أم الكتاب للأبحاث والدراسات الإلكترونية

اللهم تقبل هذا العمل صدقة جارية عن شهداء المسلمين عامة و أهل فلسطين خاصة

المنتظم في التاريخ

أبو الفرج عبد الرحمن بن علي بن الجوزي
ابن الجوزي

عمل مشترك لموقعي

موقع أم الكتاب و موقع نداء الإيمان

info@omelketab.net


الجزء الأول

غلط البصر من أجل صحة البصر
البعد فأما كيف يكون غلط البصر في القياس من اجل خروج صحة البصر عن عرض الاعتدال فإنه كالبصر الذي به عشى أو به مرض أو هو ضعيف في الأصل إذا نظر إلى مبصرين على بعدين متساويين وكان ذانك المبصران متفرقين وكان بعدهما بعداً مقتدراً وكان أحد المبصرين أبيض نقي البياض وكان الآخر مظلم اللون وكان الضوء الذي عليهما متساوياً فإن البصر ربما ظن بالمبصر الأبيض الذي بهذه الصفة أنه أقرب من المظلم اللون ويظن بالمبصر المظلم اللون أنه أبعد وإن كان بعداهما من الأبعاد المعتدلة وكان من أبعدها وخاصة إذا كان المبصران مرتفعين عن الأرض وكان بعداهما يسامت سطح الأرض‏.‏

وذلك لأن البصر الضعيف ليس يدرك ما يدركه إدراكاً صحيحاً والقوة المميزة تحس بهذا المعنى من البصر الضعيف والمعلول‏.‏

وتساوي البعدين إنما يدركه البصر من إدراكه لمقدار كل واحد من البعدين ومن قياس أحد البعدين بالآخر فهو يدرك تساوي البعدين من قياس فيه بعد‏.‏

والمبصر النقي البياض يكون أبين من المبصر المظلم اللون والمبصر القريب من البصر يكون أبين من المبصر البعيد من البصر وبيان الأبيض وخفاء المظلم اللون يدركان بمجرد الحس وما يدرك بمجرد الحس يكون أظهر عند الحس مما يدرك بالقياس‏.‏

فإذا أدرك البصر المبصرين اللذين بهذه الصفة وأدرك بعديهما وأدرك اختلاف بيانهما فإنه يغلب اختلاف البيان الذي يدركه بمجرد الحس على ما يدركه بالقياس لأنه أظهر والحس به أوثق‏.‏

وإذا كانت القوة المميزة تدرك أن ما يدركه البصر الضعيف هو إدراك غير صحيح كانت مما هو أظهر عند ذلك البصر وأقرب إلى الحس فاولا في الحس أشد ثقة منها بما هو أبعد في الحس وبما ليس يدرك إلا بعد تأمل وقياس‏.‏

فالبصر الضعيف يدرك المبصر النقي البياض كأنه أقرب من المبصر المظلم اللون إذا كانا متساويي البعد ولم يتحقق مقدار بعديهما لأنه يدركه أبين ولأنه يغلب ما كان أظهر في الحس‏.‏

وإذا أدرك البصر المبصرين المتساويي البعد مختلفي البعد فهو غالط في كل واحد منهما أو في بعد أحدهما‏.‏

وقد يعرض هذا الغلط بعينه للبصر الصحيح أيضاً إذا كان المبصران اللذان بهذه الصفة على بعد متفاوت ولم يتيقن البصر مقدار بعديهما‏.‏

وذلك لأنه إذا لم يتيقن البصر بعدي المبصرين الذين بهذه الصفة ظن بالأبيض أنه أقرب من أجل أنه أبين‏.‏

وقد يعرض هذا الغلط للبصر الصحيح أيضاً من البعد المعتدل إذا لم يلحظ البعد ولم يتيقن مقدار البعد ولمح المبصرين الذين بهذه الصفة لمحة يسيرة والتفت عنهما في الحال إذا أدركهما في الليل أو في موضع مغدر‏.‏

فيكون الغلط في بعدي المبصرين اللذين بهذه الصفة غلطاً في القياس لأن البعد واختلاف الأبعاد ليس تدرك إلا بالقياس‏.‏

ويكون العلة في هذا الغلط للبصر الصحيح هو تفوت البعد أو ضعف الضوء أو قصر الزمان‏.‏

ويكون علة هذا الغلط في البصر الضعيف إذا لم يكن بعد المبصرين بعداً متفاوتاً وكانت المعاني الباقية التي في ذينك المبصرين التي بها يتم إدراك المبصرات على ما هي عليه في عرض الاعتدال هو ضعف البصر‏.‏

الوضع وقد يعرض الغلط في الوضع أيضاً من أجل خروج البصر عن عرض الاعتدال‏.‏

وذلك أن البصر الضعيف والمؤوف إذا أدرك مبصراً من المبصرات وكان سطح ذلك المبصر مائلاً على خطوط الشعاع ولم يكن ذلك المبصر على وجه الأرض بل كان مرتفعاً عن الأرض وكان ميله ميلاً يسيراً فإن البصر لا يحس بميله وإن كان بعده مسامتاً لوجه الأرض بل يدركه كأنه مواجه‏.‏

وذلك لأن الميل إنما يدركه البصر من إدراكه لاختلاف بعدي طرفي المبصر وإذا كان المبصر مرتفعاً عن الأرض وكان ميله يسيراً فإن البصر ليس يدرك اختلاف بعدي طرفيه إلا من قياس بعيد وبتأمل لطيف مستقصى وليس يكون اختلاف بعدي طرفيه ظاهراً للحس إذا كان ميله يسيراً والبصر الضعيف ليس يدرك المعاني اللطيفة وليس يدرك إلا ما كان ظاهراً واختلاف بعدي طرفي اليسير الميل إذا كان مرتفعاً عن الأرض قل ما يدركه البصر الضعيف وإن أدرك وجه الأرض المسامت لبعد ذلك المبصر والبصر الصحيح ليس يدرك هذا المعنى إلا بتأمل مستقصى وربما عرض له الغلط مع ذلك في ميل المبصر وليس يدرك البصر الضعيف ميل المبصر إذا كان سير الميل وكان مرتفعاً عن الأرض فهو يدرك ما هذه حاله من المبصرات كأنه مواجه‏.‏

وإذا أدرك البصر المبصر المائل مواجهاً فهو غالط في وضعه‏.‏

ويعرض من هذا الغلط ان يكون ما يدركه البصر من عظم المبصر الذي بهذه الصفة على خلاف ما هو عليه لأن المبصر إذا أدرك البصر ميله أدرك مقداره أعظم من مقدار المبصر المواجه الذي يوتر زاوية مثل الزاوية التي يوترها ذلك المبصر المائل فإذا لم يحس البصر بميل المبصر وظنه مواجهاً فهو يدرك عظمه على مثل عظم المبصر المواجه الذي يوتر زاوية مثل تلك الزاوية فهو يدرك مقداره أصغر من مقداره الحقيقي‏.‏

الشكل وقد يعرض الغلط في شكل المبصر أياً من أجل خروج البصر عن عرض الاعتدال‏.‏

وذلك أن المبصر إذا كانت له زوايا صغار وزوائد صغار فإن البصر الضعيف لا يدرك تلك الزوايا الصغار وتلك الزوائد‏.‏

وإذا لم يدرك زوايا المبصر والزوائد التي تكون فيه فهو يدرك شكله على خلاف ما هو عليه ويكون غالطاً في شكله‏.‏

وكذلك إذا كان في المبصر تحديب يسيراً أو تقعير يسير فإن البصر الضعيف لا يدرك ذلك التحديب اليسير ولا ذلك التقعير اليسير‏.‏

وإذا لم يدرك التحديب والتقعير كان غالطاً في شكل ذلك السطح‏.‏

التفرق والاتصال وكذلك قد يعرض الغلط في التفرق والاتصال أيضاً من أجل ضعف البصر وتغيره لأن البصر الضعيف والمؤوف ليس يدرك صورة المبصر إدراكاً صحيحاً‏.‏

فإذا كان في سطح المبصر خطوط سوداء مظلمة اللون فإن البصر ربما ظن بتلك الخطوط أنها شقوق‏.‏

وإذا كانت تلك الخطوط تقطع جميع عرض الجسم فربما ظن البصر بذلك الجسم أنه اثنان أو جماعة بحسب عدد تلك الخطوط وأن السواد الذي بينهما الذي هو الخطوط السود هو تفرق بين تلك الأجسام‏.‏

وكذلك إذا كانت أجسام متضامة وكان فيها تفرق خفي فإن البصر الضعيف والمؤوف لا يدرك التفرق الخفي الذي بين تلك الأجسام‏.‏

وإذا لم يدرك التفرق الخفي الذي بين تلك الأجسام فهو يدرك تلك الأجسام كأنها جسم واحد متصل فيكون غالطاً في الاتصال العدد قد يعرض الغلط للبصر في العدد من أجل خروج البصر عن عرض الاعتدال على وجه آخر أيضاً وذلك إذا كان في البصر حول‏.‏

فإن الناظر إذا كان بإحدى عينيه حول أو بجميعهما ونظر إلى المبصرات فإنه في الأكثر يدرك المبصر الواحد اثنين وخاصة إذا كان الحول في إحدى العينين‏.‏

وذلك أن الحول هو تغير وضع البصر فإذا تغير وضع أحد البصرين عن الوضع الطبيعي فإن الناظر إذا نظر إلى مبصر من المبصرات بالبصرين جميعاً لم تلتق الشعاعات المختلفة الوضع‏.‏

وقد تبين في الفصل الأول من هذه المقالة أنه إذا التقى على المبصر شعاعات مختلفة الوضع فإنه يدرك اثنين وهو واحد وذلك لأن صورته تحصل في موضعين مختلفي الوضع من البصرين وتنتهي إلى موضعين مفترقين من موضع الإحساس الأخير فتحصل صورته في موضع الإحساس الأخير صورتين ويدرك المبصر الواحد من أجل ذلك اثنين‏.‏

فإذا كان بإحدى العينين حول وكانت الأخرى سليمة فإن الناظر يدرك كل واحد من المبصرات في أكثر الأحوال اثنين‏.‏

وإذا كان الحول في العينين جميعاً ولم يكن وضعهما مع ذلك متشابهاً فإن حالهما يكون أيضاً كمثل الحول الذي يكون في إحدى العينين‏.‏

وإن كان الحول في العينين جميعاً وكان وضعهما وضعاً متشابهاً إذا تحركتا اختلف وضعهما فأدركا في تلك الحال المبصر الواحد اثنين في الأكثر‏.‏

وذلك أن الببصرين إذا لم يكن وضعهما الوضع الطبيعي فليس يكون وضعهما عند حركتهما أبداً وضعاً متشابهاً بل كان وضعهما عند الحركة متشابهاً وربما اختلف وضعهما من أجل أن نصبتهما إذا كانا خارجين عن الوضع الطبيعي ليس تكون نصبة معتدلة فليس يلزمان أبداً وضعاً متشابهاً عند الحركة‏.‏

فإذا أدرك الأحول مبصرات كثيرة في وقت واحد فإنه إما أن يدرك كل واحد منها اثنين وإما أن يدرك بعضها أو واحداً منها اثنين وهذه حال الأحول في أكثر الأحوال‏.‏

وإذا أدرك البصر المبصرات على هذه الصفة وأدرك كل واحد منها اثنين وأدرك بعضها أو واحداً منها اثنين فهو غالط في عددها‏.‏

فالبصر إذا كان به حول وكان الإبصار ببصرين فإنه يعرض له الغلط في عدد المبصرات دائماً‏.‏

والغلط في الوضع وفي الشكل وفي العظم وفي التفرق وفي الاتصال وفي العدد هي أغلاط في القياس لأن هذه المعاني تدرك بالقياس‏.‏

وعلة هذه الأغلاط إذا كانت على الصفات التي وصفناها هي ضعف البصر لأن البصر الصحيح ليس يعرض له الغلط في شيء من هذه المعاني إذا كانت المعاني الباقية التي في المبصرات التي بهذه الصفة في عرض الاعتدال‏.‏

الحركة والسكون وقد يعرض الغلط في الحركة أيضاً من اجل خروج البصر عن عرض الاعتدال‏.‏

وذلك أن الإنسان إذا دار دوراناً سريعاً مرات كثيرة ثم وقف فإنه يرى جميع ما يدركه من المبصرات في تلك الحال كأنها تدور وهي مع ذلك ساكنة‏.‏

وإنما يعرض له ذلك لأن الروح التي في البصر في تلك الحال تتحرك في موضعها وتدور عند دوران الإنسان وتتموج فإذا وقف الإنسان الذي بهذه الصفة من بعد الدوران السريع بقيت الحركة في الروح الباصرة بعد سكون الإنسان ساعة من الزمان ما تبقى الحركة في الجسم الذي يحركه الإنسان حركة مستديرة ثم أمسك عنه بقيت الحركة في ذلك الجسم زماناً فيكون ذلك الجسم يتحرك من غير محرك بل بما حصل فيه من تحريك المحرك كالدوامة وما جرى مجراها‏.‏

كذلك تكون الروح الباصرة بعد سكون الإنسان من الدوران فتبقى الحركة فيها زماناً‏.‏

وما دامت الحركة فيها فالناظر يرى المبصرات كأنها تتحرك وتدور ثم إذا سكنت الحركة التي في الروح الباصرة سكن ذلك الدوران الذي يدركه البصر في تلك المبصرات‏.‏

وكذلك يكون حال الإبصار إذا عرض للإنسان المرض الذي يسمى الدوار‏.‏

فإذا دار الإنسان دوراناً شديداً أو عرض له المرض الذي يسمى الدوار عرض في الروح الباصرة حركة مستديرة‏.‏

وإذا عرض في الروح الباصرة حركة مستديرة بعد أن كانت ساكنة فقد خرج البصر عن حد اعتداله‏.‏

وإذا عرض للروح حركة مستديرة ولم تكن ساكنة على حالها الطبيعية فإنها تدرك المبصرات كأنها متحركة حركة سريعة مستديرة لأن صور المبصرات التي تحصل فيها في تلك الحال تكون متنقلة في أجزاء الروح الباصرة من أجل حركة الروح ويكون انتقالها في جسم الروح الباصرة على استدارة من أجل حركتها على استدارة‏.‏

وإذا تحركت الصورة في أجزاء الروح الباصرة على استدارة كانت بمنزلة حركة صورة المبصر الذي له حركة مستديرة في أجزاء الروح الباصرة إذا كانت ساكنة فإن المبصر المتحرك حركة مستديرة تتحرك صورته في أجزاء الروح الباصرة حركة مستديرة‏.‏

فإدراك البصر المبصرات متحركة على استدارة مع سكونها عند الدوران السريع وعند المرض المسمى الدوار إنما هو لحركة الروح الباصرة وحركة صور المبصرات في أجزاءها من أجل حركتها‏.‏

وإذا أدرك البصر المبصرات الساكنة متحركة في عقيب الدوران وفي حال المرض المسمى الدوار فهو غالط فيما يدركه من تلك المبصرات ويكون غلطه غلطاً في القياس لأن الحركة تدرك بالقياس‏.‏

وعلة هذا الغلط هو خروج البصر عن عرض الاعتدال‏.‏

لأن البصر الصحيح ليس يدرك شيئاً من المبصرات متحركاً على هذه الصفة إذا كانت المعاني الباقية التي في تلك المبصرات في عرض الاعتدال‏.‏

وقد يعرض الغلط في السكون أيضاً من أجل ضعف البصر وتغيره‏.‏

وذلك أن المبصر إذا كان يتحرك حركة مستديرة وكان ذلك المبصر متشابه اللون ومستدير الشكل وكانت أجزاء سطحه متشابهة فإن البصر لا يدرك حركته إذا كان البصر ضعيفاً وإن كانت الحركة المستديرة بطيئة‏.‏

وذلك لأن الحركة المستديرة ليس يدركها البصر إلا من تبدل أجزاء المتحرك بالقياس إلى البصر أو بالقياس إلى جسم آخر أو من قياس جزء من المتحرك إلى أجسام أخر‏.‏

وإذا كان المتحرك مستدير الشكل وكان سطحه متشابه اللون ومتشابه الصورة فإن أجزاءه وتبدل أجزائه ليس يدركها البصر الصحيح إلا بتأمل شديد مستقصى إذا كانت الحركة بطيئة‏.‏

فأما إذا كانت حركة المبصر الذي بهذه الصفة حركة سريعة وشديدة السرعة فليس يدركها البصر وإن كان صحيحاً‏.‏

فإن كان المبصر متشابه الصورة فليس يظهر للبصر الصحيح أجزاؤه ولا تبدل أجزائه إلا من تأمل شديد مستقصى ومن إدراكه للأجزاء اللطيفة التي تكون في ذلك المبصر‏.‏

وليس يدرك البصر الحركة المستديرة إن لم يتميز له شيء من أجزاء المبصر‏.‏

فإذا كان البصر ضعيفاً وكانت أجزاء المبصر متشابهة فليس تتميز له أجزاء المبصر‏.‏

وإذا لم تتميز له أجزاء المبصر وكان المبصر متشابه الأجزاء فليس يدرك تبدل أجزائه ولا مسامتة الجزء من أجزائه لغيره من المبصرات‏.‏

وإذا لم يدرك البصر أجزاء المبصر المتحرك ولم يدرك تبدل أجزاء المبصر فليس يدرك حركته إذا كانت حركته مستديرة وكان المتحرك لازماً لموضع واحد‏.‏

وهذا الغط يعرض للبصر الضعيف دائماً إذا نظر إلى الرحى وهي تدور فإن هذه المعاني تكون جميعها في الرحى‏.‏

فالبصر الصحيح يدرك حركة الرحى من إدراكه لتبدل أجزائها وإدراكه لتبدل أجزائها إنما هو من إدراكه لأجزائه الصغار‏.‏

والبصر الضعيف لا يدرك حركة الرحى إذا كان متشابه الأجزاء لأمنه لا يدرك أجزاءه الصغار ولا يدرك تبدلها‏.‏

فالبصر الضعيف والمؤوف إذا نظر إلى الرحى وهي تتحرك وتدور فهو يدركها كأنها ساكنة فيكون غالطاً في سكونها ويكون غلطه غلطاً في القياس لأن السكون يدرك بالقياس‏.‏

ويكون علة هذا الغلط هو ضعف البصر لأن البصر الصحيح يدرك حركة الرحى على ما هي عليه إذا كانت المعاني الباقية التي في تلك الرحى في عرض الاعتدال‏.‏

الخشونة والملاسة والشفيف والكثافة وقد يعرض الغلط في الخشونة والملاسة والشفيف والكثافة أيضاً من أجل خروج البصر عن عرض الاعتدال‏.‏

وذلك أن البصر الضعيف والمأوف ليس يدرك المعاني اللطيفة التي تكون في المبصر فإن كان المبصر خشونة يسيرة فليس يدركها البصر الضعيف وإذا لم يدرك البصر الخشونة التي في سطح المبصر فهو يظنه أملس وإذا أدرك البصر المبصر الخشن أملس فهو غالط في ملاسته‏.‏

وكذلك إذا نظر البصر الضعيف إلى مبصر أملس وكان ذلك المبصر يشبه مبصراً من المبصرات الخشنة التي يعرفها ذلك الناظر ويعرف خشونتها فإنه ربما ظن بذلك المبصر الأملس أنه خشن‏.‏

وإذا ظن بالمبصر الأملس أنه خشن فهو غالط في خشونته‏.‏

وكذلك إذا نظر البصر الضعيف والمأوف إلى مبصر مشف وكان ذلك المبصر قوي الشفيف وفيه مع ذلك بعض الكثافة فإن البصر الضعيف ليس يدرك شفيفه على ما هو عليه‏.‏

وذلك لأنه يدرك الكثافة اليسيرة في ذلك المبصر أغلظ مما هي لضعفه‏.‏

وإذا أدرك كثافة ذلك المبصر أغلظ مما هي فهو يدرك شفيفه أقل مما هو عليه‏.‏

وإذا أدرك شفيف المبصر أقل مما هو عليه فهو غالط في شفيفه‏.‏

وإذا كان الشفيف الذي في المبصر يسيراً وكان المبصر متلوناً بلون قوي فإن البصر الضعيف والمأوف لا يدرك الشفيف الذي في ذلك المبصر وليس يدرك الشفيف اليسير إلا البصر القوي الصحيح‏.‏

وإذا لم يدرك البصر الضعيف الشفيف الذي في المبصر اليسير الشفيف فهو يدركه كثيفاً لأن يشبهه بأمثاله من المبصرات الكثيفة المتلونة بذلك اللون‏.‏

وإذا أدرك المشف كثيفاً فهو غالط في كثافته‏.‏

والغلط في الخشونة وفي الملاسة وفي الشفيف وفي الكثافة على الصفات التي وصفناها هي أغلاط في القياس لأن هذه المعاني تدرك بالقياس‏.‏

وعلى هذه الأغلاط على هذه الوجوه هي ضعف البصر وخروجه عن اعتدال صحته لأن البصر الصحيح يدرك جميع هذه المعاني في المبصرات على ما هي عليه إذا كانت المعاني الباقية التي في تلك المبصرات في عرض الاعتدال‏.‏

الظل والظلمة وقد يعرض الغلط في الظل أيضاً من اجل خروج البصر عن عرض الاعتدال‏.‏

وذلك أن المبصر إذا كان بعضه ذا لون مسفر وبعضه ذا لون قتم منكسر وأشرق الضوء على ذلك المبصر فإن الضوء يكون في سطح ذلك المبصر مختلف الصورة من أجل اختلاف اللون الذي في ذلك المبصر‏.‏

فإذا أدرك ابصر الضعيف المبصر الذي بهذه الصفة فإنه ربما ظن بالمواضع المنكسفة القتمة أنها أظلال لانكسار الضوء الذي فيها‏.‏

وإذا ظن البصر بالمبصر المضيء الذي لا ظل فيه أنه مستظل فهو غالط فيما يظنه من الظل‏.‏

وكذلك إذا أدرك البصر الضعيف الجدران وكان بعضها أسود وبعضها أبيض وكان جميعها مضيئاً بضوء معتدل فإنه ربما ظن بالمواضع السود أنها مواضع مظلمة‏.‏

وإذا ظن بالجدار الأسود أنه موضع مظلم فهو غالط فيما يظنه من الظلمة‏.‏

والغلط في الظل وفي الظلمة وهما غلطان في القياس لأن الظل والظلمة يدركان بالقياس‏.‏

وعلة هذين الغلطين على الصفة التي وصفناها هو ضعف البصر لأن المبصرات التي بهذه الصفة إذا أدركها البصر الصحيح فإنه يدركها على ما هي عليه ولا يعرض له الغلط فيها إذا كانت المعاني الباقية التي في تلك المبصرات في عرض الاعتدال‏.‏

الحسن والقبح والتشابه والاختلاف وقد يعرض الغلط في الحسن وفي القبح وفي التشابه والاختلاف أيضاً من أجل خروج البصر عن عرض الاعتدال‏.‏

وذلك أن المبصر إذا كانت المعاني الظاهرة التي فيه مستحسنة وكنت فيه معان لطيفة مستقبحة فإن البصر الضعيف والمأوف يدرك ذلك المبصر حسناً لأن البصر الضعيف يدرك المعاني الظاهرة ولا يدرك المعاني اللطيفة‏.‏

وكذلك إذا كانت المعاني الظاهرة التي في المبصر قبيحة وكانت فيه معان لطيفة مستحسنة ومحسنة لصورته فإن البصر الضعيف والمأوف يدرك المبصر الذي بهذه الصفة قبيحاً ولا يحس بحسنه لأنه يدرك المعاني الظاهرة التي هو بها مستقبح ولا يدرك معانيه اللطيفة التي هو بها مستحسن‏.‏

وكذلك إذا أدرك البصر الضعيف والمأوف مبصرين وكان المبصران يتشابهان في المعاني الظاهرة ويختلفان في معاني لطيفة فإن البصر الضعيف والمأوف يدرك المبصرين اللذين بهذه الصفة متشابهين ولا يحس باختلافهما‏.‏

وكذلك إذا كان المبصران مختلفين في المعاني الظاهرة ومتشابهين في معان لطيفة فإن البصر الضعيف والمأوف يدرك المبصرين اللذين على هذه الصفة متشابهين ولا يحس باختلافهما‏.‏

وكذلك إذا كان المبصرات مختلفين في المعاني الظاهرة متشابهين في معان لطيفة فإن البصر الضعيف والمأوف يدرك المبصرين اللذين على هذه الصفة مختلفين ولا يحس بتشابههما‏.‏

وإذا أدرك البصر المبصر القبيح في معنى من المعاني حسناً على الإطلاق فهو غالط في حسنه‏.‏

وإذا أدرك الحسن بوجه من الوجوه قبيحاً على الإطلاق فهو غالط في قبحه‏.‏

وكذلك إذا أدرك البصر المبصرين المختلفين بوجه من الوجوه متشابهين على الإطلاق فهو غالط في تشابههما‏.‏

وإذا أدرك المبصرين المتشابهين بوجه من الوجوه مختلفين على الإطلاق فهو غالط في اختلافهما‏.‏

والغلط في الحسن والقبح وفي التشابه وفي الاختلاف هي أغلاط في القياس لأن هذه المعاني تدرك بالقياس ولأن الأغلاط التي بهذه الصفة إنما هي من تعويل البصر على المعان الظاهرة فقط وسكونه مع ذلك إلى نتائجها‏.‏

وعلة هذه الغلاط على الوجوه التي وصفناها هي خروج البصر عن عرض الاعتدال لأن البصر الصحيح يدرك جميع هذه المعاني على ما هي عليه إذا كانت المعاني الباقية التي في المبصرات التي بها يتم إدراك المبصرات على ما هي عليه في عروض الاعتدال‏.‏

فعلى هذه الصفات وأمثالها يكون غلط البصر في القياس من أجل خروج صحة البصر عن عرض الاعتدال‏.‏

ومن جميع ما فصلناه في جميع هذه الفصول يتبين كيف يكون غلط البصر في القياس بحسب كل واحدة من العلل التي من أجلها يعرض للبصر الغلط في جميع المعاني التي تدرك بالقياس‏.‏

خاتمة في أغلاط البصر في القياس فقد أتينا على تقسيم جميع أنواع أغلاط البصر فحصرنا جميع العلل التي من أجلها يعرض للبصر الغلط ومثلنا في كل قسم من أقسام الأغلاط بمثال من الأمور الموجودة يظهر منها كيفية الغلط‏.‏

وجميع ما ذكرناه من الغلاط إنما هي أمثلة في كيفيات أغلاط البصر وليست جميع أغلاط البصر وإنما كل واحد من الأمثلة التي ذكرناها هو بمنزلة النوع من الأغلاط‏.‏

وأغلاط البصر كثيرة إلا أن جميع أغلاط البصر تجتمع تحت الأنواع التي فصلناها وتنقسم إلى الأمثلة التي مثلناها‏.‏

وعلل جميع أغلاط البصر على الإطلاق وأنواعها وأقسامها هي العلل التي حصرناها ولا يوجد شيء من الأغلاط يتعدى العلل الثماني التي تقدم تفصيلها‏.‏

وجميع ما ذكرنه من الأغلاط إنما هي أمثلة الأغلاط التي عللها مفردة ولكل واحد منها علة واحدة من العلل المحصورة التي من أجلها يعرض للبصر الغلط‏.‏

وقد يعرض الغلط من اجتماع علتين وثلث وأكثر من العلل التي ذكرناها‏.‏

وإذا عرض ذلك فإن البصر يكون مركباً‏.‏

ومثال ذلك إذا لمح البصر مبصراً من المبصرات من بعد متفاوت وكان ذلك المبصر متحركاً حركة على الاستقامة وعلى مسافة معترضة لكن حركة ليست في غاية السرعة فإن البصر إذا لمح المبصر الذي بهذه الصفة من بعد متفاوت ولم يلبث في مقابلته إلا زماناً يسيراً ثم التفت عنه فإنه لا يدرك حركته في الزمان اليسير وإن كان قد تمكن أن يدرك حركة ذلك المبصر في مثل ذلك القدر من الزمان من القرب‏.‏

وذلك أن المسافة التي يقطعها المبصر المتحرك في الزمان اليسير إذا كانت على بعد قريب من البصر ولم تكن حركة المبصر المتحرك في غاية البطء فإنه قد يمكن أن يدركها البصر من ذلك البعد في مقدار ذلك الزمان إذا لم تكن تلك المسافة في غاية الصغر‏.‏

وإذا أدرك البصر المسافة التي يقطعها المبصر المتحرك في الزمان اليسير فهو يدرك حركة ذلك المتحرك في الزمان اليسير‏.‏

وإذا كانت المسافة التي يقطعها المبصر المتحرك في الزمان اليسير على بعد متفاوت فإن البصر ربما لم يدرك تلك المسافة حق قدرها عند البعد المتفاوت‏.‏

وإذا لم يدرك البصر المسافة التي يقطعها المبصر المتحرك في الزمان اليسير من البعد المتفاوت فإنه لا يدرك حركة ذلك المتحرك في ذلك القدر من الزمان من البعد المتفاوت‏.‏

وإذا لم يدرك حركة المتحرك في ذلك القدر من الزمان فإنه يظن بذلك المتحرك أنه ساكن‏.‏

وإذا ظن بالمتحرك أنه ساكن فهو غالط في سكونه‏.‏

ويكون علة غلطه هو تفاوت البعد وقصر الزمان معاً لأن البصر إذا ثبت في مقابلة ذلك المبصر وهو على البعد المتفاوت زماناً فسيحاً يقطع المبصر المتحرك فيه مسافة مقتدرة على ان يدركها البصر من ذلك البعد المتفاوت فإن البصر يدرك حركة ذلك المبصر من ذلك البعد المتفاوت وإذا كان ذلك المبصر على مسافة قريبة من البصر فإن البصر يدرك حركته في الزمان اليسير إذا كان المتحرك يقطع في الزمان اليسير مسافة على أن يدركها البصر من ذلك البعد اليسير‏.‏

وإذا كان ذلك فعلة إدراك البصر للمبصر المتحرك من البعد المتفاوت في الزمان اليسير ساكناً ليس هو البعد المتفاوت منفرداً وليس هو قصر الزمان منفرداً بل إنما هو تفاوت البعد مع قصر الزمان مجموعين‏.‏

وكذلك إذا كان مبصر من المبصرات يتحرك حركة مستديرة وكان ذلك المبصر مختلف الألوان وكانت حركته حركة سريعة وليست في غاية السرعة وكان المبصر الذي بهذه الصفة في مكان مغدر وليس بشديد الغدرة ولمح البصر ذلك المبصر من بعد يسير فإنه يدرك حركته في حال لمحته من أجل اختلاف ألوانه مع قربه لأن المتحرك إذا كان مختلف الألوان وكانت حركته مستديرة ولم يكن في غاية السرعة فإن البصر يدرك تبدل أجزائه بسرعة وإن لم يكن الضوء الذي عليه قوياً إذا كان قريب المسافة من البصر‏.‏

ثم إن بعد البصر عن هذا المبصر حتى يصير على بعد مقتدر ولمح البصر ذلك المبصر بعينه من البعد البعيد لمحة خفيفة فليس يدرك حركته في تلك اللمحة للبعد المتفاوت الذي بينهما مع غدرة الموضع مع قصر زمان اللمحة لأن القوس التي يقطعها كل جزء من المبصر المتحرك المستدير في زمان يسير تكون صغيرة المقدار وإذا كان مقدار القوس التي يقطعها الجزء من المبصر صغيراً وكان الضوء الذي في ذلك المبصر يسيراً وكان البعد بعيداً لم يدرك البصر في اللمحة اليسيرة القوس الصغيرة التي يقطعها المتحرك المستدير في زمان تلك اللمحة‏.‏

فإذا تأمل البصر المبصر الذي بهذه الصفة وثبت في مقابلته زماناً فيه فسحة واستقصى تأمله فإنه قد يدرك حركة المبصر من البعد البعيد لأن القوس التي يقطعها ذلك المبصر المتحرك في الزمان الفسيح تكون مقتدرة المقدار فيمكن البصر أن يدركها من البعد البعيد مع غدرة الموضع إذا لم يكن الموضع شديد الغدرة‏.‏

وإن قوي الضوء الذي في الموضع ثم لمح البصر ذلك المبصر من البعد البعيد الذي لمحه منه أولاً ولم يدرك حركته فإنه قد يمكن أن يدرك حركته إذا لمحه والضوء الذي فيه قوي لأن القوس التي يقطعها ذلك المتحرك في زمان اللمحة التي لم يدركها البصر من أجل ضعف الضوء مع تفاوت البعد مع قصر الزمان قد يمكن أن يدركها البصر في الضوء القوي وإن كان البعد الذي يدركها منه بعيداً وكان الزمان قصيراً لأن المبصرات الصغار التي لا يدركها البصر في المواضع المغدرة قد يدركها البصر في الضوء القوي من الأبعاد بعينها التي لم يدركها منها في المواضع المغدرة وفي مقادير الزمان بأعيانها التي لم فإذا لمح البصر المبصر المتحرك دوراً من البعد البعيد في الضوء اليسير ولم يدرك حركته في حال لمحته فإنه يظنه في تلك الحال ساكناً‏.‏

وإذا ظن البصر بذلك المبصر أنه ساكن والمبصر مع ذلك متحرك فهو غالط في سكونه‏.‏

ويكون علة هذا الغلط هو تفاوت البعد مع قصر الزمان مع ضعف الضوء الذي في المبصر باجتماعها لأن البصر قد يدرك حركة ذلك المبصر مع اجتماع علتين من هذه العلل‏.‏

وذلك أنه يدرك حركته في حال لمحته مع ضعف الضوء الذي فيه إذا لمحه من مسافة قريبة وقد يدرك حركته من البعد البعيد مع ضعف الضوء إذا ثبت في مقابلته زماناً يسيراً وقد يدرك حركته من البعد البعيد في حال لمحته إذا كان الضوء الذي فيه قوياً‏.‏

وإذا كان ذلك كذلك فالعلة التي من أجلها يدرك البصر المبصر المتحرك الذي بهذه الصفة ساكناً على الوجه الذي وصفناه إنما هو اجتماع العلل الثلاث التي وصفناها لا واحدة منها ولا لاجتماع علتين منها بل اجتماع العلل الثلث بمجموعها‏.‏

فقد تبين مما ذكرناه أن غلط البصر قد يكون لاجتماع علتين وأكثر من العلل التي من أجلها يعرض للبصر الغلط فغلط البصر قد يكون لعلة واحدة وقد يكون لأكثر من علة واحدة إلا أن جميع العلل التي من أجلها يعرض للبصر الغلط واحدة كانت أو أكثر من واحدة ليس تخرج عن العلل الثماني التي فصلناها‏.‏

فأغلاط البصر في المعاني الجزئية تكون على ما مثلناه وفصلناه في جميع أنواع الأغلاط‏.‏

وصر جميع المبصرات مركبة من المعاني الجزئية‏.‏

فإذا عرض للبصر غلط في معنى من المعاني الجزئية التي في مبصر من المبصرات أو في أكثر من واحد من المعاني الجزئية التي في المبصرات فإنه يكون غالطاً في صورة ذلك المبصر‏.‏

وإذا عرض للبصر غلط في صورة المبصر فإنما هو غالط في معنى من المعاني الجزئية التي في صورة ذلك المبصر أو أكثر من واحد من المعاني التي فيه‏.‏

وليس يغلط البصر فيما يدركه من صورة مبصر من المبصرات إلا من غلطه في معنى من المعاني الجزئية التي في ذلك المبصر أو في عدة من المعاني الجزئية التي فيه لأن البصر ليس يدرك من المبصرات إلا المعاني الجزئية التي تحصل فيها‏.‏

وكذلك إذا غلط البصر في معرفة المبصر فإنما يكون غلطه من تشبيه المعاني التي في ذلك المبصر أو بعض المعاني التي فيه بما يعرفه البصر من المعاني التي أدركها من قبل في ذلك المبصر بعينه أو في غيره من المبصرات التي من نوعه‏.‏

وجميع الأغلاط في المعاني الجزئية إنما يكون غلطاً في مجرد الحس أو غلط في المعرفة أو غلط في القياس أو غلطاً في مجموع هذه الثلثة أو غلط في نوعين منهما في اجتماعهما‏.‏

وليس يعرض للبصر غلط في المعاني الجزئية يخرج عن هذه الأقسام‏.‏

فأغلاط البصر في جميع ما يغلط فيه البصر من صور المبصرات قد يكون غلطاً في مجرد الحس وقد يكون غلطاً في المعرفة وقد يكون غلطاً في القياس وقد يكون غلطاُ في الأنواع الثلثة باجتماعها وقد يكون غلطاً في نوعين منهما باجتماعهما‏.‏

وليس يعرض للبصر غلط في صورة المبصر من المبصرات يخرج عن هذه الأقسام‏.‏

وجميع الأغلاط في الأنواع الثلثة التي ذكرناها ليس يكون إلا من أجل غلط البصر في المعاني الجزئية التي في صور المبصرات‏.‏

فقد تبين أن جميع أغلاط البصر في جميع المعاني الجزئية إنما يكون للعلل التي حصرناها إما لعلة واحدة منها أو لأكثر من واحدة‏.‏

فجميع أغلاط البصر في جميع ما يدركه من صور المبصرات وفي جميع ما يدركه من المعاني الجزئية التي في صور المبصرات على انفرادها تنقسم إلى الأقسام التي فصلناها وتعرض للبصر على الأمثلة التي مثلناها وتجتمع عللها تحت العلل التي حصرناها‏.‏

وهذا حين نختم هذه المقالة‏.‏

تمت المقالة الثالثة من كتاب أبي علي الحسن بن الحسن بن الهيثم في المناظر ووقع الفراغ من نسخها ليلة الأحد حادي عشر شعبان من سنة ست وسبعين وأربعمائة‏.‏

والحمد لله وحده وصلواته على سيدنا محمد النبي وآله وسلامه‏.‏

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ذكر خلقَ الأرض

ذكر خلقَ الأرض
لما روينا أن الله تعالى خلق الأرض قبل السماء ابتدأنا بذكر ما روى أبو الضحى عن ابن عباس قال‏:‏ خلق الله النون فوق الماء ثم كبس الأرض عليه‏.‏

وروى عنه أبو ظبيان‏:‏ دحا الأرض على ظهر النون فاضطرب النون فمادت الأرض فأثبِتتْ بالجبال فإنها لتفنخرعلى الأرض‏:‏ وروى السدي عن أشياخه قال‏:‏ أخرج من الماء دخانًا فسمى عليه فسماه سماء ثم أيبس الماء فجعله أرضًا واحدة ثم فتقها فجعلها سبع أرضين فخلق الأرض على حوت وهو النون والحوت في الماء والماء على ظهر صفاة والصفاة على ظهر ملك والملك على صخرة والصخرة في الريح‏.‏

وروينا أن الكعبة خلقت قبل الأرض‏.‏

روى عكرمة عن ابن عباس قال‏:‏ وضع البيت على الماء على أربعة أركان قبل أن يخلق الله الدنيا بألفي عام ثم دحيت الأرض من تحت البيت‏.‏

وروى عطاء عن ابن عباس قال‏:‏ لما أراد الله تعالى أن يخلق الخلق خلق الريح فأرسلها وروى قتادة عن أبي الجلد قال‏:‏ الدنيا أربعة وعشرون ألف فرسخ اثنا عشر منها للسودان وثمانية للروم وثلاثة لأهل فارس وألف للعرب‏.‏

وقال غيره‏:‏ أرض الحبشة مسيرة سبعة فراسخ والفرسخ عشرة ألف ذراع‏.‏

وقال معتب بن سمي‏:‏ الأرض ثلاثة أثلاث فثلث للناس والشجر والدواب وثلث هواء وثلث بحار‏.‏

قال أبو الوفاء بن عقيل‏:‏ ونقلت من كتاب الهندسة‏:‏ ذكر علماء الهندسة أن الأرض على هيئة الكرة على تدوير الفلك موضعه في جوف الفلك كالمحة في جوف البيضة وأن النسيم يحيط بها كالبياض من البيضة حول المحّة وأن الفلك يحيط بالنسيم كإحاطة القشرة البيضاء بالبياض المحيط بالمحة والأرض مقسومة نصفين بينهما خط الاستواء وهو من المشرق إلى المغرب وهو طول الأرض وهو أكبر خط في كرة الأرض كما أن منطقة البروج أكبر خط في الفلك وعرض الأرض من القطب الجنوبي الذي تدور حوله بنات نعش‏.‏

واستدارة الأرض في موضع خط الاستواء ثلاثمائة وستون درجة والدرجة خمسة وعشرون فرسخًا والفرسخ اثنا عشر ألف ذراع والذراع أربعة وعشرون إصبعًا والإصبع ست حبات من شعير مضمومة فتكون جميع ذلك تسعة آلاف فرسخ وبين خط الاستواء وبين كل واحد من القطبين تسعون درجة واستدارتها عرضًا مثل ذلك إِلا أن العمارة بعد خط الاستواء أربع وعشرون درجة ثم الباقي قد غمره البحر الكبير فنحن على الربع الشمالي من الأرض‏.‏

والربع الجنوبي خراب لشدة الحر والنصف الذي تحتنا لا ساكن فيه وكل ربع من الشمالي والجنوبي سبعة أقاليم والاقليم هو البلدان التي يتفق عرضها في مسير الشمس وارتفاع درجها‏.‏

وقال بعضهم فِي تقدير ما غمر من الأرض بالبحار‏:‏ إن موضع البر منها كسواد القمر من القمر ومعمورها كسرًا منه‏.‏

وذكر بعض العلماء أن غاية ما يمكن ارتفاع البنيان في الجو مقدار ميلين فإنه مبلغ أعالي الجبال على استقامتها بغير تقريح ولا تدريج‏.‏


باب ذكر البلاد

باب ذكر البلاد
قال كعب الأخبار‏:‏ تجد في كتاب الله عز وجل معنى التورية أن الأرض على صفة النسر فالرأس الشام والجناحان المشرق والمغرب والذنب اليمن ولا يزال الناس بخير ما لم يقرع الرأس فإذا قرع الرأس هلك الناس‏.‏

وقال غيره من العلماء‏:‏ الأرض كلها سبعة أقاليم فالإقليم الأول الهند والثاني الحجاز والثالث مصر والرابع بابل والخامس الروم والسادس الترك ويأجوج ومأجوج والسابع الصين ومقدار كل أقليم سبعمائة فرسخ في سبعمائة فرسخ من غير أن يدخل في ذلك جبل ولا واد والبحر الأعظم محيط بذلك كله يحيط به جبل قاف‏.‏

قال أبوالحسن أحمد بن جعفر‏:‏ أما الإقليم الأول‏:‏ فإنه يبتدئ من المشرق من أقاصي بلاد الصين فيمر على بلاد الصين على ساحل البحر مما يلي الجنوب وفيه مدينة ملك الصين ثم يمر على ساحل البحر في جنوب بلاد الهند ثم بلاد السند ثم يقطع البحر إلى جزيرة العرب وأرض اليمن فيكون فيهم من المدائن المعروفة مدينة ظفار وعمان وحضرموت وصنعاء وعدن والتبالة وجرش وسبأ ثم يقطع الإقليم بحر القلزم فيمر في بلاد الحبشة ويقطع نيل مصر وفيه مدينة مملكة الحبشة وتسمى جَرْمَى وتسمى دونقلة مدينة النوبة ثم يمر الإقليم في أرض المغرب على جنوب بلاد البربر إلى أن ينتهي إلى بحر المغرب‏.‏

والإقليم الثاني‏:‏ يبتدىء من المشرق فيمر على بلاد الصين ثم يمر على بلاد الهند ثم ببلاد السند وفيه مدينة المنصورة والديبل ثم يمر لملتقى البحر الأخضر وبحر البصرة ويقطع جزيرة العرب في أرض نجد وأرض تهامة وفيه من المدائن‏:‏ اليمامة والبحرين وهجر ويثرب ومكة والطائف وجدة ثم يقطع بحر القلزم ويمر بصعيد مصر فيقطع النيل فيه من المدائن تومن وأخميم وأسوان ثم يمر في أرض المغرب على وسط بلاد أفريقية ثم يمرعلى بلاد البربر وينتهي إلى بحر المغرب‏.‏

والإقليم الثالث‏:‏ يبتدىء من المشرق فيمرعلى شمال بلاد الصين ثم على بلاد الهند ثم على شمال بلاد السند ثم على بلاد كابل وكرمان وسجستان والسيرجان ثم يمر على سواحل بحر البصرة وفيه مدينة اصطخر ونسا وسابور وشيراز وسيراف مهروبان ثم يمر بكور الأهواز والعراق وفيه البصرة وواسط وبغداد والكوفة والأنبار وهيت ثم يمر على بلاد الشام وفيه حمص ودمشق والصور وعكا والطبرية وقيسارية وبيت المقدس والرملة وعسقلان وغزة ثم يقطع أسفل أرض مصر وفيه من المدن هنالك تنيس ودمياط وفسطاط مصر والفيوم والاسكندرية ثم يمر على بلاد افريقية وينتهي إلى بحر المغرب‏.‏

والإقليم الرابع‏:‏ يبتدىء من المشرق فيمر ببلاد التبت ثم على خراسان وفيه‏:‏ فرغانة وسمرقند وبلخ وبخارى وهرا ة ومَرو وسرَخسَ وطوس ونيسابور وجرجان وقومس وطبرستان وقزوِين والري وأصفهان وقم وهمذان ونهاوند والدينور وحلوان وشهرزور وسرَمن رأى والموصل وبلد ونصيبين وآمد وراس عين وقاليقا وسُمَيْسَاط وحرّان والرقة وقرقيسيا ثم يمر على شمال الشام وفيه من المدن‏:‏ بالسر ومنبج وملطية وحلب وقنسرين وأنطاكية وطرابلس والمصيصة وصيدا وأزنة وطرسوس وعمورية‏.‏

ثم يمر في بحر الشام على جزيرة قبرس ثم في أرض المغرب على بلاد طنجة وينتهي إلى بحر المغرب‏.‏

والإقليم الخامس‏:‏ يبتدىء من المشرق من بلاد يأجوج ومأجوج ثم يمرعلى شمال خراسان وفيه‏:‏ خوارزم وشاش وأذربيجان وسنجار وأخلاط ثم يمر في بلاد الروم على خرشة ورومية ويمر على بلاد الأندلس حتى ينتهي إلى بحر المغرب‏.‏

والإقليم السادس‏:‏ يبتدئ من المشرق فيمرعلى بلاد يأجوج ومأجوج ثم على بلاد الخزر ويمر على القسطنطينية وينتهي إلى بحر المغرب‏.‏

والإقليم السابع‏:‏ يبتدىء من المشرق من شمال بلاد يأجوج ومأجوج ثم على بلاد الترك ثم على سواحل بحر جرجان ثم يقطع بحر الروم فيمر على الصقالبة وينتهي إلى بحر المغرب‏.‏

وذكر غيره‏:‏ أن المسكون من الأرض على تفاوت أقطاره مقسوم بين سبع أمم وهم‏:‏ الصين والهند والسودان والبربر والروم والترك والفرس والفرس في وسط هذه الممالك‏.‏

قال الأزهري‏:‏ وإنما سمي الإقليم إقليمًا لأنه مقلوم من الأقاليم التي بنى ناحيته أي مقطوع عنه‏.‏

وقال الحسن‏:‏ الأمصار المدينة والشام ومصر والجزيرة والكوفة والبصرة والبحرين‏.‏

وقال قتادة‏:‏ هي عشرة فزاد‏:‏ دمشق وحمص والأردن وفلسطين وقنسرين‏.‏

وقال الأصمعي‏:‏ العراقان البصرة والكوفة‏.‏

وسواد البصرة‏:‏ الأهواز وفارس‏.‏

وسواد الكوفة من كسكر إلى حلوان‏.‏

وقد ذكر عن بطليموس الملك أنه أحصى مدن الدنيا في زمانه فإذا هي أربعة آلاف ومائتا مدينة‏.‏

ويقال‏:‏ بلاد الأندلس مسيرة شهر في مثله يحتوي أربعين مدينة وبلاد سرنديب مسيرة ثمانين فرسخًا في مثلها وفي بلاد رومية ألف ومائتا كنيسة وأربعون ألف حمام وبها سوق للطير فرسخ ولا يقدر غريب أن يدخلها إلا بدليل لأن مدخلها دف تقريح ولا يقف عليها إلا أصلهان وكذلك عمورية عظيمة زعموا أن حول سورها ألف عمود ومائتي عمود وعشرين عمودًا فيها رهابين‏.‏

وفي القسطنطينية من العجائب سبعة أسوار سُمْكُ سورها الكبير احدى وعشرون ذراعًا وسمك سور الفصيل عشرة أذرع وسمك الفصيل مما يلي البحر خمسة‏.‏

أذرع وبينها وبين البحر وجه يكون نحو خمسين ذراعًا في سورها مائة باب‏.‏

ومملكة الروم يدخل فيها حدود الصقالبة ومن جاورهم والسرير بينه وبين الحزر مسيرة فرسخين‏.‏

ويقال‏:‏ كان هذا السرير لبعض الأكاسرة وديوان ملك الروم موسوم على مائة ألف رجل على كل عشرة آلاف بطريق جزائر الروم خمس‏:‏ جزيرة قبرص ودورها مسيرة ستة عشر يوم وجزيرة أقريطس ودورها مسيرة خمسة عشر يومًا وجزيرة الراهب وبها يخص الخدم وجزيرة الفضة وجزيرة الصقلية ودورها مسيرة خمسة عشرة يومًا وهي بإزاء افريقية والحبشية على بحر القلزم وبينها وبين المصر مفازة فيها معدن الذهب ومدينة أصحاب الكهف من عمل الروم والكهف في جبل بابجلوس وأما أصحاب الرقيم فبحرية وهي رستاق بين عمورية وبنتيه‏.‏

وأما طول بلاد الصين على البحر فمسيرة شهرين بها وبها ثلاثمائة مدينة كلها عامرة‏.‏

ويقال ما دخل الصين أحد واشتهى أن يخرج منها سيما بلاد من الصين يدعى الاشبيلا يكون بها الذهب والهند سبعة أجناس وهم اثنتان وأربعون ملة منهم البراهمة‏.‏

ومدينة الاسكندر على ساحل البحر بينها وبين مصر أربعون فرسخاَ بناها الاسكندر الأول وهو ذو القرنين في ثلاثمائة سنة‏.‏

وبلغنا أن أهلها مكثوا سبعين سنة لا يمشون فيها بالنهار إلا بخرق سود حيال أعينهم مخافةً على أبصارهم من شدة بياض حيطانها‏.‏

وفيها المنارة التي هي أحد عجائب الدنيا يصعد على أعلاها مشيًا ولا يبين لمن يصعدها أنه يرتقي لأنه يدور ولا ينقل قدميه على درج إنما يمشي كأنه على الأرض وكان فيها سوى أهلها ستمائة ألف من اليهود خولًا لأهلها‏.‏

ومدينة فرعون التي كان ينزلها كان لها سبعون بابًا وجعل حيطانها بالحديد والصفر مبنية وأجرى فيها الأنهار ونصب سريره في وسط الأنهار فكان الماء يجري تحت سريره بمقدار يستحسن ولا يضر‏.‏

ويقال‏:‏ أن أنزه الأرض وأجمعها طيبًا وحسن مستشرف سمرقند‏.‏

قالوا‏:‏ وأحسن الأرض مصنوعة الريّ وأحسنها مفروقة جرجان وطبرستان وأحسنها مستخرجة نيسابور وأحسنها قديمًا وحديثًا جند نيسابور ولها حسن الأنهار وأعظم بلاد اللّه بركة الشام وأكثرها أنهارًا البصرة وأعدلها هواء اليمن وأغناها من الدواب والبرس أصفهان وأرشها العراق‏.‏

وذكر أبو منصور الأزهري‏:‏ أن جابلق وجابلس مدينتان أحديهما بالمشرق والأخرى بالمغرب ليس وراهما‏.‏

وقال بعضهم‏:‏ بفتح اللام فيهما‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت أخبرنا أبو طالب ابن عمر بن إبراهيم الفقيه أخبرنا محمد بن اسماعيل بن محمد بن اسماعيل بن زنجي الكاتب قال‏:‏ حدثني أبي أخبرنا عسيل بن ذكوان قال‏:‏ قال الأصمعي‏:‏ أحسن الدنيا ثلاثة أنهار نهر الايلة وغوطة دمشق وسمرقند وحشوش الدنيا ثلاثة‏:‏ عمان واردبيل وهيت‏.‏

أخبرنا الحسن بن محمد البارع أخبرنا أبو جعفر بن المسلمة أخبرنا أبو الطاهر المخلص أخبرنا أحمد بن سليمان بن داود الطوسي أخبرنا الزبير بن بكار قال‏:‏ حدثني علي بن صالح عن عامر بن صالح عن هشام بن عروة عن أبيه عروة‏:‏ أن الفرع أول قرية مارت لأم اسماعيل النبي صلى الله عليه وسلم الثمر بمكة وكانت من عمل عاد شقت لها بين جبلين ثم كملت السبيل فيه‏.‏

قال بعض العلماء‏:‏ سميت خراسان بخراسم الشمس أي مطلع الشمس‏.‏

وحد خراسان من الدامغان إلى شط نهر بلخ وعرضها من حد زرنج إلى حد جرجان ومدنها الكبار أربعة‏:‏ وتفسير خوارزم‏:‏ أرض الهوان لأن أهلها لا يطيعون إلا على هوان‏.‏

بلخ بناها لهراسب‏.‏

هراة بناها الضحاك‏.‏

مرو بناها مرو الشاهجان تفسير مرو‏:‏ مرج والشاه‏:‏ الملك والجان‏:‏ الروح وكأنه يقال‏:‏ مرج نفس الملك‏.‏

موقان واردبيل والبيلقان وجرجان وحوران سميت بأسماء أصحابها‏.‏

حلوان بحلوان بن عمر بن السحار بن قضاعة‏.‏

رامهرمز بناها هرمز بن شابور والمذ والهند إخوان من أولاد سام‏.‏

الصين سميت بصين بن يعبر بحد ما بين الحجاز والشام إلى الطائف‏.‏

تهامة ما سائر البحر بمكة‏.‏

الموصل سميت لأنها وصلت ما بين دجلة والفرات‏.‏

واعلم أن مملكة الإسلام شرقها أرض الهند وغربها مملكة الروم وشمالها مملكة الصين وجنوبها بحر فارس‏.‏

وأما مملكة فارس فشرقها بلاد الإسلام وغربها وجنوبها البحر المحيط‏.‏

أخبرنا ابن ناصر أخبرنا أحمد بن عبد الملك النيسابوري أخبرنا عبد القاهر بن طاهر أخبرنا إبراهيم بن أحمد البزاري أخبرنا جعفر بن أحمد بن المفلس أخبرنا عمر بن عبد اللّه الأودي أخبرنا إسماعيل بن حماد عن القاسم بن معن عن بيان عن حكيم بن جابر قال‏:‏ قالت الصحة أنا لاحقة بأرض العرب قال الجوع‏:‏ أنا معك قال الإيمان‏:‏ أنا لاحق بأرض الشام قال الموت‏:‏ أنا معك قال الملك‏.‏

أنا لاحق بأرض العراق قال القتل‏:‏ أنا معك‏.‏

قال ابن عباس‏:‏ كانت الأرض تميد حتى القيت فيها الجبال وكان أبو قبيس أول جبل وضع في الأرض وإن الجبال لتفخرعلى الأرض‏.‏

أخبرنا ابن الحصين‏:‏ أخبرنا ابن المذهب أخبرنا أحمد بن جعفر القطيعي أخبرنا عبداللّه بن أحمد بن حنبل قال‏:‏ حدثني أبي أخبرنا يزيد بن هارون أخبرنا العوام بن حوشب عن سليمان بن أبي سليمان عن أنس بن مالك عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ لما خلق الله الأرض جعلت تميد فخلق الجبال فألقاها عليها فاستقرت فتعجب الملائكة من خلق الجبال فقالت‏:‏ يا رب هل من خلقك شيء أشد من الجبال قال‏:‏ نعم الحديد قالت‏:‏ يا رب فهل من شيء أشد من الحديد قال‏:‏ نعم النار قالت‏:‏ يا رب فهل من خلقك شيء أشد من النار قال‏:‏ نعم الماء قالت‏:‏ يا رب فهل من خلقك شيء أشد من الماء قال‏:‏ نعم الريح قالت‏:‏ يا رب فهل من خلقك شيء أشد من الريح قال‏:‏ نعم ابن آدم يتصدق بيمينه ويخفيها من شماله ‏» ‏‏.‏

قال قيس بن عباد‏:‏ إن اللّه تعالى لما خلق الأرض جعلت تمور فقالت الملائكة‏:‏ ما هذه تموه على ظهرها أحدًا فأصبحت الملائكة صبحًا وفيها رواسيها لم يدروا من أين خلقت قالوا‏:‏ يا ربنا هل من فعلك شيء أشد من هذا قال‏:‏ نعم الحديد‏.‏

فذكر نحوما تقدم إلى أن قالوا‏:‏ هل من خلقك شيء أشد من الريح قال‏:‏ نعم الرجل قالوا‏:‏ ربنا فهل من خلقك من مشاهير الجبال قال العلماء بالسير‏:‏ أبو قبيس هو الجبل المشرف على الصفا سمي برجل من مذحج كان يكنى أبا قبيس لأنه أول من بنى فيه‏.‏

وكان يسمى في الجاهلية الأمين لأن الركن كان مستودعًا فيه عام الطوفان وهو أحد الأخشبين‏.‏

وأحد من جبال المدينة‏.‏

وثور من جبال مكة والأحمر جبل وجهد جهينة مشرف على قينقاع كان يسمى الأعرف في الجاهلية‏.‏

الحجون الجبل المشرف الذي بحذاء مسجد البيعة الذي يلي شعب الجزارين‏.‏

المُحَصَّب جبل مشرف على ذي طوى وحَضَن نجد‏.‏

ذباب جبل بالمدينة‏.‏

يذبل جبل بين اليمامة وطريق البصرة‏.‏

جبل ذو خيش شمام جبل شبام جبل باليمن‏.‏

الظهران جبل عسيب جبل لبني هذيل وعشيب جبل لقريش حبود جبل المناقب جبل‏.‏

قال أبو الحسين بن المبادي‏:‏ جبل طي عظيمان طويلا المسير‏.‏

جبل العَرْج الذي بين مكة والمدينة يمضي إلى الشام حتى يتصل بلبنان من حمص ثم يسير من دمشق فيمضي حتى يتصل بجبال أنطاكية والمصيصة ويسمى هنالك الأكام ثم يتصل بجبال ملطية وشميشاط وقاليقلا أبدا إلى بحر الخزر‏.‏

وأما ساتيد وتبل فحيطان‏.‏

وأما جبال سرنديب فشامخات أيضًا ومنها الجبل الذي أهبط عليه آدم من الجنة واسمه واش وقيل‏:‏ واشم‏.‏

وزعموا أن فيه أثر قدم عليه السلام وهو جبل عال يرى في مراكب البحر من مسيرة أيام وزعموا أنه مسحوا أثر قدم آدم فإذا هو مقدار سبعين ذراعًا قالوا‏:‏ وعلى هذا الجبل شبيه البرق شتاء وصيفًا طول السنة لا يذهب وحول هذا الجبل ياقوت وألوانه كثيرة‏.‏

وفي وادي هذا الجبل الماس الذي يقطع الزجاج والصخور ويثقب اللؤلؤ وغيره‏.‏

وعلى هذا الجبل العود والفلفل والأفاوية وفيه دابة الزباد ودواب المسك ثم يعدل إلى جبال الصين وفيها ألوان من النبات والطيب والمنافع الكثيرة‏.‏

جبال الأندلس وجبال القمر فموصوفات بالعظم طولًا وسعة الشقة مسيرًا‏.‏

وأما جبال بلاد أرمينية فعظام كثيرة جبال بلاد الروم ومنها جبل قيسارية وذو الكلاع وحصير وجبل الرقيم وجبل الروم الذي اعتمله ‏ «‏ ذو القرنين وجعل وراه يأجوج ومأجوج طوله سبعمائة فرسخ بدوه خارج العمران في الإقليم السابع وطرف مبدأه مستقبل المشرق وينعطف هذا الجبل في موضع مبدأه إلى ناحية الجنوب ثم يستقيم فيمر طولًا إلى أن ينتهي طولأ إلى البحر المظلم فيتصل به والروم المعمول سدًا دون يأجوج ومأجوج هو في واد متوسط هذا الجبل‏.‏

وببلاد اليمن جبلان عظيمان مسيرة ما بينهما في السهل ثلاثة أيام ورأسهما متقاربان يناول الرجل صاحبه ما يريد من أحدهما إلى الآخر‏.‏

وباليمن جبل يقال له المصانع طويل ممتنع ووراءه جبل آخر وبينهما فضل متقارب‏.‏

وجبال فرنجة من جبال الأندلس وهناك جبل فيه نار تتقد في ترإب وحجارة ما طفئت قط وجبال الصقالبة وبلاد خراسان ونواحي المشرق كثيرة‏.‏

وبمكة أبو قبيس وحراء وثبير وبعرفات جبل يقال له كبكبا وبالمدينة أحد ودرقان وعينين واليسقون وذباب وسلع ورانج وجبل بني عبيد وهمدان بين الجحفة وقديد وببلاد الجزيرة في نفس باقردي الجودي الذي أرسلت عليه السفينة وطوررتيا برأس عين وببلاد نجد جبيل منيف يقال له حصن بخيبر جبل يقال له‏:‏ ذو الرقبة وبين قديد وعسمفان جبل يسمى المشلل بالكديد وفي الأرض جبال كثيرة لا تحصى‏.‏

تعالى من يثبتها اليوم ويسيرها غدا‏.‏

قال المصنف‏:‏ وباليمن جبل يقال له شعبان‏.‏

أخبرنا محمد بن عبد الباقي أخبرنا أبو محمد الجوهري أخبرنا أبو عمر بن حيوية الخراز أخبرنا أحمد بن معروف أخبرنا الحسين بن الفهم أخبرنا محمد بن سعد أخبرنا عبداللّه بن محمد الشعباني حدثنا أشياخ من شعبان منهم محمد بن أبي أمية وكان عالمًا‏:‏ أن مطرًا أصاب اليمن فحجفت السيل موضعًا فأبدى عن أزج عليه باب من حجارة فكسر الغلق ودخل فإذا بهو عظيم فيه سرير من ذهب فإذا عليه رجل مسجى فشبرناه فإذا طوله اثنا عشر شبرًا وإذا عليه حباب من وشي منسوجة بالذهب وإلى جنبه مِحْجَن من ذهب وعلى رأسه تاج من ذهب عليه ياقوتة حمراء وإذا رجل أبيض الرأس واللحية له ضفيرتان وإلى جنبه لوح من ذهب مكتوب فيه بالحميرية‏:‏ ‏» ‏ باسمك اللهم رب حمير أنا حسان بن عمرو القيل إذ لا قيل إلا الله عشت بأملٍ ومت بأجل أيام الطاعون هلك فيه اثنا عشر ألف قيل فكنت آخرهم قيلًا فأتيت جبل في شعبين ليجيرني من الموت فأخفرني قال عبد الله بن محمد‏:‏ هو حسان بن عمر بن قيس بن معاوية بن جشم بن عبد شمس بن وائل بن عون وحسان هو ذو الشعبين وهو جبل باليمن نزله هو وولده فنسبوا إليه فمن كان بالكوفة قيل‏:‏ هم شعبيون منهم عامر الشغبي ومن كان بالشام قيل لهم‏:‏ شعبانيون ومن كان باليمن قيل لهم‏:‏ آل شعبين ومن كان بمصر والمغرب قيل لهم‏:‏ الأشعوب وهم جميعًا بنو حسان بن عمرو ذي شعبين‏.‏

أنبأنا علي بن عبيد الله الزعفراني أخبرنا أبو جعفر محمد بن أحمد بن المسلمة أخبرنا ابن العباس محمد بن عبد الرحمن المخلص أخبرنا أبو محمد عبيد الله بن عبد الرحمن السكري أخبرنا عبد الله بن عمرو بن عبد الرحمن المعروف بابن أبي سعد الوراق أخبرنا عبد الرحمن بن محمد بن عبد الملك أبو الأشعث الكندي قال‏:‏ أملى علي عرام بن الأصبغ السلمي قال‏:‏ أسماء جبال تهامة وسكانها وما فيها من القرى وما ينبت عليها من الأشجار وما فيها من المياه‏.‏

أولها رضوى من ينبع على يوم ومن المدينة على سبع مراحل ميامنه طريق مكة مياسره طريق البريراء لمن كان مصعدًا إلى مكة وعلى ليلتين من البحر وبحذائها عَزْوَر وبينها وبين رضوى طريق المُعْرقة تختصره العرب إلى الشام وإلى مكة‏.‏

والمدينة بين جبلين قدر شوط الفرس‏.‏

وهما جبلان شاهقان منيعان لا يروقهما أحدينا بهما الشوحة والنبع والزنق وهو شجر شبه الضهياء والضهياء شجر شبه العناب تأكله الإبل والغنم لا ثمر له وللضهياء ثمر شبه العصفر لا يؤكل ولا ريح له ولا طعم‏.‏

وفي الجبلين جميع مياه وأوشال والوشل ماء يخرج من لا يطورها أحد ولا يعرف متفجرها ويسكن وراءها وأجوازها نهد وجهينة في الوبر خاصة دون المدر ولهم هناك يسار ظاهر‏.‏

ويصب الجبلان في وادي غيقة وغيقة تصب في البحر ولها مساك وهوموضع يمسك الماء‏.‏

ومن عن يمين رضوى لمن كان منحدرًا من المدينة إلى البحرعلى ليلة من رضوى ينبع‏.‏

وفيها مغبر وهي قرية كبيرة غناء سكانها الأنصار وجهينة وليث أيضًا‏.‏

وفيها عيون‏.‏

عذاب غزيرة وواديها يليل يصب في غيقة‏.‏

والصفراء قرية كثيرة النخل والمزارع وماؤها عيون كلها وهو فوق ينبع مما يلي المدينة وماؤها يجري إلى ينبع وهي لجهينة والأنصار ولبني فهر ونهد‏.‏

ورضوى منها من ناحية مغيب الشمس على يوم وحواليها قنان واحدها قنة وضعضاع وجمعها ضعاضع و في والقنان والضعاضع جبل وفي يليل هذا عين كبيرة تخرج من جوف رمل من أغزر ما يكون من العيون وكثرها يجري في الرمل فلا يمكن للزارعين عليها أن يزرعوا عليها إلا في مواضع يسيرة بين أحناء الرمل فيها نخيل ويتخذ فيها البقول والبطيخ وتسمى هذه العين بحير‏.‏

ويتلوها الجارعلى شاطىء البحر ترفأ إليها السفن من أرض الحبشة ومصر ومن البحرين والصين‏.‏

وبها منبر وهي قرية كبيرة آهلة يشرب أهلها من البحيرة‏.‏

وبالجار قصور كثيرة ونصف الجار في جزيرة من بحر العرب ونصفها على الساحل‏.‏

وبحذاء الجارقرية في جزيرة من البحر تكون ميلًا في ميل لا يعبر إليها إلا في سفن وهي مرسا الحبشة خاصة يقال لها‏:‏ قراقف وسكانها تجار كنحو أهل الجار ويؤتون بالماء من فرسخين‏.‏

ووادي يليل يصب في البحر‏.‏

ثم من عند عنقه اليسرى مما يلي المدينة عن يمين المصعد إلى مكة من المدينة وعن يسار المصعدين من الشام إلى مكة - جبلان يقال لأحدهما‏:‏ ثافل الأصغر وثافل الأكبر وهما لضمرة خاصة وهم أصحاب حلال ودعة ويسار‏.‏

وبينهما ثنية لا تكون رمية سهم‏.‏

وبينهما وبين رضوى وعزور ليلتان نباتهما العرعر والقرظ والظيان والأيدع والشبيام والظيان له ساق غليظة وهو كثيرالشوك والحطب وله سنفة كسنفة العشرق والسنفة ما تدلى كمًا من ثمر وخرج من أغصانه والعشرق ورق يشبه الحَنْدَقُوق منتنة الريح والأيدع شجر شبه الدلب إلا أن أغصانه أشد تقاربًَا من أغصان الدلب لها وردة حمراء طيبة الريح وليس لها ثمر نهى رسول اللّه صلى الله عليه وسلم عن كسر شيء من أغصانها و عن السدر والتنطب والسرح والشهانة لأن هؤلاء جميعًا ذوات ظلال يسكن الناس فيها من البرد والحر وللسدر ثمر وللتنطب ثمر ويقال له الهمقع يشبه المشمش يؤكل طيبًا‏.‏

وفي ثافل الأصغر ماء في دوار في جوقة يقال لها القاحة عذبتان غزيرتان وهما جبلان كبيران شامخان وكل جبال تهامة تنبت الغضور وبينهما وبين عزور ورضوى سبع مراحل وبين هذه الجبال جبال صغار وقَرادد‏.‏

ولمن صدر من المدينة مصعدًا أول جبل يلقاه من عن يساره ورقان وهو جبل أسود عظيم كأعظم ما يكون من الجبال ينقاد من سيالة إلى المتَعشّى بين العرج والرويثة وفي ورقان أنواع الشجر المثمر كله وغير المثمر وفيه القرظ والسمِّاق والرمان والخَزَم وهو شجر يشبه ورقه ورق البردى وله ساق كساق النخلة تتخذ منه الأرشية الجياد‏.‏

وقيل‏:‏ به أوشال وعيون عذاب سكانه بنو أوس من مزينة أهل عمود ولهم يسار‏.‏

وهم أهل صدق‏.‏

وبسفحه من عن يمينه سيالة ثم الروحاء ثم الروثية ويفلق بينه وبين القدس الأبيض ثنية بني عقبة يقال لها وكزبة ثم يقطع بينه وبين القدس الأسود عقبة يقال لها‏:‏ حَمَت‏.‏

ونبات القدسين جميعًا العرعر والقرظ والشوحط‏.‏

والقدسان جميعًا لمزينة وأموالهم ماشية من الشاء والبعير وهم أهل عمود وفيه أوشال كثيرة‏.‏

ويقابلها من عن يمين الطريق المصعد جبلان يقال لهما نهبان نهب الأسفل ونهب الأعلى ما في دوار من الأرض بئر واحدة كبيرة غزيرة الماء مثلها عليها مباطخ وبقول نخلات وفي نهب الأسفل أوشال‏.‏

وفيه العرج ووادي العرج يقال له مسيحة بناتها المرخ والأراك والثمام ومن عن يسار الطريق مقابلًا قدس الأبيض والأسود جبل من أشمخ ما يكون من الجبال يقال لها آرة وهو جبل أحمر تخرج من جوانبه عيون على كل عين من جانبه قرية فمنها قرية غناء كبيرة يقال لها‏:‏ الفرع وهي لقريش والأنصار ومزينة ومنها أم العيال قرية صدقة فاطمة بنت رسول الله صلى الله عليه وسلم ومنها قرية غناء كبيرة يقال لها المضيق‏.‏

ومنها قرية يقال لها العمرة وقرية يقال لها‏:‏ خضرة وقرية يقال لها‏:‏ الفغوة وفي كل هذه القرى نخيل وزرع وهي من السقيا على ثلاث مراحل وواديها يصب في الأبواء وفي ودان وهي قرية من أمهات القرى‏.‏

والستارة قرية تتصل بجبلة واديها واحد ويزعمون أن جبلة أول قرية اتخذت بتهامة وبجبلة وشمنصير جبل مُلَمْلَم لم يعله قط أحد ولا أدري ما على ذروته وبأعلاها القرود وبغربيه قرية بحذائها جبل صغير يقال له ضُعَاضِع وهذه القرية لسعيد وبني سروح وهم الذين نشأ فيهم رسول الله صلى الله عليه وسلم ولهذيل فيها شيء ولفهم أيضًا‏.‏

وعن يمين الطريق جبل الأبواء ثم هرشي وهو على ملتقى الشام وطريق المدينة وهرشي في أرض مستوية وهي هضبة مُلَمْلَمَة لا ينبت الله فيها شيئًا وأسفل منه ودان على ميلين مما يلي مغيب الشمس من عن يمينها بينها وبين البحر يقطعها المصعدون من حجاج المدينة وينصبون منها منصرفين من مكة ويتصل بها مما يلي مغيب الشمس من عن يمينها بينها وبين البحر خبت والخبت الرمل الذي لا ينبت فيه غير الأرطي وهوحطب وفيها متوسط الخبت جبيل صغير أسود شديد السواد يقال له‏:‏ طفيل ثم ينقطع عند الجبال ثلاثة أودية ينبت فيها الأراك والمرخ والدوم وهو المُقل والنَخْلُ‏.‏

ومنها واد يقال له كُليهّ بأعلاه ثلاثة أجبل صغار متفرقات من الجبال ودون الجحفة على ميل واديها غدير خم وواديه يصب في البحر لا ينبت إلا المرخ والثمام والأراك وغدير خم لا يفارقه أبدًا ماء من ماء المطر وبه ناس من خزاعة وكنانة‏.‏

ثم الشراة وهو جبل مرتفع شامخ يأرَيه الفرد وينبت النبع والشوحط والقرظ‏.‏

ثم مر الظهران ومر هي القرية والظهران الوادي وبمر عيون كثيرة ونخيل كثيرة‏.‏

ثم تؤم مكة متحدرًا من برية يقال لها جَفْجَف‏.‏

وتنحدر في حد مكة في واد يقال له وادي تُرْبة تنصب إلى بستان بني عامر وحواليه بين الجبال السراة ويسوم وفرقد معدن البُرْم وجبلان يقال لهما شوانان واحدها شوان‏.‏

وهذه البلاد كلها لغامد‏.‏

وفي جبال السراة الأعناب وقصب السكر‏.‏

ومن جبال مكة‏:‏ أبو قبيس والصفا والجبل الأحمر والجبل الأسود ومرتفع يقال له الهَيْلاء يقطع منه الحجارة للبناء وللأرحاء‏.‏

والمروة جبل مائل إلى الحمرة وثبير جبل شامخ يقابله حراء وهو أرفع من ثبير في أعلاه قلةٌ شاهقة وليس في جبل مكة نبات إلا شيء من الضهياء يكون في الجبل الأحمر وليس في شيء منها ماء‏.‏

ثم جبال عرفات تتصل بها جبال الطائف وفيها مياه كثيرة الأوشال‏.‏

والأخشبان جبلان بعرفات بينهما يعرف الناس وقُعَيقعان قرية بها مياه كثيرة وزرع ونخيل وفواكه وهي اليمانية‏.‏

والطائف ذات مزارع ونخيل وأعناب وموز وسائر الفواكه وفيها مياه جارية وأودية تنصب وحد الحجاز من معدن النقرة إلى المدينة فنصف المدينة حجازي ونصفها تهامي ومن القرى الحجازي بطن نخل وبحذاء نخل جبل يقال له الأسود نصفه نجدي ونصفه حجازي وهو جبل أسود شامخ‏.‏

ثم الطرف لمنْ أم المدينة يكتنف ثلاثة أجبل أحدها ظَلِمٌ وهو جبل أسود شامخ لا ينبت فيه شيئًا‏.‏

والشَوْرَان جبل مطل على السد كبير مرتفع‏.‏

ومن قبل المدينة جبل يقال له الصاري وأحد وجبل حذاء شوران يقال له سن وجبال كبار شواهق لا ينبت فيها شيئًا بل يقطع منها الأرحاء والصخور للبناء تنقل إلى المدينة وما حواليها‏.‏

وحذاها جبيل ليس بالشامخ يقال له قنة الحجر وهناك واد‏.‏

ثم تمضي مصعدًا نحو مكة فتميل إلى واد يقال له عريفطان ليس بها ماء ولا رعي وحذاءه جبل يقال له أبلى وفي أبلى مياه منها بئر معونة وحذاء أبلى جبل يقال له ذو الموقعة من شرقيها وهو جبل معدن بني سليم يكون به اللازورد كثيرًا وحذاؤه من عن يمينه جبل يقال له أحامر ليس فيه ماء‏.‏

وجبل يقال له بُرثُم وجبل يقال له تِعار وهما جبلان عاليان لا ينبتان شيئًا فيهما النمران كثيرة‏.‏

والخرب جبل بينه وبين القبلة لا ينبت فيه شيئًا وجبل يقال له أقزاح شامخ مرتفع أجرد لا ينبت فيه شيئًا كثيرة النمور والأراوي‏.‏

ثم جبل يقال له صفار وجبل يقال له شُواحِط وجبل لصفينة يقال له الستار وبصفينة مزارع ونخيل كثيرة يعدل إليها أهل الحجاز إذا عطشوا وجبل يقال له هَكْرَان وجبل يقال له عُنّ والوفقا جبل لبني طال حذاه جبل يقال له‏:‏ بُس‏.‏

وذكر أبو منصور الأزهري عن قعيقعان موضع بمكة اقتتل عنده قبيلان من قريش فسمي قعيقعان بتقعقع السلاح فيه‏.‏

قال‏:‏ وقال السدي‏:‏ إنما سمي قعيقعان لأن حربهما كانت تجعل فيه قسيها وجعابها وعرقها فكانت تقعقع وتصوت‏.‏

قال‏:‏ وقعيقعان جبل بالأهواز ومنه نحت أساطين مسجد البصرة‏.‏

قال السدي‏:‏ الجبل الذي تطلع الشمس من ورائه طوله ثمانون فرسخًا‏.‏

فصل ذكر قدامة بن جعفر الكاتب قال‏:‏ الذي وجد في الإقليم الأول من الجبال تسعة عشرجبلًا منها جبل سرنديب وطوله مائتان ونيف وستون ميلًا‏.‏

والإقليم الثاني فيه سبعة وعشرون جبلًا منها جبل كرمان وطوله ثلاثمائة ونيف وثلاثون ميلًا‏.‏

والإقليم الثالث فيه أحد وثلاثون جبلًا والإقليم الرابع فيه من الجبال أربعة وعشرون جبلًا ومنها جبل الثلج بدمشق طوله ثلاثمائة وثلاثون ميلًا وجبل اللكام لهذه الناحية وطوله مائة ميل وجبل متصل بحُوّان وطوله مائة وخمسة وعشرون ميَلًا‏.‏

والإقليم الخامس فيه تسعة وعشرون جبَلًا‏.‏

وفي الإقليم السادس أربعة وعشرون ذكر التلاع والعقاب والتلال والتلاع والعقاب اسم لما هو دون الجبل في الرفعة وكذلك الضراب والصوى وذلك لا يحصى عدده إِلا من أعظمها عقبة همذان من بلاد المشرق بالحجاز عقبة هرشى وبطريق مكة من وجه العراق عقبة واقصة فإذا علوت نحو الحجاز فعقبة كراع‏.‏

ذكر الرمال الرمال تتلاقى وتنتقل بعضها إلى بعض إلا أن من الرمال ما يوطيء من القدم ومنها ما يوفض فيه الرجل لوقته وربما ابتلع الشخص فمن الرمال ما بين العراق والمدينة والرجل يثبت عليه وكذلك الرمل التي في تيه بني إسرائيل فيما بين مصر ومكة وبلاد اليمن في أماكن القرعة رمالها لينة يتاه فيها لطول المسافة وتنقلها الريح من مكان إلى مكان فيصير الوادي هضبة والهضبة واديًا فتشتبه المسالك‏.‏

وببلاد الصمد في البحر الشرقي الكثير الأحمر وأهله عظام الأجسام سود الألوان ورمل عالج طويل المسافة‏.‏

ذكرالقلاع إنما اتخذ الملوك والجبارون القلاع لتعصمهم من الأعداء وهي أكثر من أن تحصى‏.‏

قال أبو الحسين ابن المنادي‏:‏ ومن أعجبها بنيانًا وأمنعها قلعة ماردين فإنها أسست على مصابرة الطالب أربعين عامًا فلو نزل عليها ملك بجيشه هذا المقدار لما افتتحها لأنه يدخر فيها قوت أربعين سنة ولا يتغير وتسع بيوتها ومناراتها من المدخر هو أكثر مقدارًا من ذلك وفيها من العيون العذبة عشرات كثيرة‏.‏

وقلعة بعلبك وقلعة تدمر وقلعة فامية وقلعة الشوش بالأهواز وهما قلعتان إحداهما فوق الأخرى ومثلها قلعة السوس الأقصى على بنائها وببلاد الروم حصون وقلاع كثيرة وببلاد أرمينية من القلاع والحصون ألوف أحصنها قلعة مليح الكبير وبخراسان وسجستان وبلاد المشرق قلاع على جبال شوامخ كثيرة العلا وهنالك قلعة سليمان‏.‏

قال الحسن‏:‏ كان سليمان يغدو من جبال بيت المقدس فيقيل باصطخر ثم يروح من اصطخر فيبيت بقلعة خراسان يقال لها قلعة سليمان عليه السلام‏.‏

ذكر الأبنية الحصينة هي كثيرة العدد إلا أن المشتهر المنتهى منها مدينة فرعون التي كان ينزلها وصرحه الذي بناه له هامان ومدائن كسرى وخورنق بهرام صور بالكوفة ومدينة الاسكندر على ساحل البحر ورومية وقسطنطينية وعمورية‏.‏


ذكر المعادن

ذكر المعادن
قد أحصى بعض القدماء المعادن المعروفة كالجص والنورة فوجدوها سبعمائة معدن‏.‏

ذكر البحار أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر أخبرنا عبدالله قال حدثني أبي أخبرنا يزيد أخبرنا العوام قال‏:‏ حدثني شيخ كان مرابطًا بالساحل قال‏:‏ لقيت أبا صالح مولى عمر بن الخطاب رضي الله عنه فقال‏:‏ أخبرنا عمر بن الخطاب عن رسول اللّه صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ ليس من ليلة إلا والبحر يشرف على الأرض ثلاث مرات يستأذن الله في أن يتنصح عليهم فيكفه الله عز وجل ‏» ‏‏.‏

وروى محمد بن شعيب بن شابور عن عمر بن يزيد المنقري‏:‏ أن بحرنا هذا خليج من قنطس وقنطس خلفه محيط بالأرض كلها فهو عنده كعين على سيف البحر ومن خلفه الأصم محيط بالأرض كلها فقنطس وما دونه كعين على سيف البحر ومن خلفه البحر المظلم محيط بالأرض كلها فالأصم وما دونه كعين على سيف البحر ومن خلفه الماس محيط بالأرض كلها فالمظلم وما دونه عنده كعين على سيف البحر ومن خلفه الباكي وهو ماء عذب أمره الله تعالى أن يرتفع فأراد أن يستجمع فزجره فهو باكي يستغفر اللّه محيط بالأرض كلها فالماس وما دونه عنده كعين على سيف البحر ومن خلفه العرش محيط بالدنيا فالباكي وما دونه عنده كعين على سيف البحر‏.‏

قال أبو الحسين ابن المنادي‏:‏ ثم بلغنا آن البحر المعروف بالقنطس را من وراء قسطنطينية يجيء من بحر الخزر وعرض فوهته ستة أميال فإذا بلغ أندس صار بين جبلين وضاق حتى يكون عرضه علوه منهم بين أندس هذه وبين قسطنطينية مائة ميل في مستوَى من الأرض ثم يمر الخليج حتى يصب في أرض الشام وعرضه عند مصبه ذلك مقدار علوه منهم وهنالك زعمو صخرة عليها برج فيه سلسلة تمنع ا المسلمين من دخول الخليج وطول الخليج من بحر الخزر إلى بحر الشام ثلاث وعشرون ميلًا ينحدر الراكب فيه من بحر الخزر وتلك النواحي ويصعد فيه من بحر الشام إلى القسطنطينية‏.‏

قالوا‏:‏ وأما البحر الذي خلف الصقالبة فلا يجري فيه الفلك ولا القوارب ولا يجيء منه خبر‏.‏

وإما البحر الغربي فممنوع من الخير وفي ركوبه خطر وليس من البحر أعظم بركة من البحر الشرقي وطوله من القلزم إلى العد قواق وذلك مقدار آربعة آلاف وخمسمائة فرسخِ فيجيء من السند الخيزران والقثا والقسط ويجيء من سندان الساج والقثا أيضًا ويجيء من مل الفلفل وعلى كل عنقود من عناقيد الفلفل ورقة تكنّه من المطر فإذا انقطع حين المطر ارتفعت العدق عنه فإذا عاد المطر عادق عليه ويجيء من سرنديب الماس وهناك الياقوت ويجيء من جزيرة الرامي البقم ويقال أن عروق البقم نافع من سم سباعة الأفاعي وقد جربه البحريون من لدغ أفعى ويجيء من هناك الخيزران أيضًا ويجيء من جزيرة لبكيا لوس النارجيل ومن جزيرة كله وهي معدن الرصاص ومن جزيرة الخيزران أيضًا ومن جزيرة صالوس الكافور ومن جزيرة جابه وشلامط السنبل والصندل والقرنفل ومن الصين المسك والعود والجولنجان والدارسيني ومن الوقواق الذهب والأبنوس ومن الهند العود والكافور وجوزبّوا ومن اليمين العنبر والورس‏.‏

وقال بعض العلماء‏:‏ أعظم البحار بحر فارس وبحر الروم وهما خليجان متقابلان يأخذان من البحر المحيط وأعظمها طولًا وعرضًا بحر فارس وبحر القلزم وهو الذي انفلق لموسى عليه السلام وغرق فيه فرعون‏.‏

والأرض كلها مستديرة والبحر المحيط مختف بها كالطوق‏.‏

وفي البحار ما لا يعيش فيها حيوان أصلًا إما لشدة حرارة مائة أو لشدة برده‏.‏

والبحر الغربي لا يجري فيه السفن لأن فيه جبالًا من حجارة المغناطيس إذا انتهت السفن إليها جذبت ما فيها من المسامير فأسقطت وفيه سمك على صورة الناس‏.‏

وفي بحر الهند حيتان تبلع القارب وفيه سمك طيارة‏.‏

وفي بحر الشرقي سمك طول السمكة مائة باع ومائتا باع وسمك بمقدار الذراع وجوهها كوجوه البوم وسمك على خلقة البقر يعمل من جلودها الدرق وسمك على خلقة الجمال وسمك طول السمكة عشرون ذراعًا في جوفها مثلها وفي الآخرى مثلها إلى أربع سمكات وسلاحف دوران السلحفاة عشرون ذراعًا وفي بطنها مقدار ألف بيضة‏.‏

وذكر أبو عبد الله أحمد بن محمد بن اسحاق الفقيه في كتاب البلدان فقال‏:‏ قال ابن عباس الزرقي‏:‏ البحار أربعة‏:‏ البحر الكبير الذي ليس في العالم أكبر منه هو يأخذ من المغرب إلى القلزم وهو مر مالح لا يستمد من غيره وهو يمر من القلزم على وادي القرى ثم يمر إلى جدة ثم يبلغ عدن ثم الشحر ثم إلى بربر ثم إلى عمان فيمر بالديل وفيه جزائر لا يحصى وفيه أربعة آلاف فرسخ وخمسمائة فرسخ وعرضه مثل ذلك‏.‏

ويخرج من هذا البحر خليج من ناحية القبلة حتى بلغ ايلة البصرة‏.‏

ثم البحر الغربي الرومي من أنطاكية إلى قسطنطنية ثم يدور آخذًا إلى ناحية الدبور حتى يخرج خلف باب الأبواب من ناحيهَ الخزر وعليه المدن وفيه جزيرة فيها اثنا عشر مدينة وعليه من ناحيِة مصر ودمياط وعليه جزائر ثلاثمائة وعليه بلاد أسقلية وفي هذه الجزائر والسواحل ملوك متوجون لا يردون الطاعة إلى صاحب قسطنطينية‏.‏

والبحر الثالث‏:‏ الخراساني عليه جبال موقان وطبرستان وري وجرجان حتى يبلغ خوارزم وفي الجانب الشمالي أربعة آلاف ومائة مدينة وفي يد ملك النوبة ألف مدينة من العين وفي ناحية الشمال ثلاثة بحور ويقال أن بحر الهند طوله من المغرب إلى المشرق ألف ميل وعرضه آلفا ميل وسبعمائة ميل وبجانبه جزيرة يستوي فيها الليل والنهار وفيه من الجزائر ألف وثلاثمائهَ وستون جزيرة فيها جبال ومبلغ الأقاليم السبعة ثمانية وثلاثون ألف فرسخ وعرضها ألف وتسعمائة وخمس وتسعون فرسخًا‏.‏

وذكروا أن الفلك ثلاثمائة وستون درجة محيط بالأرض كالمحة في جوف البيضة ويحيط بالبحرمن أسفل وفوق‏.‏

والأرض في وسط الفلك‏.‏

قال أبو عبد الله الفقيه‏:‏ قد جعل الله سبحانه وتعالى لكل بحر جزرًا ومدًا وفي بحر فارس الماء ثلاثون باعًا إلى سبعين باعًا وفيه اللؤلؤ الجيد ثم بعد ذلك بحر فيه ملوك من العرب يكون على الزنج والصقالبة وفي هذه الجزيرة عنبر كثيرة فيله لا يحصى وجزائر الواق ألف وسبعمائة جزيرة ملكتها امرأة‏.‏

قال موسى بن المبارك السيرافي‏:‏ دخلت مملكتها فرأيتها تقعد لأهل مملكتها عريانة على السريروعليها تاج وعلى رأسها أربعة آلاف وصيفة عراة أبكار‏.‏

وفي بلادها من السمك ما يكون مائة ذراع ومائتي ذراع يخاف على السفر منها أن يضربها بأجنحتها فتغرق المركب فإذا سلك المركب هناك ضربوا بالخبث بالليل كله مخافة من هذا السمك وفيه سلاحف السلحفاة استدارت عشرون ذراعًا يخرج من بطن الواحدة ألف بيضهَ وفيه طين يجمع على رأس الماء أشياء وتبيض عليها وتحضنه‏.‏

وفيه سمك على خلقة البقر‏.‏

وثم جزيرة سرنديب فإذا مات الميت هناك قطع أربعة أرباع واحرق بالنار وأهله ونساؤه يتهافتون حوله حتى يحرقوا أنفسهم معه‏.‏

وثم الكركورن وناس حفاة عراة لا يفهم كلامهم مأواهم رؤوس الشجر وطعامهم ثمر الشجر ويستوحشون من الناس وهناك أشجار الكافور تُظل الشجرة مائة رجل ومائتين ويسيل الكافور كما يسيل الصمغ ومن ورائهم قوم يأكلون الناس مأواهم رؤوس الجبال ثم هناك جزيرتان فيهما قوم سود يأكلون الرجال دون النساء وبعد ذلك يخرج فيه حيات يبتلع الرجال وثم قردة بيض كالجواميس وسنانير لها أجنحة والبد صنم بالهند يحجون إليه من مسيرة سنة وأكثر ويتقربون إليه وطوله أرجح من عشرين ذراعًا على صورة رجل ويزعمون أنه نزل من السماء وهو من حجر ألبس صفائح من ذهب وله سدنة ويمار في الرجل وقد لف على أصابعه قطنًا وصب عليها دهنا ويشعل فيها النار فلا يزال واقفًا حتى يحترق وبين الهند والصين ثلاثون ملكًا أصغر ملك بها يملك ما يملكه العرب ومن ذبح ببلاد الهند بقرة يذبح‏.‏


باب المياه التي تسمى بالبحيرات

باب المياه التي تسمى بالبحيرات
‏:‏ تشبيهًا بالبحر ولانبساطها وخروجها عن حدود الأنهار كبطائح البصرة المتصلة بدجلة وبحيرة طبرية بدمشق وبحيرة بنواس والماء المستطيل بعمق أنطاكية ومياه الأودية التي يسكن فيها ذكر الأنهار والعيون أخبرنا هبة الله بن محمد الشيباني قال‏:‏ أخبرنا الحسن بن علي التميمي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثنا عفان وأخبرنا عبد الأول بن أحمد قال‏:‏ أخبرنا الدَرَاوْردي قال‏:‏ أخبرنا ابن أعين قال‏:‏ حدثنا البخاري قال‏:‏ حدثنا هدبة قالا‏:‏ حدثنا همام عن قتادة عن أنس بن مالك أن مالك بن صعصعة حدثه عن النبي صلى الله عليه وسلم بحديث المعراج قال‏:‏ ‏ «‏ ثم رفعت إلى سدرة المنتهى وإذا أربعة أنهار نهران باطنان ونهران ظاهران فقلت‏:‏ ما هذا يا جبريل قال‏:‏ أما الباطنان فنهران في الجنة وأما الظاهران فالنيل والفرات ‏» ‏‏.‏

أخرجاه في الصحيحين‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو الحسن أحمد بن محمد بن الصلت قال‏:‏ أخبرنا أبو عبد الله محمد بن مخلد قال‏:‏ قرأت على العباس بن اليزيد قلت له‏:‏ حدثكم مروان بن معاوية عن ادريس الأودي عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ نهران من الجنة النيل والفرات ‏» ‏‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو الفتح ابن أبي الفوارس قال‏:‏ أخبرنا أحمد بن يوسف بن خلاد قال‏:‏ حدثنا الحارث بن محمد قال‏:‏ حدثنا يزيد بن هارون قال‏:‏ أخبرنا محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ فجرت أربعة أنهار من الجنة‏:‏ النيل والفرات وسيحان وجيحان ‏» ‏‏.‏

وفي حديث ابن مسعود عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ ينزل في الفرات كل يوم مثاقيل من بركة الجنة ‏» ‏‏.‏

وروى أبوعميس عن القاسم قال‏:‏ ‏ «‏ مد الفرات فجاء برهانه مثل البصير وكانوا يتحدثون أنها من الجنة ‏» ‏‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا أبو الحسين أحمد بن محمد الواعظ قال‏:‏ حدثنا إسماعيل بن محمد الصفار قال‏:‏ حدثني أبو بكر محمد بن ادريس الشعراني قال‏:‏ حدثنا موسى بن إبراهيم الأنصاري عن اسماعيل بن جعفر المدني عن عثمان بن عطاء عن أبيه قال‏:‏ أوصى الله تعالى إلى دانيال أن احفر لي سيبين نهرين بالعراق قال دانيال‏:‏ إلهي بأي مكاتل وبأي مساحي وبأي رجال وبأي قوة أحفر لك هذين النهرين فأوحى الله إليه أن أعدً سكةً من حديد واجعلها في خشبة والقها خلف ظهرك فإني باعث إليك الملائكة يعينونك على حفر هذين السيبين‏.‏

فحفر وكان إذا انتهى إلى أرض أرملة أو يتيم حاد عنها حتى حفر دجلة والفرات ‏ «‏‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرثا أحمد بن علي قال‏:‏ أخبرنا علي بن محمد بن علي بن يعقوب قال‏:‏ أخبرنا أحمد بن يوسف بن خلاد قال‏:‏ حدثنا الحارث بن محمد قال‏:‏ حدثنا سعيد بن شرحبيل عن ليث عن يزيد بن أبي حبيب عن أبي الخير قال‏:‏ قال كعب‏:‏ نهر النيل نهر العسل في الجنة ونهر دجلة نهر اللبن في الجنة ونهر الفرات نهر الخمر في الجنة ونهر سيحان نهر الماء في الجنة قال‏:‏ قال الله‏:‏ نورهن ليصيرهن إلى الجنة‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو علي بن شاذان قال‏:‏ أخبرنا محمد بن عبد الله بن ابراهيم الشافعي قال‏:‏ حدثنا محمد بن اسماعيل السلمي قال‏:‏ حدثنا سعيد بن سابق قال‏:‏ حدثني سلمة بن علي عن مقابل بن حبان عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم قال‏:‏ ‏» ‏ أنزل الله من الجنة إلى الأرض خمسة أنهار‏:‏ سيحون وهو نهر الهند وجيحون وهو نهر بلخ ودجلة والفرات وهما نهرا العراق والنيل وهو نهر مصر‏.‏

أنزلها اللّه تعالى من غير واحدة من عيون الجنة من أسفل درجة من درجاتها على جناحي جبريل عليه السلام فاستودعها الجبال وأجراها في الأرض وجعل فيها منافع للناس في أصناف معايشهم فذلك قوله تعالى‏:‏ ‏ «‏وَأنْزلنا مِنَ السمَاءِ مَاءً بِقدر فَأسْكنَاهُ فِي الأرْض‏» ‏‏.‏

فإذا كان عند خروج يأجوج ومأجوج أرسل اللّه تعالى جبريل فرفع من الأرض القرآن والعلم كله والحجر من ركن البيت ومقام ابراهيم وتابوت موسى بما فيه‏.‏

وهذه الأنهار الخمسة فرفع كل ذلك إلى السماء فذلك قوله تعالى‏:‏ ‏ «‏وَإِنَّا عَلَى ذَهَابِ بِهِ لَقَادِرون‏» ‏‏.‏

فإذا رفعت هذه الأشياء من الأرض فقد خير الدين والدنيا فقد جاء في حديث آخر‏:‏ ‏ «‏ نهران مؤمنان ونهران كافران فأما المؤمنان فالنيل والفرات وأما الكافران فدجلة ونهر بلخ ‏» ‏‏.‏

قال ابن قتيبة‏:‏ قال ذلك على وجه التشبيه لأن النيل والفرات يعرضان على الأرض ويسقيان بلا تعب ولامؤونة ودجلة ونهر بلخ لا يسقيان إلا قليلًا بتعب مؤونة فهذان في قلة النفع كالكافرين وهذان في كثرة النفع كالمؤمنين‏.‏

مخارج الأنهار قال أبو العالية‏:‏ كل ماء عذب في الأرض من أصل الصخرة التي في بيت المقدس يهبط من السماء ثم يتصرف في الأرض‏.‏

قال أبو الحسين بن المنادي‏:‏ مخرج نهر بلخ واسمه جيحون من جبال التبت ثم يمر ببلخ والترمذ وخوارزم حتى يصب في بحر جرجان ومخرج مهْران وهو نهر السند من جبال سندان ثم يمر بالبصرة ويصب في بحر الشرقي الكبير بعد أن يحمل منه أنهار بلاد الهند‏.‏

ومخرج الفرات من قاليقلا حتى يمر بأرض الروم ويستمد من عيون حتى يخرج على ميلين من ملطية ثم يبلغ إِلى شمشاط فتحمل من هناك السفن ثم تبلغ إلى الكوفة من فوق دقما وإلى حلة من هناك أيضاَ وتصب في دجلة‏.‏

ومخرج دجلة من جبال آمد ثم يستمد من عيون كثيرة من نواحي أرمينية ثم يمر ببلد ومن هناك تحمل السفن وتستمد من الزاب الأعلى والزاب الأسفل وتصب في البطائح ثم يصب البطائح في البحر الشرقي‏.‏

وفي بعض الكتب السالفة أن الشياطين حفرت دجيل لسليمان بن داود واحتفر هو في نهر الملك فإن الشياطين لما حفرت دجيل ألقت ترابه بين خانقين وقصر شيرين ومخرج الراسي نهر أرمينية من قاليقلا ومنتهاه بحر جرجان‏.‏

ومخرج الزابين من جبال أرمينية ثم يصبان في دجلة يصب الكبير بالحديثة والصغير بالسن‏.‏

ومخرج النهروان من جبال أرمينية ثم يمر بباب الصلولي ويسمى هناك تامرًا ويستمد من القواضل فإذا مر بباب كسرى سمي النهروان ثم يصب في دجلة أسفل جبل‏.‏

ومخرج الخابور من رأس عين ويستمد من الهرماس ثم يصب في الفرات بقيرقيسيا‏.‏

ومخرج نيل مصر من جبال القمر ثم يصب خلف بحرين خلف خط الإستواء ويطيف بأرض النوبة ويجيء إلى مصر فيصير بعضه بدمياط في البحر الرومي ويسقي باقيه القسطنطينية حتى يصب أيضًا في البحر الرومي‏.‏

ومخرج الهيد ميذ من جبال سجستان وله من ورائها مفيض عظيم إلى صراة في فضاء من الأرض وحول ذلك البساتين والمزارع يسير على سمت مستقيم ثم يعوج حتى يحاذي مجاذب توديه إلى البحر الشرقي‏.‏

ويخرج سيحان نهر أذنه من بلاد الروم ثم يمر على موضع من بلاد أرمينية ثم يمتد إلى اذنه وهناك يدعى سيحان ثم يسير حتى يصب في البحر الشامي‏.‏

ومخرج جيحان نهر المصيصة من بلاد الروم على مراحل منها ثم يِصب في البحراللبناني ويستمد من وادي الزنج ثم يصب في البحر الشامي‏.‏

ومخرج الأرند نهر أنطاكية من أرض دمشق مما يلي طريق البربر وهويجري مع الجنوب ولذلك يدعى المقلوب ثم يصير في البحر الرومي‏.‏

ومخرج نهر دمشق من ذلك الموضع ويسقي الغوطة ثم يصب في بحيرة دمشق‏.‏

ومخرج قويق نهر حلب من قرية تدعى سبتات على سبعة أميال من دابق ثم يمر إلى حلب ثمانية عشر ميلًا ثم إلى مدينة قنسرين اثني عشر ميلًا ثم يفيض في الأجمة هذه المشتهرة بالذكر وقد أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ ذكر بعض من تقدم من العلماء بأخبار الأوائل أن ملك الأردوان وهم النبط كان في السواد قبل ملك فارس وأن النبط هم الذين استنبطوا الأرض وعمروا السواد وحفروا الأنهار العظام ويقال لهم ملوك الطوائف قال‏:‏ وحكى الهيثم بن عدي عن عبد اللّه بن عياش قال‏:‏ ملك النبط سواد العراق ألف سنة وكان حد ملك النبط الأنبار إلى عانات كسكر إلى ما والاها من كور دجلة إلى جوخي‏.‏

وكانت سرة الدنيا في أيد النبط واعتبر ذلك أن الفرات ودجلة ينصبان من الشام والجزيرة ولا ينتفع بهما حتى يأتيا بلادهم فيفجرونها في كل موضع ثم يسوقون بقيتهما إلى البحر وكان ملكهم ألف سنة وإنما سموا نبطًا لأنهم انبطوا الأرض وحفروا الأنهار العظام منها الصراة العظمى‏.‏

ونهر آبا ونهر سورا ونهر الملك وحفروا الصراة العظمى فيروز حشش وحفر نهر آبا أبا ابن الصامغان وحفر نهر الملك أفقورشة وكان آخر ملوك النبط ملك مائتي سنة ثم وليت ملك فارس فحفروا أنهار كوثى والصراة الصغرى التي عليها ابن هبيرة وكل سيب بالعراق‏.‏

ثم حفروا النهروان‏.‏

وقال غيره‏:‏ حفر الصراة العظمى أفريدون وحفر أقفور بن بلاش نهر الملك وحفرآبا ابن الصمغان نهر الأنبار وبنى قناطر هذا النهر قباد بن فيرون وحفرت خماني بنت بهمن أردشير تامرا وهو القاطول الأول وشقت منه أنهارًا وحفر أردشير دجيل وحفر الزاب زو بن الطهما سب وحفر براز الروز رجل من فارس اسمه بران وحفر الحجاج النيل وحفر خالد بن عبد الله القسري نهر الصلح ونهر المبارك وحفر الرشيد قاطول نهر السلام وهو عمود نهرين واستخرج منه الخالص‏.‏


فصل

فصل
وذكر القاضي أبو العباس أحمد بن بختيار قال‏:‏ أول العيون عين تخرج من جبل القمر وراء خط الاستواء ثم ينبعث منها عشرة أنهار ويخرج منها بحرهو نيل مصر حتى يمر بمدينة النوبة ويقطع الإقليم الأول حتى يجاوره إلى الاقليم الثاني ثم يمد إلى مصر ثم ينقسم النيل سبعة أقسام يمر الغربي منها إلى الإسكندرية‏.‏

ومسير النيل من ابتدائه إلى انتهائه ألفا ميل ونيفًا‏.‏

وعين أخرى مركزها تحت خط الاستواء يخرج منها نهر يمر إلى النيل حتى يصب فيه عند مدينة النوبة‏.‏

وعين أخرى في جزيرة الفضة التي في بحر الصين يخرج منها ثلاثة أنهار تصب في البحر‏.‏

وعين أخرى من وراء خط الاستواء يخرج منها نهران يصبان في البحر‏.‏

قال‏:‏ وفي الإقليم الأول من الأنهار والعيون ثلاثة وعشرون كلها جارية إلا عينًا وا حدة‏.‏

وفي الإقليم الثاني من الأنهار والعيون أربعة وعشرون والبحيرة المعروفة بطبرية وهي مدورة مقدارها ثلاثة وثلاثون ميلًا ويخرج منها نهر يمر على قرب أنطاكية حتى يصب في البحر‏.‏

وفي الإقليم الرابع أنهار وعيون لم يذكر عددها‏.‏

وفي الإقليم الخامس خمسة وعشرون نهرأ منها دجلة تخرج من بين جبلين عند مدينة آمل وتصير إلى بلد ثم الموصل ثم المدينة ويصب إلى بغداد ثم إلى واسط ثم البطائح ثم يفترق فرقتين فرقة تمر إلى البصرة وفرقة إلى المدار ويصب الجميع إلى بحر فارس ومسافتها ثمانمائة ميل ونصف‏.‏

وفي الإقليم السادس ستة وعشرون نهرًا منها الفرات أولها من عين في بلد الروم وطولها عند طلوعها في بلد الإسلام سبعمائة وخمسة وثلاثون ميلًا‏.‏

وفي الإقليم السابع ثمانية وعشرون نهرًا منها جيحان يصب في بحر الشامي وطوله سبعمائة ونيف وثلاثون ميلًا وفيه نهر بلخ‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر القطيعي حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثنا معتمر بن سليمان عن الصباح بن أشرس قال‏:‏ سئل ابن عباس عن المد والجزر فقال‏:‏ إن ملكًا موكل بقاموس البحر فإذا وضع رجله فاضت ذكر طرف من عجائب ما في الأرض انبأنا محمد بن ناصر قال‏:‏ أخبرنا عبد الله بن أحمد الكسائي قال‏:‏ أخبرنا أبو نصر عبد الوهاب بن عبد الله المري قال‏:‏ حدثنا عبد الوهاب بن الحسن الكلابي قال‏:‏ أخبرنا علي بن محمد بن كاس النخعي قال‏:‏ حدثنا خضر بن أبان قال‏:‏ حدثنا منصور بن عمار قال‏:‏ حدثنا ليث بن سعد عن عقيل بن خالد عن شفي بن ماتع عن عبد الله بن عمرو قال‏:‏ من العجائب التي وصفت في الدنيا أربع‏:‏ منارة الإسكندرية عليها مرآة من حديد يقعد القاعد تحتها قبل طلوع الشمس وقبل غروبها فيرى من بالقسطنطينية وبينها عرض البحر وسوداني من نحاس على قضيب من نحاس على الباب الشرقي برومية فإذا كان أوان الزيتون صفَّر ذلك السوداني صفرة فلا تبقى سودانية تطير إلا جاءت معها بثلاث زيتونات في رجليها وزيتونة في منقارها فألقته على ذلك السوداني فيحمله أهل رومية فيعصرون ما يكفيهم لسرجهم وإدامهم إلى العام المقبل‏.‏

ورجل من نحاس بأرض اليمن ما بين الشجر مادًا يده إلى وراء كأنه يقول‏:‏ ليس ورائي مذهب ولا مسلك وهو أرض رجراجة لا تستقر عليها الأقدام غزاها ذو القرنين في سبعين ألفا فخرج عليهم نمل كنجاتي وكانت النملة تخطف الفارس عن سرجه‏.‏

وبطة من نحاس بين عمود من نحاس فيما بين الهند والصين بأرض يقال لها كثار فإذا كان يوم عاشوراء شربت البطة من الماء حاجتها ومدت منقارها فيفيض من فيها الماء ما يكفيهم لزروعهم ومواشيهم إلى العام المقبل‏.‏

وقد روي لنا هذا الخبر على وجه آخر فأنبأنا محمد بن ناصر قال‏:‏ أنبأنا عبد المحسن بن محمد قال‏:‏ أخبرنا أبو أحمد عبد اللهّ بن محمد الدهان قال‏:‏ حدثنا أبو جعفر أحمد بن الحسين البردعي قال‏:‏ حدثنا أبو هريرة أحمد بن عبد اللهّ بن أبي العصام قال‏:‏ حدثني اسحاق بن ابراهيم الأزرق قال‏:‏ حدثنا محمد بن أبي موسى قال‏:‏ حدثنا حجاج بن أبي لهيعة عن أبي قسيل عن عبد اللّه بن عمرو عن العجائب التي وضعت في الدنيا أربع‏:‏ مرآة كانت معلقة بمنارة الإسكندرية فكان الجالس يجلس تحتها فيرى مَن بالقسطنطينية وبينها عرض البحر وعمود من نحاس بأرض رومية فإذا كان لقاط الزيتون لم يبق سودانية إلا جاءت إليه بثلاث زيتونات فيعصرها أهل رومية لادامهم ومصابيحهم وفرس من نحاس عليه راكب من نحاس بأرض طليلة قريبة من قرى الأندلس من خلفها بأرض رجراجة لا يطأ عليها أحد إلا ابتلعه والفرس قافل بيده هكذا مكتوب في جبهته ليس ورائي مسلك وعمود من نحاس عليه شجرة من نحاس تمثال عاد فإذا كان أشهر الحرم هطل منها الماء فملىء منه الحياض ويشرب الناس منه وسقطوا ظهورهم فإذا تصرمت أشهر الحرم انقطع ذلك عنهم‏.‏

أنبأنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا أحمد بن الحسن بن عبد الله بن خلف قال‏:‏ حدثنا جدي محمد بن عبد الله قال‏:‏ حدثنا إسحاق بن إبراهيم بن حاتم قال‏:‏ حدثنا عمرو بن شبة قال‏:‏ حدثنا سليم بن منصور بن عمار عن أبيه قال‏:‏ حدثني عبد ربه عن نافع عن أبي مدرك السعدي قال‏:‏ أتيت طليلة من وراء الأندلس فرأيت صنمين من نحاس رؤوسهما في الهواء قائمين على رجل واحدة كل واحدة منها واضع كفه اليسرى بين عينيه مكتوب‏:‏ ليس خلفي مسلك‏.‏

قال‏:‏ وقد أخبرني أناس من أهل تلك الناحية أن ذا سرح الملك سار في الجموع حتى وصل إلى تلك الناحية فخرج عليه خلق يشبه النمل وإن كانت الدابة من تلك الدواب لتخطف برجليها رجلين وتأخذ الرجل‏.‏

مع بقرة معه فتحمله فما يقدر على نفسه فلما رأى ذلك ذو سرح الملك انصرف بالجمع‏.‏

وقد ذكر بعض العلماء في العجائب‏:‏ أنه بأرض مصر أسطوانتان من بقايا أساطين كانت هناك في رأس كل اسطوانة طوق من نحاس يقطر من أحديهما ماء من تحت الطوق إلى نصف والهرمتان بمصر سمك كل واحد منهما أربعمائة ذراع طولًا في أربعمائة ذراع عرضًا كلما ارتفع البناء دق وهما من رخام ومرمر مكتوب عليها طب وسحر وتحتَ ذلك مكتوب‏:‏ ‏ «‏ إني بنيتها بملكي فمن يدعي قوة في ملكه فليهدمها فإن الهدم أيسر من البناء ‏» ‏‏.‏

قال أبو الحسين أحمد بن جعفر‏:‏ وبلغنا أنهم قدروا فإذا خراج الدنيا مرارًا كثيرة لا يقوم بهدمها ويقال إنه ما من بناء بالحجارة أبهى من كنيسة حمص ولا بناء بالآجر والجص أبهى من ايوان كسرى بالمدائن ولا منارة أعجب من منارة الاسكندرية ولا بناء بالحجارة أحكم ولا أبهى من شاذروان تستر لأنها بالصخر وأعمدة الحديد وطاط الرصاص‏.‏

وأعجب من هذا كله سد ذي القرنين الذي أمده الله لبنائه وسيأتي ذكره في أخبار في القرنين إن شاء الله‏.‏

ومن العجائب‏:‏ نار بصقلية تجيء بالهند وبالأندلس تشعل في حجارة ولا يمكن أن يوقد منها‏.‏

وأهل اليمن يمطرون في الصيف وليس بصقلية نمل‏.‏

ومن العجائب‏:‏ بيتان وجدا بالأندلس عند فتحها في مدينة الملوك ففتح أحد البيتين وهو بيت المال فوجد فيه أربعة وعشرون تاجًا عدة ملوكهم لا يدرى ما قيمة التاج منها وعلى كل تاج اسم صاحبه ومبلغ سنه وكم ملك من السنين ووجد فيه مائدة سليمان بن داود‏.‏

ووجد على البيت الآخر أربعة وعشرون قفلًا كان كلما ملك ملك منهم زاد قفلًا ولا يدرون ما في البيت فلما ملك آخر ملوكهم قال‏:‏ لا بد لي من أن أعرف ما في هذا البيت وتوهم أن فيه مالًا فاجتمعت إليه الأساقفة والشمامسة وأعظموا ذلك وسألوه أن يأخذ بما فعله الملوك قبله فأبى وقال‏:‏ انظر ما تحطب على مالك من مال يظن أنه فيه فنحن ندفعه إليك من أموالنا فلا تفتحه‏.‏

فعصاهم وفتح الباب فإذا فيه تصاوير العرب على خيولهم بعمائمهم ونعالهم وقسيهم ونبلهم فدخلت العرب جزيرة الأندلس في السنة التي فتح فيها الباب‏.‏

ووجد قتيبة بن مسلم بمدينة تدعى بيكند قدورًا عظامًا يصعد إليها بسلاليم‏.‏

أنبأنا محمد بن ناصر الحافظ قال‏:‏ أنبأنا جعفر بن أحمد السراج قال‏:‏ أخبرنا أبو القاسم عبيد الله بن عمر بن شاهين قال‏:‏ حدثنا أبي قال‏:‏ حدثنا علي بن محمد بن أحمد المصري قال‏:‏ حدثنا عبد الله بن عيسى المدني قال‏:‏ حدثنا إبراهيم بن المنذر قال‏:‏ حدثني هشام بن محمد بن السائب قال‏:‏ حدثني حفص بن عمر بن النعمان البخاري قال‏:‏ حدثني أبي عن جدي قال‏:‏ سمعت حميدًا دهقان الفلوجة السفلى وكان عمر قد فرض له في ألفي مع عدة من الدهاقين قال‏:‏ كان ببابل سبع مدائن في كل مدينة أعجوبة ليست في الأخرى وكان في المدينة الأولى التي منها ملكها تمثال الأرض جميعًا فإذا أتوى عليه بعين أهل مملكته بخراجها خرق أنهارها عليهم فعرفت حيث كانت فلا يستطيعون لها سدًا حتى يؤدون ما عليهم فإذا سدها عليهم في وفي المدينة الثانية حوض فإدا أراد الملك أن يجمعهم لطعامهم إلى من أحب منهم بما لا أحب من الأشربة نصبه في ذلك الحوض فاختلط جميعًا ثم تقدم السقاة فأخذوا الآنية فمن صب في انائه تنينًا صار في شرابه الذي جاريه‏.‏

وفي المدينة الثالثة طبل إذا غاب من أهلها غائب فأرادوا أن يعلموا أحي هو أم ميت أتوا الطبل فضربوه فإن كان حيًا صوت الطبل وإن كان ميتًا لم يسمع له صوت‏.‏

وفي المدينة الرابعة‏:‏ مرآة من حديد إذا غاب الرجل عن أهله فأحبوا أن يعلموا حاله كيف هو أتوا المرآة فنظروا فيها فأبصروه على حاله التي هو عليها‏.‏

وفي المدينة الخامسة‏:‏ أوزة من نحاس إذا دخل المدينة غريب صوتت صوتًا فسمعه جميع أهل المدن فيعلم أنه دخلها غريب‏.‏

وفي المدينة السادسة‏:‏ قاضيان جالسان على الماء فيجيء المحق والمبطل فيمشي المحق على الماء حتى يجلس مع القاضي ويغمس المبطل في الماء‏.‏

وفي المدينة السابعة‏:‏ شجرة لا تظل إلا ساقها فإن جلس تحتها رجل إلى ألف أظلتهم وإن زاد واحد جعلوا كلهم في الشمس‏.‏

أول من سكن الأرض الجن وما زالوا يعمرون الأرض ويعبدون اللّه عز وجل حتى طال عليهم الأمد فيتناول بعضهم بعضًا فنهاهم بعض ملوكهم واسمه يوسف ويقال إنه كان نبيًا ولا يثبت مثل هذا فأرسل الله عليهم جندًا من الملائكة فيهم ابليس فأجلوهم عن الأرض‏.‏

وروى الضحاك عن ابن عباس قال‏:‏ كان الجن سكان الأرض والملائكة سكان السماء وهم عمارها لكل سماء ملائكة ولكل أهل سماء صلاة وتسبيح ودعاء فكل أهل سماء أشد عبادة وأكثر دعاء وصلاة وتسبيحًا من الذين تحتهم‏.‏

وقد قال بعض العلماء‏:‏ عمروا الأرض ألفي سنة‏.‏

وقال بعضهم‏:‏ أربعين سنة‏.‏

وروى سماك بن حرب عن بشر بن قحيف عن ابن عباس قال‏:‏ إن الكلاب من الجن وهي من ضعفاء الجن‏.‏

وقد روى أبو هريرة عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ إن الله لعن شيطان الجن فمسخهم دواب في الأرض فهي هذه الكلاب السود وهي الجن ‏» ‏‏.‏

ياب ذكر سكان الأرض روى عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ إن الله تعالى خلق ألف أمة ستمائة منها في البحر وأربعمائة في البر ‏» ‏‏.‏

وقد روينا نحو هذا عن يحيى بن أبي كثير موقوفًا‏.‏

وقال وهب بن منبه‏:‏ ‏ «‏ إن لله تعالى ثمانية عشر ألف عالم الدنيا من ذلك واحد ‏» ‏‏.‏

وقال أبو العالية‏:‏ الجن عالم والإنس عالم وسوى ذلك ثمانية عشر ألف عالم من الملائكة على الأرض والأرض أربع زوايا كل زاوية منها أربعة آلاف وخمسمائة عالم خلقهم الله لعبادته‏.‏

أخبرنا اسماعيل بن أحمد قال‏:‏ أخبرنا عاصم بن الحسن قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ حدثنا أبو صفوان قال‏:‏ حدثنا أبو بكر القرشي قال‏:‏ حدثني إسحاق بن حاتم المدائني قال‏:‏ حدثنا يحيى بن سليم عن عثمان بن أبي دهرس قال‏:‏ بلغني أن رسول الله صلى الله عليه وسلم قال‏:‏ ‏ «‏ إن بهذا المغرب أرضًا بيضاء مسيرة للشمس أربعين سنة بها خلق من خلق الله لم يعصوا الله طرفة عين قالوا‏:‏ فأين الشيطان عنهم قال‏:‏ ‏» ‏ ما تدرون خلق الشيطان أم لم يخلق ‏ «‏ قالوا‏:‏ ومن وراء آدم هم قال‏:‏ ‏» ‏ وما تدرون خلق آدم أم لم يخلق ‏"‏‏.‏


باب ذكر من ملك الأرض كلها

باب ذكر من ملك الأرض كلها

قد روينا في الحديث عن مجاهد أنه قال‏:‏ ملك الأرض أربعة أنفس‏:‏ مؤمنان وكافران فأما المؤمنان فسليمان بن داود وذو القرنين وأما الكافران فبخت نصر ونمرود‏.‏

وقد حكى أبو الحسين بن جعفر المنادي أن هشام بن محمد والشرقي بن قطامي قالا‏:‏ ملك الدنيا كلها من الجن والإنس ثمانية‏:‏ فثلاثة منهم من ولد جان‏:‏ جيومرث وبعضهم يقول جيومرب بالباء ثم ملكها بعده طهمورث ثم ملكها من بعده ابنه أوشنج فخلق اللّه تعالى آدم على عهد أوشنج وكان أول من ملك الدنيا من أولاد آدم جمشاد بن بونجهان من ولد قابيل وكان يقطع الدنيا كل يوم كما تقطعها الشمس يضحي بالمشرق ويمسي بالمغرب ملكها بين آدم ونوح‏.‏

والثاني‏:‏ نمرود بن كنعان بن حام بن نوح‏.‏

والثالث‏:‏ بوارسب وهو الضحاك بين الأهبوب‏.‏

والرابع سليمان‏.‏

والخامس ذو القرنين‏.‏

قلت‏:‏ وإذا أضيف بخت نصر صاروا ستة إلا أن هذا القول لا أراه ثابتًا‏.‏

وسنذكر جيومرث وطهموث في أولاد آدم‏.‏


باب ذكر ما تحت الأرض

باب ذكر ما تحت الأرض

اعلم أن الأرض كان طبقًا واحدًا فشقها سبحانه سبعًا وكذلك السماء‏.‏

قال كعب‏:‏ هنه الأرض على صخرة خضراء في كف ملك وذلك الملك قائم على ظهر الحوت وذلك الحوت منطو بالسموات السبع من تحت الأرض‏.‏

وقال ابن عباس‏:‏ الصخرة على منكبي ملك والملك على الثور والثورعلى الماء والماء متن الريح‏.‏

وقال وهب‏:‏ اسم الحوت بهموت‏.‏


باب ذكر سكان الأرضين السبع

باب ذكر سكان الأرضين السبع

روى عطاء بن يسار أنه سأل كعب الأحبار فقال له‏:‏ من ساكن الأرض الثانية فقال‏:‏ الريح العقيم لما أراد اللّه عز وجل هلك قوم عاد أوحى إلى خزنتها أن افتحوا منها بابا قالوا‏:‏ يا ربنا مثل منخر الثور قال‏:‏ اذن تتلف الأرض بمن عليها فاستأذنوا ربهم فضيق ذلك حتى جعله مثل حلقة الخاتم قال‏:‏ فقلت‏:‏ من ساكن الأرض الثالثة قال حجارة جهنم قال‏:‏ قلت‏:‏ فمن ساكن الرابعة قال‏:‏ كبريت جهنم قلت‏:‏ فمن ساكن الأرض الخامسة قال‏:‏ حيات جهنم قال‏:‏ قلت‏:‏ وان لها الحيات قال‏:‏ نعم والذي نفسي بيده كأمثال الأودية قلت‏:‏ فمن ساكن السادسة فقال‏:‏ عقارب جهنم كأمثال البغال ولها أذناب كالرماح يلقى إحداهن الكافر فيلسعه اللسعة فيتناثر لحمه على قدمه قلت‏:‏ فمن ساكن السابعة قال‏:‏ تلك سجين وفيها ابليس موثق يد أمامه ويد خلفه ورجل أمامه ورجل خلفه فيأتيه جنوده بالأجنان في مكانه وقد روى الضحاك عن ابن عباس قال‏:‏ في كل أرض آدم كآدمكم ونوح كنوحكم‏.‏

ومعنى هذا أن لكل الأرض ساعة يقوم كبيرهم ومتقدمهم مقام آدم ونوح فينا‏.‏


باب ذكر الجن والشياطين

باب ذكر سكان الأرضين السبع

روى عطاء بن يسار أنه سأل كعب الأحبار فقال له‏:‏ من ساكن الأرض الثانية فقال‏:‏ الريح العقيم لما أراد اللّه عز وجل هلك قوم عاد أوحى إلى خزنتها أن افتحوا منها بابا قالوا‏:‏ يا ربنا مثل منخر الثور قال‏:‏ اذن تتلف الأرض بمن عليها فاستأذنوا ربهم فضيق ذلك حتى جعله مثل حلقة الخاتم قال‏:‏ فقلت‏:‏ من ساكن الأرض الثالثة قال حجارة جهنم قال‏:‏ قلت‏:‏ فمن ساكن الرابعة قال‏:‏ كبريت جهنم قلت‏:‏ فمن ساكن الأرض الخامسة قال‏:‏ حيات جهنم قال‏:‏ قلت‏:‏ وان لها الحيات قال‏:‏ نعم والذي نفسي بيده كأمثال الأودية قلت‏:‏ فمن ساكن السادسة فقال‏:‏ عقارب جهنم كأمثال البغال ولها أذناب كالرماح يلقى إحداهن الكافر فيلسعه اللسعة فيتناثر لحمه على قدمه قلت‏:‏ فمن ساكن السابعة قال‏:‏ تلك سجين وفيها ابليس موثق يد أمامه ويد خلفه ورجل أمامه ورجل خلفه فيأتيه جنوده بالأجنان في مكانه وقد روى الضحاك عن ابن عباس قال‏:‏ في كل أرض آدم كآدمكم ونوح كنوحكم‏.‏

ومعنى هذا أن لكل الأرض ساعة يقوم كبيرهم ومتقدمهم مقام آدم ونوح فينا‏.‏


باب ذكر ابليس لعنه الله

باب ذكر ابليس لعنه الله
اختلف العلماء هل كان من الجن أو من الملائكة على قولين‏.‏

أحدهما‏:‏ أنه كان من الملائكة وأعظمهم قبيلة‏.‏

وإن من الملائكة قبيلة يقال لهم الجن وكان منهم وكان له سلطان سماء الدنيا وكان له سلطان الأرض يسوس ما بين السماء والأرض فعصى فمسخه الله شيطانًا رجيمًا‏.‏

وروى الضحاك عن ابن عباس قال‏:‏ كان إبليس من حي من أحياء الملائكة يقال له الجن خلق من نار السموم من بين الملائكة وخلق الملائكة كلهم من نور غير هذا الحيّ وخلق الجن الذين ذكروا في القرآن من مارج من نار وأول من سكن الأرض الجن فافسدوا فيها وسفكوا الدماء وقتل بعضهم بعضًا فبعث اللّه عز وجل إليهم إبليس في جند من الملائكة يقال لهم الجن فقتلهم إبليس ومن معه حتى ألحقهم بجزائر البحور وأطراف الجبال فلما فعل ذلك اغتر في نفسه فقال‏:‏ لقد صنعت شيئًا لم يصنعه أحد‏.‏

وقال السدي عن أشياخه‏:‏ كان إبليس على مُلك السماء الدنيا وكان مع مُلكه خازنًا فوقع في صدره كبر وقال‏:‏ ما أعطانا الله هذا إلا لمزية على الملائكة‏.‏

وحكى أبو جعفر الطبري أن إبليس بعث حكمًا يقضي بين الجن في الأرض فقضى بينهم بالحق ألف سنة فسمي حَكَمًا فدخله الكبر فألقى بين الذين كان حكم بينهم العداوة والبغضاء حتى اقتتلوا فبعث الله عز وجل عليهم نارًا فأحرقتهم فعرج السماء وأقام عند الملائكة يعبد اللّه إلى أن خلق آدم‏.‏

والقول الثاني‏:‏ إنه كان من الجن‏.‏

قال الحسن‏:‏ لم يكن إبليس من الملائكة قط‏.‏

وقال شهر بن حوشب‏:‏ كان إبليس من الجن الذين طردتهم الملائكة فأسره بعض الملائكة وقال سعد بن مسعود‏:‏ كانت الملائكة تقاتل الجن فسُبي أبليس وكان صغيرًا وكان مع الملائكة يتعبد معها فلما أمروا أن يسجدوا سجدوا وأبى إبليس‏.‏

وروى سعيد بن جبير عن ابن عباس قال‏:‏ كان إبليس اسمه عزازيل ثم ابليس بعد‏.‏

وقال ابن جريج‏:‏ كان اسم إبليس في السماء الحارث‏.‏

وقد روى ثور بن يزيد عن خالد بن معدان قال‏:‏ خلق الله ابليس من مارج من نار فلما خلق علق في الهواء فقال‏:‏ يا هواء إن كنت فوقي فارفعني إليك وإن كنت أسفل مني فأهبطني إليك‏.‏

فنودي‏:‏ إن اللهّ بكل مكان ومع كل إنس وجان فاصطكت أسنانه وخرج من فيه شرر خلق من كل شررة شيطان مخلد‏.‏

أخبرنا محمد بن عبد الباقي بن أحمد بن سليمان قال‏:‏ أخبرنا أحمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد اللّه الحافظ قال‏:‏ حدثنا أبي قال‏:‏ أخبرنا أحمد بن محمد بن أبان قال‏:‏ حدثنا أبوبكر بن عبيد قال‏:‏ حدَثنا يحيى بن عثمان قال‏:‏ حدثنا بقية عن سفيان قال‏:‏ أوحى اللّه تعالى إلى موسى عليه السلام إن أول من مات إبليس وذلك أنه أول من عصاني وأنا أعد من عصاني من الموتى‏.‏

أنبأنا إسماعيل بن أحمد قال‏:‏ أخبرنا عاصم بن الحسن قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ حدثنا ابن صفوان قال‏:‏ حدثنا أبو بكر القرشي قال‏:‏ حدثنا الحسن بن يحيى العبدي قال‏:‏ أخبرنا عبد الرزاق قال‏:‏ أخبرنا معمر عن قتادة قال‏:‏ لما أهبط إبليس قال‏:‏ يا رب قد لعنته فما عمله قال‏:‏ السحر قال‏:‏ فما قرآنه قال‏:‏ الشعر قال‏:‏ فما كتابه قال‏:‏ الوشم قال‏:‏ فما طعامه قال‏:‏ كل ميتة وما لم يذكر اسم الله قال‏:‏ فما شرابه قال‏:‏ كل مسكر قال‏:‏ فأين مسكنه قال‏:‏ الحمام قال‏:‏ فأين مجلسه قال‏:‏ الأسواق قال‏:‏ فما مؤذنه قال‏:‏ المزمار قال‏:‏ فما مصائده قال‏:‏ النساء‏.‏

قال القرشي‏:‏ وحدثنا بشير بن الوليد الكندي قال‏:‏ حدثنا محمد بن طلحة عن زبيد عن مجاهد قال‏:‏ لإبليس خمسة من ولده قد جعل كل واحد منهم على شيء من أمره ثم سماهم فذكر بترو والأعور ومسوط وداسم وزلنبور‏.‏

فأما بتر فهو صاحب المصيبات الذي يأمر بشق الجيوب ولطم الخدود ودعوى الجاهلية‏.‏

وأما الأعور فهو صاحب الزنا يأمر به ويزينه‏.‏

وأما مسوط فهو صاحب الكذب الذي يسمع فيلقي فيخبره بالخبر فيذهب الرجل إلى القوم فيقول لهم‏:‏ قد رأيت رجلًا أعرف وجهه وما أدري ما اسمه حدثني بكذا وكذا وما هو الأمر‏.‏

وأما زلنبور فهو صاحب السرقى الذي يركز رايته في السوق ولا يزالون ملتطمين‏.‏

وقال حوشب بن سيف قال‏:‏ اسم الشيطان الذي يفتن الناس في الأسواق فنحواص‏.‏

وقد روى سيف عن مجاهد ان إبليس نكح نفسه فباض خمس بيضات فهم أولاده‏.‏

وهذا من أبعد الأقوال‏.‏

وقال عكرمة‏:‏ من أولاد إبليس القعقاع‏.‏

أخبرنا هبة الله بن محمد قال‏:‏ أخبرنا الحسن بن علي التميمي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثني محمد بن المثنى قال‏:‏ حدثنا أبو داود قال‏:‏ حدثنا خارجة بن مصعب عن يونس بن عبد عن الحسن عن عتى عن أبي عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ للوضوء شيطان يقال له الولهان فاتقوه أو قال‏:‏ فاحذروه ‏» ‏‏.‏

قال أبو الحسين بن المنادي‏:‏ وقد قيل ان أحد الشياطين يجيء في صورة طائر يقال له القرقصية يخفق بجناحه على عين الرجل الذي يقرأ على أهله الفاحشة فلا ينكر بعد ذلك عليها‏.‏


باب ذكر أجناس الطير وحيوان البر والبحر

باب ذكر أجناس الطير وحيوان البر والبحر
جميع أجناس الطير وجميع دواب الأرض كانت منتشرة في الأرض والهواء والبحار قبل آدم عليه قال وهب بن منبه‏:‏ فأري حمل البحر النسر قال‏:‏ يا خطيب الطير أحدث حدث قال‏:‏ نعم خلق خلق من أمره كذا من صفته كذا يضعفه يعني آدم غير أنه أعطي الرفق فقال‏:‏ ويحك إنه من أعطي الرفق استتر لك من السماء واستخرجني من البحر‏.‏

قال سعيد بن جبير‏:‏ لما أهبط آدم إلى الأرض كان فيها نسر في البر وحوت في البحر وسيأتي هذا الحديث في انهباط آدم‏.‏


باب ذكر جهنم

باب ذكر جهنم
قال عبد الله بن سلام‏:‏ النار في الأرض‏.‏

وما يدل على أن النار في الأرض ما أخبرنا هبة اللّه بن محمد قال‏:‏ أخبرنا الحسن بن علي قال‏:‏ أخبرنا جعفر قال‏:‏ حدثنا عبد اللّه بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثنا حسين بن محمد قال‏:‏ حدثنا خلف يعني ابن خليفة عن يزيد بن كيسان عن أبي خازم عن أبي هريرة قال‏:‏ كنا عند رسول اللّه صلى الله عليه وسلم يومًا فسمعنا وجبة فقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ أتدرون ما هذا ‏» ‏ قلنا‏:‏ اللّه ورسوله أعلم قال‏:‏ ‏ «‏ هذا حجر أرسل في جهنم منذ سبعين خريفًا فالآن انتهى إلى قعرها ‏» ‏‏.‏

انفرد بإخراجه مسلم‏.‏

فإن قيل‏:‏ كيف تكون جهنم في الأرض وقد رآها رسول اللّه صلى الله عليه وسلم ليلة المعراج‏.‏

فجوابه من وجهين أحدهما‏:‏ أنه رآها في الأرض في طريقه إلى بيت المقدس‏.‏

وقد روينا عن عبادة بن الصامت أنه رؤي على سور بيت المقدس الشرقي يبكي فقيل له في ذلك فقال‏:‏ ههنا أخبرنا رسول اللّه صلى الله عليه وسلم أنه رأى جهنم‏.‏

والثاني‏:‏ أنه لا يمتنع في القدرة أن يرى جهنم في الأرض وهو في السماء وقد بكى له بيت المقدس وهو بمكة فوصفه للقوم‏.‏

أخبرنا أبو الفتح الكروخي قال‏:‏ أخبرنا أبو عامر الأزدي وأبو بكر الغورجي قال‏:‏ أخبرنا الجراحي قال‏:‏ حدثنا المحبوبي قال‏:‏ حدثنا الترمذي قال‏:‏ حدثنا عباس الدوري قال‏:‏ حدثنا يحيى بن أبي بكير قال‏:‏ حدثنا شريك عن عاصم عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ أوقد على النار ألف سنة حتى احمرت ثم أوقد عليها ألف سنة حتى اسودت فهي سوداء مظلمة ‏» ‏‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثنا محمد بن جعفر قال‏:‏ حدثنا شعبة عن سليمان عن مجاهد عن ابن عباس قال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ لو أن قطرة من الزقوم قطرت في الأرض لأمرت على أهل الدنيا معيشتهم فكيف بمن هو طعامه وليس له طعام غيره‏.‏

أنبأنا أحمد بن الحسين البنا أخبرنا عنه أبن ناصر قال‏:‏ أخبرنا أبو الحسين محمد بن أحمد بن الأبنوسي قال‏:‏ أخبرنا أبو الحسين بن أخي هما‏:‏ قال‏:‏ أخبرنا ابن صفوان قال‏:‏ حدثنا أبو بكر القرشي قال‏:‏ حدثني إبراهيم بن سعيد الجوهري قال‏:‏ حدثنا حجاج قال‏:‏ أخبرنا ابن جريج في قوله تعالى‏:‏ ‏» ‏لَهَا سَبْعَةُ أبواب‏"‏ أولها جهنم ثم لظى ثم الحطمة ثم السعير ثم السقر ثم الجحيم وفيها أبو جهل ثم الهاوية‏.‏

قال القرشي‏:‏ وحدثني حمزة بن العباس قال‏:‏ أخبرنا عبد الله بن عثمان قال‏:‏ حدثنا ابن المبارك قال‏:‏ أخبرنا عنبسة بن سعيد عن حبيب بن أبي عمرة عن مجاهد قال ابن عباس‏:‏ أتدري ما سعة جهنم قلت‏:‏ لا قال‏:‏ إن بين شحمة أذن أحدهم وبين عاتقه مسيرة سبعين خريفًا يجري فيها أودية القيح والدم قلت له‏:‏ أنهار قال‏:‏ لا بل أودية‏.‏

قالى كعب‏:‏ الفلق بيت في النار إذا فتح صاح منه جميع أهل النار‏.‏

وقال أبو المثنى الأملوكي‏:‏ إن في النار أقوامًا يربطون بنواعير من نار يدور بهم ملك النواعير ما لهم فيها راحة ولا فترة‏.‏


باب ذكر السماء والسموات

باب ذكر السماء والسموات
قال‏:‏ لما خلق عز وجل الماء ثار منه دخان فبنى منه السموات وتمت وما فيها من الشمس وقال أبو الخلد‏:‏ والسماء موج مكفوف‏.‏

وقال كعب‏:‏ السماء أشد بياضًا من اللبن‏.‏

قال القاسم بن أبي برة‏:‏ السماء بيضاء ولكن من بعد ترى خضراء‏.‏

وقال إياس بن معاوية‏:‏ السماء على الأرض مثل القبة‏.‏

وقال الربيع بن أنس‏:‏ السموات أولها موج مكفوف والثانية من صخر والثالثة من حديد والرابعة من صفر ونحاس والخامسة من فضة والسادسة من ذهب والسابعة من ياقوته حمراء‏.‏

وذكر أبو الحسين أحمد بن جعفر‏:‏ أن لا اختلاف بين العلماء في أن السماء مثال الكرة وأنها تدور بجميع ما فيها من الكواكب كدور الكرة على قطبين ثابتين غير متحركين أحدهما في ناحية الشمال والآخر في ناحية الجنوب‏.‏

ويدل على ذلك أن الكواكب جميعًا تبدو من المشرق فترتفع قليلًا على ترتيب واحد في حركاتها وتقادير أجرامها إلى أن تتوسط السماء ثم تنحدر على ذلك الترتيب كأنها ثابتة في كرة تديرها جميعأ دورًا واحدًا‏.‏

وكذلك أجمعوا على أن الأرض بجميع أجرامها من البرد مثل الكرة ويدل عليه أن الشمس والقمر والكواكب لا يوحد طلوعها وغروبها على جميع من في نواحي الأرض في وقت واحد بل على المشرق قبل المغرب وكرة الأرض مثبتة في وسط كرة السماء كالنقطة من الدائرة يدل على ذلك أن جرم كل كوكب يرى في جميع نواحي السماء على قدر واحد فيدل على ذلك أن ما بين السماء والأرض من جميع الجهات بقدر واحد كاضطرار أن تكون الأرض وسط السماء‏.‏

ذكر ما بين السماء والسماء أخبرنا هبة اللّه بن القاسم أخبرنا الحسن بن علي قال‏:‏ أخبرنا أحمد بن جعفر أخبرنا عبد اللّه بن أحمد قال‏:‏ حدثني أبي حدثنا عبد الرزاق أخبرنا يحيى بن العلاء عن عمه شعيب بن خالد قال‏:‏ حدثني سماك بن حرب حدثنا عبد اللّه بن عميرة عن عباس بن المطلب قال‏:‏ كنا جلوسًا مع رسول اللّه صلى الله عليه وسلم بالبطحاء فمرت سحابة فقال‏:‏ ‏ «‏ أتدرون ما هذا قلنا‏:‏ السحاب قال‏:‏ والمزن قلنا‏:‏ والمزن قال‏:‏ والعنان‏.‏

قال‏:‏ فسكتنا قال‏:‏ هل تدرون كم بين السماء والأرض‏.‏

قلنا‏:‏ الله ورسوله أعلم قال‏:‏ ‏» ‏ بينهما مسيرة خمسمائة سنة وبين كل سماء إلى سماء مسيرة خمسمائة سنة وكثف كل سماء خمسمائة سنة وفوق السماء السابعة بحر بين أسفله وأعلاه كما بين السماء والأرض ثم فوق ذلك ثمانية أوعال بين ركبهن وأظلافهن كما بين السماء والأرض والله تعالى فوق ذلك وليس يخفى عليه من أعمال بني آدم شيء ‏ «‏‏.‏

قال العلماء‏:‏ وكذلك الأرضون السبع في كثافتها وبعد ما بين الواحدة والأخرى فذلك مسيرة أربعة عشر ألف سوى ما تحت الأرض من الظلمة والنور وما فوق السموات من الحجب والظلمة إلى العرش وهذا على قدر سير الآدمي الضعيف فأما الملك فإنه يجرد ذلك في ساعة‏.‏

وقد سأل ابن الكوا علي بن أبي طالب رضي اللهّ عنه عن مسافة ذلك فقال‏:‏ دعوة عبد صالح‏.‏

ذكر الشمس والقمر والنجوم أخبرنا ابن ناصر قال‏:‏ أخبرنا أحمد بن علي بن سوار قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن جعفر بن المناعي قال‏:‏ حدثني هارون بن علي بن الحكم قال‏:‏ حدثنا أحمد بن عبد العزيز بن مرداس حدثنا عبد الله بن محمد بن سعيد القرشي حدثنا محمد بن موسى حدثنا مسلمة بن الصلت حدثنا جارية بن المنذر حدثنا الأعمش عن سليمان بن موسى عن القاسم بن مخيمرة عن حذيفة عن النبي صلى الله عليه وسلم قال‏:‏ ‏» ‏ لما أبرم اللّه عز وجل خلقه فلم يبق غيرآدم خلق شمسين من نور عرشه فأما ما كان في سابق علمه أن يطمسها ويحولها قمرًا فإنه خلقها دون الشمس في الضوء ولوتركها شمسين لم يعرف الليل من النهار ولكان الصائم لا يدري إلى متى يصوم فأرسل جبريل فأمر جناحه على وجه القمر ثلاث مرات فمحا عنه الضوء وبقي فيه النور وخلق للشمس عجلة لها ثلثمائة وستون عروة ووكل بها ثلاثمائة وستين ملكًا قد يعلق كل ملك بعروة وإذا أراد أن يري العباد آية خرت الشمس عن عجلتها فوقعت في بحر وتسجد الشمس تحت العرش بمقدار الليل ثم تؤمر بالطلوع فإذا ما دنت القيامة جعلت الشمس ثم يتبعها القمر ثم يطلعان من المغرب ثم يعود إلى ما خلق اللّه ‏ «‏‏.‏

وروى طاووس عن ابن عباس أنه قال‏:‏ قال الله عز وجل للسماء‏:‏ أخرجي شمسك وقمرك ونجومك ‏» ‏ وقال للأرض‏:‏ شققي أنهارك وأخرجي ثمارك ‏ «‏ فقالتا‏:‏ أتينا طائعين‏.‏

وقد أشكل هذا قوم غلبت عليهم الظواهر وقل فهمهم وظنوا أنه قول السماء حقيقة وأنها أخرجت شمسها بفعل وهذا سوقهم لأن قوله أتيا طوعًا معناه كونا بتكويننا وهوتقريب إلى الأفهام تقريره لا بد من فعل ما يريده لوقدرنا أن السماء موجودة أن يوافق أو يخالف ويوضح هذا أنهما إن كانتا حالة الخطاب معدومتين فالمعدوم لا يخاطب وإن كانتا موجودتين استغنتا بوجودهما عن التكوين ثم أي قدرة لهما في إخراج شمس أو قمر وهل خالق إلا الله وإنما المرادكوني بتكويني إياك ومثله قوله تعالى‏:‏ ‏» ‏إنمَا قَوْلُنَا لِشَيْءٍ إِذَا أرَدْنَاهُ أنْ نَقُولَ لَهُ كُنْ فَيَكُون‏ «‏‏.‏

وقوله‏:‏‏» ‏كُونُوا قِرَدةً خَاسِئين‏ «‏‏.‏

‏» ‏كونوا حجارة أو حديدًا‏ «‏ وهذا من توسع العرب في الخطاب يقصدون به اعلام قال مجاهد في قوله تعالى‏:‏ ‏» ‏رب المشرقين ورب المغرِبَيْن‏ «‏ قال‏:‏ مشرق الشتاء ومشرق الصيف ومغرب الشتاء ومغرب الصيف‏.‏

قال ابن عباس‏:‏ يطلع كل سنة في ثلاثمائة وستين كوة كل يوم في كوة فلا يرجع إلى تلك الكوة في ذلك اليوم من العام للمقبل‏.‏

وقد روى عبد اللّه بن عمرو عن النبي صلى الله عليه وسلم أنه رأى الشمس حين غابت فقال‏:‏ ‏» ‏ في نار الله الحامية لولا ما يزعها من أمر الله عز وجل لأهلكت ما على الأرض ‏ «‏‏.‏

قال أبو الحسين أحمد بن جعفر‏:‏ قد نظر بعض الناس أن ذلك دعاء على الشمس وليس كذلك إنما هو وصف للعين التي تواري الشمس في قوله تعالى‏:‏ ‏» ‏ تغْرب فِي عين حَامئَة ‏ «‏‏.‏

قال سعيد بن المسيب‏:‏ إن الشمس إذا أرادت أن تطلع تقاعست كرامة أن تعبد من دون الله فيدفعها ثلاثمائة وستون ملكًا‏.‏

وقال ابن عباس‏:‏ لا تطلع إلا وهي كارهة تقول‏:‏ يا رب لا تطلعني على عبادك فإني أراهم يعصونك‏.‏

أخبرنا محمد بن ناصر أخبرنا أبو الخطاب علي بن عبد الرحمن الجراح حدثنا عبد الملك بن بشران أخبرنا أحمد بن الفضل بن العباس بن خريم حدثنا إبراهيم بن الهيثم حدثنا أبو اليمان حدثنا عمير بن المعدان بن عامر عن أبي أمامة قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ أخبرنا عبد الأول أخبرنا الداودي أخبرنا ابن أعين حدثنا الفربري حدثنا البخاري حدثنا ابن نعيم أخبرنا الأعمش عن ابراهيم التيمي عن أبيه عن أبي ذر قال‏:‏ كنت مع رسول الله صلى الله عليه وسلم في المسجد حين وجبت الشمس فقال‏:‏ ‏» ‏ يا أبا ذر تدري أين تذهب الشمس قلت‏:‏ الله ورسوله أعلم قال‏:‏ فإنها تذهب حتى تسجد بين يدي الله عز وجل فتستأذن في الرجوع فيؤذن لها وكأنها قد قيل لها‏:‏ ارجعي حيث جئت فتطلع من مغربها ‏ «‏‏.‏

أخرجاه في الصحيحين‏.‏

قال ابن عقيل‏:‏ قد ذكر أصحاب علوم الهندسة أن بعد الشمس من الأرض أربعة آلاف وثمانمائة وعشرون ألف ميل ونصف‏.‏

وذكروا أن جرم القمر جزء من تسعة وثلاثين جزءًا من الأرض وإن المشتري أعظم من الأرض يزيد جرمه على جرم الأرض مائتين وثمانين مرة ونصف وربع‏.‏

وزحل أعظم من الأرض تسعة وسبعين مرة ونصف‏.‏

وأما الكواكب الثابتة فأعظمها الخمسة عشر العظام نيرة مثل الشعرى والسماك وقلب الأسد يكون جرم كل كوكب منها أعظم من الأرض بأربع وسبعين مرة ونصف‏.‏

ذكر البيت المعمور اختلف العلماء في أي سماء وهو على ثلاثة أقوال‏:‏ أخبرنا به عبد الأول أخبرنا الداوودي أخبرنا ابن أعين حدثنا الفربري حدثنا البخاري حدثنا هدبة حدثنا همام عن قتادة عن أنس بن مالك بن صعصعة أن النبي صلى الله عليه وسلم حدثهم عن ليلة أسري به فذكر صعوده من سماء إلى سماء حتى أتى السماء السابعة قال‏:‏ ثم رفع إلى البيت المعمور يدخله كل يوم سبعون ألف ملك لا يعودون فيه‏.‏

القول الثاني‏:‏ إنه في السماء الدنيا رواه أبوهريرة عن النبي صلى الله عليه وسلم‏.‏

قال ابن عباس‏:‏ هو حيال الكعبة ويسمى الصراح‏.‏

وقال الربيع بن أنس‏:‏ كان البيت المعمور مكان الكعبة في زمان آدم فلما كان زمن نوح أمر الناس بحجه فعصوه فلما طفى الماء رفع فجعل بحذاء البيت في السماء الدنيا‏.‏

والقول الثالث‏:‏ إنه في السماء السادسة قاله علي رضي اللّه عنه‏.‏

ذكر ما بعد السموات السبع من ذلك سدرة المنتهى وهي بعد السماء السابعة وقد قيل أنها في السادسة والأول أصح‏.‏

أخبرنا هبة اللهّ بن محمد قال‏:‏ حدثنا الحسن بن علي أخبرنا أحمد بن جعفر حدثنا عبد اللهّ بن أحمد قال‏:‏ حدثني أبي حدثنا عفان حدثنا هدبة حدثنا همام عن قتادة عن أنس بن مالك عن مالك بن صعصعة أن النبي صلى الله عليه وسلم ذكر معراجه إلى السماء السابعة قال أحمد‏:‏ وحدثنا ابن نمير أخبرنا مالك بن مغول عن الزبير بن عدي عن طلحة عن مرة عن عبد اللّه قال‏:‏ لما أسري برسول اللّه صلى الله عليه وسلم انتهي به إلى سدرة المنتهى وهي في السماء السادسة إليها ينتهي ما يعرج به من الأرض فيقبض منها وإليها ينتهي ما يهبط به من فوقها فيقبض منها فأعطي رسول اللّه صلى الله عليه وسلم ثلاثًا‏:‏ أعطي الصلوات الخمس وأعطي خواتيم سورة البقرة وغفر لمن لا يشرك باللّه من أمته شيئًا المقحمات ‏» ‏‏.‏

هذا الحديث من أفراد مسلم والذي قبله متفق عليه‏.‏

ثم الكرسي‏.‏

قال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ ما السموات السبع في الكرسي إلا كحلقة ملقاة في أرض فلاة‏.‏

ثم العرش‏.‏

روى اسماعيل بن أبي خالد عن سعد الطائي قال‏:‏ العرش ياقوتة حمراء‏.‏

ذكر الملائكة‏.‏

أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عروة عن عائشة قالت‏:‏ قال رسول الله‏:‏ ‏» ‏ خلقت الملائكة من نور ‏ «‏‏.‏

انفرد بإخراجه مسلم‏.‏

ذكر حملة العرش‏.‏

من أعظم الملائكة خلقًا حملة العرش وعددهم اليوم أربعة أحدهم على صورة البشر قد وكل بالدعاء لنسل الآدمي والآخر على صورة النسر وقد وكل بالدعاء لأجناس الطير والآخر على صورة الثور قد وكل بالدعاء لنسل البهيمي والآخر على صورة السبع قد وكل بالدعاء لأجناس السباع فإذا جاءت القيامة صاروا ثمانية قال الله عز وجل‏:‏ ‏» ‏وَيَحْمِلُ عَرْشَ رَبك فَوْقَهم يَوْمَئذٍ ثَمَانِيَةٌ‏ «‏‏.‏

وقد قال سعيد بن جبير‏:‏ ثمانية صفوف من الملائكة‏.‏

وقد روى أنس بن مالك عن النبي صلى الله عليه وسلم أنه وصف أحد حملة العرش فقال‏:‏ قدماه على الأرض السابعة من الأرضين والذي نفس محمد بيده لوأن الطير سخرت ما بين أصل عنقه إلى منتهاها من رأسه لحففت فيه سبعمائة عام قبل أن تقطعه ‏» ‏‏.‏

أخبرنا عبد الأول بن عيسى أخبرنا أبو اسماعيل عبد الله بن محمد الأنصاري أخبرنا إسحاق بن أبي إسحاق الحافظ أخبرنا أبو الحارث علي بن القاسم حدثنا عبد اللّه بن محمد بن الحسن الشرقي حدثنا أحمد بن حفص حدثنا أبي حدثنا ابراهيم بن طهمان عن موسى بن عتبة عن محمد بن المنكدر عن جابر قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أذن لي أن أحدث عن ملك من ملائكة اللّه من حملة العرش ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة سنة ‏» ‏‏.‏

أخبرنا عبد الأول أخبرنا أبو اسماعيل أخبرنا أحمد بن ابراهيم النيسابوري أخبرنا محمد بن جعفر بن مطر حدثنا أبو إسحاق ابراهيم بن اسحاق الأنماطي حدثنا ابو الفضل سهل الأعرج حدثنا إسحاق بن منصور حدثنا إسرائيل عن معاوية بن اسحاق عن سعيد بن أبي سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ إن الله عز وجل أذن لي أن أحدث عن ملك قد لزقت رجلاه الأرض وعنقه مثنية تحت العرش وهو يقول‏:‏ سبحانك ما أعظمك ربنا قال‏:‏ فيرد عليه ما يعلم ذلك الذي يخلف به كاذبًا ‏» ‏‏.‏

ذكر الملك المسمى بالروح قد روينا عن علي بن أبي طالب رضي الله عنه أنه قال‏:‏ هو ملك من الملائكة له سبعون ألف وجه لكل وجه سبعون ألف لغة يسبح الله بتلك اللغات كلها ويخلق من كل تسبيحة ملك يطير مع الملائكة إلى يوم القيامة‏.‏

أخبرنا ابن ناصر أخبرنا نصر بن أحمد بن البطر أخبرنا ابن رزقويه حدثنا عثمان بن أحمد الدقاق أخبرنا إسحاق بن ابراهيم الحنبلي حدثنا العلاء بن عمرو الخراساني حدثنا عبد الله بن الحكم البجلي حدثنا القاسم بن الحكم العربي عن الضحاك عن ابن عباس عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ إذا كانت ليلة القدر يأمر الله تعالى جبريل فيهبط في وكيله من الملائكة وله ستمائة جناح منها جناحان لا ينشرهما إلا في ليلة القدر فينشرهما تلك الليلة فيجاوزان المشرق والمغرب ‏» ‏‏.‏

ذكر إسرافيل روى ابن عباس عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ إن ملكًا من ملائكة اللهّ تعالى يقال له إسرافيل يحمل زاوية من زوايا العرش على كاهله وقدماه في الأرض السفلى قد رنق رأسه في السماء السابعة‏.‏

قال أبو الحسين أحمد بن جعفر‏:‏ والملائكة خلقت من نور وقد قيل أن المستأنف منها يخلق دموع إسرافيل‏.‏

ذكر أصناف الملائكة روى معدان بن أبي طلحة عن عمر البكالي قال‏:‏ قال عبد الله بن عمرو بن العاص‏:‏ الملائكة عشرهّ أجزاء الكروبيون الذين يسبحون الليل والنهار لا يفترون تسعة أجزاء وجزء واحد الذين وكلوا بخزانة كل شيء والملائكة والجن عشرة أجزاء تسعة أجزاء الملائكة وجزء واحد الجن والجن والإنس عشرة أجزاء فتسعة أجزاء الجن وجزء واحد الإنس فإذا ولد واحد من الإنس ولد تسعة من الجن والإنس عشرة أجزاء يأجوج ومأجوج وجزء واحد سائر الإنس وما من السماء موضع اهاب إلا عليه ملك ساجد أو قائم‏.‏

أخبرنأ أبو الفضل محمد بن ناصر الحافظ أخبرنا المبارك بن عبد الجبار أخبرنا علي بن الحسين بن القنوجي أخبرنا محمد بن عبد الرحيم المازفي حدثنا أبو علي الحسين بن القاسم الكوكبي حدثني أبو عبيدة الحسن بن علي بن الجعد حدثنا محمد بن سعد عن الواقدي عن اسماعيل بن أبي سعيد عن يوسف بن عبد الله بن سلام عن أبيه قال‏:‏ لما خلق اللّه عز وجل الملائكة واستووا على أقدامهم رفعوا رؤوسهم إلى السماء فقالوا‏:‏ ربنا مع من أنت قال‏:‏ مع المظلوم حتى يؤدى إليه حقه‏.‏

ذكر أعمال الملائكة جمهور الملائكة مشغولون بالتعبد كما قال اللّه عز وجك‏:‏ ‏» ‏يُسَبِّحُونَ اللَّيْلَ وَالنهَارَ لا يَفْتُرون‏ «‏‏.‏

فمنهم قيام في التعبد ومنهم ركوع ومنهم سجود وكل من رتب لعبادة فهو مقيم عليها إلى يوم القيامة‏.‏

أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدثنا عبد اللّه بن أحمد قال‏:‏ حدثني أبي حدثنا أسود عن ابراهيم بن مهاجر عن مجاهد عن مورق عن أبي ذر قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ اني أرى ما لا ترون وأسمع ما لا تسمعون أطت السماء وحق لها أن تئط فما فيها موضع أربع يعني أصابع إلا عليه ملك ساجد ومن الملائكة موكل بعمل فمنهم حملة العرش قد وكلوا لحمله جبريل هو صاحب الوحي والغلظة فهو ينزل بالوحي ويتولى إهلاك المكذبين وميكائيل صاحب الرزق والرحمة وإسرافيل صاحب اللوح والصور وعزرائيل قابض الأرواح وله أعوان وهؤلاء الأربعة هم المقسمات أمرًا‏.‏

ومنهم كتاب على بني آدم وهم المعقبات ملكان في الليل وملكان في النهار ‏ «‏‏.‏

أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدثنا عبد اللّه بن أحمد‏.‏

قال‏:‏ حدثني أبي حدثنا عبد الرزاق حدثنا معمر بن همام عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏» ‏ والملائكة يتعاقبون فيكم ملائكة الليل وملائكة النهار ويجتمعون في صلاة الفجر وصلاة العصر ثم يعرج إليه الذين باتوا فيكم فيسألهم وهوأعلم‏:‏ كيف تركتم عبادي فقالوا‏:‏ تركناهم وهم يصلون ‏ «‏‏.‏

أخرجاه في الصحيحين‏.‏

روى أبو أمامة عن النبي صلى الله عليه وسلم أنه كان كاتب الحسنات على يمين الرجل وكاتب السيئات على يساره وكاتب الحسنات أمير على كاتب السيئات فإذا عمل حسنة كتبها له صاحب اليمين عشرًا وإذا عمل سيئة فأراد صاحب الشمال أن يكتبها قال صاحب اليمين‏:‏ أمسك فيمسك عنه سبع ساعات فإن استغفر منها لم تكتب وإن لم يستغر كتبت عليه سيئة‏.‏

وفي حديث علي رضي الله عنه إن مقعد الملكين على الثنيتين‏.‏

وقال الحسن‏:‏ إن مجلسيهما تحت الشعرعلى الحنك‏.‏

ومن الملائكة من قد وكل بالشمس ومنهم موكل بالقطر والرعد صوت ملك يزجر والسحاب والبرق ضربه إياه بمخاريق ومنهم موكل بالرياح والأشجار‏.‏

روى مجاهد عن ابن عباس قال‏:‏ ليس أحد من خلق الله أكثر من الملائكة ليس من شجرة إلامعها موكل بها‏.‏

ومنهم ملكان يقول أحدهما‏:‏ اللهم‏.‏

أعط منفقًا مالًا خلفًا ويقول الآخر‏:‏ اللهم أعط ممسكًا تلفًا‏.‏

وملكان يقول أحدهما‏:‏ يا باغي الخير أبشر ويقول الآخر‏:‏ يا باغي الشر أقصر‏.‏

ومنهم ملائكة يساحون في الأرض يتبعون مجالس الذكر وملائكة يبلغون رسول اللّه صلى الله عليه وسلم من أمته السلام‏.‏

وملائكة موكلون بمكة والمدينة ليمنعوا عنها الدِّجال إذا خرج‏.‏

ومن الملائكة من هو مشغول بغرس شجر الجنة‏.‏

قال الحسن‏:‏ إن أحدهم ليفتر فيقال له‏:‏ ما لك فيقول‏:‏ فتر صاحبي من العمل‏.‏

وكان الحسن يقول‏:‏ أمدوهم رحمكم الله‏.‏

ومنهم موكل بصياغة حليّ الجنة‏.‏

روى شمر بن عطية عن كعب قال‏:‏ إن في الجنة ملكًا يصوغ حلية أهل الجنة منذ خلق إلى أن تقوم الساعة لو شئت أن أسميه لسميته ولو أن قُلبًا منها خرج لردّ شعاع الشمس‏.‏

قال مؤلف الكتاب‏:‏ فلو ذهبنا نكتب كل شيء من هذا طال ذلك‏.‏

ذكر تسبيح الملائكة أخبرنا محمد بن ناصر اُخبرنا جعفر بن محمد أخبرنا الحسن بن علي أخبرنا أبو بكر بن مالك قال‏:‏ حدثنا عبد اللّه بن أحمد قال‏:‏ حدثنى أبي أخبرنا أبو المغيرة حدثنا صفوان بن عمرو قال‏:‏ سمعت خالد بن معدان يقول‏:‏ إن لله عز وجل ملائكة أربعة يسبحون تحت العرش يسبح بتسبيحهم أهل السموات يقول الأول سبحان ذي الملك والملكوت ويقول الثاني‏:‏ سبحان ذي العزة والجبروت ويقول الثالث‏:‏ سبحان الحي الذي لا يموت ويقول الرابع‏:‏ سبحان الذي يميت الخلق و يموت‏.‏

وقال هارون بن رباب‏:‏ حملة العرش ثمانية يتجاوبون بصوت رخيم يقول أربعة‏:‏ سبحانك وبحمدك على حلمك بعد علمك ويقول الأربعة الأخرى‏:‏ سبحانك وبحمدك على عفوك بعد قدرتك‏.‏

قال سعيد بن جبيرة أتى جبريل رسول اللهّ صلى الله عليه وسلم فقال‏:‏ ‏» ‏ إن أهل السماء الدنيا سجود إلى يوم القيامة يقولون‏:‏ سبحان ذي الملك والملكوت وأهل السماء الثاني ركوع إلى يوم القيامة يقولون سبحان ذي العزة والجبروت وأهل السماء الثالثة قيام إلى يوم القيامة يقولون‏:‏ سبحان الحي الذي لا يموت‏.‏

وقد روينا أن في الملائكة ملكًا نصفه من نار ونصفه من ثلج وهويقول‏:‏ يامن ألف بين الثلج والنار فلا النار تذيب الثلج ولا الثلج يطفىء النار ألف بين عباد المؤمنين‏.‏


باب ذكر الجنة الجنة والنار

باب ذكر الجنة الجنة والنار
مخلوقتان قبل آدم‏.‏

قال عبد اللهّ بن سلام‏:‏ والجنة في السماء‏.‏

ويدل عليه قوله‏:‏ ‏ «‏عند سدرة المنتهى عِنْدَهَا جنةُ الْمَأوَى‏» ‏‏.‏

وقال مجاهد‏:‏ ‏ «‏وَفِي السمَاء رِزْقُكُم‏» ‏ قال‏:‏ المطر‏ «‏وما توعدون‏» ‏ قال‏:‏ الجنة‏.‏

ويدل على أن الجنة قد خلقت قوله تعالى‏:‏ ‏ «‏ اسْكُنْ أنْتَ وَزَوْجُكَ الجنة ‏» ‏‏.‏

وقد روى سعيد بن جبير عن ابن عباس قال‏:‏ كان عرش اللّه على الماء ثم اتخد جنة ثم اتخذ دونها أخرى ثم أطبقها بلؤلؤة واحدة فقال‏:‏ ‏ «‏وَمِن دونِهمَا جنتَان‏» ‏‏.‏

أخبرنا عبد الأول أخبرنا الداودي أخبرنا ابن أعين حدثنا الفربري حدثنا البخاري حدثنا روح بن عبد المؤمن حدثنا يزيد بن زريع حدثنا سعيد عن قتادة عن أنس عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ إن في الجنة لشجرة يسير الراكب في ظلها مائة عام لا يقطعها ‏» ‏‏.‏

أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أبو بكر بن مالك أخبرنا عبد اللهّ بن أحمد قال‏:‏ حدثنا أبي حدثنا عبد الصمد حدثنا أبو قدامة الحارث بن عبيد حدثنا أبو عمران عن أبي بكر بن عبد الله بن قيس عن أبيه عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ جنات الفردوس أربع‏:‏ ثنتان من ذهب آنيتهما وحليتهما وما فيهما وثنتان من فضة آنيتهما وحليتهما وما فيهما وليس بين القوم أن ينظروا إلى ربهم عز وجل إلا رداء الكبرياء على وجهه عز وجل في جنة عدن ‏» ‏‏.‏

قال أحمد‏:‏ وحدثنا أبو النضر حدثنا زهير حدثنا سعد أبو مجاهد حدثنا أبو المدلّه أنه سمع أبا هريرة يقول‏:‏ قلنا‏:‏ يا رسول اللهّ حدثنا عن الجنة ما بناؤها قال‏:‏ لبنتها فضة وملاطها المسك الأذخر وحصباؤها اللؤلؤ والياقوت وترابها الزعفران من يدخلها ينعم لا يبؤس ويخلد لا يموت لايبلى ثيابه ولايفنى شبابه ‏"‏‏.‏

هذا الحديث حسن واللذان قبله في الصحيحين‏.‏


باب ذكر آدم عليه السلام

باب ذكر آدم عليه السلام
روى السدي سن أشياخه قال‏:‏ بعث اللهّ عز وجل جبرئيل إلى الأرض ليأتيه بطين منها قالت الأرض‏:‏ إني أعوذ باللهّ منك أن تنقص مني أو تَشينني فرجع ولم يأخذ وقال‏:‏ رب إنها عاذت بك فأعذتُها‏.‏

فبعث ميكائيل فعاذت منه فأعاذها فبعث ملك الموت فعاذت منه فقال‏:‏ وأنا أعوذ باللّه أن أرجع ولم أنفذ أمره فأخذ من وجه الأرض وخلط فلم يأخذ من مكان واحد وأخذ من تربة حمراء وبيضاء وسوداء فلذلك خرج بنو آدم مختلفين‏.‏

فصعد به فَبَلَ التراب حتى عاد طينًا ثم تُرك حتى تغير وأنتن وهو قوله ‏ «‏مِنْ حَمَأٍ مَسْنُون‏» ‏ قال‏:‏ مُنْتِن‏.‏

وقد روى سعيد بن جبير عن ابن عباس قال‏:‏ بعث رب العزة إبليس فأخذ من أديم الأرض ومن عذبها ومن ملحها فخلق آدم فمن ثَمَّ سُمّيَ آدم لأنه خلق من أديم الأرض ومن ثَم قال إبليس‏:‏ ‏ «‏أسْجُدُ لِمَنْ خَلَقْتَ طِينًا‏» ‏ أي هذه الطينة أنا جئت بها‏.‏

وقد رواه ابن جبيرعن ابن مسعود‏.‏

فأخبرنا به محمد بن عبد الباقي البزار أخبرنا أبو محمد الجوهري أخبرنا أبو عمر بن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة أخبرنا محمد بن سعد أخبرنا حسين بن الحسن الأشقر حدثنا يعقوب بن عبد الله القُميَ عن سعيد بن جبير عن ابن مسعود قال‏:‏ إن اللّه بعث إبليس فأخذ من أديم الأرض من عذبها ومالحها فخلق منه آدم فكل شيء خلقه من عذبها فهو صائر إلى الجنة وإن كان ابن كافر وكل شيء خلقه من مالحها فهو صائر إلى الناروإن كان ابن نبي‏.‏

قال‏:‏ فمن ثم قال ابليس‏:‏ ‏ «‏أأسجد لمن خلقت طينًا‏» ‏ لأنه جاء بالطينة وسمي آدم لأنه خلق من أديم الأرض‏.‏

أخبرنا عبد الأول أخبرنا الداوي أخبرنا ابن أعين السرخسي أخبرنا ابراهيم بن خريم حدثنا عبد بن حميد حدثنا هوفق بن خليفة حدثنا عوف عن قَسَام بن زُهَير عن أبي موسى عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ إن الله عز وجل خلق آدم من قبضة قبضها من جميع الأرض فجاء بنو آدم على قدر الأرض جاء منهم الأبيض والأحمر والأسود وبين ذلك والخبيث والطيب والسهل والحَزْن وبين أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدثنا عبد اللهّ بن أحمد حدثني أبي أخبرنا أبو عامر عبد الملك بن عمرو حدثنا زُهَير بن محمد عن عبد اللّه بن محمد بن عَقِيل عن عبد الرحمن بن محمد بن يزيد الأنصاريّ عن أبي لُبابة البدري أن رسول الله صلى الله عليه وسلم قال‏:‏ ‏» ‏ سيد الأيام يوم الجمعة وأعظمُها عنده وأعظم عند الله عز وجل من يوم الفطر ويوم الأضحى وفيه خمس خلال‏:‏ خلق اللّه تبارك وتعالى فيه آدم وأهبط الله فيه آدم إلى الأرض وفيه توفَّى آدم وفيه ساعة لا يسأل العبد فيها شيئًا إلا أتاه الله إياه ما لم يسأل حرامًا وفيه تقوم الساعة ما من ملك مقرب في السماء والأرض ولا رياح ولا جبال ولا بحر إلا وهن يستغفرون من يوم الجمعة ‏ «‏‏.‏

قال أحمد‏:‏ وحدثنا أبو عامر حدثنا زهير عن عبد اللهّ بن محمد عن عمرو بن شرحبيل بن سعد بن عبادة عن أبيه عن جده سعد بن عبادة أن رجلًا من الأنصار أتى النبي صلى الله عليه وسلم فقال‏:‏ أخبرنا عن يوم الجمعة ماذا فيه من الخير‏.‏

قال‏:‏ ‏» ‏ فيه خمس خلال‏:‏ فيه خُلقَ آدم وفي أهبط آدم وفيه تُوفّي وفيه ساعة لا يسأل عبد فيها شيئًا إلا أتاه اللهّ ما لم يسأل مأثمًا أوقطيعة رحم وفيه تقوم الساعة وما من ملك مقرب ولا سماء ولا أرض ولا جبال ولا حجر فصل‏:‏ فلما صور اللهّ تعالى آدم تركه أربعين ليلة جسدًا ملقى لا روح فيه هكذا رواه الضحاك عن ابن عباس‏.‏

وقال السدي عن أشياخه‏:‏ بقي جسدًا بين طين وماء أربعين سنة‏.‏

والمراد بذلك من أعوامنا‏.‏

وقد روى أبو عثمان النهدي عن سلمان الفارسي قال‏:‏ خمر اللّه عز وجل طينة آدم أربعين يومًا‏.‏

فعلى هذا يكون التخمير قبل التصوير ‏ «‏‏.‏

وقد روينا عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏» ‏ في يوم الجمعة خلق آدم ‏"‏‏.‏

وقال مجاهد‏:‏ خلق بعد كل شيء آخر النهار من يوم الجمعة‏.‏


فصل

باب ذكر آدم عليه السلام
روى السدي سن أشياخه قال‏:‏ بعث اللهّ عز وجل جبرئيل إلى الأرض ليأتيه بطين منها قالت الأرض‏:‏ إني أعوذ باللهّ منك أن تنقص مني أو تَشينني فرجع ولم يأخذ وقال‏:‏ رب إنها عاذت بك فأعذتُها‏.‏

فبعث ميكائيل فعاذت منه فأعاذها فبعث ملك الموت فعاذت منه فقال‏:‏ وأنا أعوذ باللّه أن أرجع ولم أنفذ أمره فأخذ من وجه الأرض وخلط فلم يأخذ من مكان واحد وأخذ من تربة حمراء وبيضاء وسوداء فلذلك خرج بنو آدم مختلفين‏.‏

فصعد به فَبَلَ التراب حتى عاد طينًا ثم تُرك حتى تغير وأنتن وهو قوله ‏ «‏مِنْ حَمَأٍ مَسْنُون‏» ‏ قال‏:‏ مُنْتِن‏.‏

وقد روى سعيد بن جبير عن ابن عباس قال‏:‏ بعث رب العزة إبليس فأخذ من أديم الأرض ومن عذبها ومن ملحها فخلق آدم فمن ثَمَّ سُمّيَ آدم لأنه خلق من أديم الأرض ومن ثَم قال إبليس‏:‏ ‏ «‏أسْجُدُ لِمَنْ خَلَقْتَ طِينًا‏» ‏ أي هذه الطينة أنا جئت بها‏.‏

وقد رواه ابن جبيرعن ابن مسعود‏.‏

فأخبرنا به محمد بن عبد الباقي البزار أخبرنا أبو محمد الجوهري أخبرنا أبو عمر بن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة أخبرنا محمد بن سعد أخبرنا حسين بن الحسن الأشقر حدثنا يعقوب بن عبد الله القُميَ عن سعيد بن جبير عن ابن مسعود قال‏:‏ إن اللّه بعث إبليس فأخذ من أديم الأرض من عذبها ومالحها فخلق منه آدم فكل شيء خلقه من عذبها فهو صائر إلى الجنة وإن كان ابن كافر وكل شيء خلقه من مالحها فهو صائر إلى الناروإن كان ابن نبي‏.‏

قال‏:‏ فمن ثم قال ابليس‏:‏ ‏ «‏أأسجد لمن خلقت طينًا‏» ‏ لأنه جاء بالطينة وسمي آدم لأنه خلق من أديم الأرض‏.‏

أخبرنا عبد الأول أخبرنا الداوي أخبرنا ابن أعين السرخسي أخبرنا ابراهيم بن خريم حدثنا عبد بن حميد حدثنا هوفق بن خليفة حدثنا عوف عن قَسَام بن زُهَير عن أبي موسى عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ إن الله عز وجل خلق آدم من قبضة قبضها من جميع الأرض فجاء بنو آدم على قدر الأرض جاء منهم الأبيض والأحمر والأسود وبين ذلك والخبيث والطيب والسهل والحَزْن وبين أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدثنا عبد اللهّ بن أحمد حدثني أبي أخبرنا أبو عامر عبد الملك بن عمرو حدثنا زُهَير بن محمد عن عبد اللّه بن محمد بن عَقِيل عن عبد الرحمن بن محمد بن يزيد الأنصاريّ عن أبي لُبابة البدري أن رسول الله صلى الله عليه وسلم قال‏:‏ ‏» ‏ سيد الأيام يوم الجمعة وأعظمُها عنده وأعظم عند الله عز وجل من يوم الفطر ويوم الأضحى وفيه خمس خلال‏:‏ خلق اللّه تبارك وتعالى فيه آدم وأهبط الله فيه آدم إلى الأرض وفيه توفَّى آدم وفيه ساعة لا يسأل العبد فيها شيئًا إلا أتاه الله إياه ما لم يسأل حرامًا وفيه تقوم الساعة ما من ملك مقرب في السماء والأرض ولا رياح ولا جبال ولا بحر إلا وهن يستغفرون من يوم الجمعة ‏ «‏‏.‏

قال أحمد‏:‏ وحدثنا أبو عامر حدثنا زهير عن عبد اللهّ بن محمد عن عمرو بن شرحبيل بن سعد بن عبادة عن أبيه عن جده سعد بن عبادة أن رجلًا من الأنصار أتى النبي صلى الله عليه وسلم فقال‏:‏ أخبرنا عن يوم الجمعة ماذا فيه من الخير‏.‏

قال‏:‏ ‏» ‏ فيه خمس خلال‏:‏ فيه خُلقَ آدم وفي أهبط آدم وفيه تُوفّي وفيه ساعة لا يسأل عبد فيها شيئًا إلا أتاه اللهّ ما لم يسأل مأثمًا أوقطيعة رحم وفيه تقوم الساعة وما من ملك مقرب ولا سماء ولا أرض ولا جبال ولا حجر فصل‏:‏ فلما صور اللهّ تعالى آدم تركه أربعين ليلة جسدًا ملقى لا روح فيه هكذا رواه الضحاك عن ابن عباس‏.‏

وقال السدي عن أشياخه‏:‏ بقي جسدًا بين طين وماء أربعين سنة‏.‏

والمراد بذلك من أعوامنا‏.‏

وقد روى أبو عثمان النهدي عن سلمان الفارسي قال‏:‏ خمر اللّه عز وجل طينة آدم أربعين يومًا‏.‏

فعلى هذا يكون التخمير قبل التصوير ‏ «‏‏.‏

وقد روينا عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏» ‏ في يوم الجمعة خلق آدم ‏"‏‏.‏

وقال مجاهد‏:‏ خلق بعد كل شيء آخر النهار من يوم الجمعة‏.‏


ذكر المكان الذي اهبط إليه

ذكر المكان الذي اهبط إليه
قال علي بن أبي طالب وابن عباس وقتادة وأبو العالية‏:‏ أهبط بالهند‏.‏

وروى أبو صالح عن ابن عباس قال‏:‏ أهبط على جبل بالهند يقال له نَوْد‏.‏

وقال ابن اسحاق‏:‏ أهل التوراة يقولون‏:‏ أهبِط بالهند على جبل يقال له واسم عند واد يقال له بهيل بين الدهنج والمندل‏:‏ بلدين بأرض الهند‏.‏

فقال قوم‏:‏ بل أهبط بَسَرْنْديب على جبل يقال له‏:‏ نَوْذ وأهبطت حواء بجدة من أرض مكة وإبليس بميسان والحية بأصفهان‏.‏

وقال آخرون‏:‏ أهبطت الحية بالبرية وإبليس بالساحل من بحر الأ بُلَّة‏.‏

وقيل‏:‏ كان الجبل الذي أهبط عليه أقرب من جميع الجبال إلى السماء‏.‏

ذكر ما هبط معه من الجنة‏:‏ قال أبو موسى الأشعري‏:‏ لما أخرجه الله من الجنة زوده من ثمارها فثماركم هذه من ثمارها‏.‏

وقال ابن عباس‏:‏ كان حين أخرج لا يمر بشيء إلا عبث به فقيل للملائكة‏:‏ دعُوه فليتزودْ منها ما شاء فنزل بالهند وإن هذا الطيب الذي يُجَاء به من الهند مما خرج به آدم‏.‏

وروى أبو صالح عن ابن عباس قال‏:‏ نزل آدم معه ريحُ الجنة فعلق بشجرها وأوديتها يعني الهند وأنزل معه الحجر الأسود وكان اشدَ بياضًا من الثلج وعصا موسى وكانت من آس الجنة وقال أبو العالية‏:‏ أخرج ومعه غصن من شجر الجنة وعلى رأسه تاج أو إكليل من شجر الجنة‏.‏

وقال قتادة‏:‏ أهبط آدم على جبل بالهند وعلى رأسه إكليل من شجر الجنة فعبق ريح ذلك الإكليل بشجر ذلك الجبل فصار طيبًا‏.‏

أخبرنا عبد الوهاب بن المبارك أخبرنا عاصم بن الحسن أخبرنا أبو الحسين أخبرنا عثمان بن أحمد الدقاق أخبرنا أبو الحسن بن البر قال‏:‏ أهبط آدم بالهند في جزيرة سرنديب على جبل يدعى نَوْذ وعلى آدم الورق الذي خصفه فيبس فتحات فنبت منه أنواع الطيب والثمار فعلى ذلك الجبل‏:‏ العود والسنبل والقرنفل والأفاوية ودابة المسك ودابة الزباد وحول الجبل الياقوت وفي واديه الماس وفي أرض تلك الجزيرة السفاذج وفي أنهارها البلور وفي بحرها اللؤلؤ‏.‏

وأخرج آدم من الجنة معه صرة حنطة وثلاثين نصيبًا من ثمر الجنة عشرة في القشور‏:‏ الجوز واللوز والفستق والبندق والخَشخاش والبلُّوط والشاهبلوط والجوز الهندي والرمان والموز‏.‏

وعشرة لها نوى‏:‏ الخوخ والمشمش والإجّاص والرُطَب والغبيراء والنبق والزُّعرور والعنّاب وا لمُقْل والشاملوك‏.‏

وعشرة لا قشور لها ولا نوى‏:‏ التُفّاح والسفرجل والكمثرى والعنب والتوت والتين وأنزل على آدم من الصحف احدى وعشرون صحيفة وحرم عليه الميتة والدم ولحم الخنزير وفرض عليه صلاة خمسين ركعة‏.‏

أخبرنا موهوب بن أحمد ومحمد بن ناصر قالا أخبرنا على بن أحمد بن بيان قال‏:‏ أخبرنا القاضي أبو العلاء محمد بن علي الواسطي قال‏:‏ أخبرنا أبو محمد عبد اللّه بن محمد بن عثمان السقا الحافظ قال‏:‏ قريء على أبي عمرمحمد بن يوسف القاضي حدثنا محمد بن الوليد حدثنا وهب بن جرير حدثنا شعبة عن أبي التياح عن أنس بن مالك قال‏:‏ قال رسول اللهّ صلى الله عليه وسلم‏:‏ ‏ «‏ لما أهبط اللهّ آدم من الجنة إلى الأرض حزن عليه كل شيء جاوره إلا الذهب والفضة فأوحى اللّه إليهما‏:‏ جاورتكما بعبد من عبادي ثم أهبطه من جواركما فحزن عليه كل شيء إلا أنتما قالا‏:‏ إلهنا وسيدنا أنت تعلم أنك جاورتنا به وهو لك مطيع فلما عصاك لم نحب أن نحزن عليه فأوحى الله إليهما‏:‏ وعزَّتي وجلالي لأعِزَّنكما حتى لايُنال كل شيء إلاَّ بكما ‏» ‏‏.‏

هذا حديث إسناده حسن ومتنه غريب‏.‏

أخبرنا ابن ناصر أنبأنا عبد المحسن بن محمد أخبرنا عبد الله بن عمر بن شاهين قال‏:‏ حدثني أبي حدثنا الحسن بن محمد بن عنبر حدثنا ابراهيم بن عامر الأصبهاني حدثنا أبي حدثنا يعقوب بن جعفر عن سعيد بن جبير قال‏:‏ أهبط آدم عليه السلام إلى الأرض وليس في الأرض إلا حوت ونسر فكات النسر إذا أمسى آوى إلى الحوت فيبيت عنده فلما رأى النسرآدم أتى إلى الحوت فقال‏:‏ يا حوت قد أهبط إلى الأرض شيء يمشي على رجليه ويبطش بيده فقالت‏:‏ إن كنت صادقًا فما لي في البحر مهرب ولا لك في البر مهرب‏.‏

يريد أنه يحتال عليهما‏.‏

ذكر القسم الثالث‏:‏ وهو ما حدث وآدم فى الأرض فمن ذلك أن آدم حين نزل شكى حاله‏:‏ فروى أبو صالح عن ابن عباس قال‏:‏ لما رأى اللّه عز وجل عري آدم وحواء أمره أن يذبح كبشًا من الضان أمن الأزواج الثمانية فذبحه ثم أخذ صوفه فغزلته حواء فنسج آدم جُبًة لنفسه وجعل لحواء درعًا وخِمارًا فلبسا ذلك‏.‏

ثم أنزل عليه بعد العلاوة والمِطرقة والكلبتان فنظر إلى قضيب نابت من حديد وأخذه فجعل يكسر أشجارًا قد يبست بالمطرقة ثم أوقد على ذلك الغصن حتى ذاب أفكان أول شيء ضربه مُدْية فكان يعمل بها ثم ضرب التنّور الذي ورثه نوح ونفرت منه الوحوش إلى البر وكان لباسهما من جلود الضان والسباع‏.‏

وروى الضحاك عن ابن عباس‏:‏ إن جبريك أتى آدم بالجَلَم وأمره أن جز الشاة ففعل فغزلت حواء وحاكه آدم فالخذ منه عباءة لنفسه وأخرى لحواء‏.‏

وروى عطاء عن ابن عباس‏:‏ ان جبريل أتى آدم بالثورين وصمدهما له وأمره بالزراعة‏.‏

وروى سعيد بن جبير عن ابن عباس قال‏:‏ علم آدم صنعة الحديد وأمر الحرث فحرث وزرع ثم سقى حتى إذا بلغ حَصَدَه ثم داسه ثم طحنه‏.‏

ثم عجنه ثم خبزه ثم أكله فلم يبلغ منه حتى بلغ منه ما شاء اللّه أن يبلغ‏.‏

قال سعيد‏:‏ وأهبط إلى آدم ثور أحمر فكان يحرث عليه ويمسح العرق عن جبينه‏.‏

وحكى أبو جعفر الطبري عن آخرين قالوا‏:‏ جاع آدم فاستطعم ربه فجاءه جبريل بسبع حبات من حنطة فوضعها في يده فقال‏:‏ ما أصنع بهذا قال‏:‏ تتركه في الأرض ففعل فأنبته اللّه من ساعته ثم أمره فحصده ثم أمره فجمعه وفركه بيده ثم أمره أن يفرِّيه ثم أتاه بحجرين فطحنه ثم أمره أن يخبزه مَلَّةً‏.‏

إن عجنه وجمع له جبريل الحجر والحديد فقدحَه فخرجت النار فهو أول مَنْ خبز الملَة‏.‏

ومن الأحداث أن قال ابن عباس‏:‏ بكى آدم وحواء على ما فاتهما من نعم الجنة مائتي سنة لم يأكلا ولم يشربا أربعين يومًا ولم يقرب آدم حواء مائة سنة‏.‏

أخبرنا عبد الوهاب بن المبارك أخبرنا أبو الحسين بن عبد الجبار أخبرنا علي بن أحمد الملطي أخبرنا أحمد بن محمد بن دوست حدثنا ابن صفوان حدثنا أبو بكر القرشي قال‏:‏ حدثني محمد بن الحسين حدثنا روح بن عبادة حدثنا هشام عن الحسن قال‏:‏ أهبط آدم من الجنة فبكى ثلاثمائة سنة لا يرفع رأسه إلى السماء ولا يلتفت إلى المرأة ولا يضع يده عليها‏.‏

قال القرشي‏:‏ وحدثنا محمد بن يحيى بن أبي حاتم قال‏.‏

حدثني سعد بن يونس عن أبي عمرو الشيباني عن أبي الهذيل عن وهب بن منبه قال‏:‏ أوحى الله إلى آدم‏:‏ يا آدم ما هذه الكآبة التي بوجهك والبلية التي قد أحاطت بك‏.‏

قال‏.‏

خروجي من دار البقاء إلى دار الفناء من دار النعم إلى دار الشقاء‏.‏

قال‏:‏ ثم ان آدم سجد سجدة على جبل الهند مائة عام يبكي حتى جرت دموعه في وادي سرنديب فأنبت اللّه لذلك الوادي من دموع آدم الدار صيني والقرنفل وجعل طير ذلك الوادى الطواويس ثم ان جبريل أتاه فقال‏:‏ يا آدم ارفع رأسك فقد غفر لك فرفع رأسه ثم أتى البيت فطاف أسبوعًا فما أتمه حتى خاض في دموعه إلى ركبتيه ثم أتى موضع المقام وصلى فيه ركعتين وبكى حتى جرت دموعه على الأرض‏.‏

قلت‏:‏ وكان السبب في قبول توبة آدم أنه تلقى كلمات فقالها فتيب عليه وذلك قوله تعالى‏:‏ ‏ «‏فَتَلَقَّى آدم مِنْ رَبِّه كَلِمَاتٍ فَتَابَ عَلَيْهِ‏» ‏‏.‏

واختلف المفسرون في تلك الكلمات على وجوه قد ذكرناها في التفسير والذي نختاره من الأقوال‏.‏

ما أخبرنا به محمد بن عبد اللّه بن حنيف أخبرنا علي ابن الفضل أخبرنا محمد بن عبد الصمد أخبرنا عبد اللهّ بن أحمد‏.‏

حدثنا ابراهيم بن خريم حدثنا عبد الحميد بن حميد حدثنا أبو غسان حدثنا مالك بن إسماعيل النهلي عن زهير بن معاوية الجشمي عن خُصيف عن مجاهد‏:‏ ‏ «‏فَتَلَقَى آدم مِنْ ربهِ كَلِمَات‏» ‏‏.‏

قال‏:‏ هو قوله‏:‏ ‏ «‏رَبَّنَا ظَلَمْنَا أنْفسَنا وَإِنْ لَمْ تَغْفِرْ لَنَا‏» ‏‏.‏ إلى آخر الآية‏.‏

قال قتادة‏:‏ تاب اللّه على آدم يوم عاشوراء‏.‏

ومن الأحداث إن اللّه عز وجل أنزل ياقوتة من الجنة فجعلها في موضع الكعبة وأمر آدم أن يتوجه إلى مكة فيطوف قال قتادة‏:‏ قال اللهّ‏:‏ يا آدم إني أهبطت لك بيتًا تطوف به كما يطاف حول عرشي وتصلي عنده كما يصلى عند عرشي فانطلق إليه آدم فمد له في خطوه وكان بين خطوه مفازة فلم تزل وفي حديث أبي صالح عن ابن عباس‏:‏ أن آدم بنى البيت من خمسة أجبل من طور سيناء وطور زيتا ولبنان والجودي وبنى قواعده من حراء فلما فرغ من بنائه خرج به الملك إلى عرفات فأراه المناسك التي يفعلها الناس ثم قدم به مكة فطاف بالبيت اسبوعًا‏.‏

قال ابن عباس‏:‏ حج من الهند أربعين حجة على رجليه‏.‏

وقيل‏:‏ ان آدم التقى بحواء على عرفات فتفارقا ثم رجع بها إلى الهند فاتخذا مغارة يأويان إليها‏.‏

ومن الأحداث أن اللّه تعالى مسح ظهرآدم بنَعْمَان وأخرج ذريته‏.‏

أخبرنا هبة الله بن محمد بن الحصين أخبرنا الحسن بن علي التميمي أخبرنا أحمد بن جعفر حدثنا عبد اللّه بن أحمد بن حنبل قال‏:‏ حدثنا أبي حدثنا حسين بن محمد حدثنا جرير يعني ابن حازم عن كلثوم بن جبر عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ أخذ اللّه الميثاق من ظهر آدم بنَعْمَان يعني عرفة فأخرج من صلبه كلَّ ذرية ذَرَأها فنثرهم بين يديه كالذر ثم كلمهم قُبُلًا ‏» ‏ أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أبو بكر أحمد بن جعفر حدثنا عبد اللّه بن أحمد قال‏:‏ حدثني يعقوب الرماني حدثنا المعتمر بن سليمان قال‏:‏ سمعت أبي يحدث عن الربيع بن أنس عن أبي العالية عن أبي بن كعب في قول اللّه عز وجل‏:‏ ‏ «‏وَإِذْ أخَدَ رَبُّكَ مِنْ بَنِي آدم مِنْ ظُهُورِهِمْ ذُريتَهُم‏» ‏ قال‏:‏ جمعهم فجعلهم أزواجًا ثم صورهم واستنطقهم فتكلموا ثم أخذ عليهم العهد والميثاق ‏ «‏وَأشْهَدَهُمْ عَلَى أنْفُسِهِمْ ألسْتُ بِرَبِّكُمْ‏» ‏ قال‏:‏ فإني أشهد عليكم السموات السبع والأرضين السبع وأشهد عليكم أباكم آدم أن تقولوا يوم القيامة لم نعلم بهذا اعلموا أنه لا إله غيري ولا تشركوا بي شيئًا سأرسل إليكم رسلي يذكرونكم عهدي وميثاقي وأنزل عليكم كتبي قالوا‏:‏ شهدنا بأنك ربنا وإلهنا لا رب لنا غيرك فرفع عليهم آدم ينظر إليهم فرأى الغني والفقير والحسن الصورة ودون ذلك فقال‏:‏ يا رب ألا سويت بين عبادك فقال‏:‏ إني أحببت أن أشكر ورأى آدم الأنبياء فيهم مثل السرج عليهم النور خصوا بميثاق أخرى في الرسالة والنبوة وهو قوله تعالى‏:‏ ‏ «‏وَإِذْ أخَذْنَا مِنَ النبِيينَ مِيثَاقَهُمْ‏» ‏ إلى قوله ‏ «‏عِيسَى ابن مريم‏» ‏ وكان في تلك الأرواح‏.‏

أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أبو بكر بن مالك حدثنا عبد اللّه بن أحمد قال‏:‏ حدثني أبي حدثنا روح حدثنا مالك عن زيد بن أبي أنيسة أن عبد الحميد بن عبد الرحمن أخبره عن مسلم بن يسار الجُهني عن عمر بن الخطاب عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ إن اللهّ عز وجل خلق آدم ثم مسح ظهره بيمينه فاستخرج منه ذرية فقال‏:‏ خلقتَ هؤلاء للجنة وبعمل أهل الجنة يعملون ثم مسح على ظهره فاستخرج منه ذرية فقال‏:‏ خلقت هؤلاء للنار وبعمل أهل النار يعملون‏.‏

فقال رجل‏:‏ يا رسول الله ففيم العمل فقال‏:‏ ‏» ‏ إن اللهّ عز وجل إذا خلق العبد للجنة استعمله بعمل أهل الجنة فيدخل به الجنة فإذا خلق العبد للنار استعمله بعمل أهل النارحتى يموت على عمل من عمل أهك النار فيدخله به النار ‏ «‏‏.‏

قال أحمد‏:‏ وحدثنا عفان حدثنا حماد بن سلمة عن علي بن زيد عن يوسف بن مهران عن ابن عباس قال‏:‏ لما نزلت آية الدَين قال رسول اللهّ صلى الله عليه وسلم‏:‏ ‏» ‏ إن أول من جحد آدم عليه السلام إن اللّه تعالى لما خلق آدم مسح ظهره فأخرج منه ما هو ذار إلى يوم القيامة فجعل يعرض عليه ذريته فرأى فيهم رجل يزهَر فقال‏:‏ أي رب من هذا‏.‏

قال‏:‏ ابنك داود قال‏:‏ أي رب كم عمره قال‏:‏ ستون عامًا قال‏:‏ أي رب زد في عمره قال‏:‏ لا إلا أن أزيده من عمرك وكان عمر آدم ألف عام فزاده من عمره أربعين عامًا فكتب اللّه عليه بذلك كتابًا وأشهد عليه الملائكة فلما احتُضِر آدم وأتته الملائكة لتقبضه قال‏:‏ إنه قد بقي من عمري أربعون عامًا فقيل‏:‏ إنك وهبتها لإبنك داود قال‏:‏ ما فعلت فأبرز اللّه عليه الكتاب وأشهد عليه الملائكة ‏ «‏‏.‏

وقد رواه الحسن بن الأشيب عن حماد فزاد فيه ‏» ‏ ثم أكمل اللّه لآدم ألف سنة وأكمل لداود مائة سنة ‏ «‏‏.‏

ومن الأحداث وجود أولاد آدم عليه السلام ولدت حواء لآدم آربعين ولدًا من ذكر وأنثى في عشرين بطنًا قالوا‏:‏ وكانت لا تلد إلا توأمين ذكرًا وأنثى‏.‏

وأول الأولاد‏:‏ قابيل وتوأمته قليما ويقال قيثما وآخرهم عبد المغيث وتوأمته أمة المغيث‏.‏

وعد منهم ابن اسحاق‏:‏ قين وتوأمته وهابيل وليوذا وآشوث بنت آدم وتوأمها وشيث وتوأمته وحزورة وتوأمها ثم إياد وتوأمته ثم بالغ‏.‏

ويقال‏:‏ باتح وتوأمته ثم أثاثي وتوأمته ثم توبة وتوأمته ثم بنان وتوأمته ثم شبوبة وتوأمته ثم حيان وتوأمته ثم ضرابيس وتوأمته هدز وتوأمته ثم نجود وتوأمته ثم سندل وتوأمته ثم بارق وتوأمته‏.‏

وكان الرجل منهم ينكح أي اخواته شاء إلا التي ولدت معه فإنها لا تحل له‏.‏

وقد روي عن ابن عباس‏:‏ ان أول ولد ولدته حواء سمته عبد الرحمن ثم سمت الثاني صالحًا ثم الثالت عبد الحارث‏.‏

قال أبو جعفر الطبري‏:‏ ولد لآدم بعد قتل هابيل بخمس سنين شيث وزعم أهل التوراة أنه لم يولد معه توأم وتفسير شيث عندهم ‏» ‏ هبة اللّه ‏ «‏ ومعناه أنه خلف هابيل‏.‏

وقال أبو صالح عن ابن عباس‏:‏ ولد شيث وأخته عزورا وهو بالعربية شث وبالسريانية شاث وبالعبرانية شيث وإليه أوصى آدم وكان آدم يوم ولد له شيث ابن ثلاثين ومائة سنة‏.‏

وقد زعم أكثر علماء الفرس أن جُيُو مَرْت هو آدم‏.‏

وزعم بعضهم أنه ابن آدم لصلبه من حواء‏.‏

وقال آخرون‏:‏ هو حام بن يافث بن نوح‏.‏

وأكثر العلماء على أن جُيُو مَرْت هو أبو الفرس من العجم وإنما اختلفوا هل هو آدم أم غيره‏.‏

وقال قوم‏:‏ انه ملك وتجبر وتزوج ثلاثين امرأة وكثر نسله وتسمى بآدم وما زال ملكه وملك أولاده منتظمًا بأرض المشرق إلى أن قتل يَزْدَجِرْد بن شهريار أيام عثمان بن عفان‏.‏

وقد ذكر أبو الحسن بن البراء‏:‏ أن جُيُو مَرْت ملك ثلاثين سنة ثم كان من سوى الملك هوشَنْك من أولاد أولاده ملك أربعين سنة ثم ملك طهمورث من أولاد أولاد هوشنك ودان بدين الصابئين ثلاثين سنة ثم ملك أخوه جمشيذ ستمائة وست عشرة سنة ثم ملك هوار سب ألف سنة ومن قبله كان نمرود صاحب ابراهيم ثم ملك فريدون مائتي سنة وقسم الملك بين أولاده في حياته ثم ملك ابنه ايرج ست سنين ثم انتقل الملك إلى منوشهر ثمانين سنة إلى أن غلبه التركي اثنتي عشرة سنة ثم غلبه منوشهر فملك ثمانيًا وعشرين سنة‏.‏

وقد حكينا آنفًا عن أبي الحسين بن المنادي أن جيومرث وطهمورث من أولاد الجان والله أعلم‏.‏

وقد روى ابن اسحاق عن بعض أهل الكتاب‏:‏ ان حوإء حملتَ بقين بن آدم وهو الذي يقال له‏:‏ قابيل في الجنة وتوأمته فلم تجد وحَمًا ولا وصَبًا وولدتهما ولم تر معهما دمًا لطهر الجنة فلما نزلت إلى الأرض حملت بهابيل وتوءمته‏.‏

وفي هذا بعد وليس مما يوثق بنقله‏.‏

ومن الأحداث احتيال ابليس على آدم وحواء في تسمية عبد الحارث أخبرنا محمد بن ناصر أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو بكر المنكدري أخبرنا أبو الحسن بن الصلت حدثنا أبو بكر الأنباري حدثنا عثمان بن أبي شيبة حدثنا الحسن بن موسى الأشيب حدثنا عتاب بن الخزرجي عن خصيف عن سعيد بن جبير ومجاهد وعكرمة عن ابن عباس‏:‏ ان حواء لما حملت جاءها إبليس فقال‏:‏ إني أخرجتكما من الجنة لئن لم تطيعيني لأجعلن لولدك قرنين يشقان بطنك أولأخرجته ميتًا فقضى الله أن خرج ميتًا فلما حملت بالثاني جاءها فقال لها مثل مقالته الأولى فقضى اللّه أن الولد خرج ميتًا فلما حملت الثالث جاءها فقال لها مثل مقالته فقالت‏:‏ وما الذي تريد أن نطيعك فيه قال‏:‏ سمياه عبد الحارث ففعلت فقال اللّه‏:‏ ‏» ‏ جعلا له شركاء فيما آتاهما ‏ «‏‏.‏

قال عثمان‏:‏ وحدثنا يعلى بن عبد حدثنا عبد الملك قال‏:‏ قيل لسعيد بن جبير‏:‏ يا أبا عبد اللهّ أشْرَك آدم قال‏:‏ معاذ الله أن تقول أشرك آدم إن حواء لما حملت وأثقلت أتاها إبليس فقال لها‏:‏ أرأيت هذا الذي في بطنك من أين يخرج‏.‏

أمن فيك ام من منخرك أم من أذنيك أرأيت إن خرج سويًا صحيحًا لم يضرك أتطيعيني في اسمه قالت‏:‏ نعم فلما ولدت قال‏:‏ سمياه عبد الحارث‏.‏

فسمياه عبد الحارث‏.‏

أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدثنا عبد اللهّ بن أحمد قال‏:‏ حدثني أبي حدثنا عبد الصمد حدثنا عمر بن ابراهيم حدثنا قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال‏:‏ ‏» ‏ لما حملت حواء وطاف بها إبليس فكان لا يعيش لها ولد فقال‏:‏ سميه عبد الحارث فإنه يعيش فسمته عبد الحارث فعاش ‏ «‏‏.‏

أعطى آدم ملك الأرض نبأه وجعله رسولًا إلى ولده وأنزل عليه إحدى وعشرين صحيفة كتبها بخطه وعلمه جبريل إياها‏.‏

ذكره أبوجعفر الطبري قال‏:‏ وقيل‏:‏ ان مما أنزل عليه حروف المعجم في احدى وعشرين ورقة وتحريم الميتة والدم ولحم الخنزير‏.‏

وقد روى أبو أمامة أن رجلًا أتى النبي صلى الله عليه وسلم فقال‏:‏ يا نبي اللهّ أنبيًا كان آدم‏.‏

قال‏:‏ ‏» ‏ نعم مكلّمًا ‏ «‏‏.‏

وروى ابن عباس عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏» ‏ أول المرسلين آدم ‏ «‏‏.‏

أخبرنا محمد بن عبد الباقي البزاز أخبرنا أبو محمد الجوهري أخبرنا أبو عمر بن حيوية حدثنا أحمد بن معروف حدثنا الحارث بن أبي أسامة حدثنا محمد بن سعد حدثنا عمرو بن الهيثم وهاشم بن القاسم قال‏:‏ حدثنا المسعودي عن ابن عمر الشامي عن عبيد بن الحشاش عن أبي ذر قال‏:‏ قلت للنبي صلى الله عليه وسلم‏:‏ أي الأنبياء أول‏.‏

قال‏:‏ ‏» ‏ آدم ‏ «‏ قلت‏:‏ أنبيًا كان قال‏:‏ ‏» ‏ نعم نبيًا مكلمًا ‏ «‏‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب أخبرنا الحسن بن علي الجوهري أخبرنا عبد العزيز بن جعفر الخرقي حدثنا الحسين بن اسماعيل حدثنا الحسن بن شبيب حدثنا خلف بن خليفة عن أبي هاشم الرماني عن سعيد بن جبير عن ابن عباس قال‏:‏ لما أهبط اللّه آدم إلى الأرض كثرت ذريته فاجتمع إليه ذات يوم ولده وولد ولده وولد ولد ولده فجعلوا يتحدثون حوله وآدم ساكت لا يتكلم فقالوا‏:‏ يا أبانا مالنا نحن نتكلم وأنت ساكت لا تتكلم قال‏:‏ يا بني ان اللهّ عز وجل لما أهبطني إلى الأرض من جواره عهد إليّ فقال‏:‏ يا آدم أقل الكلام حتى ترجع إلى جواري‏.‏

ومن الأحداث ما روي أنه ضرب الدنانير أنبأنا محمد بن عبد الباقي قال‏:‏ أنبأنا أحمد بن علي بن ثابت أخبرنا أبو الحسين بن بشران أخبرنا أبو علي بن الصواف أخبرنا محمد بن خلف وكيع حدثنا المشرف بن سعد أبو زيد الواسطي حدثنا كثير بن هشام حدثنا عيسى بن إبراهيم الهاشمي حدثنا معاوية بن عبد اللهّ قال‏:‏ سمعت كعبًا يقول‏:‏ أول من ضرب الدنانير والدراهم آدم عليه السلام وقال‏:‏ لا تصلح المعيشة إلا بها‏.‏

أخبرنا محمد بن ناصر الحافظ أخبرنا جعفر بن أحمد السرج أخبرنا عبد العزيز بن الحسن بن إسماعيل الضراب حدثنا أبي حدثنا أحمد بن مروان حدثنا عبد المنعم عن أبيه عن وهب بن منبه قال‏:‏ لما ضربت الدراهم والدنانير حملهما ابليس فقبلهما وقال‏:‏ سلاحي وقَرّة عينىِ وثمرة قلبي بكما أغري وبكما أطغي وبكما أكفر ابن آدم وبكما تستوجب النار ابن آدم‏.‏

ومن الأحداث قتل قابيل أخاه هابيل اختلفوا في السبب الذي قتله لأجله‏:‏ فروى السدي عن أشياخه قال‏:‏ كان لا يولد لآدم مولود إلا ومعه جارية وكان يزوج غلام هذا البطن جارية هذا البطن الآخر وجارية هذا البطن غلام هذا البطن الآخر‏.‏

حتى ولد له قابيل وهابيل وكان قابيل صاحب زرْع وهابيل صاحب ضَرْع وكان قابيل الأكبر وكانت له أخت أحسن من أخت هابيل وطلب هابيل أن ينكح أخت قابيل فأبى عليه وقال‏:‏ هي أحسن من أختك وأنا أحق أن أتزوجها فأمره آدم أن يزوجه إياها فأبى‏.‏

فقربا قربانًا وكان آدم قد ذهب إلى مكة فقالَ آدم للسّماء‏:‏ احفظي ولدي بالأمانة فأبت وقال للأرض فأبت وقال للجبال فأبت فقال لقابيل فقال‏:‏ نعم ترجع فتجد أهلك كما فلما انطلق آدم قربا قربانًا قرب هابيل جَذعَة سمينة وقرب قابيل حزمة سنبل فنزلت فأكلت قربان هابيل وتركت قربان قابيل فغضب وقال‏:‏ لأقتلنك حتى لا تنكح أختي فطلبه ليقتله فذهب إلى رؤوس الجبال فأتاه يومًا وهو نائم في الجبل فرفع صخرة فشدخ بها رأسه فمات وتركه بالعراء لا يدري كيف يًدْفن إلى أن بعث الله غرابين فاقتتلا فقتل أحدهما الآخر ثم حفر له ثم حثا عليه فقال حينئذ‏:‏ أعَجَزْتُ أنْ أكُونَ مِثْلَ هَذَا الغُرَاب‏.‏

أخبرنا محمد بن عبد الباقي البزار أخبرنا أبو محمد الجوهري أخبرنا أبو عمر بن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدثنا محمد بن سعد حدثنا موسى بن اسماعيل التبوذكي حدثنا حماد بن سلمة عن عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن ابن عباس قال‏:‏ كان لآدم أربعة أولاد توءم ذكر وانثى من بطن وذكر وانثى من بطن فكانت أختَ صاحب الحرث وضيئة وكانت أخت صاحب الغنم قبيحة فقال صاحب الحرث‏:‏ أنا احق بها وقال صاحب الغنم‏:‏ ويحك أتريد أن تستأثر بوضاءتها علي تعال حتى نقرب قربانًا فإن تقبل قربانك كنت أحق بها وإن تقبل قرباني كنت أَحق بها‏.‏

قال‏:‏ فقربا قربانيهما فجاء صاحب الغنم بكبش أعن أقرن أبيض وجاء صاحب الحرث بصبرة من طعامه فقبل الكبش فجعله الله في الجنة أربعين خريفًا وهو الكبش الذي ذبحه إبراهيم فقال قال موسى‏:‏ وحدثنا حماد عن علي بن زيد عن يوسف بن مهران عن ابن عباس قال‏:‏ كان آدم يزوج ذكر هذا البطن بانثى هذا البطن وانثى هذا البطن بذكر هذا البطن‏.‏

وقد ذكر ابن اسحاق عن بعض أهل الكتاب‏:‏ أن قابيل كان يفتخر على هابيل ويقول‏:‏ أنا وأختي من ولادة الجنة فامتنع من تزويجه فقتله بعد هذا‏.‏

وروى العوفي عن ابن عباس‏:‏ أنهما قربا قربانًا تطوعًا لأجل المرأة فلم يتقبل قربان قابيل فغضب وقتل أخاه وقال‏:‏ لا ينظر الناس إليّ وإليك وأنت خير مني‏.‏

وقد روينا عن الحسن ان ابني آدم هذين من بني إسرائيل ولم يكونا من صلب آدم وان أول من مات آدم‏.‏

وفي هذا بعد فإنا قد ذكرنا أن حواء لم يكن لها ولد فسمت ولدها عبد الحارث ويقال ان أول من مات آدم‏.‏

أخبرنا هبة الله بن محمد أخبرنا الحسن بن علي أخبرنا أحمد بن جعفر حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عبد اللّه بن مرة عن مسروق عن عبد اللّه قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ لا تقتل نفس ظلمًا إلا كان على ابن آدم الأول كفل من دمها ‏ «‏ لأنه كان أول من سن القتل‏.‏

أخرجاه في الصحيحين‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرنا الأزهري أخبرنا علي بن عمر الحافظ‏.‏

حدثنا اسماعيل بن العباس الوراق حدثنا أبو البختري عبد اللّه محمد بن شاكر قال‏:‏ حدثني أحمد بن محمد المخرمي عن عبد العزيزبن الرياح عن سفيان بن عيينة عن ابن أبي نجيح عن مجاهد عن ابن عباس قال‏:‏ لما قتل ابن آدم أخاه قال آدم عليه السلام‏:‏

تَغَّيرَتِ البِلاد ُوَمَنْ عَلَيْهَا ** فَوَجْهُ الأرْض مُغْبرٌّ قَبيحُ

تَغَيَّركُلُّ ذِي طَعْم وَلَوْنٍ ** وَقلَّ بَشَاشَةُ الوجه الصبيح

قتل قابيل هابيلا أخاه ** فواحزنًا مضى الوجه المليح

فأجابه إبليس لعنه الله‏:‏

تنحَ عن البلاد وساكنيها بنى ** في الخلد ضاق لك الفسيح

وكنت بها وزوجك في رخاء ** وقلبك من أذى الدنيا مريح

فما انفكت مكايدتي ومكري ** إلى أن فاتك الثمن الربيح

فلولا رحمة الجبّار أضحى ** بكفِّك من جنان الخلد ريح

ومن الأحداث إن قابيل بعد أن قتل أخاه هرب إلى اليمن وشاع في أولاده الزنا وشرب الخمر والفساد فأوصى آدم أن لا ينكح بنو شيث بني قابيل فجعل بنو شيث آدم في مغارة وجعلوا عليه حافظًا لا يقربه أحد من بني قابيل‏.‏

وكان الذين يأتونه ويستغفر لهم بنو شيث فقال مائة من بني شيث صباح‏:‏ لونظرنا ما فعل عمنا‏.‏

يعنون بني قابيل فهبطت المائة إلى نساء من بني قابيل فاحتبسوهن ثم قال مائة أخرى‏:‏ لونظرنا ما فعل اخوتنا فهبطوا فاحتبسهم النساء ثم هبط بنوشيث كلهم فجاءت المعصية فكثر بنوقابيل حتى ملاؤا الأرض والذين غرقوا أيام نوح‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا عبد الصمد بن علي بن المأمون أخبرنا عبد الله بن محمد بن حنانه حدثنا البغوي حدثنا أبو نصر التمار حدثنا حماد بن سلمة عن علي بن زيد عن أبي عثمان عن ابن مسعود وابن عباس قالا‏:‏ لما كثر بنوآدم دعت عليهم السماء والأرض والجبال والملائكة‏:‏ ربنا أهلكهم فأوحى اللّه تعالى إلى الملائكة‏:‏ إني لو أنزلت الشيطان والشهوة فيكم منزلتهما من بني آدم لفعلتم كما يفعلون فحدثوا أنفسهم بانهم إن ابتلوا سيعتصمون فأوحى الله إليهم أن اختاروا من أفضلكم ملكين فاختاروا هاروت وماروت فاهبطا إلى الأرض حكمين وهبطت الزهرة في صورة امرأة‏.‏

وأهل فارس يسمونه بيدخت وكان الملائكة قبل ذلك يستغفرون للذين آمنوا فلما وقعا أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدثنا عبد الله بن أحمد حدثني أبي حدثنا يحيى بن آبي بكير حدثنا زهير بن محمد عن موسى بن جبير عن نافع عن ابن عمر أنه سمع النبىِ صلى الله عليه وسلم يقول‏:‏ ‏» ‏ إن آدم لما أهبطه الله تعالى إلى الأرض قالت الملائكة‏:‏ أتجعل فيها من يفسد فيها نحن أطوع لك من بني آدم فقال تعالى للملائكة‏:‏ هلموا ملكين من الملائكة حتى نهبطهما إلى الأرض ننظر كيف يعملان قالوا‏:‏ هاروت وماروت‏.‏

وأهبطا إلى الأرض ومثلت لهما الزهرة امرأة من أحسن النساء فجاءتهما فسألاها نفسها فقالت‏:‏ لا واللهّ حتى تتكلما بهذه الكلمة من الشرك فقالا‏:‏ والله لا نشرك باللهّ شيئًا فذهبت عنهما ثم رجعت بصبي فسألاها نفسها فقالت‏:‏ لا والله حتى تقتلا هذا الصبي فقالا‏:‏ لا والله لا نقتله أبدًا ثم رجعت بقدح خمر أتحمله فسألاها نفسها فقالت‏:‏ لا واللّه حتى تشربا هذه الخمر فشربا فسكرا فوقعا عليها وقتلا الصبي فلما أفاقا قالت المرأة‏:‏ والله ما تركتما شيئًا مما أبيتما علي إلا قد فعلتما حين سكرتما فخيرا بين عذاب الدنيا والآخرة فاختارا عذاب الدنيا وقيل ان ذلك بعد رفع إدريس‏.‏

ومن الأحداث نزول الموت بآدم عليه السلام‏:‏ قد روينا أن ملك الموت جاء ليقبض آدم وقد مضى من عمره ألف سنة سوى أربعين وهبها لابنه داود فقال‏:‏ قد بقي لي أربعون سنة فقيل له‏:‏ إنك وهبتها لداود قال‏:‏ ما فعلت‏.‏

وأن اللّه تعالى أتم له ألف سنة‏.‏

وقال محمد بن إسحاق‏:‏ لما حضرت آدم الوفاة دعا ابنه شيثًا فعهد إليه عهده وعلِّمه ساعات الليل والنهار وعلّمه عبادة الحق في كل ساعة منهن وكتب وصيته‏.‏

وكان شيث وصي آدم‏.‏

قال أبو جعفر الطبري‏:‏ ان آدم مرض أحد عشر يومًا ودفع إلى شيث كتاب وصيته وأمره أن يخفيه من قابيل فاستخفى شيث وولده بما عندهم من العلم ولم يكن عند قابيل وولده علم ينتفعون به‏.‏

أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدثنا عبد الله بن أحمد قال‏:‏ حدثنا هدبة بن خالد حدثنا حماد بن سلمة عن حميد عن الحسن قال‏:‏ رأيت شيخًا بالمدينة يتكلم فسألت عنه فقالوا هذا أبي بن كعب فقال‏:‏ ان آدم عليه السلام لما حضره الموت قال لبنيه‏:‏ أي بني إني أشتهي من ثمار الجنة فذهبوا يطلبون له منها فاستقبلتهم الملائكة ومعهم أكفانه وحنوط ومعهم الفؤوس والمساحي والمكاتل فقالوا لهم‏:‏ يا بني آدم ما تريدون‏.‏

قالوا‏:‏ أبونا مريض واشتهى من ثمار الجنة قالوا لهم‏:‏ ارجعوا قد قَضى أبوكم‏.‏

فجاءوا فلما رأتهم حواء عرفتهم فلاذت بآدم فقال‏:‏ إليك عني إنما أتيت من قبلك خلي بيني وبين ملائكة ربي تبارك وتعالى فقبضوه وغسلوه وكفنوه وحنطوه وحفروا له وألحدوا له وصلوا عليه ثم دخلوا قبره فوضعوه في قبره ووضعوا عليه اللبن ثم خرجوا من القبر ثم حثوا عليه ثم قالوا‏:‏ يا بني آدم هذه سنتكم‏.‏

أخبرنا عبد الحق بن عبد الخالق أخبرنا عبد الرحمن بن أحمد أخبرنا محمد بن عبد الملك حدثنا الدارقطني حدثنا البغوي حدثنا الفضل بن الصباح حدثنا أبو عبيده الحداد عن عثمان بن سعد عن الحسن عن أبي بن كعب أن رسول اللّه صلى الله عليه وسلم قال‏:‏ ‏ «‏ إن الملائكة صلت على آدم وكبرت عليه أربعًا وقالوا‏:‏ هذه سنتكم يا بني آدم ‏» ‏‏.‏

قال الدارقطني‏:‏ وحدثنا محمد بن مخلد حدثنا أحمد بن محمد بن سليمان العلاف حدثنا صباح بن مروان حدثنا عبد الرحمن بن مالك بن مغول عن عبد الله بن مسلم بن هرمز عن سعيد بن جبير عن ابن عباس قال‏:‏ صلى جبريل على آدم كبر عليه أربعًا وصلى جبريل بالملائكة يومئذ ودفن في مسجد الخيف واحد من قبل القبلة ولحد له وكتم قبره‏.‏

وقال عروة بن الزبير‏:‏ أتاه جبريل بثياب من الجنة وحنوط من حنوطها فكفنه وحنطه وحملته الملائكة حتى وضعته بباب الكعبة وصلى عليه جبريل ثم حملته الملائكة حتى دفنته في مسجد وقال ابن اسحاق‏:‏ قبر عند منى أول قرية كانت في الأرض قال‏:‏ وبلغني أنه مات بمكة وقال قوم‏:‏ قبرفي غارأبي قبيس‏.‏

وروى أبو صالح عن ابن عباس قال‏:‏ مات آدم على نود الجبل الذي أهبط عليه فقال شيث لجبريل‏:‏ صلّ على آدم فقال‏:‏ تقدم أنت وكبر عليه ثلاثين تكبيرة‏.‏

ولما ركب نوح حمل معه آدم فلما خرجِ من السفينة دفن آدم ببيت المقدس ولم يمت آدم حتى بلغ ولده وولد ولده أربعين ألفاَ ورأى فيهم الزنا وشرب الخمر والفساد‏.‏

وقد ذكرنا أنه توفي يوم الجمعة‏.‏


باب ذكر خلافة شيث أباه آدم عليه السلام

باب ذكر خلافة شيث أباه آدم عليه السلام
قد ذكرأن شيث بن آدم كان وصي أبيه‏.‏

وروينا عن النبي صلى الله عليه وسلم‏:‏ ‏"‏ أنزل على شيث خمسون صحيفة وأنه كان نبيًا وإلى شيث أنساب بني آدم كلهم اليوم وذلك أن نسل سائر بني آدم غير نسل شيث انقرضوا‏.‏

ولم يزل شيث مقيمًا بمكة يحج ويعتمر وجمع ما أنزل عليه من الصحف إلى صحف أبيه آدم فعمل بها‏.‏

ذكر الأحداث التي جرت في ولاية شيث من ذلك موت أمه حواء فإنهم ذكروا أنها عاشت بعد آدم سنة ثم ماتت فدفنت مع آدم وأنهما لم يزالا هنالك حتى استخرجهما نوح وجعلهما في تابوت ثم حملهما معه في السفينة فلم ذهب الطوفان ردهما إلى أماكنهما‏.‏

ومن ذلك أن شيث بن آدم بنى الكعبة بالحجارة والطين‏.‏

وقد زعم قوم أنه لم تزل القبة التي جعلت لآدم في مكان البيت إلى أيام الطوفان‏.‏

ومن الأحداث التي كان ابتداؤها في زمن آدم وامتدت بعده أن قابيل لما قتل أخاه هرب إلى اليمن فأتاه ابليس فقال‏:‏ إنما قبل قربان أخيك لأنه كان يخدم النار ويعبدها فانصب أنت نارًا تكون لك ولعقبك‏.‏

فبنى بيت نار فهو أول من نصب النار وعبدها‏.‏

وجاء من أولاده جبابرة وفراعنة ثم انقرض ولده وكذلك أولاد آدم انقطع نسلهم إلا ما كان من شيث‏.‏

وقيل‏:‏ إن بعض أولاد قابيل اتخذ آلات اللهو من المزامير والطبوال والعيدان والطنابير والمعازف فانهمك ولد قابيل في اللهو فذهب إليهم قوم من أولاد شيث ثم نزل آخرون فأما ما يتعلق بشيث فإنه كان قد ولد له أنوش في زمن أبيه آدم وأوصى شيث إلى أنوش بعد موت أبيه بسياسة الملك وتدبير الرعايا على منهاج أبيه من غيرتغير ولا تبديل وهوأول من غرس النخل وزرع الحبّ ونطق بالحكمة وعاش تسعمائة وخمس سنين‏.‏

وولد لأنُوش قَيْنَان في زمن آدم أيضًا وأوصى أنوش إلى قَيْنَان‏.‏

وولد لقينان مَهلائيل في زمن آدم أيضًا‏.‏

فوصى قَيْنَان إليه وكان مَهْلاَئِيل على منهاج أبيه‏.‏

وولد لمَهْلاَئِيل يَرْدإه فأوصى إليه وقيل إن يَرْد ولد في زمان آدم أيضًا‏.‏

وولد ليَرْد خَنُوخ وهو إدريس النبي عليه السلام‏.‏

وهذه الأسماء لا يكاد الرواة يتوافقون عليها فإني رأيت أبا الحسن بن المنادي قد ضبط بخطه لمك بتسكين الميم وحنوح بالحاء غيرمعجمة‏.‏

وقد ذكر قوم أن اوشْهَنْج هو ابن آدم لصلبه وأنه أول ملك ملك الأرض وقوم يزعمون أنه من ولد نوح فقال قوم‏:‏ أوشْهَنْج وهو مَهْلائِيل بن قَيْنَان وأن أوشهَنج كان في زمان آدم رجلًا وأنه خلف جده خيومرث وملك الأقاليم السبعة وكان فضلًا محمودًا وهو أول من استنبط الحديد في ملكه فاتخذ منه الأدوات للصناعات واستخرج المعادن ورتب الممالك وحضَّ الناس على الزراعة واتخذ الملابس من جلود السباع وأمر بذبح البهائم والأكل من لحومها ووضع الحدود فيَ الأحكام وكان ملكه أربعين سنة وأنه بنى مدينة الريّ وأنها أول مدينة بنيت بعد مدينة جيومرث التي كان يسكنها بدنبا وتَدمن طبرستان وبنى مدينة بابل والسوس‏.‏

بعد في البلاد وجلس على السرير وأنه نزل الهند وعقد على رأسه تاجًا ونفى أهل الفساد والذعار من البلدان إلى البراري وجزائر البحار وألجأهم إلى رؤوس الجبال وقرب أهل الصلاح وانتهى ملكه إلى طهمورث وهومن ولده إلا أن بينهما عدة آباء‏.‏

فصل‏.‏

فأما يَرْد أبو إدريس فإنه عاش تسعمائة سنة‏.‏

وروى أبو صالح عن ابن عباس قال‏:‏ في زمان يَرْد عُبدت الأصنام‏.‏

أنبأنا عبد الوهاب بن المبارك الحافظ أخبرنا أبو الحسن بن عبد الجبار أخبرنا أبو جعفر محمد بن أحمد ابن المسلمة قال‏:‏ أنبأنا أبو عبد الله محمد بن عمران المرزباني أخبرنا أبو بكر أحمد بن محمد بن عبد الله الجوهري حدثنا أبو علي الحسن بن عليل العنبري حدثنا أبو الحسن علي بن الصباح بن الفرات أخبرنا هشام بن السائب الكلبي قال‏:‏ أخبرني أبي قال‏:‏ أول ما عبدت الأصنام ان آدم عليه السلام لما مات جعله بنوشيث في مغارة في الجبل الذي أهبط عليه بأرض الهند ويقال للجبل نود‏.‏

وقال هشام‏:‏ وأخبرني أبي عن أبي صالح عن ابن عباس قال‏:‏ فكان بنوشيث يأتون جنب آدم في المغارة فيعظمونه ويترحمون عليه فقال رجل من بني قابيل‏:‏ إن لبني شيث دواراَ يدورون حوله ويعظمونه وليس لكم شيء فنحت لهم صنمًا فكان أول من عملها‏.‏

وأخبرني أبي قال‏:‏ كان ودّ وسواع وبغوث ويعوق ونمر قومًا صالحين فماتوا في شهر فجزع عليهم أهاليهم وأقاربهم فقال رجل من بني قابيل‏:‏ يا قوم هل لكم أن أعمل لكم خمسة أصنام على صورهم غير أني لا أقدر أن أجعل فيها أرواحًا قالوا‏:‏ نعم فنحت لهم خمسة أصنام على صورهم ونصبها لهم وكان الرجل يأتي أخاه وعمه وابن عمه ليعظمه ويسعى حوله حتى ذهب ذلك القرن الأول وعملت على عهد يرد بن مهلائيلَ ثم جاء قرن آخر فعظموهم أشد من تعظيم القرن الأول ثم جاء من بعدهم القرن الثالث فقالوا‏:‏ ما عظم أولونا هؤلاء إلا وهم يرجون شفاعتهم عند الله فعبدوهم وعظم أمرهم واشتد كفرهم فبعث اللّه إليهم إدريس فدعاهم ولم يزل أمرهم يشتد حتى بعث نوحًا وجاء الطوفان فأهبط الماء هذه الأصنام من أرض إلى أرض حتى قذفها إلى أرض جدة‏.‏

والصحيح ان هذه الأصنام الخمسة عملتَ بعد نوح على ما سنذكره فيجوز أن يكونوا عملوها اتباعًا لفعل قدمائهم‏.‏


باب ذكر إدريس عليه السلام

باب‏:‏ ذكر إدريس عليه السلام
واسمه خنوخ بن يرد بن مهلائيل بن قينان بن أنوش بن شيث بن آدم‏.‏

قال الزبير بن بكار‏:‏ وهو إدريس بن اليارد بن مهلائيل بن قينان بن الطاهر بن هبه وهو شيث بن آدم وإنما قيل له إدريس لأنه أول من درس الوحي المكتوب‏.‏

وقد أخبرنا محمد بن عبد الباقي البزار أخبرنا أبو محمد الجوهري أخبرنا أبو عمر بن حيوية أخبرنا أحمد بن معروف الخشاب أخبرنا الحارث بن أبي أسامة حدثنا محمد بن سعد أخبرنا هشام بن محمد بن السائب الكلبي عن أبيه عن أبي صالح عن ابن عباس قال‏:‏ إن أول نبي بعد آدم إدريس عليه السلام وهو حنوخ بن يرذ وكان يصعد له في اليوم من العمل ما لا يصعد لبني آدم في السنة فحسده إبليس وعصاه قومه فرفعه الله مكانًا عليًا وأدخله الجنة‏.‏

قلت‏:‏ كذا في هذه الرواية لاحنوخ بالحاء المهملة ثم بالخاء المعجمة ويرذ بالذال المعجمة‏.‏

ورويت الكلمة الأولى بخاءين معجمتين ويرد بدال مهملة‏.‏

وزعم ابن اسحاق أن إدريس أول نبي أعطي النبوة‏.‏

وقد روى أبو ذر عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ أربع من الرسل سريانيون‏:‏ آدم وشيث وأحنوح وهو إدريس ونوح ‏» ‏‏.‏

وقال علماء السير‏:‏ نبأ الله تعالى إدريس في حياة آدم وقد مضى من عمر آدم ستمائة واثنتان وعشرون سنة وأنزل عليه ثلاثون صحيفة فدعا قومه ووعظهم وأمرهم بطاعة اللهّ ومخالفة الشيطان وأن لا يلامسوا أولاد قابيل فخالفوا فجاهدهم وسبى منهم واسترق‏.‏

وهو أول نبي خط بالقلم وقطع الثياب وخاطها ورفع إدريس وهو ابن ثلاثمائة وخمس وستين سنة وأبوه حي فعاش أبوه بعد ارتفاعه مائة وخمسًا وثلانين سنة‏.‏

قال زيد بن أسلم‏:‏ كان يصعد لإدريس من العمل مثل ما يصعد لجميع بنىِ آدم فجاءه ملك فاستأذن اللّه في جلسة فأذن له فهبط إليه في صورة آدمي وكان يسجد فلما عرفه قال‏:‏ إني أسألك حاجة قال‏:‏ ما هي قال‏:‏ تذيقني الموت فلعلي أعلم ما شدته فأكون له أشد استعدادًا ؤأوحى اللهّ إليه أن أقبض روحه ساعة ثم أرسله فافعل ثم قال‏:‏ كيف رأيت‏.‏

قال‏:‏ أشد ما بلغني عنه وإني أحب أن تريني النار قال‏:‏ فحمله وأراه إياها قال‏:‏ إني أحب أن تريني الجنة فأراه إياها فلما دخلها وطاف فيها قال له ملك الموت‏:‏ اخرج فقال‏:‏ واللّه لا أخرج حتى يكون اللهّ تعالى يخرجني فبعث اللهّ ملكًا يحكم بينهما فقال‏.‏

ما تقول يا ملك الموت فقص عليه ما جرى فقال‏:‏ ما تقول يا إدريس قال‏:‏ إن اللهّ تعالى قال‏:‏ ‏ «‏كُلُّ نَفْسٍ ذَائِقَة الْمَوْتِ‏» ‏ وقد ذقته وقال‏:‏ ‏ «‏وَإِن مِنْكُمْ إِلاَّ وَاردهَا‏» ‏ وقد وردتها‏.‏

وقال لأهل الجنة ‏ «‏وَمَا هُم مِنْها بمخرَجِينَ‏» ‏ فو الله لا أخرج حتى يكون اللّه يخرجني فسمع هاتفًا من فوقه يقول‏:‏ بإذني دخل وبأمرىِ فعل فخل سبيله‏.‏

فإن قيل‏:‏ أين هذه الآيات لأدريس فالجواب‏:‏ إن الله أعلم بوجوب الورود وامتناع الخروج من الجنة وغير ذلك فقاله‏.‏

ذكر الأحداث التى كانت في زمن إدريس عليه السلام منها أنه ملك الدنيا كلها في عهد إدريس بِيوَراسب ويقال‏:‏ بوراسب وهو الضحاك بن الأهنوب وهو صديق إبليس قبل إدريس ظهره وظهرت في منكبه حيتان وكان دينه فى دين البراهمة فبقي ملكًا للأقاليم جميعًا ألف سنة إلا نصف يوم‏.‏


ذكر الأحداث بعد إدريس

ذكر الأحداث بعد إدريس

استخلف إدريس ولده مَتُوشَلَخ على أمر اللّه وأوصاه قبل أن يرفع وكان أول من ركب البحر وملك بطريق الطاعة لله سبحانه‏.‏

ثم ولد لمتوشلخ لمك في حياة آدم ثم ولد للَمَك نوح روى عكرمة عن ابن عباس في قوله تعالى‏:‏ ‏ «‏ولا تبرجن تبرج الجاهلية الأولى‏» ‏ قال‏:‏ كان فيما بين نوح وإدريس وكانت ألف سنة وإن بَطْنين من ولد آدم كان أحدهما يسكن السهل والآخريسكن الجبال وكان رجال الجبال صِباحًا وفي المساء دمامة وكان نساء السهل صِباحًا وفي الرجال دمامة وأتى إبليس رجلًا من أهل السهل في صورة غلام فآجر نفسه منه وكان إبليس يخدمه فأخذ ابليس مثل هذا الذي يزمُر فيه الرِّعاء فجاء فيه بصوت لم يسمِع الناس مثله فبلغ ذلك مَنْ حولهم فانتابوهم يسمعون إليه أواتخذوا عيدًا يجتمعون إليه في السنة فتتبرج النساء للرجال‏.‏

قال‏:‏ وينزل الرجال لهن‏.‏

وإن ررجلًا من أهل الجبل هجم عليهم وهم في عيدهم ذلك فرأى النساء وصبَاحتهنَ فأتى أصحابه فأخبرهم بذلك ثم تحولوا إليهن فنزلوا معهن فظهرت الفاحشة فيهن فهو قوله تعالى‏:‏‏ «‏وَلاَ تَبرَّجْنَ تَبَرًّجَ الجاهِلِيةِ الأولَى‏» ‏‏.‏

وقد كانت أحداث كثيرة وقرون بين آدم ونوح لا يعلم أكثرها‏.‏

وروى أبو أمامة أن رجلًا سأل رسول الله صلى الله عليه وسلم‏:‏ كم كان بين آدم ونوح‏.‏

قال‏:‏ ‏ «‏ عشرة قرون ‏» ‏‏.‏

قال الشيخ الإمام أبو الفرج‏:‏ وقد اختلف في ترتيب هذه القرون والأحداث الكائنة فيها فمن ذلك‏:‏ أن قومًا قالوا‏:‏ ملك طَهْمُرث ويقال‏:‏ طهمورب بالباء كذلك ضبط أبو الحسين ابن المنادي‏.‏

ويقال‏:‏ طهومرت وهو من ولد أوشنج وبينهما عدة آباء فسلك طريق جده وملك الأقاليم كلها وبنى الموضع الذي جدده بعد ذلك شابور ملك فارس ونزله ونفى الأشرار وهو أول من كتب بالفارسية واتخذ الخيل والبغال والحمير والكلاب لحفظ المواشي واستمرت أحواله على الصلاح‏.‏

ثم ملك أخوه جم الشيذ وتفسيره سد الشعاع سمي بذلك لأنه كان جميلًا وضيئًَا فملك الأقاليم وسلك السيرة الجميلة وزاد في الملك بأن ابتدع عمل السيوف والسلاح دلّ على صنعة الإبريْسم والقز وغيره ومما يُغزَل‏.‏

وأمر بنسج الثياب وصبغها و نحت السروج والأكُف وتذليل الدواب بها‏.‏

وصنف الناس أربع طبقات‏:‏ طبقة مقاتلة وطبقة كتّابًا وطبقة صنَّاعًا وحراثين وطبقة خدمًا‏.‏

وعمل أربعة خواتم‏:‏ خاتمًا للحرث والشرط وكتب عليه الأناة وخاتمًا للخراجِ وجباية الأموال وكتب عليه العمارة‏.‏

وخاتمًا للبريد وكتب عليه الرخاء‏.‏

وخاتماَ للمظالم وكتب عليه العدل فبقيت هذه الرسوم في ملوك الفرس إلى أن جاء الإسلام‏.‏

وألزم من غلبه من أهل الفساد بالأعمال الصعبة من قطع الصخور من الجبال وعمل الرخام والجص والبناء والكَلْس والحمامات‏.‏

وأخرج من البحار والجبال والمعادن والفلوات كل ما ينتفع به الناس من الذهب والفضة وما يذاب من الجواهر وأنواع الطيب والأدوية وأحدث النوروز فجعله عيدًا‏.‏

ثم إنه بطر وجمع الخلق فأخبرهم أنه مالكهم والدافع عنهم بقوته الهرم والسقم والموت وجحد إحسان اللّه إليه وأدعى الربوبية‏.‏

فأحس بذلك الملك بيورَاسب الذي يسمى الضحاك وهو من ولد جيومرث ويزعم قوم ان جم الشيذ زوج أخته بعض آشراف أهل بيت فولدت له الحكم فانتدب إلى جم بنفسه فهرب منه ثم ظفربه الضحاك فامتلخ أمعاءه ونشره بمنشار‏.‏

وقد روينا عن وهب بن منبه قصة تشبه أن تكون قصة جم لولا أن فيها ذكر بخت نصر وبين جم وبخت نصر بون بعيد إلا أن يكون الضحاك سمي بذلك الزمان بخت نصر‏.‏

فأخبرنا عبد الخالق بن أحمد بن يوسف أخبرنا علي بن محمد بن اسحاق اليزدي أخبرنا عبد الرحمن بن أحمد الرازي أخبرنا جعفر بن عبد الله الروياني حدثنا أبو بكر محمد بن هارون حدثنا أحمد بن يوسف حدثنا خلف حدثنا إسماعيل حدثنا عبد الصمد بن معقل قال‏:‏ إن رجلًا ملك وهو شاب فقال‏:‏ إني لأجد للمُلْك لذة ولا أدري أكذلك يجد الناس الملك أم أنا أجده من بينهم فقيل‏:‏ بل الملك كذلك فقال‏:‏ ما الذي يقيمه لي فقيل له‏:‏ يقيمه أن تطيع اللّه ولا تعصيه فدعا ناسًا من خيارمن كان في ملكه فقال لهم‏:‏ كونوا بحضرتي وفي مجلسي فما رأيتم أنه طاعة الله فمروني أن أعمل به وما رأيتم أنه معصية اللهّ فازجروني عنه أنزجر ففعل ذلك هو وهم فاستقام ملكه أربعمائة سنة مطيعًا للّه‏.‏

ثم إن إبليس انتبه لذلك فقال‏:‏ تركت رجلًا يعبد اللّه ملكًا أربعمائة سنة فجاء فدخل عليه وتمثل له برجل ففزع منه الملك فقال‏:‏ من أنت‏.‏

فقال ابليس‏:‏ لا تُرَعْ ولكن أخبرني من أنت فقال الملك‏:‏ أنا رجل من بني آدم فقال له إبليس‏:‏ لوكنت من بني آدم لقد مت كما يموت بنو آدم ألم تَر َكَمْ قد مات من الناس وذهب أمن القرون ولكنك إله فادعُ الناس إلى عبادتك‏.‏

فدخل ذلك في قلبه ثم صعد المنبر فخطب الناس فقال‏:‏ يا أيها الناس إني قد كنت أخفيت عليكم أمرًا بان لي إظهاره لكم أتعلمون أني ملكتكم أربعمائة سنة فلو كنت من بني آدم لقد مت كما ماتوا ولكني إله فاعبدوني فأرعش مكانه فأوحى اللّه تعالى إلى بعض من كان معه فقال‏:‏ أخبره أني قد استقمت له ما استقام لي فارعوى من طاعتي إلى معصيتي فلم يستقم لي فبعزتي حلفتُ لأسلِّطَنَّ عليه بخت نصر فليضربن عنقه وليأخذن ما في خزانته وكان في ذلك الزمان لا يسخط اللّه على أحد إلا سلط عليه بخت نصر فضرب عنقه وأوقر من خزانته سبعين سفينة ذهبًا‏.‏


باب ذكر نوح عليه السلام

باب‏:‏ ذكر نوح عليه السلام

وهو نوح بن لمك بن متوشلخ بن إدريس‏.‏

وقال الزبير بن بكار‏:‏ نوح بن ملكان بن مثوب بن إدريس وكان بين آدم ونوح ألف سنة وولد نوح عليه السلام بعد وفاة آدم بثمانمائة وست وعشرين سنة فلما بلغ قال له أبوه‏:‏ قد علمت انه لم يبق في هذا الموضع غيرنا فلا تستوحش ولا تتبع الأمة الخاطئة فما زال على حاله حتى بعثه اللهّ تعالى بعد أن تكامل له خمسون سنة وقيل‏:‏ ثلاثمائة وخمسون وقيل‏:‏ كان ابن أربعمائة وثمانين سنة فبعث وليس في الزمان من يأمر بالمعروف وكانوا يعبدون الأوثان فدعاهم وكانوا يضربونه حتى يغشى عليه‏.‏

أخبرنا محمد بن عبد الباقي البزار أخبرنا الجوهري أخبرنا أبوعمر بن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدثنا محمد بن سعد أخبرنا هشام بن محمد بن السائب الكلبي عن أبيه عن ابن عباس قال‏:‏ كان للمك يوم ولد نوحًا اثنتان وثمانون سنة ولم يكن أحد في ذلك الزمان ينهى عن منكر فبعث الله نوحًا إليهم وهو ابن أربعمائة وثمانين سنة ودعاهم مائة وعشرون سنة وركب السفينة وهو ابن ستمائة سنة ثم مكث بعد ذلك ثلاثمائة وخمسين سنة‏.‏

أخبرنا أبو المعمر الأنصاري أخبرنا يحيى بن عبد الوهاب بن منده أخبرنا أبو طاهر بن عبد الرحيم أخبرنا أبو محمد بن حبان حدثنا محمد بن أحمد بن معدان حدثنا أبو عمير حدثنا أبو ضمرة عن سعيد بن حسن قال‏:‏ كان قوم نوح يزرعون في الشهر مرتين وكانت المرأة تلد أول النهار فيتبعها ولدها في آخره‏.‏

قال علماء السير‏:‏ فرض الله على نوح الصلاة والحلال والحرام وأمره الله عز وجل بصنعه السفينة فغرس شجرة فعظمت ثم قطعها وجعل يعمل سفينة فيمرون عليه فيسخرون منه‏.‏

قال سلمان الفارسي‏:‏ أنبت الساج أربعين سنة وعملها في أربعمائة سنة‏.‏

قال قتادة‏:‏ ذكر لنا أن طولها ثلاثمائة ذراع وعرضها خمسون وارتفاعها في السماء ثلاثون‏.‏

وقيل‏:‏ طولها ألف ذراع وكانت ثلاث طبقات فطبقة فيها الدواب والوحش وطبقة فيها الإنس وطبقة فيها الطير فلما كثرت أرواث الدواب أوحى الله تعالى إلى نوح أن اغمز ذنَب الفيل فغمزه فوقع منه خنزير وخنزيرة فأقبلا على الروث فلما وقع الفأر بخرز السفينة يقرضه أوحى الله إلى نوح أن اضرب بين عيني الأسد فخرج من منخره سنور وسنورة فأقبلا على وروى يوسف بن مِهْران عن ابن عباس قال‏:‏ أول ما حمل في الفلك من الدواب الذرة وآخر ما حمل الحمار‏.‏

قال ابن عباس‏:‏ كانوا ثمانين رجلًا منهم سام وحام ويافث‏.‏

وكنائنه نساء بنيه هؤلاء وثلاثة وسبعون من ولد شيث‏.‏

وقال قتادة‏:‏ كانوا ثمانية‏:‏ نوح وامرأته وبنوه الثلاثة ونساؤهم‏.‏

وقال الأعمش‏:‏ كانوا سبعة ولم يذكر امرأة نوح‏.‏

وقال ابن اسحاق‏:‏ كانوا عشرة‏.‏

قال ابن جريج‏:‏ حدثت أن حامًا أصاب امرأته في السفينة فدعا عليه نوح فتغير نطفته فجاء بالسودان‏.‏

وقال الحسن‏:‏ كان التنور الذي فار منه الماء حجارة‏.‏

واختلفوا أين فار التنور فروى عكرمة عن ابن عباس انه فار بالهند‏.‏

وقال الشعبي ومجاهد بالكوفة‏.‏

أنبأنا عبد الوهاب بن المبارك حدثنا أبو الحسين بن علي الطناجيري أخبرنا عمرو بن أحمد بن شاهين حدثنا عبد الله بن محمد حدثنا شيبان بن فروخ حدثنا سعيد بن عبد العزيز عن أبيه عن أنس قال‏:‏ لما ركب نوح السفينة جاء إبليس فتعلق بالسفينة وقال‏:‏ من أنت قال‏:‏ إبليس قال‏:‏ ما جاء بك قال‏:‏ جئت لتسأل لي ربك هل لي من توبة قال‏:‏ فأوحى الله إليه أن توبته أن يأتي قبرآ فيسجد له فقال‏:‏ أنا لم أسجد له حيّاُ وأسجد له ميتًا فذلك قوله تعالى‏:‏ ‏ «‏ أبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الكَافِرِينَ ‏» ‏‏.‏

قال علماء السير‏:‏ فلما استقرنوح بمن معه فتحت أبواب السماء بماء منهمر فغطى السفينة وكان بين أن أرسل الله الماء وبين أن احتمل السفينة أربعون يومًا ثم ارتفع الماء فوق الجبال فهلك كل ما على وجه الأرض من في روح وشجر فلم يبق سوى نوح ومن معه‏.‏

ويزعم أهل الكتاب أنه بقي عوج بن عناق أيضًا‏.‏

روى أبو صالح عن ابن عباس قال‏:‏ أرسل اللّه المطر أربعين يومًا وأربعين ليلة فأقبلت الوحش والدواب كلها إلى نوح وسخرت له فحمل له منها من كل زوجين اثنين وحمل جسد آدم فجعله حاجزًا بين النساء والرجال فركبوا فيها لعشر ليال مضيْن من رجب وخرجو منها يوم عاشوراء فسارت بهم السفينة وطافت بهم الأرض كلها في ستة أشهر لا تستقر حتى أتت الحرم فلم تدخله ودارت بالحرم اسبوعًا ورفع البيت الذىِ بناه آدم رفع من الغرق وهو البيت المعمور والحجر الأسود على أبي قبيس ثم انتهت بهم إلى الجودي وهو جبل في أرض الموصل فاستقرت عليه و ‏ «‏ قيل يا أرض ابلغي ماءك ويا سماء أقلعي ‏» ‏‏.‏

فصار ما نزل من السماء هذه البحور التي ترون في الأرض فآخر ما بقي من الطوفان في الأرض ماء بحِسْمَى بقي في الأرض أربعين سنة بعد الطوفان ثم ذهب‏.‏

قال العلماء‏:‏ أرسل الله الطوفان لمضي ستمائة سنة من عمر نوح ولتتمة ألفي سنة ومائتي سنة وست وخمسين سنة من لَدُن هبوط آدم وكان ذلك لثلاث عشرة خلت من آب وأقام نوح في السفينة إلى أن غاض الماء فلما خرج اتخذ بناحية بقردى من أرض الجزيرة موضعًا وابتنى هناك قرية سموها ثمانين لأنه كان فيها لكل انسان معه بيت فهي إلى اليوم تسمى سوق ثمانين‏.‏

أنبأنا عبد الوهاب بن المبارك أخبرنا أبو الحسين بن عبد الجبار أخبرنا الحسين بن علي الطناجيري أخبرنا عمر بن أحمد بن شاهين حدثنا موسى بن عبد الله بن يحيى قال‏:‏ حدثني عبد الله بن أبي سعد حدثني محمد بن الهيثم بن عدي حدثني أبو يعقوب بن سابق حدثنا هشيم عن الكلبي عن ابن صالح عن ابن عباس قال‏:‏ كان مجتمع الناس حيث خرجوا من السفينة ببابل فنزلوا سوق ثمانين بالجزيرة فابتنى كل واحد منهم بيتًا وكانوا ثمانين رجلًا فسمي سوق ثمانين ثم ضاقت بهم حتى خرجوا فنزلوا موضع بابل وكان طول بابل اثني عشر فرسخًا في اثني عشر فرسخًا وكان سورها عند النيل وبابهاعند دَاوَرْدان فمكثوا بها حتى كثروا وملكهم يومئذ نمرود بن كنعان بن حام بن نوح فلما كفروا بلبل الله ألسنتهم ففرقوا على اثنين وسبعين لسانًا وفهم الله العربية عمليق وأمَيم وطسم بن لوط بن سام وعاد وعبيل ابني عوص بن إرم بن سام وثمود وجديس بن جاثم بن إرم بن سام وقنطود بن عابر بن شالخ بن أرفخسد بن سام‏.‏

فخرجت عاد وعبيل فنزلت عاد الشَحْر ونزلت عبيل يثرب ونزلت عماليق صنعاء وما حولها ونزلت أميم أبار ومضى بعضهم مع عاد ومضت طسم وجديس فنزلوا اليمامة ونزلت ثمود الحجر وما والاها‏.‏

فهلكتَ عاد والعماليق بصنعاء وتحولت العماليق فنزلت مكة ثم مضى بعضهم إلى يثرب ويثرب اسم رجل منهم‏.‏

قال ابن شاهين‏:‏ وحدثني أبي حدثنا محمد بن علي حدثنا القعنبي حدثنا أبو ضمرة عن مالك بن أنس قال‏:‏ كان الرجل في زمان نوح ينتسب إلى خمسة عشر أبًا كلهم حي‏.‏

قال العلماء‏:‏ عاش نوح بعد الطوفان ثلاثمائة وخمسين سنة على خلاف في عدد السنين وكان جميع عمر نوح ألف سنة إلا خمسين عامًا ويقال أكثر وإنما ذلك مقدار لبثه في الإنذار والله أعلم‏.‏

وروى أبو صالح عن ابن عباس قال‏:‏ ولد نوح سامًا وفي ولده بياض وآدمة وحامًا وفي ولده سواد وبياض قليل ويافث وفيهم الشقرة والحمرة وكنعان وهو الذي غرق والعرب تسميه يامًا‏.‏

قال ابن عباس في قوله تعالى‏:‏ ‏ «‏ وجعلنا ذريته هم الباقين ‏» ‏ قال‏:‏ لم يبق إلا ذرية نوح‏.‏

وقال قتادة‏:‏ الناس كلهم من ذرية نوح‏.‏

وهو بيوراسب‏.‏

لما قهر جمًا الملك ملك مكانه وسار في الناس بجور شديد‏.‏

وذكر بعض المؤرخين أن نوحًا بعث في زمان هذا الرجل إليه وإلى أهل مملكته ممن تمرد وعصى وأنهم هلكوا بمخالفته فلذلك ذكرنا خبره ها هنا‏.‏

كان الضحاك عظيم المملكة‏.‏

ويقال‏:‏ ان جمًا الملك زوج أخته من بعض أشراف أهل بيته وملكه على اليمن فولدت له الضحاك‏.‏

واليمن تدعيه وتزعم أنه من أنفسها وأنه الضحاك بن علوان بن عبيد بن عويج وأنه ملك على مصر أخاه سنان بن علوان وهو أول الفراعنة وأنه ملك مصر حين قدمها الخليل‏.‏

والفرس تنسب الضحاك غير هذا النسب فترفع نسبه إلى جيومرث وقيل‏:‏ كان كثير الإقامة ببابل‏.‏

وعامة المؤرخين ذكروا أنه ملك الأقاليم السبعة كلها وأنه كان ساحرًا فاجرًا‏.‏

قال هشام بن محمد‏:‏ ملك الضحاك بعد جم فيما يزعمون ألف سنة وسار بالجور والقتل وكان أول من سن الصلب والقطع وأول من وضع العُشور وضرب الدراهم وأول من تَغنَّى وغُنَيَ له‏.‏

ويقال انه خرج في منكبه سِلْعتان كانتا تضربان عليه حتى يطليهما بدماغ إنسان وكان يقتل لذلك في كل يوم رجلين ويَطْلي سِلْعتيه بدماغيهما فإذا فعل ذلك سكن مايجد‏.‏

بَلْ كَانَ كَالضَحَّاكِ في سَطَوَاتِهِ بالعالمين وَأنْتَ أفريدون وأفريدون من نسل جم الملك الذي كان من قبل الضحاك ثم قدم إلى منزل الضحاك فاحتوى عليه وأوثق الضحاك وسمي ذلك اليوم مهرجانًا وعلا أفريدون سرير الملك‏.‏

وكان عرض صدر الملك أفريدون أربعة أرماح‏.‏

والفرس تزعم أن الملك لم يكن إلا للبطن الذي منه أوشهنج وجم وطَهمُورث وأن الضحاك كان غاصبًا غصب أهل الأرض بسحره أوخبثه‏.‏

وكان على منكبيه ناتئتان كل واحدة كرأس الثعبان فكان يسترهما ويزعم أنهما حيتان يقتضيانه الطعام وكانتا تتحركان إذا جاع وزعم أنه نبي‏.‏

وقيل‏:‏ ما زال الناس معه في جهد حتى وثب رجل اسمه كابي من أهل أصبهان كان قد قتل له ابنين فجمع الناس لقتاله فهرب الضحاك وولى مكانه أفريدون فاحتوى على ملك الضحاك‏.‏

وملك أفريدون خمسمائة سنة وكان عمر الضحاك ألف سنة وملكه ستمائة سنة وقد زعم بعض نسابي الفرس أن أفريدون هو نوح الذي قهر الضحاك وغلبه وسلبه ملكه‏.‏

وقال قوم‏:‏ أفريدون هو ذو القرنين‏.‏

وقال بعضهم‏:‏ هو سليمان بن داود وقال الفرس‏:‏ أفريدون من ولد جم الملك وهو التاسع من ولده‏.‏

وكان أفريدون قد أمر بالعدل ورد المظالم وهو أول من نظر في النجوم والطب وأول من ذلل الفيلة وامتطاها وقاتل بها الأعداء واتخذ الأوز يقال له ‏ «‏ كَيْ أفريدون ‏» ‏ وهي كلمة معناها التنزيه أي‏:‏ هو منزه متصل بالروحانية‏.‏

وأنه ملك الأرض فقسمها بين أولاد له ثلاثة فوثب اثنان منهم على الثالث فقتلاه واقتسما الأرض فملكاها ثلاثمائة سنة‏.‏

ثم بغى منهم طوج بن أفريدون ثم نشأ له أفراسياب بن ترك الذي تنسب إليه الترك من ولد طوج‏.‏

ويقال‏:‏ الضحاك هو نمرود الخليل وأن الخليل ولد في زمانه وأنه صاحبه الذي أراد إحراقه‏.‏

واللّه أعلم‏.‏

ذكر أولاد نوح عليه السلام

أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدثنا عبد اللّه بن أحمد قال‏:‏ حدثني أبي حدثنا عبد الوهاب عن شعبة عن قتادة عن الحسن عن سمرة أن نبي اللّه صلى الله عليه وسلم قال‏:‏ ‏ «‏ لاسام أبو الترك وحام أبو الحبشْ ويافث أبو الروم ‏» ‏‏.‏

وقال سعيد بن المسيب‏:‏ ولد نوح ثلاثة أولاد‏:‏ سام وحام ويافث‏.‏

فولد سام العرب وفارس والروم وولد حام السودان والبربر والقبط وولد يافث الترك والصقالبة و يأجوج ومأجوج‏.‏

وقال وهب بن منبه‏:‏ سام أبو العرب وفارس والروم وحام أبو السود ويافث أبو الترك وأبو ويزعم أهل التوراة أن نوحًا نام فانكشفت عورته ورآها حام فلم يغطها ورآها سامٍ ويافث وألقيا عليها ثوبًا فلما انتبه علم بالحال فدعا على أولاد حام أن يكونوا عبيدًا لإخوته‏.‏

وروى أبو صالح عن ابن عباس قال‏:‏ لما ضاقت بولد نوح سوق ثمانين تحولوا إلى بابل فبنوها وهي بين الفرات والصراة وكانت اثني عشر فرسخًا في اثني عشر فرسخًا وكثروا بها حتى صاروا مائة ألف‏.‏

ذكر أولاد سام

من أولاد سام‏:‏ فارس وطسم وعمليق وهو أبو العماليق كلهم وإرم وأرفخشد وأولاد أرفخشد الأنبياء والرسل وخيار الناس والعرب كلها والفراعنة - ومن أولاد إرم‏:‏ عابر وعوص ومن ولد عابر ثمود وجديس وكانوا عربًا وولد عوص عاد‏.‏

وكانت طسم والعماليق وهاشم يتكلمون بالعربية وفارس يتكلمون باللسان الفارسي وكانت العرب تقول لهذه الأمم العرب العاربة لأنه لسانهم الذي جبلوا عليه وتقول لبني إسماعيل العرب المتعربة لأنهم كانوا يتكلمون بلسان هذه الأمم حتى سكنوا بين أظهرهم‏.‏

وولد لعابر فالغ ومعناه بالعربية قاسم وإنما سمي بذلك لأنه قسم الأرض بين بني نوح‏.‏

وولد لعابر أيضًا أرغوا وولد لأرغوا ساروغ وولد لساروغ ناخور وولد لناخور تارخ أبو ابراهيم وولد لعابر أيضًا قحطان وقحطان أول من ملك اليمن وأول من سُلًم عليه ‏ «‏ أبيت اللعن ‏» ‏‏.‏

وولد لقحطان يعرب وولد ليعرب شجب سبأ وسبأ هو الذي ينسب القبيلة الذين قال لهم سبأ إليه‏.‏

أخبرنا ابن الحصين أخبرنا علي بن المذهب أخبرنا أحمد بن جعفر حدثنا عبد اللّه بن أحمد قال‏:‏ حدثني أبي حدثنا أبو عبد الرحمن حدثنا ابن لهيعة عن عبد اللّه بن مسرة الشيباني عن عبد الرحمن بن وعلة قال‏:‏ سمعت ابن عباس يقول‏:‏ ان رجلًا سأل رسول اللهّ صلى الله عليه وسلم عن سبأ ما هو أرجل أم امرأة أم أرض‏.‏

قال‏:‏ ‏ «‏ بل هورجل ولد عشرة فسكن اليمن منهم ستة وبالشام منهم أربعة فأما اليمانيون فمذحج وكندة والأزد والأشعرون وأنمار وحمير‏.‏

وأما الشامية فلخم وجذام وعاملة وغسان ‏» ‏‏.‏

أخبرنا محمد بن عبد الباقي البزار أخبرنا أبو محمد الجوهري أخبرنا أبو عمر بن حيويه أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدثنا الحسن بن الحكم النخعي أخبرنا أبو سبرة النخعي عن فروة بن مسيك المرادي قال‏:‏ أتيت رسول اللهّ صلى الله عليه وسلم فقلت‏:‏ يا رسول اللّه ألا أقاتل من أدبر من قومي بمن أقبل منهم قال‏:‏ ‏ «‏ بلى ‏» ‏ قال‏:‏ ثم بدا لي فقلت‏:‏ يا رسوك اللّه لا بل أهل سبأ هم أعز وأشد قوة فأذن لي في قتال سبأ فلما خرجت من عنده أنزل اللهّ في سبأ ما أنزال فأرسل رسول اللّه إلى منزلي فوجدني قد سرت فردّني فلما أتيته وجدته قاعدًا وحوله أصحابه فقال‏:‏ ‏ «‏ ادع القوم فمن أجابك منهم فاقبل ومن أبى ولا تعجل عليه حتى تحدث إلىِ فقال رجل من قوم‏:‏ يا رسول الله وما سبأ أرض أو امرأة‏.‏

قال‏:‏ ‏» ‏ ليست بأرض ولا امرأة ولكنه رجل ولد عشرة من العرب فأما ستة فتيامنوا أما أربعة فتشاموا‏.‏

فأما الذين تشاموا‏:‏ فلخم وجذام ومحسمان وعاملة ‏ «‏‏.‏

وأما الذين تيامنوا‏:‏ فالأزد وكندة وحمير والأشعرون وأنهار ومذحج ‏» ‏ فقال رجل‏:‏ يا رسول اللهّ وما أنمار قال‏:‏ ‏ «‏ هم الذين منهم خثعم وبجيلة والفرس والنبط من أولاد سام أيضًا ‏» ‏‏.‏

ذكر أولاد يافث من أولاده يونان وولد ليونان نبطي ومن أولاده الروم‏.‏

ومن أولاد يافث ملوك العجم كلها من الترك والخزر والفرس‏.‏

ذكر أولاد حام منهم كوش وولد لكوش نمرود المتجبر وهو أول ملك ملك بعد الطوفان بثلاثمائة عام‏.‏

وعلى عهده قسمت الأرض وتفرق الناس والألسن‏.‏

ونمرود الأخير من أولاد نمرود هذا هوالذي ولد في زمن إبراهيم الخليل‏.‏

ومن أولاد حام تيرش ومن أولاده الترك والخزر‏.‏

ومنهم موعج ومن أولاده يأجوج ومأجوج‏.‏

و منهم نوار ومن أولاده الصقالبة والنوبة والحبشة وأهل السواحل والهند والسند‏.‏

ذكر الأحداث التي كانت بين نوح وإبراهيم عليهما السلام فمن الأحداث‏:‏ اقتسام أولاد نوح الأرض‏:‏ وقد ذكرنا أن يالغ بن عامر قسم الأرض فنزل بنو سام سرِّة الأرض وهو ما بين ساتيدما إلى البحر وما بين اليمن إلى الشام وجعل الله سبحانه فيهم النبوة والكتاب والجمال والآدمة والبياض ونزل بنو حام مجرى الجنوب والدّبور وجعل الله فيهم أدمة وبياضًا قليلأ ورفع عنهم الطاعون‏.‏

ونزل بنو يافث مجرى الشمال والصبا وفيهم الحمرة والشقرة وأخلي الله أرضهم فاشتد بردها وأخلى سماءهم فليس يجري فوقهم شيء من النجوم السبعة الجارية لأنهم صاروا تحتَ بنات نعش والجدْي والفرقدين وابتلوا بالطاعون‏.‏

ثم لحقت عاد بالشَحْر فعليه هلكوا بواد يقال له مغيث‏.‏

ولحقت عبل وهوعبل بن عوص بن آدم صنعاء قبل أن تسمى صنعاء ثم انحدر بعضهم إلى يثرب فأخرجوا منها عبل فنزلوا موضع الجحفة فأقبل سيل فاحتجفهم فذهب بهم فسميت الحجفة‏.‏

ولحقت ثمود بالحجر ولحقت طسم وجديس باليمامة ولحقت بنو يقطن بن عامر باليمن فسميت اليمن حيث تيامنوا إليها‏.‏

ولحق قوم من بني كنعان بالشام فسميت الشام حيث تشاموا وكانت الشام يقال لها أرض كنعان‏.‏

وكانت العماليق في بلدان شتى وكان منهم بالمشرق إلى عمان وبالبحرين طائفة وكان بالشام ومصر ومكة والمدينة والحجاز ونجد منهم طائفة‏.‏

والطائفة التي كانت منهم بالشام يقال لهم لا الكنعانيون وكانوا أصحاب أوثان يعبدونها وهم الجبابرة المعروفون‏.‏

والطائفة التي كانت بمصر يقال لهم الفراعنة ومنهم فرعون يوسف وكان اسمه الريّان بن الوليد وفرعون موسى وكان اسمه وائل بن مصعب‏.‏

وكان بمكة أيضًا طائفة منهم وكان سيدهم بكر بن معاوية وهو الذي نزل عليه وفد عاد حين ذهبوا يستسقون لعاد وكان معاوية هذا نازلًا بظاهر مكة خارجًا من الحرم وكان يتخذ منهم ناس يقال لهم‏:‏ بديل وراجل‏.‏

فكان بالمدينة منهم بنوحف وسعد بن هزان وبنو مطر وبنو الأرزن وكان ملك الحجاز منهم الملك الذي يدعى الأرقم وكان منزله تيماء وكانت منازلهم المدينة إلى تيماء وإلى فدك‏.‏

ومن الأحداث التي كانت بعد نوح عبادة الأصنام‏:‏ روى البخاري في أفراده من حديث ابن عباس قال‏:‏ ود وسواع ويغوث ويعوق ونسر أسماء قوم صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا في مجالسهم أنصابًا وسموها بأسمائهم ففعلوا فلم تعبد حتى هلك أولئك ونسخ العلم فعبدت وصارت تلك الأوثان في العرب بعد‏.‏

أما ود فكان لكلب بدومة الجندل وأما سواع فكان لهذيل وأما يغوث فكان لمراد بني غطيف بالجرف وأما يعوق فكان لهمدان وأما نسر فكان لحميرلآل في الكلاع‏.‏

ومن الأحداث بين نوح وابراهيم طغيان جنين من أولاد إرم‏:‏ وهما‏:‏ عاد بن عوص بن إرم بن سام بن نوح وهي عاد الأولى وثمود بن جاثر ابن إرم وهم كانوا العرب العاربة‏.‏


ذكر قصة قوم عاد

ذكر قصة قوم عاد

وكفرانهم لما تجبروا وعتوا وعبدوا الأوثان أرسل اللهّ تعالى إليهم هود بن عبد اللهّ بن رباح بن الخلود بن عاد بن عوص بن إرم بن سام بن نوح ومن النسابين من يقول‏:‏ الخلود بضم الخاء واللام كذلك رأيته بخط المنادي قال‏:‏ ويقال بالجيم المكسورة واللام المفتوحة‏.‏

ومنهم من يقول هود هو‏:‏ عابر بن شالخ بن أرفخشد بن سام بن نوح‏.‏

فدعاهم إلى التوحيد وترك الظلم فكذبوه وقالوا‏:‏ من أشدُ منا قوَّة فلم يؤمن منهم بهود إلا القليل فبالغ في وعظهم فزاعوا في طغيانهم إلى أن قالوا‏:‏ ‏ «‏ سواء علينا أوعظت أم لم تكن من الواعظين‏» ‏ فحبس اللّه عز وجل عنهم المطر ثلاث سنين حتى جهدوا فبعثوا إلى مكة وفدًا حتى يستسقي لهم منهم‏:‏ قيل ولقيم وجلهم ومرثدبن سعد وكان يكتم إيمانه ولقمان بن عاد فنزلوا على بكربن معاوية فجعل يسقيهم الخمر وتغنيهم الجرادتان شهرًا ثم بعثوا آخر فدعا فقال‏:‏ اللهم إني لم أجئك لأسير فأفاديه ولا لمريض فأشفيه فاسق عادًا ما كنت مسقيه‏.‏

فرفعت له سحابة فنودي منها‏:‏ اختر فجعل يقول‏:‏ إذهبي إلى بني فلان واذهبي إلى بني فلان‏.‏

فمرت سحابة سوداء فقال‏:‏ إذهبي إلى بني فلان واذهبي إلى بني فلان‏.‏

فمرت سحابة سوداء فقال‏:‏ إذهبي إلى عاد فنودي منها‏:‏ خذها رمادًا رمددًا لا تدع من عاد أحدًا‏.‏

قال‏:‏ وكتمهم والقوم عند بكر بن ساوية يشربون‏.‏

وفي رواية‏:‏ أن بكر بن معاوية لما رأى طول مقامهم عنده قال‏:‏ هلك أخوالي وأصهاري وهؤلاء ضيفي وما أدري ما أصنع واستحى أن يأمرهم بالخروج فشكى ذلك إلى قينتيه الجرادتين فقالتا له‏:‏ قل شعرًا نغنيهم به‏.‏

قال‏:‏‏:‏ فَيسقِي أرْضَ عادًٍا إِنَ عادًا قَد امسوا لا يُبِينُونَ الكَلاما من العطش الشَّديد فليس نرجو به الشيخَ الكبيرَولا الغلاما وَقَد كانتْ نساؤُهُمُ بخيِرِ فقدأمستْ نِساؤُهُمُ عَيَامَا وإنَّ الوحشَ تأتيهمْ جهارًا ولاتخشَى لعادي سِهاما وأنتم هاهنا فيما اشتهيتم نَهارَكمُ وليلَكُمُ التماما فقبَح وفدكُمْ من وَفْد قوم ولا لُقوا التحية والسلاما فلما سمعوا هذا قالوا‏:‏ ويلكم ادخلوا الحرم فاستسقوا لقومكم فقال مرثد‏:‏ إنكم واللّه لا تسقون بدعائكم ولكن إن أطعتم نبيكم سقيتم‏.‏

فقال جلهم‏:‏ احبسوا هذا عنا ولا يقدمن معنا مكة فإنه قد اتبع دين هود‏.‏

ثم خرجوا يستسقون فنشأت سحابة وقيل له‏:‏ اختر فاختار سحابة سوداء فساقها الله تعالى إلى عاد حتى خرج عليهم من واد لهم يقال له مغيث فلما رأوها استبشروا بها فقالوا‏:‏ ‏ «‏هذا عارض ممطرنا‏» ‏‏.‏

فكان أول من رأى ما فيها امرأة منهم فصاحت وصعقت فقيل لها‏:‏ ما رأيت قالت‏:‏ ريحًا فيها كشهب النار أمامها رجالٌ يقودونها فسخرها الله عليهم ‏ «‏سَبْعَ ليال وثمانيةَ أيام حُسُومًا‏» ‏‏.‏

فاعتزل هود ومن معه من المؤمنين في حظيرة ما يصيبه منها إلا ماتلين الجلود وتلتذّ عليه النفوس فكانت تقلع الشجر وتهدم البيوت فمن لم يكن في بيته هبت الريح حتى تقطعه بالجبال وكانت ترفع الظعينة ما بين السماء والأرض وترميهم بالحجارة‏.‏

فوصل الخبر إلى الوفد وكانوا قد قيل لهم‏:‏ قد أعطيتم مناكم لدعائكم فاختاروا‏.‏

فقال مرثد‏:‏ يا رب أعطني برًا وصدقًا فأعطىِ ذلك‏.‏

وقيل لقيل‏:‏ ما تريد فقال‏:‏ أن يصيبني ما أصاب قومي‏.‏

وقال لقمان بن عاد‏:‏ أعطني عمر سبعة أنسر فعمر عمر سبعة أنسر يأخذ الفرخ حين يخرج من البيضة فيأخذ الذكر لقَوِّته حتى إذا مات أخذ غيره فلما لم يبق غير واحد قال له ابن أخيه‏:‏ يا عم ما بقي من عمرك إلا عمر هذا النسر فقال لقمان‏:‏ هذا لُبد - ولبد بلسانهم الدهر فلما انقضى عمر النسر طارت النسور ولم ينهض فمات لقمان‏.‏


ذكر قصة عجيبة للقمان بن عاد

ذكر قصة عجيبة للقمان بن عاد
أخبرتنا شهدة بنت أحمد قالت‏:‏ أخبرنا أبو محمد بن السراج أخبرنا القاضي أبوعبد اللّه بن محمد بن سلامة القضاعي أخبرنا أبومسلم الكاتب أخبرنا ابن دريد حدثنا العكلي عن ابن أبي خالد عن الهيثم عن مجاهد عن الشعبي قال‏:‏ كان لقمان بن عاد عاديًا الذي عمّر عمر سبعة أنسر مبتلى بالنساء فكان يتزوج المرأة فتخونه حتى تزوج جارية صغيرة لم تعرف الرجال ثم نقر لها بيتًا في صفح جبل وجعل له درجه بسلاسل ينزل بها ويصعد فإذا خرج رفعت السلاسل حتى عرض لها فتى من العماليق فوقعت في نفسه فأتى بني أبيه فقال‏:‏ واللهّ لأجتنين عليكم حربًا لا تقومون بها قالوا‏:‏ وما ذاك قال‏:‏ امرأة لقمان بن عاد هي أحب الناس إلي‏.‏

قالوا‏:‏ فكيف نحتال لها قال‏:‏ اجمعوا سيوفكم ثم اجعلوني فيها وشدوها حزمة عظيمه ثم ائتوا لقمان فقولوا‏:‏ إنا أردنا أن نسافر ونحن نستودع سيوفنا حتى نرجع وسمّوا له يومًا ففعلوا وأقبلوا بالسيوف فدفعوها إلى لقمان فوضعها في بيته وخرج لقمان وتحرك الرجل فحلت الجارية عنه وكان يأتيها فإذا أحست بلقمان جعلته بين السيوف وحتى انقضت الأيام ثم جاءوا إلى لقمان فاسترجعوا سيوفهم فرفع لقمان رأسه بعد ذلك فإذا بنخامة يبوس في سقف البيت فقال لامرأته‏:‏ من نخم هذه‏.‏

قالت‏:‏ أنا قال‏:‏ فتنخمي ففعلت فلم تصنع شيئًا فقال‏:‏ يا ويلتاه السيرف دهتني ثم رمى بها من ذروة الجبل فتقطعت قطعًا وانحدر مغضبًا فإذا ابنة له يقال لها صحر فقالت له‏:‏ يا أبتاه ما شأنك قال‏:‏ فأنت أيضًا من النساء فضرب رأسها بصخرة فقتلها فقالت العرب‏:‏ ما أذنبت إلا ذنب صحر‏.‏

فصار مثلًا‏.‏

قال العلماء بالسير‏:‏ كان عمر هود مائة وخمسين سنة‏.‏

وقد ذكرنا قصة عاد في تفسير القران


ذكر قصة ثمود

ذكر قصة ثمود
وكانوا قد عتوا وكفروا بالله وأفسدوا في الأرض وكانوا قد مدت أعمارهم وكانوا يسكنون الحجر إلى وادي القرى من الحجاز والشام فكان أحدهم يبني المساكن من المدر فتنهدم والرجل منهم حيً فلما رأوا ذلك اتخذوا من الجبال بيوتًا فنحتوها وجابوها وجوفوها‏.‏

فبعث اللّه تعالى إليهم بعد هلاك قوم عاد صالح بن عبيد بن جاذربن جابربن ثمود ويقال‏:‏ ابن جاثر بالثاء فدعاهم إلى التوحيد فلم يزدهم دعاؤه إلا طغيانًا فقالوا‏:‏ ائتنا بآية فقال اخرجوا إلى هضبة من الأرض فخرجوا فإذ هي تمخض تمخّض الحامل ثم انفرجت فخرجت من وسطها ناقة فقال‏:‏ ‏ «‏هذه ناقة الله فذروها تأكل في أرض الله‏» ‏‏.‏

وكانت تشرب ماء يومًا ويشربون يومًا ويحتلبونها في يوم شربها عوض ما شربت‏.‏

وكان صالح لا يبيت عندهم بل في مسجد له فهموا بقتله فكمنوا له تحت صخرة يرصدونه فرضختهم الصخرة فأصبح الناس يقولون قتلهم صالح فاجتمعوا على عقر الناقة فذهبوا إليها وهي على حوضها قائمة فضرب أحدهم واسمه قدار بن سالم عرقوبها فوقعت تركض فجاء الخبر إلى صالح فأقبل فأخذوا يعتذرون إليه ويقولون‏:‏ إنما عقرها فلان‏.‏

فقال‏:‏ انظروا هل تدركون فصيلها فإن أدركتموه فعسى يرفع عنكم العذاب فخرجوا وقد صعد إلى رأس الجبل فلم يقدروا عليه فرغا ثلاثًا فقال صالح‏:‏ لكل رغوة أجل يوم تمتعوا في داركم ثلاثة أيام‏.‏

ألا إن آية العذاب أن اليوم الأول تصبح وجوهكم مصفرة أواليوم الثاني محمرة واليوم الثالث مسودة فأصبحوا كأنما طليت وجوههم بالخَلوق صغيرهم وكبيرهم ذكرهم وأنثاهم‏.‏

فلما أمسوا صاحوا بأجمعهم‏:‏ ألا قد مضى يوم من الأجل وحضركم العذاب‏.‏

فلما أصبحوا إذا وجوههم محمرة كأنما خضبت بالدماء فضجوا وبكوا وعرفوا آية العذاب فلما أمسوا صاحوا‏:‏ ألا قد مضى يومان فلما أصبحوا اليوم الثالث إذا وجوههم مسودة كأنما طليت بالقار فتحنطوا بالصبر وتكفنوا بالأنطاع ثم ألقوا نفوسهم بالأرض لا يدرون من أين يأتيهم العذاب فلما أصبحوا في اليوم الرابع أتتهم صيحة من السماء فيها صوت كل صاعقة فتقطعت قلوبهم في صدورهم وهلكوا‏.‏

وكان منهم رجل بالحرم يقال له أبو رغال منعه الحرم من العذاب‏.‏

وذكر أن صالحًا أقام في قومه عشرين سنة وتوفي بمكة وهو ابن ثمان وخمسين سنة‏.‏

وقيل‏:‏ بل عاثس مائتي سنة وسبعين ثم بعث الله تعالى بعده إبراهيم الخليل‏.‏

أخبرنا محمد بن عبد الله الأنصاري أخبرنا المبارك بن عبد الجبار أخبرنا محمد بن علي بن الفتح أخبرنا علي بن الحسين بن سكينة حدثنا محمد بن أبي القاسم بن مهدي حدثنا علي بن أحمد بن أبي قيس حدثنا عبد الله بن محمد القرشي حدثنا علي بن الجعد حدثنا معاوية عن الأعمش عن سالم بن أبي الجعد قال‏:‏ كان رجل في قوم صالح قد أذاهم فقالوا‏:‏ يا بني الله ادع الله عليه فقال‏:‏ اذهبوا فقد كفيتموه‏.‏

وكان يخرج كل يوم فيحتطب فخرج يومئذٍ ومعه رغيفان فأكل أحدهما وتصدق بالآخرة فاحتطب ثم جاء بحطبه سالمًا فجاؤا إلى صالح فقالوا‏:‏ لقد جاء بحطبة سالمًا لم يصبه شيء فدعاه صالح فقال‏:‏ أي شيء صنعت اليوم قال‏:‏ خرجت ومعي قرصتان فتصدفَ بإحديهما وأكلت الأخرى فقال له صالح‏:‏ حل حطبك فحله فإذا فيه أسود مثل الجذع عاض على جزل من الحطب فقال له صالح‏:‏ فهذا دفع عنك‏.‏

يعني بصدقتك عن الرغيف‏.‏

وكان بين نوح وإبراهيم دانيال الأكبر فأما دانيال الأصغر فكان في زمان بخت نصر‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن عبد الله المعدل أخبرنا عثمان بن أحمد الدقاق حدثنا محمد بن أحمد ابن البراء قال‏:‏ أخبرنا الفضل بن غانم قال‏:‏ حدثنا الهيثم بن عمي عن الكلبي عن أبي صالح عن ابن عباس قال‏:‏ أوحى الله عز وجل إلى دانيال الأكبرأن يجري لعبادي نهرين واجعل مفيضهما البحر فقد أمرت الأرض أن تعطيك قال‏:‏ فأخذ قناة أو قصبة فجعل يخد في الأرض ويتبعه الماء وإذا مر بأرض شيخ كبيرأو يتيم ناشده الله فيحيد عن أرضه فعواقيل دجلة والفرات من ذلك‏.‏

وقد ذكرنا مثل هذا الحديث في أول الكتاب‏.‏

أنبأنا محمد بن ناصر الحافظ قال‏:‏ أنبأنا جعفر بن أحمد السراج قال‏:‏ أخبرنا عبد للة بن عمر بن شاهين قال‏:‏ حدثنا أبي قال‏:‏ حدثنا محمد بن زكريا قال‏:‏ حدثنا أحمد بن محمد بن يحيى بن زيد قال‏:‏ حدثنا زيد بن الحباب قال‏:‏ حدثنا حماد بن سلمة عن أبي عمران الحوفي قال‏:‏ كان أنف دانيال ذراعًا‏.‏


باب ذكر إبراهيم الخليل عليه السلام

باب ذكر إبراهيم الخليل عليه السلام
هو‏:‏ إبراهيم بن تارخ بن ناحور بن ساروغ بن أرغو بن فالغ بن عابر بن شالخ بن قينان بن أرفخشد بن سام بن نوح‏.‏

قال الزبير بن بكار‏:‏ ويقولون إبراهيم بن آزر بن الناحور بن الشارغ بن القاسم الذي قسم الأرض بين أهلها ابن يعبر بن السالح بن سنحاريب‏.‏

واسم أمه نونا بنت كرنبا بن كوثا من بني أرفخشد بن سام‏.‏

وكرنبا هو الذي كرى نهر كوثا‏.‏

وكان بين الطوفان وإبراهيم ألف سنة وتسع وتسعون سنة‏.‏

وقيل‏:‏ ألف ومائتا سنة وثلاث وستون وذلك بعد خلق آدم بثلاثة آلاف سنة وثلاثمائة وثلاثين سنة‏.‏

وقد روى أبو أمامة أن رجلًا سأل رسول اللهّ صلى الله عليه وسلم فقال‏:‏ كم بين نوح وإبراهيم فقال‏:‏ عشرة قرون‏.‏

أخبرنا محمد بن عبد الباقي أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدثنا محمد بن سعد حدثنا محمد بن عبد الله الأسدي حدثنا سفيان بن سعد عن أبيه عن عكرمة قال‏:‏ كان إبراهيم الخليل يكنى أبا الأضياف‏.‏

واختلفوا في المكان الذي ولد فيه فقال بعضهم‏:‏ ولد في بابل من أرض السواد وقال بعضهم‏:‏ بالسواد بناحية كوثى وقال بعضهم‏:‏ ولد بالسوس من أرض الأهواز‏.‏

وقيل‏:‏ كان بناحية كسكر ثم نقله أبوه إلى ناحية كوثى وهي المكان الذي كان به نمرود‏.‏

وقيل‏:‏ كان مولده بحران ولكن أباه نقله إلى أرض بابل‏.‏

وعامة العلماء على أن الخليل ولد في عهد نمرود بن كنعان بن سنحاريب بن نمرود بن كوش بن حام‏.‏

وكان نمرود هذا قد ملك الشرق والغرب‏.‏

وبعض المؤرخين يقول‏:‏ نمرود هذا هو الضحاك قال السدي عن أشياخه‏:‏ أول ملك ملك الأرض شرقها وغربها نمرود بن كنعان‏.‏

وكانت الملوك الذين ملكوا الأرض كلها أ أربعة‏:‏ نمرود وسليمان بن داود وذو القرنين وبخت نصر‏.‏

قال العلماء بالسير‏:‏ لم يكن بين نوح وإبراهيم نبيّ إلا هود وصالح فلما أراد الله تعالى إظهار إبراهيم قال المنجمون لنمرود‏:‏ إنا نجد في علمنا أن غلاما يولد في قريتك هذه يقال له إبراهيم يفارق دينكم ويكسرأوثانكم في شهر كذا وكذا من سنة كذا وكذا فلما دخلت السنة المذكورة بعث نمرود إلى كل امرأة حاملة بقريته فحبسها عنده ولم يعلم بحمل أم إبراهيم فجعل لا يولد غلام في ذلك الشهر إلا ذبحه‏.‏

فلما وجدت أم إبراهيم الطَّلْق خرجت ليلًا إلى مغارة ثم ولدت إبراهيم فيها وأصلحت من شأنه ثم سدت عليه المغارة ثم رجعت إلى بيتها وكانت تطالعه في المغارة لتنظر ما فعل فتجده يمص إبهامه قد جعل الله رزقه في ذلك وكان آزر قد سألها عن حملها فقالتَ‏:‏ ولدت غلامًا فمات فسكت عنها‏.‏

فكان إبراهيم يشب في شهر شباب سنة‏.‏

فلما تكلم قال لأمه‏:‏ أخرجيني أنظر فنظر وقال‏:‏ إن الذي رزقني وأطعمني ما لي رب غيره ثم رأى كوكبًا ثم رأى الشمس فقال ما قصه الله تعالى علينا‏.‏

ثم ذهبت به أمه إلى أبيه فأخبرته ما صنعت به فسر بسلامته‏.‏

وكان آرز يصنع الأصنام ويقول لإبراهيم‏:‏ بعها فيقول ابراهيم‏:‏ من يشتري ما يضره ولا ينفعه‏.‏

فشاع بين الناس استهزاؤه بالأصنام ثم أراد أن يباديَ إبراهيم قومه بالمخالفة فخرجوا إلى عيد لهم فقال‏:‏ ‏ «‏ إنِّي سَقِيمٌ ‏» ‏ فلما ذهبوا قال‏:‏ ‏ «‏لأكيدَنَّ أصْنَامُكُمْ‏» ‏‏.‏

فسمعها بعضهم ثم دخل إبراهيتم إلى بيت الالهة وقد جعلوا بين يديها طعامًا فقال‏:‏ ألا تأكلون‏.‏

فلما لم يجبه أحد قال‏:‏ ما لكم لا تنطقون فراغ عليهم ضربًا باليمين ثم علق الفأس في عنق الصنم الأكبرثمٍ خرج‏.‏

فلما رجع القوم قالوا‏:‏ ‏ «‏مَنْ فَعَلَ هَذَا بِآلِهَتِنَا‏» ‏ ثم ذكروا فقالوا‏:‏ ‏ «‏سَمِعْنَا فَتى يَذْكُرُهُم‏» ‏ أي‏:‏ يسبهم فجاءوا به إلى ملكهم نمرود فقال‏:‏ ‏ «‏أأنتَ فَعَلْتَ هَذَا يَا إبْرَاهِيمُ‏» ‏‏.‏

‏ «‏قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا‏» ‏ غضب أن تعبد معه هذه الصغار وهو أكبر منها فكسرهن فقالوا‏:‏ ما نراه الا كما قال فقال له نمرود‏:‏ فما إلهك الذي تعبد قال‏:‏ ربي الذي يحيي ويميت قال نمرود‏:‏ أنا أحيي وأميت آخذ رجلين قد استوجبا القتل في حكمي فأقتل أحدهما فأكون قد أمته وأعفوعن الآخر فأكون قد أحييته فقال له إبراهيم‏:‏ ‏ «‏فَإن الله يأتي بِالشمْس مِنَ المَشْرِقِ فَأتِ بِهَا مِنَ المغْرِبِ فبهت‏» ‏ عند ذلك نمرود وحبسه سبع سنين‏.‏

أخبرناَ محمد بن أبي القاسم أخبرنا أحمد بن أحمد أخبرنا أبو نعيم الأصبهاني حدثنا أبو أحمد محمد بن أحمد حدثنا عبد الله بن سيبويه حدثنا إسحاق بن راهويه حدثنا بهز حدثنا سليمان التيمي عن أبي عثمان عن سلمان قال‏:‏ جُوًع لإبراهيم عليه السلام أسدان ثم أرسلا عليه فجعلا يلحسانه ويسجدان له‏.‏

قال علمأء السير‏:‏ ثم أجمع نمرود وقومه على تحريقه فقالوا‏:‏ أحرقوه‏.‏

ذكر قصة إلقائه في النار قال شعيب بن الجبائي‏:‏ ان الذي قال حَرِّقُوهُ خسف به الأرض فهويتجلجل فيها إلى يوم القيامة‏.‏

وألقي إبراهيم في الناروهو ابن ست عشرة سنة‏.‏

قال علماء السير‏:‏ أمر نمرود بجمع الحطب فجمعوا حتى ان كانت المرأة لتنذر في بعض ما تطلب مما تحب إن قالت كذا لتحتطبن على نار إبراهيم احتسابًا في دينها فلما أوقدوا النار أجمعوا على قذفه فيها قالت الخلائق‏:‏ أي ربنا‏!‏ إبراهيم ليس في أرضك أحد يعبدك غيره يحرق بالنار فيك‏!‏ فَاذَنْ لنا في نصرته‏.‏

قال‏:‏ فإن استغاث بشيء منكمِ فأغيثوه وإن لم يدع غيري فأنا وليه فلما ألقي قي النار قال‏:‏ ‏ «‏يَا نَارُ كُونِي بَرْدًا وسلاماَ عَلَى إِبْرَاهِيمَ‏» ‏‏.‏

وجاء جَبْرئيل وابراهيم موثق قال‏:‏ ألك حاجة‏.‏

قال‏:‏ أمَّا إليك فلا‏.‏

قال كعب‏:‏ ما أحرقت النار إلا وثاقه‏.‏

قال عبد اللّه بن عمرو‏:‏ أول كلمة قالها إبراهيم حين قال السدي عن أشياخه‏:‏ رفع إبراهيم رأسه إلى السماء وقال‏:‏ اللهم أنت الواحد في السماء وأنا الواحد في الأرض ليس في الأرض أحدأ يعبدك غيري حسبي اللّه ونعم الوكيل فقذفوه في النار فقال‏:‏ ‏ «‏يَا نَارُ كُونِي بَرْدًا وسَلاَمًا عَلَى إِبرَاهيم‏» ‏‏.‏

قال ابن عباس‏:‏ لو لم يتبع بردها سلامًا لمات ابراهيم من بردها ولم تبق نار يومئذ في الأرض إلا طَفِئَتْ ظنت أنها هي التي تُعنى‏.‏

فلما طفئت النار نظروا إلى ابراهيم فإذا هو ورجل آخر معه فإذا رأس ابراهيم في حجره يمسح عن وجهه العرق وذكروا أن ذلك الرجل هو ملك الظل فأخرجوا إبراهيم وأدخلوه على الملك‏.‏

وقال ابن إسحاق‏:‏ بعث الله ملك الظل فقعد مع إبراهيم يؤنسه فمكث نمرود أيامًا لا يشك أن النار قد أكلت ابراهيم ثم ركب فنظر فإذا إبراهيم وإلى جنبه رجل جالس فناداه نمرود‏:‏ يا إبراهيم كبير إلهك الذي بلغتَ قدرته أن حال بين ما أرى وبينك هل تستطيع أن تخرج منها فقام إبراهيم يمشي حتى خرج فقال له‏:‏ يا إبراهيم من الرجل الذي رأيت معك‏.‏

قال‏:‏ ملك الظل أرسله ربي ليؤنسني‏.‏

فقال‏:‏ إني مقرب إلى إلهك قربانًا لما رأيت من قدرته فقال‏:‏ إنه لا يقبل منك ما كنت على دينك فقال‏:‏ لا أستطيع ترك ملكي ولكن سوف أذبحها له فذبح أربعة آلاف بقرة وكفً عن ابراهيم‏.‏

واستجاب لإبراهيم رجال من قومه لما رأوا من تلك الآية على خوف من نمرود فأمن له لوط وكان ابن أخيه وهو لوط بن هاران بن تارخ وهاران أخو ابراهيم وهو الذي بنى مدينة حرّان وإليه تنسب‏.‏

وآمنت به سارة وهي ابنة عمه فتزوجها‏.‏

قال السدي عن أشياخه‏:‏ لما انطلق إبراهيم ولوط إلى الشام لقي إبراهيم سارة وهي بنت ملك حَران وقد طعنت على قومها في دينهم فتزوجها على أن لا يغيرها‏.‏

ومن الأحداث في زمن الخليل عليه السلام أنه دعا أباه آزر إلى الإيمان فقال‏:‏ يا أبت لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئًا فأبى أبوه أن يطيعه فأعرض عنه إبزاهيم وقد كان ابراهيم يجاهده‏.‏

وقال أبو الحسن بن البراء‏:‏ كان لإبراهيم ثلاثمائة يقاتلون بالعصي‏.‏

ولم يحارب من الأنبياء إلا هو وموسى وداود ومحمد عليهم السلام‏.‏

ومن الأحداث هجرة الخليل عليه السلام وذلك أن إبراهيم ومن معه من أصحابه المؤمنين أجمعوا على فراق قومهم فخرج إبراهيم مهاجرًا إلى ربه عز وجل وخرج معه لوط مهاجرًا وسارة زوجته‏.‏

وقد ذكرنا أنه تزوجها في طريق هجرته بحران وخرج بها من حَران حتى قدم مصر وبها فرعون من الفراعنة الأول‏.‏

وكانت سارة أحسن الناس فلما وصف لفرعون حسنها بعث يطلبها‏.‏

أخبرنا هبة اللّه بن الحصين أخبرنا الحسن بن علي التميمي أخبرنا أحمد بن جعفر حدثنا عبد اللّه بن أحمد قال‏:‏ حدثني أبي حدثنا علي بن حفص عن ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال‏:‏ قال رسول الله صلى الله عليه وسلم دخل إبراهيم قرية فيها ملك من الملوك أو جبار من الجبابرة فقيل‏:‏ دخل إبراهيم الليلة بامرأة من أحسن الناس‏.‏

قال‏:‏ فأرسل إليه‏:‏ من هذه معك قال‏:‏ أختي قال‏:‏ أرسل بها قال‏:‏ فأرسل بها إليه وقال‏:‏ لا تكذبي قولي فإني قد أخبرت أنك أختي أن ليس على الأرض مؤمن غيري وغيرك قال‏:‏ فلما دخلت إليه قام إليها‏.‏

قال‏:‏ فأقبلت تصلي وتقول‏:‏ اللهم إن كنت تعلم أني آمنتَ بك وبرسولك وأحصنت فرجي إلا على زوجي فلا تسلَطْ عليَ الكافر‏.‏

قال‏:‏ فَغُطَّ حتى ركض برجله‏.‏

قال أبو الزناد‏:‏ قال أبو سلمة عن أبي هريرة‏:‏ أنها قالت‏:‏ اللهم إن يمت قيل هي قتلته‏.‏

قال‏.‏

فأرسل ثم قام إليها فقامت تصلي وتقول‏:‏ الهم إن كنت تعلم أني آمنت بك وبرسولك وأحصنت فرجي إلا على زوجي فلا تسلط علي هذا الكافر‏.‏

قال‏:‏ فَغُط حتى ركض برجله‏.‏

قال أبو الزناد‏:‏ قال أبو سلمة عن أبي هريرة‏:‏ قالت‏:‏ اللهم إن يمت قيل هي قتلته فأرسل‏.‏

قال‏:‏ فقال في الثالثة أو الرابعة‏:‏ ما أرسلتم إلا شيطانًا أرجعوها إلى ابراهيم وأعطوها هاجر‏.‏

قال‏:‏ فرجعت إلى إبرإهيم فقالت لإبراهيم‏:‏ أشعرت ان اللّه عز وجل رد كيد الكافر وأحذم وليدةً‏.‏

قال ابن إسحاق‏:‏ وكانت هاجر جارية ذات هيئة فوهبتها سارة لإبراهيم وقالت‏:‏ إني أراها امرأة وضيئة فخذها لعل اللّه يرزقك منها ولدًا وكانت سارة قد منعت الولد فوقع عليها فولدت له إسماعيل‏.‏

وقد قال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ إذا فتحتم مصر فاستوصوا بأهلها فإن لهم ذمة ورحمًا‏» ‏‏.‏

قال الزهري‏.‏

الرحم أن أم إسماعيل كانت منهم‏.‏

ثم ان إبراهيم خرج من مصر إلى الشام فنزل السبْع من أرض فلسطين ونزل لوط بالمؤتفكة وهي من السبع على مسيرة يوم وليلة أوأقرب‏.‏

فبعثه الله نبيًا‏.‏

وأقام إبراهيم بذلك المقام فاحتفر به بئراَ فكانت غنمه تردها واتخذ به مسجدًا ثم ان أهلها آذوه فخرج حتى نزل بناحية فلسطين فنضب ماء تلك البئر التي احتفرها فندم أهل ذلك المكان على ما صنعوا وقالوا‏:‏ أخرجنا من بين أظهرنا رجلًا صالحًا ولحقوه فسألوه أن يرجع قال‏:‏ ما أنا براجع إلى بلد أخرجت منه قالوا‏:‏ فإن الماء الذي كنت تشرب منه ونحن معك قد نضب فأعطاهم سبع أعنز من غنمه وقال‏:‏ أوردوها الماء تظهر ولا تغرفن منها حائض‏.‏

فخرجوا بالأعنز فلما وقفت على البئر ظهر إليها الماء‏.‏

وكان اللّه تعالى قد أوسع على ابراهيم وبسط له في الرزق والخدم وكان يضيف كل من نزل به وهو أول من أضاف الضيف وأول من ثرد الثريد وأول من رأى الشيب‏.‏

وروى عيسى بن يونس عن سعد بن ابراهيم عن أبيه قال‏:‏ أول من خطب على المنابر إبراهيم عليه السلام‏.‏

هاجر ولدت إسماعيل ومن الحوادث أن سارة لما وهبت هاجر لإبراهيم ليتسرى بها ولدت إسماعيل وهو أكبر ولد ابراهيم فغارت سارة فأخرجتها وحلفت لتقطعن منها بضعة فخفضتها ثم قالت‏:‏ لا تساكنيني في بلد‏.‏

فأوحى اللهّ تعالى إلى إبراهيم أن يأتي مكة فذهب بها وبابنها إلى مكة‏.‏

وزعم السدي عن أشياخه‏:‏ أن سارة حملت بعد هاجر وأنهما ولدتا وكبر الولدان فاقتتلا‏.‏

وليس هذا بصحيح لأن إسماعيل إنما خرج وهو مرضع‏.‏

ومن الحوادث وروى ابن إسحاق عن أشياخه‏:‏ أن إبراهيم خرج ومعه جبرئيل فكان لا يمر بقرية إلا قال‏:‏ بهذه أمرت يا جبرئيل فيقول جبرئيل‏:‏ امضه حتى قدم به مكة وهي ذات عِضاء وسلَمَ وسَمُرة وبها أناس مايقال لهم العماليق خارج مكة وحولها والبيت يومئذ ربوة حمراء فقال لجبرئيل‏:‏ أها هنا أمرت أن أضعهما قال‏:‏ نعم فعمد بهما إلى موضع الحجر فأنزلهما فيه وأمر هاجر أن تتخذ فيه عريشًا ثم انصرف إلى الشام فتركهما ‏ «‏‏.‏

أخبرنا عبد الأول أخبرنا ابن طلحة الداروردي أخبرنا ابن أعين السرخسي حدثنا أبو عبد اللهّ الفربري حدثنا البخاري حدثنا عبد الله بن محمد حدثنا عبد الرزاق أخبرنا معمر عن أيوب السختياني وكثير بن كثير بن المطلب‏.‏

ابن أبي وداعة يزيد أحدهما على الآخر عن سعيد بن جبير قال‏:‏ قال ابن عباس‏:‏ أول ما اتخذ النساء المِنْطَقَ من قبل أم إسماعيل اتخذت منطقًا لتعفي أثرها على سارة ثم جاء بها ابراهيم وبابنها إسماعيل وهي ترضعه حتى وضعها عند البيت عند دوحة فوق زمزم في أعلى المسجد وليس بمكة يومئذ أحد وليس بها ماء فوضعهما هنالك ووضع عندهما جرابًا فيه تمر وسقاء فيه ماء ثم قفى إبراهيم منطلقًا فتبعته أم إسماعيل فقالت‏:‏ يا إبراهيم أين تذهب وتتركنا بهذا الوادي الذي ليس فيه أنيس ولا شيء فقالت له ذلك مرارًا وجعل لا ثم رجعت فانطلق ابراهيم حتى إذا كان عند الثنية حتى لا يروه استقبل بوجهه البيت دعا بهؤلاء الدعوات ورفع يديه فقال‏:‏ ‏» ‏ربنا إني أسكنت من ذريتي بواد غير ذي زرع ‏ «‏ حتى بلغ ‏» ‏ يشكرون‏ «‏‏.‏

وجعلت أم إسماعيل ترضع ابنها وتشرب من ذلك الماء حتى إذا نفد ما في ماء السقاء عطشت وعطش ابنها وجعلت تنظر إليه يتلوى - أو قال‏:‏ يتلبط فانطلقت كراهية أن تنظر إليه فوجدت الصفا أقرب جبل في الأرض يليها فقامت عليه ثم استقبلت الوادي تنظر هل ترى أحدًا فلم تر أحدًا فهبطت من الصفا حتى إذا بلغت الوادي رفعت طرف دِرْعِها ثم سعت سعي الإنسان المجهود حتى جاوزت الوادي ثم أتت المروة وقامت عليها ونظرت هل ترى أحدًا فلم تر أحدًا ففعلت ذلك سبع مرات‏.‏

قال ابن عباس‏:‏ قال النبي صلى الله عليه وسلم‏:‏ ‏» ‏ فلذلك سعى الناس بينهما ‏ «‏‏.‏

فلما أشرفت على المروة سمعت صوتًَا فقالت‏:‏ صه تريد نفسها ثم تسمعت فسمعت أيضًا فقالت‏:‏ قد أسمعت إن كان عندك غِواث فإذا هي بالملك عند موضع زمزم فبحث بعقبه أو قال‏:‏ بجناحه حتى ظهر الماء فجعلت تُحَوضُهُ وتقوك بيدها هكذا وجعلت تغرف من الماء في سقائهما وهو يفور بعدما تغرف‏.‏

قال ابن عباس‏:‏ قال النبي صلى الله عليه وسلم‏:‏ يرحم الله أم إسماعيل لو لم تغرف من الماء لكانت زمزم عينًا معينًا ‏» ‏‏.‏

قال‏:‏ فشربت وأرضعت ولدها فقّال لها الملك‏:‏ لا تخافوا الضيعة فإن ها هنا بيتًا للّه يبنيه هذا الغلام وأبوه وإن اللهّ لا يضيع أهله وكان البيت مرتفعًا من الأرض كالرابية وتأتيه السيول فيأخذ عن يمينه وعن شماله فكانت كذلك حتى مرت بهم رفقة من جرهم مقبلين من طريق كداء فنزلوا في أسفل مكة فرأوا طائرًا عائفًا فقالوا ان هذا الطائر ليدورعلى ماء لَعَهْدُنا بهذا الوادي وما فيه ماء‏.‏

فأرسلوا جَريًا أو جريين فإذا هم بالماء فقال‏:‏ أتأذنين لنا أن ننزل عندك‏.‏

فقالت‏:‏ نعم ولكن لاحق لكم في الماء‏.‏

قالوا‏:‏ نعم‏.‏

قال ابن عباس‏:‏ قال النبي صلى الله عليه وسلم‏:‏ فألفى ذلك أم إسماعيل وهي تحبُ الإنس فنزلوا وأرسلوا إلى أهاليهم فجاءوا فنزلوا معهم حتى إذا كان بها أهلُ أبيات منهم وشب الغلام وتعلَم العربية منهم وأنسهم وأعجبهم حين شبّ فلما أدرك زوّجوه امرأة منهم‏.‏

وماتت أم إسماعيل فجاء إبراهيم بعدما تزوج إسماعيل يطالع تركته فلم يجد إسماعيل فسأل امرأته عنه فقالت‏:‏ خرج يبتغي لنا ثم سألها عن عيشهم وهيئتهم فقالت‏:‏ نحن بشر نحن في ضيق وشدة فشكت إليه‏.‏

فقال‏:‏ إذا جاء زوجك فاقرئي عليه السلام وقولي له يغيرعتبة بابه‏.‏

فلما جاء إسماعيل كأنه آنس شيئًا فقال‏:‏ هل جاءكم من أحد قالت‏:‏ نعم جاءنا شيخ من صفته كذا وكذا فسألني عنك فأخبرته فسألني كيف عيشنا فأخبرته أنا في جهد وشدة قال‏:‏ فهل أوصاك بشيء‏.‏

قالت‏:‏ نعم أمرني أن أقرأ عليك السلام ويقول لك‏:‏ غيِّر عتبة بابك‏.‏

قال‏:‏ ذلك أبي وقد أمرني أن أفارقك فالحقي بأهلك فطلقها وتزوج منهم أخرى‏.‏

فلبث عنه إبراهيم ما شاء اللهّ ثم أتاهم فلم يجلى فدخل على امرأته فسألها عنه فقالت خرج يبتغي لنا قال‏:‏ كيف أنتم‏.‏

وسألها عن عيشهم وهيئتهم‏.‏

فقالت‏:‏ نحن بخير وسعة وأثنت على اللهّ فقال‏:‏ ما طعامكم قالت‏:‏ اللحم قال‏:‏ فما شرابكم قالت‏:‏ الماء قال‏:‏ اللهم بارك لهم في اللحم والماء‏.‏

قال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ لاولم يكن لهم يومئذ الحَبُ ولوكان لدعا لهم فيه بالبركة ‏» ‏‏.‏

قال‏:‏ فهما لا يخلوا عليهما أحد بغير ملة إلا يوافقاه‏.‏

قال‏:‏ فإذا جاء زوجك فاقرئي عليه السلام ومريه أن يثبت عتبة بابه‏.‏

فلما جاء إسماعيل قال‏:‏ هل أتاكم من أحد قالت‏:‏ نعم أتانا شيخ حسن الهيئة وأثنت عليه فسألني كيف عيشنا فأخبرته أنا يخير قال‏:‏ أفأوصاك بشيء قالت‏:‏ نعم هو يقرأ عليك السلام ويأمرك أن تثبت عتبة بابك فقال‏:‏ ذاك أبي وأنت العتبة أمرني أن ثم جاء بعد ذلك وإسماعيل يبري نبلًا تحت دوحة قريبًا من زمزم فلما رآه قام إليه وصنعا كما يصنع الوالد بالولد والولد بالوالد ثم قال‏:‏ يا إسماعيل إن الله قد أمرني بأمر قال‏:‏ فاصنع ما أمرك ربك قال‏:‏ أوتعينني قال‏:‏ وأعينك قال‏:‏ فإن اللهّ أمرني أن أبني ها هنا بيتًا وأشار إلى أكمة مرتفعة على ما حولها‏.‏

قال‏:‏ فعند ذلك رفعا القواعد من البيتَ فجعل إسماعيل يأتي بالحجارة وإبراهيم يبني حتى إذا ارتفع البناء جاء بهذا الحجر فوضعه وقام عليه يبني وإسماعيل يناوله الحجارة وهما يقولان‏:‏ ‏ «‏ ربنا تقبل منا أنت السميع العليم ‏» ‏‏.‏

انفرد بإخراجه البخاري‏.‏

وقد روى عطاء بن السائب عن سعيد بن جبير عن ابن عباس في هذا الحديث‏:‏ أن زوجة إسماعيل الثانية قالت لإبراهيم لما قدم‏:‏ انزل رحمك الله حتى أغسل رأسك فقد شعث فلم ينزل به فجاءته بالمقام فوضعته عن شقه الأيمن فوضع قدمه عليه فبقي أثر قدمه عليه فغسلت شق رأسه الأيمن ثم حولت المقام إلى شقه الأيسر فغسلت شقه الأيسر‏.‏

فقال لها‏:‏ إذا جاء زوجك فاقرئيه السلام وقولي له‏:‏ قد استقامت عتبة بابك‏.‏

ومن الحوادث قد ذكرنا أن ابراهيم عليه السلام قدم مكة بهاجر وإسماعيل فوضعهما هنالك ثم قدم لزيارة ابنه ثلاث مرات فلقيه في الثالثة وقال له‏:‏ إن اللّه قد أمرني أن أبني بيتًا ها هنا‏.‏

وقد روى خالد بن عرعرة عن علي عليه السلام قال‏:‏ أوحى اللّه تعالى إلى ابراهيم أن ابن لي بيتًا في الأرض فضاق إبراهيم بذلك ذرعًا فأرسل عز وجل السكينة وهي ريح خَجُوج ولها رأسان فانتهت به إلى مكة فتطوَّقت على موضع البيت كتطوّي الجحفة وأمر إبراهيم أن يبني حيث تستقر السكينة فبنى إبراهيم وبقى حجر فانطلق الغلام يلتمس له حجرًا فأتاه فوجده قد ركب الحجر الأسود في مكانه فقال‏:‏ يا أبت من أتاك بهذا الحجر قال‏:‏ أتاني به من لم يتكل على بنائك جاء به جبرئيل من السماء‏.‏

وروى حارثة بن مضرّب عن علي رضي الله عنه قال‏:‏ لما قدم إبراهيم مكة رأى على رأسه في موضع البيت مثل الغمامة فيه مثل الرأس فكلًمه فقال‏:‏ يا إبراهيم ابن على ظلّي ولاتزد ولاتنقص‏.‏

حدثنا محمد بن عبد الباقي أخبرنا الجوهري أخبرنا ابن حيويه أخبرنا أحمد بن معروف حدثنا الحارث بن أبي أسامة حدثنا محمد بن سعد أخبرنا محمد بن عمر حدثنا موسى بن محمد بن ابراهيم عن أبي بكر بن أبي الجهم عن أبي بكر سليمان بن أبي خيثمة عن أبي جهم بن حذيفة بن غانم قال‏:‏ أوحى الله إلى إبراهيم أن يبني البيت وهو يومئذ ابن مائة سنة وإسماعيل يومئذ ابن ثلاثين سنة فبناه معه‏.‏

فإن قيل‏:‏ هل بني البيت قبل إبراهيم قلنا‏:‏ ذكرنا في قصة آدم أن الله عز وجل أنزل ياقوتة فجعلها مكان البيت وأمرآدم بالطواف حولها‏.‏

وفي رواية‏:‏ أن آدم بناه ثم بناه بعده بنوه إلأ أن الغرق عفى أثره وبقي مكانه أكمة إلى أن بناه الخليل‏.‏

فأما حدود الحرم‏:‏ فأول من وضعها الخليل عليه السلام وكان جبرئيل يأمر به ثم لم يتحرك حتى كان قصيّ بن كلاب فجددها فقلعتها قريش في زمن نبينا صلى الله عليه وسلم فاشتد ذلك على رسول الله صلى الله عليه وسلم فجاءه جبريل فقال‏:‏ إنهم سيعيدونها فرأى رجال منهم في المنام قائلًا يقول‏:‏ حرم أعزكم الله به نزعتم أنصابه الآن يتخطفكم العرب فأعادوها فقال جبريل للنبي صلى الله عليه وسلم‏:‏ يا محمد أعادوها فقال‏:‏ فأصابوا‏.‏

قال‏:‏ ما وضعوا منها نصبًا إلا بيد الملك‏.‏

ثم بعث رسول الله صلى الله عليه وسلم في عام الفتح تميم بن راشد فجددها ثم جددها عمر بن الخطاب ثم جددها معاوية ثم عبد الملك بن مروان‏.‏

فإن قال قائل‏:‏ ما السبب في بعد بعض الحدود وقرب بعضها ففيه ثلاثة أجوبة‏:‏ أحدها‏:‏ انه لما أهبط الله عز وجل على آدم بيتًا من ياقوت أضاء ما بين المشرق والمغرب ففرت الجن والشيطان وأقبلوا ينظرون فجاءت ملائكة تردهم فوقفوا مكان حدود الحرم‏.‏

رواه سعيد بن جبيرعن ابن عباس‏.‏

والثاني‏:‏ انه كان في ذلك البيت قناديل فيها نور فانتهى ضوء ذلك النور إلى مواضع الحرم‏.‏

قاله وهب بن منبه‏.‏

والثالث‏:‏ انه لما وضع الخليل الركن أضاء فالحرم إلى موضع انتهاء نوره‏.‏

ومن الأحداث‏:‏ أنه لما فرغ إبراهيم من بناء البيت أمره اللّه عز وجل أن يؤذن في الناس بالحج قال ابن عباس‏:‏ لما بني البيت أوحى الله تعالى إليه‏:‏ أن ‏ «‏ أذن فِي الناس بالحج ‏» ‏‏.‏

فقال‏:‏ يا رب وما يبلغ صوتي قال‏:‏ أذِّن وعلّي البلاع‏.‏

فقام على الحجر فنادى‏:‏ أيها الناس إنّ ربكم قد اتخذ بيتًا وأمركم أن تحجوه فسمعه من بين السماء والأرض وأسمع من في أصلاب الرجال وأرحام النساء فأجابه من سبق في علم الله أنه يحج إلى يوم القيامة‏:‏ لبيك اللهم لبيك فاستجاب له ما سمعه من حجرأو شجرأوأكمة أوتراب أو شيء‏:‏ لبيك اللهم لبيك‏.‏

لبيك لبيك ثم إلى الشام فأجيب لبيك لبيك‏.‏

أخبرنا محمد بن عبد الباقي أخبرنا الجوهري أخبرنا ابن حيويه أخبرنا محمد بن معروف أخبرنا الحارث بن أبي أسامة حدثنا محمد بن سعد أخبرنا هشام بن محمد عن أبيه قال‏:‏ خرج إبراهيم إلى مكة ثلاث مرات دعا الناس إلى الحج في آخرهن فأجابه كل شيء سمعه فأول من أجابه جرهم قبل العماليق ثم أسلموا ورجع إبراهيم إلى بلد الشام فمات به وهو ابن مائتي سنة‏.‏

ومن الحوادث أنه ابتدأ بفعل الحج بعد فراغه من البيت فروى ابن أبي مليكة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ أتى جبرئيل إبراهيم يوم التروية فراح به إلى منى فصلى به الظهر والعصر والمغرت والعشاء الآخرة والفجر بمنى ثم غدى به إلى عرفات فأنزله حيث ينزل الناس فصلى به الصلاتين جميعًا‏:‏ الظهر والعصر ثم وقف به حتى إذا كان كأعجل ما يصلّي أحدٌ من الناس المغرب أفاض حتى أتى جمعًا فصلى به الصلاتين جميعًا‏:‏ المغرب والعشاء ثم أفاض حتى إذا كان كأبطأ مأ يصلي أحد من المسلمين الفجر أفاض به من منى فرمى الجمرة ثم ذبح وحلق ثم أفاض إلى البيت ثم أوحى إلى محمد‏:‏ ‏» ‏أنِ اتَّبعْ ملَةَ إِبْرَاهِيم‏ «‏‏.‏

ومن الحوادث أن اللّه عز وجل أنزل على الخليل عشر صحائف أخبرنا أبو بكر محمد بن عبد الباقي أخبرنا أبو الحسن محمد بن علي بن المهتدي أخبرنا الحسن بن أحمد بن علي الغساني حدثنا أبي عن جدي عن أبي إدريس الخولاني عن أبي ذر قال‏:‏ قلت‏:‏ يا رسول الله كم كتاب أنزله الله‏.‏

قال‏:‏ مائة كتاب وأربعة كتب أنزل على آدم عشر صحائف وعلى شيث خمسين صحيفة وعلى خنوخ ثلاثين صحيفة وأنزل على إبراهيم عشر صحائف وأنزل التوراة والإنجيل والزبور والفرقان‏.‏

قال‏:‏ قلت‏:‏ يا رسول اللّه فما كان في صحف إبراهيم قال‏:‏ كانت أمثالًا كلها‏:‏ أيها الملك المسلّط المبتلى المغرور إني لم أبعثك لتجمع الدنيا بعضها على بعض ولكني بعثتك لترد عني دعوة المظلومِ فإني لا أردُّها وإن كانت من كافر‏.‏

وكان فيها أمثال‏:‏ وعلى العاقل ما لم يكن مغلوباَ على عقله أن يكون له ساعات ساعة يناجي فيها ربه وساع يفكِّر فيها في صنع الله وساعة يحاسب فيها نفسه فيما قدم وأخر وساعة يخلو فيها لحاجته من الحلال في المطعم والمشرب‏.‏

وعلى العاقل أن لا يكون طاغيًا إلا في ثلاث‏:‏ تزوّدٌ لمعاد ومرمّة لمعاش ولذة في غير محرم وعلى العاقل أن يكوت بصيرًا بزمانه مقبلًا على شأنه حافظًا للسانه‏.‏

ومن حسب كلامه من عمله قلَّ كلامه إلا فيما يعنيه وسلام على من أكرم الضيف ومن أهانه فهو في الدرك الأسفل من النار‏.‏

قال أبوذر‏:‏ فلهذا كان إبراهيم لا يأكل إلا مع الضيف‏.‏

من الحوادث اتخاذ اللّه عز وجل إبراهيم خليلًا اختلف العلماء في سبب ذلك على ثلاثة أقوال‏:‏ أحدها‏:‏ لإطعامه الطعام فكان لا يأكل إلا مع ضيف لسعة كرمه‏.‏

وفي حديث عبد اللّه بن عمرو بن العاص عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏» ‏ يا جبريل لم اتخذ الله إبراهيم خليلًا قال‏:‏ لإطعامه الطعام يا محمد ‏ «‏‏.‏

والثاني‏:‏ أن الناس أصابتهم سنة فأقبلوا إلى باب إبراهيم يطلبون الطعام وكانت له ميرة من صديق له بمصرمن كل سنة فبعث غلمانه بالإبل إلى صديقه فلم يعطهم شيئًا فقالوا‏:‏ لو احتملنا من هذه البطحاء ليرى الناس أنا قد جئنا بشيء فملأوا الغرائر رملًا ثم أتوا إبراهيم فأعلموه فاغتم إبراهيم لأجل الخلق فنام وجاءت سارة وهي لا تعلم ما كان ففتحت الغرائر فإذا دقيق حواري فأمرت الخبازين فخبزوا وأطعموا الناس فاستيقظ إبراهيم فقال‏:‏ من أين هذا الطعام فقالت‏:‏ من عند خليلك المصري قال‏:‏ بل من عند خليلي الله‏.‏

فيومئذ اتخذه الله خليلًا‏.‏

رواه أبو صالح عن ابن عباس‏.‏

والثالث‏:‏ أنه اتخذه خليلًا لكسره الأصنام وجداله قومه‏.‏

قاله مقاتل‏.‏

أخبرنا محمد بن أبي طاهر البزاز أخبرنا محمد الجوهري أخبرنا أبو عمر بن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدثنا محمد بن سعد أخبرنا هشام بن محمد عن ابيه عن ابن عباس قال‏:‏ لما اتخذ الله إبراهيم خليلًا ونبيًا كان له يومئذ ثلاثمائة عبد أعتقهم وأسلموا وكانوا يقاتلون معه بالعصي‏.‏

أخبرنا أبو منصور بن خيرون عن أبي محمد الجوهري عن الدارقطني حدثنا عمربن الحسن بن علي حدثنا عبد اللهّ بن محمد بن عبد قال‏:‏ حدثني محمد بن يحيى حدثنا يمان بن سعيد حدثنا خالد بن يزيد المقري حدثنا أبو روق عن الضحاك بين مزاحم عن ابن عباس قال‏:‏ أول من عمل القسي العربية ابراهيم عليه السلام عمل لإسماعيل قوسًا ولإسحاق قوسًا وكانوا يرمون بها وعلمهما الرمي‏.‏

وأول من اتخذ القسيّ الفارسية نمرود‏.‏

سؤاله ربه عز وجل أن يريه كيف يحيي الموتى واختلف العلماء في سؤاله ذلك على أربعة أقوال‏:‏ أحدها‏:‏ أنه رأى ميتة تمزقها الهوام والسباع فسأل ذلك‏.‏

قال ابن عباس‏:‏ مر إبراهيم برجل ميت على ساحل البحر فرأى دواب البحر وسباع الأرض تأكل منه وقال قتادة‏:‏ مر على دابة ميتة‏.‏

وقال ابن جريج‏:‏ مر على جيفة حمار‏.‏

وقال ابن يزيد‏:‏ مر على حوت ميتة‏.‏

والثانى‏:‏ انه لما بشر بأن اللّه تعالى قد اتخذه خليلًا سأل ذلك ليعلم بإجابته صحة البشارة‏.‏

رواه السدي عن أشياخه‏.‏

والثالث‏:‏ أنَّه أحبَّ أن يزيل عوارض الوساوس‏.‏

وهو مذهب عطا بن أبي رباح‏.‏

والرابع‏:‏ أنه لما قال‏:‏ ربي الذي يحيي ويميت أحب أن يرى ما أخبر به عن ربه‏.‏

ذكره ابن إسحاق‏.‏

وزعم مقاتل بن سليمان أن هذه القصة جرت لإبراهيم بالشام قبل أن يكون له ولد وقيل نزول الصحف عليه وهو ابن خمس وسبعين سنة‏.‏

ومن الحوادث أن اللّه تعالى أمر بكلمات فأتمهن أحدها‏:‏ أنه ابتلاه بالإسلام فأتمه‏.‏

رواه عكرمة عن ابن عباس‏.‏

والثاني‏:‏ ابتلاه بالطهارة خمس في الرأَس وخمس في الجسد في الرأس‏:‏ قص الشارب والمضمضة والاستنشاق والسواك وفرق الرأس‏.‏

وفي الجسد‏:‏ تقليم الأظفار وحلق العانة والختان ونتف الإبط وغسل أثر الغائط والبول بالماء‏.‏

رواه طاووس عن ابن عباس‏.‏

والثالث‏:‏ أنها ست في الإنسان‏:‏ حلق العانة والختان ونتف الإبط وتقليم الأظفار وقص الشارب والغسل يوم الجمعة‏.‏

وأربع في المشاعر‏:‏ الطواف والسعي بين الصفا والمروة ورمي الجمار والإفاضة‏.‏

رواه حَنَش عن ابن عباس‏.‏

والرابع‏:‏ أنها مناسك الحج خاصة‏.‏

رواه قتادة عن ابن عباس‏.‏

والخامس‏:‏ أنها قوله تعالى‏:‏ ‏» ‏إِنِّي جَاعِلُكَ لِلناس إِمَامًا‏ «‏ وآيات النسك‏.‏

قاله أبو صالح‏.‏

والسادس‏:‏ انه ابتلاه بالكواكب والقمر وبالشمس وبالنار وبالهجرة وبالختان‏.‏

أخبرنا أبو الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدثنا عبد اللهّ بن أحمد قال‏:‏ حدثني أبي حدثنا علىِ بن حفص أخبرنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال‏:‏ قال رسول اللهّ صلى الله عليه وسلم‏:‏ ‏» ‏ اختتن إبراهيم خليل الرحمن عز وجل بعدما أتت له ثمانون سنة واختتن بالقدوم ‏ «‏‏.‏

أخرجاه في الصحيحين وليس في حديثهما ذكر سنه يومئذ‏.‏

والقدوم‏:‏ موضع‏.‏

وقد أخبرنا عليّ بن عبد الواحد الدينوري أخبرنا علي بن عمر القزويني أخبرنا علي بن عمربن سهل الجريري حدثنا أحمد بن عمير بن حوصا حدثنا محمد بن الوزير الدمشقي حدثنا الوليد بن مسلم أخبرنا الأوزاعي عن يحيى بن سعيد بن المسيب عن أبي هريرة قال‏:‏ قال رسول اللّه صلى الله عليه وسلم‏:‏ ‏» ‏ اختتن ابراهيم وهو ابن عشرين ومائة سنة ثم عاش بعد ذلك ثمانين سنة ‏ «‏‏.‏

وروى الضحاك عن ابن عباس قال‏:‏ إبراهيم أول من أضاف الضيف وأول من ثرد الثريد أول من لبس النعلين وأول من قاتل بالسيف والسن وأول من قسم الفيء وأول من اختتن في موضع يقال له القدوم وهوختن نفسه‏.‏

وروى أبو الحسين بن المنادي من حديث ابن عباس أنه قال‏:‏ كان إبراهيم بزازًا يبيع الثياب فدعا ربه أن يستره إذا قام يصلي فأهبط اللّه إليه جبريل فقطع له السراويل وخاطته سارة فهوأول سراويل لبس في الأرض‏.‏

اللّه عز وجل ابتلى الخليل بذبح ولده بعد فراغه من الحج وقد اختلف العلماء في الذبيح هل هو إسماعيل أو إسحاق‏.‏

فروى علي بن زيد بن جدعان عن الحسن عن الأحنف بن قيس عن العباس بن عبد المطلب عن النبي صلى الله عليه وسلم‏:‏ ‏» ‏وفديناه بذبح عظيم‏ «‏‏.‏

قال‏:‏ ‏» ‏ إسحاق ‏ «‏‏.‏

وقد رواه مبارك عن الحسن فوقفه على العباس وهوأصح وكذلك روى عكرمة عن ابن عباس قال‏:‏ الذبيح إسحاق‏.‏

وبه قال ابن مسعود وكعب وعبد بن عمير ومسروق وأبوميسرة في خلق كثير‏.‏

وقد روى معاوية عن النبي صلى الله عليه وسلم‏:‏ أن رجلًا جاءه فقال‏:‏ يا ابن الذبيحين فضحك رسول الله صلى الله عليه وسلم‏.‏

يشيرإلى إسماعيل وعبد اللّه والد رسول الله صلى الله عليه وسلم فإن عبد المطلب نذر أن يذبحه وهذا الحديث لا يثبت ثم أن رسول الله لم يقر به وجائز أن يكون العم أبًا كما قال عز وجل‏:‏ ‏» ‏ نعبد إلهك وإله آبائك وإسماعيل وإسحاق ‏ «‏‏.‏

فأدخل إسماعيل في الآباء وهوعم يعقوب‏.‏

وقد روى الشعبي وسعيد بن جبير ومجاهد وعطاء بن أبي رباح ويوسف بن مهران عن ابن عباس أنه إسماعيل‏.‏

وبه قال الشعبي وقال‏:‏ رأيت قرني الكبش في الكعبة‏.‏

وإليه يذهب الحسن ومجاهد والقرظي واحتج بأن الله تعالى لما فرغ من قصة الذبيح قال‏:‏ ‏» ‏َبَشَرْنَاهُ بإِسْحَاقَ‏ «‏‏.‏

والقول الأول أصح فإن الخليل لما هاجر عن قومه قال‏:‏ ‏» ‏هَبْ لِي مِنَ الصَالِحِينَ فَبَشَرْنَاهُ بِغلامٍ حَلِيمٍ‏ «‏‏.‏

والبشارة كانت لسارة فَلًمّا بَلَغَ مَعَهُ السًعْيَ أي كبر وبلغ أنه سعى مع ابنه‏.‏

فأما إسماعيل فقد ذكرنا أنه أسكنه مكة ولم يره حتى تزوج امرأتين‏.‏

والاحتجاج بقرني الكبش ليس بشيء لأنه من الجائز أن يكونا حملا من الشام واحتجاج المحتج بقوله‏:‏ ‏» ‏وَبَشَرْنَاهُ‏"‏ يدل على أنه إسحاق لأن الواو لا تقتضي الترتيب‏.‏

الإشارة إلى قصة الذبح سبب أمر اللّه خليله بذبح ولده‏:‏ ما روى السدي عن أشياخه أن جبريل لما بشر سارة بإسحاق قالت‏:‏ وما آية ذلك فأخذ عودا يابسًا في يده فلواه بين أصابعه فاهتز أخضر فقال ابراهيم‏:‏ هو لله إذًا ذبيح فلما كبر إسحاق أتى ابراهيم في النوم فقيل له‏:‏ أوف بنذرك الذي نذرت فقال لإسحاق‏:‏ انطلق نقرب قربانًا إلى الله فأخذ سكينًا وحبلًا ثم انطلق معه حتى إذا ذهب به بين الجبال قال له الغلام‏:‏ يا أبتاه أين قربانك قال‏:‏ يا بني إني أرى في المنام أني أذبحك فقال إسحاق‏:‏ اشدد رباطي حتى لا اضطرب واكفف عني ثيابك حتى لا ينتضح عليها من دمي فتراه سارة فتحزن وأسرع مَرّ السكين على حلقي ليكون أهون للموت عليّ وإذا أتيت سارة فاقرأ عليها السلام‏.‏

فأقبل عليه إبراهيم يقبله وقد ربطه وهويبكي وإسحاق يبكي ثم إنه جرّ السكين على حلقه فلم يُحِك السكين فأضجعه على جبينه فنودي‏:‏ يا إبراهيم قد صدقت الرؤيا‏.‏

فإذا بكبش فأخذه وخلى عن ابنه وأكب على ابنه يقبله ويقول‏:‏ اليوم يا بني وُهِبْتَ لي‏.‏

فرجع إلى سارة فأخبرها الخبر فجزعت سارة وقالت‏:‏ يا إبراهيم أردت أن تذبح ابني ولا تعلمني‏.‏

قال شعيب الجبائي‏:‏ لما علمت بذلك ماتت يوم التالث‏.‏

وروى ابن إسحاق عن بعض أهل العلم‏:‏ إن إبراهيم لما خرج بابنه ليذبحه اعترضه إبليس فقال‏:‏ أين تريد أيها الشيخ فقال‏:‏ أريد هذا الشعب لحاجة لي فيه فقال‏:‏ واللّه إني لأرى الشيطان قد جاءك في منامك فأمرك بذبح ابنك‏.‏

فعرفه إبراهيم فقال‏:‏ إليك عني عدو اللهّ فواللهّ لأمضين لأمر ربي فيه فلما يئس عدو الله إبليس من إبراهيم اعترض الولد فقال‏:‏ يا غلام هل تدري أين يذهب بك أبوك‏.‏

قال‏:‏ يحتطب لأهلنا من هذا الشعب قال‏:‏ واللّه ما يريد إلا أن يذبحك قال‏:‏ لم قال‏:‏ زعم أن ربه أمره بذلك قال‏:‏ فليفعل ما أمره ربه فسمعًا وطاعة فلما امتنع منه الغلام ذهب إلى أمه فقال‏:‏ هل تدرين أين ذهب ابراهيم بابنه فقالت‏:‏ ذهب به يحتطبان من هذا الشعب قال‏:‏ ما ذهب به إلا ليذبحه قالت‏:‏ هو أرحم به وأشد حبًا من ذلك قال‏:‏ إنه يزعم أن اللهّ يأمره بذلك قالت‏:‏ فإن كان ربه أمره بذلك فتسليمًا لأمر اللهّ‏.‏

فرجع عدو الله لم يصب من آل إبراهيم شيئًا مما أراد‏.‏

فقال‏:‏ يا أبت إذا أردت ذبحي فاشدد رباطي فإن الموت شديد واشحذ شفرتك حتى تُجهز عليّ فتريحني‏.‏

فإذا أنت أضجعتني فعلى وجهي فإني أخشى إن نظرت في وجهي أن تدركك رقة تحولُ بينك وبين أمر اللهّ فيَّ وإن رأيت أن ترد قميصي إلى أمي فإنه عسى أن يكون أسلَى لها عنَي‏.‏

فقال له إبراهيم‏:‏ نعم العون أنت يا بني على أمر اللهّ‏.‏

فربطه كما أمره ثم شحذ شفرته ثم تله للجبين واتق النظر في وجهه ثم أدخل الشفرة فقبلها اللهّ تعالى ونودي‏:‏ قد صدقت الرؤيا‏.‏


ذكر أشياء جرت لذي القرنين في المسير

ذكر أشياء جرت لذي القرنين في المسير
أخبرنا محمد بن ناصر الحافظ أخبرنا محفوظ بن أحمد الفقيه أخبرنا أبو علي محمد بن الحسين الجارزي حدثنا المعافى بن زكريا حدثنا عبد اللهّ بن محمد بن جعفر الأزدي حدثنا أبو بكر بن أبي الدنيا حدثنا القاسم بن هاشم حدثنا الحكم بن نافع حدثنا صفوان بن عمرو بن عبد الرحمن بن عبد اللهّ الخزاعي‏:‏ أن ذا القرنين أتى على أمة من الأمم ليس في أيديهم شيء مما يستمتع به الناس من دنياهم وقد احتفروا قبورًا فإذا أصبحوا تعهدوا تلك القبور وكنسوها وصلّوا عندها ورعوا البقل كما ترعى البهائم وقد قيض لهم في ذلك معاش من نبات الأرض فأرسل ذو القرنين إلى ملكهم فقال الرسول‏:‏ أجب الملك فقال‏:‏ ما لي إليه حاجة فأقبل إليه ذو القرنين فقال‏:‏ إني أرسلت إليك لتأتيني فما أتيت فها أنا ذا قد جئتك فقال‏:‏ لو كانتَ لي إليك حاجة لأتيتك فقال له ذو القرنين‏:‏ ما لي أراكم على الحال التي رأيت لم أر أحدًا من الأمم عليها‏.‏

قالوا‏:‏ وما ذاك قال‏:‏ ليس لكم دنيا ولا شيء أفلا اتخذتم الذهب والفضة واستمتعتم بها فقال‏:‏ إنما كرهنا لأن أحدًا لم يعط منها شيئًا إلا تاقت نفسه إلى أفضل منه فقال‏:‏ ما بالكم قد احتفرتم قبورًا فإذا أصبحتم تعهدتموها وكنستموها وصليتم عندها قالوا‏:‏ أردنا‏:‏ إذا نظرنا إليها وألهتنا الدنيا منعت قبورنا من الأمل قال‏:‏ وأراكم لا طعام لكم إلا البقل من الأرض أفلا اتخذتم البهائم من الأنعام فاحتلبتموها وذبحتموها واستمتعتم بها فقالوا‏:‏ رأينا أن في نبات الأرض بلاغًا ثم بسط ملك تلك الأرض يده خلف ذي القرنين فتناول جمجمة فقال‏:‏ يا ذا القرنين أتدري من هذا‏.‏

قال‏:‏ لا من هو‏.‏

قال‏:‏ ملك من ملوك الأرض أعطاه اللّه سلطاناَ على أهل الأرض فغشم وظلم وعتى فلما رأى الله ذلك منه حسمه بالموت فصار كالحجر الملقى قد أحصى الله عليه عمله حتى يجازيه به في آخرته‏.‏

ثم تناول جمجمة أخرى إليه فقال‏:‏ يا ذا القرنين هل تدري من هذا‏.‏

قال‏:‏ لا من هذا‏.‏

قال‏:‏ ملك ملكه الله بعده قد كان يرى ما يصنع الذي قبله بالناس من الظلم والغشم التجبر فتواضع وخشع لله عز وجل وعمل بالعدل في أهل مملكته فصار كما ترى قد أحصى الله عليه عمله حتى يجزيه في آخرته شم أهوى إلى جمجمة ذي القرنين وقال‏:‏ وهذه الجمجمة تصير إلى ما صارتَ إليه هذه الجماجم فانظر يا عبد اللّه ما أنت صانع فقال له ذو القرنين‏:‏ هل لك في صحبتي فأتخذك وزيرًا وشريكًا فيما أنا فيه من هذا المال فقال‏:‏ ما أصلح أنا وأنت في مكان قال‏:‏ ولم قال‏:‏ من أجل أن الناس كلهم لك عدّو ولي صديق قال‏:‏ ولم ذلك قال‏:‏ يعادونك لما في يدك من الملك ولا أجد أحدًا يعاديني لرفضي ذلك فانصرف عنه ذو القرنين‏.‏

وذكروا أن ذا القرنين لما رجع عن سلوك الظلمة قصد بلاد خراسان فلما صار إلى نهر بلخ هاله أمره فأمرهم بشق الخشب الغلاظ وترقيقها ثم أمر الحدادين فضربوا المسامير ثمِ أمر بثلاثمائة سفينة فصنعت وأمر بحبال من ليف وبحبال من قنب فصنعت غلاظًا طوالاَ فأمر ببناء جسر من جانبي النهر وشدت تلك الحبال منهما ممدودًا على الماء عرضًا وجعلت السفن جسرًا بين الحبال في صدور السفن وفي إعجازها لتمسكها ثم أمر بالخشب فقطع بمقدار عرض السفن وقصدت سقفًا وهيل عليه التراب ولب بالماء حتى اطمأن ونشف فلما أمكن العبورعليه عبره بجيوشه سائرًا إلى قومس فاشتكى فأخذه الرعاف حتى مات في طريقه وقد كان حين بلغ الصين أمر بمدن كثيرة فبنيت هنالك فمنها‏:‏ الدبواسية وحمدان وشيرك وبرج الحجارة وكذلك أمرحين بلغ الهند فبنى هنالك مدينة سرنديب وله غير هذه الأبنية في النواحي التي طافها‏.‏

أخبرنا ابن الحصين أخبرنا أبو علي بن المذهب أخبرنا أحمد بن جعفر بن حمدان أخبرنا عبد اللّه بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدثني الحسن بن يحيى من أهل مرو حدثنا أوس بن عبد اللهّ بن بريدة قال‏:‏ أخبرني أخي سهل بن عبد الله بن بريدة عن أبيه عن جده بريدة قاك‏:‏ سمعت رسول اللهّ صلى الله عليه وسلم يقول‏:‏ ‏ «‏ سيكون بعدي بعوث كثيرة فكونوا في بعث خراسان ثم انزلوا مدينة مرو فإنه بناها ذو القرنين ودعا لها بالبركة ولا يضر أهلها بسوء ‏» ‏‏.‏

ذكر وفاته

قد روينا أن الخضر شرب من عين الحياة وفاتت ذا الفرنين فزعم أقوام أنها لما فاتته اغتم فقال له الحساب‏:‏ لا تحزن إنا نرى لك مدة وإنك لا تموت إلا على أرض من حديد وسماء من خشب فانصرف راجعًا يريد الروم فأقبل يدفن كنوز كل أرض بها ويكتب ذكر ذلك ومبلغ ما دفن وموضعه وحمل الكتاب معه حتى بلغ بابل فرعف وهو في مسير فسقط عن دابته فبسط له درع وكانت الدروع إذ ذاك صفائح فنام على تلك الدرع فآذته الشمس فدعوا ترسًا فأظلوه تطرفًا فإذا هو مضطج على حديد وفوقه خشب فقال‏:‏ هذه أرض من حديد وسماء من خشب فأيقن الموت‏.‏

ذكركتابه إلى أمه يعزيها عن نفسه أنبأنا ثابت بن يحيى بن بندار قال‏:‏ أخبرني أبي أخبرنا أبو علي الحسن بن الحسين بن دوما أخبرنا مخلد بن جعفر بن مخلد الباقرجي أخبرنا الحسن بن علي القطان أخبرنا إسماعيل بن عيسى العطار أخبرنا أبوحذيفة إسحاق بن بشر القرشي عن عبد اللهّ بن زياد قال‏:‏ حدثني بعض من قرأ الكتب‏:‏ أن ذا القرنين لما رجع من مشارق الأرض ومغاربها بلغ أرض بابل فمرض مرضًا شديدًا أشفق من مرضه أن يموت بعدما دَوَّخَ البلاد وجمع الأموال فنزل بابل فدعا كاتبه فقال‏:‏ خفِّفْ عليَّ في الموتة بكتاب تكتبه إلى أمي تعزيها بي واستعن ببعض علماء أهل فارس ثم اقرأه عليّ‏.‏

فكتب الكتاب‏.‏

بسم اللّه الرحمن الرحيم من الإسكندر بن قيصر رفيق أهل الأرض بجسده قليلًا ورفيق أهل السماء بروحه طويلًا إلى أمه روقية ذات الصفاء التي لم تمتع بثمرتها في دار القرب وهي مجاورته عما قليل في دار البعد يا أمتاه يا ذات الحكمة أسألك برحمتي وودي وولادتك إياي هل وجدت لشيء قرارًا باقيًا وخيالًا دائمًا ألم تري إلى الشجرة كيف تنضر أغصانها وتخرج ثمرتها وتلتف أوراقها ثم لا يلبث الغصن أن يتهشم والثمر أن يتساقط والورق أن يتباين‏.‏

ألم تري النبت الأزهر يصبح نضيرًا ثم يمسي هشيمًا‏.‏

ألم تري إلى النهار المضيء ثم يخلفه الليل المظلم‏.‏

ألم تري إلى القمر الزاهر ليلة بدره كيف يغشاه الكسوف‏!‏ ألم تري إلى شهب النار الموقدة ما أوشك ماتخمد‏!‏ ألم تري إلى عذب المياه الصافية ما أسرعها إلى البحور المتغيرة‏.‏

ألم تري إلى هذا الخلق كيف يعيش في الدنيا قد امتلأت منه الافاق واستعلت به الأشياء وولهت به الأبصار والقلوب‏.‏

إنما هما شيئان‏:‏ إما مولود وإما ميت كلاهما مقرون بالفناء أنم تري أنه قيل لهذه الدار روحي بأهلك فإنك لست لهم بدار‏.‏

يا واهبة الموت ويا موروثة الأحزان ويا مفرقة بين الأحبة ويا مخربة العمران ألم تري إلى كل مخلوق يجري على ما لا يدري هل رأيت يا أماه معطيًا لا يأخذ ومقرضًا لا يتقاضى ومستودعًا لا يسترد وديعته‏!‏ يا أماه إن كان أحد بالبكاء حقيقًا فلتبك السماء على نجومها ولتبك الحيتان على بحورها وليبك الجوعلى طائره ولتبك الأرض على أولادها والنبت الذي يخرج منها وليبك الإنسان على نفسه التي تموت في كل ساعة وعند كل طرفة‏.‏

يا أمتاه إن الموت لا يعتقني من أجل أني كنت عارفًا أنه نازل بي فلا يتعبك الحزن فإنك لم تكوني جاهلة بأني من الذين يموتون‏.‏

يا أمتاه إني كتبت كتابي هذا وأنا أرجوأن تعتبري به ويحسن موقعه منك فلا تخلفي ظني ولا تحزني روحي يا أمتاه إني قد علمت يقينًا أن الذي أذهب إليه خير من مكاني الذي أنا فيه وأطهر من الهموم والأحزان والأسقام والنصب والأمراض فاغتبطم لي بمذهبي واستعدي لاتباعي يا أمتاه إن ذكري قد انقطع من الدنيا وما كنت أذكر به من الملك والرأي فاجعلي لي من بعدي ذكرًا أذكر به في حلمك وصبرك والرضا بما يقول الحكماء يا أمتاه إن الناس سينظرون إلى هذا منك وهم راض وكاره ومستمع وقائل فأحسني إلي وإلى نفسك في ذلك يا أمتاه السلام في هذا الدار قليل زائل فليكن عليك وعلينا في دار الأزل السلام الدائم‏.‏

فتفكري بفهم وديعة نفسك أن تكوني شبه النساء في الجزع كما كنت لا أرضى شبه الرجال في الاستكانة والضعف ولم يكن ذلك يرضيك في‏.‏

ثم مات رحمه اللّه‏.‏

وفي رواية أنه كان في كتابه إليها‏:‏ أيا أماه اصنعي طعامًا واجمعي من قدرت عليه من نساء أهل المملكة ولا يأكل طعامك من أصيب بمصيبة‏.‏

فصنعت طعامًا وجمعت الناس وقالت‏:‏ لا يأكل من أصيب بمصيبة قط فلم يأكل أحد فعلمت ما أراد‏.‏

فلما حمل تابوته إليها تلفتت بعظماء أهل المملكة فلما رأته قالت‏:‏ يا ذا الذي بلغِ السماء حلمه وجاز أقطار الأرض ملكه ودانت الملوك عنوة له مالك اليوم نائماَ لا تستيقظ وساكتًا لا تتكلم من بلغك عني بأنك وعظتني فاتعظت وعزيتني فتعزَيت فعليك السلام حيًّا وميتًا‏.‏

ثم أمرت بدفنه‏.‏

واختلف في قدر عمره فذكر عن أهل الكتاب أنه عاش ثلاثة آلاف سنة‏.‏

وذكر أبو بكربن أبي خيثمة أنه عاش ألفًا وستمائة سنة‏.‏

فأما من يقول عاش نحوًا من أربعين سنة فإنما اشتبه عليه بالإسكندر اليوناني وذلك يأتي ذكره ومن الحوادث وفاة الخليل صلوات اللّه عليه وسلامه لما أراد اللّه عز وجل قبض إبراهيم أمر ملك الموت أن يتلطف له‏.‏

فروى السدي عن أشياخه قال‏:‏ كان إبراهيم يطعم الناس ويضيفهم فبينا هو يطعم الناس إذا هو بشيخ كبيريمشي في الحر فبعث إليه بحصان فركبه حتى إذا أتاه أطعمه فجعل الشيخ يأخذ اللقمة يريد أن يدخلها فاه فيدخلها في عينه وأذنه ثم يدخلها فاه فإذا دخلت جوفه خرجت من دبره وكان إبراهيم قد سأل ربه أن لا يقبض روحه حتى يكون هو الذي يسأله الموت‏.‏

فقال إبراهيم للشيخ‏:‏ ما بالك يا شيخ تصنع هذا قال‏:‏ يا إبراهيم الكبر قال‏:‏ ابن كم أنت قال‏:‏ فزاد على عمر إبراهيم سنتين فقال إبراهيم‏:‏ إنما بيني وبينك سنتان فإذا بلغت ذلك صرت مثلك قال‏:‏ نعم قال إبراهيم‏:‏ اللهم أقبضني إليك فقام الشيخ فقبض نفسه‏.‏

واختلفوا في قدر عمر إبراهيم فقال قوم‏:‏ مائتا سنة‏.‏

وقال آخرون‏:‏ مائة وخمس وسبعون‏.‏

ودفن عند قبر سارة في مزرعة حَبْرُون‏.‏


باب ذكر إسماعيل صلوات الله عليه وسلامه

باب ذكر إسماعيل صلوات الله عليه وسلامه
إسماعيل أكبر بنيه ولد له وهو ابن تسعين سنة وولد إسحاق بعده بثلاثين سنة وقد ذكرنا أن سارة وهبت هاجر لإبراهيم وأنه ولد له منها إسماعيل وأن الخليل هاجر به وبأمه إلى مكة وانه زوج إسماعيل امرأة من جرهم ثم أخرى‏.‏

قال ابن إسحاق‏:‏ ولد لإسماعيل اثنا عشر ولدًا منهم‏:‏ نابت وقيمر ويقال قيدار الذي نشر اللّه منه العرب ويقال‏:‏ بل العرب من نابت ومن قيدر‏.‏

وقيل‏:‏ سميت العرب العاربة لأن إسماعيل نشأ بعربة وهي من تهامة‏.‏

وقيل‏:‏ بل لأن أول من نطق بلسان العرب يعرب بن قحطان وهوأبو اليمن فهم العرب العاربة‏.‏

واتخذ اللهّ إسماعيل نبيًا بعد إبراهيم وبعث إلى العماليق وجرهم وقبائل اليمن فنهاهم عن عبادة الأوثان فآمنت له طائفة منهم وكفر الأكثرون‏.‏

أخبرنا محمد بن عبد الباقي البزار أخبرنا أبو محمد الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف حدثنا الحارث بن أبي أسامة حدثنا محمد بن سعد حدثنا محمد بن عمر قال‏:‏ حدثني أسامة بن زيد بن أسلم عن أبيه قال‏:‏ لما بلغ إسماعيل عشرين سنة توفيت هاجر وهي بنت تسعين سنة فدفنها إسماعيل في الحجر‏.‏

أنبأنا أبوعبد اللّه الحسين بن محمد بن عبد الوهاب الدّباس أخبرنا أبوجعفر بن المسلمة أخبرنا أبو طاهر محمد بن عبد الرحمن المخلص أخبرنا أبو عبد اللّه أحمد بن إسماعيل بن داود الطوسي حدثنا الزبيربن بكار قال‏:‏ حدثني إسماعيل بن أبي أوشى عن أبيه عن الربيع بن قريع الغطفاني عن عقبة بن بشير قال‏:‏ سألت محمد بن علي بن الحسين قلت‏:‏ يا أبا جعفر من أول من تكلم بالعربية قال‏:‏ إسماعيل وهو يومئذ ابن ثلاث عشرة سنة قلت‏:‏ فما كان كلام الناس قبل ذلك‏.‏

قال‏:‏ العبرانية‏.‏

وفي رواية عن أبي جعفر قال‏:‏ ألهم اللهّ إسماعيل العربية فنطق بها‏.‏

قال علماء السير‏:‏ لما حضرت إسماعيل الوفاة أوصى إلى أخيه إسحاق وزوج ابنته من العيص بن إسحاق وعاش إسماعيل مائة وسبعًا وثلاثين سنة ودفن في الحِجر عند قبرأمه هاجر‏.‏

قال عمر بن عبد العزيز‏:‏ شكا إسماعيل إلى ربه عز وجل حرمكة فأوحى اللّه إليه‏:‏ أني أفتح لك بابًا من الجنة في الحِجر يجري عليك منه الروح إلى يوم القيامة‏.‏

وفي ذلك الموضع توفي‏.‏

قال خالد المخزومي‏:‏ فيرون أن ذلك الموضع ما بين الميزاب إلى باب الحجر الغربي فيه قبره‏.‏

وقال صفوان بن عبد اللّه الجمحي‏:‏ حفر ابن الزبير الحجر فوجد فيه سفطًا من حجارة أخضر فسأل قريشًا عنه فلم يجد عند أحد منهم فيه علمًا فأرسل إلى أبي فسأله فقال‏:‏ هذا قبر إسماعيل عليه السلام‏.‏

وفي رواية‏:‏ أنه وجد حجارة خضراء منطبقًا بها فقيال له‏:‏ هذا قبر إسماعيل‏.‏

وقيل‏:‏ بل قبره مقابل الحجر الأسود‏.‏

وقال ابن الزبير‏:‏ هذا المحدودب يشير إلى ما يلي الركن الشامي من المسجد الحرام فقبور عذارى بنات إسماعيل‏.‏

قال‏:‏ وذلك الموضع سوي مع المسجد ولا يثبت أن يعود محمودبًا كما كان‏.‏

قال علماء السير‏:‏ لما توفي إسماعيل دبرأمر الحرم بعده ابنه نابت بن إسماعيل وقيل‏:‏ اسمه نبت وأمه الجرهمية ثم مات نبت ولم يكن ولد إسماعيل فغلبت جرهم على ولاية البيت‏.‏

أخبرنا محمد بن عبد الباقي أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدثنا محمد بن سعد أخبرنا محمد بن عمر حدثنا موسى بن إبراهيم عن أبي بكر بن عبد اللّه بن أبي الجهم عن أبي بكر بن سليمان بن أبي خيثمة عن أبي الجهم بن حذيفة بن غانم قال‏:‏ توفي إسماعيل بعد إسحاق فدفن داخل الحِجر مما يلي الكعبة مع أمه هاجر‏.‏

وولي نابت بن إسماعيل البيت بعد أبيه مع أخواله جرهم‏.‏

قال ابن سعد‏:‏ وأخبرنا خالد بن خداش حدثنا عبد الله بن وهب المعبري قال‏:‏ حدثني حرملة بن عمران عن إسحاق بن عبد اللّه بن أبي فروة أنه قال‏:‏ ما يعلم موضع قبر نبي من الأنبياء إلا ثلاثة‏:‏ قبر إسماعيل فإنه تحت الميزاب بين الركن والبيت وقبر هود فإنه في خصف تحت جبال اليمن عليه شجرة نداء وموضعه أشد الأرض حرًّا وقبر رسول اللّه صلى الله عليه


باب ذكر إسحاق عليه الصلاة والسلام

باب ذكر إسحاق عليه الصلاة والسلام
زعم الضحاك بن مزاحم أن إسحاق أوّل مرسل بعد ابراهيم قال‏:‏ ولم يمت إبراهيم حتى بعث إسحاق إلى أرض الشام وبعث يعقوب بن إسحاق إلى كنعان وبعث إسماعيل إلى جرهم وبعث لوط إلى سدوم‏.‏

قال‏:‏ وكان هؤلاء كلهم أحياء على عهد إبراهيم أو كان إبراهيم قد زوج ابنه إسحاق أروقة بنت بتاويل بن ناحور بن آزر فولدت لإسحاق العيص ويعقوب وهو ابن ستين سنة‏.‏

فأما العيص فإنه تزوج بنت عمه إسماعيل وولدت له الروم وكل بني الأصفر من ولده‏.‏

وإنما سمي ولد ولده الأصفر لأنه كان فيه آدمة‏.‏

وكثر أولاوده حتى غلبوا الكنعانيين بالشام وصاروا إلى البحر والسواحل وناحية الاسكندرية وصار الملوك من ولده وهم اليونانية وسيأتي ذكر يعقوب إن شاء اللهّ تعالى‏.‏

وقد ذكر السدي وغيره‏:‏ أن عيصًا ويعقوب اعترضا في بطن أمهما وكانا توأمًا فقال العيص‏:‏ أنا أخرج قبلك فخرج فسمي عيصًا وسمي يعقوب لأنه تبعه‏.‏

قال المصنف‏:‏ ومثل هذا قبيح أن يذكر لأن يعقوب اسم أعجمي ليس بمشتق من العقب ولا عيصًا من المعصية وإثبات خصومة بين حملين من أبعد الأشياء قد نزهت كتابنا عن مثل هذه الأشياء التي تملأ مثلها التواريخ والمبتدآات‏.‏

قال علماء السير‏:‏ عاش إسحاق مائة وستين سنة وتوفي بفلسطين ودفن عند قبر أبيه إبراهيم وانتقل الملك إلى ولد إسحاق فملك منهم ملوك‏.‏

وكان من زمن كيومرت إلى انتقال الملك إلى ولد إسحاق ألف سنة وتسعمائة واثنتان وعشرون سنة‏.‏


باب ذكر يعقوب عليه السلام

باب ذكر إسحاق عليه الصلاة والسلام
زعم الضحاك بن مزاحم أن إسحاق أوّل مرسل بعد ابراهيم قال‏:‏ ولم يمت إبراهيم حتى بعث إسحاق إلى أرض الشام وبعث يعقوب بن إسحاق إلى كنعان وبعث إسماعيل إلى جرهم وبعث لوط إلى سدوم‏.‏

قال‏:‏ وكان هؤلاء كلهم أحياء على عهد إبراهيم أو كان إبراهيم قد زوج ابنه إسحاق أروقة بنت بتاويل بن ناحور بن آزر فولدت لإسحاق العيص ويعقوب وهو ابن ستين سنة‏.‏

فأما العيص فإنه تزوج بنت عمه إسماعيل وولدت له الروم وكل بني الأصفر من ولده‏.‏

وإنما سمي ولد ولده الأصفر لأنه كان فيه آدمة‏.‏

وكثر أولاوده حتى غلبوا الكنعانيين بالشام وصاروا إلى البحر والسواحل وناحية الاسكندرية وصار الملوك من ولده وهم اليونانية وسيأتي ذكر يعقوب إن شاء اللهّ تعالى‏.‏

وقد ذكر السدي وغيره‏:‏ أن عيصًا ويعقوب اعترضا في بطن أمهما وكانا توأمًا فقال العيص‏:‏ أنا أخرج قبلك فخرج فسمي عيصًا وسمي يعقوب لأنه تبعه‏.‏

قال المصنف‏:‏ ومثل هذا قبيح أن يذكر لأن يعقوب اسم أعجمي ليس بمشتق من العقب ولا عيصًا من المعصية وإثبات خصومة بين حملين من أبعد الأشياء قد نزهت كتابنا عن مثل هذه الأشياء التي تملأ مثلها التواريخ والمبتدآات‏.‏

قال علماء السير‏:‏ عاش إسحاق مائة وستين سنة وتوفي بفلسطين ودفن عند قبر أبيه إبراهيم وانتقل الملك إلى ولد إسحاق فملك منهم ملوك‏.‏

وكان من زمن كيومرت إلى انتقال الملك إلى ولد إسحاق ألف سنة وتسعمائة واثنتان وعشرون سنة‏.‏


باب ذكر أيوب عليه الصلاة والسلام

باب ذكر أيوب عليه الصلاة والسلام
وهو أيوب بن أموص بن رازح بن عيص بن إسحاق بن إبراهيم‏.‏

نسبه ابن إسحاق‏.‏

وقال هشام بن محمد عن أبيه‏:‏ أيوب بن رازح بن أموص بن العيرز بن العيمر‏.‏

قال وهب بن منبه‏:‏ كان أيوب في زمن يعقوب عليه السلام وكانت تحته بنت يعقوب وكان أبوه ممن آمن لإبراهيم يوم إحراقه‏.‏

وأم أيوب بنت لوط النبي صلى اللّه عليهما فلوط جدّ أيوب لأمه‏.‏

وبعضهم يجعل أيوب بعد سليمان وبعضهم يقول‏:‏ هو بعد يونس‏.‏

والذي يقتضيه الصواب تقديمة على ما قد اخترنا‏.‏

ونبينا أيوب في زمن يعقوب وكان ينزل بالبَثنيَّة من أرض الشام وكان غنيًا كثير الضيافة والصدقة وكان إبليس يومئذ لا يحجب من السماوات فسمع تجاوب الملائكة بالصلاة على أيوب فأدركه الحسد فقال‏:‏ يا رب لو صدمت أيوب بالبلاء لكفرك فقال‏:‏ اذهب فقد سلطتك على ماله ثم سلطه على أولاده ثم على جسده وصبرت معه زوجتش رحمة بنت إفراييم بن يوسف بن يعقوب‏.‏

قال مجاهد‏:‏ أول من أصابه الجدري أيوب‏.‏

وقال وهب‏:‏ كان يخرج عليه مثل ثدايا النساء ثم يتفقأ‏.‏

أخبرنا محمد بن ناصر أخبرنا جعفر بن أحمد السراج أخبرنا الحسن بن علي بن المذهب أخبرنا أحمد بن جعفر حدثنا عبد اللّه بن أحمد حدثنا أبي حدثنا كثير بن هشام حدثنا حماد بن سلمة حدثنا علي بن زيد عن يوسف بن مهران عن ابن عباس قال‏:‏ عرج الشيطان فقال‏:‏ أي رب سلطني علي أيوب قال‏:‏ سلطتك على ماله وولده ولم أسلطك على جسده قال‏:‏ فنزل فجمع جنوده فقال‏:‏ إني سلطت على أيوب فأروني سلطانكم قال‏:‏ فصاروا نيرانًا ثم صاروا ماء‏.‏

قال‏:‏ وبيناهم بالمغرب إذا هم بالمشرق فأرسل طائفة إلى زرعه وطائفة إلى إبله وطائفة إلى غنمه وقالوا‏:‏ اعلموا أنه لا يعتصم منكم إلا بمعرفة فأتوه بالمصائب بعضها على أثر بعض‏.‏

قال‏:‏ فجاء صاحب الزرع فقال‏:‏ يا أيوب ألم تر إلى ربك أرسل على زرعك نارًا فأحرقه‏.‏

وجاء راعي الإبل فقال‏:‏ يا أيوب ألم ترَ إلى ربك أرسل إلى إبلك عدوًا فذهب بها‏.‏

وجاء صاحب البقر فقال‏:‏ يا أيوب ألم تر إلى ربك أرسل إلى بقرك عدوًا فذهب بها‏.‏

ثم جاء صاحب الغنم فقال مثل ذلك‏.‏

فقال‏:‏ وجاء لبنيه فجمعهم في بيت أكبرهم فبيناهم يأكلون ويشربون فجمع أركان البيت فهدم عليهم البيت‏.‏

قال‏:‏ فجاء إلى أيوب في هيئة الغلام وفي أذنيه قرطان فقال‏:‏ يا أيوب ألم تر إلى بنيك اجتمعوا في بيت أكبرهم يأكلون ويشربون فبيناهم كذلك إذ جاءت ريح فأخذت بأركان البيت فألقته عليهم فلو رأيتهم حين اختلطت دماؤهم ولحومهم وطعامهم وشرابهم فقال له أيوب‏:‏ أين كنت أنت قال‏:‏ كنت معهم قال‏:‏ فكيف أفلت قال‏:‏ أفلتَ قال‏:‏ أنت الشيطان قال‏:‏ أنا الآن مثلي يوم خرجت من بطن أمي فقام فحلق رأسه ثم قام يصلي فأرن الشيطان رنة سمعها أهل السموات وأهل الأرض ثم عرج فقال‏:‏ أي رب قد اعتصم وإني لا أستطيعه إلا بتسليطك فسلطني عليه قال‏:‏ قد سلطتك على جسمه ولم أسلطك على قلبه‏.‏

قال‏:‏ فنفخ تحت قدميه نفخة فصرخ من قرنه إلى قدمه حتى بدا حجاب بطنه وألقى عليه الرقاد‏.‏

قال‏:‏ فقالت امرأته ذات يوم‏:‏ يا أيوب قد والله نزل بي من الجهد والفاقة فابعث قرنًا من قروني برغيف فأطعمك فادع ربك فليشفيك قال‏:‏ ويحك كنا في النعماء سبعين عامًا فاصبري حتى نكون في الضراء سبعين عامًا‏.‏

قال‏:‏ فكان في ذلك البلاء سبعين قال‏:‏ فقعد الشيطان في الطريق فأخذ تابوتًا يتطيب فأتته امرأة أيوب فقالت‏:‏ يا عبد الله إن ها هنا إنسانًا مبتلى فهل لك أن تداويه قال‏:‏ إن شاء فعلت على أن يقول لي كلمة واحدة إذا برأ يقول‏:‏ أنت شفيتني قال‏:‏ فأتته فقالت‏:‏ يا أيوب إن ها هنا رجلًا يزعم أنه يداويك على أن تقول له كلمة واحدة‏:‏ أنت شفيتني قال‏:‏ ويلك ذلك الشيطان للّه علي إن شفاني الله أن أجلدك مائة جلدة فبيناهم كذلك إذ جاءه جبرئيل فأخذ بيده فقال‏:‏ قم فقام فقال‏:‏ اركض برجلك فركض فنبعت عين فقال‏:‏ اشرب فشرب‏.‏

قال‏:‏ ثم البسه حلة من الجنة وجاءت امرأته فقالت‏:‏ يا عبد اللهّ أين المبتلى الذي كان ها هنا لعل الذئاب ذهبت به أو الكلاب قال‏:‏ فقال‏:‏ ويحك لأنا أيوب قد رد اللّه إلي نفسي قال‏:‏ فقالت‏:‏ يا عبد اللّه لا تسخر بي قال‏:‏ ويحك أنا أيوب فرد اللّه إليه ماله وولده بأعيانهم ومثلهم معهم وأمطر عليهم جرادًا من ذهب‏.‏

قال‏:‏ فجعل يأخذ الجراد بيده ثم يجعله في ثوبه‏.‏

فيأخذ فيجعل فيه فأوحى اللّه إليه‏:‏ يا أيوب أما شبعت قال أيوب‏:‏ من ذا الذي يشبع من فضلك ورحمتك‏.‏

قال‏:‏ فأخذ ضغثًا بيلى فجلدها به‏.‏

قال وكان الضغث مائة شمراخ فجلدها به جلدة واحدة‏.‏

وبالإسناد حدثنا عبد اللهّ حدثنا أبي حدثنا يزيد أخبرنا جرير بن حازم قال‏:‏ سمعت عبد الله بن عبد بن عمير يقول‏:‏ كان لأيوب أخوان فأتياه ذات يوم فوجدا له ريحًا فقالا‏:‏ لو كان الله علم من أيوب خيرًا ما بلغ به كل هذا قال‏:‏ فما سمع شيئًا كان أشد عليه من ذلك فقال‏:‏ اللهم إن كنت تعلم أني لم أبتَ ليلة شبعانًا وأنا أعلم مكان جائع فصدقني‏.‏

قال‏:‏ فصدق وهما يسمعان ثم قال‏:‏ اللهم إن كنت تعلم أني لم ألبس قميصًا قط وأنا أعلم مكان عار فصدقني‏.‏

قال‏:‏ فصدقني وهما يسمعان ثم قال‏:‏ ثم خر ساجدًا ثم قال‏:‏ اللهم لا أرفع رأسي حتى تكشف مابي فكشف الله ما به‏.‏

وقال يزيد مرة أخرى‏:‏ لو كان لأيوب عند اللهّ خير ما بلغ به كل هذا‏.‏

وقال وهب بن منبه‏:‏ كانت زوجته تختلف إليه بما يصلحه وكان قد اتبعه ثلاثة نفر على دينه فلما رأوا ما نزل به من البلاء بعدوا عنه‏.‏

قال الحسن‏:‏ مكث أيوب مطروحًا على كناسة سبع سنين وأشهرًا ما يسأل اللّه أن يكشف ما به وما على وجه الأرض أكرم على الله من أيوب‏.‏

وروى ابن جريج عن عطاء عن ابن عباس‏:‏ أن أيوب عليه السلام مكث في البلاء سبع سنين وسبعة أشهر وسبعة أيام وسبع ساعات لم يتضعضع ولم يسأل العافية وكان يقول‏:‏ يا رب إن قرأت على ابن ناصر عن سليمان بن إبراهيم الأصبهاني قال‏:‏ أخبرنا عثمان بن أحمد الرقي أخبرنا محمد بن عمر بن حفص حدثنا أحمد بن الخليل القومسي حدثنا هارون بن معروف حدثنا ضمرة بن ربيعة عن بشير بن طلحة عن خالد بن الدريك قال‏:‏ لما ابتلي أيوب قال لنفسه‏:‏ قد نعمت سبعين سنة فاصبري على البلاء سبعين سنة‏.‏

قال علماء السير‏:‏ كان عمر أيوب ثلاثًا وسبعين سنة‏.‏

وقال قوم‏:‏ ثلاثًا وتسعين سنة‏.‏

وقيل‏:‏ بل عاش مائة وستًا وأربعين وأوصى عند موته إلى ابنه حومل‏.‏


باب ذكر شعيب عليه السلام

باب ذكر شعيب عليه السلام
وهو شعيب بن عيفا بن نويب بن مدين بن إبراهيم‏.‏

هكذا يقول الأكثرون‏.‏

وقرأته بخط أبي الحسين بن المنادي على خلاف هذا النسب وهذا الاسم قال‏:‏ هو شعيب ابن نوبب - بباءين مع سكون الواو - بن رعيل بن عيفا بن مدين بن إبراهيم‏.‏

وبعضهم يقول‏:‏ ليس من ولد إبراهيم إنما هو من ولد بعض من آمن به ولكنه ابن بنت لوط‏.‏

أرسل إلى أمتين‏:‏ أهل مدين وأصحاب الأيكة‏.‏

وكانت مدين دار شعيب والأيكة خلف مدين‏.‏

وقال الشرقي بن القطامي - وكان عالمًا بالأنساب -‏:‏ هو يثرون بالعبرانية وشعيب بالعربية‏.‏

قال العلماء‏:‏ بعثه اللّه تعالى إلى مدين وهو ابن عشرين سنة وكانوا أهل بخس في المكاييل والموازين فدعاهم إلى التوحيد ونهاهم عن التطفيف فكان يقال له‏:‏ خطيب الأنبياء لحسن مراجعته لقومه فلما طال تماديهم بعث اللّه عليهم حرًّا شديدًا فأخذ بأنفاسهم فدخلوا أجواف البيوت فدخل عليهم فخرجوا إلى البرية فبعث اللهّ عليهم سحابة فأظلتهم من الشمس فوجدوا بردًا ولذة فنادى بعضهم بعضًا حتى إذا اجتمعوا تحتها أرسل الله عليهم نارًا فأحرقتهم فذلك عذاب يوم الظلة‏.‏

قال أبو الحسين بن المنادي‏:‏ وكان أبو جاد وهواز وحلى وكلمون وسعفص وقريشات بني الأمحض بن جندل بن يعصب بن مدين بن إبراهيم ملوكًا‏.‏

وكان أبو جاد ملك مكة وما والاها من تهامة وكان هواز وحطي ملكي وج وهو الطائف‏.‏

وكان سعفص وقريشات ملكي مدين ثم خلفهم كلمون وكان عذاب يوم الظلة في ملكه فقالت حالفه بنت كلمون - وفي رواية‏:‏ أخت كلمون - ترثيه‏:‏ كلمونٌ هدَّ ركني هُلْكُهُ وَسْطَ المحلَّهْ سيّدُ القوم أتاه ال حَتفُ نارًا وَسْطَ ظُلَّهْ ثم إن شعيبًا مكث في أصحاب الأيكة باقي عمره يدعوهم إلى اللّه سبحانه ويأمرهم بطاعته وتوحيده والإيمان بكتابه ورسله فما زادهم دعاؤه إلا طغيانًا ثم سلط عليهم الحرّ‏.‏

فجائز أن تكون الأمتان اتفقتا في التعذيب‏.‏

وقد قال قتادة‏:‏ أما أهل مدين فأخذتهمِ الصيحة وأما أصحاب الأيكة فسلط عليهم الحرّ سبعة أيام ثم بعث الله عليهم ناراَ فأكلتهم فذلك عذاب يوم الظلة‏.‏

فأما قوله تعالى‏:‏ ‏ «‏وإِنًا لَنَرَاكَ فِينَا ضَعِيفًا‏» ‏‏.‏

فقال سعيد بن جبير‏:‏ كان أعمى‏.‏

وهذا إن ثبت فقد كان في آخرعمره‏.‏

قال أبو روق‏:‏ لم يبعث اللّه نبيًا أعمى ولا به زمانة‏.‏

قال أبو الحسين بن المنادي‏:‏ وهذا القول أليط بالقلوب من قول سعيد بن جبير‏.‏

قال أبو المنذر‏:‏ ثم إن شعيبًا زوج موسى ابنته ثم خرج إلى مكة فتوفي بها وأوصى إلى موسى وكان عمره كله مائة وأربعين سنة ودفن في المسجد الحرام حيال الحجر الأسود‏.‏

ومن الحوادث التي كانت في زمن شعيب ملك منوشهر ورأيته بخط أبي الحسين بن المنادي ‏ «‏ ميوشهر ‏» ‏ قد ضبط بالياء وهو من ولد إيرج ابن آفريدون ولما كبر صار إلى جده أفريدون فتوجه‏.‏

وبعث موسى عليه السلام وقد مضى من ملك منوشهر ستون سنة فعاش في الملك ستين سنة أخرى ثم وثب به عدو فنفاه عن بلده اثني عشر سنة ثم أديل منه منوشهر فنفاه وعاد إلى ملكه فملكه بعد ذلك ثمانيًا وعشرين سنة‏.‏

وكان منوشهر يوصف بالعدل والإحسان وهو أوّل من خندق الخنادق وجمع آلة الحرب وزاد فيِ مهنة المقاتلة الرمي وأول من وضع الدهقنة فجعل لكل قرية دهقانًا وجعل أهلها له خولًا وعبيدًا‏.‏

وسار إلى بلاد الترك مطالبًا بدم جده إيرج فقتل طوخ بن أفريدون فانصرف‏.‏

واصطلح هو وقريشات على أن يجعلا حدَّ ما بين مملكتيهما منتهى رمية سهم رجل من أصحاب منوشهر فحيث ما وقع سهمه من موضع رميته تلك مما يلي الترك فهو الحدُ بينهما‏.‏

فرمى ذلك فبلغت رميته نهر بلخ فصارحدّ ما بين الترك وولد طوخ وولد إيرج‏.‏

واشتَقّ منُوشهْر من الصّراة ودِجلة ونهر بلخ أنهارًا عظامًا وقيل‏:‏ إنه هو الذي كرى الفرات الأكبر وأمر الناس بحراثة الأرض وعمارتها‏.‏

قالوا‏:‏ ولما مضى من ملك منوشهر خمس وثلاثون سنة تناولت الترك من أطراف رعيته فقام خطيبًا فوبخ رعيته - ويقال‏:‏ هي أولى خطبة سمعت من خطيب - وقال‏:‏ إنما الناس ناس ما دفعوا العدو عنهم وقد نالت الترك من أطرفكم وليس ذلك إلا من ترككم جهاد عدوكم وقلة المبالاة وإن الله أعطانا هذا الملك ليبلونا أنشكر فيزيدنا أم نكفر فيعاقبنا فإذا كان غدا فاحضروا‏.‏

وأرسل إلى أشراف الأساورةَ فدعاهم وأدخل الرؤساء ودعى موبذ موبذان فأقعد على كرسي مما يلي سريره ثم قام على سريره فقام أشراف أهل مملكته فقال‏:‏ اجلسوا فإني إنما قمت لأسمعكم كلامي فجلسوا فقال‏:‏ أيها الناس إنما الخلق للخالق والشكر للمنعم والتسليم للقادر ولا بد مما هو كائن وإنه لا أضعف من مخلوق طالبًا كان أو مطلوبًا ولا أقوى من خالق ولا أقدر ممن طلبته في يده ولا أعجز ممن هو في يد طالبه وإن التفكر نور والغفلة ظلمة والجهالة ضلالة وقد ورد الأول ولا بد للآخر من اللحوق بالأول وقد مضت قبلنا أصول نحن فروعها فما بقاء فرع بعد ذهاب أصله وإن اللهّ عز وجل أعطانا هذا الملك فله الحمد ونسأله إلهام الرشد والصدق واليقين وإن للملك على أهل مملكته أحقًا ولأهل مملكته عليه حقًا فحق الملك على أهل المملكة أن يطيعوه ويناصحوه ويقاتلوا عدوَّه وحقهم على الملك أن يعطيهم أرزاقهم في أوقاتها إذ لا معتمد لهم على غيرها وأنها تجارتهم وحق الرعية على الملك أن ينظر لهم ويرفق بهم ولا يحملهم ما لا يطيقون وإن أصابتهم مصيبة تنقص من ثمارهم من آفة من السماء أو الأرض أن يسقط عنهم خراج ما نقص وإن اجتاحتهم مصيبة أن يعوضهم ما يقويهم على عمارتها ثم يأخذ منهم بعد ذلك على قدرما لا يجحف بهم والجند للملك بمنزلة جناحي الطائر فمتى قُصّ من الجناح ريشه كان ذلك نقصانًا منه فكذلك الملك إنما هو بجناحه وريشه‏.‏

ألا وإن الملك ينبغي أن يكون فيه ثلاث خصال‏:‏ أولها أن يكون صدوقًا لا يكذب وأن يكون سخيًا لا يبخل وأن يملك نفسه عند الغضب فإنه مسلّط ويده مبسسوطة والخراج يأتيه فينبغي ألا يستأثر عن جنده ورعيته بما هم أهله وأن يكثر العفوة فإنه لا ملك أبقى من ملك فيه العفو ولا أهلكَ من ملك فيه العقوبة ولأن يخطىء في العفو فيعفو خير من أن يخطىء في العقوبة‏.‏

فينبغي للملك أن يَتَثَبَّت في الأمر الذي فيه قتل النفس وبواها وإذا رفع إليه من عامل من عماله ما يستوجب به العقوبة فلا ينبغي له أن يحابيه وليجمع بينه وبين المتظلِّم فإن صح عليه للمظلوم حق خرج إليه منه وإن عجز عنه آدمي أدى عنه الملكُ ورده إلى موضعه وأخذه بإصلاح ما أفسد فهذا لكم علينا‏.‏

ألا من سفك لحمًا بغير حق أوقطع يدًا بغير حق فإني لا أعفو عن ذلك إلا أن يعفو عنه وإن الترك قد طمعت فيكم فاكفوها بما تكفون أنفسكم به قد أمرت لكم بالسلاح والعدة وأنا شريككم في الرأي وإنما لي من هذا الملك اسمه مع الطاعة منكم‏.‏

ألا وإن الملك ملك إذا أطيع فإذا خولف فذلك مملوك ليس بملك‏.‏

فمهما بلغنا من الخلاف فإنا لا نقبله من المُبلغ له حتى نتيقَّنه منه فإذا صحت معرفة ذلك أنزلناه منزل المخالف‏.‏

ألا وإن أكمل الأداة عند المصيبات الأخذ بالصبر والراحة إلى اليقين فمن قُتِل في مجاهدة العدوّ رجوت له الفوز برضوان اللّه‏.‏

وأفضل الأمور التسليم لأمر اللّه والراحة إلى اليقين والرضا بقضائه أين المهرب مما هو كائن‏!‏ وإنما يتقلَب في كف الطالب وإنما أهل هذه الدنيا سفر لا يحلون عقد الرحال إلا في غيرها وإنما بلغتهم فيها بالعواري فما أحسن الشكر للمنعم والتسليم لمن القضاء له‏!‏ ومن أحق بالتسليم لمن فوقه ممن لا يجد مهربًا إلا إليه ولا معولًا إلا عليه‏!‏ فثقوا أن النصر من اللّه تعالى وكونوا على ثقة من دَرَك الطلبة إذا صحت نياتكم واعلموا أن هذا الملك لا يقوم إلا بالاستقامة وحسن الطاعة وقمع العدوّ وسدّ الثغور والعدل للرعية وإنصاف المظلوم فشفاؤكم عندكم والدواء الذي لا داء فيه الاستقامة والأمر بالخير والنهي عن الشرّ ولا قوة إلا باللّه‏.‏

انظروا للرعية فإنها مطعمكم ومشربكم ومتى عدلتم فيها رغبوا في العمارة فزاد ذلك في خراجكم وتبين في زياده أرزاقكم وإذا خِفْتم على الرعية زهدوا في العمارة وعطلوا أكثر الأرض فنقص ذلك من خراجكم وتبين في نقص أرزاقكم فتعاهدوا الرعية بالإنصاف‏.‏

هذا قولي وأمري يا موبذ موبذان الزم هذا القول وجد في هذا الذي سمعت في يومك أسمعتم أيها الناس‏!‏ فقالوا‏:‏ نعم قد قلت فأحسنت ونحن فاعلون إن شاء اللّه‏.‏

ثم أمر بالطعام فوضع كلوا وشربوا ثم خرجوا وهم له شاكرون‏.‏

وكان ملكه مائة وعشرين سنة فلما هلك قريشات وتغلب على مملكة فارس وصار إلى أرض بابل وأقام بأذربيجان وأكثر الفساد فبقي اثنتي عشرة سنة إلى أن ظهر زو‏.‏

وكان من الملوك في هذا الزمان الرائش بن قيس بن صيفي بن سبأ بن يشجب بن يعرب بن قحطان كان من ملوك اليمن بعد يعرب بن قحطان وإخوته‏.‏

وكان أملكه باليمن أيام ملك منوشهر وإنما سمي الرائش - واسمه الحارث - لغنيمة غنمها من قوم غزاهم فأدخلها اليمن فسمي لذلك الرائش‏.‏

وأنه غزا الهند فقتل بها وسبى وغنم الأموال ورجع إلى اليمن ثم سار منها على جبل طيء ثم على الأنبار ثم على الموصل وأنه وجِّه منها خيله وعليها رجل من أصحابه يقال له‏:‏ شمر بن العطاف فدخل على الترك أرض أذْرَبيجَان وهي في أيديهم يومئذ فقتل المقاتلة وسبى الذرية وزَبَر ما كان من مسيره في حَجَرَيْن فهما معروفان ببلاد آذربيجان‏.‏

وملك بعد الرائش ابنه أبرهة ويقال له‏:‏ ذو منار‏.‏

وإنما قيل ذلك لأنه غزا بلاد المغرب فأوغل فيها فخاف على جيشه الضلال عند قفوله فبنى المنار ليهتدوا به‏.‏

وهو أحد الملوك الذين توغلوا في الأرض وكان له ولد يقال له‏:‏ ‏ «‏ العبد ‏» ‏ فبعثه إلى ناحية من أقاصي بلاد المغرب فغنم وأصاب مالًا وقدم عليه بسبي لهم خلق منكرة‏.‏

فذعر الناس منهم فسموه ذا الأذعار‏.‏

ويقال‏:‏ ان ملوك اليمن كانوا عمالًا لملوك الفرس بها ومن قبلهما كانت ولايتهم بها‏.‏


باب ذكر موسى عليه السلام

باب ذكر موسى عليه السلام
كان بين موسى وإبراهيم ألف سنة وبين إبراهيم ونوح ألف سنة وبين نوح وآدم ألف سنة‏.‏

أخبرنا محمد بن عبد الباقي البزاز أخبرنا أبو محمد الجوهري أخبرنا أبوِ عمر بن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدثنا محمد بن سعد أخبرنا قبيصة بن عقبة أخبرنا سفيان بن سعد عن أبيه عن عكرمة قال‏:‏ كان بين آدم ونوح عشرة قرون كلهم على الإسلام‏.‏

قال ابن سعد‏:‏ وأخبرنا محمد بن عمر عن غير واحد من أهل العلم قالوا‏:‏ كان بين آدم ونوح عشرة قرون القرن مائة سنة وبين نوح وإبراهيم عشرة قرون والقرن مائة سنة وبين إبراهيم وموسى عشرة قرون والقرن مائة سنة‏.‏

وهو موسى بن عمران بن قاهث بن لاوي بن يعقوب كذلك قال هشام بن محمد عن أبيه‏.‏

وقال ابن إسحاق‏:‏ موسى بن عمران بن يصهر بن قاهث بن لاوي‏.‏

ورأيته بخط أبي الحسين بن المنادي‏:‏ ‏ «‏ ناهب ‏» ‏ بالنون والباء‏.‏

واسم أم موسى يوخابذ‏.‏

وكان الكهان قد قالوا لفرعون - واسمه الوليد بن مصعب بن معاوية بن أبي نمير بن الهلوالش بن ليث بن هاران بن عمرو بن عملاق‏.‏

وكان فرعون يوسف لا يؤذي بني إسرائيل بل يحسن إليهم فلما مات وليَ بعده فرعون من فراعتهم فلم يؤذي بني إسرائيل ثم ملك فرعون موسى وهو الرابع من الفراعنة وكان أخبثهم وعاش ثلاثمائة سنة واستعبد بني إسرائيل وعذبهم وصنَفهم في أعماله فصنف يبنون له وقوم يحرثون له ومن لاعمل له فعليه الجزية‏.‏

أخبرنا محمد بن ناصر الحافظ أخبرنا المبارك بن عبد الجبار أخبرنا ابراهيم بن عمر البرمكي أخبرنا أحمد بن جعفر بن سلم إجازة أخبرنا أحمد بن محمد بن عبد الخالق حدثنا أبو بكر المروزي قال‏:‏ حدثنا أبو عبد اللهّ المروزي حدثنا محمد بن عبد حدثنا معمر بن بشر قال‏:‏ سمعت عبد اللهّ بن المبارك يقول‏:‏ كان فرعون عطارًا وكان من أهل أصبهان فأفلس وركبه دين فخرج يلتمس ما يقضي دينه فلم تزل ترفعه أرض وتضعه أخرى حتى دخل مصر ورأى عند باب المدينة وقر بطيخ بدرهم وفي المدينة بطيخة بدرهم‏.‏

قال فرعون‏:‏ قد صرت إلى موضع أقضي ديني واستغني فأشترى وقرًا بدرهم‏.‏

ومضى ليدخله المدينة فتناول كل إنسان بطيخة حتى بقي معه واحدة وباعها بدرهم فضجر فقالوا له‏:‏ هكذا سنتنا فقال‏:‏ أما ها هنا أحد يعدل أو نصير فقالوا‏:‏ لا هنا ملك قد خلا بلذاته وسلط وزيره على الناس ليس ينظر في شيء فبسط لبدا على المقابر فجعل يأخذ من كل جنازة أربعة دراهم فصبر بذلك ما شاء الله حتى ماتت بنت الملك فمروا بها عليه فقال‏:‏ هاتوا أربعة دراهم فقالوا‏:‏ هذه بنت الملك فقال‏:‏ هاتوا ثمانية فما زال وزالوا يتنازعون حتى أضعف عليهم مرات فلما رجعوا قالوا للملك‏:‏ عمل بنا عامل الموتى كذا وكذا قال‏:‏ ومن فبعث إلى وزيره فدعاه فقال‏:‏ أنت استعملت هذا قال‏:‏ لا فدعاه فقال‏:‏ من استعملك فقص عليه القصة وأخبره بأمر البطيخ وأنهم قالوا له أنه ليس ها هنا أحد يعدل فلما رأيت ذلك صنعت ما ترى لينتهي إليك فتغير وتنتبه لملكك‏.‏

قال‏:‏ فمذ كم أنت على حالك فقال‏:‏ سنين كثيرة حتى صرت إلى الأموال الكثيرة فأمر بوزيره فضربت عنقه واستوزر فرعون فسار فيهم بسيرة حسنة وأذاقهم فيها طعم العيش لما كانوا فيه قبل‏.‏

يقضي بالحق ولو على نفسه ثم ان الملك مات فقالوا‏:‏ من نستخلف فاجتمع رأيهم فقالوا‏:‏ لا نستعمل غير هذا الذي أذاقنا طعم العيش فملكوه على أنفسهم فلم يزل عليهم يموت قرن ويخلفهم آخرون وتراخى به السن وطال ملكه حتى ادعى ما علمتم‏.‏

قال علماء السير‏:‏ قالت الكهنة لفرعون‏:‏ يولد مولود في بني إسرائيل يكون هلاكك على يده فأمر بذبح أبنائهم ثم اشتكت القبط إلى فرعون وقالت‏:‏ إن دمت على الذبح فلم يبق من بني إسرائيل من يخدمنا فصار يذبح سنة ويترك سنة‏.‏

فولد هارون في السنة التي لا يذبح فيها وولد موسى بعده بسنه‏.‏

وقال قوم‏:‏ بينهما ثلاث سنين‏.‏

قال وهب‏:‏ بلغني أنه ذبح سبعين ألف وليد فلما حملت أم موسى بموسى لم يتبين حملها ولم تعلم فلما ولد موسى دخل الطلب إليها فرمته في التنور فسلم ثم خافت عليه فصنعت له تابوتًا وألقته في البحر حمله الماء إلى أن ألقه بين يدي فرعون‏.‏

فلما فتح التابوت فنظر إليه قال‏:‏ عبراني من الأعداء كيف أخطأه الذبح فقالت آسية‏:‏ هذا أكبر من ابن سنة وإنما أمرت بذبح أولاد هذ السنة فدعه يكون قر عين لي ولك‏.‏

وكان فرعون لا يولد له إلا البنات فتركه وأحبه‏.‏

ولما رمته أمه في اليم بكت وجزعت فربط اللّه على قلبها فسكنت وكانت تتوكف الأخبار حتى سمعت أن فرعون أخذ صبيًا في تابوت فعرفت القصة فقالت لأخته - واسمها مريم وكان له أختان‏:‏ مريم وكلثوم‏:‏ قصيه فانظري ماذا يفعلون به‏.‏

فدخلت أخته على آسية مع النساء وقد عرضت عليه المرضعات فلم يقبل ثديًا فقالت أخته‏:‏ هل أدلكم على أهل بيت يكفلونه لكم‏.‏

قالوا‏:‏ نعم من هم قالت‏:‏ حنة امرأة عمران فبعثوا إليها فأخذ ثديها فشرب ونام‏.‏

فلما انتهى رضاعه ردته إلى فرعون فاتخذه يومًا في حجره فمدَّ بلحيته فقال‏:‏ عليّ بالذابخ فقالت آسية‏:‏ إنما هو صبي لا يعقل‏.‏

وأخرجت له ياقوتًا وجمرًا فوضع يده على جمرة فطرحها في فيه فأحرقت لسانه فذلك قوله‏:‏ ‏ «‏ وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي ‏» ‏‏.‏

وكبر موسى فكان يركب وإن فرعون ركب يومًا وليس عنده موسى فلما جاء موسى ركب في أثره فوجد في المدينة ‏ «‏رَجُلَيْنن يقتتلانِ هَذَا مِنْ شِيعَتِهِ‏» ‏ أي‏:‏ من بني إسرائيل ‏ «‏وَهَذَا مِنْ عَدُوِّه‏» ‏ يعني القبط‏.‏

فاستغاثه الإسرائيلي على القبطي فوكزه موسى فمات‏.‏

فندم موسى على قتله وأصبح خائفًا أن يؤخذ به‏.‏

‏ «‏فَإِذَا الذِي استَنصَرَهُ بالأمْس يَسْتَصْرِخُه‏» ‏‏.‏

أي‏:‏ يستغيثه على آخر‏.‏

وكان القبط قد أخبروا فرعون بالقتل فقال‏:‏ إن عرفتم قاتله فاخبروني فلم يعرفوه فلما أراد موسى أن ينصر الإسرائيلي في هذا اليوم الثاني ظن الإسرائيلي أنه يقصده بالأذى فقال‏:‏ ‏ «‏أتُرِيدُ أنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بالأمس‏» ‏‏.‏

فعلم الناس أنه هوالقاتل فطلبوه فخرج خائفًا فهداه اللّه إلى مدين‏.‏

قال سعيد بن جبير‏:‏ خرج إلى مدين وبينه وبينها مسيرة ثمان ولم يكن له طعام إلا ورق الشجر فخرج حافيًا‏.‏

قال السدي‏:‏ ‏ «‏وَلَمَا ورَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أمَةً مِنَ الناس يَسْقًونَ وَوَجَدَ مِنْ دُونهم امْرأتَيْنِ تَذُودان‏» ‏ أي‏:‏ تحبسان غنمهما فسمألهما‏:‏ ‏ «‏مَا خَطْبُكُمَا قَالَتَا لا نَسْقِي حًتّى يصدِرَ الرِّعَاءُ وَأبُونَا شَيْخٌ كَبِيرٌ‏» ‏‏.‏

فرحمهما موسى فأتى البئر فاقتلع صخرة على البئر كان يجتمع عليها نفر حتى يرفعوها فسقى لهما ورجعتا وإنما كانتا تسقيان من فضول الحياض ثم تولى موسى إلى ظل شجرة فقال‏:‏ ‏ «‏رَبِّ إِنِّي لمَا أنْزَلْتَ إِلَيَّ مِنْ خيْرٍ فَقِير‏» ‏‏.‏

قال ابن عباس‏:‏ ورد ماء مدين وإنه ليتراءى خضرة البقل في بطنه من الهزال‏.‏

قال السدي‏:‏ فلما رجعت الجاريتان إلى أبيهما سريعًا سألهما فأخبرتاه خبر موسى فأرسل إليه إحداهما فأتته ‏ «‏تَمشي عَلَى اسْتِحْيَاءِ قَالَتْ إن أبِي يَدْعُوكَ‏» ‏‏.‏

فقام معها فمشت بين يديه فضربتها الرياح فنظر إلى عجيزتها فقال‏:‏ امشي خلفي ودليني الطريق‏.‏

أخبرنا المبارك بن علي الصيرفي أخبرنا علي بن محمد العلاف أخبرنا عبد الملك بن عمر بن بشران أخبرنا حمزة بن محمد الدهقان حدثنا عباس الدوري حدثنا عبد الله أخبرنا إسرائيل عن أبي إسحاق عن عمرو بن ميمون عن عمر بن الخطاب رضي اللهّ عنه‏:‏ أن موسى عليه السلام لما ورد ماء مدين وجد عليه أمة من الناس يسقون فلما فرغوا أعادوا الصخرة على البئر فلا يطيق رفعها إلا عشرة رجال فإذا هو بامرأتين تذودان قال‏:‏ ما خطبكما فحدثتاه فأتى الحجر فرفعه ثم لم تسق إلا ذنوبًا واحدًا حتى رويت الغنم ورجعت المرأتان إلى أبيهما فحدثتاه وتولى موسى الظل فقال‏:‏ ‏ «‏ رَب إِنِّي لِمَا أنزلْتَ إليَّ مِنْ فجاءته إحداهما ‏» ‏ تَمْش عَلَى اسْتِحْيَاءٍ ‏ «‏ واضعة ثوبها على ثغرها فقالت‏:‏ ‏» ‏إِنَّ أبِي يَدْعُوكَ لِيَجْزِيكَ أجْرَ مَاسَقَيْتَ لَنَا‏ «‏ فقال لها‏:‏ امشي خلفي ودليني الطريق فإني أكره أن يصيب الريح ثيابك فيصف لي جسدك‏.‏

فلما انتهى إلى أبيها‏:‏ ‏» ‏وَقصَ عَلَيه القَصَصَ‏ «‏‏.‏

‏» ‏قَالَتْ إِحدَاهُمَا يَا أبَتِ اسْتَأجِرْهُ إِنَّ خَيْرَ مِنَ اسْتَأجَرْتَ القويُ الأمِينُ‏ «‏‏:‏ قال‏:‏ يا بنية ما علمك بأمانته وقوته‏.‏

قالت‏:‏ أما قوته فرفعه الحجر ولا يطبقه إلا عشرة وأما أمانته فقال لي‏:‏ امشي خلفي وصفي الطريق فإنى أكره أن يصيب الريح ثوبك فيصف لي جسدك‏.‏

قال السدي‏:‏ لما سمع شعيب قولها قال‏:‏ ‏» ‏إِنِّي أرِيدُ أنْ أنْكِحَكَ إِحْدى ابْنَتيَّ هاتين‏ «‏‏.‏

فزوج التي دعته وقضى أيما الأجلين‏.‏

فأما اسم المرأة التي تزوجها فهو صفورا والأخرى ليّا‏.‏

وقد روي عن ابن عباس‏:‏ أن الذي استأجره صاحب مدين واسمه يثربي‏.‏

وقال أبو عبيدة بن عبد الله بن مسعود‏:‏ وهو ابن أخي شعيب‏.‏

ذكر ما جرى له بعد انفصاله عن مدين شعيب قال السدي‏:‏ ‏» ‏فَلَمَا قَضى مُوسَى الأجَلَ وَسَارَ بِأهْلِه‏ «‏ ضلّ الطريق فرأى نارًا - وكان شتاء - ف ‏» ‏قَالَ لأهْلِهِ أمْكُثُوا‏ «‏‏.‏

أخبرنا محمد بن أبي منصور الحافظ أخبرنا جعفر بن أحمد السراج أخبرنا الحسن بن علي التميمي أخبرنا أحمد بن جعفر أخبرنا عبد اللّه بن أحمد بن حنبل قال‏:‏ حدثني أبي حدثنا إسماعيل بن عبد الكريم بن معقل بن منبه حدثنا عبد الصمد بن معقل قال‏:‏ سمعت وهب بن منبه قال‏:‏ لما رأى موسى النار انطلق يسير حتى وقف منها قريبًا فإذا هو بنارعظيمة تفور من فروع شجرة خضراء شديده الخضرة لا تزداد النار فيما يرى إلا عظمًا وتضرّمًا ولا تزداد الشجرة على شدة الحريق إلا خضرة وحسنًا‏.‏

فوقف ينظر لا يدري على ما يضع أمرها إلا أنه قد ظن أنها شجرة تحترق أوقد إليها موقد نالها فاحترقت وإنه إنما تمنع النار شدة خضرتها وكثرة مائها وكثافة ورقها وعظم جزعها‏.‏

فوضع أمرها على هذا فوقف يطمع أن يسقط منها شيء فيقتبسه‏.‏

فلما طال عليه ذلك أهوى إليها بضغث في يده وهو يريد أن يقتبس من لهبها‏.‏

فلما فعل ذلك موسى مالت نحوه كأنما تريده فأستأخر عنها وهاب ثم عاد فطاف بها فلم تزل تطمعه ويطمع فيها‏.‏

ولم تكن بأوشك من خمودها فاشتد عند ذلك عجبه وفكر في أمرها وقال‏:‏ هي نارممتنعة لا يقتبس منها ولكنها تضرم في جوف شجرة ولا تحرقها ثم خمودها على قدر عظمها في أوشك من طرفة عين فلما رأى ذلك موسى قال‏:‏ إن لهذه النار لشأنًا‏.‏

ثم وضع أمرها على أنها مأمورة أو مصنوعة لا يدري من أمرها ولا بما أمرت ولا من صنعها ولا لم صنعت فوقف متحيرًا لا يدري أيرجع أم يقيم‏.‏

فبينا هو على ذلك إذ رمى بطرفه نحو فرعها فإذا هو أشد ما كان خضرة وإذا الخضرة ساطعة في السماء ثم لم تزل الخضرة تنور وتصْفر وتبياضَّ حتى صارت نورًا ساطعًا عمودًا ما بينا السماء والأرض عليه مثل شعاع الشمس تكلُّ دونه الأبصار كلما نظر إليه كاد يخطف بصره‏.‏

فعند ذلك اشتد خوفه وحزنه فرد يده على عينيه ولصق بالأرض وسمع الحنين والوجس إلا أنه يسمع حينئذٍ شيئًا لم يسمع السامعون مثله‏.‏

عظمًا الحنين‏.‏

فلما بلغ موسى الكرب واشتد عليه الهول وكاد أن يخالط في عقله من شدة الخوف لما يسمع ويرى نودي من الشجرة فقيل‏:‏ يا موسى فأجاب سريعًا وما يدري من دعا وما كان سرعة إجابته إلا استئناسًا بالإنس فقال‏:‏ لبيك مرارًا أسمع صوتك وأحس رحبك ولا أرى مكانك فأين أنت‏.‏

قال‏:‏ أنا فوقك ومعك وأمامك وأقرب إليك منك‏.‏

فلما سمع هذا موسى علم أنه لا ينبغي ذلك إلا لربه تعالى وأيقن به فقال‏:‏ كذلك أنت يا إلهي أكلامك أسمع أم لرسولك قال‏:‏ أنا الذي أكلمك فادن مني فجمع موسى يديه في العصا ثم تحامل حتى استقل قائمًا فرعدت فرائصه حتى اختلفت واضطربت رجلاه وانقطع لسانه وانكسر قلبه ولم يبق منه عظم يحمل آخر فهو بمنزلة الميت إلا أن روح الحياة تجري فيه ثم زحف على ذلك وهو مرعوب حتى وقف قريبًا من الشجرة التي نودي منها فقال له الرب تبارك وتعالى‏:‏ ‏» ‏وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى قَالَ هِيَ عَصَايَ‏ «‏ قال‏:‏ وما تصنع بها ولا أحد أعلم بذلك منه قال موسى‏:‏ ‏» ‏أتَوَكأ عَلَيْهَا وَأهُشُّ بِهَا عَلَى غَنَمِي وَلِي فِيهَا مَآرِبً أخْرَى‏ «‏‏.‏

وكان لموسى عليه السلام في العصى مآرب‏.‏

وكانت لها شعبتان ومحجن تحت الشعبتين‏.‏

قال له الرب تبارك وتعالى‏:‏ ‏» ‏ألْقِهَا يَا مُوسَى‏ «‏‏.‏

فظن موسى أنه يقول له ارفضها فألقاها على وجه الأرض لا على وجه الرفض ثم حانت منه نظرة فإذا هي بأعظم ثعبان نظر إليه الناظرون يدب ليمس كأنه يبتغي شيئًا يريد أخذه يمر بالصخرة مثل الخلفة من الإبل فيقلبها ويطعن بالناب في أصل الشجرة العظيمة فيجتثها عيناه توقدان نارًا وقد عاد المحجن عرفًا فيه شعر مثل النيازك وعادت الشعبتان فمًا مثل القليب الواسع وفيه أضراس وأنياب لها صريف‏.‏

فلما عاين ذلك موسى عليه السلام ولى مدبرًا فذهب حتى أمعن في البرية ورأى أنه قد أعجز الحية ثم ذكر ربه عز وجل فوقف استحياء منه‏.‏

ثم نودي‏:‏ يا موسىِ ارجع حيث كنت فرجع وهو شديد الخوف قال‏:‏ ‏» ‏ خُذْهَا ‏ «‏ بيمينك ‏» ‏وَلا تَخفْ سَنُعِيدُهَا سِيرَتَهَا الْأولَى‏ «‏ وعلى موسى حينئذ مدرعة من صوف فدخلها بخلال من عيدان فلما أمره بأخذها ثنى طرف المدرعة على يده فقال له مَلَك‏:‏ أرأيت يا موسى لو أذن اللّه عز وجل لما تحاذر أكانت المدرعة تغني عنك شيئًا‏.‏

قال‏:‏ لا ولكني ضعيف ومن ضعف خلقت فكشف عن يده ثم وضعها في فيّ الحية حتى سمع حسَ الأضراس والأنياب ثم قبض فإذا هي عصاه التي عهدها فإذا يده في الموضع الذي كان يضعها فيه إذا توكأ بين الشعبتين‏.‏

فقال له اللّه عز وجل‏:‏ ادن فلم يزل يدنيه حتى أسند ظهره بجذع الشجرة فاستقر وذهبت عنه الرعدة وجمع يديه في العصا وخضع برأسه وعنقه ثم قال‏:‏ إني قد أتيتك اليوم مقامًا لا ينبغي لبشر بعدك أن يقوم مقامك أدنيتك وقربتك حتى سمعت كلامي وكنت بأقرب الأمكنة مني فانطلق برسالتي فإنك بعيني وسمعي فإن معك يدي وبصري وإني قد ألبستك جبة من سلطاني تستكمل بها القوة في أمري فأنت جند عظيم من جنودي بعثتك إلى خلق ضعيف من خلقي بطر نعمتي وأمن مكري وغرته الدنيا عني حتى جحد حقي وأنكر ربوبيتي وعبد غيري وزعم أنه لا يعرفني وإني أقسم بعزتي لولا العذر والحجة اللذان وضعت بيني وبين خلقي لبطشت بطشة جبار يغضب لغضبه السموات والأرض والجبال والبحار فإن أمرت السماء حصبته وإن أمرت الأرض ابتلعته وإن أمرت الجبال دمرته وإن أمرت البحار غرقته ولكنه هان عليَ وسقط من عيني ووسعه حلمي واستغنيت بما عندي وحق لي أني أنا الغني لا غني غيري‏.‏

فبلغه رسالاتي وادعه إلى عبادتي وتوحيدي وإخلاص اسمي وذكره بآياتي وحذره نقمتي وبأسي وأخبره أني إلى العفو والمغفرة أسرع مني إلى الغضب والعقوبة ولا يرعبك ما ألبِسَهُ من لباس الدنيا فإن ناصيته بيدي ليس يطرف ولا ينطق ولا يتنفس إلا بإذني‏.‏

قل له‏:‏ أجب ربك عز وجل فإنه واسع المغفرة فإنه قد أمهلك أربعمائة سنة وفي كلها أنت مبارز لمحاربته تشبه وتمثل وتصدُ عباده عن سبله وهو يمطر عليك السماء وينبت لك الأرض لم تسقم ولم تهرم ولم تفتقر ولم تغلب‏.‏

ولو شاء أن يعجل ذلك لك أويسلبكه فعل ولكنه ذوأناة وحلم عظيم‏.‏

وجاهده بنفسك وأخيك وأنتما محتسبان بجهاده فإني لو شئت أن آتيه بجنود لا قِبَلَ له بها لفعلت ولكن ليعلم هذا العبد الضعيف الذي قد أعجبته نفسه وجموعه أن الفئة القليلة - ولا ولا تعجبنكما زينته ولا ما يتمتع به ولا تمدا إلى ذلك أعينكما فإنها زهرة الحياة الدنيا وزينة المترفين وإني لو شئت أن أزينكما من الدنيا بزينة يعلم فرعون حين ينظر إليها أن مقدرته تعجز عن مثل ما أوتيتما فعلت ولكني أرغب بكما عن ذلك وأزويه عنكما وكذلك أفعل بأوليائي قديمًا فأخرت لهم في ذلك فإني لأذودهم عن نعيمها ورخائها كما يذود الراعي الشفيق غنمه من مراتع الهلكة وإني لأجنبهم سلوتها وعيشها كما يجنب الراعي الشفيق عن مبارك الغرّة‏.‏

وما ذاك لهوانهم عليّ ولكن ليستكملوا نصيبهم من كرامتي سالمًا موفرًا لم تكلمه الدنيا ولم يطع الهوى‏.‏

واعلم أنه لم يزين العباد بزينة هي أبلغ من الزهد في الدنيا فإنها زينة المتقين عليهم منها لباس يعرفون به من السكينة والخشوع ‏» ‏سِيَماهُمْ فِي وُجُوهِهِم مِنْ أثَرِ السُّجُود‏ «‏‏.‏

أولئك أوليائي حقًا حقًا فإذا لقيتهم فاخفض لهم جناحك وذلل لهم قلبك ولسانك‏.‏

واعلم أنه من أهان لي وليًا إذا خافه فقد بارزني بالمحاربة وما رآني وعرض نفسه للهلكة ودعاني إليها وأنا أسرع شيء إلى نصرة أوليائي أفيظن الذي يحاربني أن يقوم لي‏.‏

أويظن الذي يعاديني أن يعجزني‏.‏

أم يظن الذي بارزني أن يسبقني أويفوتني فكيف وأنا الثائر لهم في الدنيا قال‏:‏ فأقبل موسى عليه السلام إلى فرعون في مدينته قد جعل حولها الأسد في غيضة قد غرسها فالأسد فيها مع ساستها إذا اسَدَتْهَا على أحد أكل‏.‏

وللمدينة أربعة أبواب في الغيضة فأقبل موسى عليه السلام من الطريق الأعظم الذي يراه منه فرعون فلما رأته الأسد صاحت صياح الثعالب فأنكر ذلك الساسة وفرقوا من فرعون‏.‏

وأقبل موسى حتى انتهى إلى الباب إلى قبة فرعون فقرعه بعصاه وعليه جبة صوف وسراويل صوف فلما رآه البواب عجب من جرأته فتركه ولم يأذن له وقال‏:‏ هل تدري من تضرب إنما تضرب باب سيدك قال‏:‏ أنت وأنا وفرعون عبيد لربي عز وجل فأنا آمره فأخبر البواب الذي يليه والبوابين حتى بلغ ذلك أدناهم ودونهم سبعون حاجبًا كل حاجب منهم تحت يده من الجنود ما شاء الله عز وجل كأعظم أميراليوم إمارة حتى خلص الخبر إلى فرعون فقال‏:‏ أدخلوه عليّ فأدخلوه فلما أتاه قال له فرعون‏:‏ أأعرفك قال‏:‏ نعم قال‏:‏ ‏» ‏ألَمْ نُرَبِّكَ فِينَا وَليدًا‏ «‏‏.‏

فرد موسى عليه الذي ذكره اللّه عز وجل قال فرعون‏:‏ خذوه فبادرهم موسى ‏» ‏فَألْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ‏ «‏ فحملتَ على الناس فانهزموا منها فمات منهم خمسة وعشرون ألفًا قتل بعضهم بعضًا‏.‏

وقام فرعون منهزمًا حتى دخل البيت فقال لموسى‏:‏ اجعل بيننا وبينك أجلًا ننظر فيه فقال له فأوحى اللّه عز وجل إلى موسى‏:‏ أن اجعل بينك وبينه أجلًا واجعل ذلك إليه قال فرعون‏:‏ اجعله إلى أربعين يومًا ففعل‏.‏

وكان فرعون لا يأتي الخلاء إلا في أربعين يومًا مرة فاختلف ذلك اليوم أربعين مرة‏.‏

قال‏:‏ وخرج موسى من المدينة فلما مرَّ بالأسد بصبصت بأذنابها وسارت مع موسى تشيعه ولا تهيجه ولا أحد من بني إسرائيل‏.‏

m0م ماكلم اللّه عز وجل به موسى عليه السلام ما أنبأنا يحعى بن ثابت بن بندار أخبرنا أبي أخبرنا ابن دوما أخبرنا مخلد بن جعفر أخبرنا الحسن بن علي القطان أخبرنا إسماعيل بن عيسى العطار أخبرنا إسحاق بن بشر القرشي أخبرنا الثوري وعباد بن كثير عن منصور بن المعتمر عن مجاهد عن كعب قال‏:‏ إن الرب عزوجل قال لموسى‏:‏ يا موسى إذا رأيت الغني مقبلًا فقل ذنب عجلت عقوبته وإذا رأيت الفقر مقبلًا فقل مرحبًا بشعار الصالحين‏.‏

يا موسى إنك لن تقرب عليِّ بعمل من أعمال البر خيرلك من الرضا بقضائي ولن تأتي بعمل أحبط لحسناتك من البطر وإياك والتضرع لأبناء الدنيا إذن أعرض عنك وإياك أن تجود بدينك لدنياهم إذن آمرأبواب رحمتي أن تغلق دونك‏.‏

ادن الفقراء وقرب مجلسهم منك ولا تركن إلى حب الدنيا فإنك لن تلقاني بكبيرة من الكبائر أضر عليك من الركون إلى الدنيا‏.‏

يا موسى بن عمران قل للمذنبين النادمين أبشروا وقل للعالمين المعجبين إخسأوا‏.‏

قال وهب بن منبه‏:‏ كان موسى إذا كلمه الله عز وجل يرى النور على وجهه ثلاثة أيام ولم يتعرض للنساء مذ كلمه‏.‏

وقد روى أبو سعيد الخدري قال‏:‏ افتخر أهل الإبل والغنم عند رسول الله صلى الله عليه وسلم فقال رسول اللهّ صلى الله عليه وسلم‏:‏ ‏» ‏ السكينة والوقار في أهل الغنم والخيلاء في أهك الإبل ‏ «‏ وقال‏:‏ ‏» ‏ بعث موسى وهو يرعى غنمًا لأهله وبعثت وأنا أرعى غنمًا لأهلي بجياد ‏ «‏‏.‏

وزعم السدي‏:‏ أن موسى رجع من تكليم اللّه عز وجل فسار بأهله نحو مصر فأتاها ليلًا فتضيف على أمه وهو لا يعرفها فجاء هارون فقيل له‏:‏ ضيف فقعد معه فسأله‏:‏ من أنت‏.‏

فقال‏:‏ أنا موسى فقام كل واحد منهما إلى صاحبه فاعتنقه فلما تعارفا قال له‏:‏ يا هارون إنطلق معي إلى فرعون إن اللهّ تعالى قد أرسلنا إليه قال هارون‏:‏ سمعًا وطاعة فانطلقا إليه ليَلًا فأتيا الباب فضرباه ففزع فرعون وفزع البواب فكلمهما فقال موسى‏:‏ أنا رسول رب فأتى فرعون فقال‏:‏ إن ها هنا إنسانًا مجنونًا يزعم أنه رسول رب العالمين فقال‏:‏ أدخله فدخل فعرفه فرعون‏.‏

فقال‏:‏ ‏» ‏ألَمْ نُرَبِّكَ فِينَا وَلِيدًا‏ «‏ ثم قال له‏:‏ ‏» ‏وَمَا رَبُّ العَالَمِينَ‏ «‏ قال ما قصه اللّه تعالى علينا‏.‏

فقال له‏:‏ إن كنت جئت بآية فأت بها فألقى عصاه فإذا هي ثعبان مبين قد فتحت فاها ووضعت لحيها الأسفل في الأرض والأعلى على سور القصر ثم توجهت إلى فرعون فذعر منها ووثب وصاح‏:‏ يا موسى خذها فأنا أومن فعادت عصا ثم نزع يده فإذا هي بيضاء فخرج من عندها‏.‏

فأبى فرعون أن يؤمن وبنى الصرح ورقي عليه وأمر بنُشابه فرمى بها نحو السماء فردت إليه ملطخة بالدم فقاك‏:‏ قد قتلت إله موسى‏.‏

قال وهب‏:‏ بعث إلى السحرة فجمعهم وقال‏:‏ قد جاءنا ساحر ما رأينا مثله قط فإن غلبتموه أكرمكم‏.‏

وكان يرأس السحرة ساتور وعازور وحطحط ومصفى وهم الذين آمنوا لما رأوا سلطان اللّه فتبعتهم السحرة في الإيمان‏.‏

وفي عدد السحرة أقوالٌ كثيرة مذكورة في التفسير فمن قائل يقول‏:‏ كانوا سبعين ألفًا ومن قائل يقول‏:‏ كانوا سبعمائة ألف‏.‏

إلى غير ذلك‏.‏

وإنهم جمعوا حبالهم وعصيّهم وكان موعدهم يوم الزينة وهو عيد كان لهم فلما اجتمعوا ألقوا ما في أيديهم فإذا حيات كأمثال الجبال قد ملأت الوادي تركب بعضها بعضًا ‏» ‏فَأوْجَسَ فِي نَفْسِهِ خِيفَةَ مُوسَى‏ «‏‏.‏

فأوحى إليه‏:‏ أن ألق عصاك فألقاها فتلقفت جميع ما صنعوا حتى ما يرى في الوادي شيء ثم أخذها موسى فإذا هي عصاه فخرت السحرة سجدًا فواعدهم فرعون بالقتل فقالوا‏:‏ ‏» ‏فَاقْض مَا أنْتَ قَاضٍ‏ «‏‏.‏

فرجع مغلوبًا وأبى إلا التمادي في الكفر‏.‏

قال ابن عباس‏:‏ كانوا في أول النهار سحرة وفي آخره شهداء‏.‏

ذكر الآيات التي أرسلت على قوم فرعون لما فرغ من أمر السحرة ولم يؤمن فرعون أرسلت عليه الآيات‏.‏

وقد زعم السدي أن الآيات أرسلت قبل لقاء السحرة‏.‏

فأما الأولى الطوفان‏:‏ وهو المطر أغرق كل شيء لهم‏.‏

وقيل‏:‏ بل ماء فاض على وجه الأرض ثم ركد فلم يقدروا أن يعملوا شيئًا فقالوا‏:‏ يا موسى ادع لنا ربك يكشفه عنا ونحن نؤمن بك فدعا فكشفه فنبتت زروعهم فقالوا‏:‏ ما يسرنا أننا لم نمطر فبعث اللهّ عليهم الجراد فأكل حروثهم وزروعهم حتى أكل مسامير الأبواب فسألوا موسى أن يدعو ربه فدعا فكشفه فلم يؤمنوا فبعث اللهّ عليهم القمل والدبا فلحس الأرض كلها وكان يأكل لحومهم وطعامهم ومنعهم النوم والقرار فسألوا موسى أن يدعو ربه أن يكشفه وقالوا‏:‏ نؤمن فدعا فكشفه فلم يؤمنوا فأرسل اللّه عليهم الضفاع فملأت البيوت والأطعمة والأواني فقالوا‏:‏ اكشف ذلك فكشفه فلم يؤمنوا فأرسل عليهم الدمٍ وكان الإسرائيلي يأتي والقبطي يستقيان من ماء واحد فيخرج ماء هذا القبطي دمًا ويخرج للإسرائيلي ماء فسألوا موسى فدعا فكشف فلم يؤمنوا‏.‏

قال ابن عباس‏:‏ مكث موسى في آل فرعون بعد ما غلب السحرة عشرين سنة يريهم الآيات‏:‏ الجراد والقمل والضفا دع والدم‏.‏

قال علماء السير‏:‏ ثم ان اللّه تعالى أوحى إلى موسى وأخيه أن يقولا قولًا لينًا فقال له موسى‏:‏ هل لك في أن أعطيك شبابك ولا تهرم وملكك فلا ينزع منك فإذا مت أدخلت الجنة وتؤمن بي فقال‏:‏ كما أنت حتى يأتي هامان فلما جاء أخبره فعجزه وقال‏:‏ تعبد بعد ما كنت ربًا فخرج فقال‏:‏ ‏» ‏أنَا رَبُّكُمُ الأعْلَى‏ «‏‏.‏

قال السدي‏:‏ بين هذه الكلمة وبين قوله‏:‏ ‏» ‏مَا عَلِمْتُ لَكُمْ مِنْ إِلهٍ غَيْرِي‏ «‏‏.‏

أربعون سنة‏.‏

ثم قال له قومه‏:‏ ‏» ‏أتَذَرُ مُوسَى وَقَوْمَه لِيُفْسدوا فِي الأرْض وَيَذَرك وَآلِهَتَك‏ «‏‏.‏

فقال‏:‏ ‏» ‏سَنُقَتَلُ أبْنَاءَهُمْ‏ «‏‏.‏

فأعاد القتل على الأبناء وحتمًا إذ علم أنه لا يقدرعلى قتل موسى‏.‏

ذكر مؤمن آل فرعون كان هذا المؤمن يكتم إيمانه فإذا هموا بقتل موسى جادل عنه وقال‏:‏ ‏» ‏ أتَقْتُلُونَ رَجُلًا أنْ يَقُولَ رَبي اللًهُ ‏ «‏‏.‏

قال قتادة‏:‏ كان قبطيًا من قوم فرعون فنجى مع موسى‏.‏

قال شعيب الجبائي‏:‏ إنه سمعان وقيل‏:‏ سمعون وقيل شمعان وشمعون بالشمين المعجمة‏.‏

وقال مقاتل‏:‏ حزقيل‏.‏

وممن آمنت بموسى آسية قال أبو هريرة‏:‏ ضرب فرعون لامرأته أوتارًا في يديها ورجليها وكانوا إذا تفرقوا عنها أظلتها الملائكة فقالت‏:‏ ‏» ‏رَبِّ ابْنِ لِي عِندَكَ بَيْتًا فِي الْجنَّهِّ‏ «‏ فكشف اللهّ لها عن بيتها في الجنة حتى رأته قبل موتها‏.‏

أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدثنا عبد الله بن أحمد قال‏:‏ حدثنا أبي حدثنا يونس حدثنا داود بن أبي الفرات عن عليا عن عكرمة عن ابن عباس قال‏:‏ قال رسول اللهّ صلى الله عليه وسلم‏:‏ ‏» ‏ أفضل نساء أهل الجنة‏:‏ خديجة بنت خويلد وفاطمة بنت محمد ومريم بنتَ عمران وآسية ابنة مزاحم امرأة فرعون ‏"‏‏.‏

وممن آمن ماشطة ابنة فرعون أخبرنا عبد الرحمن بن أحمد القزاز أخبرنا عبد الصمد بن على بن المأمون أخبرنا عبد الله بن محمد بن حبان أخبرنا البغوي أخبرنا أبو نصر التمار حدثنا حماد بن سلمة عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس أن رسول اللهّ صلى الله عليه وسلم لما أسري به مرت به رائحة طيبة فقال‏:‏ يا جبريل ما هذه الرائحة قال‏:‏ ماشطهَ ابنة فرعون كانت تمشطها فوقع المشط من يدها فقالت‏:‏ بسسم اللّه فقالت بنت فرعون‏:‏ أبي قالت‏:‏ بل ربي ورب أبيك قالت‏:‏ أخبر بذلك أبي قالت‏:‏ نعم فأخبرته فدعا بها فقال‏:‏ من ربك‏.‏

قالت‏:‏ ربي وربك اللّه الذي في السماء فأمر فرعون نقرة من نحاس فأحمت ودعا بها وبولدها فقالت‏:‏ إن لي إليك حاجة قال‏:‏ وما هي قالت‏:‏ تجمع بعظامي وعظام ولدي فتدقها جميعًا قال‏:‏ ذلك لك علينا من الحق قال‏:‏ فألقى ولدها واحدًا واحدًا حتى إذا كان آخر ولدها كان صبيًا مرضعًا قال‏:‏ اصبري يا أماه فإنك على الحق قال‏:‏ ثم ألقيت مع ولدها‏.‏


قصة الغرق

قصة الغرق
ثم أن اللّه تعالى أمر موسى أن يخرج ببني إسرائيل وأوحى إليه‏:‏ ‏ «‏أن أسْرِ بِعِبَادِي‏» ‏‏.‏

فأمر موسى بني إسرائيل أن يستعيروا الحلي من القبط فخرجوأ ليلًا وهم ستمائة ألف وعشرون ألفًا وخرج موسى ومعه تابوت يوسف عليه السلام لما خرفي ليدفنه مع آبائه في الأرض المقدسة‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا الحسن بن زكريا أخبرنا عبد الباقي بن قانع أخبرنا أبو الغوث طيب بن إسماعيل العجلي حدثنا أحمد بن عمران الأخنسي حدثنا ابن فضيل حدثنا يونس بن عمرو عن أبي بردة عن أبي موسى أن رسول الله صلى الله عليه وسلم مرّ بأعرابي فأكرمه فقال‏:‏ ‏ «‏ ا أعرابي تعاهدنا ‏» ‏ قال‏:‏ فأتاه فقال‏:‏ اسأل حاجتك قال‏:‏ ناقة برحلها وأجير يحملها عليَ‏.‏

قالها مرتين‏.‏

قال‏:‏ ‏ «‏ يا أعرابي أعجزت أن تكون ‏» ‏ إن موسى لما أراد أن يسير ببني إسرائيل ضل عن الطريق فقال لعلماء بني إسرائيل‏:‏ ما هذا قالوا‏:‏ نحن نخبرك‏:‏ إن يوسف عليه السلام لما حضره الموت أخذ مواثيق من اللهّ أن لا نخرج من مصر حتى نخرج عظامه معنا فقال موسى‏:‏ وأيكم يدري أين قبر يوسف‏.‏

قالوا‏:‏ ما تدري إلا عجوز في بني إسرائيل فأرسك إليها فقالت‏:‏ واللهّ لا أقول حتى تعطيني حكمي قال‏:‏ وما حكمك قالت‏:‏ حكمي أن أكون معك في الجنة فقيل له‏:‏ أعطها فأتت مستنقع ماء فقالت‏:‏ أنضبوا هذا الماء فلما أنضبوه قالت‏:‏ احفروا ها هنا فاحتفروا فبدت عظام يوسف فلما أقلوها من الأرض بان لهم الطريق مثل ضوء النهار‏.‏

قال علماء السير‏:‏ وكان لموسى حين خرج من مصر ثمانون سنة ويقال‏:‏ ان بين مولد إبراهيم إلى خروج موسى ببني إسرائيل من مصر خمسمائة وخمس سنين وأن من هبوط آدم إلى خروج موسى ببني إسرائيل من مصر ثلاثة آلاف سنة وثمانمائة وأربعين سنة‏.‏

ودعا موسى حين خرج فقال‏:‏ ‏ «‏رَبًنَا اطْمِسْ عَلَى أمْوَالِهِمْ‏» ‏ فجعلت دراهمهم ودنانيرهم حجارة حتى الحمص والعدس والجوز فلما خرجوا ألقى على القبط الموت فأصبحوا يدفنونهم فشغلوا عن طلب بني إسرائيل‏.‏

وقيل‏:‏ بل علموا في الليل بخروجهم فقال فرعون‏:‏ لا نتبعهم حتى يصيح الديك فما صاح ديك وكان موسى على الساقة وهارون يقدمهم وتبعهم فرعون على مقدمته هامان في ألف ألف وستمائة ألف حصان‏.‏

‏ «‏فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ‏» ‏ هذا البحر بين أيدينا وهذا فرعون خلفنا قال موسى‏:‏ ‏ «‏كًلا إِنَ مَعِيَ رَبي سَيَهْدِينِ‏» ‏‏.‏

قال قتادة‏:‏ ذكر لنا أن مؤمن آل فرعون كان بين يدي موسى وكان يقول‏:‏ أين أمرت يا نبي اللّه أن تنزل فيقول‏:‏ أمامك فيقول‏:‏ وهل أمامى إلا البحر فيقول‏:‏ ما كذبت ولا كذبت‏.‏

فأوحى اللّه إلى موسى‏:‏ اضرب بعصاك البحر فأوحى إلى البحر‏:‏ إذا ضربك موسى فانفلق له فبات البحر يضرب بعضه بعضًا فزعًا من اللّه عز وجل وانتظارًا لأمره فضربه فانفلق اثنا عشر طريقًا على عدد الأسباط فسار موسى وأصحابه على طريق يابس والماء قائم بين كل فريقين فلما دخل بنو إسرائيل ولم يبق منهم أحد أقبل فرعون على حصان له حتى وقف على شفير البحر فهاب الحصان أن ينفذ فعرض له جبرئيل على فرس أنثى وديق فشمها الفرس فدخل فرعون فدخل قومه وجبرئيل أمامه وميكائيل على فرس خلف القوم يحثهم يقول‏:‏ الحقوا بصاحبكم فلما أراد أولهم أن يصعدوا تكامل نزول آخرهم انطبق البحر عليهم فنادى فرعون‏:‏ ‏ «‏ آمنت ‏» ‏‏.‏

قال ابن عباس‏:‏ جاء جبرئيل إلى النبي صلى الله عليه وسلم فقال‏:‏ يا محمد لو رأيتني وأنا أدس قال العلماء‏:‏ فقال قوم‏:‏ إن فرعون لم يغرق فقذفه لبحر حتى رأوه فعرفوه فذلك قوله تعالى‏:‏ ‏ «‏فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ‏» ‏‏.‏

أخبرنا عبد الأول أخبرنا الداودي أخبرنا ابن أعين حدثنا إبراهيم بن خريم حدثنا عبد بن حميد حدثنا إبراهيم بن الحكم قال‏:‏ حدثني أبي عن عكرمة عن ابن عباس قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ كان أصحاب موسى الذين جاوزوا البحر اثني عشر سبطًا وكان في كل طريق اثنا عشر ألفًا كلهم ولد يعقوب النبي صلى الله عليه وسلم ‏» ‏‏.‏

ومن الحوادث ان بني إسرائيل مرّوا على قوم يعكفون على أصنامهم فقالوا‏:‏ يا موسى اجعل لنا إلهًا فأجابهم بما قص اللّه عزوجل في القرآن‏.‏

ذكر طلبهم للتوبة لما ندموا سألوا قبول التوبة فقيل لهم‏:‏ ‏ «‏فَتُوبًوا إلَى بَارِئِكُمْ فَآقْتُلُوَا أنْفُسَكُمْ‏» ‏‏.‏

فروى عكرمة عن ابن عباس قال‏:‏ لما أمروا بقتل أنفسهم قالوا‏:‏ يا نبي الله كيف نقتل الأبناء والأخوة فأنزل اللّه تعالى عليهم ظلمة لا يرى بعضهم بعضًا فقتلوا وقالوا‏:‏ ما آية توبتنا قال‏:‏ أن يقوم السلاح والسيف فلا يقتل فقتلوا حتى خاضوا في الدماء وصاح الصبيان‏:‏ يا موسى العفو العفو فبكى موسى فأنزل اللهّ تعالى التوبة وقام السلاح وانكشفت الظلمة عن سبعين ألفًا‏.‏

قيل‏:‏ قال قتادة‏:‏ فجعل اللّه القتل للمقتول شهادة وللحي توبة‏.‏

هذا يدل على أن الكل ابتلوا‏.‏

وقال ابن السائب‏:‏ والمقاتل إنما أمر من لم يعبد أن يقتل العابدين وأن لا يمتنع العابدون من ذلك‏.‏

وقال أبو سليمان الدمشقي‏:‏ إنما الخطاب لعبدة العجل وحدهم أمروا أن يقتل بعضهم بعضًا‏.‏

ومن الحوادث ذهاب السبعين إلى الطور يعتذرون من عبادة العجل ان موسى أخذ من أصحابه جماعة ومضى إلى الطور يعتذرون من عبادة العجل‏.‏

قال ابن اسحاق‏:‏ إختار سبعين وقال‏:‏ انطلقوا فتوبوا مما صنعتم وسلوه التوبة على من خلفتم من قومكم صوموا وطهروا وطهروا ثيابكم فخرج إلى طور سيناء لميقات وقّته له ربه فلما وصلوا قال لموسى‏:‏ اطلب لنا أن نسمع كلام ربنا فذكر قوم من علماء السيرأنهم سمعوا كلام اللّه من الله وليس هذا بصحيح وأي خير يبقى لموسى وإنما هلك القوم لأنهم قالوا‏:‏ ‏ «‏لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللّه جَهْرَةً‏» ‏ فصعقوا وماتوا فقام موسى يسأل ربه ويقول‏:‏ ‏ «‏رَبِّ لَوْ شِئْتَ أهليتهُمْ مِنْ قَبْلُ وَإِيايَ‏» ‏ فرد اللّه إليهم أرواحهم فسألوا التوبة لبني إسرائيل من عبادة العجل فقيل‏:‏ لا إلا أن تقتلوا أنفسكم‏.‏

وقد ذكرنا أن السبعين إنما اعتذروا بعد توبة من تاب وقتلهم أنفسهم وهذا قول السدي‏.‏

ومن الحوادث قصة أريحا ان اللّه تعالى أمر موسى وقومه إلى أريحا وهي أرض بيت المقدس‏.‏

قال السديَ‏:‏ ساروا حتى إذا كانوا قريبًا منها بعث موسى اثني عشر نقيبًا من جميع أسباط بني إسرائيل ليأتوه بخبر الجبارين فلقيهم رجل من الجبارين يقال له‏:‏ عاج فأخذ الاثني عشر فجعلهم في حجزته وعلى رأسه حمل حطب فانطلق بهم إلى امرأته فقال‏:‏ انظري إلى هؤلاء الذين يزعمون أنهم يريدون قتالنا فطرحهم بين يديها وقال‏:‏ لأطحنهم برجلي قالت‏:‏ بل خل عنهم حتى يخبروا قومهم بما رأوا ففعل ذلك‏.‏

فلما خرج القوم قال بعضهم لبعض‏:‏ يا قوم إنكم إن أخبرتم بني إسرائيل خبر القوم رجعوا عن نبي اللّه ولكن اكتموا وأخبروا نبي الله فانطلق عشرة منهِم فأخبروا أهاليهم وكتم رجلان فقال الناس‏:‏ ‏ «‏إِن فِيهَا قَوْمًا َجبارِينَ وَإِنا لَنْ نَدْخُلَهَا حَتى يَخْرُخوا‏» ‏‏.‏

حديث الحجر أنهم لما خرجوا من البحر احتاجوا في طريقهم إلى الماء فاستسقى موسى فأمر أن يضرب بعصاه الحجر وكان حجرًا خفيفًا بقدر رأس الإنسان قاله ابن عباس‏.‏

وعنه أنه كان كذراعين في ذراع‏.‏

وقال مجاهد‏:‏ كان ذلك في تيههم‏.‏

ومن الحوادث إنزال التوراة إنهم طلبوا من موسى أن يأتيهم بكتاب من عند الله فوعده اللّه تعالى ثلاثين ليلة وأتمها بعشر وأعطاه التوراة وأنزل عليه عشر صحائف أيضًا‏.‏

وفرض اللهّ على موسى صلاتين كل يوم والحج‏.‏

ومن الاحداث نتق الجبل قال قتادة‏:‏ تدلوا في أصل الجبل فوقع فوقهم فقال‏:‏ لتأخذن أمري أو لأرمينكم به‏.‏

وكان السبب أنهم رأوا تكاليف التوراة ثقيلة فأبوا قبولها فنتق الجبل‏.‏

قصة العجل وذلك أن جبرئيل جاء إلى موسى على فرس ليذهب به إلى مناجاة ربه فرآه السّامري فأنكره‏.‏

وإسم السامري منجا كذلك ضبطه ابن المنادي‏.‏

وقال‏:‏ إن لهذا لشأنًا فأخذ من تربة حافر الفرس فانطلق موسى واستخلف هارون وواعدهم ثلاثين ليلة وأتمها اللّه تعالى له بعشر فوقع في تلك الزيادة زللهم بعبادة العجل‏.‏

وكان السبب في اتخافه أن هارون قال لهم‏:‏ يا بني إسرائيل إن الغنيمة لا تحل لكم وإن حلى القبط غنيمة فاجمعوا واحفروا له فادفنوه فإن جاء موسى فأحلها فأخذتموها وإلا كان شيئًا لم تأكلوه‏.‏

فجمعوه في حفرة فجاء السامري تلك الصفة فألقاها وقال‏:‏ كن عجلًا فصار عجلًا جسدًا له خوار وكان السامري من قوم يعبدون البقر وكان حب ذلك في قلبه فقال لهم‏:‏ ‏ «‏هَذَا إلهُكُمْ وإلهُ مُوسَى فَنَسِيَ‏» ‏‏.‏

يقول‏:‏ ترك موسى إلهه وذهب يطلبه فعكفوا عليه يعبدونه فقال لهم هارون‏:‏ ‏ «‏إِنَّمَا فُتِنْتُمْ بِهِ‏» ‏‏.‏

وإن اللّه عزوجل أخبر موسى بالقصة بقوله‏:‏ ‏ «‏فَإِنّا قَدْ فَتَنا قَوْمَكَ مِنْ بَعدِكَ‏» ‏‏.‏

ثم إن موسى طلب الرؤية بقوله‏:‏ ‏ «‏رَبِّ أرِنِي أنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ أنْظُرْ إِلَى الْجَبَل‏» ‏‏.‏

فلما تجلى ربه للجبل جعله دكًا وخر موسى صعقًا فلما أفاق قال‏:‏ ‏ «‏سُبْحَانَكَ تُبْتُ إِلَيْكَ‏» ‏‏.‏

فأخذ الألواح ورجع إلى قومه ‏ «‏ غَضْبَانًا آسِفًا ‏» ‏ لما صنعوا فألقى الألواح وأخذ برأس أخيه فاعتذر كما قص اللّه ثم التفت إلى السامري فقال‏:‏ ‏ «‏ فَمَا خَطْبُكَ يَا سَامِرُِي ‏» ‏‏.‏

قال‏:‏ ‏ «‏ بَصَرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ ‏» ‏‏.‏

فأخذ موسى العجل فذبحه ثم برده بالمبرد وذراه في البحر وندم من عبد العجل‏.‏

‏ «‏ مِنهَا ‏» ‏ ‏ «‏ قَالَ رَجُلاَنِ ‏» ‏ وهما اللذان كتما وهما يوشع بن نون وكالب بن يوفنَّه‏:‏ يا قوم ‏ «‏ ادْخُلُوا عَلَيْهِمُ الْبَابَ ‏» ‏ فقالو‏:‏ ‏ «‏ إِنا لَنّ نَدْخُلَهَا أبدًا مَا دَامُوا فِيها ‏» ‏ فغضب موسى فدعا عليهم فقال‏:‏ ‏ «‏رَبِّ إِني لاَ أمْلِكُ إِلأَ نَفْسِي وَأخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْم الفَاسِقِينَ‏» ‏ فقال اللهّ تعالى‏:‏ ‏ «‏فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أرْبَعِينَ سَنةً يَتِيهُونَ فِي الأرْض‏» ‏‏.‏

فلما ضرب عليهم التيه ندم موسى فقالوا‏:‏ يا موسى كيف لنا ها هنا بالطعام فأنزل اللهّ عليهم المن والسلوى وكان المن يسقط على الشجرة والسلوى طائر فقالوا‏:‏ أين الشراب فضرب بعصاه الحجر فانفجرت منه اثنتا عشرة عينًا فشرب كل سبط من عين قالوا‏:‏ فأين الظل‏.‏

فظلل اللّه عليهم الغمام قالوا‏:‏ فأين اللباس‏.‏

فكانت ثيابهمِ تطول معهم كما تطول الصبيان ولا يتخرق لهم ثوب فأجمعوا ذلك فقالو‏:‏ ‏ «‏لَنْ نصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادعُ لَنَا رَبًكَ يُخْرِجْ لَنَا مِمّا تُنْبِتُ الأرْضُ‏» ‏‏.‏

فلما خرجوا من التيه أكلوا البقول‏.‏

قتل موسى عليه السلام عوج بن عناق حكى أبوجعفر الطبري أن عوجًا عاش ألف سنة وإنه التقى بموسى فضرب موسى كعب عوج فقتله‏.‏

وعناق اسم أبيه وقال وهب بن منبه‏:‏ بل اسم أمه وكانت من بنات آدم‏.‏

قال‏:‏ وولد عوج في زمن آدم وكان جبارًا لا يوصف عظمًا وعمره ثلاثة آلاف سنة وستمائة سنة حتى أدرك موسى وكان الماء في زمان الغرق إلى حجزته وكان يتناول الحوت من البحر فيرفعه بيده في الهواء فيفور في حر الشمس ثم يأكله‏.‏

وكان سبب هلاكه أنه قطع حجرًا من جبل فجاء به على رأسه ليقلبه على عسكر موسى فبعث الله طائرًا فنقر الحجر فنزل في عنقه فجاء موسى فضربه بالعصى في كعبه فقتله‏.‏

ومن الحوادث ما جرى لبلعام من دعائه على موسى روى محمد بن إسحاق عن سالم بن أبي النضر أنه حدث‏:‏ أن موسى لما نزل في أرض كنعان من أرض الشام وكان بلعام بقرية من قرى البلقاء فأتى قوم بلعم إلى بلعم فقالوا له‏:‏ هذا موسى بن عمران في بني إسرائيل قد جاء يخرجنا من بلادنا أ ويقتلنا ويُحلُّها بني إسرائيل ويسكنها وإنا قومك وليس لنا منزل وأنت رجل مجاب الدعوة فادع اللهّ عليهم‏.‏

فقال‏:‏ ويلكم نبي اللّه معه الملائكة والمؤمنون فكيف أدعو عليهم وأنا أعلم من اللّه ما أعلم‏.‏

قالوا‏:‏ ما لنا من منزل فلم يزالوا به يرققونه ويتضرعون إليه حتى فتنوه فافتتن فركب حماره متوجهًا إلى الجبل الذي يطلعه على عسكر بني إسرائيل فما سار عليها غير قليل حتى ربضت به فنزل عنها فضربها حتى أذلقها وأذن الله لها فكلمته فقالت‏:‏ ويحك يا بلعم‏!‏ أين تذهب‏!‏ ألا ترى الملائكة أمامي تردني عن وجهي هذا أتذهب إلى نبي الله والمؤمنين تدعوعليهم‏!‏ فلم ينزع عنها يضربها فخلى اللهّ سبيلها حين فعل بها ذلك‏.‏

فانطلقت حتى إذا أشرفت به على عسكر موسى وبني إسرائيل جعل لا يدعو لقومه بخير إلا صرف لسانه إلى بني إسرائيل‏.‏

قال‏:‏ فقال قومه‏:‏ أتدري يا بلعم ما تصنع إنما تدعو لهم وتدعو علينا قال‏:‏ فهذا ما لا أملك هذا شيء قد غلب اللهّ عليه فاندلع لسانه فوقع على صدره فقال لهم‏:‏ قد ذهبت الآن مني الدنيا والآخرة فلم يبق إلا المكر والحيلة فسأحتال لكم‏.‏

جملوا النساء واعطوهن السلع ثم أرسلوهن إلى العسكر يبعنها فيه وأمروهن أن لا تمنع امرأة نفسها من رجل أرادها فإنه إن زنى ففعلوا فوقع رجل منهم على امرأة فأرسل اللهّ الطاعون على بني إسرائيل حينئذ فهلك منهم سبعون ألفًا في ساعة وكان فنحاص بن العيزار بن هارون صاحب أمر موسى وكان قد أعطي بسطة في الخلق وقوة في البطش فأخبر خبر الرجل والمرأة فأخذ حربته ثم دخل عليهما القبة وهما مضطجعان شانتظمهما بحربته ثم خرج بهما رافعهما إلى السماء والحربة قد أخذها بذراعه واعتمد بمرفقه على خاصرته وهو يقول‏:‏ اللهم هكذا نفعل بمن يعصيك‏.‏

وقد قيل‏:‏ إن بلعام لما دعى على قوم موسى تاهوا وإن موسى دعا عليه ثم حارب أهل بلده بعد خروجه من التيه فأسره وقتله وحارب الكنعانيين وقتل عوج وحارب موسى اليونانيين والمديانيين والأمم الكافرة‏.‏

وقد حكى أحمد بن جعفر المنادي‏:‏ أن موسى بعد هلاك فرعون وطىء الشامِ فأهلك ما بها من الكفار وبعث بعثًا إلى الحجاز وأمرهم أن لا يستبقوا منهم أحداَ فقدموها فرزقهم اللّه الظفر فقتلوا العمالقة وكانوا بيثرب حتى انتهوا إلى ملكهم الذي كان يقال له‏:‏ الأرقم قيما فقتلوه وأصابوا ابنًا له شابَاَ لم ير أحسن منه فضنوا به عن القتل وأجمع رأيهم على أن يسحبوه حتى يقدموا به على موسى فيرى فيه رأيه‏.‏

فأقبلوا قاعدين به وقبض موسى قبل قدومهم فتلقاهم الناس فأخبروهم الخبر فقالت بنو إسرائيل‏:‏ خالفتم نبيكم حين استبقيتم هذا لا تدخلوا علينا فحالوا بينهم وبين الشام فرجعوا إلى الحجاز فكان ذلك أول سكنى يهود الحجاز فنزلوا المدينة واتخذوا فيها المزراع فمنهم بنوقريظة وبنو النضير الكاهنان نسبة إلى جدهم الكاهن بن هارون بن عمران‏.‏

ذكر الخضر عليه السلام الخضر قد كان قبل موسى قال الطبري‏:‏ كان في أيام أفريدون الملك بن أثفيان‏.‏

قال‏:‏ وقيل‏:‏ إنه كان على مقدمة ذي القرنين الأكبر الذي كان أيام إبراهيم‏.‏

وذي القرنين عند قوم هو أفريدون وزعم بعضهم انه من ولد من كان آمن بالخليل عليه السلام وهاجر معه من أرض بابل‏.‏

وقال عبد اللهّ بن شوذب‏:‏ الخضرمن ولدفارس‏.‏

وقالت ابن إسحاق‏:‏ هو من سبط هارون بن عمران‏.‏

وقول من قال‏:‏ إنه كان في زمان أفريدون أكثر من ألف سنة والخضر قديم إلا أنه لما كان ذكره لم ينبغ إلا في زمان موسى ذكرناه ها هنا‏.‏


فصل في اسم الخضر

فصل في اسم الخضر
فأما اسم الخضر فقال كعب الأحبار‏:‏ هو الخضر بن عاميل‏.‏

وقال ابن إسحاق‏:‏ اسمه أرمياء وقال أبو جعفر الطبري‏:‏ إن هذا ليس بصحيح لأن أرمياء كان في أيام بخت نصر وبين عهد موسى وبخت نصر زمن طويل‏.‏

وقيل‏:‏ هو الخضر بن ملكان بن فالغ بن عابر بن شالح بن أرفخشد بن سام بن نوح‏.‏

وقال بعض أهل الكتاب‏:‏ هو خضرون بن عاميل بن أليفرن بن العيص بن إسحاق وإنه ابن خالة ذي القرنين ووزيره‏.‏

قال الطبري‏:‏ إن الخضر هو الولد الرابع من أولاد آدم‏.‏

فصل لم سمي الخضر وقد اختلف العلماء لم سمى الخضرعلى قولين‏:‏ أحدهما‏:‏ أنه جلس على فروة بيضاء فاخضرت والفروة الأرض اليابسة‏.‏

أخبرنا ابن حصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدثنا عبد اللهّ بن أحمد قال‏:‏ حدثني أبي حدثنا يحيى بن آدم حدثنا ابن المبارك عن معمر عن همام بن منبه عن أبي هريرة عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ إنما سمى الخضر خضرًا لأنه جلس على فروة بيضاء فإذا هي تهتز تحته خضراء ‏» ‏‏.‏

والثاني‏:‏ إنه كان إذا جلس اخضر ما حوله‏.‏

قاله عكرمة‏.‏

وقال مجاهد‏:‏ كان إذا صلى اخضر واختلفوا هل كان نبيًا أم لا على قولين ذكرهما ابن الأنباري‏.‏


ذكر لقاء موسى الخضر عليهما السلام

ذكر لقاء موسى الخضر عليهما السلام
كان سبب طلب موسى الخضر أن موسى سئل من أعلم أهل الأرض فقال‏:‏ أنا قيل له‏:‏ لناعبد هوأعلم منك يعني الخضر‏.‏

أخبرنا عبد الأول بن عيسى أخبرنا عبد الرحمن بن محمد الداودي أخبرنا عبد اللّه بن أحمد بن حموية أخبرنا الفربري حدثنا البخاري حدثنا عبد الله بن محمد حدثنا سفيان حدثنا عمرو بن دينار قال‏:‏ أخبرني سعيد بن جبير عن ابن عباس عن أبيّ بن كعب عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ قام موسى خطيبًا في بني إسرائيل فسئل‏:‏ أي الناس أعلم فقال‏:‏ أنا أعلم فعتب اللّه عليه إذ لم يرد العلم إليه فأوحى الله إليه‏:‏ أن عبدًا من عبادي عند مجمع البحرين قال‏:‏ يا رب كيف لي به قيل له‏:‏ أحمل حوتًا فتجعله في مكتل فإذا فقدته فهو ثَمَّ‏.‏

فانطلق وانطلق معه فتاه يوشع بن نون وحملا حوتًا في مكتل حتى كانا عند الصخرة ووضعا رؤوسهما فناما فانسل الحوت من المكتل فاتخذ سبيله في البحر وكان لموسى ولفتاه عجبًا فانطلقا بقية ليلتهما ويومهما فلما أصبح قال موسى لفتاه‏:‏ ‏» ‏ آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا ‏ «‏‏.‏

ولم يجد موسى من النصب حتى جاوز المكان الذي أمر به فقال له فتاه‏:‏ ‏» ‏ رأيْتَ إِذْ أوَيْنَا إِلَى الصَخْرَةِ فَإِنِّي نَسِيتُ الحُوت ‏ «‏ قال موسى‏:‏ ‏» ‏ ذلك مَا كنا نَبْغِي فَارتدَا عَلَى آثَارِهِمَا قَصَصًا ‏ «‏ حتى انتهيا إلىِ الصخرة فإذا رجل مسجى بثوب - أو قال بثوبيه - فسلم موسى عليه فقال الخضر‏:‏ وأنى بأرضك السلام فقال‏:‏ أنا موسى فقال‏:‏ موسى بني إسرائيل قال‏:‏ نعم ‏» ‏ هَلْ أتَّبُعِكَ عَلَى أنْ تُعلَمِنِي ممَا عُلَمتَ رُشْدًا ‏ «‏ فقال‏:‏ ‏» ‏ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِي صَبْرًا ‏ «‏ يا موسى إني على علم من علم اللهّ علمنيه لا تعلمه أنت وأنت على علم علمكه اللهّ لا أعلمه قال‏:‏ ‏» ‏ سَتَجدنِي إِنْ شَاءَ الله صَابِرًا وَلا أعْصِي لَكَ أمْرًا ‏ «‏‏.‏

فانطلقا يمشيان على ساحل البحر ليسِ لهما سفينة فمرت بهما سفينة فكلماهم أن يحملوهما فعرفوا الخضر فحملوهما بغي نوْلٍ‏.‏

فجاء عصفور فوقع على حرف فنقر نقرة ونقرتين من البحر فقال الخضر‏:‏ يا موسى ما نقص علمي وعلمك من علم اللّه إلا كنقرة هذا العصفور في البحر فعمد الخضر إلى لوح من ألواح السفينة فنزعه فقال موسى‏:‏ قوم حملونا بغير نول عمدت إلى سفينتهم فخرقتها لتغرق أهلها قال‏:‏ ‏» ‏ ألم أقُلْ إِنكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا ‏ «‏ قال‏:‏ ‏» ‏ لاَ تؤَاخِذْنِي بِمَا نَسِيت ‏ «‏‏.‏

وكان الأولى من موسى نسيانًا‏.‏

فانطلقا فإذا غلام يلعب مع الغلمان فأخذ الخضر برأسه من أعلاه فاقتلع رأسه بيده فقال ‏» ‏ فَانْطَلَقَا حَتى إِذَا أتَيَا أهْلَ قَرْيَةٍ اسْتَطْعَمَا أهْلَهَا فَأبَواْ أنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أنْ يَنْقَض ‏ «‏ قال الخضر بيده ‏» ‏ فَأقَامَه ‏ «‏ فقال له موسى‏:‏ ‏» ‏ لَوْ شِئْتَ لاتَخَذْتَ عَلَيْهِ أجْرًا ‏ «‏ قال‏:‏ ‏» ‏ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ ‏ «‏‏.‏

قال النبي صلى الله عليه وسلم‏:‏ ‏» ‏ يرحم اللّه موسى لوددنا لو صبر حتى يقص علينا من أمرهما ‏ «‏‏.‏

أخرجاه في الصحيحين‏.‏

فصل في اختلاف العلماء في حياة الخضر وموته وقد زعم قوم أن الخضر حيّ إلى الآن واحتجوا بأحاديث لا تثبت وحكايات عن أقوام سليمي الصدور ويقول أحدهم‏:‏ لقيت الخضر‏.‏

فأما الأحاديث فمنها ما يروى عن أهل الكتاب أن الخضر كان مع ذي القرنين وأنه سبق إلى العين التي قصدها ذو القرنين لما وصف له أن من شرب منها خلد في الدنيا فشرب منها فأعطي الخلد لذلك‏.‏

ومنها ما أخبرنا به علي بن أبي عمر الدباس قال‏:‏ أخبرنا علي بن الحسين بن أيوب قال‏:‏ أخبرنا أبو علي بن شاذان قال‏:‏ أخبرنا إبراهيم بن محمد المزكى قال‏:‏ حدثنا محمد بن إسحاق بن خريم قال‏:‏ أخبرنا محمد بن أحمد بن زيد قال‏:‏ حدثنا عمرو بن عاصم قال‏:‏ حدثنا الحسن بن رزين عن ابن جريج عن عطاء عن ابن عباس قال‏:‏ لا أعلمه مرفوعًا إلى النبي صلى الله عليه وسلم قال‏:‏ ‏» ‏ يلتقي الخضر وإلياس في كل عام في الموسم فيحلق كل منهما على رأس صاحبه ويتفرقان عن هؤلاء الكلمات‏:‏ ‏ «‏ بسم اللّه ما شاء اللّه لا يسوق الخير إلا اللّه بسم اللّه ما شاء اللّه لايصرف السوء إِلا اللّه ما شاء اللّه ماكان من نعمة فمن الله ما شاء اللّه لا حول ولا قوة إلا باللّه ‏» ‏‏.‏

ومنها ما روي عن الحسن البصري أنه قال‏:‏ وكل إلياس بالفيافي ووكل الخضر بالبحور وقد أعطيا الخلد في الدنيا إلى الصيحة الأولى وأنهما يجتمعان في كل موسم في كل عام‏.‏

ومنها ما أخبرنا به إسحاق بن ابراهيم الختلي قال‏:‏ حدثني عثمان بن سعيد الأنطاكي قال‏:‏ حدثنا علي بن الهيثم المصيصي عن عبد الحميد بن بحر عن سلام الطويل عن داود بن يحيى مولى عون الطفاوي عن رجل كان مرابطًا في بيت المقدس وبعسقلان قال‏:‏ بينا أنا أسير في وادي الأردن إذا أنا برجل في ناحية الوادي قائم يصلي فإذا سحابة تظله من الشمس فوقع في قلبي إنه إلياس النبي صلى الله عليه وسلم فأتيته فسلمت عليه فانفتل من صلاته فرد عليّ السلام فقلت‏:‏ من أنت رحمك الله فلم يرد عليّ شيئًا فأعدت القول مرتين فقال‏:‏ أنا إلياس النبي فأخذتني رعدة شديدة خشيت على عقلي أن يذهب فقلت له‏:‏ إن رأيت رحمك الله أن تدعو لي أن يذهب عني ما أجد حتى أفهم حديثك فدعا لي بثمان دعوات فقال‏:‏ يا بريا رحيم يا حي يا قيوم يا حنّان يا منّان‏.‏

فذهب عني ما كنت أجد فقلت‏:‏ إلى من بعثت قال‏:‏ إلى أهل بعلبك قلت‏:‏ فهل يوحى إليك اليوم فقال‏:‏ منذ بعث محمد صلى الله عليه وسلم خاتم النبيين فلا‏.‏

قلت‏:‏ فكم من الأنبياء في الحياة قال‏:‏ أربعة أنا والخضر في الأرض وإدريس وعيسى في السماء قلت‏:‏ فهل تلتقي أنت والخضر قال‏:‏ نعم في كل عام بعرفات قلت‏:‏ فما حديثكما قال‏:‏ يأخذ من شعري وأخذ من شعره قلت‏:‏ فكم الأبدال قال‏:‏ هم ستون رجلًا خمسون ما بين عريش مصر إلى شاطىء الفرات ورجلان بالمصيصة ورجلان بأنطاكية وسبعة في سائر الأمصار تسقون بهم الغيث وبهم ينصرون على عدوهم وبهم يقيم اللّه أمر الدنيا حتى إذا أراد أن يهلك الدنيا أماتهم جميعًا‏.‏

وقد روي أنه كان في زمن نبينا صلى الله عليه وسلم وروا من حديث علي عن النبي صلى الله عليه وسلم إثبات حياة الخضر‏.‏

ومن حديث أنس أن رسول اللهّ صلى الله عليه وسلم بعثه إلى الخضر وقال‏:‏ ادع لرسول اللهّ‏.‏

وإن أبا بكر وعمر وعثمان وعليًا وابن عمر أثبتوا وجوده وإنه رآه عمر بن عبد العزيز ورواه مسلمة ورباح بن عبيدة كلاهما عن عمر بن عبد العزيز‏.‏

قالوا‏:‏ ورآه إبراهيم التيمي وإبراهيم بن أدهم وأحمد بن حنبل‏.‏

وكل هذه الأحاديث لا تثبت والحديث الذي ذكرناه عن ابن عباس فيه الحسن بن زيد قال العقيلي‏:‏ هو مجهول‏.‏

وفي الحديث الثاني السلام بن الطويل قال يحيى‏:‏ ليس بشيء‏.‏

وقال البخاري والرازي والنسائي والدارقطني‏:‏ هو متروك الحديث‏.‏

وقال ابن حيان‏:‏ يروي الموضوعات كأنه المعتمد لها‏.‏

قال‏:‏ وعبد الحميد بن بحر لا يحل الاحتجاج به بحال وداود مجهول والرجل المرابط لا يدرى من هو‏.‏

وقد روى مسلمة بن مصقلة إنه رأى إلياس وجرى له معه نحو ما سبق‏.‏

وربما ظهر الشيطان لشخص فكلمه وربما قال بعض المتهمين لبعض أنا الخضر وأعجب الأشياء أن يصدق القائل أنا الخضر وليس لنا فيه علامة نعرفه بها وقد جمعت كتابًا سميته عجالة المنتظر بشرح حال الخضر وذكرت فيه هذه الأحاديث والحكايات ونظائرها وبينت خطأها فلم أر الإطالة بذلك ها هنا‏.‏

قال أبو الحسين بن المنادي ونقلته من خطه‏.‏

عن تعمير الخضر وهل هو باق في الدنيا أم لا فإذا أكثر المغفلين مغرورون بأنه باق من أجل ما قد روي وساق بعض ما قد ذكرنا ثم قال‏:‏ أما حديث أنس فواه بالوضاع وأما خبر ابن عباس فضعيف بالحسن بن رزين وأما قول الحسين فمأخوذ عن غير أهل ملتنا مربوط بقول بعضهم أن الخضر شرب من العين التي قصدها ذوي القرنين موصول بما قيل إنه الرجل الذي يقتله الدجال والمسند من ذلك إلى أهل الذمة فساقط لعدم ثقتهم‏.‏

وخبر مسلمة فكلا شيء وخبر رياح كالرياح ثم مد اللّه على السري وضمرة عفى الله عنهما‏.‏

وأين كان الخضر عن تبشيرأبي بكر وعمر رضي الله عنهما بالخلافة‏.‏

وهذه الأخبار واهية الصدور والأعجاز لا تخلو في حالها من أحد أمرين‏:‏ إما أن تكون أدخلت من حديث بعض الرواة المتأخرين استغفالًا‏.‏

وإما أن يكون القوم عرفوا حالها فرووها على وجه التعجب فنسبت إليهم على سبيل التحقيق‏.‏

قال‏:‏ والتخليد لا يكون لبشر لقول اللهّ عز وجل لنبيه محمد صلى الله عليه وسلم‏:‏ ‏ «‏ وما جعلنا لبشر من قبلك الخلد أفإين مت فهم الخالدون ‏» ‏‏.‏

وأهل الحديث يتفقون على أن حديث أنس منكر الإسناد سقيم المتن بين فيه أثر الصنعة وأن الخضر لم يراسل نبينا ولم يلقه ولم يكن ممن عرض عليه ليلة الإسراء ولم يدركه ذكر في عهده بالبقاء ولو انه كان في عدد الأحياء حينئذ لما وسعه التخلف عن لقاء رسول اللهّ صلى الله عليه وسلم والهجرة إليهً‏.‏

قال‏:‏ وما أعجب إغراء أهل الضعف بذكر الخضر وإلياس والمعنى منهم بذلك المنتسبون إلى رؤية الأبدال ومشاهدة الآيات‏.‏

قال‏:‏ وقد أخبرني بعض أصحابنا أن إبراهيم الحربي بن إسحاق سئل عن تعمير الخضر فأنكر ذلك وقال‏:‏ هو متقادم الموت‏.‏

قال وروجع غيره في تعميره وأن طائفة من أهل زماننا يرونه ويروون عنه نقال‏:‏ من أحال على غائب حي أو مفقود ميت لم ينتصف منه وما ألقى ذكر هذا بين الناس ألا الشيطان‏.‏

قال‏:‏ فإن قيل‏:‏ هذا هامة بن الهيم وزريب بن برثملا معمران قيل‏:‏ ومن صحح لهما وجادة حتى يكون لهما تعمير ولو أنهما معروفان لكان سبيلهما في التخليد سبيل سائر البشر بل هذان حديثان دسا إلى مغفلين فرووهما بلا تفقد ولا تمييز‏.‏

فإن قيل‏:‏ هذا هاروت وماروت وإبليس باقون إلى يوم القيامة‏.‏

قيل‏:‏ ليس هؤلاء بشرًا ولو كانوا بشرًا لما نص القرآن على تخليدهم ولما أنكر ذلك مؤمن‏.‏

وتخليد إبليس ثابت بقوله‏:‏ ماله ‏ «‏ فإنك من المنظرين إلى يوم الوقت المعلوم ‏» ‏‏.‏

وتخليد الملكين بقوله‏:‏ ‏ «‏ وَمَا يُعَلِّمَانِ مِن أحَدٍ حَتَّى يقولا إنمَا نَحْنُ فِتْنَةٌ ‏» ‏‏.‏

وهذا لا يكون إلا على الدنيا على عذاب الآخرة فأعطيا ما سألا‏.‏

فأما بقاء الدجال الأعور فليس ذلك بالطويل لأنه ولد بالمدينة في عهد رسول اللّه صلى الله عليه وسلم ثم يحيا إلى نزول المسيح عيسى فيقتله‏.‏

قال‏:‏ فقد صح لما بينا أن الخضر عبد من عباد اللّه نصب لموسى لأمر أراده اللّه وقد مضى لسبيله فليعرف ذلك وإن سمع من جاهل خلاف ذلك فلا يمارين لأن المراء في ذلك نقص زادنا اللّه وإياكم فهمًا‏.‏

هذا آخر كلام أبي الحسين المنادي ومن خطه نقلته‏.‏

وقد روى أبو بكر النقاش‏:‏ أن محمد بن اسماعيل البخاري سئل عن الخضر وإلياس هل هما في الأحياء فقال‏:‏ كيف يكون ذلك وقد قال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ لا يبقى على رأس مائة سنة ممن هو اليوم على ظهر الأرض أحد ‏» ‏‏.‏

فصل في ذكر قارون وسلبه كل مكنون ومخزون قال ابن جريج‏:‏ كان قارون ابن عم موسى أخي أبيه فهو قارون بن يصهر بن قاهث وموسى بن عمران بن قاهث‏.‏

وكذلك قال إبراهيم النخعي‏:‏ كان ابن عمه‏.‏

وقال ابن إسحاق‏:‏ قارون عم موسى قال قتادة‏:‏ كان يسمى المنور من حسن صورته ولكنه نافق كما نافق السامري فأهلكه البغي‏.‏

وروى الأعمش عن خيثمة قال‏:‏ كانت مفاتيح كنوز قارون من جلود كل مفتاح مثل الإصبع كل مفتاح على خزانة على حدة فإذا ركب حملت المفاتيح على ستين بغلًا‏.‏

واختلفوا في قوله تعالى‏:‏ ‏ «‏ فَبَغَى عَلَيْهِمْ ‏» ‏‏:‏ فقال ابن عباس‏:‏ جعل لبغية جعلًا على أن تقذف موسى بنفسها ففعلت فاستحلفها موسى ما على ما قالت فأخبرته الحال‏.‏

وقال الضحاك‏:‏ بغى بالكفر وقال قتادة بالكبر‏.‏

وقال عطاء الخراساني‏:‏ زاد في طول ثيابه شبرًا‏.‏

فوعظه قومه فكان جوابه ‏ «‏ إنَّمَا أوتِيتُهُ علَى عِلْمٍ عِنْدِي ‏» ‏‏.‏

قال قتادة‏:‏ على خير عندي وقال غيره لولا رضى الله عنَي ما أعطاني هذا فقال تعالى‏:‏ ‏ «‏ أولَمْ يَعْلَمْ أنَ اللّهَ قَدْ أهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَأشَدُّ مِنْهُ قوَةً وَأكْثَرُ جَمْعا ‏» ‏ للأمو ال‏.‏

والمعنى‏:‏ لو كان اللهّ إنما يعطي الأموال من يعطيه لرضاه عنه وفضله عنده لم يهلك أرباب الأموال الكثيرة‏.‏

فوعظه قومه فلم تزده العظة إلا بغيًا حتى خرِج على قومه في زينته وكان راكب برذون أبيض مسرج بسرج الأرجوان قد لبس ثيابًا معصفرة وحمل معه ثلاثمائة جارية بمثل هيئته وزينته وأربعة آلاف من أصحابه‏.‏

وقيل‏:‏ حمل معه ثلاثمائة جارية بمثل هيئته وتسعين ألفًا من أصحابه‏.‏

قال مجاهد‏:‏ فخرجوا على براذين بيض عليها سروج الأرجوان عليهم المعصفر‏.‏

قال ابن عباس‏:‏ لما نزلت الزكاة أتى قارون موسى فصالحه على كل ألف دينار دينارًا وعن كل ألف درهم درهمًا وعن كل ألف شاة شاة وعن كل ألف شيء شيئًا‏.‏

ثم أتى إلى منزله فحسبه فوجده كثيرًا فجمع بني إسرائيل وقال‏:‏ إن موسى قد أمركم بكل شيء فأطعتموه وهو الان يريد أن يأخذ من أموالكم فقالوا‏:‏ أنت كبيرنا فمرنا بما شئت فقال‏:‏ آمركم أن تجيئوا بفلانة البغيّ فتجعلوا لها جعلًا فتقذفه بنفسها‏.‏

ففعلوا ثم أتاه قارون فقال‏:‏ إن قومك قد اجتمعوا لتأمرهم وتنهاهم فخرج فقال‏:‏ يا بني إسرائيل من سرق قطعنا يده ومن افترى جلدناه ثمانين ومن زنا وليست له امرأة جلدناه مائة فإن كانت له امرأة جلدناه حتى يموت فقال له قارون‏:‏ وإن كنت أنت قال‏:‏ وإن كنت أنا قال‏:‏ فإن بني إسرائيل يزعمون إنك فجرت بفلانة قال‏:‏ ادعوها فلما جاءت قال موسى‏:‏ يا فلانة أنا فعلت ما يقول هؤلاء قالت‏:‏ لا كذبوا ولكن جعلوا إليَّ جعلًا على أني قد أقذفك بنفسي فسجد فأوحى اللّه إليه‏:‏ مُر الأرض بما شئت قال‏:‏ يا أرض خذيهم فأخذتهم هكذا‏.‏

روي عن ابن عباس انه قال‏:‏ فأخذتهم وقال غيره‏:‏ أخذت قارون وأصحابه‏.‏

وروى علي بن زيد بن جدعان عن عبد اللّه بن الحارث قال‏:‏ جاء موسى إلى قارون فدخل عليه فقال‏:‏ يا موسى ارحمني فقال‏:‏ يا أرض خذيهم فاضطربت داره وساخت وخسف بقارون وأصحابه‏.‏

قال قتادة‏:‏ ذكر لنا أنه يخسف به كل يوم قدر قامة وأنه يتجلجل فيها إلى يوم القيامة‏.‏

فصل‏:‏ في ذكر قتيل بني إسرائيل روى السدي عن أشياخه قال‏:‏ كان رجل من بني إسرائيل مكثرًا من المال وكانت له بنت وكان له ابن أخ محتاج فخاطب إليه ابن أخيه ابنته فأبى أن يزوجه فغضب الصبي وقال‏:‏ واللهّ لأقتلن عمي ولآخذن ماله ولأنكحن ابنته ولآكلن ديته‏.‏

فأتاه الفتى فقال له‏:‏ يا عم قد قدم تجار في بعض أسباط بني إسرائيل فانطلق معي فخذ لي من تجارة هؤلاء القوم لعلِّي أصيب فيها فإنهم إذا رأوك معي أعطوني‏.‏

فخرج العم مع الفتى ليلًا فلما بلغ ذلك السبط قتله الفتى ثم رجع إلى أهله فلما أصبح جاء كأنه يطلب عمه لا يدري أين هو وإذا هو بذلك السبط مجتمعين عليه فأخذهم وقال‏:‏ قتلتم عمي فأدوا إلي ديته وجعل يبكي ويحثو التراب على رأسه وينادي‏:‏ واعمّاه‏.‏

قال أبو العالية‏:‏ وأتى القاتل إلى موسى فقال‏:‏ إن قريبي قتل ولا أجد من يبيِّن لىِ من قتله غيرك‏.‏

فنادى موسى في الناس‏:‏ أنشدكم اللّه من كان عنده من هذا القتيل علم إلا بينه لنا فلم يكن عندهم علم فأقبل القاتل على موسى وقال‏:‏ أنت نبي اللهّ فأسأل الله أن يبين لنا‏.‏

فسأل ربه فأمره بذبح البقرة‏.‏

أخبرنا أبو بكر محمد بن عبد اللّه بن حبيب قال‏:‏ أخبرنا علي بن الفضل قال‏:‏ أخبرنا محمد بن عبد الصمد قال أخبرنا عبد اللّه بن أحمد بن حمويه قال‏:‏ أخبرنا أحمد بن حمويه قال‏:‏ أخبرنا إبراهيم بن خريم قال‏:‏ حدثنا عبد الحميد بن حميد قال‏:‏ أخبرنا إسماعيل بن عبد الكريم قال‏:‏ حدثني عبد الصمد بن معقل أنه سمع وهبًا يقول‏:‏ إن فتى من بني إسرائيل كان برًا بوالدته وكان يقوم ثلث الليل يصلي ويجلس عند رأس والدته ثلث الليل فيذكرها التسبيح والتكبير والتهليل والتحميد ويقول‏:‏ يا أماه إن كنت ضعفت عن قيام الليل فكبري اللهّ وسبحيه وهلليه وكان ذلك عملهما الدهر كله فإذا أصبح أتى الجبل فاحتطب على ظهره فيأتي به السوق فيبيعه بما شاء اللهّ أن يبيعه فيتصدق بثلثه ويبقي لعبادته ثلثًا ويعطي الثلث أمه فكانت أمه تأكل النصف وتتصدق بالنصف فكان ذلك عملهما الدهر‏.‏

فلما طال ذلك عليهما قالت‏:‏ يا بني اعلم إني ورثت من أبيك بقرة وختمت عنقها وتركتها في البقر على اسم اللهّ إله ابراهيم واسحاق ويعقوب وسأبين لك ما لونها وهيئتها فادعها باسم إله إبراهيم وإسماعيل وإسحاق ويعقوب وإن علامتها أنها ليست بهرمة ولا فتية غير أنها بينهما وهي صفراء فاقع لونها تسر الناظرين إذا نظرت إلى جلدها خيل إليك ان شعاع الشمس يخرج من جلدها وليست بالذلول لونها واحد فإذا رأيتها فخذ عنقها فأزلها تتبعك بإذن إله إسرائيل‏.‏

فانطلق الفتى وحفظ وصية والدته وسار في البرية يومين أوثلاثة ثم صاح بها وقال‏:‏ بإله إبراهيم وإسماعيل وإسحاق ويعَقوب إلا ما أتيتيني فأقبلت البقرة إليه وتركت الرعي وقامت بين يدي الفتى‏.‏

فأخذ بعنقها فتكلمت البقرة وقالت‏:‏ يا أيها الفتى البر بوالدته اركبني فقال الفتى‏:‏ لم تأمرني والدتي أن أركب عليك ولكنها أمرتني أن أسوقك فأحب أن أتبع قولها قالت‏:‏ وإله إسرائيل لو ركبتني ما كنت لتقدر علي فانطلق أيها الفتى البر بوالدته فإنك لو أمرت هذا الجبل أن ينقلع من أصله لاقتلع لبرك بوالدتك وطاعتك إلهك‏.‏

فانطلق فطار طائر من بين يديه فاختلس البقرة فدعاها بإله إبراهيم فأقبلت وقالت‏:‏ إن الطائر إبليس اختلسني فلما ناديتني جاء ملك من الملائكة فانتزعني منه فردني إليك لبرك بوالدتك وطاعتك إلهك‏.‏

فدخل الفتى إلى أمه فأخبرها بالخبر فقالت‏:‏ يا بني إني آراك تحتطب على ظهرك فاذهب بهذه البقرة فبعها وخذ ثمنها وتقوبه فقال‏:‏ بكم أبيعها‏.‏

قالت‏:‏ بثلاثة دنانير على رضى مني‏.‏

فانطلق إلى السوق فبعث اللهّ ملكًا من الملائكة فقال للفتى‏:‏ بكم تبيعها‏.‏

قال‏:‏ بثلاثة دنانير على رضى من والدتي قال‏:‏ لك ستة دنانير ولا تستأمر والدتك قال‏:‏ لو أعطيتني زنتها لم أبيعها حتى أستأمرها‏.‏

فخرج الفتى فأخبر والدته الخبر فقالت‏:‏ بعها بستة دنانير على رضى مني‏.‏

فانطلق فأتاه الملك وقال‏:‏ ما فعلت‏.‏

فقال‏:‏ أبيعها بستة دنانير على رضى من والدتي فقال‏:‏ فخذ اثني عشر دينارًا ولا تستأمرها قال‏:‏ لا‏.‏

فانطلق إلى أمه فقالت‏:‏ يا بني إن الذي يأتيك ملك من الملائكة في صورة آدمي فإذا أتاك فقل له‏:‏ إن والدتي تقرأ عليك السلام وتقول‏:‏ بكم تأمرني أن أبيع هذه البقرة‏.‏

فقال له الملك‏:‏ أيها الفتى يشتري بقرتك هذه موسى بن عمران لقتيل يقتل في بني إسرائيل فاشتروها منه على أن يملأوا له جلدها دنانير فعمدوا إلى جلدها فملأوه دنانير ثم دفعوه إلى الفتى‏.‏

فعمد الفتى فتصمق بالثلثين على الفقراء من بني إسرائيل وتقوّى بالثلث‏.‏


فصل في ذكر أن بني إسرائيل آذوا موسى فنسبوه إلى الآدر

فصل‏:‏ في ذكر أن بني إسرائيل آذوا موسى فنسبوه إلى الآدر
إن قومًا من بني إسرائيل عابوا موسى لكونه يغتسل مؤتزرًا فقالوا إنه آدر‏.‏

والآدر‏:‏ العظيم الخصيتين‏.‏

حدثنا عبد الأول بن عيسى قال‏:‏ أخبرنا الداودي قال‏:‏ أخبرنا ابن أعين السرخسي قال‏:‏ حدثنا الفربري حدثنا البخاري قال‏:‏ حدثنا إسحاق بن نصر قال‏:‏ حدثنا عبد الرزاق عن معمر عن همام بن منبه عن أبي هريرة عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ كانت بنو إسرائيل يغتسلون عراة ينظر بعضهم إلى بعض وكان موسى يغتسل وحده فقالوا‏:‏ واللّه ما يمنع موسى أن يغتسل معنا إلا أنه آدر‏.‏

فذهب مرة يغتسل فوضع ثوبه على حجر ففر الحجر بثوبه فجمع موسى في أثره يقول‏:‏ ثوبي يا حجر ثوبي يا حجر حتى نظرت بنو إسرائيل إلى موسى عليه السلام وقالوا‏:‏ والله ما بموسى من بأس وأخذ ثوبه فطفق بالحجر ضربًا ‏» ‏‏.‏

قال أبوهريرة‏:‏ واللّه إنه لندب بالحجر ستة أو سبعة ضربًا بالحجر‏.‏

أخرجاه في الصحيحين‏.‏

فإن قيل‏:‏ كيف خرج موسى عريانًا حتى رآه الناس‏.‏

فيحتمل وجهين أحدهما‏:‏ انه خرج وليس هناك أحد فرأوه‏.‏

والثاني‏:‏ انه كان عليه مئزر والإزرة تبين تحت الثوب المبتل بالماء‏.‏


ذكر الملوك في زمان موسى عليه السلام

فصل‏:‏ في ذكر أن بني إسرائيل آذوا موسى فنسبوه إلى الآدر
إن قومًا من بني إسرائيل عابوا موسى لكونه يغتسل مؤتزرًا فقالوا إنه آدر‏.‏

والآدر‏:‏ العظيم الخصيتين‏.‏

حدثنا عبد الأول بن عيسى قال‏:‏ أخبرنا الداودي قال‏:‏ أخبرنا ابن أعين السرخسي قال‏:‏ حدثنا الفربري حدثنا البخاري قال‏:‏ حدثنا إسحاق بن نصر قال‏:‏ حدثنا عبد الرزاق عن معمر عن همام بن منبه عن أبي هريرة عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ كانت بنو إسرائيل يغتسلون عراة ينظر بعضهم إلى بعض وكان موسى يغتسل وحده فقالوا‏:‏ واللّه ما يمنع موسى أن يغتسل معنا إلا أنه آدر‏.‏

فذهب مرة يغتسل فوضع ثوبه على حجر ففر الحجر بثوبه فجمع موسى في أثره يقول‏:‏ ثوبي يا حجر ثوبي يا حجر حتى نظرت بنو إسرائيل إلى موسى عليه السلام وقالوا‏:‏ والله ما بموسى من بأس وأخذ ثوبه فطفق بالحجر ضربًا ‏» ‏‏.‏

قال أبوهريرة‏:‏ واللّه إنه لندب بالحجر ستة أو سبعة ضربًا بالحجر‏.‏

أخرجاه في الصحيحين‏.‏

فإن قيل‏:‏ كيف خرج موسى عريانًا حتى رآه الناس‏.‏

فيحتمل وجهين أحدهما‏:‏ انه خرج وليس هناك أحد فرأوه‏.‏

والثاني‏:‏ انه كان عليه مئزر والإزرة تبين تحت الثوب المبتل بالماء‏.‏


ذكر الأحداث التي حدثت بعد يوشع عليه السلام

ذكر الأحداث التي حدثت بعد يوشع عليه السلام
قال الزهري ومحمد بن كعب القرظي‏:‏ لما حضرت يوشع الوفاة استخلف كالب بن يوفنّا‏.‏

قال القرظي‏:‏ ولم يكن لكالب نبوة ولكنه كان رجلًا صالحًا يودونه فوليهم زمانًا يقيم فيهم من طاعة الله ما كان يقيم يوشع حتى قبضه اللّه عز وجل على منهاج يوشع‏.‏

فاستخلف كالب ابنًا له فأقام العدل في بني إسرائيل أربعين سنة فلما مات اختلفت بنو إسرائيل ودعى كل إلى نفسه وإلى سبطه ثم عملوا بالمعاصي وتشاحنوا على الدنيا وأحبوا الملك فبعث الله تعالى حزقيل‏.‏


ذكر الملوك بعد يوشع بن نون عليه السلام

ذكر الملوك بعد يوشع بن نون عليه السلام
فأما الملوك فإن منوشهر هلك في زمن يوشع فملك أفراسياب وكان يُكثر المقام ببابل وبِمهْرِجان قذَق فأكثر الفساد في مملكة فارس ودفن الأنهار والقنّي وقحط الناس في سنة خمس من ملكه إلى أن خرج عن مملكة أهل فارس وغارت المياه وحالت الأشجار المثمرة إلى أن ظهر عليه ملك يقال له‏:‏ ‏ «‏ زوّ ‏» ‏ من أولاد منوشهر وبينهما عدة آباء فطرده عن مملكة أهل فارس وأصلح ما كان أفسد ووضع عن الناس الخراج سبع سنين فعمرت البلاد في مملكته وكثرت المياه فيها واستخرج بالسواد نهرًا فسماه الزاب وأمر فبنيت على حافتيه مدينة وهي التي تسمى المدينة العتيقة وغرس فيها الغروس وكان من أول من اتخذ له ألوان الطبيخ وقال يوم ملك وعقد التاج على رأسه‏:‏ نحن متقدمون في عمارة ما أخْرَبَهُ الساحر فريساب‏.‏

وكان جميع ملك زو ثلاث سنين ملك ابنه بعده كيقباد وكان يشبه فرعون في الكبر‏.‏

وجاء بأولاد جبابرة وسمى المدن بأسمائها وجرت بينه وبين الترك وغيرهم حروب كثيرة وكان نازلًا بالقرب من نهر بلخ ليمنع الترك أن يتطرقوا إلى حدود فارس وكان ملكه مائة سنة وكان القيم بأمر بني إسرائيل يوشع ثم كالب بن يوفنا ثم حزقيل‏.‏


ذكر حزقيل بن بوزي

ذكر حزقيل بن بوزي
وهو الذي يقال له ابن العجوز ويقال إن ابن العجوز أشمويل واللهّ أعلم‏.‏

قال ابن إسحاق‏:‏ هو حزقيل بن بوذي وإنما قيل له ابن العجوز لأنها سألت اللّه عزّ وجلّ الولد بعد ما كبرت وعقمت فوهبه الله لها فلذلك قيل ابن العجوز وهو الذي دعى للقوم ‏ «‏ الذين خرجوا من ديارهم وهم ألوف حذر الموت ‏» ‏‏.‏

قال وهب بن منبه‏:‏ أصاب ناسًا من بني إسرائيل بلاء وشدة من الزمان فشكوا ما أصابهم وقالوا‏:‏ يا ليتنا متنا فاسترحنا مما نحن فيه فأوحى اللهّ تعالى إلى حزقيل‏:‏ إن قومك صاحوا من البلاء وزعموا أنهم ودُوا لو ماتوا فاستراحوا وأيٌ راحة لهم في الموت أيظنون أني لا أقدر أن أبعثهم بعد الموت فانطلق إلى جبانة كذا وكذا فإن فيها أربعة الاف قال وهب‏:‏ وهم ‏ «‏الَّذِينَ خرَجُوا مِنْ دِيَارِهِمْ وَهُمْ ألُوفٌ حَذرَ الموت‏» ‏ فقم فيهم فنادهم وكانت عظامهم قد تفرقت فرقتها الطير والسباع فناداها حزقيل فقال‏:‏ يا أيتها العظام إن الله يأمرك أن تجتمعي فاجتمع عظام كل إنسان منهم ثم نادى ثانية فقال‏:‏ أيتها العظام إن اللّه يأمرك أن تكتسي اللحم فاكتست اللحم وبعد اللحم جلدًا فكانت أجسادًا ثم نادى الثالثة أيتها الأرواح إن اللهّ يأمرك أن تعودي في أجسادك فقاموا باذن اللّه وكبروا تكبيرة واحدة‏.‏

وقال السدي عن أشياخه‏:‏ كانت قرية يقال لها دَاوَرْدَان وقع بها الطاعون فهرب عامة أهلها فهلك من بقي في القرية وسلم الاخرون فلما ارتفع الطاعون رجعوا سالمين فقال الذين سلموا‏:‏ أصحابنا هؤلاء كانوا أحزم منا لو صنعنا كما صنعوا بقينا‏!‏ ولئن وقع الطاعون ثانية لنخرجن معهم‏.‏

فوقع في قابل فخرجوا وهم بضعة وستون ألفًا حتى نزلوا ذلك المكان وهو واد أفيح فناداهم ملك من أسفل الوادي وآخر من أعلاه‏:‏ موتوا فماتوا‏.‏

فمر بهم نبي يقال له هزقيل فوقف عليهم وجعل يفكر فيهم فأوحى اللّه إليه‏:‏ أتريد أن أريك كيف أحييهم قال‏:‏ نعم فقيل له‏:‏ ناد فنادى‏:‏ يا أيتها العظام إن اللّه يأمرك أن تجتمعي فجعلت العظام يطير بعضها إلى بعض حتى كانت أجسادًا من عظام ثم أوحى إليه أن ناد‏:‏ يا أيتها العظام إن اللهّ يأمرك أن تكتسي لحمًا ودمًا ثم قيل له‏:‏ ناد فنادى يا أيتها الأجساد إن الله يأمرك أن تقومي فقاموا‏.‏

قال مجاهد‏:‏ قالوا حين أحيوا‏:‏ سبحانك ربنا ونحمدك لا إله إلا أنت فرجعوا إلى قومهم أحياء سحنة الموت على وجوههم لا يلبسون ثوبًا إلا عاد دسمًا مثل الكفن‏.‏

حتى ماتوا لآجالهم التىِ كتبت لهم‏.‏


ذكر الملوك التي كانت في زمن حزقيل

ذكر الملوك التي كانت في زمن حزقيل
إنه كان في زمن حزقيل من الملوك‏:‏ بخت نصر البابلي وهو الذي أفنى ملوك أهل هذا الزمان لأنه كان يفتح الحصون ويقتل من فيها وكان في هذا الزمان عدة من الأنبياء منهم‏:‏ أرمياء ودانيال فلما هربت اليهود من بخت نصر إلى مصر أخذوا معهم أرمياء ودانيال فلما أهبطوه أرض مصر قتلوه ومضى قوم منهم إلى أرض بابل فوثبوا بحزقيل فقتلوه وقبروه هناك‏.‏

ولما قبض حزقيل ولم يذكر مدة بقائه في بني إسرائيل كثرت فيهم الأحداث فبعث اللّه عز وجل إليهم إلياس وبعض العلماء يجعل حزقيل بعد إلياس فالاختلاف في تقديم الأنبياء وتأخيرهم ذكر إلياس عليه السلام قال ابن إسحاق‏:‏ لما قبض الله عز وجل حزقيل عظمت الأحداث في بني إسرائيل فنسوا ما كان اللّه عهد إليهم حتى نصبوا الأوثان وعبدوها من دون اللهّ بعث إليهم إلياس بن ياسين بن فِنْحاص بن العيزار بن هارون بن عمران‏.‏

وقال وهب‏:‏ إلياس بن العازر بن العيزار بن هارون‏.‏

وقال الطبري‏:‏ إلياس بن ياسين بن فنحاص بن العيزار بن هارون‏.‏

وقال أحمد بن جعفر بن المنادي‏:‏ إلياس بن يشين بن العازر بن هارون‏.‏

نقلته من خطه وضبطه‏.‏

قال‏:‏ وهو إلياس وهو إلياسين وهو إدراسين وهذا في قراءة ابن مسعود‏.‏

وإنما كانت الأنبياء تبعث من بني إسرائيل بعد موسى لتجديد ما نسوا من التوراة وقد بعث الله بين موسى وعيسى ألف نبي من بني إسراثيل سوى من أرسل من غيرهم ولم يكن بينهم فترة‏.‏

وكان بنو إسرائيل قد اتخذوا صنمًا يسمونه بعلًا‏.‏

قال نعيم بن أبي‏:‏ مذ كان رجل من الملوك يغزو فأطال الغيبة مرة عن امرأته فاشتاقت إليه فصاغت رجلًا من ذهب وفضة وألبسته ثياب زوجها وعممته وقلدته السيف وأقعدته على سرير زوجها وحجبته وأقامت عليه الحرس ثم جمعت أهل أرضها وكانوا يعبدون الأوثان فقالت‏:‏ إن هذه الأوثان التي في أيديكم باطل فاطرحوها وإنما إلهكم البعل فإذا كشفت لكم عنه فاسجدوا له فكشفت لهم عنه فسجدوا وعبدوه وكتبت إلى زوجها تخبره بما صنعت‏.‏

فكتب إليها‏:‏ قد أصبت ثم قدم فعبد وسجد له فبعث الله إليهم إلياس يدعوهم إلى الله سبحانه وجعلوا لا يسمعون منه‏.‏

قال ابن إسحاق‏:‏ فأوحى الله إليه‏:‏ قد جعلنا أمر أرزاقهم بيدك فدعا عليهم أن يمسك عنهم القطرفحبس عنهم ثلاث سنين حتى هلكت المواشي والهوام والشجر‏.‏

وكان قد استخفى خوفًا على نفسه من أجل دعائه عليهم وكان حيث ما كان يوضعِ له رزقه فمنع الرزق ثلاثًا فبكى فنودي‏:‏ أتبكي لجوع ثلاثة أيام وقومك يموتون جوعًا فارجع إليهم‏.‏

وكانوا إذا وجدوا ريح الخبز في دار قالوا‏:‏ لقد دخل إلياس هذا المكان فيلقى أهل ذلك المنزل منهم شرأ‏.‏

فأوى ليلة إلى امرأة من بني إسرائيل لها ابن يقال له‏:‏ إليسع بن أخطوب به ضُرٌّ فآوته وأخفت أمره فدعا لإبنها فعوفي من الضُرِّ وإتبع إلياس فآمن به وصدقه ولازمه فأوحى الله إلى إلياس‏:‏ إنك قد أهلكت كثيرًا من الخلق لم يعص من الدواب والبهائم والطير فقال‏:‏ يا رب دعني أكن أنا الذي أدعو لهم وآتيهم بالفرج لعلهم ينزعون عما هم عليه قيل له‏:‏ نعم‏.‏

فجاء إلى بني إسرائيل فقال‏:‏ إنكم قد هلكتم جهدًا وهلكت البهائم والطير والشجر بخطاياكم وإنكم على باطل فإن كنتم تحبون أن تعلموا ذلك وتعلموا أن اللّه عليكم ساخط وإن الذي أدعوكم إليه الحق‏.‏

فاخرجوا بأصنامكم هذه التي تعبدون فإن استجابت لكم فذلك كما تقولون وإن لم تفعل علمتم أنكم على باطل فنزعتم ودعوت الله ففرج عنكم ما أنتم فيه من البلاء قالوا‏:‏ أنصفت‏.‏

فخرجوا بأوثانهم فدعوها فلم تستجب لهم فعرفوا ما هم فيه من الضلالة ثم قالوا‏:‏ ادع لنا فدعا لهم بالفرج مما هم فيه وأن يسقوا‏.‏

فخرجت سحابة وهم ينظرون ثم أرسل اللهّ المطر فأغاثهم ففرج عنهم ما كانوا فيه من البلاء فلم يرجعوا وأقاموا على أخبث ما كانوا عليه‏.‏

فلما رأى ذلك إلياس من كفرهم دعا ربه أن يقبضه إليه فيريحه منهم فقيل له‏:‏ انظر يوم كذا فاخرج فيه إلى بلد كذا فما جاءك من شيء فاركبه ولا تهبه‏.‏

فخرج وخرج معه إليسع حتى إذا كان بالبلد الذي ذكر له في المكان الذي أمر به أقبل فرس من نار حتى وقف بين يديه فوثب عليه فانطلق فكساه الله الريش وألبسه النور وقطع عنه لذة المطعم والمشرب وطار في الملائكة فكان إنسيًّا مَلكئًا سحابيًّا أرضيًا وسميت الأرض التي كانوا فيها بعلبك ذكر من كان بعد إلياس قد اختلف العلماء فيمن كان بعد إلياس‏.‏

فقال الحسن ووهب‏:‏ نبي بعد إلياس اليسع وقد عوَّلنا على ذلك‏.‏

وقد حكى أبو الحسين بن المنادي‏:‏ أن قومًا قالوا‏:‏ بل كان بعد إلياس يونس‏.‏

قال‏:‏ وقالوا‏:‏ ان يونس بعد سليمان وأيوب بعد سليمان أيضًا‏.‏

وذكر ابن أبي خيثمة أن أيوب كان بعد سليمان وان يونس بعد أيوب‏.‏

ونحن نتخير من هذا الاختلاف في الترتيب أقربه إلى الصواب‏.‏

والله الموفق‏.‏

وهذا اليسع هواليسع بن عدي بن شويلخ بن افرائيم بن يوسف بن يعقوب‏.‏

وقال وهب بن منبه‏:‏ هو اليسع بن خطوب ويقال‏:‏ ابن أخطوب‏.‏

كان يتيمًا مضرورًا فانقطع إلى إلياس وآمن به فدعى الله له فكشف عنه ضرّه وأتاه الحكمة والنبوة فبعث إلى بني إسرائيل فمكث فيهم زمانًا يدعوهم إلى التوحيد وأن يتمسكوا بمنهاج إلياس وشريعته فلم يزل كذلك حتى قبضه الله تعالى‏.‏

وقد فرق بعض العلماء بين إليسع الذي صحب إلياس وبين ابن أخطوب فقال‏:‏ هما اِثنان وابن أخطوب لم يصحب إلياس ولم يذكر في القرآن‏.‏

قال وهب‏:‏ قام بعد إليسع شاب اسمه شمعون من أفاضل بني إسرائيل ثم استخلف عليهم رجلًا يقال له عيلوق وهو ابن ستين سنة فأقام لهم الحق أربعين سنة فتمت له مائة سنة وكان له ابنان يأخذان الرشوة ويفعلان الفسق فاستبدل الله عز وجل به أشموئيل‏.‏

أنبأنا ثابت بن بندار بن إبراهيم قال‏:‏ أخبرنا أبي قال‏:‏ أخبرنا أبو علي الحسن بن الحسن بن دوما قال‏:‏ أخبرنا مخلد بن جعفر قال‏:‏ حدثنا الحسن بن على القطان قال‏:‏ حدثنا إسماعيل بن عيسى قال‏:‏ حدثنا إسحاق بن بشير القرشي قال‏:‏ أخبرنا سعيد بن أبي عروبة عن قتادة عن الحسن قال‏:‏ إنما غضب الله على عيلوق أنه رأى ابنًا له يتعاطى من أمر النساء ما لا يحل له فقال‏:‏ مهلًا يا بنى فغضب عليه ربه وقال‏:‏ لم يكن من غضبك حتى انتهكت محارمي إلا أنك قلت مهلًا يا بني‏.‏

فسقط عن سريره فانقطع نخاعه وأسقطت إمارته‏.‏

وقتل ابن له في جيش كان بعثه وكان معهم التابوت وكان عدوهم العمالقة فظهروا عليهم وسبوا التابوت وحولت النبوة والخلافة إلى أشموئيل‏.‏

وفي رواية عن وهب بن منبه قال‏:‏ لما قبض الله أليسع عظمت الخطايا في بني إسرائيل وعندهم التابوت يتوارثونه كابرًا عن كابر وفيه السكينة وبقية مما ترك آل موسى وآل هارون وكانوا لا يلقاهم عدو فيقدمون التابوت ويزحفون به معهم إلا هزم الله ذلك العدو‏.‏

ثم خلف فيهم ملك يقال له إيلاف فكانوا إذا نزل بهم عدو فخرجوا إليه وأخرجوا التابوت فنزل بهم عدو فأخذ من أيدهم التابوت فأخبر ملكهم إيلاف بأخذ التابوت فمات كمدًا ووطئهم عدوهم حتى أصيب من أبنائهم ونسائهم فمكثوا على اضطراب من أمرهم واختلال من أحوالهم يتمادون في غيهم وضلالهم فسلط عليهم من ينتقم منهم ثم يراجعون التوبة فيكف الله عنهم شر مَنْ يبغيهم إلى أن بعث الله تعالى أشموئيل‏.‏

فبعث في زمانه طالوت ملكًا فاستخلص التابوت وكان أمرهم من مدة وفاة يوشع تارة إلى ما ذكرنا من الأنبياء وتارة إلى القضاة وتارة إلى الساسة وتارة إلى عدو يقهرهم إلى أن عاد الملك والنبوة إليهم بأشموئيل فكانت تلك المدة أربعمائة وستين سنة‏.‏

وكان أول من ملكهم في هذه المدة رجلًا من نسل لوط يقال له ‏ «‏ كوسان ‏» ‏ فقهرهم وأذلهم ثماني سنين ثم أخذه من يده أخ لكالب الأصغر يقال له ‏ «‏ عثانيل بن يوفنا ‏» ‏ فقام بأمرهم أربعين سنة ثم سلط الله عليهم ملكًا يقال له جعلون ويقال أعلون فملكهم ثماني عشرة سنة‏.‏

ثم ملك بعده ‏ «‏ أيلون من ولد إفرائيم خمسًا وخمسين سنة فقال إنه لما تمت له خمس وثلاثون سنة من ملكه عليهم تمت للعالم أربعة آلاف سنة‏.‏

ثم ملكهم رجل من سبط بنيامين يقال له ‏» ‏ أهوز بن حنو الأشل أ فقام بأمرهم ثمانين سنة ثم سلط عليهم ملك من الكنعانيين يقال له يافين فملكهم عشرين سنة‏.‏

ثم استنقذتهم امرأة نبي من أنبيائهم يقال لها ‏ «‏ ديوار ‏» ‏ فدبرأمرهم من قبلها رجل يقال له باراق أربعين سنة ثم سلط عليهم قوم من نسل لوط فملكوهم سبع سنين‏.‏

ثم أنقذهم منهم رجل من ولد نفثالى بن يعقوب يقال له جدعون بن برانس فدبر أمرِهم أربعين سنة ثم دبر أمرهم من بعد ابنه أبيملك وقيل إنه ابن عمه ثلاثًا وعشرين سنة ثم دبرهم بعده رجل من بني إسرائيل يقال له بابين اثنتين وعشرين سنة‏.‏

ثم ملكهم بعده بنوعمون وهم قوم من أهل فلسطين ثماني عشرة سنة ثم قام بأمرهم رجل منهم يقال له يفتح ست سنين‏.‏

ثم دبرهم من بعده ألون عشر سنين ثم دبر أمرهم يحنون وهو رجل من بني إسرائيل ثم دبرهم من بعده ليزون ويسميه بعضهم عكرون ثماني سنين ثم قهرهم أهل فلسطين وملكوهم أربعيمن سنة‏.‏

ثم وليهم شمشون عشرين سنة ثم بقوا بغير رئيس ولا مدبرعشر سنين‏.‏

ثم دبر أمرهم بعد ذلك عالي الكاهن وفي أيامه غلب أهل غزة وعسقلان على التابوت ثم مضى من وقت قيامه بأمرهم أربعون سنة بعث شمويل نبيًا فدبرأمرهم عشر سنين‏.‏

ثم سألوه حين نالهم بالذل والهوان بمعصيتهم ربهم أعداؤهم أن يبعث لهم ملكًا معهم في سبيل الله فبعث لهم طالوت‏.‏

اختلفوا هل كان نبيًا أم لا على قولين‏:‏ أحدهما‏:‏ إنه لم يكن نبيًَا إنما كان عبدأ صالحًا‏.‏

قال أبو موسى الأشعري ومجاهد في آخرين‏.‏

ثم اختلف هؤلاء في علة تسميته بذي الكفل على ثلاثة أقوال‏:‏ أحدها‏:‏ أن رجلأ كان يصلي كل يوم مائة صلاة فتوفي فكفل هذا بصلاته فسمي ذا الكفل‏.‏

قاله أبو موسى‏.‏

والثاني‏:‏ انه تكفل للنبي بقومه أن يكفيه أمرهم وتعهد أن يقضي بينهم بالعدل ففعل فسمي ذا الكفل‏.‏

قاله مجاهد‏.‏

والثالث‏:‏ ان ملكًا قتل في يوم ثلاثمائة نبي وفرمنه مائة نبي فكفلهم ذو الكفل يطعمهم ويسقيهم حتى أفلتوا‏.‏

فسمي ذا الكفل قاله ابن السائب‏.‏

والقول الثاني‏:‏ إنه كان نبيًا‏.‏

قال الحسن وعطاء وأهل الكتاب‏.‏

وقد روى الضحاك عن ابن عباس أن ذا الكفل هو يوشع بن نون‏.‏

وفي رواية عن ابن عباس قال‏:‏ كان ذو الكفل من أولاد أيوب فأرسله الله تعالى داعيًا إلى توحيده بالشام‏.‏

وقال غيره‏:‏ هو اليسع بن أخطوب وكان قبل داود‏.‏

قال وهب‏:‏ كان بعد اليسع‏.‏

قال عطاء‏:‏ وإنما سمي بذي الكفل لأن الله تعالى أوحى إلى نبي من الأنبياء‏:‏ إني أريد أن أقبض روحك فاعرض ملكك على بني إسرائيل فمن تكفل لك بأنه يصلي الليل لا يفتر ويصوم النهارلا يفطر ويقضي بين الناس فلا يغضب فارفع ملكك إليه ففعل ذلك فقام شاب فقال‏:‏ أنا أتكفل لك بهذا فكفل به فوفى‏.‏

وحكى بعض علماء السير‏:‏ انه كان في زمن ذي الكفل جبار من العماليق فدعاه ذو الكفل إلى الإيمان وضمن له الجنة فقال‏:‏ من كفل لي بذلك قال‏:‏ أنا وكتب له كتابًا تكفل له بالجنة إن هو آمن‏.‏

فترك الملك ملكه ولحق بالنساك‏.‏

فلما مات دفن الكتاب معه فبعث اللّه الكتاب إلى ذي الكفل وأخبره أنه وفى الملك بما ضمن له فآمن به مائة ألف وأربعة وعشرون ألفًا وتكفل لهم بمثل ما تكفل لملكهم فسماه الله تعالى ذا الكفل‏.‏

وأقام ذو الكفل عمره بالشام حتى مات وهو ابن خمس وسبعين سنة‏.‏


ذكر خبر أسابن إبيا وزرح الهندي

ذكر خبر أسابن إبيا وزرح الهندي
قال وهب بن منبه‏:‏ كان ملك من ملوك بني إسرائيل يقال له أسابن أبيا وكان رجلًا صالحًا‏.‏

وكان ملك من ملوك الهند يقال له زرح وكان جبارًا فاسقًا يدعو الناس إلى عبادته‏.‏

وكان أسا لما ملك بعث منادياَ فنادى‏:‏ ألا إن الكفر قد مات وأهله وعاش الإيمان وأهله وانتكست الأصنام وعبادتها وظهرت طاعة الله وأعمالها فليس كافر من بني إسرائيل يطلع رأسه بعد اليوم بكفر في ولايتي إلا قتلته‏.‏

فإن الطوفان لم يغرق الدنيا وأهلها ولم يخسف القرى بمن فيها لو لم تمطر الحجارة والنار من السماء إلا بترك طاعة الله وإظهار معصيته فمن أجل ذلك يعمل بها ولا تترك طاعة إلا أظهرنا جهدنا حتى تطهر الأرض من نجسها وننقيها من دنسها ونجاهد مَنْ خالَفنا في ذلك بالحرب والنفي من بلادنا‏.‏

فلما سمع قومه ذلك ضجوا وكرهوا فأتوا أمه فشكوا إليها فعله فأتته فعاتبته على ذلك ووبخته إذ دعا قومه إلى ترك دينهم‏.‏

فغضب ودعاها إلى الصواب فأبت فقال‏:‏ إن قولك هذا قد قطع ما بيني وبينك‏.‏

ثم أمر بإخراجها وتغريبها وقال لصاحب شرطته ان هي ألمت بهذا المكان فاقتلها‏.‏

فلما رأى قومه ما فعل بأمه ذلوا وأذعنوا له بالطاعة واحتالوا له بكل حيلة فحفظه الله من شرهم فائتمروا أن يهربوا من بلاده فخرجوا متوجهين إلى زَرْح ملك الهند‏.‏

فلما دخلوا عليه سجدوا وشكو إليه ما جرى عليهم وقالوا‏:‏ أنت أولى بملكنا فقال‏:‏ ما كنت مجيبكم إلى مقاتلة قوم لعلكم أطوع لي منكم حتى أبعث إليهم أمناء فإن كان الأمر على ما قلتم نفعكم ذلك عندي وإلا أنزلت بكم العقوبة‏.‏

فاختار من قومه جواسيس ليعلموا علم القوم ويبحثوا له عن شأن تلك الأرض‏.‏

فجهزهم وأعطاهم جواهر وكسوة ليبيعوا ذلك هنالك‏.‏

فساروا كالتجار حتى فصلوا عليهم ودعوا الناس إلى أن يشتروا منهم‏.‏

وكان أسا الملك قد تقدم إلى نساء بني إسرائيل انه إن رأى امرأة لا زوج لها بهيئة امرأة لها زوج قتلها أو نفاها لأن إبليس لم يدخل على أهل الدين في دينهم بأشد من مكيدة النساء‏.‏

فكانت المرأة التي لا زوج لها لا تخرج إلا في ثياب رثة فكان النساء يشترين من هذه الأمتعة سرًا بالليل ولم يزل أولئك ينظرون في أحوال المدينة حتى عرفوا جميع أخبارها فكانوا قد ستروا محاسن ما معهم ليجعلوه هدية للملك فقالوا للناس‏:‏ ما بال الملك لا يشتري منا شيئًا وعندنا من الطرائف ثم نحن نعطيه بغيرثمن‏.‏

فقالوا لهم‏:‏ إن له من الخزائن ما لا يقدرعلى مثله إنه استفرغ الخزائن التي سار بها موسى من مصر والحليَ الذي كان بنو إسرائيل أخذوا وما جمع يوشع وسليمان والملوك‏.‏

قالوا‏:‏ فبماذا يقاتل عدوًا إِن عرض له فقالوا لهم‏:‏ إن عدته للقتال قليلة غير أن له صديقًا لو استعان به على أن يزيل الجبال أزالها فإذا كان معه صديقه فليس شيء من الخلق يطيقه‏.‏

قالوا‏:‏ ومن صديقه وكم علا جنوده قالوا‏:‏ لا تحصى جنوده وكل شيء من الخلق له لو أمر البحر لطمّ على البر‏.‏

فدخل بعض الجواسيس على أسا الملك وقال‏:‏ إن معنا هدية نريد أن نهديها لك من طرائف أوتشتري منا فنرخصه عليك‏.‏

قال‏:‏ ائتوني به فلما أتوه به قال‏:‏ هل يبقى هذا لأحد أو يبقون له‏.‏

قالوا‏:‏ لا قال‏:‏ فلاحاجة لي به إنما طلبي لما يتبقى‏.‏

فساروا من بيت المقدس متوجهين إلى زرح ملكهم فأخبروه الخبر فقال‏:‏ إن صديق أسا لا يطيق أن يأتي بأكثرمن جندي ولا بأكمل من عدتي‏.‏

ثم جمع العساكر ألف ألف ومائة ألف سوى أهل بلاده ثم أمر بمائة مركب فقرن له البغال كل أربعة أبغل جميعًا عليها سرير وقبة وفي كل قبة منهن جارية ومع كل مركب عشرة من الخدم وخمسة أفيال من فيلته وجعل خاصته الذي يركبون معه مائة ألف‏.‏

ثم قال‏:‏ أين صديق أسا هل يستطيع أن يعصمه مني فبلغ الخبر أسا فدعى ربه فقال‏:‏ اللهم أنت القوي أنظر إلى ضعفنا وقوة عدونا فغرق عدونا في اليم كما غرقت فرعون‏.‏

ثم نام فرأى في المنام‏:‏ أني قد سمعت كلامك وأني إن غرقته لم يعلم بنو إسرائيل كيف صنعت بهم ولكن سأظهر لك ولمن اتبعك فيهم قدرة حتى أكفيك مؤونتهم وأهب لك غنيمتهم حتى يعلم أعداؤك أن صديق أسا لا يطاق وليُه ولا يهزم جنده‏.‏

فأرسل أسا إليهم طليعته فرجعوا يقولون‏:‏ لم تر عيون بني آدم مثلهم ولا مثل فيلهم فقد انقطع رجاؤنا‏.‏

وجاء أهل البلد إلى أسا فقالوا‏:‏ إنا خارجون بأجمعنا إلى هؤلاء القوم لعلهم يرحمونا‏.‏

فقال‏:‏ أما معاذ الله أن نلقي بأيدينا في أيدي الكفرة قالوا‏:‏ فاحتل لنا حيلة واطلب إلى صديقك الذي كنت تعدنا بنصره فإن الصديق لا يسلم صديقه على مثل هذا فدخل أسا المصًلى ووضع تاجه وحل ثيابه ولبس المسوح وافترش الرماد ثم أخذ في الدعاء وجعل يقول‏:‏ اللهم رب السموات السبع ورب العرش العظيم إله إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط أنت الذي لا يطيق كنْهُ عظمتك بشر أسألك بالمسألة التي سألك بها إبراهيم خليلك فأطفأت بها عنه النار وبالدعاء الذي دعاك به نجيك موسى فأنجيت بني إسرائيل من الظلمة وأعتقتهم من العبودية وبالتضرع الذي تضرع لك عبدك داود فرفعته ونصرته على جالوت أنت محي الموتى فقد حل بنا كرب عظيم لا يطيق كشفه غيرك ولا حول ولا قوة إلا بك‏.‏

وجعل علماء بني إسرائيل يدعون الله ويقولون‏:‏ اللهم اجب اليوم عبدك فإنه قد اعتصم بك وحدك ولا تخل بينه وبين عدوك واذكر حبه إياك وفراقه أمه‏.‏

فألقى اللهّ عليهم النوم وهو في مصلاه ساجدًا ثم أتاه ات من اللّه تعالى فقال له‏:‏ يا أسا إن الحبيب لا يسلم حبيبه وإن اللّه تعالى يقول‏:‏ إني قد ألقيت عليك محبتي ووجب لك نصري وأنا الذي أكفيك عدوك فإنه لا يهون من توكل عليَ ولا يضعف من تقوّى بي كنت تذكرني في الرخاء وأسلمك في الشدائد وكنت تدعوني آمنًا وأسلمك خائفًا أقسم لو كايَدْتْك السموات والأرض بمن فيهن لجعلت لك من جميع ذلك مخرجًا فإني معك ولن يخلص فخرج أسا من مصلاه وهو يحمد الله مسفرًا وجهه فأخبرهم بما قيل له فصدقه المؤمنون وكذبه المنافقون‏.‏

فقدم رسل من زرح فدخلوا إيلياء ومعهم كتب إلى أسا فيها شتم له ولقومه وتكذيب باللّه كتب فيها‏:‏ أن ادع صديقك فليبارزني بجنوده فلما قرأها دخل مصلاه ونشرها بين يدي الله تعالى ثم قالى‏:‏ اللهم ليس بي شيء من الأشياء أحب إليَّ من لقائك غير أني أتخوف أن يطفأ هذا النور الذي أظهرته في أيامي هذه‏.‏

فأوحى الله إليه أنه لا تبديل لكلماتي ولا خلف لموعدي فاخرج من مصلاك ثم مُرْ خيلك أن تجتمع ثم أخرج بهم وبمن اتبعك حتى تقفوا على نَشَز من الأرض‏.‏

فخرج فأخبرهم الخبر وما قيل له فخرج اثنا عشر رجلًا من رؤوسهم مع كل رجل منهم رهط من قومه وودّعوا أهاليهم وداع من لا يرجع إلى الدنيا ووقفوا على رابية من الأرض فأبصرهم زرح قال‏:‏ إنما نهضت من بلادي وأنفقت أموالي لمثل هؤلاء ثم دعا بالنفر الذين قدموا عليه يشكون من أسا وقومه فقال‏:‏ زعمتم أن قومكم كثير عددهم وكذبتموني ثم آمر بهم وبالأمناء الدين بعت ليخبروه حبرهم فقتلوا جميعًا ثم قال‏:‏ ما أدري ما أصنع بهؤلاء القوم إني لأستقلهم عن المحاربة وأرى إن رادني أن أقاتلهم‏.‏

فأرسل إلى أسا فقال‏:‏ أين صديقك الذي كنت تعدنا به أفتضعون أيديكم في يدي فأمضي فيكم حكمي أوتلتمسون قتالي‏.‏

فأجابه أسا فقال‏:‏ يا شقي إنك لست تعلم ما تقول أتريد أن تغالب ربك بضعفك أم تريد أن تكاثره بقلتك فاجتهد يا شقي بجهدك حتى تعلم ماذا يحل بك‏.‏

فأمر زرح الرماة أن يرموهم فردتها الملائكة عليهم فأصابت كل رام نشابته وتراءت الملائكة للخلق فلما رآهم زرح وقع الرعب في قلبه وقال‏:‏ إن أسا لعظيم كيده ماضٍ سحره وكذلك بنو إسرائيل حيث كانوا لا يغلب سحرهم ساحر وبه ساروا في البحر ثم نادى في قومه‏:‏ هلموا سيوفكم واحملوا عليهم حملة واحدة‏.‏

فسلوا سيوفهم فقتلتهم الملائكة فلم يبق غير زرح ونسائه ورقيقه‏.‏

فلما رأى ذلك ولى مدبرًا وهو يقول‏:‏ إن أسا ظهر علانية وأهلكني صديقه سرًا إني كنت أنظر إلى أسا ومن معه لا يقاتلون والحرب واقعة في قومي‏.‏

فلما رأى أسا أن زرحًا قد ولى قال‏:‏ اللهم إنك إن لم تخل بيني وبينه استنفر علينا قومه ثانية‏.‏

فأوحى الله إليه‏:‏ إنك لم تقتل من قتل منهم ولكني قتلتهم فقف مكانك ة فإني لو خليت بينك وبينهم أهلكوكم جميعًا إنما يتقلب زرح في قبضتي وإني قد وهبت لك ولقومك عساكره وما فيها من فضة ومتاع ودابة فهذا أجرك إذا اعتصمت بي‏.‏

فسارزرح حتى ركب البحر فغرق ومن معه‏.‏

ملك بعده ابنه بهوشافاظ خمسًا وعشرين سنة‏.‏

ثم ملكت عثليا ويقال‏:‏ عزليا بنت عمرم كانت قتلت أولاد ملوك بني إسرائيل فلم يبق فيهم إِلا يواش بن أخزيا فإنها طلبته فتوارى عنها ثم قتلها وكان ملكها سبع سنين‏.‏

ثم ملك يواش أربعين سنة‏.‏

ثم ملك ابنه أمصيا تسعًا وعشرين سنة ثم قتله أصحابه‏.‏

ثم ملك ابنه عوزيا ويقال لعوزيا‏:‏ غوزيا اثنتين وخمسين سنة‏.‏

ثم ملك بعده ابنه يوثام ست عشرة سنة‏.‏

ثم ملك ابنه أحاز ست عشرة سنة‏.‏

ثم ملك ابنه حزقيا وقيل إنه صاحب شعثا الذي أعلمه شعيا انقضاء عمره فتضرع إلى ربه عز وجل فزاده وأمهله وأمر شعيا بإعلامه بذلك‏.‏

قال ابن إسحاق‏:‏ صاحب شعيا الذي هذه قصته إسمه صديقه‏.‏


ذكر يونس عليه السلام

ذكر يونس عليه السلام
كان يونس بعد سليمان‏.‏

وبعض العلماء تجعل بينهما أيوب وتقديم أيوب على ما اخترنا أوضح‏.‏

وكان قبل النبوة من عباد بني إسرائيل هرب بدينه فنزل شاطىء دجله فبعثه الله نبيًا إلى أهل نينوي من أرض الموصل وهو ابن أربعين سنة وكانوا جبارين‏.‏

قال وهب بن منبه‏:‏ فضاق بالرسالة ذرعًا وشكى إلى الملك الذي أتاه ضيق ذرعه فأعلمه انه إن أبلغتهم الرسالة فلم يستجيبوا له عذبهم الله وإن لم يبلغهم أصابه ما يصيبهم من العذاب وإن الأجل أربعون يومًا فأنذرهم وأعلمهم بهذا الأجل فقالوا له‏:‏ إن رأينا أسباب العذاب أصابك‏.‏

ثم انصرفوا عنه على ذلك فلما مضى من الميقات خمسة وثلاثون يوما غامت السماء غيمًا أسود يدخن واسودت سطوحهم فأيقنوا بالعذاب وبرزوا من القرية بأهليهم وبهائمهم وفرقوا بين كل ذات ولد وولدها ثم تضرعوا إلى ربهم فرحمهم الله تعالى وقبل توبتهم‏.‏

ثم إن يونس ساح فرأى راعيًا في فلاة فسقاه لبنًا وهومستند إلى صخرة فأعلمه إنه يونس وأمره أن يقرأ على قومه السلام فقال‏:‏ يا نبي الله لا أستطيع لأن من كذب منا قتل‏.‏

قال‏:‏ فإن كذبوك فالشاة التي سقيتني من لبنها وعصاك والصخرة يشهدون لك‏.‏

فأتاهم الراعي فأخبرهم فأنكروا قوله فأنطق الشاة والعصى والصخرة فشهموا له فقالوا له‏:‏ أنت خيرنا حين نظرت إلى نبينا فملكوه عليهم أربعين سنة‏.‏

وروى عمرو بن ميمون عن ابن مسعود قال‏:‏ كان يونس قد وعد قومه العذاب وأخبرهم أنه يأتيهم إلى ثلاثة أيام ففرقوا بين كل والدة وولدها يجاورون إلى الله فكف الله عنهم العذاب فلم يرشيئًا وكان من كذب ولم تكن له بينة قتل‏.‏

فانطلق مغاضبًا فركب سفينة فركدت والسفن تسير يمينًا وشمالًا فقالوا‏:‏ ما لسفينتكم‏.‏

قالوا‏:‏ ما ندري فقال يونس‏:‏ إن فيها عبدًا آبق من ربه وإنها لا تسير بكم حتى تلقونه قالوا‏:‏ أما أنت يا نبي الله فلا والله لا نلقيك فقال‏:‏ اقترعوا فغلب ثلاث مرات‏.‏

فوقع فابتلعه الحوت وأهوى به الى قرار الأرض فسمع يونس تسبيح الحصى فنادى‏.‏

في الظلمات ظلمة بطن الحوت وظلمة الليل وظلمة البحر فنبذ بالعراء وهو سقيم كهيئة الطائر الممعوط الذي ليس عليه ريش فأنبت الله عليه شجرة من يقطين فكان يستظل تحتها ويصيب منها فيبس فبكى فأوحى إليه‏:‏ أتبكي على شجرة أن يبست ولا تبكي على مائة ألف أويزيدون أن تهلكهم‏.‏

أخبرنا سعيد بن أحمد بن البنا قال‏:‏ أخبرنا أبو نصر محمد بن محمد الزينبي قال‏:‏ أخبرنا أبو بكر محمد بن عمر الوراق قال‏:‏ حدثنا محمد بن السري التمار قال‏:‏ حدثنا الحسن بن عرفة قال‏:‏ حدثنا عبيد الله بن موسى قال‏:‏ حدثنا الأعمش عن عمرو بن مرة عن عبد الله بن الحارث لما التقم الحوت يونس نبذة إلى قرار الأرضين فسمع تسبيح الحصى في الحمأة فذلك الذي نابه‏.‏

فنادى ‏ «‏لاَ إِلَهَ إلأَ أنْتَ سُبْحَانَكَ إني كُنْتُ منَ الظالمين‏» ‏‏.‏

وفي قدرمكثه فىِ بطن الحوت خمسة أقوال‏:‏ أحدها‏:‏ أربعون يومًا‏.‏

قاله أنس بن مالك وابن جريج والسدي‏.‏

والثاني‏:‏ سبعة أيام‏.‏

قاله عطاء وابن جبير‏.‏

والثالث‏:‏ ثلاثة أيام‏.‏

قاله مجاهد وقتادة‏.‏

والرابع‏:‏ عشرون يومًا‏.‏

قاله الضحاك‏.‏

والخامس‏:‏ بعض يوم‏.‏

قاله الشعبي‏.‏


ذكر قصة شعيا بن أمصيا وخراب بيت المقدس

ذكر قصة شعيا بن أمصيا وخراب بيت المقدس
وقد جعلوه بعد يونس وقبل زكريا وهو الذي بشر بعيسى ومحمد صلى الله عليهم‏.‏

قال ابن إسحاق‏:‏ هو الذي قال لإيليا وهي قرية ببيت المقدس واسمها أوري شلم فقال‏:‏ أبشري أوري شلم يأتيك الآن راكب الحمار يعني عيسى ويأتيك بعده راكب البعير يعني محمدًا صلى الله عليه وسلم‏.‏

وقال‏:‏ كان في بني إسرائيل ملك يدعى صديقه وكان إذا ملك الملك عليهم بعث الله تعالى نبيًا يسدده ويرشده ويكون فيما بينه وبين الله عز وجل ولا تنزل عليهم الكتب إنما يؤمرون باتباع التوراة‏.‏

فلما ملك ذلك الملك بعث الله معه شعيا فملك ذلك الملك بني إسرائيل وبيت المقدس زمانًا‏.‏

فلما انقضى ملكه عظمت فيهم الأحداث وشعيا معه فبعث الله سنحاريث معه ستمائة ألف راية فأقبل سابيا حتى نزل حول بيت المقدس والملك مريض في ساقه قرحة فجاءه النبي شعيا فقال له‏:‏ يا ملك بني إسرائيل إن سنحاريث ملك بابل قد نزل بك هو وجنوده ستمائة ألف راية فكبر ذلك على الملك فقال‏:‏ يا نبي الله هل أتاك وحي من الله كيف يفعل الله بنا وبسنحارث وجنوده قال‏:‏ لا‏.‏

فبينا هم على ذلك أوحى الله تعالى إلى شعيا‏:‏ أرأيت ملك بني إسرائيل فمره أن يوصي وصيته ويستخلف على ملكه من يشاء من أهل بيته‏.‏

فأتى النبي شعيا ملك بني إسرائيل فأخبره فأقبل على القبلة فصلى وسبح ودعا وبكى وقال وهو يبكي وبتضرع إلى الله‏:‏ زدني في عمري فاوحى الله إلى شعيا أن يخبر الملك أن ربه قد رحمه وقد أخر أجله خمس عشرة سنة وأنجاه من عدوه فقال الملك لشعيا‏:‏ سل ربك أن يجعل قال‏:‏ فقال الله لشعيا‏:‏ قل له إني قد كفيتك عدوك وأنجيتك منهم وأنهم سيصبحون موتى كلهم إلا سنحاريث وخمسة من كتابه‏.‏

فلما أصبح جاء صارخ فصرخ على باب المدينة‏:‏ يا ملك بني إسرائيل إن الله قد كفاك عدوك فاخرج فإن سنحاريث ومن معه قد هلكوا‏.‏

فلما خرج الملك التمس سنحاريث فلم يوجد في الموتى فبعث الملك في طلبه فأدركه الطلب في مغارة هو وخمسة من كتابه أحدهم بخت نصر فجعلوهم في الجوامع ثم أتوا بهم ملك بني إسرائيل فلما رآهم خر ساجدًا ثم قال لسنحاريث‏:‏ كيف ترى فعل ربنا بكم ألم يقتلكم بحوله وقوته ونحن وأنتم غافلون‏!‏ فقال سنحاريث له‏:‏ قد أتاني خبر ربكم ونصره إياكم ورحمته التي رحمكم بها قبل أن أخرج من بلادي فلم أطع مرشدًا ولم يُلقني في الشقوة إلا قلة عقلي‏.‏

فقال ملك بني إسرائيل‏:‏ إن ربنا إنما أبقاك ومن معك لتخبروا من وراءكم بما رأيتم من فعل ربنا ولتنذروا من بعدكم‏.‏

ثم أمر أمير حرسه فقذف في رقابهم الجوامع وطاف بهم سبعين يومًا حول بيت المقدس وكان يرزقهم في كل يوم خبزتَيْن من شعير لكل رجل منهم‏.‏

فقال سنحاريث لملك بني إسرائيل‏:‏ القتل خير مما تفعل بنا فافعل ما أمرت‏.‏

فأمر بهم إلى سجن القتل فأوحى الله إلى شعيا النبي‏:‏ أن قل لملك بني إسرائيل يرسل فبلغ النبي شعيا ذلك الملك ففعل فخرج سنحاريث ومن معه حتى قدموا بابل فلما قدموا جمع الناس فأخبرهم كيف فعل الله بجنوده ثم لبث سنحاريث بعد ذلك سبع سنين ثم مات‏.‏

وقد زعم بعض أهل الكتاب أن هذا الملك من بني إسرائيل الذي سار إليه سنحاريث كان أعرج وكان عرجه من عِرْق النسا وأن سنحاريث إنما طمع في مملكته لزمانته وضعفه وأنه قد كان سار إليه قبل سنحاريب ملك من ملوك بابل يقال له ‏ «‏ ليفر ‏» ‏ وكان بخت نصر ابن عمه وكاتبه وأن الله أرسل عليه ريحًا أهلكت جيشه وأفلت هو وكاتبه وأن هذا البابلي قتله ابن له وأن بخت نصر غضب لصاحبه فقتل ابنه الذي قتل أباه وأن سنحاريث سار بعد ذلك إليه وكان مسكنه نِينَوى مع ملك أذربيجان يومئذ وكان يدعى سلمان الأعسر وأن سنحاريث وسلمان اختلفا فتحاربا حتى تفانى جنداهما وصار ما كان معهما غنيمة لبني إسرائيل‏.‏

وقال بعضهم‏:‏ بل الذي غزاه سنحاريث حزقيا صاحب شعيا و أنه لما أحاط ببيت المقدس بجنوده بعث الله تعالى ملكًا فقتل من أصحابه في ليلة واحدة مائة ألف وخمسة وثمانين ألفًا‏.‏

وكان ملكه إلى أن تُوُفي تسعًا وعشرين سنة‏.‏

ثم ملك بعده ابنه مِنَشَا بن حزقيا إلى أن توفى خمسًا وخمسين سنة‏.‏

ثم ملك بعده ابنه أمون إلى أن قتله أصحابه اثنتي عشرة سنة‏.‏

ثم ملك ابنه يوشيا إلى أن قتله فرعون المقعد ملك مصر إحدى وعشرين سنة‏.‏

ثم ملك بعده ابنه ياهواحاز فغزاه فرعون المقعد فأسره وأشخصه إلى مصر وملك يوثاقيم بن ياهواحاز على ما كان عليه أبوه ووظف عليه خراجًا يؤديه إليه فبقي كذلك اثنتي عشرة سنة‏.‏

ثم ملك بعده ابنه يوثا حين فغزاه بخت نصر فأسره وأشخصه إلى بابل بعد ثلاثة أشهر من ملكه وملك مكانه شيا عمه وسماه صديقيا فخالفه فغزاه فظفر به فذبح ولده بين يديه وسَمَل عينيه وحمله إلى بابل وخرب المدينة وسبى بني إسرائيل وحملهم إلى بابل فمكثوا بها إلى أن ردهم إلى بيت المقدس كيرش بن جاما سب لقرابة كانت بينه وبينهم من قبل أمه فكان جميع ما ملك صديقيا إحدى عشرة سنة وثلاثة أشهر‏.‏

ثم صار ملك بيت المقدس والشام لأشتاسب بن بهراسب وعامله على ذلك كله بخت نصر‏.‏

وقال محمد بن إسحاق‏:‏ لما قبض الله عز وجل صديقه ملك بني إسرائيل الذي قد تقدم خبره مَرِج أمر بين إسرائيل وتنافسوا الملك حتى قتل بعضهم بعضًا ونبيهم شعيا معهم لا يقبلون منه‏.‏

فأوحى اللهّ تعالى إليه‏:‏ قم في قومك أوح على لسانك فلما قام أنطق الله لسانه بالوحي فلما فرغ من مقالته عدوا عليه فهرب منهم فلقيته شجرة فانفلقت فدخل فيها وأدركه الشيطان فأخذ بهُدْبة من ثوبه فأراهم إياه فوضعوا المنشار في وسطها فنشروها حتى قطعوها وقطعوه في وسطها‏.‏

ذكر ملوك فارس قد ذكرنا ملوك بني إسرائيل في ذلك الزمان فأما ملوك فارس فإنه كان قد ملك إقليم بابل والمشرق من ملوك فارس كيقباذ وقد ذكرنا الملوك قبله في قصة يوشع‏.‏

ثم ملك بعده كيقابوس وكان يسكن بلخ وولد له ولد لم ير أحسن منه ولا أكمل فسماه سياوخش وكان قد تزوج بنت فراسياب ملك الترك فهويت سياوخش ودعته إلى نفسها فامتنع فأفسدت ما بينه وبين أبيه فبعثه أبوه لحرب فراسياب لأمر جرى بينهما فلما صار إلى هناك جرى بينه وبين ملك الترك صلح فكتب إلى أبيه يخبره فكتب إليه أبوه يأمره بمناهضة فراسياب فرأى أن الحرب بعد الصلح لا يحسن فراسل فراسياب في أخذ الأمان منه فأجابه وزوجه ابنته فحملت منه فأشفق على ملكه منه لما رأى من كماله وحرض عليه فقتله‏.‏

فبلغ الخبر أباه فبعث من غزا الترك وأثخن فيهم وجاء بزوجة ابنه وولدها وإسمه كيخسرو ثم نهض طالبًا بثأر أبيه فلقي فراسياب فقتل بينهما مائة ألف ثم ظفر بفرا سياب فقتله‏.‏

ثم زهد في الملك وتنسك بعد أن ملك مملكة الفرس ستين سنة وأعلم الوجوه من أهله بذلك فجزعوا وتضرعوا إليه أن لا يفعل فلم يقبل منهم‏.‏

قالوا‏:‏ فسم لنا من يملك‏.‏

وكان لهراسب حاضرًا فأشار إليه فلما ولي الأمر بنى مدينة بلخ وأقام بها يقاتل الترك‏.‏

ودون الدواوين وعمر الأرض وجبى الخراج وكان بعيد الهمة محمود السيرة تقر له الملوك بأنه ملكهم وفي زمانه بعث أرميا‏.‏


ذكر قصة أرمياء

ذكر قصة أرمياء
وهوأرمياء الألف مضمومة كذلك قرأته على شيخنا أبي منصور اللغوي‏.‏

أنبأنا يحيى بن ثابت بن بندار قال‏:‏ أخبرنا أبي قال‏:‏ أخبرنا أبو علي بن دوما قال‏:‏ أخبرنا مخلد بن جعفر قال‏:‏ أخبرنا الحسن بن علي القطان قال‏:‏ أخبرنا إسماعيل بن عيسى العطار قال‏:‏ حدثنا أبو حذيفة إسحاق بن بشر القرشي قال‏:‏ حدثنا إدريس عن وهب‏:‏ ان أرمياء كان غلامًا من أبناء الملوك وكان زاهدًا ولم يكن لأبيه ابن غيره وكان أبوه يعرض النكاح وكان يأبى مخافة أن يشغله عن عبادة ربه فألح عليه أبوه وزوجه في أهل بيت من عظماء أهل مملكته فلما دخلت عليه امرأته قال لها‏:‏ يا هذه إني مسر إليك أمرًا فإن كتمتِه علي وسترته سترك الله في الدنيا والآخرة وإن أنت أفشيته قصمك الله في الدنيا والاخرة‏.‏

قالت‏:‏ فإني سأكتمه عليك قال‏:‏ فإني لا أريد النساء‏.‏

فأقامت معه سنة ثم إن أباه أنكر ذلك فسأله فقال‏:‏ يا أبه ما طال ذلك بعد فدعى امرأته فسألها فقالت مثل ذلك ففرق بينهما وزوجه امرأة في بيت أشرافهم فأدخلت عليه فاستكتمها أمره فلما مضت سنة سأله أبوه مثل ما سأل فقال‏:‏ ما طال ذلك فسأل المرأة فقالت‏:‏ كيف تحمل امرأة من غير زوج ما مسني فغضب أبوه فهرب منه‏.‏

فبعثه الله نبيًا مع ناشية و ناشية ملك‏.‏

وذلك حين عظمت الأحداث في بني إسرائيل وعملوا بالمعاصي وقتلوا الأنبياء وأوحي إليه‏:‏ إني مهلك بني إسرائيل ومنتقم منهم فقم على صخرة بيت المقدس يأتيك أمري فقام وجعل الرماد على رأسه وخرَّ ساجدًا وقال‏:‏ يا رب وددت أن أمي لم تلدني حين جعلتني آخر أنبياء بني إسرائيل فيكون خراب بيت المقدس وبوار بنىِ إسرائيل من أجلي فقيل له‏:‏ إرفع رأسك فرفع رأسه وبكى ثم قال‏:‏ يا رب من تسلط عليهم قال‏:‏ عبدة النيران لا يخافون عذابي ولا يرجون ثوابي قم يا أرميا فاستمع حتى أخبرك خبرك وخبر بني إسرائيل‏:‏ من قبل أن أصورك قد نبيتك من قبل أن أخرجك من بطن أمك طهرتك ومن أقبل أن تبلغ الأشد اخترتك ولأمر عظيم اجتبيتك فقم مع الملك ناشية فسدده وأرشده فكان معه يرشده ويأتيه الوحي حتى عظمت الأحداث ونسوا أنجاة الله إياهم من عدوهم سنحاريث فأوحى الله إلى أرميا‏:‏ قم فقص عليهم ما أمرتك به وذكرهم نعمتي عليهم وعرفهم أحداثهم‏.‏

فقال أرميا‏:‏ يا رب إني ضعيف إن لم تقوني عاجز إن لم تبلغني مخطىء إن لم تسددني مخذول إن لم تنصرني ذليل إن لم تعزني‏.‏

فقال الله تعالى له‏:‏ أو لم تعلم أن الأمور كلها تصدر عن مشيئتي وأن الخلق والأمر كله لي وأن القلوب والألسنة كلها بيدي أقلبها كيف شئت فتطيعني وأنا الله الذي ليس شيء مثلي قامت السموات والأرض وما فيهن بكلمتي ولم تتم المقدرة إلا لي ولم يعلم ما عندي غيري وأنا الذي كلمت البحار ففهمت قولي وأمرتها فعقلت أمري وحدّدْت عليها حدودا فلا تعدو حدي وإني معك ولن يصل إليك شيء معي وإني بعثتك إلى خلق عظيم من خلقي لتبلغهم رسالاتي مستوجبًا بذلك أجر من اتبعك منهم ولا ينقص من أجورهم شيء إنطلق إلى قومك فقم فيهم وقل لهم إن اللّه تبارك وتعالى ذكركم بصلاح آبائكم فلذلك استقاكم يا معشر أبناء الأنبياء ونسلهمِ كيف وجد أباؤهم مغبة طاعتي وكيف وجدوا هم مغبة معصيتي وهل وجدوا أحدًا عصاني فسعد بمعصيتي وهل علموا أحدًا طاعني فشقي بطاعتي إن الدواب إذا ذكرت أوطانها الصالحة نزعت إليها وإن هؤلاء القوم رتعوا في مروج الهلكة وتركوا الأمر الذي به أكرمت آباءهم وابتغوا الكرامة من غير وجهها‏.‏

أما أحبارهم ورهبانهم فاتخذوا عبادتي خولًا يتعبدونهم دوني ويحكمون فيهم بغير كتابي حتى أنسوهم ذكري و غيروا سنني فأدان لهم عبادي بالطاعة التي لا تنبغي إلا لي فهم يطيعونهم في معصيتي‏.‏

وأما ملوكهم وأمراؤهم فبطروا نعمتي وأمنوا مكري وغرتهم الدنيا حتى نبذوا كتابي ويفترون على رسلي جرأة منهم عليَّ وغِرَّة بي‏.‏

فسبحان جلالي وعلو مكاني وعظمة شأني‏!‏ وهل ينبغي لي أن يكون لي شريك في ملكي‏.‏

وهك ينبغي لبشر أن يطاع في معصيتي وهل ينبغي لي أن أخلق عبادًا أجعلهم أربابًا من دوني وآذن بطاعة لأحد لا تنبغي لأحد إلا لي‏.‏

وأما قرّاؤهم وفقهاؤهم فيدرسون ما يتخيرون فينقادون للملوك فيتابعونهم على البدع التي يبتدعون في ديني ويطيعونهم في معصيتي ويوفون بعهودهم الناقضة لعهدي‏.‏

وأما أولاد النبيين فمقهورون ومفتونون يخوضون مع الخائضين فيتمنون طي مثل نصري آباءهم والكرامة التي أكرمتهم بها ويزعمون أنه لا أحد أولى بذلك منهم مني بغير صدق منهم ولا تفكر ولا يذكرون كيف كان نصر آبائهم وكيف كان جهدهم في أمري حين اغتر المغترون وكيف بذلوا أنفسهم ودماءهم فصبروا وصدقوا حتى عز أمري وظهر ديني فتأنَّيْت بهؤلاء القوم لعلهم يستحييون مني ويرجعون فطولت عليهم وصفحت عنهم فأكثرت ومددت لهم في العمر وأعذرت لعلهم يتذكرون وكل ذلك أمطر عليهم السماء وأنبت لهم الأرض وألبسهم العافية وأظهرهم على العدو فلا يزدادون إلا طغيانًا وبعدًا مني‏.‏

فحتى متى أبي يتمرسون أم إياي يخادعون أم علي يتجرؤون فإني أقسم بعزتي لأقيمن لهم فتنة يتحير فيها الحكيم ويضل فيها رأي ذو الرأي وحكمة الحكيم ثم لأسلِّطن عليهم جبارًا قاسيًا عاتيًا ألبسه الهيبة وأنزع من صدره الرحمة والبيان يتبعه عد وسواد مثل الليل المظلم له فيه عساكر مثل قطع السحاب ومراكب مثل العجاج كأن حفيف راياته طيرانَ النسور وحجل فرسانه كصوت العقبان يعيدون العمران خرابًا والقرى وحشًا وببعثون في الأرض فسادًا ويتبرون ما علوا تتبيرًا قاسية قلوبهم لا يكترثون ولا يرقون ولا يرحمون يجولون في الأسواق بأصوات مرتفعة مثل زئير الأسد تقشعر من هيبتها الجلود‏.‏

فوعزتي لأعطلن بيوتهم من كتبي وقدسي ولأخلين مجالسهم من حديثها وعروسها ولأوحشن مساجدهم من عمارها وزوارها الذين كالوا يتزينون بعمارتها لغيري ويتعبدون فيها لكسب الدنيا بالدين ويتفقهون فيها لغير الدين ويتعلمون فيها لغير العمل‏.‏

لأبدلن ملوكها بالعز الذل وبالأمن الخوف وبالغنى الفقر وبالنعمة الجوع وبطول العافية والرخاء ألوان البلاء وبلباس الحرير مدارع الوبر والعباء بالأرواح الطيبة والأدهان جيف القتلى ثم لأعيدن فيهم بعد القصور الواسعة والحصون الحصينة الخراب وبعد البروج المشيدة مساكن السباع وبعد صهيل الخيل عواء الذئاب وبعد ضوء السراج دخان الحريق وبعد الأنس الوحشة والقفار‏.‏

ثم لأبدلن نساءها بالأسورة الأغلال وبقلائد الدر والياقوت سلاسل الحديد وبألوان الطيب والأدهان النقع والغبار وبالمشي على الزرابي عبور الأسواق والأنهار وبالخدور والستور الحسور عن الوجوه والسوق والأسفار‏.‏

ثم لأدوسنهم بألوان العذاب حتى لوكان الكائن منهم في خالق لوصل ذلك إليه إني إنما أكرم من أكرمني وإنما أهين من هان عليه أمري ثم لآمرن السماء خلال ذلك فلتكونن طبقًا من حديد ولأمرن الأرض فلتكونن سبيكة من نحاس فلا سماء تمطر ولا أرض تنبت‏.‏

فإن أمطرت خلال ذلك شيئًا سلطت عليه الآفة فإن خلص منهم شيء نزعت منه البركة وإن دعوني لم أجبهم وإن سألوني لم أعطهم وإن بكوا لم أرحمهم وإن تضرعوا إِليَّ صرفت وجهي عنهم وإن قالوا‏:‏ اللهم أنت الذي ابتدأتنا وآباءنا من قبلنا برحمتك وكرامتك وذلك بأنك اخترتنا لنفسك وجعلت فينا نبوتك وكتابك ثم مكنت لنا في البلاد واستخلفتنا فيها وربيتنا وآباءنا من قبلنا بنعمتك صغارًا وحفظتنا وإياهم برحمتك كبارًا فأنت أحق المنعمين أن لا تغير إن غيرنا ولا تبدل إن فإن قالوا ذلك قلت لهم‏:‏ إني ابتدىء عبادي بنعمتي ورحمتي فإن قبلوا أتممت وإن استزادوا زدت وإن شكروا ضاعفت وإن بدلوا غيرت وإذا غيروا غضبت وإذا غضبت عذبت وليس يقوم لغضبي شيء‏.‏

وقال كعب‏:‏ قال أرمياء‏:‏ برحمتك أصبحت أتكلم بين يديك وهل ينبغي لي ذلك وأنا أذل وأضعف من أن ينبغي لي أن أتكلم بين يديك ولكن برحمتك أبقيتني لهذا اليوم وليس أحد أحق من يخاف هذا العذاب وهذا الوعيد مني بما رضيت به مني طولًا والإقامة في دار الخاطئين وهم يعصونك حولي بغير نكير ولا تغير مني فإن تعذبني فبذنبي وإن ترحمني فذلك ظني بك‏.‏

ثم قال‏:‏ يا رب سبحانك وبحمدك وتباركت ربنا وتعاليت إنك المملك هذه القرية وما حولها وهي مساكن أنبيائك ومنزل وحيك يا رب سبحانك وبحمدك وتباركت وتعاليت إنك لمخرب هذا المسجد وما حوله من المساجد ومن البيوت التي رفعت لذكرك يا رب وإنك لتعذب هذه الأمة وهم ولد ابراهيم خليلك وأمة موسى نجيك وقوم داود صفيك يا رب أي القرى يأمن عقوبتك بعد أوري شلم وأي العباد يأمنون سطوتك بعد ولدخليلك ابراهيم وأمة نجيك موسى وقوم خليفتك داود تسلط عليهم عبدة النيران‏.‏

فقال الله تعالى‏:‏ يا أرميا من عصاني فلا يستنكر نقمتي فإني إنما أكرمت هؤلاء القوم على قال أرميا‏:‏ يا رب اتخذت ابراهيم خليلًا وحفظتنا به وموسى نجيًا فنسألك أن تحفظنا ولا تسلط علينا عدونا فأوحى الله تعالى إليه‏:‏ يا أرميا إني قدستك في بطن أمك وأخرتك إلى هذا اليوم فلو أن قومك حفظوا اليتامى والأرامل والمساكين وابن السبيل وكنت الداعم لهم وكانوا عندي بمنزلة جنة ناعم شجرها طامر لا يغور ماؤها ولا يبور ثمرها إني كنت لهم بمنزلة الراعي الشفيق أجنبهم كل قحط وكل عزة واتبع بهم الخصب حتى صاروا كباشًا ينطح بعضها بعضًا‏.‏

فيا ويلهم ثم يا ويلهم إنما أكرم من أكرمتي وأهين من هان عليه أمري إن من كان قبل هؤلاء القوم من القرون يستخفون بمعصيتي وإن هؤلاء القوم يظهرون معصيتي في المساجد والأسواق وعلى رؤوس الجبال وظلال الأشجار حتى عجت السماء إليّ منها والأرض والجبال ونفرت منها الوحوش في كل ذلك ينتهون ولا ينتفعون بما علموا من الكتاب‏.‏

قال‏:‏ فلما بلغهم أرميا رسالة ربهم وسمعوا ما فيها من الوعيد عصوه وكذبوه وقالوا‏:‏ أعظمت على الله الفرية وتزعم أن الله معطل أرضه ومساجده من كتابه وعباده وتوحيده فمن يعبده حين لا يبقى له في الأرض عابد ولا مسجد ولاكتاب لقد أعظمت الفرية واعتراك الجنون‏.‏

فأخذوه وقيدوه وسجنوه فعند ذلك بعث الله عز وجل عليهم بخت نصر‏.‏

لما ولي لهراسب وتمكن ملكه بعث بخت نصر وهو رجل من الأعاجم فأتى دمشق وصالح أهلها ووجه قائدًا له فأتى بيت المقدس فصالح ملك بني إسرائيل وأخذ منه رهائن وانصرف‏.‏

فلما بلغ طبرية وثب بنو إسرائيل على ملكهم فقالوا‏:‏ داهنت أهل بابل وخذلتنا فقتلوه فكتب قائد بخت نصر إليه بما كان فكتب إليه أن يقيم بموضعه حتى يوافيه وأن يضرب أعناق الرهائن الذين معه‏.‏

فسار بخت نصر حتى أتى بيت المقدس فهدمه وهدم المساجد ورمى فيها الكنائس وخرب الحصون وحرق التوراة وأخذ الأموال وقتل المقاتله وسبى الذرية وكانوا سبعين ألف غلام ووجد في سجن بني إسرائيل أرميا النبي صلى الله عليه وسلم فقال له بخت نصر‏:‏ ما خطبك فأخبره أن الله تعالى بعثه إلى قومه ليحذرهم الذي حل بهم فكذبوه وحبسوه فقال بخت نصر‏:‏ بئس القوم قوم عصوا رسول ربهم‏!‏ فخلى سبيله وأحسن إليه‏.‏

فاجتمع إليه من بقي من ضعفاء بني إسرائيل فقالوا‏:‏ إنا قد أسأنا وظلمنا ونحن نتوب مما صنعنا فادع الله أن يقبل توبتنا‏.‏

فذعا ربه فأوحى إليه‏:‏ إنهم غير فاعلين فإن كانوا صادقين فليقيموا معك بهذه البلد فأخبرهم فقالوا‏:‏ كيف نقيم ببلدة قد خربت‏.‏

فخرجوا يستجيرون بملك مصر فغزا بخت نصر أرض مصر فقتل ملكها وقتلهم ثم بلغ أقصى ناحية المغرب ذكر خبر غزو بخت نصر للعرب إن بخت نصر إنما حارب بني إسرائيل لقتلهم يحيى بن زكريا وليس بصحيح على ما سيأتي بيانه ثم حارب العرب في زمن معد بن عدنان فجمع من في بلاده من تجار العرب فبنى لهم حيرًا على النجف وضمهم فيه ووكل بهم من يحفظهم ثم تأهب للخروج إلى قتال العرب فأقبلت طوائف منهم مسالمين فأنزلهم على شاطىء الفرات فابتنوا موضع معسكرهم فسموه الأنبار وخلى عن أهل الحيرة فاتخذوها منزلًا في حياة بخت نصر‏.‏

فلما مات انضموا إلى أهل الأنبار وبقي ذلك الحير خرابًا‏.‏

وقال قوم‏:‏ خرج بخت نصر فالتقى هو وعدنان ورجع بخت نصر بالسبايا فألقاهم بالأنبار فقيل‏:‏ أنبار العرب ثم مات عدنان وبقيت بلاد العرب خرابًا‏.‏

فلما مات بخت نصر خرج معد بن عدنان ومعه أنبياء بني إسرائيل حتى أتى مكة فأقام أعلامها وحج وحج معه الأنبياء وأفنى أكثر جرهم وتزوج معانة بنت جوشم فولدت له نزار بن معد وولد لنزار مضر وربيعة وإياد وأنمار فقسم ماله بينهم‏.‏

وأنبأنا الحسين بن محمد الدياس قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أحمد بن سليمان الطوسي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني عقبة المكرم قال‏:‏ حدثني محمد بن زياد عن ميمون بن مهران عن ابن عباس قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ لا تسبوا مضر وربيعة فإنهما كانا مسلمين ‏» ‏‏.‏

أنبأنا محمد بن عبد الباقي البزاز قال‏:‏ أنبأنا أبو القاسم علي بن المحسن التنوخي قال‏:‏ حدثنا أبي قال‏:‏ حدثنا أحمد بن كامل بن شجرة قال‏:‏ حدثنا أبو أحمد محمد بن موسى بن حمار البربري قال‏:‏ أخبرنا أبو جعفر محمد بن أبي السري قال‏:‏ أخبرنا هشام بن محمد بن السائب الكلبي عن معاوية بن عميرة أنه سمع عبد الله بن عباس وقد سأله عن ولد نزار بن معد قال‏:‏ ‏ «‏ هم أربعة‏:‏ مضر وربيعة وإياد وأنمار بنو نزار بن معد بن عدنان فكثر أولاد معد ونموا وتلاحقوا ومنازلهم مكة وما والاها من تهامة فانتشروا وتنافسوا في المنازل والمحال وأرض العرب يومئذ خاوية ليس فيها كبير أحد إلا خراب بخت نصر وإياها وأجلى أهلها إلا من كان اعتصم برؤس الجبال ولجأ إلى أوديتها وشعابها ولحق بالمواضع التي لا يقدر عليه فيها متنكبًا لمسالك جنده فاقتسموا الغور غور تهامة على سبعة أقسام لمنازلهم ومسارح أنعامهم ومواشيهم وإنما سميت بلاد العرب الجزيرة لإحاطة البحر والأنهار بها فصاروا في مثل الجزيرة من جزائر البحر‏.‏

وذلك أن الفرات أقبل من بلاد الروم فظهر بناحية قنسرين ثم انحط على الجزيرة وسواد العراق حتى وقع في البحر من ناحية البصرة والأيلة فامتد البحر من ذلك المرضع مطيفًا ببلاد العرب فأتى منها على صفوان وكاظمة ونفذ إلى القطيف وهجر وعمان والشحر ومال منه عنق إلى حضرموت وناحية أبين وعدن واستطال ذلك العنق فطعن في تهايم اليمن ومضى إلى ساحل جدة‏.‏

وأقبل النيل في غربي هذا العنق من أعلى بلاد السودان مستطيلًا معارضًا للبحر معه حتى وقع في بحرمصر والشام‏.‏

ثم أقبل ذلك البحر من مصر حتى بلغ بلاد فلسطين فمر بعسقلان وسواحلها وأتى على بيروت ونفذ إلى سواحل حمص و قنسرين حتى خالط الناحية التي أقبل منها الفرات فخطا على أطراف قنسرين والجزيرة إلى سواد العراق‏.‏

وأقبل جبل الصراة من قعر اليمن حتى بلغ أطراف الشام فسمته العرب حجازًا لأنه حجز بين الغور ونجد فصار ما خلف ذلك الجبل في غربيه الغور وما دونه في شرقيه النجد‏.‏

فصار لعمرو بن معد بن عدنان وهو قضاعة جدة وما دونها إلى منتهى ذات عرق إلى حيز الحرم فانتشروا فيها وكان لجنادة بن معد الغمر‏.‏

وصار لمضر بن نزار حيز الحرم إلى السروات‏.‏

وصار لربيعة بن نزارمهبط الجبل من غمر ذي كندة وبطن ذات عرق إلى عمرة وما صاقبها من بلاد نجد الغور من تهامة‏.‏

وصار لأياد وأنمار ما بين حذاء من مصر إلى أرض نجران وما قاربها‏.‏

وصار لباقي ولد معد أرض مكة وأوديتها وشعابها وجبالها وبطاحها وما صاقبها من البلاد فأقاموا بها مع من كان في الحرم من جرهم‏.‏

وسنذكر أحوال بني نزار في نسب نبينا صلى الله عليه وسلم‏.‏

وفي ذلك الزمان تفرقت بنو إسرائيل ونزل بعضهم أرض الحجاز بيثرب ووادي القرى وغيرهما‏.‏

ثم أوحى اللهّ تعالى إلى أرميا‏:‏ أني عامر بيت المقدس فأخرج إليها فأنزلها فخرج حتى قدمها وهي خراب فقال في نفسه‏:‏ متى تعمر هذه‏.‏

فأماته الله مائة عام ثم بعثة وقيل هو عزير عليه السلام‏.‏

ذكر عمارة بيت المقدس اختلفوا على قولين‏:‏ أحدهما‏:‏ إنه أرميا‏.‏

روى عبد الصمد بن معقل عن وهب بن منبه قال‏:‏ أقام أرميا بأرض مصر فأوحى الله تعالى إليه‏:‏ أن الحق بأرض إيليا فإن هذه ليست لك بأرض فقام فركب حماره حتى إذا كان ببعض الطريق وقد أخذ معه سلة من عنب وسقاء جديدًا أملاه ماء‏.‏

فلما بدا له شخص بيت المقدس وما حوله من القرى نظر إلى خراب لا يوصف فقال‏:‏ ‏» ‏ أنى يًحيي هذهِ اللّهُ بَعْدَ مَوتِهَا ‏ «‏ ثم تبوأ منها منزله وربط حماره فألقى الله عليه السبات ونزع روحه مائة عام‏.‏

فلما مرت منها سبعون أرسل الله ملكًا إلى ملك من ملوك فارس فقال‏:‏ إن الله يأمرك أن تنْفِرَ بقومك فتعمر بيت المقدس وإيليا وأرضها حتى تعود أعمر ما كانت‏.‏

فقال الملك‏:‏ أنظرني ثلاثة أيام حتى أتأهب لهذا العمل‏.‏

فندب ألف قهرمان مع كل قهرمان ثلاثة آلاف عامل وما يصلحه من أداة العمل فسارت القهارمة فلما وقعوا في العمل رد الله روح الحياة في عيني إرمياء فنظر إليها تعمر‏.‏

قال مجاهد‏:‏ إسمه كورش ولم يتم بناؤها إلا بعد الملك الرابع بعد كورش على سماعة بن أصيد وهو من رهط داود‏.‏

القول الثاني إن أرمياء لبث في موته إلى أن هلك بخت نصر وكان قد عاش ثلاثمائة سنة وهلك ببعوضة دخلت في رأسه وهلك الملك الذي فوقه وهو لهراسب وكان ملكه مائة وعشرين سنة‏.‏

وملك بعده ابنه بشاسب فبلغه عن بلاد الشام خراب وإن السباع قد كثرت في بلاد فلسطين فلم يبق فيها من الإنس أحد فنادى في أرض بابل في بني إسرائيل‏:‏ من شاء أن يرجع إلى الشام فليرجع وملك عليهم رجلًا من آل داود وأمره أن يعمر بيت المقدس ويبني مسجدها فرجعوا فعمروها ورد اللّه الروح إلى أرمياء عليه السلام‏.‏

القول الثالث وعلى هذا أكثر العلماء وهو عُزَير بن شرويق بن عزيا بن أيوب بن زرحيا بن عزي من ولد هارون‏.‏

أخبرنا أبو الحصين قال‏:‏ أخبرنا أبو طالب بن غيلان قال‏:‏ أخبرنا أبو بكر الشافعي قال‏:‏ حدثنا أبو يعقوب الحربي قال‏:‏ حدثنا أبو حذيفة النهدي قال‏:‏ حدثنا سفيان الثوري عن أبي إسحاق عن ناجية بن كعب‏:‏ ‏» ‏ أوْ كَالَذِي مًر عَلَى قَرْيَة ‏ «‏ قال‏:‏ هو عزير‏.‏

قاد علماء السير‏:‏ لما قال عزيز‏:‏ ‏» ‏ أني يحيى هذه اللّه بعد موتها ‏"‏ أماته اللّه مائة عام وأول ما خلق منه عيناه فجعل ينظر إلى عظامه ينضم بعضها إلى بعض ثم كسيت لحمًا ونفخ فيه قال ابن عباس‏:‏ مات وهو ابن أربعين سنة وابنه ابن عشرين سنة‏.‏

ثم بعث وهو ابن أربعين ومائة وابنه ابن مائة وعشرين فأقبل حتى أتى قومه في بيت المقدس فقال‏:‏ أنا عزير فقالوا‏:‏ حدثنا آباؤنا أن عزير مات فقال‏:‏ أنا هو أرسلني الله إليكم أجدد لكم توراتكم وكانت قد ذهبت فليس أحد يقرأها فأملاها عليهم‏.‏

قال وهب بن منبه‏:‏ كان عزير من السبايا التي سباها بخت نصر من بيت المقدس فرجع إلى الشام يبكي على فقد التوراهَ فجاء ملك فقال‏:‏ صم وتطهر وطهر ثيابك وتعالى إلى هذا المكان‏.‏

ففعل فأتاه بإناء فيه ماء فسقاه فمثلت التوراة في صدره فرجع على بني إسرائيل فتلاها عليهم وأقام فيهم مقيمًا بحق اللّه ثم توفاه‏.‏

قال أحمد بن جعفر بن المنادي‏:‏ لما تلى عليهم بعضها افتتنوا فقالو ما قالوا فلما مات بدلت وكان المتولي لتبديلها ميخائيل تلميذ عزير وهو رأس بابل كلها‏.‏

وقال غيره‏:‏ لما خرب بيت المقدس أحرق التوراة وساق بني إسرائيل إلى بابل فذهبت التوراة فجاء عزير فجددها لهم ودفعها إلى تلميذ له ومات فذلك التلميذ زاد فيها ونقص‏.‏

ويدل على تبديلها أن فيها أسفار موسى وما جرى له وكيف كان موته ووصيته إلى يوشع وحزن بني إسرائيل عليِه وغير ذلك مما لا يشكل على عافل أنه ليس من كلام اللّه ولا من كلام وقال داود بن أبي هند‏:‏ سأل عزير ربه عن القدر فأوحى اللّه إليه‏:‏ سألتني عن علمي فعقوبتك أن لا أَسميك في الأنبياء فلم يذكرمن الأنبياء‏.‏

قالت علماء السير‏:‏ لما بني بيت المقدس أقام بنو إسرائيل أمرهم وكثروا إلى أن غلبتهم الروم فلم يكن لهم بعد ذلك جماعة‏.‏


ذكر زراديشت

ذكر زراديشت
ويقال‏:‏ زرتيشست بن سقيمان وقيل‏:‏ ابن حركان بعد ثلاثين سنة من ملك بشتاسب وهو الذي يزعم المجوس أنه نبيهم‏.‏

وقد زعم بعض أهل الكتاب أنه كان خادمًا لبعض تلامذة أرمياء النبي صلى الله عليه وسلم وأنه كان خاصًا به فخانه وكذب عليه فدعى الله عليه فبرص فلحق بأذربيجان وشرع بها دين المجوسية ثم خرج منها متوجهًا نحو بشتاس وهو ببلخ‏.‏

فلما قدم عليه ادعى النبوة وأراده على قبول دينه فامتنع من ذلك ثم صدقه وقبل ما دعاه إليه وأتاه به من كتاب ادعاه وحيًِا فكتب في جلد اثني عشر ألف بقرة حفرًا في الجلود ونقشًا بالذهب وصيّر بشتاسب ذلك في موضع من إصطخر ووكل به الهرابذة ومنع تعليمه العامة وألزم رعيته بقبول قول زرادشست وقتل منهم مقتلة عظيمة حتى قبلوا ذلك ودانوا به وبنى بالهند بيوت النيران وتنسك وتعبد‏.‏

وقال عمرو بن بحر الجاحظ‏:‏ جاء زرادشت من بلخ وهو صاحب المجوس وادعى أن الوحي نزل عليه على جبل سيلان فدعى أهل تلك النواحي الباردة الذين لا يعرفون إلا البرد وجعل الوعيد يضاعف البرد وأقر بأنه لم يبعث إلا إلى أهل الجبال فقط وشرع لأصحابه التوضؤ بالأبوال وغشيان الأمهات وتعظيِم النيران مع أمور سمجة‏.‏

قال‏:‏ ومن قول زرادثست‏:‏ كان الله وحده ولا شيء معه فلما طالت وحدته فكر فتولد من فكره إبليس فلما مثل بين يديه أراد قتله فامتنع منه فلما رأى امتناعه وادعه إلى مدةّ وسالمه إلى غاية‏.‏

وما زال مذهب زرادشت معمولًا به إلى زمان كسرى أنوشروان فإنه هو الذي منع من أتباع ملة زرادشت وقد ذكرنا أنه كان للمجوس نبي وكتاب إلا أنه لا يتحقق متى كان ذلك‏.‏

وقد أخبرنا أبو زرعة طاهر بن محمد المقدسي قال‏:‏ أخبرنا علي بن منصور بن علان ‏ «‏ح‏» ‏‏.‏

وأخبرتنا فاطمة بنت الحسين بن الحسن الرازي قالت‏:‏ أخبرنا أبو بكرأحمد بن علي الخطيب قالا‏:‏ أخبرنا أبو بكر أحمد بن الحسن الخيري قال‏:‏ أخبرنا أبو العباس الأصم قال‏:‏ حدثنا الربيع بن سليمان قال‏:‏ حدثنا الشافعي قال‏:‏ حدثنا سفيان عن سعيد بن المرزبان عن نصر بن عاصم قال‏:‏ قال فروة بن نوفل‏:‏ على ما تَؤخذ الجزية من المجوس وليسوا بأهل كتاب فقام إليه المستورد فأخذ يلبيه وقال‏:‏ يا عدو الله تطعن على أبي بكر وعمر وعلى أمير المؤمنين يعني عليًا وقد أخذوا منهم الجزية فذهب به إلى القصة فخرج إليهم علي رضي الله عنه فقال‏:‏ اتئدا‏!‏ أنا أعلم الناس بالمجوس كان لهم علم يعلمونه وكتاب يدرسونه وإن ملكهم سكر فوقع على ابنته أو أمه فاطلع عليه بعض أهل مملكته فلما صحا جاءوا يقيمون عليه الحد فامتنع منهم فدعا أهل مملكته فقال‏:‏ تعلمون دينًا خيرًا من دين آدم قد كان آدم ينكح بنيه من بناته فأنا على دين آدم وما يرغب بكم عن دينه‏.‏

فتابعوه وقاتلوا الذين خالفوهم حتى قتلوهم فأصبحوا وقد أسرى على كتابهم فرفع بين أظهرهم وهم أهل كتاب وقد أخذ رسول اللّه صلى الله عليه وسلم وأبو بكر وعمر منهم الجزية‏.‏

أنبأنا أبو غالب الماوردي قال‏:‏ أخبرنا أبو علي التستري قال‏:‏ أخبرنا أبو عمرو الهاشمي قال‏:‏ أخبرنا أبو علي اللؤلؤي قال‏:‏ حدثنا أبو داود السجستاني قال‏:‏ حدثنا أحمد بن سنان الواسطي قال‏:‏ حدثنا محمد بن بلال عن عمران القطان عن أبي حمزة عن ابن عباس قال‏:‏ إن أهل فارس لما مات نبيهم كتب لهم إبليس المجوسية‏.‏

وصار الملك باليمن بعد بلقيس إلى ياسر بن عمرو بن يعفر وكان يقال له‏:‏ ياسر أنعم سموه بذلك لأنعامه عليهم فسار نحو المغرب غازيًا فبلغ إلى وادي الرمل ولم يبلغه أحد قبله فلم يقدر على الجواز فبينا هو مقيم انكشف الرمل فأمر رجلًا من أهل بيته أن يعبر هو وأصحابه فعبروا فلم يرجعوا‏.‏

فأمر حينئذ بصنم من نحاس فنصب على صخرة على شفير الوادي وكتب في صدره‏:‏ هذا الصنم لياسر الحميري وليس وراءه مذهب فلا يتكلف أحد ذلك فيعطب‏.‏


ذكر قصة تبع

ذكر قصة تبع
ثم ملك من بعده تُبًع بن زيد بن عمرو بن تبع بن أبرهة بن ذي المنار بن الرائش بن قيس بن صيفي بن سبأ‏.‏

وكان تبع هذا في أيام بشتاسب وبهمن وأنه شخص متوجهًا من اليمن حتى خرج على جبلي طيء ثم سار يريد الأنبار فلما انتهى إلى موضع الحيرة تحير وذلك في الليل فأقام مكانه فسمي ذلك الموضع الحيرة‏.‏

ثم سار وخلف به قومًا من الأزد ولخم وجُذام وعاملة وقضاعة فبنوا وأقاموا به ثم توجه إلى الأنبار ثم إلى الموصل ثم أذربيجان فلقي الترك بها فهزمهم وقتل المقاتلة وسبى الذرية ثم انكفأ راجعًا إلى اليمن فهابته الملوك وأهدت إليه ثم غزا الصين فاكتسح ما فيها وقتل مقاتلتها‏.‏

أنبأنا يحيى بن ثابت بن بندار قال‏:‏ أخبرنا أبي قال‏:‏ أخبرنا أبو علي بن دوما قال‏:‏ أخبرنا مخلد بن جعفر قال‏:‏ أخبرنا الحسن بن علي القطان قال‏:‏ أخبرنا إسماعيل بن عيسى العطار قال‏:‏ أخبرنا إسحاق بن بشر قال‏:‏ حدثنا علي بن عاصم قال‏:‏ أخبرني عمران بن حدير عن أبي مجلز قال‏:‏ جاء ابن عباس إلى عبد اللّه بن سلام فسأله فقال‏:‏ سمعت الله تعالى يذكر تبعًا فلم يذمه وذم قومه فقال‏:‏ نعم إن تبعًا غزا بيت المقدس فسبى أولاد الأحبار فقدم بهم على قومه فأعجب بفتية منهم فجعل يدنيهم ويسمع منهم وجعل الفتية يخبرونه عن اللّه عز وجل وما في الآخرة فأعجب بهم فتكلم قومه فقالوا‏:‏ إن هؤلاء الفتية قد غلبونا على تبع ونخاف أن يدخلوه في دينهم‏.‏

فبلغ تبعًا ما يقول قومه فأعلم الفتية بذلك فقالوا‏:‏ بيننا وبينهم النصيف قال‏:‏ وما هو قالوا‏:‏ النار التي تحرق الكاذب ويبرأ فيها الصادق‏.‏

فأرسل إلى أحبار قومه فأدخلهم عليه فقال‏:‏ اسمعوا ما يقول هؤلاء قالوا‏:‏ وما يقولون قال‏:‏ يقولون إن لنا ربًا خلقنا وإليه نعود وان بين أيدينا جنة ونارًا فإن أبيتم علينا فإن بيننا وبينكم فمر الفتية في النار وخرجوا منها فاختار تبع من قومه عدتهم فقال‏:‏ ادخلوها فلما دخلوها أحرقتهم فأسلم تبع وكان رجلًا صالحًا فذكره الله تعالى ولم يذمه وذم قومه‏.‏

وروى سفيان عن قتادة قال‏:‏ كان تبع رجلًا من حمير سار بالجنود حتى أتى الحيرة ثم أتى سمرقند فهدمها‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا القطيعي قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثنا حسن بن موسى قال‏:‏ حدثنا ابن لهيعة قال‏:‏ حدثنا أبو زرعة عمرو بن جابر عن سهل بن سعد قال‏:‏ سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ لاتسبوا تبعًا فإنه قد كان أسلم ‏» ‏‏.‏

وقال أبو الحسين بن المنادي‏:‏ ليس ببعيد أن يكون قوم تبع نسبوا إليه لأنه نبي‏.‏

وقد ذهب قوم إلى أنه كان في الفترة بعد عيسى والله أعلم‏.‏

ذكر خبر أردشير وابنته خماني قال علماء السير‏:‏ وجرت لبشتاسب حروب عظيمة مع الترك وغيرهم ومات وكان ملكه مائة واثنتي عشرة سنة وقيل مائة وخمسين‏.‏

وملك بعد بشتاسب ابن ابنه بهمن بن إسفنديار بن بشتاسب فلما عقد التاج على رأسه قال‏:‏ نحن محافظون على الوفاء ودائنون برعيتنا بالخير وكان يدعى أردشير الطويل الباع‏.‏

وإنما قيل له ذلك لتناوله كل ما يمد يده إليه من الممالك التي حوله حتى ملك الأقاليم كلها‏.‏

وابتنى بالسواد مدينة وسماها آبادان وابتنى الأبُلّة‏.‏

وهو أبو دارا الأكبر وأبو ساسان أبي ملوك الفرس الآخر‏.‏

وكانت أم بهمن من أولاد طالوت وأم ولده من أولاد سليمان بن داود‏.‏

وتفسير بهمن بالعربية‏:‏ الحسن النية وأنه ولى في زمانه على بيت المقدس جماعة ثم ولى كيرش العيلمي من ولد عيلم بن سام بن نوح وكتب إليه أن يرفق ببني إسرائيل وأن يطلق لهم النزول حيث أحبوا وأن يولي عليهم من يختارونه فاختاروا دانيال النبي صلى الله عليه وسلم فولى أمرهم‏.‏


ذكر دانيال عليه السلام

ذكر دانيال عليه السلام
لما تمت عمارة بيت المقدس سأل أرميا ربه عز وجل أن يقبضه إليه فمات وأنقذ اللّه بني إسرائيل من أرض بابل على يدي دانيال‏.‏

وكان دانيال ممن سباه بخت نصر في تخريب بيت المقدس فرمى به في جب مغلولًا في فلاة من الأرض وألقى معه سبعَين وأطبق عليه الجب فبقى تسعة أيام‏.‏

فأوحى الله تعالى إلى نبي من أنبياء بني إسرائيل‏:‏ انطلق فاستخرج دانيال من الجب فقال‏:‏ يا رب من يدلني عليه قال‏:‏ يدلك عليه مركبك فركب أتانًا له فخرج يطوف فقال‏:‏ يا صاحب الجب فأجابه دانيال فقال‏:‏ قد أسمعت فما تريد قال‏:‏ أنا رسول الله إليك لأستخرجك من هذا الموضع فقال دانيال‏:‏ الحمد لله الذي لا ينسى من ذكره والحمد لله الذي لا يَكِل من توكَلَ عليه إلى غيره والحمد لله الذي يجزي بالإحسان إحسانًا وبالإساءة غفرانًا‏.‏

ثم استخرجه والسبعان يمشيان معه فعزم عليهما دانيال أن يرجعا إلى الغيضة‏.‏

وقد روينا أن بخت نصر اتخذ صنمًا وأمر بالسجود له فلم يسجد دانيال وأصحابه فأمر بهم فألقوا في أتون فلم يحترقوا‏.‏

أنبأنا يحيى بن ثابت بن بندار قال‏:‏ أخبرنا أبي قال‏:‏ أخبرنا ابن دوما قال‏:‏ أخبرنا مخلد بن جعفر قال‏:‏ أخبرنا الحسن بن علي القطان قال‏:‏ أخبرنا إسماعيل بن عيسى العطار قال‏:‏ حدثنا أبو حذيفة القرشي قال‏:‏ حدثنا سعيد بن بشر عن قتادة عن كعب قال‏:‏ كان سبب استنقاذ بني إسرائيل من أرض بابل أن بخت نصر لما صدر من بيت المقدس بالأسارى وفيهم دانيال وعزير فاتخذ بني إسرائيل خولًا زمانًا طويلًا وإنه رأى رؤيا فزع منها فدعا كهنته وسحرته فأخبرهم بما أصابه من الكرب في رؤياه وسألهم أن يعبروها فقالوا‏:‏ قصها علينا قال‏:‏ قد أنسيتها فأخبروني بتأويلها قالوا‏:‏ لا نقدر حتى تقصها فغضب وقال‏:‏ قد أجلتكم ثلاثة أيام فإن أتيتموني بتأوبلها وإلا قتلتكم‏.‏

وشاع ذلك في الناس فبلغ دانيال وهو محبوس فقال لصاحب السجن‏:‏ هل لك أن تذكرني للملك فإن عندي علم رؤياه وإني أرجو أن تنال بذلك عنده منزلة فقال له‏:‏ إني أخاف عليك سطوة الملك لعل غم السجن حملك على أن تروح بما ليس عندك فيه علم قال دانيال‏:‏ لا تخف عليً فإن لي ربًا يخبرني بما شئت من حاجتي‏.‏

فانطلق صاحب السجن فأخبر بخت نصر بذلك فدعا دانيال فدخل ولا يدخل عليه أحد إلا سجد له فوقف دانيال ولم يسجد فقال الملك لمن في البيت‏:‏ اخرجوا فخرجوا فقال‏:‏ ما منعك أن تسجد لي قال‏:‏ إن لي ربًا أتاني هذا العلم على أن لا أسجد لغيره فخشيت أن أسجد لك فينسلخ عنيِ العلم ثم أصير في يديك أميًا لا تنتفع بىِ فتقتلني فرأيت ترك السجدة أهون من القتل وخطر سجدة أهون من الكرب الذي أنت فيه فتركت السجود نظرًا إلى ذلك‏.‏

فقال بخت نصر‏:‏ لم يكن قط أوثق في نفسي منك حيث وفيت لإلهك وأعجب الرجال عندي الذين يوفون لأربابهم بالعهود فهل عندك علم بهذه الرؤيا التي رأيت قال‏:‏ نعم عندي علمها وتفسيرها‏.‏

قال‏:‏ رأيت صنمًا عظيمًا رجلاه في الأرض ورأسه يمس السماء أعلاه من ذهب ووسطه من فضة وأسفله من نحاس وساقاه من حديد ورجلاه من فخار فبينا أنت تنظر إليه قد أعجبك حسنه وأحكام صنعته قذفه الله بحجر من السماء فوقع على قبة رأسه فدقه حتى طحنه فاختلط ذهبه وفضته ونحاسه وحديده وفخاره حتى يخيل اليك أنه لو اجتمع الإنس والجن على أن يميزوا بعضه من بعض لم يقدروا على ذلك ولو هبت الريح لأذرته‏.‏

ونظرت إلى الحجر الذي قذف به يربو ويعظم وينتشر حتى ملأ الأرضين كلها فصرت لا ترى إلا السماء والحجر‏.‏

قال له بخت نصر‏:‏ صدقت هذه الرؤيا التي رأيت فما تأويلها‏.‏

قال‏:‏ أما الصنم فأمم مختلفة في أول الزمان وفي أوسطه وفي آخره‏.‏

وأما الذهب فهذا الزمان وهذه الأمة التي أنت فيها وأنت ملكها‏.‏

وأما الفضة ابنك من بعدك يملكها وأما النحاس فإنه الروم وأما الحديد ففارس‏.‏

وأما الفخار فأمتان تملكهما امرأتان إحداهما في مشرق اليمن والأخرى في غربي الشام‏.‏

وأما الحجر الذي قذف به الصنم حذف الله به هذه الأمم في آخر الزمان فيظهر عليها حتى يبعث نبي أمي من العرب فيدوخ به الأمم والأديان كما رأيت الحجر دوخ أصناف الصنم ويظهره على الأديان والأمم كما رأيت الحجر ظهر على الآرض وانتشر فيها حتى ملأها فيحق الله به الحق ويزهق به الباطل ويعز به الأذلة وينصر به المستضعفين‏.‏

فقال له بخت نصر‏:‏ ما أعلم أحدًا استفتيت به منذ وليت الملك على شيء غلبني غيرك ولا لأحد عندي يد أعظم من يدك وأنا أجازيك بإحسانك فاختر من ثلاث خلال أعرضهن عليك‏:‏ إن أحببت أن أردك إلى بلادك وأعمر لك كل شيء خربته وإن أحببت كتبت لك أمانًا تأمن به حيث ما ملكت وإن أحببت أن تقيم معي فأواسيك‏.‏

قال دانيال‏:‏ أما قولك تردني إلى بلادي وتعمر لي ما خربت فإنها أرض كتب الله عز وجل عليها الخراب وعلى أهلها الفناء إلى أجل معلوم فليس تقدر علي أن تعمر ما خرب الله ولا ترد أجلًا أجله الله حتى يبلغ الكتاب أجله وينقضي هذا البلاء الذي كتب الله على إيليا وأهلها‏.‏

وأما قولك أن تكتب لي أمانًا آمن به حيث ما توجهت فإنه لا ينبغي لي أن أطلب مع أمان الله أمان مخلوق‏.‏

وأما ما ذكرت من مواساتك فإن ذلك أرفق لي يومي هذا حتى يُقضى فينا قضاء‏.‏

فجمع بخت نصر ولده وحشمه وأهل العلم والرأي من أهل المملكة فقال لهم‏:‏ هذا رجل حكيم قد فرج اللهّ به عني الكرب الذي عجزت عنه وإني رأيت أن أوليه أمركم فخذوا من أدبه وحكمته وأعظموا حقه فإذا جاءكم رسولان أحدهما مني والآخر من دانيال فآثروا حاجته على حاجتي‏.‏

قال‏:‏ فنزل منه دانيال أفضل المنازل فجعل تدبير ملكه إليه فلما رأى ذلك عظماء أهل بابل حسدوا دانيال فاجتمعوا إلى بخت نصر فقالوا له‏:‏ لم يكن على الأرض ملك أعز من ملكنا ولا قوم أهيب في صدور أهل الأرض منا حتى دانت لنا الأرض والأن قد طمعوا فينا منذ قلدت ملكك هذا العبد الإسرائيلي فقال أتنقموني إِني عمدت إلى أحكم أهل الأرض فاستعنت به‏.‏

ثم ان بخت نصر هلك ببعوضة سلطت عليه وملك مكانه ابنه بلطا فبطش بطش الجبارين وكان يشرب الخمر في آنية مسجد بيت المقدس التي غنمها أبوه فنهاه دانيال ثم قال له‏:‏ إنك تقتل إلى ثلاثة ويسلب الله ملكك فدخل بيته وأغلق بابه ودعى أوثق الناس عنده وقال‏:‏ الزم عتبة بابي فلا يمر بك أحد في هذه الأيام الثلاثة إلا قتلته وإن قال إني أنا الملك‏.‏

فلما مضت الأيام الثلاثة قام الملك فخرج من الباب فرحًا فمر بالحارس فقام الحارس فضربه بالسيف وهو يقول‏:‏ أنا الملك فيقول‏:‏ كذبت فقتله‏.‏

ورجع بنو إسرائيل إلى بيت المقدس فمكثوا بأحسن حال حتى مات دانيال ثم كثرت فيهم الأحداث والبغي فسلط الله عليهم أرطاصوس فقتل وسبى‏.‏

وهذا دانيال من بني إسرائيل وهو مدفون بالسوس ولما فتح أبو موسى السوس دل على جثة دانيال فقام رجل إلى جثته فكانت ركبة دانيال محاذية رأسه وليس بدانيال الأكبر فإن ذاك كان بين نوح وإبراهيم وقد سبق ذكره‏.‏


ذكر الملوك بعد ذلك

ذكر الملوك بعد ذلك
وتوفي بهمن وكان ملكه مائة واثنتي عشرة سنة وقيل ثمانين سنة‏.‏

ثم ملكت بعده ابنته خماني واختلفوا في سبب تمليكهما‏.‏

فقال بعضهم‏:‏ إنما ملكوها لعقلها ونجدتها وإحسان أبيها إليهم‏.‏

وقال آخرون‏:‏ كانت حاملًا من أبيها بهمن بدار الأكبر فسألت أباها أن يعقد له التاج وهو في بطنها ففعل‏.‏

وكان ساسان من امرأة أخرى وكان حينئذ رجلًا ينتظر الملك لا يشك فيه فلما فعل أبوه ذلك لحق بإصطخر وتزهد وتعبد في رؤس الجبال واتخذ غُنَيْمة فكان يتولاه بنفسه‏.‏

وقيل‏:‏ إن خماني ولدت بعد أشهر من ملكها فأخفت من إظهار الولد فجعلته في تابوت وصيرت معه جوهرًا نفيسًا وأجرته تحت نهر من أنهار إصطخر وقيل من أنهار بلخ فوقع التابوت إلى رجل طحان من أهل إصطخر فأخذه ورباه وظهر أمره حين شب وأقرت خماني بإساءتها إليه وتعريضها إياه للتلف فلما تكامل امتحن فوجد على غاية ما يكون عليه أبناء الملوِك فحولت التاج عن رأسها إليه وتقلد أمر المملكة وتنقلت خماني إلى فارس وبنتْ مدينة إصطخر وقمعت الأعداء ومنعتهم من بلادها وأغزت أرض الروم فسبى سبي كثير فأمرت أن يبنى لها في كل موضع بنيانًا منيفًا فأحد ذلك البنيان في مدينة إصطخر‏.‏

والثاني على المدرجة التي يسلك فيها إلى دار بجرد على فرسخ من المدينة‏.‏

والثالث على أربعة فراسخ منها في المدرجة التي تسلك فيها إلى خراسان‏.‏

وإنها أجهدت نفسها في طلب مرضاة الله تعالى‏.‏

وكان ملكها ثلاثين سنة‏.‏

وكان بعض ملكها في زمن كيرش العيلمي الذي ذكرنا آنفًا أنه تولى بيت المقدس على بني إسرائيل‏.‏

وعاشت خماني بعد هلاك كيرش ستًا وعشرين سنة وكانت مدة خراب بيت المقدس من لدن خربه بخت نصر إِلى أن عمر سبعين سنة بعضها في أيام بهمن وبعضها في أيام خماني‏.‏


ذكر دارا وأولاده

ذكر الملوك بعد ذلك
وتوفي بهمن وكان ملكه مائة واثنتي عشرة سنة وقيل ثمانين سنة‏.‏

ثم ملكت بعده ابنته خماني واختلفوا في سبب تمليكهما‏.‏

فقال بعضهم‏:‏ إنما ملكوها لعقلها ونجدتها وإحسان أبيها إليهم‏.‏

وقال آخرون‏:‏ كانت حاملًا من أبيها بهمن بدار الأكبر فسألت أباها أن يعقد له التاج وهو في بطنها ففعل‏.‏

وكان ساسان من امرأة أخرى وكان حينئذ رجلًا ينتظر الملك لا يشك فيه فلما فعل أبوه ذلك لحق بإصطخر وتزهد وتعبد في رؤس الجبال واتخذ غُنَيْمة فكان يتولاه بنفسه‏.‏

وقيل‏:‏ إن خماني ولدت بعد أشهر من ملكها فأخفت من إظهار الولد فجعلته في تابوت وصيرت معه جوهرًا نفيسًا وأجرته تحت نهر من أنهار إصطخر وقيل من أنهار بلخ فوقع التابوت إلى رجل طحان من أهل إصطخر فأخذه ورباه وظهر أمره حين شب وأقرت خماني بإساءتها إليه وتعريضها إياه للتلف فلما تكامل امتحن فوجد على غاية ما يكون عليه أبناء الملوِك فحولت التاج عن رأسها إليه وتقلد أمر المملكة وتنقلت خماني إلى فارس وبنتْ مدينة إصطخر وقمعت الأعداء ومنعتهم من بلادها وأغزت أرض الروم فسبى سبي كثير فأمرت أن يبنى لها في كل موضع بنيانًا منيفًا فأحد ذلك البنيان في مدينة إصطخر‏.‏

والثاني على المدرجة التي يسلك فيها إلى دار بجرد على فرسخ من المدينة‏.‏

والثالث على أربعة فراسخ منها في المدرجة التي تسلك فيها إلى خراسان‏.‏

وإنها أجهدت نفسها في طلب مرضاة الله تعالى‏.‏

وكان ملكها ثلاثين سنة‏.‏

وكان بعض ملكها في زمن كيرش العيلمي الذي ذكرنا آنفًا أنه تولى بيت المقدس على بني إسرائيل‏.‏

وعاشت خماني بعد هلاك كيرش ستًا وعشرين سنة وكانت مدة خراب بيت المقدس من لدن خربه بخت نصر إِلى أن عمر سبعين سنة بعضها في أيام بهمن وبعضها في أيام خماني‏.‏


ذكر هلاك دارا بن دارا

ذكر هلاك دارا بن دارا
إن دارا بن دارا لما مَلَك وكان فيلبوس أبو الأسكندر اليوناني قد ملك بلادًا من بلاد اليونانيين فصالح دارا على خراج يحمل إِليه في كل سنة ثم ملك ابنه الإسكندر فلم يحمل الخراج فغضب دارا وكتب إليه يوبخه وبعث إليه بصولجان وكرة وقفيز من سمسم وقال فيما كتب إليه‏:‏ أنت صبي ينبغي أن تلعب بالصولجان وإنك إن استعصيت بعثت إليك من يأتيني بك في وثاق وإن عدة جندي كعدة حب السمسم الذي بعثت به‏.‏

فكتب إليه الإسكندر أنه قد فهم كتابه وتيَمّن بإرساله الصولجان والكرة لإلقاء الملقي الكرة إلى الصولجان واحترازه إياها ويشبه الأرض بالكرة وإنه محيز ملك دارا إلى ملكه وبلاده إلى حيزه من الأرض‏.‏

وإنه تيمن بالسمسم لدسمه وبعده عن المرارة والحرافة‏.‏

وبعث إلى دارا بِصُرةٍ من خردل فهي تجمع الكرة والحرافة والمرارة‏.‏

فلما وصل إليه الكتاب جمع جنده وتأهب لمحاربة الإسكندر وتأهب الإسكندر وسار نحو بلاد دارا‏.‏

فالتقيا فاقتتلا أشد القتال وصارت الدّبْرة على جند دارا‏.‏

فلما رأى ذلك رجلان من حرس دارا طعناه من خلفه فوقع ليحظيا عند الإسكندر‏.‏

ونادى الإسكندر‏:‏ أن لا يقتل دارا‏.‏

ثم سار حتى وقف عليه فرآه يجود بنفسه فنزل الإسكندر عن دابته وجلس عند رأسه وأخبره أنه ما هم قط بقتله وأن الذي أصابه لم يكن عن رأيه وقال له‏:‏ سلني ما بدا لك فقال دارا‏:‏ إليَ لك حاجتان‏:‏ إحداهما أن تنتقم لي من الرجلين اللذين فتكا بي والأخرى أن تتزوج ابنتي روشنك‏.‏

فأجابه وصلب الرجلين وتوسط بلاد دارا فكان له ملكه‏.‏

وقال آخرون‏:‏ كان ملك الروم في أيام دارا الأكبر يؤدي إلى دارا الخراج فلما هلك ملك الإسكندر وكان ذا حزم ومكر فمن مكره أنه خرج في بعض الحروب من صف أصحابه وأمر من نادى‏:‏ يا معشر الفرس قد علمتم ما كتبنا لكم من الأمان فمن كان منكم على الوفاء فليعتزل العسكر وله منا الوفاء‏.‏

فاتهمت الفرس بعضها بعضًا فكان أول اضطراب حدث فيهم‏.‏

وتلقاه بعض ملوك الهند بألف فيل عليها السلاح وفي خراطيمها السيوف فلم تقف دواب الإسكندر فأمر باتخاذ قلة من نحاس مجوفة وربط خيله بين تلك التماثيل حتى التقيا ثم أمر فملئت نفطًا وكبريتًا وألبسها الدروع وجرت على العجل إلى المعركة وبين كل تمثالين منها جماعة من أصحابه‏.‏

فلما نشبت الحرب أمر بإشعال النيران في أجواف التماثيل فلما حميت انكشفت أصحابه عنها فغشيتها الفيلة فضربتها بخراطيمها فتشيطت فولت مدبرة راجعة على أصحابها فصارت وغزا الإسكندر بعض ملوك المغرب فظفر به فآنس لذلك من نفسه القوة فنشز على دارا الأصغر وامتنع عما كان يحمله إليه وكان الخراج الذي يؤديه آل الإسكندر إلى ملوك الفرس بيضًا من ذهب ألف ألف بيضة في كل بيضة مائة مثقال‏.‏

فلما امتنع الإسكندر أن يبعث كتب إليه دارا يطالبه‏.‏

فكتب إليه‏:‏ إني قد ذبحت تلك الدجاجة التي كانت تبيض ذلك البيض وأكلت لحمها‏.‏

فالتقيا للقتال بناحية خراسان مما يلي الحرز‏.‏


ذكر نبذ من أحوال الإسكندر

ذكر نبذ من أحوال الإسكندر
قد ذكرنا أن هذا الإسكندر هو ابن فيلبوس وبعضهم يقول‏:‏ ابن بيلبوس بن مطريوس‏.‏

ويقال‏:‏ ابن مصريم بن هرمس بن هردسر بن مسطون بن رومي بن يلظي بن يونان بن يافث بن توبة بن سرحون بن رومية بن يرثط بن توفيل بن زوفي بن الأصفر بن أليفز بن العيص بن إسحاق بن إبراهيم الخليل عليه السلام‏.‏

ولما هلك دارا ملك الإسكندر ملك دارا فملك العراق والروم والشام ومصر وعرض جنده بعد هلاك دارا فوجدهم ألف ألف وأربع مائة ألف رجل منهم من جنده ثمانمائة ألف ومن جند دارا ستمائة ألف‏.‏

فجلس على سريره وقال‏:‏ أدالنا الله من دارا ورزقنا خلاف ما كان يتوعدنا به وهدم ما كان ببلاد الفرس من المدن والحصون وبيوت النيران وقتل الهرابذة وأحرق كتبهم ودواوين دارا واستعمل على مملكة دارا رجلًا من أصحابه وسار إلى أرض الهند فقتل ملكها وفتح مدينتها‏.‏

ثم سار منها إلى الصين وصنع بها كصنيعه بالهند ودانت له عامة الأرض وملك الصين والتبت‏.‏

أنبأنا محمد بن عبد الباقي البزاز قال‏:‏ أنبأنا علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني أبو الفرج الأصفهاني قال‏:‏ قرأت في بعض كتب الأوائل أن الإسكندر لما انتهى إلى ملك الصين أتاه صاحبه وقد مضى من الليل شطره وقال له‏:‏ هذا رسول ملك الصين بالباب يستأذن عليك فقال‏:‏ احضروه‏.‏

فوقف بين يديه وسلم ثم قال‏:‏ إن رأى الملك أن تخليني فأمر الإسكندر من بحضرته من أصحابه فانصرفوا وبقي صاحبه فقال‏:‏ الذي جئت فيه لا يحتمل أن يسمعه غيرك‏.‏

فقال الإسكندر فتشوه ففتش فلم يصب معه حديد فوضع الإسكندر بين يديه سيفًا وقال له‏:‏ كن بمكانك وقل ما شئت وخرج كل ما كان عنده فقال‏:‏ قل‏.‏

فقال له‏:‏ إني أنا الملك لا رسوله وقد جئتك أسألك عما تريد مما يمكن عمله ولو على أصعب الأمور فإني أعمله فأغنيك عن الحرب فقال له الإسكندر‏:‏ ما آمنك مني قال‏:‏ علمي بأنك رجل عاقل وليس بيننا عداوه ولا مطالبة قد حل‏.‏

وأنت تعلم إنك إن قتلتني لم تحظ بطائل ولم يكن سببًا لأخذ مملكة الصين ولم يمنعهم قتلي أن ينصبوا لأنفسهم ملكًا ثم تنسب أنت إلى غير الجميل وصيد الحريم‏.‏

فأطرق الإسكندر وعلم أنه رجل عاقل فقال‏:‏ الذي أريد منك ارتفاع مملكتك لثلاث سنين عاجلًا ونصف ارتفاع مملكتك في كل سنة فقال‏:‏ هل غيرذلك شيء قال‏:‏ لا قال‏:‏ قد أجبتك قال‏:‏ كيف يكون حالك حينئذ قال‏:‏ أكون قتيلًا وأكلة كل مفترس‏.‏

قال‏:‏ فإن قنعت منك بارتفاع سنتين كيف يكون حالك قال‏:‏ أصلح مما كانت قال‏:‏ فإن قنعت منك بارتَفاع سنة قال‏:‏ يكون ذلك كمالًا لأمر ملكي ومذهباٌ جميع أذاني قال‏:‏ فإذا اقتصرت منك على النصف من ارتفاع السنة قال‏:‏ يكون الملك ثابتًا وأسبابه مستقيمة قال‏:‏ فإذا اقتصرت منك على ارتفاع الثلث قال‏:‏ يكون السدس وقفًا ويكون الباقي لجيشي وأسباب الملك‏.‏

قال‏:‏ فقد اقتصرت منك على هذا فشكره وانصرف‏.‏

فلما طلعت الشمس أقبل جيش الصين حتى طبق الأرض وأحاط بجيش الإسكندر حتى خافوا الهلاك فتواثب أصحابه فركبوا الخيل واستعدوا للحرب‏.‏

فبينما هم كذلك إذ طلع وعليه التاج فلما رأى الإسكندر ترجل له فقال له الإسكندر‏:‏ غدرت قال‏:‏ لا والله قال‏:‏ فما هذا الجيش قال‏:‏ أردت أن أريك أنني لم أطعك عن قلة وضعف وأنت ترى الجيش وما غاب عنك أكثره ولكن رأيت العالم الكبير مقبلًا فملكنا لك ممن هو أقوى منك وأكثر من عددك ومن حارب العالم الكبير غلب وأردت طاعته بطاعتك والذلة بأمره بالذلة لك‏.‏

فقال الإسكندر‏:‏ ليس مثلك من يؤخذ منه خراج فما رأيت بينيِ وبينك أحدًا يستحق الفضل والوصف بالعدل غيرك فقد أعفيتك من جميع ما أردته منك وأنا منصرف عنك‏.‏

فقال له ملك الصين‏:‏ أما إذا فعلت ذلك فليس بحسن‏.‏

ثم انصرف الإسكندر فبعث إليه ملك الصين هدايا أضعاف ما كان قرر معه‏.‏

وكان أرسطاطاليس مؤدب الإسكندر فىِ صغره فقال له ولصبيان معه‏:‏ أي شيء تعملون إذا ملكتم فكل واحد بذل من نفسه شيئًا فقال الإسكندر‏:‏ أعمل حسب ما يوجبه الوقت ويقتضيه العقل فقال له‏:‏ أنت أدرى بالرئاسة والملك‏.‏

فلما ملك الأسكندر كان أرسطاطاليس له كالوزير يكاتبه ويعمل برأيه فكتب إليه‏:‏ إن في عسكري جماعة لا آمنهم على نفسي لبعد هممهم وشجاعتهم ولا أرى لهم عقولًا تفي بتلك الفضائل‏.‏

فكتب إليه‏:‏ أما ما ذكرت من بعد هممهم فإن الوفاء من بعد الهمة‏.‏

وأما شجاعتهم ونقص عقولهم فمن هذه حاله فَرَفِّهْهُ في معيشته وأخصصه بحسان النساء فإن رفاهية العيش توهي العزم وتحبب السلامة وليكن خلقك حسنًا تخلص لك النيات ولا تتناول من لذيذ العيش ما لا يمكن أوساط رعيتك مثله فليس مع الاستئثار محبة ولا مع المواساة بغضة‏.‏

واعلم أن المملوك إذا اشترى لا يسأل عن مال سيده وإنما يسأل عن خلقه‏.‏

وهذا أرسطاطاليس كان من كبار الحكماء قال يومًا أفلاطون لأصحابه‏:‏ ما العجب فتكلموا فقال أرسطاطاليس‏:‏ ما ظهر وخفيت علته قال‏:‏ أنت أفضل الجماعة‏.‏

وكان أرسطاطاليس يقول‏:‏ لكل شيء صناعة وصناعة العقل حسن الاختيار‏.‏

وقال‏:‏ إعصَ الهوى وأطع من شئت‏.‏

وقيل له‏:‏ ألا تجتمع الحكمة والمال فقال‏:‏ آخر الكمال‏.‏

وكتب إلى بعض ملوك يونان وكان مستهترًا باللعب‏:‏ إذا علمت الرعايا تسليط الهوى على الملك تسلطت عليه فاقهر هواك تفضل حكمتك والسلام‏.‏

فكتب الملك‏:‏ أيها الحكيم إذا كانت بلادنا عامرة وسبلنا آمنة وعمالنا عادلة فلم تمنع لذة عاجلة‏.‏

فكتب إليه‏:‏ إنما تمهدت الأمور على ما ذكرت بيقظتك بالحكمة دون غفلتك باللذة فما أخوفني أن تهدم ما بنته الحكمة ما جنته الغفلة‏.‏

فأقبل الملك على السياسة‏.‏

وقد ذكر بعض من لا يعلم إن الإسكندر هو الذي دخل الظلمات وهذا غلط وإنما أشكل عليهم لاشتراك الاثنين في الإسم والتسمية بالإسكندر‏.‏

وقد ذكرنا خبر ذاك في زمن إبراهيم الخليل وإنه عاش ألف سنة وستمائة سنة وهذا اليوناني عاش ستًا وثلاثين سنة‏.‏

وملك ثلاث عشرة سنة وأشهرًا وبنى مدنًا كثيرة وتوفي في بعض قرىَ بابل‏.‏


الجزء الثاني

ذكر نبذ من أحوال الإسكندر
قد ذكرنا أن هذا الإسكندر هو ابن فيلبوس وبعضهم يقول‏:‏ ابن بيلبوس بن مطريوس‏.‏

ويقال‏:‏ ابن مصريم بن هرمس بن هردسر بن مسطون بن رومي بن يلظي بن يونان بن يافث بن توبة بن سرحون بن رومية بن يرثط بن توفيل بن زوفي بن الأصفر بن أليفز بن العيص بن إسحاق بن إبراهيم الخليل عليه السلام‏.‏

ولما هلك دارا ملك الإسكندر ملك دارا فملك العراق والروم والشام ومصر وعرض جنده بعد هلاك دارا فوجدهم ألف ألف وأربع مائة ألف رجل منهم من جنده ثمانمائة ألف ومن جند دارا ستمائة ألف‏.‏

فجلس على سريره وقال‏:‏ أدالنا الله من دارا ورزقنا خلاف ما كان يتوعدنا به وهدم ما كان ببلاد الفرس من المدن والحصون وبيوت النيران وقتل الهرابذة وأحرق كتبهم ودواوين دارا واستعمل على مملكة دارا رجلًا من أصحابه وسار إلى أرض الهند فقتل ملكها وفتح مدينتها‏.‏

ثم سار منها إلى الصين وصنع بها كصنيعه بالهند ودانت له عامة الأرض وملك الصين والتبت‏.‏

أنبأنا محمد بن عبد الباقي البزاز قال‏:‏ أنبأنا علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني أبو الفرج الأصفهاني قال‏:‏ قرأت في بعض كتب الأوائل أن الإسكندر لما انتهى إلى ملك الصين أتاه صاحبه وقد مضى من الليل شطره وقال له‏:‏ هذا رسول ملك الصين بالباب يستأذن عليك فقال‏:‏ احضروه‏.‏

فوقف بين يديه وسلم ثم قال‏:‏ إن رأى الملك أن تخليني فأمر الإسكندر من بحضرته من أصحابه فانصرفوا وبقي صاحبه فقال‏:‏ الذي جئت فيه لا يحتمل أن يسمعه غيرك‏.‏

فقال الإسكندر فتشوه ففتش فلم يصب معه حديد فوضع الإسكندر بين يديه سيفًا وقال له‏:‏ كن بمكانك وقل ما شئت وخرج كل ما كان عنده فقال‏:‏ قل‏.‏

فقال له‏:‏ إني أنا الملك لا رسوله وقد جئتك أسألك عما تريد مما يمكن عمله ولو على أصعب الأمور فإني أعمله فأغنيك عن الحرب فقال له الإسكندر‏:‏ ما آمنك مني قال‏:‏ علمي بأنك رجل عاقل وليس بيننا عداوه ولا مطالبة قد حل‏.‏

وأنت تعلم إنك إن قتلتني لم تحظ بطائل ولم يكن سببًا لأخذ مملكة الصين ولم يمنعهم قتلي أن ينصبوا لأنفسهم ملكًا ثم تنسب أنت إلى غير الجميل وصيد الحريم‏.‏

فأطرق الإسكندر وعلم أنه رجل عاقل فقال‏:‏ الذي أريد منك ارتفاع مملكتك لثلاث سنين عاجلًا ونصف ارتفاع مملكتك في كل سنة فقال‏:‏ هل غيرذلك شيء قال‏:‏ لا قال‏:‏ قد أجبتك قال‏:‏ كيف يكون حالك حينئذ قال‏:‏ أكون قتيلًا وأكلة كل مفترس‏.‏

قال‏:‏ فإن قنعت منك بارتفاع سنتين كيف يكون حالك قال‏:‏ أصلح مما كانت قال‏:‏ فإن قنعت منك بارتَفاع سنة قال‏:‏ يكون ذلك كمالًا لأمر ملكي ومذهباٌ جميع أذاني قال‏:‏ فإذا اقتصرت منك على النصف من ارتفاع السنة قال‏:‏ يكون الملك ثابتًا وأسبابه مستقيمة قال‏:‏ فإذا اقتصرت منك على ارتفاع الثلث قال‏:‏ يكون السدس وقفًا ويكون الباقي لجيشي وأسباب الملك‏.‏

قال‏:‏ فقد اقتصرت منك على هذا فشكره وانصرف‏.‏

فلما طلعت الشمس أقبل جيش الصين حتى طبق الأرض وأحاط بجيش الإسكندر حتى خافوا الهلاك فتواثب أصحابه فركبوا الخيل واستعدوا للحرب‏.‏

فبينما هم كذلك إذ طلع وعليه التاج فلما رأى الإسكندر ترجل له فقال له الإسكندر‏:‏ غدرت قال‏:‏ لا والله قال‏:‏ فما هذا الجيش قال‏:‏ أردت أن أريك أنني لم أطعك عن قلة وضعف وأنت ترى الجيش وما غاب عنك أكثره ولكن رأيت العالم الكبير مقبلًا فملكنا لك ممن هو أقوى منك وأكثر من عددك ومن حارب العالم الكبير غلب وأردت طاعته بطاعتك والذلة بأمره بالذلة لك‏.‏

فقال الإسكندر‏:‏ ليس مثلك من يؤخذ منه خراج فما رأيت بينيِ وبينك أحدًا يستحق الفضل والوصف بالعدل غيرك فقد أعفيتك من جميع ما أردته منك وأنا منصرف عنك‏.‏

فقال له ملك الصين‏:‏ أما إذا فعلت ذلك فليس بحسن‏.‏

ثم انصرف الإسكندر فبعث إليه ملك الصين هدايا أضعاف ما كان قرر معه‏.‏

وكان أرسطاطاليس مؤدب الإسكندر فىِ صغره فقال له ولصبيان معه‏:‏ أي شيء تعملون إذا ملكتم فكل واحد بذل من نفسه شيئًا فقال الإسكندر‏:‏ أعمل حسب ما يوجبه الوقت ويقتضيه العقل فقال له‏:‏ أنت أدرى بالرئاسة والملك‏.‏

فلما ملك الأسكندر كان أرسطاطاليس له كالوزير يكاتبه ويعمل برأيه فكتب إليه‏:‏ إن في عسكري جماعة لا آمنهم على نفسي لبعد هممهم وشجاعتهم ولا أرى لهم عقولًا تفي بتلك الفضائل‏.‏

فكتب إليه‏:‏ أما ما ذكرت من بعد هممهم فإن الوفاء من بعد الهمة‏.‏

وأما شجاعتهم ونقص عقولهم فمن هذه حاله فَرَفِّهْهُ في معيشته وأخصصه بحسان النساء فإن رفاهية العيش توهي العزم وتحبب السلامة وليكن خلقك حسنًا تخلص لك النيات ولا تتناول من لذيذ العيش ما لا يمكن أوساط رعيتك مثله فليس مع الاستئثار محبة ولا مع المواساة بغضة‏.‏

واعلم أن المملوك إذا اشترى لا يسأل عن مال سيده وإنما يسأل عن خلقه‏.‏

وهذا أرسطاطاليس كان من كبار الحكماء قال يومًا أفلاطون لأصحابه‏:‏ ما العجب فتكلموا فقال أرسطاطاليس‏:‏ ما ظهر وخفيت علته قال‏:‏ أنت أفضل الجماعة‏.‏

وكان أرسطاطاليس يقول‏:‏ لكل شيء صناعة وصناعة العقل حسن الاختيار‏.‏

وقال‏:‏ إعصَ الهوى وأطع من شئت‏.‏

وقيل له‏:‏ ألا تجتمع الحكمة والمال فقال‏:‏ آخر الكمال‏.‏

وكتب إلى بعض ملوك يونان وكان مستهترًا باللعب‏:‏ إذا علمت الرعايا تسليط الهوى على الملك تسلطت عليه فاقهر هواك تفضل حكمتك والسلام‏.‏

فكتب الملك‏:‏ أيها الحكيم إذا كانت بلادنا عامرة وسبلنا آمنة وعمالنا عادلة فلم تمنع لذة عاجلة‏.‏

فكتب إليه‏:‏ إنما تمهدت الأمور على ما ذكرت بيقظتك بالحكمة دون غفلتك باللذة فما أخوفني أن تهدم ما بنته الحكمة ما جنته الغفلة‏.‏

فأقبل الملك على السياسة‏.‏

وقد ذكر بعض من لا يعلم إن الإسكندر هو الذي دخل الظلمات وهذا غلط وإنما أشكل عليهم لاشتراك الاثنين في الإسم والتسمية بالإسكندر‏.‏

وقد ذكرنا خبر ذاك في زمن إبراهيم الخليل وإنه عاش ألف سنة وستمائة سنة وهذا اليوناني عاش ستًا وثلاثين سنة‏.‏

وملك ثلاث عشرة سنة وأشهرًا وبنى مدنًا كثيرة وتوفي في بعض قرىَ بابل‏.‏


باب: زكريا عليه السلام

باب‏:‏ زكريا عليه السلام
وهو زكريا بن أدي وقيار‏:‏ ابن برخيا من أولاد سليمان بن داوود عليهما السلام أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا القطيعي قال‏:‏ حدَّثنا عبد اللّه بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدَثنا بريد قال‏:‏ أخبرنا حماد بن سلمة عن ثابت عن أبي نافع عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال‏:‏ ‏ «‏ كان زكريا نجارًا ‏» ‏ ذكر الأحداث في زمن زكريا وجود نذر حنة بنتِ فاقُود فإنها لمَا حملت نذرت حملها محررًا لله تعالى ليكون في المسجد متعبدًا‏.‏

فلما وضعت مريم جاءت بها إلى العُبَّاد فاقترعوا على كفالتها فرموا أقلامهم مع جرية الماء فرسبت وصعد قلم زكريا فكفلها وكانت أخت مريم عند زكريا فلما رأى رزقها يأتي من غير كلفة سأل ربه عز وجل ولدًا وكانت زوجته اسمها‏:‏ أشياع بنت عمران وهي أختَ مريم فجاءته بيحيي وطلب آيَةَ على وجود الحمل لأن الحمل لا يتحقق بأوله ليبادر بالشكر فأمسك لسانه عن كلام الناس من غير مرض ولم يمسك عن الذكر للهّ سبحانه وتعالى‏.‏

قال الربيع بن أنس‏:‏ لمَّا سمع اليهود كلام عيسى في المهد حسدوا زكريا وعادوه وكان أخبرهم قبل ذلك بحبل مريم فتغامزوا به وقد وجدوا ذلك مكتوبًا عندهم كيف يكون وأخبرهم به سليمان فالتمسوا زكريا ليقتلوه فهرب حتى انتهى إلى شجرة عظيمة فتجوفت له ودخل فيها فجاءوا يطيفون بالشجرة فرأوا هدبة من ثوبه فقطعوا الشجرة حتى خلصوا إليه فقتلوه‏.‏

وقال السُديّ‏:‏ اتهموا زكريا وقالوا‏:‏ هو أحبل مريم فطلبوه فهرب إلى الشجرة‏.‏

قال أحمد بن جعفر المنادي‏:‏ وكان له من العمر أقل من مائة سنة‏.‏


باب ذكر يحيى عليه السلام

باب ذكر يحيى عليه السلام
قال مؤلف الكتاب‏:‏ ولد يحيى قبل عيسى عليه السلام بستة أشهر‏.‏

وقيل‏:‏ قبل أن يرفع عيسى عليه السلام وكان يحيى قد رزق الفطنة والفهم في زمن الصبا من الصغر‏.‏

قال قتادة في قوله‏:‏ ‏ «‏وأتيناه الحكم صبيًا‏» ‏‏.‏

قال‏:‏ ابن ثلاث سنين‏.‏

قال علماء السير‏:‏ نبىء يحيى صغيرًا‏.‏

فساح ثم دخل الشام يدعو الناس وكان طعامه الجراد وقلوب الشجر‏.‏

وكان يحيى كثير العبادة غزير الدمعة‏.‏

أخبرنا المحمدان‏:‏ ابن ناصر وابن عبد الباقي قالا‏:‏ أخبرنا أحمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ عبد اللّه بن محمد قال‏:‏ أخبرنا أحمد بن الحسين قال‏:‏ حدًثني سعيد بن شرحبيل قال‏:‏ حدَّثنا سعيد بن عطارد عن وهيب بن الورد قال‏:‏ كان ليحيى بن زكريا خطان في خديه من البكاء فقال له أبوه زكريا‏:‏ إني إنما سألت الله عز وجل ولدًا تَقرُّ به عيني فقال‏:‏ يا أبت إن جبريل عليه السلام أخبرني أن بين الجنة والنار مفازة لا يقطعها إلأ كل بكَاء‏.‏

ذكر سبب قتل يحيى بن زكريا روى الأعمش عن المنهال عن سعيد بن جبير عن ابن عباس قال‏:‏ بعث عيسى بن مريم يحيى بن زكريا في اثني عشر من الحواريين يعَلِّمُون الناس وكان فيما نهوْهم عنه نكاح ابنة الأخ وكان لملَكِهِم ابنة أخٍ تُعجبه يريد أن يتزوَجها وكان لها كل يوم حاجة يقضيها فبلغ ذلك امها فقالت لها‏:‏ إذا دخلتِ على المَلِك فسألك ما حاجتك فقولي‏:‏ حاجتي أن تذبح لي يحيى فقالت له‏:‏ فقال‏:‏ سَلي غير هذا قالت‏:‏ ما أسأل غَيْره‏.‏

فدعي يحيى ودعا بطست فذبحه فندرت قطرة من دَمِهِ على الأرض فلم تَزَلْ تغلي حتى بعث اللّه بخت نصّر عليهم فجاءته عجوز من بني إسرائيل فدلته على ذلك الدم فألقى اللّه عز وروى الوليد بن مسلم عن سعيد بن عبد العزيز التنوخي عن مشيم مولى معاوية‏:‏ أن ملكًا في بني إسرائيل كانت له امرأة وكان لها بنية يحبها أبوها وكان لها عليه كل يوم حاجة فقالت لها أمها‏:‏ إذا سألك ما حاجتك فقولي‏:‏ رأس يحيى بن زكريا فلما جاءته وسقته ووقفت بين يديه قال لها‏:‏ ما حاجتك قالت‏:‏ رأس يحيى بن زكريا فزجرها وأغضبه ذلك فولَّت عنه فقال له من حوله من المنافقين‏:‏ وما يحيى وما رأس يحيى فقال‏:‏ ادفعوا إليها رأس يحيى‏.‏

فأتوه وإنه لقائم يصلي في ناحية كنيسة جيرون بدمشق فاجتزوا رأسه فجعلوه في طبق وأمر بدفعه إلى جارية ابنته فولَت به ذاهبة إلى أمها فلما كانت عند المطهرة التي على درج دمشق خُسِفَ بها فقيل لأمها‏:‏ أدركي ابنتك فخرجت حاسرة عن وجهها حتى وقفت عليها وقد ذهبت الأرض بجثتها فلم يبق منها إلا رأسها فقالت‏:‏ اجتزوا الرأس نغسله ونكفنه ونبكي عليه ففعلوا فلما صار بأيديهم نفضت الأرض الجثة فألقتها إليهم‏.‏

قال الربيع بن أنس‏:‏ كانت للملك ابنة شابة فكانت تأتي أباها فتغني عنده حتى إذا أرادت الرجوع قال لها‏:‏ سلي حاجتك وأن أمها رأت يحيى قد أعطي حُسنًا وجمالا فأرادته على نفسه فأبى عليها فقالت له‏:‏ إني قاتلتك أو تأتي حاجتي فقال‏:‏ معاذ الله‏.‏

فقالت لابنتها‏:‏ إذا فلما جاءت وقال‏:‏ سلي حاجتك قالت‏:‏ رأس يحيى فقال‏:‏ ارجعي إلى أمك فتأمرك بما هو خير لك من هذا‏.‏

فرجعت إلى أمها فحدثتها فقالت لا تسأليه إلا رأس يحيى‏.‏

فلما جاءت فيِ الليلة الثانية فغنته قال‏:‏ سلي حاجتك قالت‏:‏ رأس يحيى‏.‏

فقال‏:‏ ارجعي إلى أمك فتأمرك بما هو أنفع لك من هذا فرجعت إليها فقالت‏:‏ لا تسأليه إلا رأس يحيى‏.‏

فلما جاءت في الليلة الثالثة فغنته قال‏:‏ سلي حاجتك قالت‏:‏ رأس يحيى فقال‏:‏ ارجعي إلى أمك فتأمرك بما هو أنفع لك من هذا‏.‏

فرجعت إليها فقالت‏:‏ لا تسأليه إلا رأس يحيى‏.‏

فقال‏:‏ لك ما سألت فرجعت إلى أمها فَرِحَة فأخبرتها‏.‏

فأرسلت إلى يحيى فقالت إني قد أعطيت رأسك إن لم تأتِ حاجَتي فأبى عليها فقالت له إني ذابحتك‏.‏

فذبحته ثم ندمت وجعلت تنادي‏:‏ ويل لها ويل لها‏.‏

حتى ماتت فهي أول امرأة تدخل النار وأن الدم صار يغلي ولا يسكن وإن بخت نصّر جاز عليه فسأل عنه فقالوا‏:‏ هذا دم يحيى بن زكريا قتلته امرأة خيارهم‏.‏

وكان عبد الله بن الزبير يقول‏:‏ من أنكر الباقلاني لا أنكره لقد ذكر لي أنه إنما قتل يحيى بن زكريا في زانية كانت جارة له‏.‏

وروى يزيد بن هارون عن سليمان التميمة عن أسلم العجلي عن أبي هريرة وابن عمر رضي الله عنهما‏:‏ أن امرأة يقال لها ‏ «‏ ربة ‏» ‏ قتلت يحيى بن زكريا فأتت برأسه في طست فأمرت الأرض فأخذتها‏.‏

وقال عبد اللّه بن عمر‏:‏ وقتلت تلك المرأة في يوم سبعين نبيًا وهي مكتوبة في التوراة‏:‏ مقتلة الأنبياء وأنها على منبر في النار يَسمع صراخها أقصى أهل النار‏.‏

أنبأنا محمد بن ناصر قال‏:‏ أنبأنا جعفر بن أحمد السراج قال‏:‏ أخبرنا أبو القاسم‏:‏ عبد الله بن عمر بن شاهين قال‏:‏ حدَّثنا أبي قال‏:‏ أخبرنا الحسين بن محمد بن عقبة الانصاري قال‏:‏ حدَّثنا أبو تمام قال‏:‏ حدَّثنا عبد الله بن وهب قال‏:‏ أخبرني ابن لهيِعة عن عمارة بن غزية عن عروة بن الزبير قال‏:‏ اسم المرأة التي قتلت يحيى بن زكريا لا ‏ «‏ أزبيل ‏» ‏ وإنها قتلت سبعين نبيًا آخرهم يحيى بن زكريا‏.‏

وروت فاطمة عن النبي صلى الله عليه وسلم‏:‏ أن يحيى بن زكريا عليهما السلام مكث في بني إسرائيل أربعين سنة ‏ «‏‏.‏

قال قتادة‏:‏ قتل بدمشق‏.‏

ذكر ما عوقب به بنو إسرائيل لقتلهم يحيى بن زكريا أقال النبي صلي الله عليه وسلم‏:‏ ‏» ‏ من هوان الدنيا على اللّه تعالى أن يحيى بن زكريا قتلته إمرأة‏.‏

زعم السدي عن أشياخه‏:‏ أن رجلًا رأى في المنام أن خراب بيت المقدس وهلاك بني إسرائيل على يدي غلام يتيم ابن أرملةٍ من أهل بابل يدعى ‏ «‏ بخت نصر ‏» ‏ فأقبل يسأل عنه حتى نزل على أمّه وهي تحتطب فلما جاء على رأسه حزمَة حطبِ ألقاها ثم قعد في البيت فكلمه ثم أعطاه ثلاثة دراهم فاشترى بها طعامًا وشرابًا فلَما كان في اليوم الثاني فعل به ذلك وكذلك في اليوم الثالث ثم قال له‏:‏ إني أحب أن تكتب لي أمانًا إن أنت ملكت يومًا من الدهر‏.‏

قال‏:‏ تسخر بي‏!‏‏.‏

قال‏:‏ لا ولكن ما عليك أن تتخذ عندي بها يدًا‏.‏

قالت له أمه‏:‏ وما عليك إن كان وإلا لم ينقصك شيئًا‏.‏

فكتب له أمانًا فقال‏:‏ أرأيت إن جئت والناس حولك قد حالوا بيني وبينك فاجعل لي آية تعرفني بها‏.‏

قال‏:‏ ترفع صحيفتك على قَصَبة فأعْرِفُك بها فكساه وأعطاه‏.‏

فلما قتل يحيى أصبح دمه يغلي فلم يزل يُلْقَى عليه التراب ويغلي إلى أن بلغ سور المدينة وخرج بخت نصر من قبل صيحائين الملك فتحصن القوم منه في مدائنهم فلما اشتدَ عليه المقام هَم بالرجوع فخرجت إليه عجوز من عجائز بني إسرائيل فقالت‏:‏ إن فتحت لك المدينة أتعطيني ما أسألك فتقتل مَنْ آمرك بقتله وتكف إذا أمرتك‏.‏

قال‏:‏ نعم‏.‏

قالت‏:‏ إذا أصبحت فأقسم جندك أربعة أرباع ثم أقم على كل زاوية ربعًا ثم ارفعوا أيديكم إلى السماء فنادوا‏:‏ إنا نستفتحكِ باللّه بدم يحيى ابن زكريا فإنها سوفَ تتَساقط‏.‏

ففعلوا فتساقطت المدينة ودخلوا من جوانبها فقالت‏:‏ أقتل على هذا الدم حتى يسكن فقتل سبعين ألفًا فلما سكن الدم قالت‏:‏ كف يدك فإنه إذا قُتل نبيّ لم يرض اللّه حتى يُقتل مَنْ قتله ومَنْ رضيَ قتله‏.‏

فأتاه صاحبُ الصحيفة بصحيفة فكفّ عنه وعن أهل بيته وخَرب بيت المقدس وأمر أن يطرح فيه الجِيف وقال‏:‏ مَنْ طرح فيه جيفة فله جزْيُته تلك السنة وأعانه على إخرابه الروم من أجل بني إسرائيل إذ قتلوا يحيى‏.‏

فلما خربه بخت نصَر ذهب معه بوجوه بني إسرائيل منهم‏:‏ دانيال فلما قدم أرض بابل وجد صيحائين قد مات فَمَلك مكانه فقال له المجوس‏:‏ إن الذين قدمت بهم دانيال وأصحابه لا يعبدون إلهك ولا يأكلون من ذبيحتك فدعاهم فسألهم فقالوا‏:‏ أجلْ إن لنا ربًا نعبده ولا نأكل من ذبحتكم أ فأمر بخَد فخُد لهم فألقوا فيه وهم ستة وألقِيَ معهم سَبُع ضارٍ ليأكلهم فلما راحوا إليهم وجدوهم جلوسأ والسبعُ مفترش ذراعيه ووجدوا معهم رجلًا فعدوهم فوجدوهم سبعة فقالوا‏:‏ إنما كانوا ستة فخرج السابع وكان ملكًا فلطم بخت نصر لطمة فصار في الوحش فكان فيهم سبع سنين‏.‏

قال أبو جعفر ابن جرير الطبري‏:‏ وقول مَنْ قال إن بخت نضر هو الذي غزا بني إسرائيل عند قتلهم يحيى غَلَط عند أهل العلم بأمور الماضين لأنهم أجمعوا على أن بخت نصر إنما غزا بني إسرائيل عند قتلهم نبيهم شعياء في عهد إرمياء وبين أرمياء وتخريب بخت نصر بيت المقدس إلى مولد يحيى أربعمائة سنة وإحدى وستون سنة وهذا مما يتفق عليه اليهود والنصارى ويذكرون آن ذلك في أسفارهم مبين وذلك أنهم يَعدون من لدن تخريب بخت نصر بيت المقدس إلى حين عُمرانها في عهد كيرش أصبهبذ بابل من قِبل بهمن ثم من قِبَل خماني سبعين سنة ثم من بعد عمرانه إلى ظهور الإسكندر عليها وحيازَة مملكها إلى مملكته ثمانيًا وثمانين سنة ثم من بعد مملكة الإسكندر إلى مولد يحيى ثلثمائة وثلاث سنين فذلك على قولهم أربعمائة وإحدى وستون سنة‏.‏

وأما المجوس‏:‏ فإنها توافق اليهود والنصارى في مدة خراب بيت المقدس وأمر بختنصر وما كان من أمره وأمر بني إسرائيل إلى غلبة الإسكندر على بيت المقدس والشام وهلاك دارا وتخالفهم في مدة ما بين ملك الإسكندر ومولد يحيى فتزعم أن مدة ذلك إحدى وخمسون سنة‏.‏

وقال محمد بن إسحاق‏:‏ لما رجع بنو إسرائيل من بابل إلى بيت المقدس ما زالوا تحدِثون الأحداثَ ويُبعث إليهم الرسل فريقًا يكذبون وفريقًا يقتلون حتى كان من آخر مَنْ بُعِثَ إليهم زكريا ويحيى وعيسى وكانوا من بيت آل داود فلما رفع اللّه عز وجل عيسى وقتلوا يحيى وبعض الناس يقول‏:‏ وقتلوا زكريا ابتعث الله إليهم ملِكًا من ملوك بابل يقال له‏:‏ خردوس فسار إليهم بأهل بابل حتى دخل عليهم الشام فقال لصاحب شرطته‏:‏ إني كنت حلفت بإلهي‏:‏ لئن أنا ظهرت على أهل بيت المقدس لأقتلنَهم حتى تسيل دماؤهم في وسط عسكري إلى الأ أجد أحدًا أقتله فدخل بيت المقدس فوجد دمًا يغلي فقال‏:‏ ما بال هذا الدم يغلي‏.‏

فقالوا‏:‏ هذا دم قربان قربناه فلم يُقْبَل مِنا‏.‏

فقال‏:‏ ما صدقتموني‏.‏

فقتل منهم خلقَاَ كثيرًا على ذلك الدم فلم يسكن‏.‏

فقال‏:‏ ويلكم أصدقُوني قبل ألأَ أترك منكم أحدًا فقالوا‏:‏ هذا دم نبي منَا قتلناه فقال‏:‏ لهذا ينتقم منكم ربكم فأمر وذبح من الخيل والبقر والبغال والغنم حتى سال الدم إلى خردوس فأرسل إليه‏:‏ حسبك‏.‏

وهذه الوقعة الأخيرة التي قال اللّه تعالى فيها‏:‏ ‏ «‏فإذا جاء وعد الآخرة لِيَسُئُوُاْ وجوهكم وليدخلوا المسجد كما دخلوه أول مرة‏» ‏‏.‏

فكانت الوقعة الأولى بخت نصر وجنوده ثم ردّ الله له الكرة عليهم ثم كانت الوقعة الأخيرة خردوس وجنوده وهي كانت أعظم الوقعتين فيها كان خراب بلادهم وقتل رجالهم وسبيُ ذراريهم ونسائهم يقول الله تعالى‏:‏ ‏ «‏وَلِيُتَبرُوا مَا عَلَوْا تَتْبِيرا‏» ‏‏.‏

فصل

قال مؤلف الكتاب‏:‏ وقد بعث الله عز وجل بين موسى وعيسى عليهما السلام خلقًا كثيرًا من الأنبياء أكثرهم لم يذكر اسمه وقليل منهم يذكر‏.‏

قال ابن مسعود‏:‏ كان بنو إسرائيل يقتلون في اليوم ثلثمائة نبي ثم يقوم سوق نعلهم آخر النهار‏.‏

وروى أنس عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ ما صدق نبي ما صدقت أن من الأنبياء من لم يصدقه من أمته إلا الرجل الواحد ‏» ‏‏.‏

فمن الأنبياء أصحاب الرس قال علي بن أبي طالب رضي الله عنه‏:‏ كان أصحاب الرس يعبدون شجرة فبعث الله تعالى إليهم نبيًا من ولد يهودا بن يعقوب فحفروا له بئرًا وألقوه فيها فهلكوا‏.‏

وقال سعيد بن جبير‏:‏ كان لهم نبي يقال له‏:‏ ‏ «‏ حنظلة بن صفوان ‏» ‏ قتلوه فأهلكهم اللّه‏.‏

فأما قتادة ووهب فقالا‏:‏ هم قوم شعيب‏.‏

وقال السدي‏:‏ هو حبيب النجار‏.‏

واللّه أعلم‏.‏


ذكر عيسي ابن مريم عليه السلام

ذكر عيسي ابن مريم عليه السلام
أخبرنا محمد بن عبد الباقي أو قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدَثنا محمد بن بياض قال‏:‏ حدثنا هشام بن محمد بن السائب عن أبيه عن أبي صالح عن ابن عباس قال‏:‏ كان بين موسى بن عمران وعيسى عليهما السلام ألف سنة وسبع مائة سنة ولم يكن بينهما فترة وأنه أرسل بينهما ألف نبي من بني إسرائيل سوى من أرسل من غيرهم وكان بين ميلاد عيسى والنبي صلى الله عليه وسلم خمس مائة و تسع وستون سنة بعث في أولها ثلاثه أنبياء وهو قوله عز وجل‏:‏ ‏ «‏إذ أرسلنا إليهم اثنين فكذبوهما فعززنا بثالث‏» ‏ والذي عزز به سمعون‏.‏

وكانت الفترة التي لم يبعث الله فيها رسولا أربع مائة سنه وأربع وثمانين‏.‏

قال علماء السير‏:‏ مات عمران بن ماثان بن اليعازار بن اليوذ بن أحين بن صادوق بن عازور بن إلياقيم بن أبيوذ بن زربابل بن شلتيل بن يوحنا بن يوشيا بن أمون بن منشا بن حزقيا بن أحاز بن يوثام بن عوزيا بن يورام بن يوشافاظ بن أسا بن أبيا بن رحبعم بن سليمان بن داوود عليهما السلام‏.‏

وكانت امرأة عمران حين مات واسمها‏:‏ حنة حاملا بمريم وكان زكريا زوج أشياع أخت مريم فجعلت حنة ما في بطنها محررًا للكنيسة التي في جبل أصبهيون فلما ولدت إذا هي أنثى فكفلها زكريا فلما فطمتها أمها تركتها في محرابها ولحقت بأهلها فغُذيت بثمار الجنة فكان زكريا يجد عندها الثمار الرطبة التي تكون في الشتاء فيقول‏:‏ يا مريمِ أنى لك هذا فتقول‏:‏ هو من عند الله فهنالك دعا زكريا عليه السلام ربه أن يرزقه ولداَ‏.‏


ذكر حمل مريم لما بلغت خمس عشرة سنة

ذكر حمل مريم لما بلغت خمس عشرة سنة
خرجت يومًا تستعذب الماء من مغارة فإذا جبريل من عند الله ينفخ في جيبها نفخة فوصلت إلى الرحم فاستمر بها الحمل‏.‏

وقال قوم‏:‏ حملت به لثلاث عشرة سنة وأن جبريل عليه السلام نفخ ما بين جيبها ودرعها‏.‏

وأخبرنا ابن الحصين قال‏:‏ أخبرنا أبو علي ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدَثني محمد بن يعقوب الدمامي قال‏:‏ أخبرنا المعتمر بن سليمان قال‏:‏ سمعت أبي يُحدث عن الربيع بن أنس عن رفيع أبي العالية عن أبي بن كعب‏:‏ ‏ «‏ أن الله عز وجل بعث جبريل إلى مريم فدخل من فيها ‏» ‏‏.‏

فصل

قال مؤلف الكتاب‏:‏ وقد اختلف العلماء في المدة التي حملت به‏.‏

فقال ابن عباس‏:‏ حين حملت وضعت‏.‏

وعنه‏:‏ ثمانية أشهر‏.‏

وقال عكرمة‏:‏ وليس أحد يولد لثمانية أشهر فيعيش إلا يشبه عيسى بن مريم‏.‏

وقال الحسن‏:‏ تسع ساعات‏.‏

وقال مقاتل‏:‏ ثلاث ساعات‏.‏

وقال ابن جبير‏:‏ تسعة أشهر‏.‏

وقال نوف البكالي‏:‏ مكثت حاملا قدر ما تمكث النساء‏.‏


ذكر ما جرى له في حال الحمل

ذكر ما جرى له في حال الحمل
روى ابن أبي نجيح عن مجاهد قال‏:‏ قالت مريم‏:‏ كنت إذا خلوت أنا وعيسى حدثني وحدثته فإذا شغلني عنه شاغل سبح في بطني وأنا أسمع‏.‏

ذكر ولادتها قال نوف البكالي‏:‏ خرجت هاربة من قومها نحو المشرق وخرجوا في طلبها فجعلوا لا يلقون أحدًا إلا قالوا‏:‏ هل رأيت فتاة من حالها كذا وكذا‏.‏

فيقول‏:‏ لا‏.‏

حتى أتوا راعي بقر فقالوا له فقال‏:‏ لا ولكني رأيت من بقري شيئآ لم أره رأيتها سجدت نحو هذا الوادي‏.‏

قال‏:‏ ‏ «‏فأجاءها المخاض إلى جذع النخلة‏» ‏ قالت‏:‏ يا ليتني مت قبل هذا ‏ «‏ فناداها جبريل‏:‏ لا تحزني فوضعته وقطعت سرته ولفته في خرقة وحملته‏.‏

قال وهب بن منبه‏:‏ لما كانت الليلة التي ولد فيها عيسى أصبحت الأصنام في جميع الأرض منكسة على رؤوسها كلما ردوها على قوائمها انقلبت فحارت الشياطين لذلك ولم تعلم السبب فشكت إلى إبليس فطاف الأرض ثم عاد فقال‏:‏ رأيت مولودًا والملائكة قد حفت به فلم أستطع أن أدنو إليه ومن أعظم أمره أن الله عز وجل كتمني أمره ولم تضع أم ألا وأنا حاضرها‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا الحسن بن علي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدَثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدًثني أبي قال‏:‏ حدًثنا عبد الأعلى عن معمر عن الزهري عن ‏» ‏ ما من مولود يولد إلا نخسه الشيطان فيستهل صارخًا من نخسه الشيطان إلا ابن مريم وأمه ‏ «‏‏.‏

قال أبو هريرة‏:‏ اقرأوا إن شئتم‏:‏ ‏» ‏ وإني أعيذها بك وذريتها من الشيطان الرجيم ‏"‏‏.‏

أخرجاه في الصحيحين‏.‏


ذكر ما جرى لها مع قومها حين لقوها

ذكر ما جرى لها مع قومها حين لقوها
قال نوف‏:‏ أقبل قومها يطوفون عليها فلما رأوها قعدت ووضعت عيسى في حجرها وأعطته ثديها فوقفوا و ‏ «‏قالوا‏:‏ يا مريم لقد جئت شيئًا فريا‏» ‏‏.‏

فأشارت إليه أن كلمهم ف ‏ «‏ قالوا‏:‏ كيف نكلم من كان في المهد ‏» ‏ فنزع فمه من ثديها وجلس واتكأ على يساره و ‏ «‏قال‏:‏ إني عبد اللّه آتاني الكتاب وجعلني نبيًا‏» ‏‏.‏


ذكر صفة عيسى عليه السلام

ذكر صفة عيسى عليه السلام
روى أبو هريرة عن النبي صلي الله عليه وسلم أنه قال‏:‏ ‏"‏ أنا أولى الناس بعيسى بن مريم لأنه لم يكن بيني وبينه نبي وانه خليفتي على أمتي وأنه نازل فإذا رأيتموه فاعرفوه فإنه رجل مربوع إلى الحُمرة والبياض‏.‏


ذكر مسكنه عليه السلام

ذكر مسكنه عليه السلام
قال مؤلف الكتاب‏:‏ كان عيسى عليه السلام يسكن من ساعير أرض الخليل عليه السلام بقرية تدعى ناصرة‏.‏

ذكر ما جرى له في الصغر في المكتب قال سعيد بن جبير‏:‏ لما ترعرع عيسى جاءت به أمه إلى مُعَلًم الكتاب فدفعته إليه فقال له‏:‏ قل بسم فقال عيسى‏:‏ الله فقال المعلم‏:‏ الرحمن فقال عيسى‏:‏ الرحيم‏.‏

فقال المعلم‏:‏ كيف اعلَم مَنْ هو أعلم مني‏.‏

وكان يخبر الصبيان مما يأكلون وما يدخر لهم أهاليهم في البيوت‏.‏

ذكر نبوته ومعجزاته قال علماء السير‏:‏ أوحى الله تعالى إلى عيسى عليه السلام حين تم له ثلاثون سنة فأمره أن يبرز للناس فيدعوهم إلى الله عز وجل‏.‏

وكانوا أرباب أوثان ثم أنزل عليه الإنجيل بالسريانبة فأقبل عيسى إلى بيت المقدس فأبرأ أعمى ممسوح العينين ومقعدًا زمنأ‏.‏

وكان يداوي المرضى والزَّمْنَى والعميان والمجانين ويبرىء الأكمة والأبرص ويحيى الموتَى ويخلق من الطين كهيئة الطير فينفخ فيه فيكون طيرًا بإذن الله‏.‏

وينبئهم بما يأكلون وما يدخرون في بيوتهم وكان كتابه الإنجيل وكان من آياته المائدة والمشي على الماء وقد كان يسبح في بطن أمه وتكلم في المهد طفلًا‏.‏

قال وهب‏:‏ وكان يجتمع على بابه من المرضى خمسون ألفًا‏.‏

أنبأنا يحيى بن ثابت قال‏:‏ أخبرنا الحسن بن الحصين بن دوما قال‏:‏ أخبرنا مخلد بن جعفر قال‏:‏ أخبرنا الحسن ابن علي القطان قال‏:‏ أخبرنا إسماعيل بن عيسى العطار قال‏:‏ أخبرنا إسحاق بن بشر القرشي قال‏:‏ حدثني محمد بن الفضل عن أبان بن أبي عياش عن أبي عثمان النهري عن سلمان الفارسي قال‏:‏ لم يبق في مدينتهم زَمِنٌ ولا مبتلى ولا مريض إلا اجتمعوا إليه فدعا لهم فشفاهم الله فصدقوه واتبعوه ثم قالوا له‏:‏ ابعث لنا من الآخرة قال‏:‏ مَنْ تريدون قالوا‏:‏ سام بن نوح فإنه قد مات منذ كذا وكذا ألف سنة قال‏:‏ تعلمون أين قبره قالوا‏:‏ في وادي كذا وكذا‏.‏

فانطلقوا إلى الوادي فصلى عيسى ركعتين ثم قال‏:‏ يا رب إنهم سألوني ما قد علمت فابعث لي سام بن نوح فقال‏:‏ يا سام بن نوح قُم بإذن الله ثم نادى مثل ذلك ثم نادى الثالثة فأجابه فنظر إلى الأرض قد انشقت عنه فخرج وهو ينفض التراب عن رأسه وهو يقول‏:‏ لبيك يا رسول الله وكلمته ها أنا ذا قد جئتك‏.‏

فقال‏:‏ يا بني إسرائيل هذا عيسى بن مريم ابن العذراء المباركة روح الله وكلمته ألقاها إلى مريم فآمِنوا به واتبعوه‏.‏

ثم قال‏:‏ يا روح الله إنك لما دعوتني جمع الله مفاصلي وعظامي ثم سواني خلقا فلما دعوتني الثانية رجعت إلي روحي فلما دعوتني الثالثة خفت أن تكون القيامة فشاب رأسي وأتاني ملك فقال‏:‏ هذا عيسى يدعوك لتصدق مقالته يا روح الله سل ربك أن يردني إلى الآخرة فلا حاجة لي في الدنيا‏.‏

قال عيسى‏:‏ فإن شئت أن تكون معي قال‏:‏ يا عيسى أكره كرب الموت ما ذاق الذائقون مثله‏.‏

فدعا ربه فاستوت عليه الأرض وقبضه الله إليه فبلغ عدة من آمن بعيسى سبعة آلاف‏.‏

قال مؤلف الكتاب‏:‏ وقد روي أن الذي أحياه حام بن نوح أنبأنا محمد بن عبد الباقي بن أحمد قال‏:‏ أخبرنا جعفر بن أحمد بن السراج قال‏:‏ أخبرنا أبو محمد الحسن بن محمد الخلال قال‏:‏ أخبرنا يوسف بن عمر الزاهد قال‏:‏ قرىء على عبد الله بن محمد بن زياد النيسابوري وأنا أسمع قيل له‏:‏ أخبركم موسى بن عبد الأعلى قال‏:‏ حدثنا ابن وهب قال‏:‏ أخبرني ابن لهيعة عن ابن الهاد عن ابن شهاب قال‏:‏ قيل لعيسى بن مريم عليه السلام‏:‏ أحي حام بن نوح فقال‏:‏ أروني قبره فأروه فقام فقال‏:‏ يا حام بن نوح إحي بإذن الله فلم يخرج ثم قالها الثانية فإذا شق رأسه ولحيته أبيض‏.‏

فقال‏:‏ ما هذا قال‏:‏ سمعت الدعاء الأول فظننت أنه من الله عز وجل فشاب له شقي ثم سمعت الثاني فعلمت أنه من الدنيا فخرجت‏.‏

قال‏:‏ منذ كم مِت قال‏:‏ منذ أربعة آلاف سنة ما ذهبت عني سكرة الموت ‏ «‏ ‏» ‏ أنبأنا يحيى بن ثابت بن بندار قال‏:‏ أخبرنا الحسن بن الحسين بن دوما قال‏:‏ أخبرنا مخلد بن جعفر قال‏:‏ أخبرنا الحسن بن علي العطار قال‏:‏ أخبرنا إسماعيل بن عيسى العطار قال‏:‏ أخبرنا إسحاق بن بشر القرشي قال‏:‏ أخبرنا عيسى بن عطية السعدي وعبد الله بن زياد بن سمعان قالا‏:‏ عن بعض مَنْ أسلم من أهل الكتاب قال‏:‏ أوحى الله تعالى إلى عيسى‏:‏ يا عيسى ابن مريم اذكرني في الدنيا أذكرك في المعاد أكحل عينك بملول الحزن تيقظ لي في ساعات الليل‏.‏

أسمعني لذاذة الإنجيل إِذا دخلت مسجدًا من مساجدي فليضطرب قلبك خوفًا مني ولتخشع جوارحك لي‏.‏

وقل لقومك إذا دخلوا مسجدًا من مساجدي لا تدخلوا إلا بقلوب خائفة وأبصار خاشعة خافضة وأيدٍ طاهرة من الدنس‏.‏

وأخبرهم أني لا أستجيب دعاء الظالم حتى يرد المظلمة إلى صاحبها‏.‏

يا عيسى لا تجالس الخطائين حتى يتوبوا يا عيسى إني ذاكر كل من ذكرني وألعن الظالمين إذا ذكروني ذكر عيشته وزهده قال سلمان الفارسي‏:‏ كان عيسى يلبس الصوف بالنهار والشعر بالليل وما قهقه ضاحكًا قط‏.‏

وقال مجاهد‏:‏ كان يأكل قلوب الشجر ويلبس الشعر ولم يكن له ولد يموت ولا بيت يخرب ولم يكن يدخر شيئًا لغدٍ أينما أدركه المساء بات‏.‏

وقال عطاء الخراساني‏:‏ كان عيسى عليه السلام يتخذ نعلين من لحا الشجر وشراكهما ليف‏.‏

وقال عمرو بن شرحبيل‏:‏ كان عيسى يأكل من غزل أمه‏.‏

وقال شعيب بن حرب‏:‏ كانت مريم تلقط فإذا عُلم بها نثر لها فإذا علمت تحولت إلى مكان لا تعرف فيه‏.‏

أنبأنا يحيى بن ثابت بن بندار قال‏:‏ أخبرنا الحسن بن الحسين بن دوما قال‏:‏ أخبرنا مخلد بن جعفر قال‏:‏ أخبرنا الحسن بن علي القطان قال‏:‏ أخبرنا إِسماعيل بن عيسى العطار قال‏:‏ أخبرنا إسحاق بن بشر القرشي قال‏:‏ أخبرنا عيسى بن عطية السعدي وعبد الله بن زياد بن سمعان قالا جميعًا‏:‏ عن مكحول عن كعب‏:‏ أن عيسى كان يأكل الشعير ويمشي على رجليه ويركب الدواب ولا يسكن البيوت ولا يستصبح السراج ولا يلبس القطن ولا لمس النساء والطيب ولم يمزج شرابه بشيء قط ولم يدهن رأسه ولم يقرب رأسه ولحيته غسولأ قط ولم يجعل بين الأرض وبين جلده شيئًا قط‏.‏

ولم يهتم لغداء ولا لعشاء‏.‏

وكان يجالس الضعفاء والمساكين ولم يأكل مع الطعام إدامًا قط وكان يجزىء بالقوت القليل ويقول‏:‏ هذا لمن يموت كثير‏.‏

وقال عيسى وعبد الله جميعًا عن بعض مَنْ أسلم من أهل الكتاب‏:‏ أن عيسى عليه السلام كان سياحًا يسيح في الأرض لا يأويه بيت ولا قرية عليه برنس من شعر وإزار من شعر وينتعل نعلين من النعال السبتية وفي يده عصا مأواه حيث جُنَه الليل سراجه ضوء القمر وظله ظلمة الليل وفراشه من الأرض ووسادة حجر الأرض وبقله وريحانه عُشب الأرض وربما طوى الأيام جائعًا إذا أصابه الشدة فرح واستبشر وإذا أصابه الرخاء خاف وحزن‏.‏

قال القرشي‏:‏ وبه حدثنا هشام عن الحسن‏:‏ أن عيسى مر به إبليس يومًا وهو متوسد حجرًا فقال‏:‏ يا عيسى أليس تزعم أنك لا تريد شيئًا من عرض الدنيا قال فقام عيسى عليه السلام فأخذ الحجر فرمى به إليه فقال‏:‏ هذا لك مع الدنيا‏.‏

قال‏:‏ وقالوا‏:‏ يا روح الله لو بنينا لك بيتًا تسكنه قال‏:‏ لا حاجة لي به فألحوا عليه فأذن لهم فبنوا له عريشأ فلما دخله فنظر إليه قال‏:‏ إنما أردت بيتًا إذا قمت أصاب رأسي وإذا اضطجعت أصاب جنبي حائطه ولا حاجة لي بهذا فلم يسكن بعدها ظل بيت قط حتى رُفِع‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا محمد بن علي بن ميمون قال‏:‏ أخبرنا أبو عبد الله‏:‏ محمد بن علي العلوي قال‏:‏ أخبرنا أحمد بن علي العطار قال أخبرنا أحمد بن جعفر البجلي قال‏:‏ حدَّثنا علي بن المنذر الطرائقي قال‏:‏ أخبرنا محمد بن فضيل قال‏:‏ حدثنا عمران بن مسلم قال‏:‏ بلغني أن عيسى بن مريم خرج على أصحابه عليه مدرعة من صوف وكساء من صوف وتُبَّان مجزوز الرأس والشاربين باكيًا شعثَاَ متغير اللون من الجوع يابس الشفتين من العطش طويل شعر الصدر والذراعين والساقين فقال‏:‏ السلام عليكم أنا الذي أنزلت الدنيا منزلتها بإذن من الله أعز وجل ولا عجبٌ ولا فخر يا بني إسرائيل تهاونوا بالدنيا تهن عليكم أهينوا الدنيا تكرم الآخرة عليكم ولا تهينوا الآخرة فتكرم الدنيا عليكم فإن الدنيا ليست بأهل لكرامة كل يوم تدعو إلى الفتنة والخسارة‏.‏

ثم قال لأصحابه‏:‏ تمرون أين بيتي قالوا‏:‏ أين بيتك يا روح الله فقال‏:‏ بيتي المساجد وطيبي الماء وإدامي الجوع ودابتي رجلي وسراجي بالليل القمر وظلالي ظلمة الليل ومسكني في الشتاء مشارق الشمس وطعامي ما يبس وفاكهتي وريحاني بقول الأرض مما يأكل السباع والأنعام ولباسي الصوف وشعاري الخوف وجلسائي الزمنى والمساكين أصبح وليس لي شيء وأمسي وليس لي شيء وأنا طيب النفس غير مكترث مَنْ أغنى مني وأربح مني‏.‏

وذكر أنه لبس جبة من صوف عشر سنين كلما تخرق منها شيء خاطه بشريط ولم يدهن رأسه أربع سنين متواليات ثم دهنه بودك الشحم وقال‏:‏ يا بني إسرائيل اتخذوا المساجد بيوتًا والقبور دورًا وكونوا كأمثال الأضياف ألا ترون إلى طير السماء لا يزرعن ولا يحصدن وإله‏.‏

السماء يرزقهن‏.‏

يا بني إسرائيل كلوا من خبز الشعير ومن بقول الأرض واعلموا أنكم لم تؤدوا شكر ذلك فكيف ما كان من فضل‏.‏

أخبرنا الحسن بن أحمد بن محبوب قال‏:‏ أخبرنا أبو علي‏:‏ أحمد بن محمد البرداني قال‏:‏ قرأت على يوسف بن محمد الهمذاني أخبركم الحسين بن عمر بن برهان قال‏:‏ حدثنا محمد بن عمرو بن البختري قال‏:‏ أخبرنا عبد الله بن محمد بن عبيد قال‏:‏ حدَّثني المثنى بن معاذ الغنوي قال‏:‏ أخبرنا محمد بن شجاع النميري قال‏:‏ بينا عيسى بن مريم يسيح في بعض بلاد الشام اشتد به المطر والرعد والبرق‏.‏

فجعل يطلب شيئًا يلجأ إليه فرُفِعَتْ له خيمة من بُعد فإذا فيها امرأة فحاد عنها فإذا هو بكهف في جبل فأتاه فإذا في الكهف أسد فرفع يده ثم قال‏:‏ إلهي جعلت لكل شيء مأوى ولم تجعل لي مأوى فأجابه الجليل عز وجل‏:‏ مأواك عندي في مستقر رحمتي لأزوجنك يوم القيامة مائة حورًا جعلتها بيدي ولأطعمن في عرسك أربع مائة عام يوم منها كعمر الدنيا ولآمرنَّ مناديًا ينادي‏:‏ أين الزاهدون في الدنيا زوروا عرس الزاهد عيسى ابن مريم‏.‏


ذكر طرف من مواعظ عيسى عليه السلام

ذكر طرف من مواعظ عيسى عليه السلام
أنبأنا يحيى بن ثابت بن بندار قال‏:‏ أخبرنا أبي قال‏:‏ أخبرنا الحسن بن الحسين بن دوما قال‏:‏ أخبرنا مخلد بن جعفر الباقرجي قال‏:‏ أخبرنا الحسن بن علي القطان قال‏:‏ أخبرنا إسماعيل بن عيسى العطار قال‏:‏ أخبرنا إسحاق بن بشر القرشي قال‏:‏ أخبرنا أحمد بن إدريس عن وهب بن منبه قال‏:‏ قال عيسى بن مريم‏:‏ ‏ «‏ إن للحكمة أهلًا إن كتمتها عن أهلها جهلت وإن تكلمت بها عند غير أهلها جهلت فكن كالطبيب العالم الذي يضع دواءه حيث يعلم أنه ينفع ‏» ‏‏.‏

قال القرشي‏:‏ وأخبرنا عيسى بن عطية السعدي وعبد الله بن زياد بن سمعان قالا‏:‏ عن بعض من أسلم من أهل الكتاب قال‏:‏ قال عيسى عليه السلام للحواريين‏:‏ لا تجالسوا الخطائين فإن مجالستهم تقسي القلب تقربوا إلى الله عز وجل بمفارقتهم‏.‏

يا معشر الحواريين لا تحملوا على اليوم هم غدٍ حَسْب كل يوم همه ولا يهتم أحدكم لرزق غدٍ خالق غد يأتيكم فيه بالرزق‏.‏

ولا يقولن أحدكم إذا استقبل الشتاء‏:‏ من أين آكل ومن أين ألبس وإذا استقبله الصيف يقول‏:‏ من أين آكل ومن أين أشرب فإن كان لك في الشتاء بقاء ذلك فيه رزق وإن كان لك في الصيف بقاء ذلك فيه رزق‏.‏

ولا تحمل هم شتائك وصيفك على يومك حسب هم كل يوم بما فيه‏.‏

يا معشر الحواريين‏.‏

إن ابن آدم خلق في الدنيا على أربعة منازل فهو في ثلاثة منها بالله واثق وظنه بالله حَسن وهو في الرابعة سيىء ظنه بربه يخاف خذلان الله إياه‏.‏

أما المنزلة الأولى فإنه يخلق في بطن أمه خنقًا من بعد خلق في ظلمات ثلاث‏:‏ ظلمة البطن وظلمة الرحم وظلمة المشيمة يدر الله عليه رزقه في ظلمة البطن فإذا خرج من البطن وقع في اللبن لا يسعى إليه بقدم ولا يتناوله بيده ولا ينهض إليه بقوة بل يكره عليه حتى يرتفع عن اللبن ويفطم ويقع في المنزلة الثالثة بين أبوين يحنان عليه فإذا ماتا وتركاه يتيمًا تعطف عليه الناس يطعمه هذا ويكسوه هذا رحمة له حتى إذا بلغ منزلته الرابعة واستوى خلقه واجتمع حتى انه لا يرزقه إلا الله اجترأ على الله وغدا على الناس يقاتلهم على الدنيا‏.‏

يا معشر الحواريين اعتبروا بالطير هل رأيتم طيرًا قط يدخر وكذلك البهائم والسباع الحق أقول لكم أمسيتم في زمان أقوم كلامهم كلام الأنبياء وفعالهم فعال السفهاء كلامهم دواء يبرىء الداء وقلوبكم ما تقبل الدواء‏.‏

قلوبكم تبكي من أعمالكم أصبحت الدنيا عندكم بمنزلة العروس المجلية يعشقها كل من يراها وهي بمنزلة الحية لين لمسها يقتل سمها‏.‏

يا معشر الحواريين ليكن همكم من الدنيا أنفسكم تفوزوا بها ولا تكن همَّكم بطونكم وفروجكم‏:‏ تملأوها من الطعام وتضمروها من الحكمة كلوا خبز الشعير وملح الجريش واخرجوا من الدنيا سالمين‏.‏

واعلموا أن النظر إلى النساء سهم من سهام إبليس مسموم وهو يزرع الشهوة في القلب وان مثل الحكيم يعمل حكمته كمثل الشمس تضيء للخلائق ولا تحرق يا معشر الحواريين لا تضعوا البعوض عن شرابكم وسرطون الفيلة لا تنظروا في ذنوب الناس كالأرباب وانظروا في ذنوبكم كالعبيد ما الناس إلا كرجلين‏:‏ مبتلى ومعافى فارحموا صاحب البلاء واحمدوا الله على العافية‏.‏

يا بني إسرائيل كونوا حكماء علماء لا تضعوا الحكمة إلا عند أهلها ولا تكتموها أهلها فإنكم إن تكلمتم بالحكمة عند غير أهلها جهلتم وإن منعتموها أهلها فقد ظلمتموها وضيعتموها فكونوا كالطبيب العالم الذي يضع دواءه حيث يعلم أنه ينفع اعفوا عن الناس يعف الله عز وجل عنكم‏.‏

يا بني إسرائيل ما يغني عن البيت المظلم السراج على ظهره وباطنه مظلم تخرجون الحكمة إلى الناس وتمسكون الغل في صدوركم‏.‏

لا تكونوا كالمنخل يخرج منه الدقيق ويمسك النخالة كذلك الحكمة تخرج من أفواهكم وتبقي الغِل في صدوركم‏.‏

إن الذي يخوضُ الماء لا بد أن يصيب ثوبه الماء وكذلك مَنْ يحب الدنيا لا ينجو من الخطايا‏.‏

طوبى للمجتهدين بالليل ورعوا في مساجدهم العمل وسقوا زرعهم من الدموع عينهم حتى نبت وأدرك الحصاد ليوم فقرهم فوجدوا عاقبة ذلك عند ربهم ومَنْ يكن زرعه المر لا يحصد حُلوًا‏.‏

يا عبد الدنيا ما أكثر الشجر وليس كله يثمر وما أكثر العلماء وليس كلهم يعمل إن الدابة ما لم تُرَضْ تُستصعب‏.‏

يا عبيد الدنيا إنكم لا تدركون ما تأملون إلا بالصبر على ما تكرهون ولا تبلغون ما تريدون إلا بترك ما تشتهون كنتم أمواتًا فأحياكم وحين أحياكم متم وحين كنتم ضلالا هداكم وحين اهتديتم ضللتم‏.‏

إن الزانية إذا حملت يفضحها حملها وكذلك يفتضح بالعمل مَنْ كان يغر الناس بالقول الحسن ويقول ما لا يفعل‏.‏


ذكر الحوادث في زمان عيسى عليه السلام

ذكر الحوادث في زمان عيسى عليه السلام
منها إيمان الحواريين وهم اثنا عشر رجلأ اتبعوا عيسى عليه السلام وأهل الكتاب يجعلونهم رسلًا ويسمونهم‏:‏ فأولهم شمعون الصَّفا ثم أندرواس أخوه ثم ربدى ثم يوحنا أخوه ثم تولوس ثم لوقا ثم برتملى ثم ثوما ثم متى الماكس ثم يعقوب بن خلفى ثم شمعون العتاني ثم مارقوش‏.‏

قال مؤلف الكتاب‏:‏ وهؤلاء الذين سألوا عيسى عليه السلام نزول المائدة‏.‏

ومن الحوادث إيفاد عيسى رجلين من الحواريين إلى أنطاكية لإنذار أهلها‏:‏ روى سعيد عن قتادة في قوله تعالى‏:‏ ‏ «‏واضرب لهم مثلا أصحاب القرية إذ جاءها المرسلون‏» ‏‏.‏

قال‏:‏ ‏ «‏ ذكر لنا أن عيسى بن مريم عليه السلام بعث رجلين من الحواريين إلى أنطاكية مدينة بالروم فكذبوهما فبعث ثالثًا ‏» ‏‏.‏

وإلى هذا المعنى ذهب ابن جريج‏.‏

وقد ذهب قوم منهم كعب ووهب إلى أن اللّه تعالى أرسلهم والأول أثبت‏.‏

ومن الجائز أن يضاف إرسالهم إلى الله وان كان عيسى قد أرسلهم لأنهم رسوله‏.‏

واختلف العلماء في اسميهما على ثلاثة أقوال‏:‏ أحدهما‏:‏ صادق وصدوق قاله بن عباس وكعب‏.‏

والثاني‏:‏ يحنا ويونس قاله وهب‏.‏

والثالث‏:‏ يومار وبولس‏.‏

قاله مقاتل‏.‏

قال‏:‏ واسم الثالث شمعون وكان من الحواريين وهو وصي عيسى عليه السلام‏.‏

قال كعب‏:‏ كان بأنطاكية فرعون يقال له‏:‏ أنطبجس يعبد الأصنامٍ فبعثهم الله عز وجل إليهم فكذَبهم وأراد قتلهم فبلغ ذلك حبيبًا وكان مجذوما فجاء يسعى ويقول‏:‏ يا قوم اتبعوا المرسلين فقتلوه‏.‏

قال ابن مسعود‏:‏ ووطئوه بأرجلهم فلما مضى إلي رحمة الله قال‏:‏ يا ليت قومي يعلمون وغضب الله عليهم لاستضعافهم إياه فعجل الانتقام منهم فصيح بهم فهلكوا‏.‏

وقد قال أبو الحسين بن المنادي‏:‏ حبيب النجار هو نبي أصحاب الرس المذكور في سورة الفرقان‏.‏

قال مؤلف الكتاب‏:‏ وفي هذا بُعد‏.‏

لقاء عيسى عليه السلام إبليس لعنه اللّه أنبأنا أبو بكر‏:‏ محمد بن عبد الباقي البزاز قال‏:‏ أنبأنا أبو الحسين بن المهتدي عن أبي الحسين ابن أخي مهنى قال‏:‏ أخبرنا عبد الرحمن بن أبي حاتم قال‏:‏ أخبرنا محمد بن يحيى بن عمر الواسطي قال‏:‏ حدًثني محمد بن الحسين البرجلاني قال‏:‏ حدَثني محمد بن بشر قال‏:‏ أخبرنا سعيد بن عصام عن أبي عمران الجوني عن أبي الجلد قال‏:‏ لقي عيسى بن مريم إبليس فقال له‏:‏ أسألك بالحي القيوم الذى جعل عليك اللعنة ما الذي يسيل جسمك ويقطع ظهرك فضرب بنفسه الأرض ثم قام فقال‏:‏ لولا أنك سألتني بالحي القيوم مما أخبرتك أما الذي يقطع ظهري فصلاة الرجل في بيته نافلته وفي الجماعة فرضه‏.‏

وأما الذي يسيل جسمي فصهيل الخيل أو قال الفرس في سبيل الله عز وجل‏.‏

ومن الحوادث في زمانه قتل يحيى بن زكريا وقد سبق ذكر ذلك فإنه قتل وعيسى عليه السلام في الأرض‏.‏

ومن الحوادث في زمن عيسى عليه السلام أن الأرض أجدبت فخرج يستسقي أخبرنا هبة الله بن أحمد الحريري قال‏:‏ أخبرنا محمد بن علي بن الفتح قال‏:‏ أخبرنا أبو الحسين بن سمعون قال‏:‏ حدًثنا عثمان بن أحمد بن يزيد قال‏:‏ أخبرنا إسحاق بن إبراهيم الجيلي قال‏:‏ حدَثنا محمد بن حاتم الطوسي قال‏:‏ أخبرنا أحمد بن عبد الله الهروي حدَثنا إسحاق بن إِبراهيم التغلبي قال‏:‏ أخبرنا مقاتل عن الضحاك عن ابن عباس قال‏:‏ خرج عيسى بن مريم يستسقي بالناس فأوحى الله عز وجل إليه‏:‏ لا يستسقي معك خَطَاء فأخبرهم بذلك فقال‏:‏ مَنْ كان من أهل الخطايا فليعتزل‏.‏

فاعتزل الناس كلهم إلا رجل مصاب بعينه اليمنى فقال له عيسى‏:‏ ما لك لا تعتزل فقال‏:‏ يا روح الله ما عصيت الله طرفة عين ولقد التفت بعيني هذه إلى قدم امرأة من غير أن كنت أردت النظر إليها فقلعتها ولو نظرت إليها باليسرى لقلعتها‏.‏

قال‏:‏ فبكي عيسى حتى ابتلت لحيته بدموعه ثم قال فادعُ فأنت أحق بالدعاء مني فإني معصوم بالوحي وأنت لم تعصم أولم تعص فتقدم الرجل فرفع يديه وقال‏:‏ اللهم إنك خلقتنا وقد علمت ما نعمل من قبل أن خلقتنا فلم يمنعك ذلك أن لا تخلقنا فكما خلقتنا وتكفلت بأرزاقنا فارسل السماء علينا مدرارًا فو الذي نفس عيسى بيده ما خرجت الكلمة تامةً من فيه حتى أرخت السماء عزاليها وسقي الحاضر والبادي‏.‏

أخبرنا هبة بن محمد بن الحصين قال‏:‏ أخبرنا أبو طالب‏:‏ محمد بن غيلان قال‏:‏ أخبرنا أبو بكر‏:‏ محمد بن عبد الله الشافعي قال‏:‏ حدَثنا أحمد بن يوسف قال‏:‏ أخبرنا بحر بن نصر قال‏:‏ أخبرنا عافية بن أيوب عن سعيد بن عبد العزيز بن أبي عثمان المهدي عن سلمان الفارسي قال‏:‏ لما سأل الحواريون عيسى أن ينزل الله تعالى لهم المائدة قام عيسى فألقى الصوف عنه ولبس الشعر والتحفه ووضع يمينه على شماله ووضعهما على صدره وصف بين قدميه وألصق الكعب بالكعب والإبهام بالإبهام وخفض رأسه خاشعًا ثم أرسل عينه بالبكاء حتى سالت الدموع على لحيته وجعلت تقطر على صدره وقال‏:‏ اللهم ربنا أنزل علينا مائدة من السماء تكون لنا عيدًا لأولنا وأخرنا فيكون عطيةً منك لنا علامة منك وبيننا وبينك وارزقنا عليها طعامأ نأكله‏.‏

قال‏:‏ فنزلت سفرة حمراء بين غمامتين‏:‏ غمامة من فوقها وغمامة من تحتها وهم ينظرون إليها تهوي منقضة في الهواء وعيسى يبكي ويقول‏:‏ إلهي اجعلها رحمة ولا تجعلها عذابَاَ‏.‏

حتى استقرت بين يدي عيسى والناس حوله يجدون ريحًا طيبة لم يجدوا مثلها قط فخر عيسى ساجدأ لله عز وجل وخر الحواريون معه فبلغ ذلك اليهود فأقبلوا ينظرون فرأوا أمرًا عجيبًا وإذا منديل مُغطى على السفرة فجاء عيسى فجلس فقال‏:‏ مَنْ أجرأنا و أوثقنا بنفسه وأحسننا بلاءً وأوثقنا عند ربه فليكشف عن هذه الآية حتى ننظر ونأكل فقال الحواريون‏:‏ أنت أولى بذلك يا روح الله وكلمته‏.‏

قال‏:‏ فتوضأ عيسى وضوءًا جديدًا ودعا ربه دعاء كثيرأ وبكى بكاء طويلأ ثم قام حتى جلس عنده السفرة فإذا سمكة ليس فيها شوك وقد رُصًتْ حولها من البقول وإذا عند رأسها خلٌ وعند ذنبها ملح وخمسة أرغفة على كل واحد منها زيتون وخمسُ رمانات فقال شمعون رأس الحواريين‏:‏ يا روح الله أمن طعام الدنيا هذا أم من طعام الجنة فقال عيسى‏:‏ سبحان الله أما تنتهون ما أخوفني عليكم أن تعاقبوا‏.‏

فقال شمعون‏:‏ لا واللّه إله بني إسرائيل ما أردت بهذا سوءًا قال عيسى‏:‏ ليس ما ترون من طعام الدنيا ولا من طعام الآخرة إنما هو شيء ابتدعه الله عز وجل بالقدرة فقال له‏:‏ كن فكان فكلوا ما سألتم واحمدوا عليه ربكم‏.‏

فقالوا‏:‏ يا روح اللّه إن أريتنا اليوم آية من هذه السمكة فقال‏:‏ يا سمكة إحي بإذن الله تعالى‏.‏

فاضطربت السمكة طرية تدور عيناها تبصبص تلمظ بفيها كما يتلمظ السَبعُ‏.‏

ثم قال‏:‏ عودي كما كنت بإذن الله‏.‏

فعادت مشوية في حالها‏.‏

فقالوا‏:‏ يا روح اللّه كن أنت أول مَنْ يأكل منها فقال‏:‏ معاذ اللّه أن آكل منها ولكن يأكل منها مَنْ سألها فعرف الحواريون أن تكون إنما أنزلت سخطة فلم يأكلوا فدعا لها عيسى أهل الفاقة والزمانة والعميان والمجذومين والبرص والمقعدين وأصحاب الماء الأصفر والمجانين والمختلين فقال‏:‏ كلوا من رزق ربكم ودعوة نبيكم ليكون المهنأ لكم والبلاء و العقوبة لغيركم‏.‏

فصدر عنها ألف وثلاثمائة رجل أو امرأة كلهم شبعانٌ يتجشأ وإذا ما عليها كهيئته حين نزلت من السماء‏.‏

ورُفعت السفرة إلى السماء وهم ينظرون إليها فاستغنى كل فقير أكل منها يومئذ وبَرَأ كل زمنٍ من زمانته وندم الحواريون وسائر مَنْ أبى أن يأكل منها فكانت إذا نزلت بعد ذلك أقبلوا إليها من كل مكان الأغنياء والفقراء والرجال والنساء والمرضى والأصحاء‏.‏

فلما رأى عيسى ذلك جعلها نوبًا بينهمِ وكانت تنزل يومأ ولا تنزل يومًا‏.‏

فلبثت كذلك أربعين صباحًا تغيب يومًا وتنزل يوما َيؤكل منها حتى إذا فاء الفيء ارتفعت إلى السماء وهم ينظرون إلى ظلها حتى توارى عنهم فأوحى الله إلى عيسى‏:‏ أن اجعل مائدتي رزقًا لليتامى والزمنى دون الأغنياء من الناس‏.‏

فلما فعل ذلك بهم عظم على الأغنياء وأذاعوا القبيح حتى شكُوا وشَكًكُوا الناس حتى قال قائلهم‏:‏ يا روح الله بحق أنها تنزل من عند الله فقال عيسى‏:‏ ويحكم هلكتم سترون العذاب إن لم يرحمكم الله تعالى‏.‏

فأوحى الله تعالى إلى عيسى ابن مريم عليه السلام‏:‏ إني آخذ بشرطي من المكذبين الذين اشترطت عليهم إني مُعذَب مَنْ كفر منهم عذابًا لا أعذبه أحدًا من العالمين‏.‏

فمسخ الله تعالى منهم ثلاثة وثلاثين خنازير من ليلتهم فأصبحوا يأكلون ما في الحشوش ويأتون إلى عيسى عليه السلام فينظرون إليه وأعينهم تسيل دمعًا فيقول عيسى‏:‏ يا فلان يا فلان قد كنت أخوفكم سبب رفع عيسى عليه السلام إلى السماء قال وهب بن منبه‏:‏ أتى عيسى عليه السلام ومعه سبعة عشر من الحواريين في بيت فأحاطوا بهم فقال عيسى عليه السلام‏:‏ مَنْ يشتري نفسه منكم بالجنة‏.‏

فقال رجل‏:‏ أنا فأخذوه فقتلوه‏.‏

وروى سعيد بن جبير عن ابن عباس‏:‏ أن عيسى عليه السلام قال‏:‏ أيكم يُلقى عليه شبهي فيُقتل مكاني ويكون معي في درجتي فقام شاب فقال‏:‏ أنا‏.‏

فالقي عليه شبهه ورُفع عيسى فقتلوه‏.‏

قال بعض العلماء‏:‏ واسم هذا الرجل يسوع بن قديرا‏.‏

وروى أبو صالح عن ابن عباس‏:‏ أن عيسى عليه السلام دخل خوخة فدخل وراءه رجل من اليهود فالقي عليه شبه عيسى فقتلوه وصلبوه‏.‏

قال وهب‏:‏ رفع الله عيسى عليه السلام لثلاث ساعات من النهار وكساه الله الريش وألبسه النور وقطع عنه لذة المطعم والمشرب فأصبح ملكيًا إنسيًا سمائيًا أرضيأ‏.‏

وقال أبو الحسن بن البراء العبدي‏:‏ رُفِعَ عيسى ليلة القمر وترك خفين ومدرعة وحذافة يحذف بها الطير وكان عمره ثلاثأ وثلاثين سنة وأشهرًا‏.‏

وقال سعيد بن المسيب‏:‏ رَفَعَ اللّه عيسى وهو ابن ثلاث وثلاثين سنة‏.‏

وقال مؤلف الكتاب‏:‏ وقد ذكرنا أنه أوحى الله عز وجل إليه بعد الثلاثين فبقي يوحى إليه ثلاث سنين ثم انقطع الوحي بعده ووقعت الفترة إلى أن بعث نبينا محمدا صلي الله عليه وسلم‏.‏

وقد قيل‏:‏ بل بعث بينهما أربعة من الرسل ثلاثة منهم مذكورون في قوله تعالى‏:‏ ‏ «‏إذ أرسلنا إليهم اثنين فكذبوهما فعززنا بثالث‏» ‏‏.‏

والرابع‏:‏ خالد بن سنان العبسي‏.‏

وقد روينا عن النبي صلي الله عليه وسلم أنه ذكر عيسى فقال‏:‏ ‏"‏ ليس بيني وبينه نبي‏.‏

وظاهر هذا يمنع وجود نبي بينهما‏.‏

ومن الممكن أن يتأؤل فيقال‏:‏ لا نبي يُغَير حكمًا فإنَّ عيسى أحل وحرم ومَنْ بعث بعده دَعَى إلى دينه ولم يُغير‏.‏

والله أعلم‏.‏

قال علماء التاريخ‏:‏ ومِن هبوط آدم عليه السلام إلى أن رُفع المسيح إلى السماء خمسة آلاف وخمسمائة واثنتان وثلاثون سنة‏.‏


ذكر حال عيسى عليه السلام عند نزوله من السماء

ذكر حال عيسى عليه السلام عند نزوله من السماء
روى أبو هريرة عن النبي صلي الله عليه وسلم أنه ذكر عيسى فقال‏:‏ إنه نازل يدق الصليب ويقتل الخنزير ويضع الجزية ويفيض المال ويقاتل الناس على الإسلام فيُهلك الله تعالى في زمانه مسيح الضلالة الدجال الكذًاب ويقع الأمن في الأرض حتى يرعى الأسد مع الإبل والنمر مع البقر والذئاب مع الغنم ويلعب الصبيان بالحيات لا يضرهم شيئًا فيمكث في الأرض أربعين سنة ثم يتوفى ويصلي عليه المؤمنون ‏ «‏‏.‏

وروى النواس بن سمعان عن النبي عليه الصلاة وقال عبد الله بن سلأَم‏:‏ مكتوب في التوراة صفة محمد يُدفن معه عيسى ابن مريم عليهما السلام‏.‏

أنبأنا أبو القاسم‏:‏ هبة الله بن أحمد الحريري عن أبي طالب‏:‏ محمد بن علي بن الفتح العشاري قال‏:‏ أخبرنا أبو الحسين بن ميمي قال‏:‏ حدًثنا أبو علي بن صفوان قال‏:‏ أخبرنا عبد الله بن عبيد الله بن مهدي قال‏:‏ أخبرنا أبو عبد الرحمن قال‏:‏ أخبرنا محمد بن يزيد الواسطي عن عبد الرحمن بن زياد بن أنعم الافريقي عن عبد الله بن زيد أبي عبد الرحمن الجيلي عن عبد اللّه بن عمر قال‏:‏ قال رسول الله صلى الله عليه وسلمَ‏:‏ ينزل عيسى ابن مريم عليه السلام إلى الأرض فيتزوج ويُولَد له ويمكث خمسًا وأربعين سنة ثم يموت فيُدفن معي في قبري فأقوم أنا وعيسى ابن مريم من قبر واحدٍ بين أبي بكر وعمر ‏» ‏‏.‏

ذكر حوادث مرت عقيب رفع عيسى عليه السلام فمنها افتراق العقائد روى أبو معشر المدني عن محمد بن كعب القرظي قال‏:‏ لما رُفِعَ عيسى عليه السلام اجتمع من علماء بني إسرائيل مائة رجل فقال بعضهم لبعض‏:‏ أنتم كثير ونتخوف الفرقة ليخرج بعضكم‏.‏

فأخرجوا عشرة عشرة حتى بقت عشرة فقالوا‏:‏ أنتم كثير أخرجوا بعضكم فاخرجوا ستة وبقي أربعة إليهم ينتهي علم بني إسرائيل فقال بعضهم لبعض‏:‏ ما تقولون في عيسى فقال رجل منهم‏:‏ أتعلمون أن أحدًا يحيي الموتى إلا الله‏.‏

قالوا‏:‏ لا‏.‏

قال‏:‏ أتعلمون أن أحدًا يعلم الغيب إلا اللّه‏.‏

قالوا‏:‏ لا قال‏:‏ أتعلمون أن أحدًا يبرىء الأكمه والأبرص إلا الله قالوا‏:‏ لا‏.‏

قال‏:‏ فإنه هو اللّه كان في الأرض ما بدا له ثم صعد إلى السماء حين بدا له‏.‏

فقال الآخر‏:‏ أنا لا أقول كما أقلت قد عرفنا عيسى وعرفنا أمه بل هو ولده‏.‏

فقال الآخر‏:‏ لا أقول كما قلتما ولكن جاءت به أمه من عمل غير صالح‏.‏

فقال الأخر‏:‏ لا أقول كما تقولون قد كان عيسى يخبركم أنه عبد الله وروح الله وكلمته ألقاها إلى مريم فقولوا كما قال لنفسه‏.‏

فتفرقوا فخرج رجل منهم فسألوه‏:‏ ما قلت قال‏:‏ قلت هو الله فاتبعه عنق من الناس‏.‏

ثم قالوا للآخر‏:‏ ما قلت قال‏:‏ قلت هو ولده فاتبعه عنق من الناس ثم خرج الثالث فقالوا‏:‏ ما قلت قال‏:‏ قلت جاءت به أمه من عمل غير صالح فاتبعه عنق من الناس ثم خرج الآخر فقالوا‏:‏ ما قلت‏.‏

قال‏:‏ قلت هو عبد اللهّ وروح الله ورسوله وكلمته ألقاها إلى مريم فاتبعه عنق من الناس‏.‏

وروى شيبان عن قتادة قال‏:‏ ذكر لنا أنه لما رُفع عيسى عليه السلام انتخب أربعة من فقهائهم فقالوا للأول‏:‏ ما تقول في عيسى‏.‏

قال‏:‏ هو الله أهبط إلى الأرض فخلق ما خلق وأحيا ما أحيا ثم صعد إلى السماء‏.‏

فاتبعه على ذلك ناس فكانت اليعقوبية من النصارى‏.‏

فقالت الثلاثة الأخر‏:‏ نشهد أنك كاذب فقالوا للثاني‏:‏ ما تقول في عيسى فقال‏:‏ هو ابن اللّه‏.‏

وتابعه على ذلك ناس فكانت النسطورية من النصارى‏.‏

فقال الاثنان الآخران‏:‏ نشهد أنك كاذبٌ فقالوا للثالث‏:‏ ما تقول في عيسى فقال‏:‏ هو إله وأمه إله والله إله فبايعه على ذلك ناس‏.‏

فكانت الإسرائيلية من النصارى الذي يقال دين الملك‏.‏

فقال الرابع‏:‏ أشهد أنك كاذبٌ ولكنه عبد الله ورسوله وكلمته ألقاها إلى مريم وروحه‏.‏

فاختصم القوم فقال المرء المسلم‏:‏ أنشدكم الله أتعلمون أن عيسى كان يُطعَم الطعام قالوا‏:‏ نعم‏.‏

قال‏:‏ وهل تعلمون أنً الله لا يُطْعَم الطعام قالوا‏:‏ اللهم نعم قال‏:‏ فأنشدكم الله أتعلمون أن عيسى كان ينام قالوا‏:‏ نعم قال‏:‏ فهل تعلمون أن الله عز وجل لا ينام قالوا‏:‏ نعم‏.‏

قال‏:‏ فخصمهم‏.‏

ومن الأحداث بعد رفع عيسى ابن مريم عليهما السلام وفاة مريم عليها السلام‏:‏ فإنها بقيت بعد رفعه ست سنين وكان جميع عمرها نيفًا وخمسين سنة‏.‏


ذكر حوادث حرب الحواريين بعد رفع عيسى عليه السلام

ذكر حوادث حرب الحواريين بعد رفع عيسى عليه السلام
قال ابن إسحاق‏:‏ لما قصدت اليهود عيسى عليه السلام فصلبوا الذي شبه به عدوأ على الحواريين فشمسّوهم وعذبوهم وطافوا بهمِ فسمع بذلك ملك الروم - وكانوا تحت يده وكان صاحب وثن فقيل له‏:‏ ان رجلاَ كان في هؤلاء الناس الذين تحت يديك من بني إسرائيل عدواْ عليه فقتلوه وكان يخبرهم أنه رسول اللّه قد أراهم العجائب وأحيا لهم الموتى وأبرأ لهم الأسقام وأخبرهم بالغيوب‏.‏

قال‏:‏ ويحكم فما منعكم أن تذكروا هذا لي فو اللّه لو علمت فما خلّيتُ بينهم وبينه‏.‏

ثم بعث فانتزع الحواريين من أيديهم وسألهم عن دين عيسى وأمْرِه فأخبروه خبره فبايعهم على دينهم وأخذ الخشبة التي صُلِب عليها فأكرمها وصانها لما مسها منه‏.‏

وقَتَل في بني إسرائيل قتلى كثيرة فمن هنالك كان أصلُ النصرانية في الروم‏.‏

قال وهب بن منبه‏:‏ اجتمع الحواريون بعد رفع عيسى فقالوا‏:‏ نريد أن نخرج دعاة في الأرض وكان ممن توجه إلى الروم‏:‏ نسطور وصاحبان له‏.‏

فأما نسطور فحبسته حاجة فقال لصاحبيه‏:‏ أرفقا ولا تحرقا ولا تستبطئاني‏.‏

فلما قدما الكورة إذا قوم في يوم عيدهم وقد برز ملكهم وأهل مملكته فأتاه الرجلان فقاما بين يديه فقالا له‏:‏ اتق الله فإنكم تعملون بالمعاصي وتنتهكون حرم اللّه‏.‏

فغضب الملك وهمَّ بقتلهما فقام إليه نفر من أهل مملكته فقالوا‏:‏ إن هذا يوم لا تهريق فيه دماء وقد ظفرت بصاحبيك فإن أحببت أن تحبسهما حتى يمضي عيدنا ثم ترى فيهما رأيك فعلت‏.‏

فأمر بحبسهما ثم ضرب على أذنه بالنسيان لهما حتى قدم نسطور فسأل عنهما فأخبر بشأنهما وأنهما محبوسان في السجن فدخل عليهما فقال‏:‏ ألم أقل لكما أرفقا ولا تحرقا ولا تستبطئاني فهل تدريان ما مثلكما أمثلكما مثل امرأة لم تُصِبْ واحدأ حتى دخلت في السن فأصابت بعدما دخلت في السن ولدًا فأحبت أن يعجل شبابه حتى يكبر فحملت على معدته ما لا يطيق فقتلته‏.‏

ثم قال لهما‏:‏ والان فلا تستبطئاني حتى آتي إلى باب الملك‏.‏

فأتاه وقد جلس للناس وكانوا إذا ابتُلوا بحرام وبحلال رفعوه إلى الملك فنظر فيه ثم سأل عنه ما يليه وسأل الناس بعضهم بعضًا حتى ينتهي إلى أقصى المجلس‏.‏

فجلس نسطور في أقصى المجلس فلما ردوا على الملك جواب من أجابه وردوا عليه جواب نسطور فسمع بشيء عليه نور وخلا في مسامعه فقال‏:‏ مَنْ صاحب هذا القول‏.‏

قالوا‏:‏ الرجل الذي في أقصى المجلس قال‏:‏ علي به‏.‏

فلما جاءه قال‏:‏ أنت القائل كذا‏.‏

قال‏:‏ نعم قال‏:‏ فما تقول في كذا وكذا فجعل لا يسأله عن شيء إلا فسَّره له فقال له الملك‏:‏ عندك هذا العلم وأنت تجلس في آخر القوم ضعوا له عند سريري مجلسًا‏.‏

ثم قال له‏:‏ إن أتاك ابني فلا تقم له‏.‏

ثم أقبل على نسطور وترك الناس فلما عرف أن منزلته قد ثبتت قال‏:‏ لأروزنَه‏.‏

فقال‏:‏ أيها الملك أنا رجل بعيد الدار فإن أحببت أن تقضي حاجتك مني فأذن لي فأنصرف إلى أهلي فقال‏:‏ يا نسطور ما إلى ذلك سبيل فإن أردت أن تحمل أهلك إلينا فلك المواساة وإن أحببت أن تأخذ من بيت المال حاجتك فتبعث به إلى أهلك فعلت‏.‏ فسكت نسطور‏.‏

ثم تخير يومًا مات لهم فيه ميت فقال‏:‏ أيها الملك بلغني أن رجلين أتياك يعيبان عليك دينك‏.‏

قال‏:‏ فذكرهما فأرسل إليهما فقال‏:‏ يا نسطور أنت حكم بيني وبينهما لا ما قلت من شيء رضيتُ به قال‏:‏ نعم أيها الملك هذا ميت قد مات في بني إسرائيل فمرهما يدعوان ربهما فيحييه لهما ففي ذلك آية بيِّنة‏.‏

قال‏:‏ فأتي بالميت فوضع عنده وقاما وتوضآ ودعوا ربهما فردَّ عليه روحه وتكلم فقال‏:‏ أيها الملك إن في هذا لأية بينة ولكن مُرهما بغير ذلك اجمع أهل مملكتك ثم قل لآلهتك فإن كنت تقدر على أن تضر بهما فليس أمرهما بشيء وإن كانا يقدران على أن يضرا آلهتلك فأمرهما قوي‏.‏

فجمع الملك أهل مملكته ودخل البهو الذي فيه الآلهة فخر ساجدًا هو ومَنْ معه من أهل مملكته وخر نسطور ساجدًا وقال‏:‏ اللهم إني أسجد لك وأكيد هذه الآلهة أن تعبد منْ دونك ثم رفع الملك رأسه وقال‏:‏ إن هذين يريدان أن يُبَذَلا دينكم ويدعوا إلى إله غيركم فافقأوا أعينهم أو جدَعوهما‏.‏

فلم ترد عليه الآلهة شيئًا فقام نسطور وأمر صاحبيه أن يحملا معهما فأسآ فقال‏:‏ أيها الملك قل لهذين‏:‏ أتقدران على أن تضرا آلهتي فقال لهما‏:‏ أتقدران على أن تضرا آلهتنا قالا‏:‏ خل بيننا وبينهم‏.‏

ففعل فأقبلا عليها فكسراها فقال نسطور‏:‏ أما أنا فقد آمنت برب هذين‏.‏

وقال الملك‏:‏ وأنا فقد آمنت برب هذين‏.‏

وقال جميع الناس‏:‏ آمنا برب هذين فقال نسطور لصاحبيه‏:‏ هكذا الرفق‏.‏


ذكر ما يتعلق باليونانيين وأهل الشام

ذكر ما يتعلق باليونانيين وأهل الشام
قال مؤلف الكتاب‏:‏ وَثَبَتْ اليهود بالمسيح والرئاسة ببيت المقدس حينئذٍ لقيصر والملك على بيت المقدس من قِبَل قيصر هيردوس ثم مات هيردوس فولى مكانه ابنه أركلاوس ثم مات فولى مكانه هيردوس الصغير الذي صُلِبَ شبهُ المسيح في ولايته‏.‏

وكانت الرئاسة في ذلك الوقت لملوك اليونانية والروم فكان هيردوس وابنه من قِبَلهم إلا أنهم كانوا يُسمُون بالملك وكان الملوك الكبار يسمون بقيصر وكان ملك بيتَ المقدس في وقتَ الصلب لهيردوس الصغير من قبل طيباريوس بن أغوسطوس دون القضاء‏.‏

وكان القضاء لرجل رومي يقال له فيلاطوس من قِبَل قيصر وكان مُلك طبناروس ثلاثًا وعشرين سنة منها إلى وقت رفع عيسى المسيح ثماني عشرة سنة وأيام ومنها بعد ذلك خمس سنين فصار مُلك الشام بعده إلى ابنه جايوس فملك أربع سنين‏.‏

ثم ملك بعده ابن له آخر يقال له‏:‏ قلوديوس أربع عشرة سنة‏.‏

ثم ملك بعده نيرون الذي قتل فطرس وبولس أربع عشرة سنة‏.‏

ثم ملك بعده بوطلايوس أربعة أشهر‏.‏

ثم ملك بعده اسفسيانوس عشر سنين‏.‏

وبمضي ثلاث سنين من ملكه وتمام أربعين سنة من وقت رفع عيسى عليه السلام وجه اسفسيانوس ابنه ططورس إلى بيت المقدس حتى هدَمه وقتل من قتل من بني إسرائيل غضبًا للمسيح‏.‏

ثم ملك ططورس بعد أبيه سنتين‏.‏

أثم ملك بعده دومطيانوس ست عشرة سنة ثم ملك بعده باذاوس ست سنين‏.‏

ثم من بعده طرطياوس تسع عشرة سنة‏.‏

ثم من بعده هدريانوس إحدى وعشرين سنة‏.‏

ثم من بعده ططورس بن بطيانوس اثنتين وعشرين سنة‏.‏

ثم من بعده مرقوس وأولاده تسع عشرة سنة‏.‏

ثم من بعده قوذوموس ثلاث عشرة سنة‏.‏

ثم من بعده فرطناجوس ستة أشهر‏.‏

ثم من بعده سبروس أربع عشرة سنة‏.‏

ثم من بعده أنطينايوس أربع سنين‏.‏

ثم بعده مرقيانوس ست سنين‏.‏

ثم بعده أنطنيانوس أربع سنين‏.‏

ثم الحندروس ثلاث عشرة سنة‏.‏

قال مؤلف الكتاب‏:‏ ثم تملك بعده أربعون رجلا واحدًا بعد واحدٍ أسماؤهم من هذا الجنس فلا طائل في الإطالة بذكرها‏.‏

ثم ملك بعد الأربعين رجلا هرقل الذي كتب إليه رسول الله صلى الله عليه وسلم ثلاثين سنة‏.‏

فمن وقت عمارة بيت المقدس بعد تخريب بخت نصّرُ له إلى زمان هجرة نبينا ألف سنة ونيف‏.‏

فمن تملك الإسكندر اليوناني إلى الهجرة تسعمائة ونيف وعشرون سنة من ذلك من وقت ظهوره إلى مولد عيسى عليه السلام ثلاثمائة وثلاث سنين ومن مولده إلى وقت رفعه ثلاث وثلاثون سنة ومن وقت رفعه إلى زمان الهجرة خمسمائة وخمس وثمانون سنة وأشهر وكان قتِل يحيى بن زكريا في عهد أردشير بن بابك لثماني سنين خلت من ملكه‏.‏

ذكر الأحداث المتعلقة بالعرب قال مؤلف الكتاب‏:‏ لما مات بخت نصّر انضمّ الذين اسكنوا الحيرة من العرب إلى أهل الأنبار وبقِي الحيرة خرابًا فغبَروُا بذلك زمانَاَ طويلا لا يطلع عليهم أحد من العرب وفي الأنبار أهلها ومَنْ انضَم إليهم من أهل الحيرة ومن قبائل العرب من بني إسماعيل ومن معدّ بن عدنان وكثروا وملأوا بلادهم من تِهامة وما يليها ثم فرقتهم حروبٌ وقعت بينهم وأحداث حدثت فيهم فخرجوا يطلبون الريف فيما يليهم من بلاد اليمن والمشارق ونزل بعضهم البحرين وكان بها جماعة من الأزْد كانوا نزلوها في زمان عمران بن عمرو مزيقيا‏.‏

ومزيقيا لقب عمرو وإنما لُقِّب مزيقيا لأنه كان يتخذ كل يوم حُلتين مِن حُلل الملوك فإذا أمسى مزقهما واستبدل بهما من الغد أخريين لأنه لم يكن يرى أحدًا أهلًا أن يلبس ثيابه‏.‏

وهو ابن عامر ويلقب عامر‏:‏ ماء السماء بن حارثة ‏ «‏ وهو الغِطْريف بن ثعلبة بن امرىء القيس بن مازن بن الأزد‏.‏

فاجتمع بالبحرين جماعة من قبائل العرب فتحالفوا على التُّنُوخ وهو المقام وتعاقدوا على التوازر والتناصر فَضَمَّهم اسم تَنُوخ‏.‏

فدعا مالك بن زهير جَذِيمَة الأبرش بن مالك بن فهم أن يقيم معه فأقام فزوَجه أخته لميس ابنة زهير‏.‏

وكان هذا كله في أزمان ملوك الطوائف الذين ملكهم الإسكندر وفرّق البلدان بينهم عند قتله دارا أبن دارا ملك فارس إلى أن ظهر أردشير بن بابك مَلك فارس على ملوك الطوائف وقهرهم ودَان له الناس وضبط له الملك‏.‏

وإنما سُمُوا ملوك الطوائف لأن كل ملك منهم كان ملكه قليلًا من الأرض‏.‏

فتطلعتْ أنفسُ مَنْ كان بالبحرين من العرب إلى رِيف العراق وطمعوا في غلبة الأعاجم على ما يلي بلاد العرب منه أو مشاركتهم فيه فانقسموا فخرج كل رئيس من العرب بمن معه على قوم‏.‏

ولم يزالوا كذلك لا يدينون للأعاجم ولا‏.‏

تدين لهم الأعاجم إلى أن قدم الأنبار تبع وهو ونزل كثير من تَنوخ الأنبارَ والحيرة وما بين الحيرة إلى طف الفرات وغربيه في الأبنية والمظال لا يسكنون بيوت المدَر‏.‏

وكانوا يسمَون‏:‏ عرب الضاحية فكان أول مَنْ ملك منهم في زمان ملوك الطوائف مالك بن فَهْم وكان منزله فيما يلي الأنبار‏.‏

ثم مات مالك فملك بعده أخوه عمرو بن فهم ثم هلك فملك بعده جَذيمة بنت الأبرش أبن مالك بن فَهْم بن غَنم بن دَوْس الأزديّ وكان من قبل أردشير بن بابك‏.‏

وكان من أفضل ملوك العرب رأيًا وأشدهم نِكاية وأبعدهم غورًا وهو أوَّل من استجمع له الملك بأرض العراق وضمَّ إليه العرب وكان به بَرَص فكَنَت العرب عنه إعظامًا له‏.‏

فقيل‏:‏ جَذِيمة الوضاح وجَذِيمة الأبرش وكانت منازله فيما بين الحيرة والأنبار وبقةَ وهِيت وناحيتها وعين التَمْر وأطراف البر‏.‏

وكان لا ينادم أحدًا كبرًا بل ينادم الفرقدين فإذا شربَ قدحًا صب لها قدحًا‏.‏

وكانت تُجْبَى إليه الأموال وتفد عليه الوفود فخرج إلى غزو طسمْ وجَديس فأصاب حسان بن تبع قد أغار على طسمْ وجديس فانكفأ جذيمة راجعًا بمَنْ معه‏.‏

وكانت فيهم الزرقاء واسمها‏:‏ اليمامة وبها سُفَي بلدها‏:‏ اليمامة وهي من بنات لقمان بن عاد وقيل‏:‏ هي من جديس وطسم‏.‏

فلما قصدهم جيش حسان بن تبع بقي بينه وبينهم مسيرة ثلاثة أيام فأبصرتهم وقد حمل كل رجل منهم شجرة يسير بها فقالت‏:‏ ‏» ‏ تالله لقد دب الشجر أو حِمْير قد أخذت شيئًا تجر‏.‏

فلم يصدقوها فقالت‏:‏ لا أقسم باللّه لقد أرى رجلًا منهم ينهش كتفًا أو يخصف نعلا‏!‏ فلم يستعدوا‏.‏

فصبّحهم حسان فاجتاحهم فأخذها فشق عينيها وإذا فيها عروق من الأثمد‏.‏

قال مؤلف الكتاب‏:‏ وبنظر هذه المرأة يُضْرَبُ المَثَل‏.‏

وكانت زرقاء اليمامة قد نظرت إلى سرب من حمام طائر فإذا فيه ست وستون حمامة وعندها حمامة واحدة فقالت‏:‏ ليت الحمام ليه إلى حمحامتيه ونصفه قديه ثم الحمام ميه فقال النابغة يخاطب النعمان ويقول‏:‏ واحكم كحكم فتاة الحي إذا نظرت إلى حمام سراع وارد الثمد أراد‏:‏ كن حكمًا‏.‏

وكان جَذيمة قد تنبأ وتكهن واتخذ صنمين يقال‏:‏ لهما‏:‏ الضيزنان ومكانهما بالحيرة معروف وكان يستسقي بهما ويستنصرهما على العدوّ‏.‏

وكانت إيادٌ بعيْن أباغ وأباغ رجل من العماليق نزل بتلك العين فكان يغازيهم فَذُكِر لجذيمة غلام من لَخم في أخواله من إياد يقال له‏:‏ عدي بن نصر بن ربيعة له جمالٌ وظرف فغزاهم جذيمة فبعث إياد قومًا منهم فسقوا سَدنَة الصنمين الخمر وسرقوهما فأصبحا في إياد فبعث إلى جذيمة‏:‏ إن صنميْك أصبحا فينا زهدأ فيك ورغبة فينا فإن أوثقت لنا ألاَّ تغزونَا رددناهما إليك‏.‏

فقال‏:‏ وعدي بن نصر تدفعونه إلي مع الصًنمَيْن فدفعوه إليه مع الصنميْن فانصرف عنهم وضم عديأ إلى نفسه وولاه شرابه‏.‏

فأبصرته رَقاش بنت مالك أخت جذَيمة فعشقته وراسلته وقالت‏:‏ يا علي اخطبني إلى الملك فإن لك حسبًا وموضعأ‏.‏

فقال‏:‏ لا أجترىء على كلامه في ذلك ولا أطمع إن يزوجنِيكِ‏.‏

قالت‏:‏ فإذا جلس على شرابه وحضر ندماؤه فَاسْقِه صِرْفًا واسق القوم مِزَاجًا فإذا أخذت الخمر منه فاخطبني إليه فإنه لن يَرُدَك ولن يمتنع منك فإذا زوجك فأشهِد القوم‏.‏

ففعل الفتى ما أمرْته فلما أخذت الخمر مأخَذها خطبها إليه فأملكه إياها فأعرس بها من ليلته وأصبح مضرجًا بالخَلوق‏.‏

فقال له جَذِيمة‏:‏ ما هذه الآثار يا عدي قال‏:‏ آثار العُرس قال‏:‏ أي عرس‏.‏

قال‏:‏ عُرس رَقاش قال‏:‏ من ْزوجكها قال‏:‏ الملك‏.‏

فضرب جَذيمة بيده على جبهته وأكب على الأرض ندامة وتلهفًا وخرج عدي على وجهه هاربًا فلم يُرَله أثر ولم يُسْمع له بذكر وأرسل إليها جذيمة فقال‏:‏ حَدَثيني وأنْتِ لا تكذبيني أبِحُر زَنَيْتِ أمْ بِهَجِين‏!‏ أمْ بِعَبْد فَأنْتِ أهْلٌ لِعَبْدٍ أمْ بِدُون فَأنْتِ أهْلُ لِدُونِ فقالت‏:‏ لا بل أنت زوجتَني أمرأ عربيأ معروفًا حسيبًا ولم تستأمِرْني في نفسي ولم أكن مالكةً لأمري‏.‏

فكف عنها وعرف عذرَها‏.‏

ورجع عديً بن نصر إلى أياد فكان فيهم فخرج ذات يوم مع فتية متصيدين فرمى به فتىً منهم بين جبلين فمات‏.‏

واشتملت رَقاش على حمل فولدت غلامًا سفَته عمرو حتى إذا ترعرع عطرته وأليسته وحلته وأزارته خاله جذيمة فلما رآه أعجب به وأحبه‏.‏

وكان مع ولده فخرج جذيمة متبديًا بأهله وولده في سنة ذات خصب فضرب لهم أبنية في رَوْضة ذات زهرة وغدُر وخرج ولده وعمرو معهم يجتنون الكمْأة فكانوا إذا أصابوا كمأة جيدة أكلوها وإذا أصابها عمرو خبأها في حجزته فانصرفوا إلى جذيمة يتعادون وعمرو يقول‏:‏ هَذَا جنَايَ وَخِيَارُهُ فِيهِ إِذْ كُل جَانٍ يده إِلَى فِيهِ فضمه إليه جَذِيمة والتزمه وسُر بقوله وفعله وأمر فجعل له حلي من فضة وطوْف من فضة‏.‏

فكان أوَّل عربي البس طوقَاَ فكان يسمَّى عمرو ذا الطوق‏.‏

فبينما هو على أحسن حاله استطاره الجن فاستهوته فضرب جذيمة في الآفاق فلم يقدر عليه‏.‏

وأقبل رجلان أخوان من بَلْقيْن بهدايا يريدان جذيمة يقال لهما‏:‏ مالك وعقيل فنزلا ببعض الطريق منزلًا ومعهما قَيْنة لهما يقال لها‏:‏ أمّ عمرو فقَدّمت إليهما طعامًا فبينما هما يأكلان أقبل فتىَّ عَريِان شاحب قد تلبد شَعْره وطالت أظفاره وساءت حاله فجاء حتى جلس حَجْرَة منهما فمد يده إليهما يريد الطعام فناولتْه القينة كُراعًا فأكلها ثم مد يده إليها فقالت‏:‏ تعطي العبد كُراعًا فيطمع في الذراع‏.‏

فذهبت مثلًا ثم ناولت الرجلين من شراب كان معها فأوكَتْ زِقَها فقال عمرو بن عدي‏:‏ صَدَدْتِ الكأسَ عَنَا أمَّ عَمْروٍ وَكَانَ الكَأسُ مَجْرَاهَا اليَمِينا وَمَا شرُّ الثلاثة أمَ عَمْرٍ و بِصَاحِبِكِ الذي لا تصحبينا فقال مالك وعقيل‏:‏ مَنْ أنت يِا فتى‏.‏

فقال‏:‏ أنا عمرو بن عدي‏.‏

فنهضا إليه فضمَاه وغسلا رأسه وقلَما أظفاره وأخذا من شعره وألبساه مما كان معهما من الثياب وقالا‏:‏ ما كنا لنهدي لجذيمَة هدَّية هي أنفس عنده ولا أحب إليه من ابن أخته وقد ردَه الله عليه بنا‏.‏

فخرَجا به إلى جذيمة بالحيرة فسُر بذلك سرورًا شديدًا وأرسل به إلى أمه فمكث عندها أيامًا ثم أعادته إليه فقال‏:‏ لقد رأيته يوم ذهب وعليه طوْق فما ذهب عن عيني ولا قلبي إلى الساعة‏.‏

فأعادوا عليه الطوْق فلما نظر إليه قال‏:‏ ‏ «‏ شبَ عمرو عن الطوق ‏» ‏ فأرسلها مثلًا وقال لمالك وعقيل‏:‏ حُكْمَكُمَا فقالا‏:‏ حُكمنا منادمتك ما بقيا وبقيت فهما نَدْمانا جَذيمة اللذان ذكرا في أشعار العرب‏.‏

وفي ذلك يقول أبو خراش الهذلي الشاعر‏:‏ ألمْ تَعْلَمِي أنْ قَد ْتَفَرقَ قَبْلَنَا نَدِيما صَفَاءٍ مَالِكٌ وَعَقَيل وقال مُتمم بن نوْيرة‏:‏ وَكُنًا كَنَدْمَانيْ جَذِيمَةَ حِقْبَةً مِنَ الدَهَر ِحَتَّى قِيلَ لَنْ يتصَدَعَا فَلَمًا تًفَرًقْنَا كَأنٌي وَمَالِكًا لِطُولِ اجْتِمَاعٍ لَمْ نَبِتْ لَيْلَةً معاَ وكان ملك العرب بأرض الجزيوة ومشارف بلاد الشام عمرو بن ظرب وقيل‏:‏ ظريف بن حسّان بن أذينة بن السَّميْدَع بن هوبر العليقميّ‏.‏

فجمع جذيمة جموعه من العرب فسار إليه يريد غزاته فالتقوا فاقتتلوا قتالًا شديدًا فقتل عمرو بن ظَرِب وفضت جموعه وانصرف جذيمة بمن معه سالمين غانمين‏.‏

فملكتَ من بعد عمرو ابنته الزباء واسمها‏:‏ نائلة وكان جنود الزباء بقايا من العماليق والعارية الأولى من قبائل قضاعة وكان للزباء أخت يقال لها‏:‏ زبيبة فبنت لها قصرًا حسنآَ على شاطىء الفرات الغربي وكانت تَشْتُو عند أختها وتَرْبع ببطن النجار وتصير إلى تَدمُر‏.‏

فلما أن استجمع لها أمرها واستحكم لها مُلْكها أجمعت لغزو جَذِيمة الأبرش تطالب بثأر أبيها فقالت لها أختها زبيبة وكانت على الشام والجزيرة من قبل الروم وكانت ذات رأي ودهاء‏:‏ يا زباء إنّك إن غزوْت جَذيمة فإنما هو يوم له ما بعده إن ظفرت أصبت ثأرك وإن قتلت ذهب مُلْكُك والحرب سِجاك وعثراتها لا تقال وإِنَ كَعْبَك لم يزل ساميًا على من ناوأكِ وساماك ولم تري بُؤْسأ ولا غِيرًَا ولا تدرين لمن تكون العاقبة ولا على من تكون الدائرة فقالت لها الزباء‏:‏ قد أديت النصيحة وأحسنت الروية وإن الرأي ما رأيت والمقول ما قلت‏.‏

فانصرفت عما كانت أجمعت عليه من غزو جذيمة وأتت أمرها من وجه الخداع والمكر‏.‏

فكتبت إلى جذيمة تدعوه إلى نفسها وملكها وأن يصل بلاده ببلادها وكان فيما كتبت إليه‏:‏ أنها لم تجد مُلْك النساء ألا قبح في السماع وضعف السلطان وقلة ضبط المملكة وإنها لم تجد لملكها موضعًا ولا لنفسها كفْئًا غيره فاجمع مُلْكي إلى مُلْكك وصِلْ بلادي ببلادك وتقلّدْ أمري مع أمرك‏.‏

فلما انتهى كتاب الزّباء إلى جُذيمة استخفه ما دعتْه إليه ورغب فيما أطمعته فيه وجمع إليه أهلَ الحجى والنُّهى من ثقات أصحابه وهو بالبَقَة من شاطىء الفرات فعرض عليهم ما دعته إليه الزّباء واستشارهم فأجمع رأيهم على أن يسير إليها واستشارهم على ملكها وكان فيهم رجل يقال له‏:‏ قصير بن سعد بن عمرو وكان سعد قد تزوج أمَةً لجذيمة فولدت له قصيرًا وكان حازمًا مقدمًا عند جَذيمة فخالفهم فيما أشاروا به وقال‏:‏ ‏ «‏ رأي فاتر وعدو حاضر ‏» ‏‏.‏

فذهبت مثلَاَ‏.‏

وقال لجذيمة‏:‏ اكتب إليها فإن كانت صادقة فلتقبل إليك وإلا لم تمكّنْها من نفسك ولم تقع في حبالها وقد قتلت أباها‏.‏

فلم يوافق جَذيمة ما أشار به عليه قصير وقال له‏:‏ لا إنك أمرؤ رأيك في الكِن لا فِي الضح ‏ «‏‏.‏

فذهبت مثلًا‏.‏

ودعا جذيمة ابن أخته عمرو بن عدي فاستشاره فشجعه على السير‏.‏

فاستخلف عمرو وسار في وجوه أصحابه فلما نزل رحبة طوق دعا قصيرًا فقال‏:‏ ويحك ما الرأي‏.‏

قال له‏:‏ ‏» ‏ ببقة تركت الرأيَ ‏ «‏ فذهبت مثلًا‏.‏

و استقبلته رُسُل الزّباء بالهدايا والألطاف فقال‏:‏ أيا قصير كيف ترى‏.‏

قال‏:‏ خَطَرٌ يسيرٌ في خَطْب كبير ‏» ‏‏.‏

فذهبت مثلًا‏.‏

وقال له قصير‏:‏ ستلْقاكَ الخيول فإن سارتْ أمامك فالمرأة صادقة وإن أحاطت بك فالقوم غادرون فاركب العصا وكانت فرسًا لجذيمة لا تجارَى فإنِّي راكبُها ومسايرك أعليها‏.‏

فلقيته الخيول فحالت بينه وبين العصا فركبها قصير موليًا فقال‏:‏ ‏ «‏ ويل أمّه حزمًا على ظهر العصا فذهبت مثلاَ‏.‏

فجرت به إلى غروب الشمس ثم نَفَقَت وقد قطعت أرضًا بعيدة فبنى عليها بُرْجًا يقال له‏:‏ برج العصا‏.‏

ودخل جذَيمة على الزّباء فقتلته ورجع قصير إلى عمرو بن عديّ فقال‏:‏ تهيأ ولا تُطِلّ دمَ خالك‏.‏

قال‏:‏ لا وكيف لي بها وهي أمنع من عُقاب الجو ‏» ‏‏.‏

فذهبت مثلًا‏.‏

وكانت الزّباء سألت كاهنةً لها عنْ ملكها وأمرها فقالت‏:‏ أرى هلاكَكِ بسبب غلام مهين وهو عمرو بن عدي ولكن حتفك بيدك ومن قبلَه يكون ذلك‏.‏

فحذِرَت من عمرو وأخذت نَفَقًا من مَجْلسها الذي كانت تجلس فيه إلى حصن لها داخل مدينتها وقالت‏:‏ إن فجَأني أمر دخلت النفق إلى حصني‏.‏

ودعت رجلًا مُصوَرًا فجهزته وقالت له‏:‏ سِرْ حَتى تقم على عمرو بن عدي متنكرًا فتخلوَ بحشمه وتخالطهم ثم أثبتْ عمرو بن عدي معرفةً فصوره جالسًا وقائمًا وراكبًا ومتفضلًا ومتسلّحًا بهيئته وثيابه فإذا أحكمتَ ذلك فأقبل إلي‏.‏

فانطلق وصنع ما أمرته به وأرادت أن تعرِف عمرو بن عديّ فلا تراه على حال إلآ عرفتْه وحذِرته وعلمت علمَه‏.‏

فقال قصير لعمرو بن عدي‏:‏ أجْدَعْ أنفي واضرب ظهري ودعْني وإياها فقال عمرو‏:‏ ما أنا بفاعل وما أنت لذلك يمستحق مني‏.‏

فقال قصير‏:‏ دخَل عنّي إِذًَا وخلاك ذمٌّ ‏ «‏‏.‏

فذهبت مثلًا‏.‏

وقال ابن الكلبيّ‏:‏ كان أبوها اتًخذ لها النفق ولأختها وكان الحصن لأختها في داخل مدينتها قال‏:‏ فقال له عمرو‏:‏ فأنت أبصر فجدَعَ أنفه وضرب ظهره فقالت العرب‏:‏ لمكر ما جدع قصيرٌ أنفه ‏» ‏‏.‏

وفي ذلك يقول المتلمس‏:‏ وَمِنْ حَذَرِ الأوْتَارمَا جَزّ َأنْفَه قَصيرِ وَخَاضَ المَوْتَ بِالسيْفِ بيهس ثم خرج قصيرٌ كأنه هارب وأظهر أن عمرًا فعل به ذلك وأنه يزعم أنه مَكَر بخاله جذيمة وغرّه من الزّباء‏.‏

فسار قصير حتى قدم عليها فتسبب في قتلها‏.‏

وقال مؤلف الكتاب‏:‏ وقد رويت لنا هذه القصة على خلاف هذا وأن جَذيمة طرد الزباء ثم طلب أن يتزوجها ونحن نوردها لتعلم قدر الاختلاف‏.‏

أنبأنا محمد بن عبد الملك بن خيرون أنبأنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا علي بن الحسين بن موسى العلوي قال‏:‏ حدَثنا أبو محمد‏:‏ سهل بن أحمد الديباجي قال‏:‏ أخبرنا قاسم بن جعفر السراج قال‏:‏ أخبرنا يعقوب بن الناقد قال‏:‏ أخبرنا أحمد بن عمرو بن الفرج قال‏:‏ أخبرنا أبي عن يونس بن حبيب النحوي‏.‏

قال الديباجي‏:‏ وحدَثنا القاضي أبو محمد‏:‏ عبد الله بن أحمد الربعي قال‏:‏ حدَّثنا أحمد بن عبيد بن ناصح قال‏:‏ حدَثنا ابن محمد الكلبي عن أبيه قال‏:‏ كان جذيمة بن مالك ملكًا على الحيرة وعلى ما حولها من السواد ملك ستين سنة وكان به وضح وكان شديد السلطان قد خافته العرب وتهيبه العدو فتهيبت العرب أن يقولوا الأبرص فقالوا‏:‏ الأبرش‏.‏

فغزا مليح بن البراء وكان ملكًا على الحُضْرِ وهو الحاجز بين الروم والفرس‏.‏

وهو الذي ذكره عدي بن زيد في قوله‏:‏ وَأخو الحَضْرَ إِذْ بَنَاهُ وَإِذْ دج لَةُ تُجْبَى إِليهِ والخَابُورُ فقتله جذيمة وطرد الزْباء إلى الشام فلحقت بالروم وكانت عربية اللسان حسنة البيان شديدة السلطان كبيرة الهمة‏.‏

قال ابن الكلبي‏:‏ ولم تكن في نساء عصرها أجمل منها وكان اسمها‏:‏ فارعة وكان لها شعر إذا مشت سحبته وراءها وإذا نشرته جللها فسميت الزّباء‏.‏

قال ابن الكلبي‏:‏ فبُعث عيسى ابن مريم بعد قتل أبيها فبلغت بها همتها أن جمعت الرجال وبذلت الأموال وعادت إلى ديار أبيها ومملكته فأزالت جذيمة الأبرش عنها وابتنت على عراقي الفرات مدينتين متقابلتين من شرقي الفرات وغربيه وجعلت بينهما نفقًا تحت الفرات فكان إذا رهقها عدو أوت إليه وتحصًنت به وكانت قد اعتزلت الرجال فهي عذراء بتول وكان بينها وبين جذيمة مهادنة فحدث جذيمة نَفْسُهُ بخطبتها فجمعِ خاصته فشاورهم في ذلك وكان له ابن عم يقال له‏:‏ قصير بن سعد وكان عاقلًا لبيباَ وكان خازنه وصاحب أمره وعميد دولته فسكت القوم وتكلم قصير فقال‏:‏ أبيت اللعن أيها الملك إن الزّباء امرأة قد حرمت الرجال فهى عذراء بتول لا ترغب في مال ولا جمال ولها عندك ثأر والدم لا ينام وإنما تاركتك وهنةً وحذارًا من بطشك والحقد دفين في سويداء القلب له كُمُون ككمون النَّار في الحجر إن أقدحته أورى وإن تركته توارى وللملك في بنات الأكفاء متسع ولهن فيه مقنع وقد رفع اللّه قدرك عن الطمع في مَنْ دونك وعظم شأنك فما أحد فوقك‏.‏

فقال جذيمة‏:‏ يا قصير الرأي ما رأيته والحزم فيما قلته ولكن النفس تواقة وإلى ما تحب وتهوى مشتاقة ولكل امرءٍ قَدَرٌ لا مفر منه ولا وزر‏.‏

فوجه إليها خاطبًا وقال‏:‏ إئت الزباء فاذكر لها ما يرغبها فيه وتصبو إليه‏.‏

فجاءها خطيبه فلما سمعت كلامه وعرفت مُراده قالت له‏:‏ أنعم بك عينًا وبما جئت به وله‏.‏

وأظهرت له السرور به والرغبة فيه وأكرمت مقدمه ورفعت موضعه وقالت‏:‏ قد كنت أضربت عن هذا الأمر خوفًا أن لا أجد كفؤًا والملك فوق قدري وأنا دون قدره وقد أجبتَ إلى ما سأل ورغبت فيما قال ولولا أن السعي في مثل هذا الأمر بالرجال أجمل لسِرْت إليه ونزلت عليه‏.‏

وأهدت له هدية سنية فساقت العبيد والإماء والكراع والسلاح والأموال والإبل والغنم وحملت من الثياب والعين والورق‏.‏

فلما رجع إليه خطيبه أعجبه ما سمع من الجواب وأبهجه ما رأى من الفُطف فظن أن ذلك بحصول رغبة فأعجبته نفسه وسار من فوره في مَنْ يثق به من خاصته وأهل مملكته وفيهم قصير خازنه‏.‏

واستخلف على ملكه ابن أخته عمرو بن عدي اللخمي وهو أول ملوك الحيرة من لخم وكان ملكه عشرين ومائة سنة وهو الذي اختطفته الجنّ وهو صبي وردته وقد شب وكبر فقالت أمه‏:‏ ألبسوه الطوق فقال خاله جذيمة‏:‏ ‏ «‏ شب عمرو عن الطوق‏.‏

فذهبت مثلأ‏.‏

وسار إلى الزباء فلما صار معه نزل فتصيد وأكل وشرب واستغنى بالمشورة والرأي من أصحابه فسكت القوم وافتتح الكلام قصير بن سعد فقال‏:‏ أيها الملك كل عزم لا يؤيد بحزم فإلى اخرما يكون كون فلا يثق به خرف قول لا محصول له ولا يُعقد الرأي بالهوى فيفسد ولا الحزم بالمُنى فينفذ والرأي عندي للملك أن يعقب أمره بالتثبت ويأخذ حفره بالتيقظ ولولا أن الأمور تجري بالمقدور لعزمت على الملك عزمًا بتًا أن لا يفعل‏.‏

فأقبل جذيمة على الجماعة فقال‏:‏ ما عندكم أنتم في هذا الأمر فتكلموا بحسب ما عرفوا من رغبة الملك في ذلك وصَوَبُوا رأيه وقوُوا عزمه فقال جذيمة‏:‏ الرأي مع الجماعة والصواب ما رأيتم فقال قصير‏:‏ أرى القدر سابق بالحذر فلا يطاع لقصير أمر ‏» ‏‏.‏

فأرسلها مثلًا‏.‏

وسار جذيمة فلما قرب من ديار الزباء نزل فأرسل إليها يعلمها بمجيئه فرحبت به وأظهرت السرور والرغبة به وأمرت أن تحمل إليه الأموال والعلو فأتت وقالت لجندها وخاصة أهل مملكتها وعامة أهل دولتها‏:‏ تلقوا سيدكم وملك دولتكم‏.‏

وعاد الرسول إليه بالجواب بما رأى وسمع فلما أراد جذيمة أن يسير دعا قصيرًا فقال‏:‏ أنت على رأيك قال‏:‏ نعم وقد زادت بصيرتي فيه أفأنت على عزمك‏.‏

قال‏:‏ نعم وقد زادت رغبتي فيه‏.‏

فقال قصير‏:‏ ليس للأمور بصاحب مَنْ لم ينظر في العواقب ‏ «‏ قد ستدرك الأمر قبل فوته وفى يد الملك بقية هو بها متسلط على استدراك الصواب فإن وثقت بأنك ذو ملك وسلطان وعزة ومكان فإنك قد نزعت يدك من سلطانك وفارقت عشيرتك ومكانك وألقيتها في يدي مَن لَستُ آمنُ عليك مَكْرَه ُوغدره فإن كنت ولا بد فاعلًا ولهواك تابعًا فإن القوم أن يلقوك غدًا فِرقًا وساروا أمامك وجاء قوم وذهب قوم فالأمر بعد في يدك والرأىِ فيه إليك فإن تلقوك زردقًا واحدًا وقاموا لك صَفًين حتى إذا توسطتهم انقضُّوا عليك من كل جانب فأحدقوا بك فقد ملكوك وصرت في قبضتهم وهذه العصا لا تسبق غبارها وكانت لجذيمة فرسٌ تسبق الطير وتجاري الرياح يقال لها‏:‏ عصا - فإذا كان كذلك فتجلل ظهرها فهي ناجية بك إن ملكت ناصيتها فسمع جذيمة كلامه ولم يَرُدً جوابًا وسار‏.‏

وكانت الزّباء لما رجع رسول جذيمة من عندها قالت لجندها‏:‏ إذا أقبل جذيمة غدًا فتلقوه بأجمعكم وقوموا له صفين من عن يمينه ومن عن شماله فإذا توسط جمعكم فتفوضوا عليه من كل جانب حتى تحدقوا به وإياكم أن يفوتكم‏.‏

وسار جذيمة وقصيرٌ عن يمينه فلما لقيه القوم زَرْدَقَاَ واحدًا قاموا له صفين فلما توسطهم انقضوا عليه من كل جانب انقضاض الأجدل على فريسته فأحدقوا به وعلم أنهم قد ملكوه وكان قصير يسايره فأقبل عليه وقال‏:‏ صدقت يا قصير‏.‏

فقال قصير‏:‏ أيها الملك لا أبطأت بالجواب حتى فات الصواب ‏» ‏‏.‏

فأرسلت مثلًا‏.‏

فقال‏:‏ كيف الرأي الآن فقال‏:‏ هذه العصا فدونكها لعلها تنجو بك أو قال‏:‏ تنجو بها وهو الأصح فأنف جذيمة من ذلك وسارت به الجيوش فلما رأى قصير أن جذيمة قد استسلم للأسر وأيقن بالقتل جمع نفسه فصار على ظهر العصا وأعطاها عنانها وزجرها فذهبت به تهوى هوَي الريح فنظر إليه جذيمة وهي تتطاول به‏.‏

وأشرفت الزباء من قصرها فقالت‏:‏ ما أحسنك من عروس تُجلَى عليَ وتزف إليَ‏.‏

حتى دخلوا أبه على الزّباء ولم يكن معها في قصرها إلا جوارٍ أبكار أتراب وكانت جالسة على سريرها وحولها ألف وصيفة كل واحدة لا تشبه صاحبتها في خلق ولا زي وهي بينهن كأنها قمر قد حُفَتْ به النجوم تزهر وأمرت بالأنطاع فبُسِطَتْ وقالت لوصيفاتها‏:‏ خفوا بيد سيدكن وبعل مولاتكن‏.‏

فأخذن بيده فأجلسنه على الأنطاع بحيث تراه ويراها أو تسمع كلامه ويسمع كلامها ثم أمرت الجواري فقطعن دواهيه ووضعت الطشت تحت يده فجعلت دماؤه تشخب في الطشت فقطرت قطرة في النطع فقالت لجواريها‏:‏ لا تضيّعوا دم الملك فقال جَذيمة‏:‏ لا يُحزنك دم أراقة أهله‏.‏

فلما مات قالت‏:‏ واللّه ما وفى دمك ولا شفى قتلك ولكنه غيض من فيض‏.‏

ثم أمرت به فدفن‏.‏

وكان جذيمة قد استخلف على مملكته ابن أخته‏:‏ عمرو بن عديّ وكان يخرج كل يوم إلى ظهر الحيرة يطلب الخبر ويقتفي الأثر من خاله فخرج ذات يوم ينظر إلى فارس قد أقبل تهوي به فرسه هَوَي الريح فقال‏:‏ أما الفرس ففرس جذيمة وأما الراكب فكالبهيمة لأمر ما جاءت العصا فأشرف عليهم قصير فقالوا‏:‏ ما وراءك‏.‏

قال‏:‏ سعى القدر بالملك إلي حتفه رغم أنفي وأنفه فاطلب بثأرك من الزباء فقال عمرو‏:‏ وأي ثأر يطب من الزباء وهي أمنع من عقاب الجو فقال قصير‏:‏ قد علمت نصحي كيف كان لخالك وكان الأجل رائده وإني والله لا أنام عن الطلب بدمه ما لاح نجم وطلعت شمس أو أدرك به ثأر أو تحرم نفسي فاعذر‏.‏

ثم أنه عمد إلى أنفه فجدعه ثم لحق بالزْباء هاربأ من عمرو بن عدي فقيل لها‏:‏ هذا قصير ابن عم جذيمة وخازنه وصاحب أمره قد جاءك فأذنت له فقالت‏:‏ الذي جاء بك يا قصير وبيننا وبينك دم عظيم الخطر فقال‏:‏ يا ابنة الملوك العظام لقد أتيت فيما يأتي مثلك في مثله لقد كان دم الملك يطلبه حتى أدركه وقد جئتك مستجيرًا بك من عمرو بن عدي فإنه اتهمني بخاله وبمشورتي عليه في المسير إليك فجدع أنفي وأخذ مالي وحال بيني وبين عيالي وتهددني بالقتل وإني خشيت على نفسي فهربت منه إليك وأنا مستجيربك ومستند إلى كهف عزك‏.‏

فقالت‏:‏ أهلًا وسهلًا لك حق الجوار ودية المستجير‏.‏

وأمرت به فأنزل وأجريت له الأنزال ووصلته وكسته وأخدمته وزادت في إكرامه فأقام مدة لا يكلمها تكلمه وهو يطلب الحيلة عليها وموضع الفرصة منها وكانت متمنعة بقصر مشيد علي باب النفق تعتصم به فلا يقدر أحد عليها‏.‏

فقال لها قصير يومًا إن لي بالعراق مالَاَ كثيرا وذخائر نفيسة مما يصلح للملوك فإن أذِنْتِ لي بالخروج إلى العراق وأعطيتِني شيئًا أتعلل به في التجارة وأجعله سببأ إلى الوصول إلى مالي أتيتك بما قدرت عليه من ذلك‏.‏

فأعطته مالًا بعدما أذنت له بالخروج فقدم العراق وبلاد كسرى فأطرفها وألطفها وسرٌها وبنت له عندها منزلَاَ وعاد إلى العراق ثانية فقدم بأكثر من ذلك طرفًا من الجواهر والبز والخز والقز والديباج فازداد مكانه عندها وازدادت منزلته عندها ورغبتها فيه ولم يزل قصير يتلطف حتى عرف موضع النفق الذي تحت الفرات والطريق إليه‏.‏

ثم خرج ثالثة فقدم بأكثر من الأوليين طرائف ولطائف فبلغ مكانه أمنها وموضعه عندها إلى أن كانت تستعين به في مهمٌها وملمِّها فاسترسلت إليه وعوَلت عليه في أمورها كلها‏.‏

وكان قصير رجل حسن العقل والوجه حصيفًا أديبًا لبيبًا فقالت له يوما‏:‏ أريد أن أغزو البلد الفلاني من أرض الشام فاخرج إلى العراق فأتني بكذا وكذا من السلاح والكراع والعبيد والثياب فقال قصير‏:‏ ولي في بلاد عمرو بن عديّ ألفُ بعير وخزانة من السلاح فيها كذا وكذا وما يعلم عمرو بن عديّ بها ولو علم لأخذها واستعان بها على حربك وكنت أتربص به المنون وأنا أخرج متنكرًا من حيث لا يعلم فآتيك بها مع الذي سألت‏.‏

فأعطته من المال ما أراد وقالت‏:‏ يا قصير الملك يحسن بمثلك وعلى يد مثلك يصلح أمره ولقد بلغني أن أمر جذيمة كان إيراده وإصداره إليك وما تقصر يدك عن شيء تناله يدي ولا يقعد بك حالٌ تنهض بي‏.‏

فسمع كلامها رجل من خاصة قومها فقال‏:‏ أسد خادر وليث زائر قد تحفز للوثبة‏.‏

ولما رأى قصير مكانه منها وتمكنه من قلبها قال‏:‏ الآن طاب المصاع‏.‏

وخرج من عندها فأتى عمرو بن عدي وقال‏:‏ أصبت الفرصة من الزباء فانهض فعجل الوثبة فقال له عمرو‏:‏ قُلْ يُسمع ومُرْ أفعل فأنت طبيب هذه القرحة فقال‏:‏ الرجال والأموال‏.‏

فقال‏:‏ حُكمك فيما عندنا مسلط‏.‏

فعمد إلى ألفي رجل من فُتاك قومه وصناديد أهل مملكته فحملهم على ألف بعير في الغرائر السود وألبسهم السلاح والسيوف والحجف وأنزلهم في الغرائر وجعل رؤوس المسوح من أسافلها مربوطة من داخل وكان عمرو فيهم‏.‏

وساق الخيل والعبيد والكراع والسلاح والإبل محملة‏.‏

فجاءها البشير فقال‏:‏ قد جاء قصير‏.‏

ولما قرب من المدينة حمل الرجال في الغرائر متسلحين السيوف والحجف وقال‏:‏ إذا توسطت الإبل المدينة والأمارَةُ بيننا كذا وكذا فاخرطوا الربط‏.‏

فلما قربت العير من مدينة الزباء في قصرها فرأت الإبل تتهادى بأحمالها فارتابت منها وقد كان وشي بقصير إليها وحذَرَتْ منه فقالت للواشي به إليها إن قصير اليوم مِنَا وهو ربيب هذه النعمة وصنيعة هذه الدولة وإنما يبعثكم على ذلك الحسد وأن ليس فيكم مثله فهالها ما رأت من كثرة الإبل وعظم أحمالها في نفسها مع ما عندها من قول الواشي به إليها‏:‏ أري الجمال سَيْرُهَا وَئيدا اجنْدَلًا يَحْمِلْنَ أم حَدِيدًا أمْ صَرَفَانَاَ بَارِدًا شَدِيدا أمْ الرِجَال فِي المسوح سُودا ثم أقبلت على جواريها وقالت‏:‏ أرى الموت الأحمر فيِ الغرائر السودأ فذهبت مثلَا حتى إذا توسطت الإبل المدينة وتكاملت ألغز إليهم الأمارة فاخترطوا رؤوس الغرائر فوقع إلى الأرض ألفا فراع بألفي باتر ونادوا‏:‏ يا لثأر القتيل غدرًا‏.‏

وخرجت الزباء تمضي تريد النفق فسبقها إليه قصير فحال بينها وبينه فلما رأت أن قد أحيط أبها وملكت التقمت خاتمًا في يدها تحت فصه سم ساعةٍ وقالت‏:‏ ‏ «‏ بيدي لا بيدك يا عمرو ‏» ‏ فأدركها عمرو وقصير فضرباها بالسيف حتى هلكت وملكا مملكتها واحتويا على مملكيها ونعمتها وخط قصير على جذيمة قبرًا وضرب عليه فسطاطًا وكتب على قبره يقول‏:‏ ملك َمنع بالعساكر والقنا والمشرفية عزة ما توصفُ فَسَعت منيته إلى أعدائه وهو المتوج والحسام المرهفُ قال علماء السير‏:‏ وصار الملك من بعد جَذيمة لابن أخته عمرو بن عديّ وهو أوّلُ مَنْ اتخذ الحيرة منزلَاَ من ملوك العرب وأول مَنْ مجده أهلُ الحيرة في كتبهم من ملوك العرب العراق وإليه ينسبون وهم ملوك آل نصر‏.‏

قالوا‏:‏ عمرت الأنبار خمسمائة سنة وخمسين سنة إلى أن عمرت الحيرة في زمن عمر و بن عدي‏.‏

وعمرت الحيرة خمسمائة سنة وبضعا وثلاثين سنة إلى أن وضعت الكوفة ونزلها أهل الإسلام فلم يِزل عمرو بن عديّ ملكًا إلى أن مات وهو ابن مائة وعشرين سنة‏.‏

قيل‏:‏ مائة وثماني عشرة سنة‏.‏

ومن ذلك في زمن أردشير لم ومن ملوك الطوائف خمس وتسعون سنة‏.‏

وفي زمن ملوك فارس ثلاث وعشرون‏.‏

ومن ذلك في زمن أردشير بن بابك أربع عشرة سنة وعشرهَ أشهر‏.‏

وفي زمن سابور بن أردشير ثماني سنين وشهران‏.‏

وما زال عقب عمرو بن عديّ بعده لهم الملك متصلًا على كل من بنواحي العراق وبادية الحجاز من العرب باستعمال ملوك فارس إياهم على ذلك واستكفائهم أمر من وليهم من العرب إلى أن قتل أبرواز بن هرمز النعمان بن المنذر ونقل ما كانت ملوك فارس يجعلونه إليهم إلى غيرهم‏.‏

والنعمان من أولاد نصر أيضًا لأنه النعمان بن المنذر بن ماء السماء بن عمرو بن عدي بن نصر بن ربيعة‏.‏

قال أبو جعفر الطبري‏:‏ ما زال على ثغر العرب من قِبَل ملوك الفرس من آل ربيعة إلى أن ولي عمرو بن هند ثم وليَ بعده أخوه قابوس بن المنذر ثم ولي أربع سنين من ذلك في زمن أنوشِروان ثمانية أشهر وفي زمن هرمز ثلاث سنين وأربعة أشهر ثم ولي بعده السهْرَب ثم ولي بعده المنذر أبو النعمان بن المنذر أربع سنين ثم بعده النعمان بن المنذر أبو قابوس اثنتيِن وعشرين سنة من ذلك في زمن هرمز سبع سنين وثمانية أشهر وفي زمن أبرويزا أربع عشرة سنة وأربعة أشهر ثم ولي إياس بن قبيصهَ الطائي تسع سنين ولسنةٍ وثمانية أشهر من ولايته بُعث رسول اللهّ صلى الله عليه وسلم ثم استخلف ازادية الهمداني سبعة عشر سنة ثم استخلف ولي المنذر بن النعمان بن المنذر ثمانية أشهر إلى أن قدم خالد بن الوليد الحيرة وكان آخر مَنْ بقي من آل نصر‏.‏

فجميع ملوك آل نصر عشرون ملكًا ملكوا خمس مائة واثنتين وعشرين سنة وثمانية أشهر‏.‏

وكان سبب نزولهم الحيرة رؤيا رآها نصر بن ربيعة اللخمي وكان ملكه بين التبابعة‏.‏

فرأى رؤيا هالته فبعث في مملكته فلم يدع كاهنًا ولا منجمًا إلا جَمَعه إليه ثم قال لهم‏:‏ إني قد رأيت رؤيا هالتني فأخبروني بتأويلها فقالوا‏:‏ اقصصها علينا فقال‏:‏ إنه لا يعرف تأويلها إلا مَنْ يعرفها قبل أن أخبره بها قالوا‏:‏ فإن كان الملك يريد ذلك فليبعث إلى سَطِيح وَشِق فإنه ليس أحذ أعلم منهما‏.‏

واسم سطيح‏:‏ ربيع بن ربيعة بن مسعود بن مازن‏.‏

وشق بن صعب بن يشكر بن فهم‏.‏

فبعث إليهما فقدم سطيح قبل شق ولم يكن في زمانهما مثلهما من الكهان فقال له‏:‏ يا سطيح إني قد رأيت رؤيا هالتني فإن آصبتها أصبت تأويلها‏.‏

فقال‏:‏ رأيت جُمْجُمة خرجت من ظُلُمَة فوقعت بأرض ثهْمَة فأكلتْ منها كلّ ذات جُمْجُمة‏.‏

فقال الملك‏:‏ ما أخطأت منها شيئًا يا سطيح فما عندك من تأويلها قال‏:‏ حِلف بما بين الحرتين من حنَش ليهبطَن أرضَكم الحَبَش فليملِكُنَ ما بين أبْيَن إلى جُرَش‏.‏

قال له الملك‏:‏ وأبيكَ يا سطيح إنَ هذا لغائظ مُوجِع فمتى هو كائن في زماني أم بعده قال‏:‏ لا بل بعده بحين الحين من ستين إلى سبعين‏.‏

قال‏:‏ فهل يحوم ذلك من مُلكهم أو ينقطع‏.‏

قال‏:‏ لا بل ينقطع لبضع وسبعين يمضين من السنين ثم يخرجون منها هاربين‏.‏

قال‏:‏ ومَنْ يلي ذلك‏.‏

قال‏:‏ إرم ذي يَزَن يخرج عليهم من عَدَن فلا يترك أحد منهم باليمن‏.‏

قال‏:‏ أفيدوم ذلك من سلطانه أو ينقطع قال‏:‏ لا بل ينقطع‏.‏

قال‏:‏ ومَنْ يقطعه قال‏:‏ نبي زكي يأتيه الوحي من العلي قال‏:‏ وممَّن هذا النبي قال‏:‏ رجل من ولد غالب بن فهر بن مالك بن النضر يكون الملك في قومه إلى آخر الدهر‏.‏

قال‏:‏ وهل الدهر يا سطيح من آخر قال‏:‏ نعم يوم يُجمع فيه الأولون والآخرون ويسعد فيه المحسنون ويشقى فيه المسيئون‏.‏

قال‏:‏ أحق ما تخبرنا يا سطيح‏.‏

فقال‏:‏ نعم والشفق والغسق والفلق إذا اتسق إِن ما أنبأتك به لحق‏.‏

فلفا فرغ قدِم شِق فدعاه فقال‏:‏ يا شِق إني قد رأيت رؤيا فأخبرني بها قال‏:‏ نعم رأيت جُمجمة خرجت من ظلمَة فوقعت بين روضة وأكمة فأكلت منها كل ذات نَسَمة قال‏:‏ صدقت فما عندك من تأويلها قال‏:‏ أحلف بما بين الحَرتين من إنسان لينزلن أرضَكم السودان فليغلِبُن على كل طَفْلة البنان وليَملكُن ما بين أبْيَن إلى نجران‏.‏

فقال له الملك‏:‏ وأبيك يا شِق إن هذا لغائظ فوجع فمتى هو كائن أفي زماني أم بعده قال بعدكم بزمان ثم يستنقِذكم منه عظيم ذو شأن ويذيقهم منه أشد الهوان‏.‏

قال‏:‏ ومَنْ هذا العظيم الشأن قال‏:‏ غلام من بيت في يزن‏.‏

قال‏:‏ فهل يدوم ملكه أم ينقطع‏.‏

قال‏:‏ بل ينقطع برسول يأتي بالحقّ وبالعدل يكون الملك في قومه إلى يوم الفصل‏.‏

قال‏:‏ وما يوم الفصل قال‏:‏ يوم يجْزى فيه الولاة ويُجمع الناس للميقات‏.‏

فوقع في نفسه أنّ ما قالا كائن من أمر الحبشة فجهزَ بِنيه وبني أهل بيته إلى العراق وكتب لهم إلى ملك من ملوك الفرس يقال له‏:‏ سابور فأسكنهم الحيرة وما زالت

فصل

قال مؤلف الكتاب‏:‏ وقد روينا عن بعض ملوك الحيرة قصة مستطرفة يحسن ذكرها‏.‏

أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرتنا فاطمة بنت عبد اللّه بن إبراهيم الحيري قالت‏:‏ أخبرنا علي بن الحسن بن الفضل قال‏:‏ أخبرنا أحمد بن محمد بن محمد بن خالد الكاتب قال‏:‏ أخبرنا علي بن عبد الله بن المغيرة الجوهري قال‏:‏ حدَّثنا أحمد بن سعيد الدمشقي قال‏:‏ حدَثني الزبير بن بكار قال‏:‏ حدَثني عمي مصعب بن عبد اللّه عن الهيثم بن عدي عن أبيه قال‏:‏ كان المنصور أمير المؤمنين ضم الشرقي من قطامي إلى المهدي حين وضعه بالري فأمره أن يأخذه بالحفظ لأيام العرب ومكارم أخلاقها ودراسة أخبارها وقراءة أشعارها فقال له المهدي ذات ليلة‏:‏ يا شرقي مرح قلبي الليلة بشيء يلهيه قال‏:‏ نعم أصلح اللّه الأمير ذكروا أنه كان في ملوك الحيرة ملك له نديمان قد نزلا من قلبه منزلة نفيسة وكانا لا يفارقانه في لهوه وبأسه ويقظته ومنامه وكان ل يقطع أمرًا دونهما ولا يصدر إلا عن رأيهما فغبر بذلك دهرًا طويلًا‏.‏

فبينما هو ذات ليلة في شغله ولهوه إذ غلب عليه الشراب فأثر فيه تأثيرًا أزال عقله فدعا بسيفه فانتضاه وشد عليهما فقتلهما وغلبته عيناه فنام فلما أصبح سأل عنهما فأخبر بما كان منه فأكب على الأرض عاضًا عليها تأسفًا عليهما وجزعًا لفراقهما فامتنع من الطعام والشراب وتسلب عليهما ثم حلف ألا يشربَ شرابًا يخرج عقله ما عاش فواراهما وبنى على قبريهما الغرنين وسَنَّ أن لا يمر بهما أحد من الملك فمَنْ دونه إِلَّا سَجَد لهما‏.‏

قال‏:‏ وكان إذا سَنَ الملك سُنَّة توارثوها وأحيوا ذكرها وأوصى بها الآباء أعقابهم‏.‏

قال‏:‏ فغبر الناس بذلك دهرًا طويلَاَ لا يمر بقبرهما أحد صغيرًا ولا كبيرًا إلا سجد لهما فصار ذلك سنة لازمةً وأمرًا كالشريعة والفريضة وحكم في من أبى أن يسجد لهما بالقتل بعد أن يحكم في خصلتين يجاب إليهما كائنًا ما كانتا‏.‏

قال‏:‏ فمر يومًا قصَار ومعه كارة ثيابه وفيها مدقته فقال الموكلون بالقبر للقصار‏:‏ اسجد فأبى أن يفعل فقالوا‏:‏ إنك مقتول إن لم تسجد فأبى فرُفع إلى الملك واخبر بقصته‏.‏

فقال‏:‏ ما منعك أن تسجد فقال‏:‏ قد سجدت ولكن كذبوا عليٌ قالوا الباطل‏.‏

قال الملك‏:‏ فاحتكم في خصلتين فإنك مجاب إليهما وإني قاتلك قال‏:‏ ولا بد من قتلي بقول هؤلاء قال‏:‏ لا بد من ذلك قال‏:‏ فإني أحكم أن أضرب رقبة الملك بمدقتي هذه قال له الملك‏:‏ يا جاهل لو حكمت بما يجدي على مَنْ تخلف كان أصلح لهم‏.‏

مَال‏:‏ ما أحكم إلا بضربةٍ لرقبة الملك‏.‏

فقال الملك لوزرائه‏:‏ ما ترون فيما حكم به هذا الجاهل قالوا‏:‏ نرى أن هذه سنة أنت سننتها وأنت تعلم ما في نقض السُنن من العار والبوار وعظيم الإثم ومتى نَقَضْتَ سُنَّةً نُقِضَتْ أخرى ثم أخرى ثم يكون ذلك لمن بعدك كما كان لك فتبطل السنن‏.‏

قال‏:‏ فاطلبوا لي القصار أن يحكم بما شاء يعفيني من هذه فإني أجيبه إلى ذلك ولو بلغ شطر ملكي‏.‏

فطلبوا إليه قال‏:‏ ما أحكم إلا بضربة في رقبته فلما رأى الملك ما عزم عليه القصار عقد له مجلسًا عامًا وأحضر القصار وأبدى مدقته فضرب بها عنق الملك ضربة أزاله عن موضعه فخر الملك مغشيأ عليه فأقام ستة أشهر عليلًا وبلغت به العلة حدًا كان يجرع فيها الماء بالقُطن‏.‏

فلما أفاق وتكلم وطعم وشرب سأل عن القصار فقيل له‏:‏ إنه محبوس فأمر إحضاره وقال‏:‏ قد بقيت لك خصلة فاحكم فيها فآنيِ قاتلك لا محالة‏.‏

فقال القصار‏:‏ فإذا كان ولا بد فإني أحكم أن أضرب الجانب الآخر ضربة أخرى فلما سمع الملك بذلك خر على وجهه من الجزع وقال‏:‏ ذَهَبَتْ والله إذًا نفسي‏.‏

ثم قال للقصار‏:‏ ويلك دع عنك ما لا ينفعك فإنه لن ينفعك ما مضى فاحكم بغيره أنفذه لك كائنًا ما كان قال‏:‏ ما راحتي إلا في ضربه أخرى‏.‏

فقال الملك لرؤسائه ووزرائه‏:‏ ما ترون‏.‏

قالوا‏:‏ تموت على السُنَّة قال‏:‏ ويلكم والله إنه إن ضرب الجانب الآخر لم أشرب الماء البارد أبدًا لأني أعلم بما قد مر بي‏.‏

قالوا‏:‏ فما عندنا فلما رأى ذلك وما قد أشرف عليه قال للقصار‏:‏ أخبرني ألم أكن قد سمعتك يوم جاء بك الشَرط أنك قد سجدت قال‏:‏ نعم‏.‏

فوثب من مجلسه وقبَّل رأسه وقال‏:‏ أشهد أنك أصدق من أولئك وأنهم كذبوا عليك‏.‏

فانصرف راشدًا فحمل كارته ومضى‏.‏

فضحك المهدي حتى فحص برجله وقال‏:‏ أحسنت والله ووصله وبره‏.‏


ذكر ما كان من طَسْم وجَديس

ذكر ما كان من طَسْم وجَديس
قال مؤلف الكتاب‏:‏ كانوا في أيام ملوك الطوائف وكان فناء جَدِيس على يد حسان بن تبع‏.‏

قال علماء السير‏:‏ كان طسم وجديس من ساكني اليمامة وهي إذ ذاك عن أخصب البلاد وأعمرها وأكثرها خيرأ فيها من صنوف الثمار ومعجبات الحدائق والقصور الشامخة وكان عليهم مَلِك من طسم ظلوم غشوم لا ينهاه شيء عن هواه يقال له‏:‏ عملوق‏.‏

وكان مما لقوا من ظلمه أنه أمَر بألا تُهْدَى بِكْر من جَدِيس إلى زوجها حتى تدخل عليه فيفترعَها فقال رجل من جديس يقال له الأسود بن غفار لرؤساء قومه‏:‏ قد تروْنَ ما نحن فيه من العار والذلّ الذي ينبغي للكلاب أن تعافه وتمتعض منه فأطيعوني فإني أدعوكم إلى عز الدهر ونفي الذل قالوا‏:‏ وما ذاك قالا‏:‏ إني صانع للملك وقومه طعامًا فإذا جاءوا نهضنا إليهم بأسيافنا فأنفرد به فأقتله وليِجهز كل رجل منكم على جليسه‏.‏

فأجابوه إلى ذلك وأجمع رأيهم عليه فأعد طعامًا وأمر قومه فانتضوْا سيوفهم ودفنوها في الرمل وقَال‏:‏ إذا أتاكم القوم يرفلون في حللهم فخذوا سيوفهم ثم شدوا عليهم قبل أن يأخذوا مجالسهم ثم اقتلوا الرؤساء فإنكم إذا قتلتم الرؤساء لم تكن السفلة شيئَاَ‏.‏

ففعلوا ذلك فأفنوهم فهرب رجل من طَسْم يقال له‏:‏ رياح بن مرة حتى أتى حسان بن تبع فاستغاث به فخرج حسان في حِمْير فلما كان من اليمامة على ثلاث قال له رياح‏:‏ أبيت اللعن إن لي أختًا متزوّجة في جَديس يقال لها‏:‏ اليمامة ليس على وجه الأرض أبصرُ منها إنها لتبصر الراكب من مسيرة ثلاث وأنا أخاف أن تنذر القوم بك فمرْ أصحابَك فليقلع كل رجل منهم شجرة فليجعلها أمامه ويسير وهي في يده فأمرهم حسان بذلك ففعلوا ثم سار فنظرت اليمامة فأخبرت بحالهم - على ما تقدم - وصبحهم حسان فأبادهم وهدم قصورهم وحصونهم وقتل اليمامة - وكانت فيما ذُكر أول من اكتحل بالاثمد‏.‏

وحسان هذا يقال له‏:‏ تبع بن تبع أبن أسعد أبي كرب بن ملكيكرب بن تُبَّع وهو أبو تبع الأصغر بن حسان الذي يزعم أهل اليمن أنه قدم مكة وكسى الكعبة شِعب المطابخ وإنما سُمي بهذا الاسم لنصبه المطابخ في ذلك الموضع وإطعامه الناس وأن أجيادًا إنما سمي أجيادًا لأن خيله كانت هناك وأنه قدم يثرب فنزل منزلًا يقال له‏:‏ منزل الملك وقتل من اليهود مقتلة عظيمة بسبب شكاية مَنْ شكاهم إليه من الأوس والخزرج بسوء الجوار وأنه وجه ابنه حسان إلى السند وسمِرا ذا الجناح إلى خرسان وأمرهما أن يستبقا إلى الصين فمر سمر بسمرْقَند فأقام عليها حتى افتتحهما وقتل مقاتلتها أو سبى وحوى ما فيها ونفذ إلى الصين فوافى حَسّان بها‏.‏

فمن أهل اليمن مَنْ يزعم أنهما ماتا هنالك ومنهم مَنْ يزعم أنهما انصرفا إلى تُبع بالأموال والغنائم‏.‏


ذكر الأحداث المتعلقة بالفُرس

ذكر الأحداث المتعلقة بالفُرس
قال مؤلف الكتاب‏:‏ وقد ذكرنا أن الإسكندر اليوناني قتل دارا بن دارا الذي كان ملك الفرس بالعراق ملك أقليم بابل ثم فرق الممالك بين ملوك الطوائف وقد بينا أن معنى ملوك الطوائف‏:‏ أن كل ملك يملك بناحية معروفة ولا يتعداها إلى غيرها فأما السواد فإنها بقيت بعد هلاك الإسكندر في يد الروم أربعًا وخمسين سنة وكان في ملوك الطوائف رجل من نسل الملوك وولده على السواد وكانوا إنما يملكون سواد الكوفة ويتطرفون الجبال وناحية الأهواز وفارس إلى أن خرج رجل يقال له‏:‏ أشك وهو ابن دارا الأكبر وكان مولده ومنشأهُ بالري فجمع جمعًا كبيرًا وسار يريد أنطيخس الرومي فلقيه فقتل أنطيخس وغلب السواد وصار في يد من الموصل إلى الري وأصبهان فعظمه سائر ملوك الطوائف لنسبه وشرفه فيهم وسمّوه ملكًا أهدوا إليه ثم ملك بعده جوذرز بن أشكان ويقال‏:‏ ابن سابور وقيل‏:‏ هو الذي غزا بني إسرائيل في المرة الثانية سُلط عليهم لقتلهم يحيى بن زكريا فأثخن فيهم ولم يعد لهم جماعة ورفع الله منهم النبوة وأنزل عليهم الذل‏.‏

وكانت الروم قد أقبلت إلى بلاد فارس لطلب ثأر أنطيخش وملك بابل يومئذ بلاش أبو أردوان فكتب إلى ملوك الطوائف يعلمهم قصد الروم إلى بلادهم فأمدوه فاجتمع عنده أربعمائة ألف فولى عليهم ملكا من ملوك الطوائف يلي ما بين انقطاع السواد إلى الحيرة فسار بهم حتى لقي ملك الروم فقتله واستباح عسكره وذلك هو الذي هيج الروم على بناء قسطنطينية ونقل الملك من رومية إليها وكان الذي ولي إنشاءها قسطنطين الملك وهو أول ملك من ملوك الروم تنصَّر وهو الذي أجلى من بقي من إسرائيل عن فلسطين والأردن لقتلهم عيسى وأخذ الخشبة التي زعموا أنهم صلبوا عليها عيسى عليه السلام فعظمها الروم وأدخلوها خزائنهم فهي عندهم إلى الآن ولم يزل ملك فارس متفرقًا حتى ملك أرْدَشِير بن بابك بن ساسان بن بابك بن زرار بن بهآ فريذ بن ساسان الأكبر بن بَهْمَن بن إسْفَنْديار بن بشتاسب بن لُهْراسب فنهض بفارس طالبًا بزعمه دم ابن عمه دارا بن دارا بن بهمن الذي حارب الإسكندر حتى قتله حاجباه ومُرِيدًا بزعمه ردَ المُلك إلى أهله الذي لم يزل عليه سلفه وتم آباؤه الذين مضوا قبل ملوك الطوائف وكان مولده بأصطخر وكان جده ساسان شجاعًا بلغ من شجاعته أنه حارب وحده ثمانين رجلًا من أهل أصطخر ذوي نجدة فهزمهم وكان ساسان قَيِّمآ على بيت نار أصطخر فوُلِد له بابك فلما احْتَنَك قام بأمر الناس بعده ابنه ثم وُلد له أردشير فملك وفتك بجماعة من الملوك وفتح البلدان وسُمي‏:‏ شَاهَنْشَاه وبنى الجوسق وبنى المدينة التي في شرقيّ المدائن ومدينة غربية وأقام بالمدائن وكان قد حلف لا يستبقي أحدًا من ملوك الطوائف أوجب ذلك على عقبه فوجد جارية في دار المملكة فأعجبته وكانت بنت أردوان الملك وهو من ملوك الطوائف واسمها‏:‏ سورا فقال لها وهو لا يعلم أنها ابنة أردوان‏:‏ أبكْرٌ أنتِ أم ثيب‏.‏

فقالت‏:‏ بكْرة فواقعها واتخذها لنفسه فعلقَتْ منه فلما علمت أنهَا حامل عرفته نسبهاَ فنفر طبعه عنها ودعى شيخًا مُسنًا وسلمها إليه وقال‏:‏ أودعها بطن الأرض ولما أخذها الشيخ أعلمته أنها حامل من الملك أردشير فجعلها في سرب وقطع مذاكيره وجعلها في حُقّ وسلم الحُقّ إلى أردشير وسأله أن يختم عليه بخاتمه ويكون في بعض خزائنه ففعل ووضعت الجارية غلامًا فأخذ الشيخ طالعه فعلم أنه سيملك فسمَّاه سابور فلما نشأ دخل الشيخ على الملك فراه حزينًا فقال‏:‏ ما لك أيها الملك فقال‏:‏ لي هذا المُلك وما ليَ ولد‏.‏

فقال‏:‏ أيها الملك انظر إلى الحُقٌ الذي كنت سألتك وضعه في بعض الخزائن‏.‏

فأحضره وفتحه فلما أبصر ما فيه حدثه الشيخ حديث الجارية وولدها فاستدعاه مع ألف صبي من أقرانه فلعبوا بالصوالجة وهو ينظر إليهم فدخلت الكرة إيوان الصك فأحجم الكل عنها ودخل سابور وحده فأخذها فعلم أردشير أنه ولده فعقد له التاج ورسمه بالملك من بعده وتوَجه بتاجه في حياته ولم يزل أردشير محمود السير والأثر ذاكٍ رأيه وأثخن في الأرض وكان معدودًا من الحكماء‏.‏

نبأنا عبد الوهاب بن المبارك بإسناد له عن أحمد بن يحيى السفدي قال‏:‏ سمعت محمد بن سلام يقول‏:‏ كان مما حُفظ عنه أنه قال يومًا لوزرائه وخاصته بحسبكم دلالة على فضيلة العلم أنه يمدح بكل لسان وبحسبكم دلالة على عيب الجهل أن كل الناس ينتفي منه ويغضب أن يُسمى به‏.‏

وكتب أردشير إلى الملوك كتابًا فيه‏:‏ من ملك الملوك أردشير بن بابك إلى مَنْ يخلُفُهُ بعده من ملوك فارس أما بعد‏:‏ فإن صنيع الملوك على غير صنيع الرعية فالملك يطبعه العز والأمن والسرور والقدرة والجرأة والعبث والبطر ثم كل ما ازداد في العمر تنفسًا وفي الملك سلامة في هذه الطبائع حتى يسلمه إلى سُكر الشراب فينسى النكبات والعثرات والعبر والدوائر فيرسل يده ولسانه بالفعل والقول وقد قال الأولون منا‏:‏ عند حسن الظن بالأيام تحدث العبر‏.‏

وقد كان من الملوك من تذْكرهُ غَرة الذل وأمْنُهُ الخوف وسروره الكابة وقدرته العجز‏.‏

وقد قال الأولون منا‏:‏ رشاد الوالي خير للرعية من خصب الزمان واعلموا أن الملك والدين أخوان توأمان لا قَوامَ لأحدهما إلا بصاحبه لأن الدين أس المُلك وعماده والملك يُعد حارس الدين فلا بد للملك من أسِهِ ولا بد للدين من حارسه فإن ما لا حارس له ضائع وما لا أس له مهموم واعلموا إنما سلطانكم على أجساد الرعية وأنه لا سلطان للملوك على القلوب وفي سكر الملك بالسلطان ما يكفيه من سكر الشراب واعلموا أنه ليس للملك أن يكذب لأنه لا يقدر أحد على استكراهه وليس له أن يغضب لأن الغضب والعداوة لقاح الشر والندامة وليس له أن يلعب لأن اللعب من عمل الفراغ وليس له أن يحسد إلا ملوك الأمم على حًسن التدبير واعلموا أنه لكل ملك بطانة ولكل رجل من بطانته بطانة ثم لكل امرء من بطانة البطانة بطانة حتى يجمع في ذلك أهل المملكة فإذا أقام الملك بطانته على حال الصواب أقام كل آمر منهم بطانته على ذلك حتى يجتمع على الصلاح عامةُ الرعية واعلموا أن الملك قد تهون عليه العيوب لأنه لا يستقل بها حتى يرى الناس يتكاتمونها وهذا من الأبواب الداعية إلى طاعة الهوى فاحذروا إفشاء السر عند صغار أهاليكم وخدمكم واعلموا أن الملك ورعيته جميعًا يحق عليهم أن لا يكون للفراغ عندهم موضع فإن التضييع في فراغ الملك وفساد المملكة في فراغ الرعية‏.‏

فلما هلك أردشير قام بملك فارس بعده ابنه سابور فقسم الأموال وبان فضل سيرته وغزا البلدان فكان بجبال تكريت بين دجلة والفرات مدينة يقال لها‏:‏ الحضر وبها رجل يقال له‏:‏ الساطرون وهو الذي يقول فيه أبو داوود الأبادي‏:‏ وَأرَى الْمَوْتَ قَدْ تَدَلى مِنَ الحض رِ عَلَى رَب أهْلِهِ الساطِرُونِ والعرب تسميه‏:‏ الضَّيْزن فرحل سابور وأقام على ذلك الحضر أربع سنين وتحصَّن الضَّيزْن في الحصن فلم يقدر عليه فخرجت بنت الضَّيزْن ويقال لها‏:‏ النًضِيرة إلى رَبَض المدينة وكانت من أجمل نساء زمانها وكان سابور من أجمل رجال زمانه فرأته ورآها فعشقته وعشقها فأرسلت إليه‏:‏ ما تَجعل لي إن دَلَلْتُكَ على ما تَهْدم به سور هذه المدينة وتَقتل أبي قال‏:‏ أتزوجك وأرفعُك على نسائي وأحظيك بنفسي عونهنَ‏.‏

قالت‏:‏ عليك بحمامة وَرْقاء مُطًوَقة فاكتب في رجليها بحيْض جارية بِكْرٍ زرقاء ثم ارْسِلْها فإنها تقِع على حائط المدينة فتتداعى المدينة وكان ذلك طِلَّسْم المدينة لا يهدمُها إلَا هذا ففعل وتداعت المدينة ففتحها عَنْوة وقتل الضَيْزَن وأخرب المدينة فاحتمل النَضِيرة فعرس بها بعين التَمْر فذكر أنها لم تزل ليلتَها تَضوَرُ من خشونة فرشها وهو من حرير محشوة بريش الطير فالتُمس ما كان يُؤذيها فإذا ورقة آسٍ ملتزمة بعكنْة من عكنَها قد أثرت فيها وكان ينظَر إلى مُخّها من لين بشرتها فقال لها سابور‏:‏ ويحك بأي شيء كان يغذوك أبوك‏.‏

قالت‏:‏ بالزُبْد والمُخ وشهد الأبكار من النحل وصفْو الخمر‏.‏

فقال‏:‏ أنا أحدثُ عهدًا بك مِن أبيك‏.‏

فأمر رجلًا فركب فرسًا جموحًا ثم عصب غدائرها بذنبه ثم أستركضها فقطعها قطعًا فذلك قول الشاعر‏:‏ أقْفَرَ الْحِصْنُ مِنْ نَضيرَةَ فالمِر بَاعُ منْهَا فَجانبُ الثّرثارِ وقال عدي بن زيد‏:‏ وَأخُو الحَضْرِ إذْ بَنَاهُ وَإذْ دِج لَةُ تُجْبى إليه والخابور شَادهُ مَرْمَرًا وجَلَلهُ كِ لسًا فللطير في ذراهُ وُكُور لم يَهَبْهُ رَيْبُ المَنُونِ فبادَ ال مُلْكُ عَنْهُ فبابُهُ مَهْجُورُ فلما احتضر سابور ملك ابنه هرمز وكان ملكه ثلاثين سنة وقيل‏:‏ إحدى وثلاثين سنة وستة أشهر فقام بالملك هرمز سنة وعشرة أيام‏.‏

ثم قام بالملك ابنه بهرام بن هرمز وكان ذا حلم وبر وحسن سيره وكان ملكه ثلاث سنين وثلاثة أشهر‏.‏

ثم قام بعده بهرام بن بهرام بن هرمز وكان أيضًا حسن السيرة فبقي ثماني عشرة سنة وقيل‏:‏ سبع عشرة سنة‏.‏

ثم ملك بعده بهرام بن بهرام بن بهرام بن هرمز ولقب‏:‏ بشاهنشاه‏.‏

فبقي أربع سنين‏.‏

ثم ملك بعده نَرسي بن بهرام وهو أخو بهرام الثالث فأحسن السيرة تسع سنين‏.‏

ثم ملك هُرْمز بن نَرسي بن بهرام بن بهرام أبن بهرام بن هرمز بن سابور بن أردشير فسار بالعدل وعمارة البلاد ست سنين وقيل‏:‏ سبعة وهلك ولا ولد له وإنما كان له حمل ذكر له المنجمون أنه ذكر وأنه يملك الأرض فأوصى بالملك للحمل ومات‏.‏

فوُضِع التاج على بطن الأم وكتب منه إلى ملوك الآفاق وهو جنين وسمُوه سابور وهو سابور ذو الأكتاف ولا يُعرفُ أحد مَلَكَ وهو في بطن أمه سواه فولد فاستبشر الناس بولادته وبثوا خبره في الآفاق ووجهوا بذلك البرُد في الأطراف فشاع أن القوم لا ملكَ لهم وإنما ينتظرون صبيًا في المهد فطمعت في ملكهم الترك والروم وكانت بلاد العرب أدنى البلاد إلى فارس وكانوا أحوج الناس إلى المعاش لسوءِ حالهم وسوءِ عيشهم فسار منهم جمع عظيم في البحر فوصلوا إلى رستاق فارس فغلبوا عليها وعلى حروثهم ومواشيهم ومكثوا كذلك حينًا لا يغزوهم أحد من فارس حتى ترعرع سابور فأول ما عُرف من تدبيره أنه سمع ضجة الناس وقت السحر فسأل عن ذلك فقيل‏:‏ الناس يزدحمون على جسر دجلة فأمر باتخاذ جسر آخر ليكون أحد الجسرين للمقبلين والآخر للمدبرين فاستبشر الناس بفطنته مع صغر سنه ولم يزل يظهر منه حسن التدبير إلى أن بلغ ست عشرة سنة فخرج في ألف مقاتل فاوقع بالعرب فقتل منهم خلقًا كثيرًا وسار إلى بلاد عبد القيس فأباد أهلها ثم إلى اليمامة فقتل مَنْ وجد بها ولم يمر بماء للعرب إلا عورَه ولا بعين إلا طَمَّها واجتاز بيثرب ففعل مثل ذلك وقتل وأسر ورجع إلى العراق وأمر بحفر نهر فوهته بهيت وأخرجه قريبًا من القادسية ثم إلى كاظمة ثم إلى البحر وجعل عليه مناظر وروابط ومسالج وجعل في تلك المناظر الرجال والخيل فكان مَنْ أراد من العرب أن يدخل إلى ملك فارس لقضاء حاجته أعرض نفسه على صاحب الحصن الذي يدخل منه فيثبت اسمه ويختم يده فإذا قضى حاجته لم يخرج إلا من الحصن الذي دخل منه فيعرض نفسه على صاحب الحصن فيكسر الختم الذي على يده ويعلم على اسمه ثم يخرج إلى البادية‏.‏

فاستقامت بذلك مملكة فارس وحفظت من العرب وسمى هذا النهر‏:‏ الحاجز وهو العتيق وجعل بإزاء ذلك النهر دهاقين فأقطعهم القطائع وكانوا رداء لأهل الحصون وكان إذا طرقهم طارق من العرب بالليل أوقدوا النار وإن صبحهم نهارًا دخنوا فيعلم أهل القرية بهذه العلامة ما حدث يأتونهم‏.‏

ومن جملة ملك الحصون‏:‏ حصن مهيب ومنظرة بخطيرة ومنظرة حديثة النورة منظرة بالأنبار ومنظرهَ بدير الجماجم ومنظرة بالقادسية وحصن بذي قار وبنى الكرخ وسجستان ونيسابور‏.‏

وقال ابن قتيبة‏:‏ وهو الذي بنى الإيوان بالمدائن والسوس وغزا أرض الروم فسبى سبيًا كثيرًا‏.‏

وهادن قسطنطين ملك الروم وكان قسطنطين أول مَنْ تَنضَر وفرق ملكه بين ثلاث بنين ملوك كانوا له فملَّكت الروم عليهم رجلَاَ من أهل بيت قسطنطين يقال له‏:‏ لُلْيانوس وكان يدين بملَة الروم التي كانت قبل ذلك ويًسِرُّ ذلك ويُظهِر النًصرانية‏.‏

قبل أن يملك فلما ملك أظهر ملّة الروم وأمرهم بإحيائها وأمر بهدم البِيعَ وقتل الأساقفة وأحبار النصارى وجمع جموعًا من الروم والخزر ومَنْ كان في مملكته من العرب ليقاتل بهم سابور وجنود فارس‏.‏

فانتهزت العرب بذلك الفُرصة من الانتقام من سابور لأجل ما فتك بالعرب وقتل منهم فاجتمع في عسكر لليانوس من العرب مائة ألف وسبعون ألفًا فوجههم مع رجل من بطارقة الروم بعثه على مقدمته يسمَى‏:‏ يوسانوس وسار لُلْيانوس حتى نزل بلاد فارس فلما بلغ الخبر إلى سابور هاله ذلك ووجَّه عيونًا تأتيه بخبرهم فاختلفتْ أقوال العيون فتنكَّر سابور وسار في أناس من ثِقاته ليعايِنَ عسكرَهم فلما قرب من عسكر يوسانوس صاحب مقدمة لليانوس وجه رهطًا إلى عسكر يوسانوس ممًنْ كان معه ليأتوه بالخبر على حقيقته فنذرت بهم الرُّوم فأخذوهم ودفعوهم إلى يوسانوس فلم يقِر أحد منهم بالأمر الذي توجَّهوا له إلا رجل واحد فإنه أخبر بالقصة على وجهها وبمكان سابور وقال‏:‏ وجه معي جندًا حتى أدفع إليهم سابور فأرسل يوسانوس إلى سابور رجلًا مِنْ بطانته ينذره فارتحل سابور من الموضع الذي كان فيه إلى عسكره‏.‏

ثم تقدمت العرب فحاربت سابور ففضُّوا جموعه وقتلوا مقتلةً عظيمة وهرب سابور فيمَنْ بقي من جنده واحتوى لليانوس على مدينة سابور وظفر ببيوت أمواله وكتب سابور إلى مَنْ بالآفاق من جنوده يُعلمهم بما لقيَ ويأمرهم أن يقدموا عليه فاجتمعت إليه الجيوش فانصرف فحارب لليانوس فاستنقذ منهم محلته وكان لليانوس يومًا جالسًا فأصابه سهم غَرْبٌ فقتله فتحير جنوده وسألوا يوسانوس أن يتملك عليهم فأبى وقال‏:‏ أنا على مِلَة النصرانية والرؤساء يخالفون في الملة‏.‏

فأخبرتْه الروم أتَهم على مَلّتِه وإنما كانوا يكتمون ذلك لمخافة لليانوس فملَكوه عليهم وأظهروا النَصرانيَّة‏.‏

فلما عَلِمَ سابور بهلاك لليانوس أرسل إلى قوَّاد جنود الروم أن سرحوا إلينا رئيسًا منكم فأتاه يوسانوس في ثمانين رجلًا فتَلقّاه وعانقه شكرأ لما كان منه في أمره وأرسل سابور إلى قوَّاد جند الروم‏:‏ إنكم لو ملكتم غير يوسانوس لجرى هلاككم وإنما تمليكه سبب نجاتكم‏.‏

وقوِيَ أمر يوسانوس ثم قال‏:‏ إنَ الروم قتلوا بشرًا كثيرًا من بلادنا وخَربوا عمرانها فإمَّا أن يدفعوا إلينا قيمة ما أفسدوا وإما أن يعوّضونا من ذلك نَصيبين من بلاد فارس‏.‏

وإنما غلب عليها الروم فدفعوا إليه نصيبين فبلغ أهلَهَا فخرجوا عنها لعلمهم مخالفة سابور لدينهم فنقل سابور اثني عشر ألف بيت من أهل إصْطخر وأصبَهان وغيرها إلى نصيبين وانصرف يوسانوس إلى مملكة الروم فبقي زمنًا يسيرًا ثم هلك‏.‏

وإنَ سابور ضَرِيَ بقتل العرب ونزع أكتاف رؤسائهم وكان وذكر بعضُ العلماء بالأخبار أنَ سابور لما أثخَن في العرب وأجلاهم عن نواحي فارس والبحرين واليمامة ذهب إلى الشام والروم وأعلم أصحابه أنَه عزم على دخول الروم ليبحث عن أسرارهم فدخل وبلَغه أنَّ قيصر أوْلَم وجمع الناس فانطلَقَ سابور على هيئة السُؤَّال حتى شهد ذلك الجمع لينظر إلى قيصر ففُطِن له واخذ وأمر به قيصر فادرِج في جلد ثور ثم سار بجنُوده إلى أرض فارس ومعه سابور على تلك الحالة فأكثر من القتل وخراب القرى حتى انتهى إِلى مدينة جُنْدَيْ سابور وقد تحضَن أهلُها فنصب المجانيق وهدم بعضها فبينما هم كذلك ذاتَ يوم إذ غفل الروم الموكَّلون بحراسةِ سابور وكان بقربه قوم من سَبْي الأهواز فأمرهم أن يُلقوا على القد الذي كان عليه زيتًا ففَعلوا فلان الجلد فانسل منه فلم يزل يدبّ حتى دنا من باب المدينة وأخبر حُراسها باسمه فلما دخلها ارتفعت أصوات أهلها بالحمد فانتبه أصحابُ قيصر بأصواتهم وجمع سابور مَنْ كان في المدينة وعبأهم وخرج إلى الروم سَحَرًا فقتلهم وخرج وأخذ قيصر أسيرًا وغنم أمواله ونساءه وأثقله بالحديد وأخذه بعمارة ما أخرب ثم قطع عقبه وبعث به إلى الروم على حمار‏.‏

ثم أقام سابور حينًا ثم غزا الروم فقتل وسَبى ثم استصلح العرب وأسكن بعضهم للأهواز وكَرْمان وبقي في مملكته اثنتين وسبعين سنة‏.‏

قال يحيى بن بشر بن عمير النهاوندي‏:‏ كان ماني أسقفأ من أساقفة النصارى كبيرًا فيهم محمود السيرة عندهم وكان في أيام سابور في الأكتاف ملك فارس فزنا فسقطت مرتبته في النصرانية وكان مطارنة زمانه يحسدونه فلما ظهر منه ما ظهر وجدوا السبيل إلى ما أرادوا فيه فأسقطوا مرتبته وكان عالمًا فيهم بالديانات المتقدمة عارفًا باختلاف الناس فيها فلما رأى حاله وما آل إليه أمره أخذ في الرد على أصحابه وقال‏:‏ إني لم أزن ولكن أهل الدير حسدوني وأنكروا مخالفتي في أهل دينهم إذ كانوا يقرون بالمسيح اللاهوتي ويأخذون شرائعهم عن ابن مريم رسول الشيطان‏.‏

ثم وضع كتبًا إذ كانوا يقرون بالمسيح اللاهوتي فابتدأ بالطعن على أصحاب الشرائع ومال إلى شريعة المجوس القائلين بالهين الذين اعتقدوا أن إبراهيم وموسى وعيسى كانوا رُسل الظلماني فبنى ماني على أصلهم وشيد مقالتهم وقالوا‏:‏ إنا نرى الأشياء متضادة والحيوان معادنًا فلو كانت هذه الأشياء من فعال حكيم لم تتضاد فلا بد أن يكون من اثنين متضادين ليس إلا النور والظلمة‏.‏

وشرع لأصحابه شرائع بواقعاته الباردة وعمل لسابور كتابَاَ سماه بالشابرمَان ‏"‏ شرح فيه مذهبه فهمَّ سابور بالميل إليه فشق ذلك على المؤايدة فقالوا لسابور‏:‏ إنه يقول إنك شيطان وإذا شئت فسله عن يدك هذه مَنْ خلق‏.‏

فسأله فقال‏:‏ من خلق الشيطان فشق ذلك على سابور فقال‏:‏ أصلبوه‏.‏

فصُلِب فقام على خشبته فقال مسبحًا مهللًا‏:‏ أنت أيها المعبود النوراني بلَغت ما أمرتني به وهاك عادتهم فيّ وأنت الحليم وها أنا مار إليك وما أذنبت صامتًا ولا ناطقًا فتباركت أنت وعالموك النورانينون الأزليون فكان هذا آخر قوله وظهر بعده تلميذ له يقال له‏:‏ كشطا فقوى مذهبه‏.‏

فصلَ وهلك في عهد سابور عاملهُ على ضاحية مُضر أو ربيعة امرؤ القيس بن عمرو بن عدي بن ربيعة بن نصر فاستعمل على عمله ابنه عمرو بن امرىء القيس‏.‏

فصل فلما هلك سابور أوصى بالملك بعده لأخيه أردشير بن هرمز بن نرسي بن بهرام بن هرمز بن سابور بن أردشير بن بابك فلما استقر له الملك عطف على العظماء وذوي الرئاسة فقتل منهم خلقًا كثيرًا فخلعه الناس بعد أربع سنين من ملكه‏.‏

ثم ملك سابور بن سابور في الأكتاف فاستبشرت الرعيَّة برجوع مُلك أبيه إليه واستعمل الرِّفق وأمر به وخضع له عَمّه أردشير المخلوع‏.‏

وهلك في أيامه عمرو بن امرىء القيس الذي ولي لسابور ضاحية مُضر وربيعة فولى سابور مكانه أوس بن قَلام وهو من العماليق‏.‏

وأن العظماء وأهل البيوتات قطعوا أطناب فسطاط كان ضرب على سابور فسقط الفسطاط عليه فقتله وكان ملكه خمس سنين‏.‏


فصل

فصل
ثم ملك بعده أخوه بَهرام بن سابور في الأكتاف وكان يلقب بكَرْمان شاه وذلك أنّ أباه سابور ولاه في حياته كَرمان فكتب إلى قوّاده كتابًا يَحثّهم على الطاعة وبنَى بكَرْمان مدينة وكان حَسَنَ السياسة في زمانه هلك أوس بن قلام المتولي على العرب وكانت ولاية أوس خمس سنين ويقال اسمه‏:‏ ياوس وهو الأصح فاستخلف بعده امرؤ القيس بن عمرو بن امرىء القيس بن عمرو بن عدي‏.‏

وكان ملك بهرام هذا إحدى عشرة سنة ثم ثار إليه بعض الفُتَاك فرماه بنشَابة فقتله‏.‏


فصل

فصل
ثم قام بالملك بعده يَزْدَجِرْد الملقب بالأثيم فبعضهم يقول‏:‏ هو ابن المقتول قبله وبعضهم يقول‏:‏ هو أخوه وكان فَظًا غليظاُ مستطيلا على الناس سيىء الخلُق يعَاقِب بما لا يُطاق ويسفك الدماء فلذلك سُمِّيَ الأثيم لأن ملوك فارس كانوا يستعملون العدد فأظهر هو الظلم وجار الناس إلى الله تَعالى من ظلمه وابتهلوا إليه يسألون تعجيل الانتقام منه‏.‏

فبينا هو بجرجان إذ أقبل فرس عائر لم يًر َمثله في الخيل فوقف على بابه فتعجب الناس منه واخبِر يَزْدَجِرْد خَبَرَة فأمر به أن يُسرَجَ ويُلْجَم ويدخل عليه فحاول الناس إِلجامه وإِسراجه فلم يمكنه فنْهِيَ إليه ذلك فخرج فألجمه بيده وأسرجه فلم يتحرك الفرس حتى إذا رفع ذنبه ليُثْفِرَهُ رمحه على فؤائده رمحه فهلك فنها وملأ الفرس فُروجَهُ جريَاَ فلم يدْرَك فقالت الرعية‏:‏ هذا من رأفة الله تعالى بنا وكان ملكه اثنتين وعشرين سنة وخمسة أشهر وستة عشر يومًا‏.‏

وقيل‏:‏ إحدى وعشرين سنة وخمسة أشهر وثمانية عشر يومًا‏.‏


فصل

فصل
وفي زمان يَزْدَجِرد هذا هلك امرؤ القيس بن عمرو بن امرىء القيس واستخلف مكانه ابنه النعمان بن امرىء القيس بن عمرو بن عدي وهو صاحب الخَوَرْنَق‏.‏

وكان سبب بناء الْخَوَرْنَق أن يَزْدَجِرد الأثيم كان لا يبقى له ولد فولد له بهرام فسأل عن منزل صحيح من الأدواء والأسقام‏.‏

فدلَ على ظهر الحيرة‏.‏

فدفع ابنه بهْرام جُور إلى النّعمان هذا وأمره ببناء الخورنق مسكنَاَ له وأنزله إياه فبعث إلى الروم فأتي منها برجل مشهور بعمل الحصون والقصور للملوك يقال له‏:‏ سِنمَّار فكان يبني مده يغيب يقصد بذلك أن يطمأن إلينا فبناه في سنتين فلما فرغ من بنائه صعد النعمان عليه ومعه وزيره وسنِمَّار فرأى البر والبحر وصيد الظبيان والظباء والحمير ورأى صيد الحيتان والطير وسمع غناء الملاحين وأصوات الحدأة فعجب بذلك إعجابًا شديدًا وكان البحر حينئذٍ يضرب إلى النَجف فقال له سِنِفَار متقربًا إليه بالحذق وحُسن الصنعة‏:‏ إني لأعرف من هذا البناء موضع حجر لو زال لزال جميع البنيان‏.‏

فقال‏:‏ لا جرم لا رغبة ولا يعلم مكان ذلك الحجر أحد‏.‏

ثم أمر به فُرمي من أعلى البنيان فتقطع‏.‏

وقيل‏:‏ إنهم لما تعجبَّوا من حُسْنه وإتقان عمله قال سنمار أو كان قد جاءوا به من الروم لبنائه لو علمت أنكم تُوفونني أجرتي وتصنعون لي ما أنا أهله بنيتُه بناءً يدور مع الشمس حيثما دارت فقال‏:‏ وإنًك لتقدر على أن تبنيَ ما هو أفضل منه ثم لم تبنه‏!‏ ثم أمر به فطُرح من رأس الخَورنق فمات فكانت العرب تضرب بذلك مثلًا فتقول‏:‏ وكان جزاء سنمار‏.‏

قال سليط بن سعد وقال آخر‏:‏ جَزَاني جَزَاهُ الله شَر جَزائِه جَزَاءَ سِنّمار وَمَا كَانَ ذَا ذَنبِ وكان النعمان هذا قد غزا الشام مرارًا وسَبَى وغنم وكان أشدّ الملوكِ نكاية في عدوَه وكان ملك فارس قد جعل معه كتيبتيْن يقال لإحداهما‏:‏ دَوْسَر وهي لتَنُوخ والأخرى‏:‏ الشهباء وهي لفارس فكان يغزو بهما بلاد الشام ومَنْ لم يَدنْ له من العرب‏.‏

وإنه جلس يومًا في مجلسه من الخورْنَق فأشرف منه على النَجف وما يليه من البساتين والنخيل والأنهار مما يلي المغرب وعلى الفُرات ممَا يلي المشرق في يوم من أيام الربيع فأعجب بما رأى من الخضرة والأنهار فقال لوزيره‏:‏ هل رأيت مثل هذا المنظر قط فقال‏:‏ لا لو كان يدوم‏.‏

قال‏:‏ فما الذي يدُوم قال‏:‏ ما عند اللّه في الآخرة‏.‏

قال‏:‏ فبم يُنال ذلك‏.‏

قال‏:‏ بترك الدنيا وعبادة الله‏.‏

فترك مُلْكَه من ليلته ولَبِس المُسوح وخرج مستخفيًا هاربًا لا يعلم به أحد وأصبح الناس لا يعلمون بحاله‏.‏

وفي ذلك يقول عديّ بن زيد‏:‏ وتَبَيَّضْ رَث الْخَوَرْنَقِ إذْ أصْبَحَ يَوْمًا وَللْهُدَى تَفْكِير سره حاله كثرة ما يل لقاه و البحر معرض والسدير فارعوى قلبه فقال وما غِبْطةُ حَيّ إلى الْمماتِ يَصِيرُ وكان مُلْك النعمان إلى أن تركه وساح في الأرض تسعًا وعشرين سنة وأربعة أشهر من ذلك في زمن يَزْدَ جِرْد خمس عشرة سنة وفي زمن بَهْرام جور بن يَزْدَجِرد أربع عشرة سنة فصل وبَهْرام جُور قال مؤلف الكتاب‏:‏ وبَهْرام جُور هذا ملك بعد أبيه يَزْدَجرِد ويقال له‏:‏ بَهْرابم جُور بن يَزْدَجِرد الخَشنِ بن بَهْرام كَرْمان شاه بن سابور ذي الأكتاف‏.‏

ولما وُلد بَهْرام هذا أمر أبوه المنجمين أن ينظروا في النجوم ليعلموا ما يؤول إليه أمره فنظروا فأمروا أن تجعل تربيته وحضانته إلى العرب فدعا بالمنذر بن النعمان فاستحضنه بَهْرام وشرفه وملَكه على العرب وأمر له بِصلة وكُسوة وأمره أن يسير بَهْرام إلى بلاد العرب فسار به المنذر إلى محَلته واختار لإرضاعه ثلاث نسوة ذوات أجسام ضخام وأذهان ذكية آداب رضية من بنات الأشراف منهنّ امرأتان من بنات العجم وأمر لَهنَ بما يصلحهنَّ فتداولْنَ إرضاعه ثلاث سنين وفُطِم في السنة الرابعة حتى إذا أتت عليه خمس سنين قال للمنذر‏:‏ أحضرْني مؤدّبين ذوِي علم ليعلِّموني الكتابة والرمي والفقه‏.‏

فقال له المنذر‏:‏ إنَّك بعدُ صغير السنّ ولم يأن لك‏.‏

فقال‏:‏ أنا لعمري صغير ولكنّ عقلي عقل مُحْتَنِك وأوْلى ما كلِّف به الملوك صالح العلم فعجِّل عليّ بما سألتُك من المؤدّبين‏.‏

فوجّه المنذر ساعةَ سمع هذا إلى باب المَلِك مَنْ أتاه برهط من فقهاء الفرسِ ومعلًمي الرّمْي والكتابة وجمع له حكماء ومحدّثين من العرب فألزمهم بَهْرام ووقَت لكلّ منهم وقتًا يأتيه فيه فتفرع لهم بَهْرام فبلغ اثنتي عشرة سنة وقد استفاد كلّ ما أفيد وحفظه وفاق معلميه حتى اعترفوا له بفضله عليهم فأثاب بهرام المنذر ومعلميه وأمرهم بالانصراف عنه وأمر معلّمي الرمْي والفروسية بالإقامة عنده ليأخذ عنهم ما ينبغي له إحكامه وأمر بهرام النعمان أن يحضروا خيولهم فأحضروها وأخًروها فسبق فرس أشقر للمنذر تلك الخيل جميعًا فقرّ به المنذر إلى بَهْرام وقال‏:‏ يُبَارِك الله لك فيه‏.‏

فأمر بقبضه وركبه يومًا إلى الصيد فبصُر بعانة فرمى وقصد نحوها فإذا بأسد أقد شَدَ على عَيْر كان فيها فتناول ظهره فرماه بَهْرام رمية نفذت من بطنه وبطن العَيْر وسُرتِهِ حتى أفضت إلى الأرض فأمر بَهْرام فصور ما جرى له مع الأسد والعَيْر في بعض مجالسه‏.‏

ثم رحل إلى أبيه وكان أبوه لا يحفل بولد فاتخذ بَهْرام للخدمة فلقي بَهْرام من ذلك عناء‏.‏

ثم إنّ يَزْدَجِرْد وفد عليه أخ لقيصر يقال له‏:‏ ثياذوس في طلب الصلح والهدنة فسأله بَهْرام أن يسأل يَزْدَجِرْد أباه أن يأذن له في الانصراف إلى المنذر فأذن له فانصرف إلى بلاد العرب وأقبل على النعّم واللذة والتلنذ فهلك يَزْدَجِرْد وبَهْرام غائب فتعاقد ناس من العظماء وأرباب البيوتات ألّا يملِّكوا أحدًا من ذرية يَزْدَجِرْد لسوء سيرته وقالوا‏:‏ إن يَزْدَجِرْد لم يخفَف ولدًا يحتمل الملك غير بَهْرام ولم يَل بَهْرام ولاية قطّ يُبلَى بها خبره ويعرف بها حاله ولم يتأدَّب بأدب العجم وإنما أدبُه أدب العرب وخُلُقه كخلُقهم لنشأته بينهم واجتمعت كلمتهم وكلمة العامَّة على صرف الملْك عن بَهْرام إلى رجل من عِترة أردشير بن بابك يقال له‏:‏ كسرى فلم يعتموا حتى ملكوه فانتهى إلى بُهْرام هلاك أبيه يَزْدَجِرْد وتمليكهم كسرى وهو ببادية العرب فدعا بالمنذر والنعمان ابنه وناسٍ من عِلية العرب وقال لهم‏:‏ لا أحسبكم تجحدون خصيصي والدي كان أتاكم معشر العرب بإحسانه وإنعامه مع فظاظته وشَدّته على الفرس وأخبرهم بالذي أتاه من نَعْي أبيه وتمليك الفرس مَنْ ملَكوا‏.‏

فقال المنذر‏:‏ لا يهولنَّك ذلك حتى ألطِف الحيلة فيه‏.‏

وإنَ المنذر جهَّز عشرة آلاف رجل مِن فرسان العرب ووجههم مع ابنه إلى مدينتين للملك وأمره أن يعسكر قريبًا منهما ويدمِن إرسال طلائعه إليهما فإن تحرَّك أحد لقتاله قاتله وأغار على ما والاهما وأسر وسَبَى ونهى عن سَفْك دم‏.‏

فسار النّعمان حتى نزل قريبًا من المدينتين ووجًه طلائعه إليهما واستعظم قتال الفرس وإِنَ مَنْ بالباب من العظماء وأهل البيوتات أرسلوا جواني صاحب رسائل يَزْدَجرْد إلى المنذر وكتبوا إليه يعلمونه أمر النعمان فلما ورد جُواني على المنذر وقرأ الكتاب الذي كتب إليه قال له‏:‏ الق الملك بَهْرام ووجه معه مَنْ يوصله إليه‏.‏

فدخل جواني على بَهْرام فراعه ما رأى من وسامته وبهائه وأغفل السجود دَهشًا فعرف بَهْرام أنه إنما ترك السجود لما راعه من رُوائه فكلّمه بَهْرام ووعده من نفسه أحسن الوعد وردّه إلى المنذر وأرسل إليه أن يجيب في الذي كتب فقال المنذر لجواني‏:‏ قد تدبّرت الكتاب الذي أتيتني به وانما وجّه النعمان إلى ناحيتكم الملك بَهْرام حيث ملكه اللّه بعد أبيه وخوّله إيّاكم‏.‏

فلما سمع جُواني مقالة المنذر وتذكَر ما عاين من رُواء بهرام وهيبته عند نفسه وأن جميع مَنْ شاور في صرف الملك عن بَهْرام مخصوم محجوج قال للمنذر‏:‏ إني لست محيرًا جوابًا ولكن سِرْ إن رأيت إلى محلَة الملوك فيجتمع إليك مَنْ بها من العظماء وأهل البيوتات وتشاوروا في ذلك‏.‏

وأتِ فيه ما يجمل فإنهم لن يخالفوك في شيء ممّا تشير به‏.‏

فردّ المنذر جُواني إلى مَنْ أرسله إليه واستعدّ وسار بعد فصول جواني من عنده بيومٍ ببهرام في ثلاثين ألف رجل من فُرْسان العرب وذوي البأس والنجدة منهم إلى مدينتي الملك حتى إذا وردهما أمرَ فجمع الناس وجلس بَهْرام على مِنْبر من ذهب مكلّل بجوهر وجلس المنذر عن يمينه وتكلَم عظماء الفرس وأهل البيوتات وفرشوا للمنذر لكلامهم فظاظة يَزْدَجِرْد أبي بهرام كانت وسوء سيرته وأنه أخرب بسوء رأيه الأرض وأكثر القتل ظلمًا حتى قَتَلَ النّاس في البلاد التي كان يملكها وأمورًا في ذلك فظيعة‏.‏

وذكروا أنّهم تعاقدوا وتواثقوا على صرف الملك عن ولد يَزْدَجرد لذلك وسألوا المنذر ألّا يجبرهم في أمر الملك على ما يكرهونه‏.‏

فوعَى المنذر ما بثُّوا من ذلك وقال لبهرام‏:‏ أنت أوْلى بإجابة القوم منّي‏.‏

فقال بهرام‏:‏ وأنا كنت أكره فعله وأرجو أن أملك مكانه فأصلح ما أفسد فإن أتت لملكي سنة ولم أفِ لكم تبرّأت من الملك طائعًا وقد أشهدت اللّه بذلك عليّ وملائكته موبَذان مَوْبذ وأنا مع هذا قد رضيت بتمليككم مَنْ يتناول التاج والزينة من بين أسدين ضارييْن فهو الملك‏.‏

فأجابوا إلى ذلك وقالوا‏:‏ يترك التاج والزينة بين أسدين وتنازع أنت وكسرى فأيكما يتناولهما من بينهما سلمنا له الملك‏.‏

فرضي بهرام بمقالتهم فأتَى بالتاج والزينة موْبَذان مَوْبذ الموكلّ كان يعقد التَاج على رأس كلِّ ملِك فوضعهما في ناحية وجاءوا بأسدين ضاريْين مُشْبلين فوقف أحدُهما على جانب الموضع الذي وُضع فيه التاج والزينة والآخر بحذائه فأرخي وَثاقهما ثم قال بهرام لكسرى‏:‏ دونَك التاج والزينة‏.‏

فقال كسرى‏:‏ أنت أولى بتناولهما مني لأنك تطلب المُلْك بوراثة وأنا فيه مغتصب‏.‏

فلم يكره بهرام قوله بثقته وبطشه وتوجَّه نحو التاج والزينة فقال مَوْبذان مَوْبَذ‏:‏ هذا عن غير رأي أحدٍ ونحن برآء إلى الله عز وجل من إتلافِك نفسك‏.‏

فقال‏:‏ أنتم من ذلك برآء‏.‏

ومشى نحوهما فبدر إليه أحدُهما فوثب وثبة فعلا ظهره وعصر جَنْبَيه بفخذيه عصرًا أثخنه وجعل يضرب رأسه بشيء في يده ثم شدَ الأسد الآخر عليه فقبض على أذنيْه وعَرَكهما بكِلتا يديه ولم يزل يضرب رأسه برأس الأسد الذي كان راكبه حتى دمغهما وتناول ثم جلس للناس بعد ذلك سبعة أيام متوالية يعدهم بالخير ويأمرهم بتقوى الله عز وجل وبطاعته‏.‏

ثم صار يؤثر اللهو فكثرتْ ملامة رعيته له وطمع مَنْ حوله من الملوك في استْباحة بلاده وكان أول مَنْ سبق بالمكاثرة له‏:‏ خاقان ملك الترك فإنَه غزاه في مائتين وخمسين ألف من الترك فلما بلغ الفرس إقبال خاقان هالهم ذلك فدخل على بَهْرام جماعة من الرؤساء فقالوا‏:‏ إن فيما قد أزف ما يشغل عن اللهو فلم يقبل عليهم ولم يترك اللهو‏.‏

وإنه تجهَّز فسار إلى أذْرَبيجان لينسَك في بيت نارها ويتوجه منها إلى أرمينيَة ويطلب الصيد في آجامها ويلهو في سبعة رهط من العظماء وأهل البيوتات وثلثمائة رجل من رابطته من ذوي بأس ونجدة واستخلف أخَاَ له يسمى‏:‏ نَرْسِي على ما كان يدبر من أمر ملكه فلم يشك الناسُ حين بلغَهم مسير بَهْرام فيمن سار واستخلافه أخاه أن ذلك هربٌ من عدوه واستلام لملكه وتآمروا في إنفاذ وفد إلى خاقان والاقرار له بالخَراجِ مخافة أن يستبيح بلاده ويصطلم مقاتلتهم فبلغ ذلك خاقان فآمن ناحيتهم فأتى بهرام عين كان وجهه ليأتيَه بخبر خاقان فأخبره بأمر خاقان وعزْمِه فسار إليه بَهْرام في العدَة الذين كانوا معه فبَيته وقتل خاقان بيده وأفشى القتلَ في جنده وانهزم مَنْ كان سَلِم منهم متوجهأ إلى بلاده وخففوا عسكرهم وذراريهم فأمعن بَهْرام في طلبهم يقتلهم ويحوي ما غنم منهم ويسبِي ذراريّهم وانصرف وجنده سالمين‏.‏

وظفر بَهْرام بتاج خاقان وإكليله وغلب على بلاده من بلاد الترك واستعمل على ما غلب عليه مَرْزبانا حبَاه بسرير من فضة وأتاه أناس من أهل البلاد المتاخِمة لما غلب عليه من بلاد الترك خاضعين له بالطاعة وسألوه أن يُعلِمهم حد ما بينه وبينهم فلا يتعدَوه فحد لهم حدًّا فبنى لهم منارة ووجه قائدًا من قوَّاده إلى ما وراء النهر منهم فقاتلهم حتى أقروا لبهرام بالعبوديًة وأداء الجِزْية‏.‏

وان بَهْرام انصرف إلى أذرَبيجان راجعًا إلى محلَّته وأمر بما كان في إكليل خاقان من ياقوت أحمر وسائر الجواهر فعلِّق على بيت نار أذَرَبيجان ثم سار وورد مدينة طيسبون فنزل دار المملكة بها ثم كتب إلى جُنْدِه وعمًاله بقتله خاقان وما كان من أمره‏.‏

ثم ولى أخاه نَرْسِي خُراسان وأمَرَه أن ينزل بلْخ‏.‏

وذُكِر أن بَهْرام لمَا انصرف من غَزْوِه الترك خطب أهله مملكته أيامًا متوالية فحثَهم على لزُوم الطاعة وأعلمهم أنَّ بنيته التَّوسعة عليهم وإيصالَ الخير إليهم وانَّهم إن زالوا عن الاستقامة نالهم من غلظته أكثر مما كان نالهم من أبيه وأنَ أباه كان افتتح أمرَهم باللين والمعدلة فجحدوا ذلك أو مَنْ جحده منهم فأصاره ذلك إلى الغِلْظة ثم رفع عن الناس الخراجِ ثلاث سنين شكرًا لما لِقيَ من النَصْر على الأعداء وقدم في الفقراء والمساكين مالاَ عظيمًا وفي أهل البيوتات وأصحاب الأحساب عشرين ألف ألف درهم‏.‏

وقد كان بهْرام حين أفضى له الملك أمر أن يرفع عن أهل الخراج البقايا التي بقيتْ عليهم من الخَراج فعلِم أنَ ذلك سبعون ألف ألف درهم فأمر بتركها وترك‏.‏

ثلث خراج السًنة التى وَلي فيها‏.‏

ودخلَ بَهْرام أرض الهند متنكرًا فمكثَ فيها حينًا فبلغَه أن في ناحية من أرضهم فيلًا قد قطع السُّبل وقتل ناسًا كثيرأ فسأل عن مكانه فدُلَّ عليه‏.‏

ليقتله فانتهى ذلك إلى ملكهم فدعا به وأرسل معه رسولًا يخبره بخبره فلما انتهى بَهْرام والرسول إلى الأجَمَة التي فيها الفيل رقِيَ الرسُول إلى شجرة لينظر إلى صنيع بهرام بالفيل فصاح بَهْرإم بالفيل فخرج مُزبِدًا فرماه رمية وقعت بين عينيه ووقَذَه بالنُّشَّاب ثم وثب عليه فأخذ بمِشْفرِه فاجتذبه جَذْبَةً حتى جَثا الفيل ثم احتزّ رأسه وذهب به‏.‏

فأخبر الرسول الملك بما جرى فحباه مالًا عظيمًا وسأل عن أمره فقال بَهْرام‏:‏ أنا رجل من عظماء الفُرس سَخِط علي ملك فارس فهربت منه إلى جوارك‏.‏

ثم إن عدوًَّا لذلك الملك خرج عليه فعزم الملك على الخضوع له فنهاه بَهْرام وخرج فقاتله فانصرف محبورًا فأنْكَحه الملك ابنته ونحَله الديبل ومكران وما يليها من أرض السند وأشهد له شهودًا بذلك فأمر بتلك البلاد فضُمَت إلى أرض العجم فانصرف بَهْرام مسرورأ‏.‏

ومضى بَهْرام إلى بلاد السودان من ناحية اليمن فأوقع بهم فقتل منهم مقتلة عظيمة وسَبَى منهم خَلْقًا ثم انصرف إلى مملكته فرآه ناقص الهمًة فوكل مَنْ يؤدبه‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو القاسم التنوخي قال‏:‏ أخبرنا محمد بن عبد الرحيم المازني قال‏:‏ أخبرنا أبو علي الحسين بن القاسم الكوكبي قال‏:‏ حدًثنا عيسى بن محمد أبو ناظرة السدوسي قال‏:‏ حدًثني قبيصة بن محمد المهلبي قال‏:‏ أخبرني اليمان بن عمرو مولى ذي الرئاستين قال‏:‏ كان ذو الرئاستين يبعثني ويبعث أحداثًا من أحداثه إلى شيخ بخُراسَان له أدب وحسن معرفة بالأمور ويقول لنا‏:‏ تعلموا منه الحكمة فإنه حكيم فكنا نأتيه فإذا انصرفنا من عنده سألنا ذو الرئاستين فاعترض ما حفظناه فنخبره به فصرنا ذات يوم إلى الشيخ فقال لنا‏:‏ أنتم أدباء وقد سمعتم الحكمة ولكم جدات ونعم فهل فيكم عاشق‏.‏

فقلنا‏:‏ لا‏.‏

فقال‏:‏ اعشقوا فإن العشق مطلق اللسان العي ويفتح حيلة البليد والمختل ويبعث على التنظف وتحسين الثياب وتطييب المطعم ويدعو إلى الحركة والذكاء وشرف الهمة وإياكم والحرام‏.‏

فانصرفنا من عنده إلى ذي الرئاستين فسألنا عما أفدنا يومنا ذلك فهِبنا أن نخبره فعزم علينا فقلنا له إنه أمرنا بكذا وكذا وقال لنا كذا وكذا‏.‏

قال‏:‏ صدق واللّه تعلمون من أين أخذ هذا قلنا‏:‏ لا‏.‏

قال ذو الرئاستين‏:‏ إن بَهْرام جور كان له ابن وكان قد رسمه للأمر بعده فنشأ الفتى ناقص الهمَّة ساقط المروءة خامل النفس سّىء الأدب فغمًه ذلك فوكل به المؤدبين والحكماء ومَنْ يلازمه ويعلمه وكان يسألهم عنه فيحكون ما يغمه من سوء فهمه وقلة أدبه إلى أن سأل بعض مؤدبيه يومًا فقال له المؤدب‏:‏ قد كُنَا نخاف سوء أدبه فحدث من أمره ما صرنا إلى اليأس من صلاحه‏.‏

قال‏:‏ وما ذاك الذي قد حدث قال‏:‏ رأى ابنة فلان المرزبان فعشقها حتى غلبت عليه وهو لا يهذي إلا بها ولا يتشاغل إلا بذكرها فقال بهْرام‏:‏ الآن رجوت فلانة ثم دعا بأبي الجارية فقال‏:‏ إني مُسِر إليك سرًا فلا يعدونك فضمن له سره فأعلمه أن ابنه قد عشق ابنته وأنه يريد أن ينكحها إياه وأمره أن يأمرها بإطماعه في نفسها ومراسلته من غير أن يراها وتقع عيناه عليها فإذا استحكم طمعه فيها تجنَت عليه وصرته فإن استعتبها أعلمته أنها لا تصلح إلا لملك ومَن همته همة الملوك وأنه يمنعها من مواصلته أنه لا يصلح للملك ثم ليعلمه خبرها وخبره‏.‏

ولا يطلعها على ما أسرَّ إليه‏.‏

فقبل أبوها ذلك منه‏.‏

ثم قال للمؤدب الموكل بتأديبه‏:‏ خَوًفه بي وشجعه على مراسلة المرأة‏.‏

ففعل ذلك وفعلت المرأة ما أمرها به أبوها فلما انتهت إلى التجنَي عليه وعلم الفتى السبب الذي كرهته لأجله أخذ في الأدب وطلب الحكمة والعلم والفروسية والرماية وضرب الصوالجة حتى مهر في ذلك ثم رَفَعَ إلى أبيه أنه يحتاج من الدواب والآلات والمطاعم والملابس والندماء إلى فوق ما يقدر‏.‏

فسُرّ الملك بذلك أو أمر له به فدعا مؤدبه فقال‏:‏ إن الموضع الذي وَضَع به ابني نفسه من حب هذه المرأة لا يزرى به فتقدم إليه أن يرفع إليّ أمرها ويسألني أن أزوجه إياها‏.‏

ففعل فرفع الفتى ذلك إلى أبيه فدعا بأبيها فزوًجها إياه وأمر بتعجيلها وقال‏:‏ إذا اتجمعت أنت وهي فلا تحدث شيئًا حتى أصير إليك‏.‏

فلما اجتمعا صار إليه فقال‏:‏ يا بني لا يضعن منها عندك مراسلتها إياك وليست في حبالك فإني أنا أمرتها بذلك وهى أعظم الناس منَة عليك بما دعتك إليه من طلب الحكمة والتخَلَق بأخلاق الملوك حتى بلغت الحدّ الذي تصلح معه للملك من بعدي فزدها من التشريف والإكرام بقدر ما يستحق منك‏.‏

ففعل الفتى ذلك وعاش مسرورًا بالجارية وعاش أبوه مسرورًا به وأحسن ثواب أبيها فرفع مرتبته وشرفه بصيانته سره وطاعته إياه وأحسن جائزة المؤدب بامتثاله ما أمره به وعقد لابنه على الملك بعده‏.‏

قال اليمان مولى في الرئاستين‏:‏ ثم قال لنا ذو الرئاستين‏:‏ سلوا الشيخ الآن لِمَ حملكم على العشق‏.‏

فسألنا فحدثنا بحديث بهْرام جور وابنه‏.‏


فصل في موت بهرام

فصل في موت بهرام
قال مؤلف الكتاب‏:‏ ثم إن بَهْرام في آخر مُلْكه ركب للصيد فشدَ على عَيْر وأمعن في طلبه فارتطم في جُبً فغرق فبلغ والدته فسارت إلى ذلك الجُبً بأموال عظيمة وأقامت قريبة منه وأمرت بإنفاق تلك الأموال على مَنْ يُخرجه منه فنقلوا من الجُب طينَاَ كثيرًا وحَمْأةً حتى جمعوا من ذلك آكامًا عظامًا ولم يقدروا على جُثة بَهْرام‏.‏

واختلفوا في ملكه فقال قوم‏:‏ كان ملكه ثماني عشرة سنة وعشرة أشهر وعشرين يومًا‏.‏

وقال آخرون‏:‏ كان ملكه ثلاثًا وعشرين سنة وعشرة أشهر وعشرين يومًا‏.‏

فصل قال بالملك بعده ابنه يَزْدَجِرْد بن بَهْرام جُور فلما عُقِد التاج على رأسه دخل عليه العظماء والأشراف فدعوْا له وهنأوه بالمُلك فردَ عليهم ردًّا حسنًا وذكر أباه ومناقبه وأنه سار فيهم بأحسن السيرة فلم يزل رؤوفًا برعيته مُحسنًا إليهم قامعًا لعدوِّه‏.‏

وكان له ابنان يقال لأحدهما‏:‏ هُرْمز وكان ملكًا على سِجِسْتَان والأخر يُقال له‏:‏ فَيْروز فغلب هُرْمز على المُلك من بعد هلاك أبيه يَزْدَجِرد فهرب فَيْروز منه ولَحِقَ ببلاد الهياطلة وأخبر مَلِكها بقصًته وقصَّة أخيه هُرْمز وأنه أوْلى النَّاس منه وسأله أن يمده بجيش يقاتل لهم هرمز فأبى إلى أن أخبر أنّ هُرْمز ظلوم جائر فقال‏:‏ إِنّ الجوْر لا يرضاه اللّه‏.‏

فأمدَ فيروز بجيش فأقبل بهم وقاتل هُرْمز أخاه فقتله وشتتّ جمعه وغلب على الملك‏.‏

وكان مُلك يَزْدَجِرد ثماني عشرة سنة وأربعة أشهر‏.‏

وقيل‏:‏ سبع عشرة بعد أن قَتَلَ أخاه‏.‏

وقيل‏:‏ بل حبسه لما ظفر به وأظهر العدل وقسم الأموال في زمان قَحط نزل بهم ثم قاتل الهياطلة الذين كانوا أعانوه على قتال أخيه فقتلوه في المعركة‏.‏

وقيل‏:‏ سقط في خندق فهلك وكان ملكه ستًا وعشرين سنة وقيل‏:‏ إحدى وعشرين سنة‏.‏


فصل

فصل
ثم ملك بعده ابنه بَلاش بن فَيْروز وكان قُبَاذ قد نازعه المُلك فغلب بَلاش وهرب قُباذ إلى ملك الترك فلم يزل بَلاش حسن السيرة فبلغ من مراعاته للرعيَّة أنّه كان لا يبلغه أنَّ بيتًا خرب وجَلاَ أهلُه عنه إلا عاقب صاحب القرية التي فيها ذلك البيت على تَرْكِه إنعاشهم حتى اضطروا إلى ذلك الجلاء‏.‏

وبنى بالسوَّاد مدينة اسمها اليوم‏:‏ ساباط وهي قريبة من المدائن‏.‏

وكان ملكه أربع سنين‏.‏


فصل

فصل

ثم ملك بعده أخوه قُباذ بن فَيْروز وكان قُباذُ لما هرب إلى مَلِك الترك من أخيه بَلاش ومعه جماعة يسيرة فيهم زَرْمِهْر فتاقت نفسه إلى الجماع فشكا ذلك إلى زَرْمِهْرم وسأله أن يلتمس له امرأة ذات حسب فمضى إلى امرأة صاحب منزله كان رجَلاَ من الأساورة وكانتَ له بنت فائقة في الجمال فتنصح لها في ابنتها وأشار عليها أن تبعث بها إلى قباذ فأعلمت زوجها فلم يزل زَرمهرُ يُرَغب المرأةَ وزوجَها ويشير عليهما حتى قَفَلا وصارت البنت إلى قُباذ واسمُها‏:‏ نيونْدُخْت فغشيَها قُباذ فيِ تلك الليلة فحملَت بأنوشِرْوانَ فأمر لها بجائزة وأحبها حبًا شديدًا ثم إن ملك الترك وجه معه جيشًا فانصرف وسأل عن الجارية فقالِ‏:‏ وضعت غلامًا فأمر بحملها إليه فأتت بأنوشروان تقوده إليه فأخبرته أنه ابنه فإذا هو قد نَزَع إليه في صورته‏.‏

وورد الخبر عليه بهلاك بَلاش فتيمًن بالمولود وأمر بحمله وحَمْل أمه فلما صارا إلى المدائن واستوثق له أمره بنى مدينة الرّجان ومدينة حُلوان ومدائن كثيرة‏.‏

ولما مضى من ملكه عشر سنين أرادوا إزالته عن ملكه لاتباعه لرجل يقال له‏:‏ مَزدك بن مَاردا


فصل

فصل
وكان مَزدَك رجلأ يدعو الناس إلى ملة زرادشت الذي ذكره تقدم ودعواه نبوة المجوس وكان مز دك يلبس الصوف ويتزهًد ويُكثر الصلاة تقربًا إلى العوام وكان هو وأصحابه يزعمون أنه مَنْ كان عنده فضل من الأموال والأمتعة والنساء فليس هو بأولى به من غيره وحثً النَاس على التأسي به في أموالهم وأهلهم وزعم أنه من البر الذي يرضاه الله ويثيب عليه فاغتنم السفَلة ذلك وتابعوا مَزْدَكًا وأصحابه فتَم للعَاهِر قضاء نهمته بالوصول إلى الكرائم فابتُلَي الناس بهم وقويَ أمرُهم حتى كانوا يدخلون على الرجل داره فيغلبون على أمواله وأهله وحملوا قُباذ على تزيين ذلك وقالوا له‏:‏ إِنَك قد أثمت فيما مضى وليس يطهًرك من هذا إلا إباحةُ نسائِك وأرادوه على أن يدفَع نفسَه إليهم فيذبحوه ويجعلوه قربانَاَ للنَار وكان قُباذ من خيار ملوكهم حتى حمله مَزدَك على ما حمله فانتشَرت الأطراف وفسدت الثغور‏.‏

وكانت أم أنوشروان يومأ بين يدي قُباذ فدخل عليه مزدك فلما رآها قال لقباذ‏:‏ ادفعها إِليَ لأقضي حاجتي منها‏.‏

فقال‏:‏ دونكها‏.‏

فوثب أنوشروان فجعل يسأله ويضرع إليه أن يهب له أمه إلى أن قبًل رجله فتركها فبقي ذلك في نفس أنوشروان فلما رأى زَرْمَهر ذلك خرجِ بمن يتابعه من الأشراف فقتل من المزدكية ناسًا كثيرًا ثم حرشت المَزْدَكية قُباذاَ على زَرْمهر فقتله وغزا قُباذ الروم وبنى آمد وملك قُباذ ابنه كسرى وكتب إليه بذلك كتابًا وختمه وهَلَكَ بعد أن ملك ثلاثًا وأربعين سنة‏.‏


فصل

فصل
ثم ملك ابنه كِسْرَى أنُوشِرْوان بن قُباذَ بن فَيْروزَ بن يَزْدَجِرْد بن بَهْرام جُور‏.‏

وولد أنُوشِرْوان باسعراس وهي من كور نيسابور‏.‏

فاستقبل الملك بجد وسياسة وحزم ونظر في سيرة أرْدشير فأخذ نفسه بذلك وبحث في سياسات الأمم فاختار ما رضيه وفرق رئاسة البلاد بين جماعة وقوى المقاتلة بالأسلحة والكراع وارتجع بلادأ كانت في مملكة الفرس بلغه أن طائفة من العرب أغارت على بعض حدود السواد من ملكه فأمر بحفر النهر المسمى بالحاجز وإعادة المناظر والمسالح على ما ذكرنا في أخبار ذي الأكتاف وعرف الناس منه رأيًا وحزمًا وعلمًا وعقلًا وبأسًا مع رأفة ورحمة‏.‏

فلما عُقد التاج على رأسه دخل عليه العظماء والأشراف فدعوا له فقام خطيبًا فبدأ بذكر نعمة الله على خلقه عند خلقه إياهم وتوكله بتدبير أمورهم وتقدير أقواتهم ومعايشهم ثم أعلم الناس بما ابتلوا به من ضَياع أمورِهم وامحاءِ دينهم وفسادِ حالهم في أولادهم ومعايشهم وأعلَمُهم أنه ناظر فيما يُصلح ذلك ويَحْسِمُه‏.‏

ثم أمر برؤوس المَزْدكيّة فضُرِبَتْ أعناقهم وإبطال ملة زرادشت التي كان ابتدعها في المجوسية في زمان بشتاسب وقد سبق ذكر ذلك كله وكان ممن دعا الناس إليها مزَدك ولما ولي أنوشروان دخل عليه مزدك والمنذر بن ماء السماء فقال أنُوشِروان‏:‏ قد كنت أتمنى أن أملك فأستعمل هذا الرجل الشريف وأتمنى أن أقتل هؤلاء الزنادقة فقال مزدك‏:‏ أوتستطيع أن تقتل الناس جميعًا فقال‏:‏ وإنك ها هنا يا ابن الزانية والله ما ذهب نتن ريح جوربك من أنفي منذ قَبًلْتُ رجلك إلى يومي هذا‏.‏

وأمر بقتله وصلبه‏.‏

وقتل من الزنادقة ما بين جازر إلى النهروان وإلى المدائن في ضحوة واحدة مائة ألف زنديق وصلبهم وقسمت أموالهم في أهل الحاجة‏.‏

وقتل جماعة ممن دخل على الناس في أموالهم وردّ الأموال إلى أهلها وأمر بكل مولود اختلف فيه عنده أن يلحق بمن هو منهم إذا لم يُعرفْ أبوهُ وأنْ يُعطَى نصيبًا من مال الرجل الذي يُسندُ إليه إذا قبله الرجل وبكل امرأة غلبتْ على نفسِها أن يُؤخَذ الغالبُ لها حتى يغرمَ لها مهرَهَا ثم تُخير المرأة بين الإقامة عنده وبين التزويج بغيره إِلَأ أن يكون لها زوج أوَّل فَتُردُ إليه وأمر بكلّ مَنْ كان أضر برجل في ماله أو ركب مظلمة أن يُؤخذ منه الحق ثم يُعاقب وأمر بعيال ذوِي الأحساب الذين مات قَيمهم فكُتبوا له فأنكح بناتهم الأكفاء وجعل جهازهم من بيت المال وأنكح نساءهم من بيوتات الأشراف وأغناهم وخَير نساء والده أن يُقِمْن مع نسائه فيواسَيْن أو يبتغي لهنَّ أكفاء هنَ من البعولة وأمر بكَرْي الأنهار وحفر القنيّ وإسلاف أصحاب العمارات وتقويتهم وبإعادة كلّ جسْر قطع أو قنطرة كسرت أو قرية خربت أن يرد ذلك إلى أحسن ما كان عليه من الصلاح وتفقّد الأساورة فقوَاهم بالدوابِّ والعدَة ووكَل ببيوت النيران وبنى في الطرق القصور والحصون وتخير الحُكام والعُمال وتقدم إلى مَنْ وُليَ منهم أبلغ تَقدُم وبعث رجلًا من الحكماء إلى الهند فاستنَسخ له كتاب كليلة ودمنة طلبأ لما فيه من الحكمة فلما استوثق له المُلْك ودانت له البلاد سار نحو أنطاكية بعد سنتين من مُلْكه وكان فيها عظماء جنود قَيْصر فافتتحها ثم أمر أن تُصَوَّر له مدينة أنطاكيةَ على ذرعها وعدد منازلها وطرقها وجميع ما فيها وأن يبتنى له على صورتها مدينة إلى جَنْب المدائن فبُنِيت المدينة المعروفة برومية على صورة أنطاكيَة ثم حمل أهل أنطاكية حتى أسكنهم إياها‏.‏

فلما دخلوا باب المدينة مضى أهل كل بيت منهم إلى ما يشبه منازلهم التي كانوا فيها بأنطاكيَة كأنَهم لم يخرجوا عنها‏.‏

ثم قصد مدينة هرقل فافتتحها ثم الإسكندرية وما دونها وخفَف طائفة من جنوب بأرض الروم بعد أن أذعن له قَيْصر وحمل إليه الفدية ثمّ انصرف من الروم فأخذ نحو الخَزر فأدرك منهم ما كانوا وتروه في رعيًته ثم انصرف نحو عَدد فقتل عظماء تلك البلاد ثم انصرف إلى المدائن وملَك المنذر بن النعمان على العرب وأكرمه ثم سار إلى الهياطلة مطالبًا لهم بوَتر جده فيروز في القديم وبنى الإيوان الموجود اليوم‏.‏

فصل في سبب بناء الإيوان قال‏:‏ وبينا كسرى أنوشروان جالسًا في إيوانه القديِم البناء إذ وقعت عيناه على ورثة فقال لغلام كان على رأسه‏:‏ هات تلك الورثة‏.‏

فمضى الغلام فلم يرها فعاد فقال‏:‏ لم أرها‏.‏

فقال‏:‏ ويحك هي تلك‏.‏

وأشار إليها فأبصرها الغلام في حضرته فلما انتهى إليها لم يرها‏.‏

فقام أنوشروان بنفسه ومشى إلى البستان فحين مد يده ليقطعها وقع الإيوان فنظر إلى شيء من لطف الله عز وجل فعجب وسُر سرورًا شديدًا وتصدَّق بمال جزيل ثم أعاد بناء الإيوان أفضل من بنائه الأول وهذا هو الإيوان الموجود اليوم فلما فرغ منه رفع رأسه يومأ فرأى حمامة وحشية فوق المشرف وإذا حيَّة عظيمة قد دنت إلى الحمامة لتثب عليها وتبتلعها فرمى الحية بقوس البندق فسقطت إلى الأرض وطارت الحمامة سليمة فسُرّ بإحسانه إلى الحمام ثم جاءت الحمامة بعد خمسة أيام فقعدت على تلك الشرفة فلما رآها أنوشروان أخذت ترمي حبًا لا يدرون ما هو فأخذه فزرعه في بستان داره فنبت نباتًا طيب الريح فقال‏:‏ نعم ما كافأتنا الحمامة به حين نجيناها من الهلاك فبحق قيل‏:‏ لن يضيع المعروف وأنا أسأل الله الذي ألهم هذا الطائر من شكرنا أما ألهمه أن يلهم رعيتنا في ذبنَا عنهم وإِخراجنا إياهم من الهلكة في دينهم ودنياهم إلى الهدى لشكرنا وأن يلهمنا نحن الصبر على الإحسان إليهم‏.‏

ولم يزل مظفرًا منصورًا يهابه الأمم يحضر بابه من وفدهم عدد كبير من الترك والصين والخَزر وكان مكرمًا للعلماء وملك ثمانيا وأربعين سنة‏.‏

وقيل‏:‏ سبعا وأربعين سنة وثمانية أشهر وعشرة أيام‏.‏

إنه كان مكتوبًا على سرير كسرى‏:‏ الدين لا يتم إلا بالملك والملك لا يتم إلا بالرجال والرجال لا يتمون إلا بالمال والمال لا يجيء إلا بعمارة الأرض والعمارة لا تتم إلا بالعدل‏.‏

وكان على جانبه مكتوب‏:‏ عدل السلطان أنفع للرعية من خصيب الزمان‏.‏

ورفع إلى كسرى أن عامل الخراج بالأهواز قد جنى فضل ثمانية آلاف درهم على ما يجب من الخراج فوقع بردّ المال وقال‏:‏ إن الملك إذا عمَر بيوت أمواله بما يأخذ من الرعية كان كمن عمَر سطح داره بما يقلعه من قواعد بنائه‏.‏

ومات لكسرى ولد فلم يجزع عليه فقيل له في ذلك فقال‏:‏ من أعظم الجهل شغل القلب بما لا مرد ّله‏.‏

وكان يقول‏:‏ الغم مدهشة للعقل مدهشة للطبع مقطعة للحيلة فإذا ورد على العاقل ما يحتاج فيه إلى الحيلة قمع الحزن وفرغ العقل للحيلة‏.‏

وقال‏:‏ القليل مع قلة الهم‏.‏

أهنأ من الكثير مع عدم الدعة‏.‏

وقال‏:‏ لما فرغت من إصلاح الأمور الخاصة والعامة إلى قبول ما لا خير فيه إلا بالأكثر لكنني آثرت طاعة الله‏.‏

ونظرنا في سير الروم والهند فاصطفينا محمودها ومن أعظم الضرر على الملوك الأنفة مع العلم‏.‏

أنبأنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا جعفر بن أحمد السراج قال‏:‏ أخبرنا عبد العزيز بن الحسين الضراب قال‏:‏ حدًثنا أبي قال‏:‏ أخبرنا أحمد بن مروان قال‏:‏ أخبرنا إسماعيل بن يونس قال‏:‏ أخبرنا الرقاشي عن الأصمعي قال‏:‏ كان لكسرى جامان من ذهب يأكل فيهما فسرق رجل من أصحابه جامًا وكسرى ينظر إليه فلما رفعت الموائد افتقد الطباخ الجام ورجع يطلبه فقال له كسرى‏:‏ لا تَعْنَ قد أخنه من لا يرده ورآه من لا يفشي عليه‏.‏

فدخل الرجل إليه بعد ذلك وقد حلَى سيفه ومنطقته ذهبًا فقال له كسرى بالفارسية‏:‏ يا فلان بعني السيف والمنطقة من ذاك قال‏:‏ نعم‏.‏

ولم يفطن بذلك أحد غيرهما وسكت‏.‏

وروى إبراهيم بن عبد الصمد قال‏:‏ لما عمل كسرى القاطول أضر ذلك بأهل الأسافل فانقطع عنهم الماء حتى افتقروا وذهبت أموالهم فخرج أهل ذلك البلد إلى كسرى يتظلمون فوافوه وقد خرج فتعرضوا له وقالوا‏:‏ جئنا متظلمين‏.‏

فقال‏:‏ ممَنْ قالوا‏:‏ منك‏.‏

فثنى رجله ونزل عن دابته وجلس على الأرض فأتاه بعض من معه بشيء يقعد عليه فأبى وقال‏:‏ لا أجلس إلا على الأرض إذا أتاني قوم يتظلمون مني ثم قال‏:‏ ما مظلمتكم قالوا‏:‏ أحدثت القاطول فقطع عنا شربنا وذهبت معايشنا‏.‏

قال‏:‏ فإني آمر بسده‏.‏

قالوا‏:‏ لا يحسمك هذا ولكن مُر مَنْ يعمل لنا مجرى ماء من فوق القاطول ففعل فعمرت بلادهم‏.‏

وكان كسرى يقول‏:‏ قد خفت أن يُحجب عني المظلوم‏.‏

فعلق على أقرب البيوت من مجلسه سترًا وعلق عليه الأجراس ونادى مناديه‏:‏ مَنْ ظُلم فليحرك هذا الستر‏.‏

ومن الحوادث في زمانه‏:‏ أنه رفع إليه صاحب الخبر بنياسبور أنه أقد ظهر رجل لا يغادر صورته شيء من صورة الملك وأن اسمه أنوشروان وأنه حائك وأنه ولد في ساعة كذا وكذا من يوم كذا وكذا من سنة كذا وكذا فنظر أنوشروان فوجد مولده لا يغادر شيئأ من مولده فوجّه رجلين من أهل الدين والأمانة إلى نيسابور ليكتبا إليه بخبر الرجل فلم يلبث أن جاءه كتاب الأمينين بصدق ما كتب صاحب الخبر وزادا‏:‏ أنا سألنا عن مذهب هذا الإنسان فأخبرونا ثقات جيرانه ومعامليه أنه من الصحة في المعاملة وصدق اللهجة والستر السداد بحيث لا يعرفون من يقاربه في أهل صناعته‏.‏

فتعجب أنوشروان فكتب إلى العامل أن يدفع إلى هذا الرجل عشرة آلاف درهم وأن يجري له ذلك في كل سنة وأن يخيًر إن أحب أن لا يحُوك ويجري عليه زيادة من المال ما يكون وراء كفايته‏.‏

فأحضره عامل نيسابور وأقبضه المال ورفع مجلسه وقال‏:‏ إن الملك أنوشروان يخيرك أن تدع هذه الصناعة ويزيدك ما يرضيك فما الذي تراه فجرى الملك خيرأ فقال‏:‏ ما أحب أن يكون مكافأتَي للملك على إغنائه إياي نقض شيء من سنته متكلأ على مال الملك ولولا أن برك اسمي في مضاهاة اسم الملك قد ظهر علي لاستبدلت به تنزيهًا لجلالة اسم الملك أن يكون مثلي سميه‏.‏

فكتب بخبره إلى أنوشروان فأمر الملك أن يجعل أنوشروان الحائك عريف الحاكة ورئيسهم فأفاد مالًا جليلًا ولم يدع صناعته‏.‏

ومات في السنة التي مات فيها أنوشروان ومن الحوادث‏:‏ أن كسرى أنوشروان خرج يتصيد‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا محفوظ بن أحمد قال‏:‏ أخبرنا محمد بن الحسين الخالدي قال‏:‏ حدثنا المعافى بن زكريا قال‏:‏ أخبرنا أحمد بن كامل قال‏:‏ حدثني محمد بن موسى بن حماد القيسي قال‏:‏ أخبرنا محمد بن أبي السري قال‏:‏ أخبرنا هشام بن محمد بن السائب الكلبي عن أبيه قال‏:‏‏.‏

خرج كسرى في بعض أيامه للصيد ومعه أصحابه فعن له صيد فتبعه حتى انقطع عن أصحابه وأظلته سحابة فأمطرت مطرًا شديدأ حال بينه وبين أصحابه فمضى لا يدري أين يقصد فرفع له كوخ فقصده فإذا عجوز بباب الكوخ جالسة فقال لها‏:‏ أنزل‏.‏

قالت‏:‏ انزل‏.‏

فنزل فدخل الكوخ وأدخل فرسه فأقبل الليل فإذا ابنة العجوز قد جاءت معها بقرة قد رعتها بالنهار فأدخلتها الكوخ وكسرى ينظر إليها فقامت العجوز إلى البقرة ومعها إناء فاحتلبت البقرة لبنًا صالحأ وكسرى ينظر فقال في نفسه‏:‏ ينبغي أن تجعل على كل بقرة إتاوة يعني خراجًا فهذا حلاب كبير‏.‏

وأقام مكانه حتى مضى اكثر الليل فقالت العجوز‏:‏ يا فلانة قومي إلى فلانة تريد البقرة فاحتلبيها‏.‏

فقامت إلى البقرة فوجدتها حائل لا لبن فيها فنادت‏:‏ يا أماه قد والله أضمر لنا الملك شرًا‏.‏

فقالت‏:‏ وما ذاك‏.‏

قالت‏:‏ هذه فلانة حائل تبيس بقطرة‏.‏

فقالت لها‏:‏ امكثي فإن عليك ليلًا‏.‏

فقال كسرى بني نفسه‏:‏ من أين علمت ما أضمرت في نفسي أما إني لا أفعل ذلك‏.‏

قال‏:‏ فمكثت ثم نادتها‏:‏ يا بنية قومي إلى فلانة فاحتلبيها‏.‏

فقامت إليها فوجدتها حافل‏.‏

فقالت‏:‏ يا أمّاه قد والله ذهب ما كان في نفس الملك من الشر هذه فلانة حافل‏.‏

فاحتلبتها وأقبل الصبح وتتبع الرجال أثر كسرى حتى أتوه بركب فأمر بحمل العجوز وابنتها إليه فأحسن إليهما وقاد‏:‏ كيف علمت أن الملك قد أضمر شرًا وأن الشر الذي أضمره قد رجع فيه‏.‏

قالت العجوز‏:‏ إنا بهذا المكان منذ كذا وكذا ما عمل فينا بعدل إلا أخصب بلدنا واتسع عيشنا وما أمر فينا بجور إلا ضاق عيشنا وانقطعت موادنا والنفع عنا‏.‏

ومن الحوادث‏:‏ أن كسرى أمر جنوده أن لا يتعرضوا لزرع أحد فمر فارس منهم بمبطخة فأخذ بطيخة فتعلق به صاحب البطيخة وقال‏:‏ بيني وبينك الملك‏.‏

فبذل له ألف درهم فلم يقبل فبذل له إلى عشرة آلاف درهم فلم يقبل‏.‏

فحمله إلى الملك فقص عليه القصة فقال للفارس‏:‏ ما حملك على ما فعلت‏.‏

قال‏:‏ دنو الأجل‏.‏

قال‏:‏ فكم بذلت فيها قال‏:‏ عشرة آلاف درهم وما أملك غيرها‏.‏

فقال كسرى للأكار‏:‏ ويحك ما الذي زهدك في عشرة آلاف درهم ورغبك في دم هذا البائس قال‏:‏ ما رغبت في دمه ولكني كنت فقيرأ ولم أر إلا الخير في أيام الملك فأردت أن أزيد في شرف أفعاله حتى يقال أن في أيامه بلغت بطيخة عشرة آلاف درهم‏.‏

فاستحسن ذلك منه وقال للفارس‏:‏ أعطه ما بذلت‏.‏

وأعطاه مثل ذلك‏.‏


من الحوادث في زمان أنوشروان

من الحوادث في زمان أنوشروان
ولادة عبد الله بن عبد المطلب أبي نبينا صلي الله عليه وسلم فإنه ولد في السنة الخامسة عشرة من ملكه وولد نبينا صلى الله عليه وسلم في سنة أربعين من ملك أنوشروان وهو عام الفيل‏.‏

ومن الحوادث في زمن أنوشروان‏:‏ أن ملك اليمن لم يزل متصلًا لا يطمح فيه طامح حتى ظهرت الحبشة على بلادهم في زمن أنوشروان‏.‏

قال هشام بن محمد‏:‏ وكان سبب ظهورهم أن ذا نواس الحميري ملك اليمن في ذلك الزمان كان يهوديًا فتقدم عليه يهودي أمن أهل نجران يقال له‏:‏ دوس من أهل نجران فأخبره أن أهل نجران قتلوا له بنتين ظلمًا فاستنصره عليهم وأهل نجران نصارى فحمى ذو نواس اليهودية فغزا أهل نجران فأكثر فيهم القتل فخرج رجل من أهل نجران حتى قدم على ملك الحبشة فأعلمه بما نكبوا به وأتاه بالإنجيل قد أحرق النار بعضه فقال له‏:‏ الرجال عندي كثير وليس عندي سفن وأنا كاتب إلى قيصر في البعثة إلي بسفن أحمل فيه الرجال‏:‏ فكتب إلى قيصر في ذلك وبعث إليه بالإنجيل المحرق فبعث له قيصر بسفن كثيرة فبعث معه صاحب الحبشة سبعين ألفَاَ من الحبشة وافر عليهم رجَلَا من الحبشة يقال له‏:‏ أرياط وعهد إليه‏:‏ إن أنت ظهرت عليهم فاقتل ثلث رجالهم وأخرب ثُلثَ بلادهم واسب ثلث نسائهم وأبنائهم فخرج أرياط ومعه جنوده وفي جنوده أبرهة الأشرم فركب البحر وسمع بهم ذُونُواس فجمع إليه حِمْير ومَنْ أطاعه من قبائل اليمن فتناوشوا ثم انهزم ذو نواس ودخل أرياط بجموعه فلما رأى ذُو نُواس ما نزل به وبقومه وجَّه فرسه في البحر ثم ضربه فخاض فيه في ضَحْضَاح حتى أفضى به إلى غَمْره فأقحمه فكان آخر العهد به‏.‏

ووطىء أرياط اليمن بالحبشة فقتل ثلثَ رجالها وأخرب ثلثَ بلادها وبعث إلى النجاشيّ بثلث سباياها فأقام أبرهة ملكًا على صنعاء ومخاليفها ولم يبعث إلى النجاشي بشيء فقيل للنجاشي‏:‏ إنه قد خَلَعَ طاعتك وإنه رأى أن قد استغنى بنفسه‏.‏

فوجَّه إليه جيشًا عليه أرياط فلما حل بساحته بعث إليه أبرهة‏:‏ إنه يجمعني وإياك الدّين والبلد والواجب عليَ وعليك أن تنظر لأهل بلادنا وديننا فإن شئت فبارزني فأيُّنا ظفر بصاحبه كان المُلْك له ولم يقتل الحبشة فيما بيننا فرضيَ أرياط فأجمع أبرهة على المكرْ به فاتَّعدا موضعًا يلتقيان فيه فأكمن أبرهة عبدًا له يقال له‏:‏ أرنجدة في وَهدةٍ قريب من الموضع الذي يلتقيان فيه فلما التقيا سبق أرياط فزرق أبرهة بحربته فزالت الحربة عن رأسه وشرمت أنفه فَسُميَ‏:‏ أبرهة الأشرم ونهض الكمين من الحُفْرة فزرق أرياط فأنفذه وقتله فقال لإرنجدة‏:‏ احتكمْ‏.‏

فقال‏:‏ لا تدخل امرأة باليمن على زوجها حتى يُبدَأ بي‏.‏

قال‏:‏ لك ذلك‏.‏

فغبر بذلك زماناَ ثم إن أهل اليمن عَدَوْا عليه فقتلوه‏.‏

فقاد أبرهة‏:‏ قد آن لكم أن تكونوا أحرارًا‏.‏

فبلغ النجاشيَ قتل أرياط فآلى ألأَ ينتهي حتى يُريق دم أبرهة ويطأ بلاده وبلغ أبرهة آليتُه فكتب إليه‏:‏ أنها الملك إنما كان أرياط عبدك وأنا عبدك قد هَم عليَ يُريد توهينَ ملكك وقتل جندك فسألته أن يكفَّ عن قتالي إلى أن أوجّه إليك رسولَاَ فإن أمرته بالكفِّ عنّي وإلّاَ سلمت إليه جميع ما أنا فيه فأبى إلا أن يحاربني فحاربته فظهرت عليه وإنما سلطاني لك وقد بلغني أنك حلفت ألّاَ تنتهي حتى تُريق دمي وتطأ بلادي وقد بعثت إليك بقارورة من دمي وتراب من تراب بلادي وفي ذلك خروجك من يمينك فاستتم أيُّها الملك عندي يدك فإنما أنا عبدك وعزي عزك فرضيَ عنه النجاشي وأقره على عمله‏.‏

فصل قال علماء السير لما رضيَ النجاشي عن أبرهة بنى أبرهة كنيسة لم يُرَ مثلها في زمانها بناها بالرخام الأبيض والأحمر والأصفر والأسود وحلًاها بالذهب والفضة وحفَّها بالجوهر وجعل فيها ياقوتة حمراء عظيمة وأوقد فيها المندل ولطخ جوانبها بالمسك وسمَاها‏:‏ القُليسْ‏.‏

وكتب إلى النجاشي‏:‏ إني قد بنيت لك أيها الملك كنيسة لم يُبْن مثلها لملك كان قبلك ولست بمنتهٍ حتى أصرفَ إليها حاج العرب‏.‏

فلما تحدثت العرب بكتاب أبرهة إلى النجاشيّ غضب رجل من بني فقيم فخرج حتى أتاها فأحدث فيها ثم أخرج فلحق بأرضه فخبر بذلك أبرهة فقال‏:‏ مَنْ صنع هذا فقيلَ‏:‏ صنعه رجل من أهل هذا البيت الذي تحج إليه العرب بمكة لما سمع من قولك إني أريد أن أصرف إليه حاجَ العرب فغضب فجاء فقعد فيها أي أنها ليست لذلك بأهل فغضب أبرهة وحلف ليسيرَنَ إلى البيت فيهدمه وعند أبرهة رجال من العرب منهم‏:‏ محمد بن خُزاعيّ الذكواني وأخوه قيس فأمَر محمدًا على مضر وأمره أن يسير في الناس يدعوهم إلى حج القلَيْس وهي الكنيسة التي بناها‏.‏

فسارمحمد حتى إذا نزل ببعض أرض بني كنانة وقد بلغ أهل تهامة أمره وما جاء له بعثوا رجلًا من هذيل يقال له‏:‏ عروة بن حياض فرماه بسهم فقتله وهرب أخوه قيس فلحق بأبرهة فأخبره فزاد ذلك أبرهة غيظًا وحلف ليغزوَن بني كنانة وليهدمن البيت‏.‏

فخرج سائرًا بالحبشة ومعه الفيل فسمعت العرب بذلك فأعظموه ورأوْا جهاده حقًا عليهم فخرج رجل من أشراف أهل اليمن وملوكهم يقال له‏:‏ ذو نفر إلى حرب أبرهة وجهاده عن بيت الله تعالى فقابله فهزِم ذو نفر وأصحابه واخذ أسيرًا فقال‏:‏ أيها الملك لا تقتلني فإنَه عسى أن يكون كوني معك خيرًا لك‏.‏

فتركه في وثاق فلما وصل إلى أرض خثعم عرض له نُفيَل بن حبيب الخثعمي ومن تبعه من قبائل العرب فقاتله فهزمه أبرهة وأخنه أسيرًا فقال له‏:‏ لا تقتلني فإني دليلك بأرض العرب‏.‏

فتركه في الحديد حتى إذا مرَّ بالطائف خرج إليه مسعود بن معتّب في رجال من ثقيف فقال‏:‏ أيُّها الملك إنما نحن عبيدك ونحن نبعث منْ يدلّك‏.‏

فبعثوا معه أبا رغال فمضى به حتى أنزله المغمَس فمات أبو رغال هناك فرجمت العرب قبره فهو القبر الذي يَرجُم الناس بالمغمَس‏.‏

ولما نزل أبرهة بالمغمَس بعث رجلًا من الحبشة يقال له‏:‏ الأسود بن مقصود على خيل له حتى انتهى إلى مكة فساق إليه أموال أهل مكة أصاب فيها مائتي بعير لعبد المطلب وهو يومئذ كبير قريش وسيدها فهمَت قريش وكنانة وهذيل ومَنْ كان بالحرم من سائر الناس بقتاله ثم عرفوا أنَه لا طاقة لهم به فتركوا ذلك‏.‏

وبعث أبرهة حُناطة الحميري إلى مكة فقال‏:‏ سلْ عن سيد هذا البلد وشريفهم فقل له‏:‏ إن الملك يقول لكم إني لم آت لحربكم إنما جئت لهدم هذا البيت فإن لم تعرضوا دونه بحرب فلا حاجةَ لي بدمائكم وإن لم يُرِدْ حربي فاتني به‏.‏

فلما دخل حناطة مكة سأل عن سيّد قريش وشريفها فقيل‏:‏ عبد المطلب بن هاشم بن عبد مناف فجاءه فأخبره بما قال أبرهة فقال عبد المطلب‏:‏ والله ما نريد حربه وما لنا بذلك من طاقة هذا بيت الله الحرام وبيت خليله إبراهيم فإن يمنعهُ فهو بيته وحرَمه وإن يخلّ بينه وبينه فو الله ما عندنا من دَفْع عنه‏.‏

قال‏:‏ فانطلق إلى الملك فإنه قد أمرني أن آتيَه بك فانطلق معه عبد المطلب ومعه بعض بنِيه حتى أتى العسكر فسأل عن ذيِ نفْر وكان له صديقًا حتى دُلً عليه فجاءه وهو في محبسه فقال له‏:‏ يا ذا نفْر هل عندك غنَاء فيما نزل بنا‏:‏ فقال له ذو نفر‏:‏ ما غناء رجل أسير بيدي ملك ينتظر أن يقتله غدوًّا أو عشيّا ما عندي غناء فيما نزل بك إلاَّ أن أنيسًا سائس الفيل لي صديق فسأرسل إليه فأوصيه بك وأعظم عليه حقك وأسأله أن يستأذن لك على الملك فتكلّمه بما تريد ويشفع لك عنده بخيِرِ إن قدر عليه‏.‏

قال‏:‏ حسبي‏.‏

ثم بعث إلى أنَيْس فجاء به فقال‏:‏ يا أنَيْس إن عبد المطلب سيّد قريشَ يطعم الناس بالسّهل والوحوش في رؤوس الجبال وقد أصاب له الملك مائتي بعير فاستأذنْ له عليه وانفعه بما أستطعت‏.‏

قال‏:‏ أفعل‏.‏

فكلّم أنيس أبرهة فقال‏:‏ يا أيها الملك هذا سيّد قريش ببابك يستأذن عليك فأذَنْ له وأحْسِن إليه‏.‏

فأذن له أبرهة وكان عبد المطلب عظيمًا وسيمًا جسيمًا فلما رآه أبرهة أجله وأكرمه ونزل عن سريره فجلس على بساطه وأجلسه معه ثم قال لترجمانه‏:‏ قل‏:‏ ما حاجتك فقال له ذلك الترجمان فقال عبد المطلب‏:‏ حاجتي إلى الملك أن يردَ علي مائتي بعير أصابها ليِ‏.‏

فلما قال له ذلك قال أبرهة لترجمانه‏:‏ قل له كنت أعجبتني حيِن رأيتك ثم زهدت فيك حين كلمتني أتكلمني في مائتيِ بعير أصبتها لك وتتركُ بيتأ هو دينك ودين آبائك قد جئتُ لهدمه لا تكلمني فيه فقال له عبد المطلب‏:‏ إني أنا رب الإبل وإن للبيت ربأ سيمنعه‏.‏

قال‏:‏ ما كان ليمتنع مني‏.‏

قال‏:‏ أنت وذاك أردد إليَ إبلي‏.‏

وكان عبد المطلب قد ذهب معه حين مضى إلى أبرهة عمرو بن نفاثة بن عليّ وهو سيد كنانة وخويلد بن واثلهَ الهذلي وهو سيد هذيل فعرضوا على أبرهة ثلث أموال تِهامة على أن يرجع عنهم ولا يهدم البيت فأبى عليهم‏.‏

فلما ردَ أبرهة إبل عبد المطلب انصرف إلى قُريش فأخبرهم بالخبر وأمرهم بالخروج من مكة والتحرز في شَعَف الجبال والشعاب تخوفأ عليهم من معرة الجيش ثم قام عبد المطّلب فأخذ بحلْقة باب الكعبة وقام معه نفر من قريش يدعون الله ويستنصرونه على أبرهة وجنده فقال عبد المطلب وهو آخذ بباب الكعبة‏:‏ يآ رب لَا أرْجُو لَهُمْ سواكَا يَا رَب فامْنَعْ مِنْهُمُ حِمَاكا إنَ عَدوَ الْبَيْتِ مَن عاداكا أمْنَعْهُمُ أنْ يُخْرِبُوا قُراكا لا هُم إنَّ الْعَبْدَ يَم نَعُ رحلهُ فامْنَعْ رِحَالكْ لا يغلبنَ صَلِيبُهُمْ ومِحالهمْ عَدوًا محالك قال مؤلف الكتاب‏:‏ ويروى غدوأ بالغين يعني غدأ وهي لغةٌ فإن أراد الشاعر أن مع القوم أخوة غدوًا‏:‏ فلِئنْ فَعَلْتَ فربمَا أوْلَى فأمْر ما بدا لَكَ جَروا جُموعَ بِلادِهِمْ والْفِيلَ كَيْ يسبوا عيالكْ عَمَدُوا حِمَاكَ بكَيْدِهِمْ جَهْلًا ومَا رَقِبُوا جَلالكْ إِنْ كُنتْ تَاركَهم وكَعبَتَنَا فامُرْ مَا بَدَا لَكْ‏.‏

ثم أرسل عبد المطلب حَلْقة الباب وانطلق ومَنْ معه من قريش إلى شَعَف الجبال فتحرزوا فيها ينتظرون ما يفعل أبرهة فلما أصبح أبرهة تهيأ لدخول مكة وهيأ فيلَه وعبًأ جيشه فلما وجَّهوا الفيل أقبل نُفيل بن حَبيب الخَثْعَميّ حتى أخذ بأذن الفيل فقال‏:‏ ابْرُكْ وارجعْ من حيث جئت فإنك في بلد الله الحرام‏.‏

فبرك ومضى نُفيل يشتدُ في الجبل فضربوا الفيل ليقومَ فأبى فأدخلوا محاجن في مراقيه ليقوم فأبى فوجّهوه إلى اليمن فقام يهرول ووجّهوه إلى الشام فهرول ووجهوه إلى المشرق فهرول ووجّهوه إلى مكة فبرك فأرسل الله عليهم طيرًا من البحر أمثال الخطاطيف مع كلّ طائر منهم ثلاثة أحجار‏:‏ حجر في منقاره وحجران في رجليه أمثال الحمّص والعَدَس لا تصيب أحدًا منهم إلّا هلك فخرجوا هاربين يبتدرون الطريق الذي جاءوا منه ويسألون عن نفيل ليدلهم على الطريق إلى اليمن فقال نفيل حين رأى ما أنزل اللّه عز وجل بهم من نقمته‏:‏ أيْنَ الْمَفَرّ وَالإلهُ الطَالِبْ وَالأشْرَمُ الْمَغْلوبُ غَيْرُ الغَالبْ‏!‏ وقال نفيل أيضاَ‏:‏ ألا حُييتِ عَنَا يا ردينا نعمنا كمْ مَعَ الإصْباح عَيْنا أتانا قَابِسٌ مِنْكُمْ عِشاء فَلمْ يُقدَر ْلقَابِسِكمْ لدَيْنَا رُديْنَةُ لوْ رَأيْتِ ولَم تَرَيْه لدَى جَنْبِ المحصب ِما رأينا إذأ لَعَنَرْتني وحَمِدْتِ رَايي ولم تأسَي عَلَى مَا فَاتَ بَيْنا حَمِدْتُ اللّه إذ ْعَايَنْتُ طيْرًا وخِفْت حِجَارَةً تُلْقى عَلَيْنَا فكل القَوْم يَسْألُ عن نُفَيْل كأنَّ عَلَيً لِلْحُبْشَانِ دَيْنَا‏!‏ فخرجوا يتساقطون بكل طريق ويهلكون على كل منهل وأصيب أبرهة في جسم وخرجوا به معهم تتساقط أنامله أنمُلةً أنُملة كلما سقطت أنملة تبعها دم وقيح حتى قدموا به صنعاء وهو مثل الفرخ فما مات حتى انصدع صدره عن قلبه أخبرنا محمد بن عبد الباقي البزار قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدَثنا محمد بن سعد قال أخبرنا محمد بن عمر عن أشياخ له‏:‏ أن النجاشي وجه أرياطًا أبا صحم في أربعة آلاف إلى اليمن فغلب عليها فقام رجل من الحبشة يقال له‏:‏ أبرهة الأشرم فقتل أرياطًا وغلب على اليمن فرأى الناس يتجهًزون أيام الموسم فسأل‏:‏ أين يذهب الناس فقيل له‏:‏ يحجُون بيت الله بمكة فقال‏:‏ مَم هو قالوا‏:‏ من حجارة‏.‏

قال‏:‏ وما كسوته قالوا‏:‏ ما يأتي من ها هنا من الوصائل‏.‏

فقال أبرهة‏:‏ والمسيح لأبنيَنَ لكم خيرآَ منه فبنى لهم بيتا عمله بالرخام الأبيض والأحمر والأصفر والأسود وحلاه بالذهب والفضة وحفّه بالجواهر وجعل له أبوابًا عليها صفائح الذهب ومسامير الذهب وجعل فيه ياقوتة حمراء عظيمة وجعل له حُجَّابًا وكان يوقد فيه بالمنْدَل ويلطخ جُمره بالمِسك وأمر الناس أ أن يحجوه فحجه كثير من قبائل العرب سنين ومكث فيه رجال يتعبدون وكان نُفيل الخثعميّ يؤرًض له ما يكره فأمهل فلما كان ليلة من الليالي لم ير أحدًا يتحرّك فقامَ فجاء بعذِرة فلطخ بها قبلته وجمع جِيفأ فألقاها فيه‏.‏

فاخبر أبرهة بذلك فغضب غضبًا شديدًا وقال‏:‏ إنّما فعلت هذا العرب غضبًا لبيتهم لأنقضنّه حجرًا حجرًا‏.‏

فكتب إلى النجاشيّ يخبره بذلك وسأله أن يبعث إليه بفيله محمود وكان فيلًا لم يُرَقط مثله عظمًا وجسمًا وقوة فبعث به إليه فسار أبرهة بالناس ومعه مَلِك حِمْير ونُفَيل بن حبيب الخثعمي فلما دنا من الحرم أمر أصحابه بالغارة على نَعَم الناس فأصابوا إبلًا لعبد المطلب فجاء فقال‏:‏ حاجتي أن ترد إبلي‏.‏

فقال‏:‏ ظننتك كلمتني في البيت‏.‏

فقال‏:‏ إن للبيت ربًا سيمنعه‏.‏

فَردَتْ عليه فأشعرها وجعلها هديًا وبثها في الحرم لكي يُصاب منها شيء فيغضب رب الحرم‏.‏

فأقبلت الطير من البحر كل طائر ثلاثة أحجار‏:‏ حجَران في رجليه وحجر في مِنقاره فقذفِتها عليهم وبعث الله عز وجل سيلًا فذهب بهم فألقاهم في البحر وولى أبرهة هارباَ بمن معه فجعل أبرهة يسقط عضوًا عضوًا‏.‏


فصل

فصل
قال علماء السير‏:‏ لما هلك أبرهة ملك النصرانية في الحبشة ابنه يكسوم فذلّت حمير وقبائل اليمن و وطئتهم الحبشة ثم هلك يكسوم وملك أخوه مسروق بن أبرهة فلما طال البلاء على أهل اليمن وكان ملك الحبشة باليمن فيما بين أن دخل أرياط إلى أن قتلت الفرس مسروقًا وأخرجوا الحبشة من اليمن اثنتين وسبعين سنة توارث ذلك منهم أربعة ملوك‏:‏ أرياط ثم أبرهة ثم يكسوم ثم مسروق خرج سيف بن ذي يَزن الحميري وكان يزن يكنى‏:‏ أبا مُرة حتى قدم على قيصر ملك الروم فشكا إليه ما همْ فيه وطلب إليه أن يخرجَهم عنه و يليهم هو ويبعث إليهم من شاء من الروم ويكون له ملك اليمن فلم يُشْكِه ولم يجد عنده شيئًا مما يريد فخرج حتى قدم الحيرة على النعمان بن المنذر وهو عامل كسرى على الحيرة وما يليها من أرض العراق فشكا إليه ما همْ فيه من البلاء والذلّ فقال له النعمان‏:‏ إن لي على كسرى وفادة في كل عام فأقِم عندي حتى أخرج بك معي‏.‏

فأقام عنده حتى خرج به إلى كسرى فلما قدِم النعمان على كسرى وفرغ من حاجته ذكر له سيف ذي يزن وما قدم له وسأله أن يأذنَ له عليه ففعل‏.‏

وكان كسرى إنما يجلس في إيوان مجلسه الذي فيه تاجُهُ وكان تاجُهُ مثل القنفل العظيم مضروبًا فيه الياقوت والزبرجد واللؤلؤ والذهب والفضة معلقًا بسلسلة من ذهب في رأس طاق مجلسه ذلك وكانت عنقه لا تحمل تاجه إنما يُستر بالثياب حتى يجلس في مجلسه ثم يدخل رأسه في تاجه فإذا استوى في مجلسه كشف الثياب عنه فلا يراه أحد إلّا برك هيبة له‏.‏

فلما دخل عليه سيف بن ذي يزن َ برك ثم قال‏:‏ أيُها الملك غلبتْنا على بلادنا الأغربة‏.‏

فقال كسرى‏:‏ أيّ الأغربة الحبشة أم السند‏.‏

قال‏:‏ الحبشة فجئتك لتنصرَني عليهم وتخرجهم عني وتكون لك بلادي فأنت أحب إلينا منهم‏.‏

فقال‏:‏ بعدت أرضك من أرضنا وهي أرض قليلة الخيْر إنما بها الشاء والبعير وذلك مما لا حاجة لنا به فلم أكن لأورّط جيشًا من فارس بأرض العرب لا حاجة لي بذلك‏.‏

فأجيز بعشرة آلاف درهم وكساه كسوة حسنة فلما قبضها خرج فجعل ينثُر الورق للناس فنهبتها الصبيان والعبيد والإماء فلم يلبث ذلك أنْ دخل على كسرى فقيل له‏:‏ العربيّ الذي أعطيته ما أعطيته نثره للناس ونهبته العبيد والصبيان والنساء‏.‏

فقال‏:‏ إنّ لهذا الرجل لشأنًا ائتوني به فلما دخل قال‏:‏ عمَدت إلى حِباء الملِك الذي حبَاك به تنثره للناس قال‏:‏ وما أصنع بالذي أعطاني الملك ما جبال أرضي التي جئت منها إلاّ ذهب وفضة يرغّبه فيها لما رأى من زهادته فيها إنّما جئت إلى الملك ليمنعني من الظلم ويدفع عنّي الذلّ فقال له كسرى‏:‏ أقم عندي حتى أنظر في أمرك‏.‏

فأقام عنده‏.‏

وجمع كسرى مَرَازبته وأهل الرأي ممّن كان يستشيره فاستشارهم في أمره فقال قائل‏:‏ أيها الملك إن في سجونك رجالًا قد حبستهم للقتل فلو أنك بعثتهم معه فإن هلكوا كان الذي أردت بهم وإن ظهروا على بلاده كان مُلكًا ازددته إلى ملكك‏.‏

فقال‏:‏ إنّ هذا الرأي أحصوا لِي كمْ في سجوني من الرجال فحسبوا فوجدوا في سجونه ثمانمائة رجل فقال‏:‏ انظروا إلى أفضل رجل منهم حَسَبًَا وبيتًا فاجعلوه عليهم‏.‏

فنظروا فإذا رجل يقال له‏:‏ وَهْرِز‏.‏

ففعلوا وبعثه مع سيف بن ذي يزن وأمرَهُ على أصحابه ثم حملهم في ثماني سفر فغرقت سفينتان بما فيهما فخلَصوا ستمائة فقال وهْرز لسيف‏:‏ ما عندك قال‏:‏ ما شئتَ من رجل عربيّ وفرس عربيّ ثم أجعل رجلي مع رجلك حتى نموت جميعًا أو نظهر جميعًا‏.‏

قال‏:‏ أنصفت‏.‏

فجمعَ إليه سيف مَنْ استطاع من قومه وسمع بهم مسروق بن أبرهة فجمع جنده من الحبشة وسار إليهم حتى إذا تقاربت العسكران ونزل الناس بعضهم إلى بعض بعث وَهْرِز ابنًا له يقال له‏:‏ نَوْزاذ على جريدة خيل فقال له‏:‏ ناوشهم القتال حتى ننظر كيف قتالهم‏.‏

فخرج إليهم فناوشهم فقتلوه فزاد ذلك وَهْرِز حنقًا عليهم فقال‏:‏ أروني ملكهم‏.‏

فقالوا‏:‏ ترى رجلًا على الفيل عاقدًا تاجَه على رأسه بين عينيه ياقوتة حمراء‏.‏

قال‏:‏ نعم‏.‏

قالوا‏:‏ ذاك ملكهم‏.‏

فوقفوا طويلًا ثم قال‏:‏ علام هو‏.‏

قالوا‏:‏ قد تحوّل على فرس‏.‏

فقال‏:‏ اتركوه‏.‏

فوقفوا طويلًا ثم قال‏:‏ علام هو‏.‏

قالوا‏:‏ قد تحوّل على البغلة‏.‏

فقال‏:‏ ابنة الحمار ذلِّ وذلِّ ملكه إني سأرميه فإن رأيتم أصحابه وقوفًا لم يتحرّكوا فاثبتوا حتى أوذنكم فإني قد أخطأت الرجل وإن رأيتم القوم قد استداروا و لآبوا به فقد أصبت الرجل فاحملوا عليهم‏.‏

ثم أوْتَر قوسه وضربه فصكّ الياقوتة التي بين عينيه فتغلغلت النِّشابة في رأسه حتى خرجت من قفاه فتنكّس عن دابّته واستدارت الحبشة فحملت عليهم الفُرْس فانهزموا وقتلوا وهرب شريدهم في كل وجه فاقبل وَهْرِز يريد صنعاء يدخلها حتى إذا أتى بابها قال‏:‏ لا تدخل رايتي منكّسة أبدًا اهدموا الباب‏.‏

فهمم باب صنعاء ثم دخلها ناصبًا رايتَه بين يديه‏.‏

فلما ملك اليمن ونفى عنها الحبشة كتب إلى كسرى‏:‏ إني قد ضبطت لك اليمن وأخرجت مَنْ كان بها من الحبشة وبعث إليه الأموال‏.‏

فكتب إليه كسرى أن يُملَك سيف بن ذي يزن على اليمن وأرضها وفرض كسرى على سيف بن ذي يزن جِزْية وخراجًا يؤديه في كل عام وكتب إلى وَهْرِز أن ينصرف إليه ففعل وكان ذو يزن أبو سيف من ملوك اليمن‏.‏

وقيل‏:‏ بل الذي قدم على كسرى ذي يزن فمات على بابه فقدم ابنه سيف عليه فقال‏:‏ أنا ابن الشيخ اليماني الذي وعدته النصر فمات ببابك فرق له وأعانه وجرى له ما ذكرنا‏.‏

قال ابن هشام بن محمد‏:‏ لما صعدت السفائن سار إليهم مسروق في ماله ألف من الحبشة وحِميْر والأعراب ولحِق بابن ذي يزن بَشَرٌ كثير ونزل وهرز على سيف البحر وراء ظهره ولمّا نظر مسروق إلى قلتهم طمع فيهم وأرسل إلى وَهْرِز وقال‏:‏ ما جاء بك وليس معك إلّا ما أرى ومعي مَنْ ترى لقد غرّرت بنفسك وبأصحابك فإن أحببت أذِنت لك فرجعت وإن أحببتَ ناجزتُك أو أجلتك حتى تنظرَ في أمرك‏.‏

فقال‏:‏ بل تضرب بيني وبينك أجلًا‏.‏

ففعل‏.‏

فلما مضى من الأجل عشرة أيام خرج ابن وهْرِز حتى دنا من معسكر القوم فقتلوه فلما انقضى الأجل غير يوم أمر بالسفن التي كانوا فيها فأحرقت بالنار وما كان معهم من فضل كسوة فأحرق ولم يدع إلا ما كان على أجسادهم ثم دعا بكل زاد كان معهم فقال‏:‏ كلوا‏.‏

فلما فرغوا أمر بفضله فألقيَ في البحر ثم قال‏:‏ أما ما أحرقت من سفنكم فإني أردت أن تعلموا أنه لا سبيل إلى بلادكم وأمَا ما أحرقت من ثيابكم فإنَه كان يغيظني إن ظفرت بكم الجيش أن يصير ذلك إليهم وأمّا ما ألقيت من زادكمِ في البحر فإنّي كرهت أن يطمع أحد منكم أن يكون معه زاد يعيش به يومًا واحداَ فإن كنتم تقاتلون معي وتصبرون أعلمتموني ذلك وإن كنتم‏.‏

تفعلون اعتمدت على سيفي هذا حتى يخرج من ظهري فإني لم أكن لأمكنَهم من نفسي‏.‏

فقالوا‏:‏ بل نقاتل معك حتى نموت عن آخرنا أو نظفَر‏.‏

فلما أصبح عبىَ أصحابه وجعل يقول‏:‏ إما ظفرتم وإما متم كرامًا‏.‏

ثم رمى ملك القوم فسقط وهزموا وغنم من عسكرهم ما لا يحصى وغلب على صنعاء وبلاد اليمنْ‏.‏

وقال ابن إسحاق‏:‏ لما انصرف وَهْرِز إلى كسرى وخلف سيفًا على اليمن عدا على الحبشة فجعل يقتلهم إلا بقايا ذليلة فاتخذهم خَوَلا‏.‏

وجعل منهم قومًا يمشون بين يديه بالحراب فلما كان يومًا في وسطهم وجأوه بالحراب فقتلوه ووثب رجل من الحبشة فأفسد في اليمن فبلغ الأمر كسرى فبعث إليهم وَهْرِز في أربعة آلاف من الفُرْس وأمره ألأَ يترك باليمن أسود ولا ممن شرك ولما احتضر وَهْرِز دعا بقوسه ونشابته وقال‏:‏ أجلسوني‏.‏

فأجلسوه فرمى وقال‏:‏ هناك‏.‏

فوقعت نشَابتُه وراءَ الدَّيْر فهذا هلك بعث كسرى إلى اليمن أسوارًا يقال له‏:‏ زين وكان جبارًا مُسْرِفا ً فَعَزَلَهُ واستعمل المروُزان بن وَهْرِز فلَّما هَلَكَ أمر بعده ابنه البينجان بن المرزبان فلما هَلك أجمّر بعده خُر خسْرَه‏.‏

ثم إن كسرى غضِب عليه فحلف ليأتينَه به أهلُ اليمن يحملونه على أعناقهم ففعلوا فلما قدِموا على كسرى تلقاه رجل من عظماء فارس فألقى عليه سيفًا لأبي كسرى فأجاره كسرى بذلك من القَتْل ونزعه وبعث باذان إلى اليمن فلم يزل عليها حتى بعث الله عز وجل محمدًا صلى الله عليه وسلم‏.‏

فصل أنوشِرْوان و يخطيانوس قال علماء السير‏:‏ وكان بين كسرى أنوشِرْوان وبين يخطيانوس ملك الروم هدنة و مودعة فوقع بين رجل كان ملَّكه ملك الروم يقال له‏:‏ خالد بن جَبَلة وبين رجل كان ملَكه كسرى يقال له‏:‏ المنذر بن النعمان نائرة فأغار خالد على حيز المنذر فقتل من أصحابه مقتْلة عظيمة وغَنِم أموالًا فشكا ذلك المنذر إلى كسرى فكتب كسرى إلى ملك الروم يذكر ما بينهما من العهد ويعلمه ما لقي عامله المنذر ويسأله أن يأخذ خالد بأن يرد على المنذر ما غنم من حيزه ويدفع إليه دية مَنْ قتل وأن لا يستخف بما كتب إليه فيكون في ذلك انتقاض ما بينهما من العهد‏.‏

ثم واتر الكُتب بذلك فلم يحفل بها ملك الروم فغزاه كسرى في بضعة وتسعين ألف مقاتل فأخذ مدينة دارا ومدينة الرهاء ومدينة مَنْبج ومدينة قِنسرين ومدينة حَلب ومدينة أنْطاكِيَة وكانت أفضل مدينة بالشام ومدينة فامِية ومدينة حِمْص ومدنًا كثيرة واحتوى على ما كان منها وسَبَى أهل مدينة أنطاكِيَة ونقلَهم إلى أرض السواد وكان ملك الروم يؤدي إليه الخراج وكان قُباذ قد أمر في آخر ملكه بمسْح الأرض سهلها و وعرها ليصح الخراج عليها فمُسِحَت غير أن قُباذ هَلَك قبل أن يستحكم أمر المساحة فلما ملك كسرى أمر باستتمامها وإحصاء النخل والزيتون ثم استشار الناس وقال‏:‏ نريد أن نجمع من ذلك في بيوت أموالنا ما لو أتانا عن ثَغْر أو طرف فَتق كانت الأموال عندنا مُعَدَّة‏.‏

فاجتمع رأيهم على وضع الخراج على ما يعصم الناس والبهائم وهو الحنطة والشعير والأرز والكرم و الرطاب والنخل والزيتون فوضعوا عن كل جريب أرض رطاب سبعة دراهم وعلى كل أربع نخلات فارسي درهمًا وعلى كل ست نخلات دقل مثل ذلك وعلى كلّ ستة أصول زيتون مثل ذلك ولم يضعوا إلأَ على النخل الذي تجمعه الحديقة دون الشاذ وألزموا الناس الجِزْية ما خلا أهلَ البيوتات والعظماء والمقاتلة والهرابذه والكتاب ومَن ْ كان في خدمة الملك وصيروها على طبقات‏:‏ اثني عشر درهمًا وثمانية وستة وأربعة على قدر إكثار الرجل وإقلاله ولم يلزم الجزية مَن ْ كان له من السن دون العشرين وفوق الخمسين واقتدى بجمهور هذه الأشياء عمر بن الخطاب رضي الله عنه‏.‏

قالوا‏:‏ وكان كسرى ولى رجلًا من الكتاب ذا كفاية يقال له‏:‏ بابك بن البيروان ديوان المقاتلة فاستعرض العسكر ولم ير كسرى فيهم‏.‏

فقال‏:‏ انصرفوا فاستعرضهم في اليوم التالي فلم ير كسرى فيهم فقال‏:‏ انصرفوا وأمر مناديهم فنادوا في اليوم الثالث‏:‏ لا يتخلفن أحد ولا من أكرم بتاج وسرير‏.‏

فبلغ ذلك كسرى فوضع تاجه وتسلَح بسلاح المقاتلة ثم أتى بابك ليعرض عليه وكان الفارس يؤخذ بالسلاح التام فجاء كسرى بسلاح يعوزه شيء يسير فقال‏:‏ أيُّها الملك إنك واقف مقام المعْدلة التي لا محاباة فيها فهلمَ كلما يلزمك من الأسلحة‏.‏

ففعل فلما قام بابك إلى كسرى قال‏:‏ إن غِلْظتَي في الأمر الذي أغلظت فيه اليوم عليك‏.‏

إنما كان لينفذ أمري الذي وضعتني له‏.‏

فقال كسرى‏:‏ ما غلُظ علبنا أمر أريد به تدبر صلاح رعيتنا‏.‏

قالوا‏:‏ ولم يكن ببلاد الفرس بناتُ آوى فتساقط إليها من بلاد الترك في زمان كسرى فشق على كسرى وسأل موْبَدان عن ذلك فقال‏:‏ متى تغير عدل بجور تساقط إلى أرباب ذلك ما يكرهون‏.‏

فأمر كسرى عماله أن لا يتعدوا العدل‏.‏

ومن الحوادث في زمن كسرى أنوشروان‏:‏ أنه غضب على وزيره بزرجمهر فقبض عليه وقال‏:‏ الحمد لله الذي أظفرني بك‏.‏

فقال له‏:‏ فكافئه بما يحب كما أعطاك ما تحب‏.‏

قال‏:‏ بماذا قال‏:‏ بالعفو فحبسه في بيتَ كالقبر وصفده بالحديد وألبسه الخشن من الصوف وأمر أن لا يزاد في كل يوم على قرصين من الخبز وكف ملح جريش ودورق ماء وأن تنقل ألفاظه إليه فأقام شهورًا لا يسمع له لفظة فقال أنوشروان‏:‏ أدخلوا عليه أصحابه ومروهم أن يسألوه ويفاتحوه الكلام و عربونيه‏.‏

فدخل عليه جماعة من المختصين به فقالوا له‏:‏ أيها الحكيم نراك في هذا الضيق والحديد والشدة وسحنة وجهك و صبحة جسمك على حالها لم تتغير فما السبب فقال‏:‏ إني عملت جوارشنا من ستة أخلاط فأخذت منه في كل يوم شيئأ فهو الذي أبقاني على ما ترون‏.‏

قالوا‏:‏ فصفه لنا‏.‏

قال‏:‏ الخلط الأول‏:‏ الثقة باللّه عز وجل‏.‏

والثاني‏:‏ علمي بأن كل مقدر كائن‏.‏

والثالث‏:‏ الصبر خير ما استعمل الممتحن‏.‏

والرابع‏:‏ إن لم أصبر فأي شيء أعمل ولم أعين على نفسي بالجزع‏.‏

والخامس‏:‏ قد يمكن أن يكون في شر مما أنا فيه‏.‏

والسادس‏:‏ من ساعة إلى ساعة فرج‏.‏

ثم إنه قتله‏.‏

وكان بزرجمهر حكيمًا فمن كلامه‏:‏ أنه قيل له‏:‏ من أحب الناس إليك أن يكون عاقلًا‏.‏

قال‏:‏ عدوي لأني أكون منه في دعة‏.‏

وقال‏:‏ إن كان شيء فوق الحياة فالصحة وإن كان مثلها فالغنى وإن كان شيء فوق الموت فالمرض وإن كان مثله أجل العلوم‏.‏

والثانية‏:‏ إذا كان الرزق خطًا مقسوماَ فالحرص باطل‏.‏

والثالثة‏:‏ إذا كانت الأمور بمقادير اللّه ومشيئته فما آفاتنا ومصائبنا إلا لعلل وأسباب عرفناها أو جهلناها‏.‏

والرابعة‏:‏ إذا كان الإنسان عن تركيب مختلف فطلب الحالة الواحدة منه محال‏.‏

وقال بزرجهمر‏:‏ أدل الأشياء على عقل الرجل التدبير‏.‏

وقال بزرجمهر‏:‏ ينبغي للعاقل أن يكون كعابر نهر أو قاطع رحل‏.‏

وقال‏:‏ مداراة الناس نصف العقل‏.‏

وقال‏:‏ لا ينبغي للعاقل أن يسكن بلدًا ليس فيه خمسة‏:‏ سلطان صارم وقاض عادل وسوق قائمة ونهر جار وطبيب فاره‏.‏

وقال‏:‏ ما أوتي رجل مثل غزيرة عقل فإن حرمها فطول صمت فإن حرمها فالموت أستر له‏.‏

وقال وقد سئل‏:‏ الأغنياء أفضل أم العلماء‏.‏

قال‏:‏ العلماء‏.‏

قيل‏:‏ فما بال العلماء يأتون أبواب الأغنياء أكثر من الأغنياء يأتون أبواب العلماء قال‏:‏ لمعرفة العلماء بفضل الغنى وجهل الأغنياء بفضل العلم‏.‏

فصل امرؤ القيس وكان في زمن كسرى أنوشروان امرؤ القيس بن حجر بن الحارث بن عمرو الكندي واسم أمه‏:‏ تملك وقد ذكر في قوله حيث يقول‏:‏ ألا هل أباها والحوادث حمة بأن امرأ القيس بن تملك ينفرا أي ترك الحضر وسافر وهو من أهل نجد والديار التي يصف في شعره ديار بني أسد‏.‏

وكان قُباذ قد ملًك الحارث بن عمرو على العرب فملك ابنه حجرًا على بني أسد وكان يأخذ منهم شيئًا معلومًا فامتنعوا منه فسار إليهم فأخذ سراتهم فقتلهم بالعصي فسموا عبيد العصا‏.‏

وأسر منهم طائفة فيهم عبيد بن الأبرص ثم رحمهم وعفا عنهم وردهم إلى بلادهم‏.‏

ثم ملك أنوشروان فملك النعمان بن ماء السماء فهرب الحارث واتبعته خيل المنذر ففاتهم فأدركوا ابنه عمرًا فقتلوه ثم إنهم قتلوا حجرًا وكان حجر قد طرد ابنه امرأ القيس لأجل امرأة تشبب بها في شعره يقال لها‏:‏ فاطمة وتُلقب‏:‏ عنيزة وكان يعشقها فطلبها زمانًا فلم يصل إليها وكان يطلب غرتها حتى كان منها يوم الغدير ما كان بدارة جلجل فهو الذي يقول فيه هذا‏:‏ ألا رب يوم لك منهن صالح ولا سيما يوم بدارة جُلجُل وذلك أنه رأى نسوة يتمايلن في غدير فيهن عنيزة فأخذ ثيابهن وأقسم لا يعطيهن حتى يخرجن فيأخذنها فخرجن متكشفات فبلغ ذلك أباه فدعا مولى له فقال‏:‏ اقتل امرؤ القيس وائتني بعينيه‏.‏

فذبح شاة وأتاه يعنييها فندم حجر على ذلك فقال‏:‏ أبيت اللعن إني لم أقتله‏.‏

قال‏:‏ فأتني به‏.‏

فانطلق فرده إليه فنهاه عن قول الشعر ثم بلغه أنه قال‏:‏ ألا انْعِمْ صباحًا أيها الطلل البالي‏.‏

وطرده فبلغه قتل أبيه فقال‏:‏ ضيعني صغيرًا وحملني دمه كبيرًا ثم آلى أن لا يأكل لحمًا ولا يشرب خمرًا حتى يأخذ بثأر أبيه‏.‏

وخرج إلى قيصر فطلب النصر فعشقته بنت الملك فكان يأتيها وفطن بذلك الطماح بن قيس الأسدي وكان حجر قتل أباه فوشى به إلى قيصر فهرب امرؤ القيس فبعث قيصر في طلبه فأدركه دون أنقرة بيوم ومعه حلة مسمومة فلبسها في يوم صائف فتناثر لحمه وتقطع جلده فقال حين حضرته الوفاة‏:‏ وطعنة مسحنفره وجفنة مثعنجره تبقى غدأ بأنقره‏.‏

وهو آخر شيء تكلم به‏.‏

وكان امرؤ القيس قد ماتت أمه في صغره فأرضعه أهله بلبن كلبة فكان إذا عرق فاح منه ريح الكلب وكان النساء يبغضنه‏.‏

وتزوج امرأة فاستطالت ليلتها معه فقال‏:‏ ما تكرهين مني فقالت‏:‏ إنك ثقيل الصدر سريع الإراقة بطيء الإفاقة ريحك ريح كلب‏.‏

فطلقها‏.‏

وقال مؤلف الكتاب‏:‏ وقد روينا أن قومًا من اليمن أقبلوا يريدون رسول الله صلى الله عليه وسلم فضلوا الطريق وأعوزهم الماء فإذا ركبٌ على بعير فأنشد بعضهم يقول‏:‏ ولما رأت أنَ الشريعَة قصدها وأن البياضَ من فرائضها دامي تَيَمًمَتِ العينَ التي عند ضارج يُفيءُ عليها الظل عَرْمَضُها طامي فقال الراكب‏:‏ مَنْ يقول هذا فقالوا‏:‏ امرؤ القيس‏.‏

قال‏:‏ ما كذب والله هذا ضارج عندكم‏.‏

فمشوا فإذا ماء عذب عليه العرمض فشربوا ولولا ذلك لهلكوا‏.‏

ولما وردوا أخبروا رسول الله صلى الله عليه وسلم وقالوا‏:‏ أحيانا الله ببيتين من شعر امرىء القيس‏.‏

فقال‏:‏ ذاك الرجل مشهور في الدنيا خامل في الآخرة مذكور في الدنيا منسي في الآخرة معه لواء الشعراء يقودهم إلى النار‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدثنا هشيم قال‏:‏ أخبرنا أبو الجهم عن الزهري عن أبي سلمة عن أبي هريرة قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ امرؤ القيس صاحب لواء الشعراء إلى النار‏.‏

قال مؤلف الكتاب‏:‏ واعلموا أن أوائل الشعر لم تكن إلا الأبيات اليسيرة يقولها الرجل عند حدوث الحاجة له فأول من ابتدع المعاني العجيبة والنسيب الدقيق مع قرب المأخذ‏:‏ امرؤ قفانبك من ذكرى حبيب ومنزل بسقط اللوى بين الدخول فحومل فتوضح فالمقراة لم يعف رسمها لما نسجتها من جنوب وشمأل كأني غداة البين يوم تحملوا لدى سمرات الحي ناقف حنظل وقوفا ًبها صحبي علي مطيهم يقولون لاتهلك أسىً وتجمّل وإن شفائي عبرة مهراقة فهل عند رسم دارس من معول أغرّك مني أن حبكِ قاتلي وأنكِ مهما تأمري القلب يفعل وما ذرفت عيناك إلا لتضربي بسهميك في أعشار قلب مُقتل وليل كموج البحر أرخى سدوله علي بأنواع الهموم ليبتلي فقلت له لما تمطى بصدره وأردف أعجازًا وناء بكلكل ألا أيها الليل الطويل ألا انجل بصبح وما الإصباح فيك بأمثل وله فيها يصف الفرس‏:‏ مكرٍ مفرٍ مقبلٍ مدبرٍ معًا كجلمود صخر حطه السيل من عل أدامَتْ على ما بيننا من نصيحة أميمة أم صارت لقول المخيب ولله عينا من رأى من تفرق أشت وأنأى من فراق المحصب غداة غدوا فينا إلى بطن نخلة وآخر منهم جازع فخد كبكب فإنك لم تقطع لبانة عاشق بمثل غدو أو رواح مؤَب وكان لكسرى أولاد فجعل الملك بعده لابنه هرمز‏.‏


باب عدد الأنبياء والمرسلين

باب عدد الأنبياء والمرسلين
أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا أبو الحسين محمد بن المهتدي قال‏:‏ أخبرنا أبو الفرج الحسن بن أحمد العماني قال‏:‏ حدًثنا أبو بكر محمد بن أحمد الشمشاطي قال‏:‏ حدَّثنا جعفر بن محمد الفريابي قال‏:‏ أخبرنا إبراهيم بن هشام بن يحيى الغسانىِ قال‏:‏ حدَّثنا أبي عن جدي عن أبي أدريس الخولانىِ عن أبي ذر قال‏:‏ قلت يا رسول الله كم الأنبياء قال‏:‏ مائة ألف وأربعة وعشرون ألفًا قلت‏:‏ يا رسول الله كم الرسل من ذلك قال‏:‏ ثلاثمائة وثلاثة عشر جمًا غفيرًا ‏ «‏ قلت‏:‏ مَن كان أولهم قال‏:‏ آدم قلت‏:‏ يا رسول الله أنبي مرسل قال‏:‏ نعم خلقه الله تعالى بيده ونفخ فيه من روحه وسواه قُبُلًا يا أبا ذر‏:‏ أربعة سُريانيون‏:‏ آدم وشيث و أخنوخ وهو إدريس وهو أول مَنْ خط بالقلم ونوح وأربعة من العرب‏:‏ هود و شعيب و صالح ونبيك يا أبا ذر وأول أنبياء بني إسرائيل‏:‏ موسى و آخرها عيسى عليه السلام وأول المرسلين‏:‏ آدم وآخرها محمد صلي الله علية وسلم قلت‏:‏ يا رسول الله كم كتاب أنزل الله عز وجل قال‏:‏ مائة كتاب وأربعة كتب أنزل الله عز وجل على شيث خمسين صحيفة وعلى اخنوخ ثلاثين صحيفة وعلى إبراهيم عشر صحائف وأنزل على موسى قبل أن ينزل التوراة عشر صحائف وانزل التوراه والإنجيل والزبور والفرقان قلت‏:‏ يا رسول الله ما كانت صحف إبراهيم قال‏:‏ كانت أمثالًا كلها كان فيها‏:‏ أيها الملك المسلط المبتلى المغرور إني لم أبعثك تجمع الدنيا بعضها إلى بعض ولكن بعثتك لترد عني دعوة المظلوم فإني لا أردها ولو كانت من كافر وكان فيها أمثال وعلى العاقل أن تكون له ساعات‏:‏ ساعة يناجي فيها ربه وساعة يحاسب فيها نفسه وساعة يفكر فيِ صنع الله عز وجل إليه وساعة يخلو فيها بحاجته من المطعم والمشرب وعلى العاقل أن لا يكون طائعًا إلا لثلاث‏:‏ تزود لمعاد أو مرمة لمعاش أو لذة في غير محرم وعلى العاقل أن يكون بصيرًا بزمانه معيلًا على شأنه حافظًا لسانه ومَنْ يحسب كلامه من عمله قل كلامه إلا فيما يعنيه‏.‏

قلت‏:‏ يا رسول الله ما كانت صحف موسى قال‏:‏ كانت عبرًا كلها عجبت لمن أيقن بالقدر ثم هو يلهو وعجبت لمَن رأى الدنيا وتقلبها بأهلها ثم اطمأن إليها وعجبت لمن أيقن بالحساب غدًا كيف لا يعمل‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو محمد بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قّال‏:‏ حدَثنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا عمرو بن الهيثم وهاشم بن الهيثم قالا‏:‏ أخبرنا المسعودي عن أبي عمرو الشامي عن عبد الله بن الخشخاش عن أبي ذر قال‏:‏ قلت للنبي صلي الله عليه وسلم‏:‏ أيٌ الأنْبياء أول قال‏:‏ آدم عليه السلام قلت‏:‏ أونبيًا كان قال‏:‏ ‏» ‏ نعم نبي مُكلَم قال‏:‏ قلتَ‏:‏ فكم المرسلين قال‏:‏ ثلثمائة وخمسة عشر جمأ غفيرًا ‏ «‏‏.‏

أخبرنا أبو الهاشم هبة الله بن محمد بن الحصين قال‏:‏ أخبرنا أبو طالب محمد بن محمد بن غيلان قال‏:‏ أخبرنا أبو بكر محمد بن عبد الله الشافعي قال‏:‏ أخبرنا إسحاق بن الحسين قال‏:‏ حدثنا عبد الله بن رجاء قال‏:‏ أخبرنا سعيد بن سلمة بن أبي الحسام قال‏:‏ حدثنا محمد بن المنكدر عن يزيد بن إبان عن أنس بن مالك أنه سمعه يقول‏:‏ قال رسول الله صلي الله علية وسلم ‏» ‏ بعث الله تعالى ثمانية آلاف نبي منهم أربعة آلاف من بني إسرائيل ‏ «‏‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا أحمد بن محمد بن الوليد قال‏:‏ أخبرنا مسلم بن خالد الزنجي قال حدثني زياد بن سعد عن محمد بن المنكدر عن صفوان بن سلم عن أنس بن مالك قال‏:‏ قال رسول الله صلى الله علية وسلم‏:‏ ‏» ‏ بعث الله عَلى إثر ثَمانِيَة آلافٍ من الأنبياء مِنهمْ أربعة آلاف نبي مِنْ بَني إسرائيل ‏"‏‏.‏

وروى أبو سعيد الخدري عن النبي صلي الله علية وسلم أنه قال‏:‏ بين يدي الرحمن تبارك وتعالى لوحًا فيه ثلثمائة وخمس عشرة شريعة يقول الرحمن عز وجل‏:‏ وعزتي وجلالي لا يأتيني عبد من عبادي لا يشرك بي شيئًا فيه واحد منكن إلا أدخلته الجنة‏.‏

قال أبو الحسين بن المنادي‏:‏ هذه الشرائع عائدة إلى المرسلين‏.‏

وروى عكرمة عن ابن عباس قال‏:‏ لم يكن من الفرس نبي‏.‏

وقال وهب بن منبه‏:‏ أنزلت صحف إبراهيم في أول ليلة من رمضان والتوراة لست ليال خلون من رمضان والزبور لاثنتي عشرة ليلة خلت من رمضان والإنجيل لثماني عشرة ليلة خلت من رمضان والقرآن لأربع وعشرين ليلة خلت من رمضان‏.‏


ذكر فضل هذه الأمة

باب عدد الأنبياء والمرسلين
أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا أبو الحسين محمد بن المهتدي قال‏:‏ أخبرنا أبو الفرج الحسن بن أحمد العماني قال‏:‏ حدًثنا أبو بكر محمد بن أحمد الشمشاطي قال‏:‏ حدَّثنا جعفر بن محمد الفريابي قال‏:‏ أخبرنا إبراهيم بن هشام بن يحيى الغسانىِ قال‏:‏ حدَّثنا أبي عن جدي عن أبي أدريس الخولانىِ عن أبي ذر قال‏:‏ قلت يا رسول الله كم الأنبياء قال‏:‏ مائة ألف وأربعة وعشرون ألفًا قلت‏:‏ يا رسول الله كم الرسل من ذلك قال‏:‏ ثلاثمائة وثلاثة عشر جمًا غفيرًا ‏ «‏ قلت‏:‏ مَن كان أولهم قال‏:‏ آدم قلت‏:‏ يا رسول الله أنبي مرسل قال‏:‏ نعم خلقه الله تعالى بيده ونفخ فيه من روحه وسواه قُبُلًا يا أبا ذر‏:‏ أربعة سُريانيون‏:‏ آدم وشيث و أخنوخ وهو إدريس وهو أول مَنْ خط بالقلم ونوح وأربعة من العرب‏:‏ هود و شعيب و صالح ونبيك يا أبا ذر وأول أنبياء بني إسرائيل‏:‏ موسى و آخرها عيسى عليه السلام وأول المرسلين‏:‏ آدم وآخرها محمد صلي الله علية وسلم قلت‏:‏ يا رسول الله كم كتاب أنزل الله عز وجل قال‏:‏ مائة كتاب وأربعة كتب أنزل الله عز وجل على شيث خمسين صحيفة وعلى اخنوخ ثلاثين صحيفة وعلى إبراهيم عشر صحائف وأنزل على موسى قبل أن ينزل التوراة عشر صحائف وانزل التوراه والإنجيل والزبور والفرقان قلت‏:‏ يا رسول الله ما كانت صحف إبراهيم قال‏:‏ كانت أمثالًا كلها كان فيها‏:‏ أيها الملك المسلط المبتلى المغرور إني لم أبعثك تجمع الدنيا بعضها إلى بعض ولكن بعثتك لترد عني دعوة المظلوم فإني لا أردها ولو كانت من كافر وكان فيها أمثال وعلى العاقل أن تكون له ساعات‏:‏ ساعة يناجي فيها ربه وساعة يحاسب فيها نفسه وساعة يفكر فيِ صنع الله عز وجل إليه وساعة يخلو فيها بحاجته من المطعم والمشرب وعلى العاقل أن لا يكون طائعًا إلا لثلاث‏:‏ تزود لمعاد أو مرمة لمعاش أو لذة في غير محرم وعلى العاقل أن يكون بصيرًا بزمانه معيلًا على شأنه حافظًا لسانه ومَنْ يحسب كلامه من عمله قل كلامه إلا فيما يعنيه‏.‏

قلت‏:‏ يا رسول الله ما كانت صحف موسى قال‏:‏ كانت عبرًا كلها عجبت لمن أيقن بالقدر ثم هو يلهو وعجبت لمَن رأى الدنيا وتقلبها بأهلها ثم اطمأن إليها وعجبت لمن أيقن بالحساب غدًا كيف لا يعمل‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو محمد بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قّال‏:‏ حدَثنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا عمرو بن الهيثم وهاشم بن الهيثم قالا‏:‏ أخبرنا المسعودي عن أبي عمرو الشامي عن عبد الله بن الخشخاش عن أبي ذر قال‏:‏ قلت للنبي صلي الله عليه وسلم‏:‏ أيٌ الأنْبياء أول قال‏:‏ آدم عليه السلام قلت‏:‏ أونبيًا كان قال‏:‏ ‏» ‏ نعم نبي مُكلَم قال‏:‏ قلتَ‏:‏ فكم المرسلين قال‏:‏ ثلثمائة وخمسة عشر جمأ غفيرًا ‏ «‏‏.‏

أخبرنا أبو الهاشم هبة الله بن محمد بن الحصين قال‏:‏ أخبرنا أبو طالب محمد بن محمد بن غيلان قال‏:‏ أخبرنا أبو بكر محمد بن عبد الله الشافعي قال‏:‏ أخبرنا إسحاق بن الحسين قال‏:‏ حدثنا عبد الله بن رجاء قال‏:‏ أخبرنا سعيد بن سلمة بن أبي الحسام قال‏:‏ حدثنا محمد بن المنكدر عن يزيد بن إبان عن أنس بن مالك أنه سمعه يقول‏:‏ قال رسول الله صلي الله علية وسلم ‏» ‏ بعث الله تعالى ثمانية آلاف نبي منهم أربعة آلاف من بني إسرائيل ‏ «‏‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا أحمد بن محمد بن الوليد قال‏:‏ أخبرنا مسلم بن خالد الزنجي قال حدثني زياد بن سعد عن محمد بن المنكدر عن صفوان بن سلم عن أنس بن مالك قال‏:‏ قال رسول الله صلى الله علية وسلم‏:‏ ‏» ‏ بعث الله عَلى إثر ثَمانِيَة آلافٍ من الأنبياء مِنهمْ أربعة آلاف نبي مِنْ بَني إسرائيل ‏"‏‏.‏

وروى أبو سعيد الخدري عن النبي صلي الله علية وسلم أنه قال‏:‏ بين يدي الرحمن تبارك وتعالى لوحًا فيه ثلثمائة وخمس عشرة شريعة يقول الرحمن عز وجل‏:‏ وعزتي وجلالي لا يأتيني عبد من عبادي لا يشرك بي شيئًا فيه واحد منكن إلا أدخلته الجنة‏.‏

قال أبو الحسين بن المنادي‏:‏ هذه الشرائع عائدة إلى المرسلين‏.‏

وروى عكرمة عن ابن عباس قال‏:‏ لم يكن من الفرس نبي‏.‏

وقال وهب بن منبه‏:‏ أنزلت صحف إبراهيم في أول ليلة من رمضان والتوراة لست ليال خلون من رمضان والزبور لاثنتي عشرة ليلة خلت من رمضان والإنجيل لثماني عشرة ليلة خلت من رمضان والقرآن لأربع وعشرين ليلة خلت من رمضان‏.‏


ذكر ما بين الأنبياء من السنين

ذكر ما بين الأنبياء من السنين
روى أبو صالح عن ابن عباس قال‏:‏ كان بين آدم إلى نوح عليهما السلام ألفا سنة ومائتا سنة وبين نوح إلى إبراهيم عليهما السلام ألف ومائة وثلاث وأربعون سنة ومن إبراهيم إلى موسى خمسمائة وخمس وسبعون سنة ومن موسى إلى داوود خمسمائة وتسع وسبعون سنة ومن داوود إلى عيسى ألف وثلاث وخمسون سنة ومن عيسى إلى محمد صلى الله عليه وسلم ستمائة سنة‏.‏

وقال ابن إسحاق‏:‏ بين آدم إلى نوح ألف ومائتا سنة ومن نوح إلى إبراهيم عليهما السلام ألف ومائة واثنتان وأربعون سنة ومن إبراهيم إلى موسى خمسمائة وخمس وستون سنة وبين موسى وداود خمسمائة وتسع وستون سنة ومن داوود إلى عيسى ألف وثلثمائة وست وخمسون سنة ومن عيسى إلى محمد ستمائة سنة‏.‏

وقال ابن أبي خثيمة‏:‏ منذ خلق الله آدم إلى أن بعث محمدًا صلى الله عليه وسلم خمسة آلاف سنة وثمانمائة سنة‏.‏


ذكر معايش الأنبياء

ذكر معايش الأنبياء
قال ابن عباس رضي الله عنه‏:‏ كان آدم عليه السلام حرًاثًا وكان نوح نجارًا وكان إدريس خيَّاطًا وكان صالح تاجرًا وكان إبراهيم زرَاعًا وكان شعيب راعيًا وكان موسى راعيًا وكان داوود زرّادًا وكان سليمان ملكًا وكان عيسى لا يخبأ شيئًا لغده وكان نبينا صلي الله علية وسلم يرعى غنمًا لأهل بيته بأجياد وكانت حواء تغزل الشعر فتحوكه بيدها فتكسو نفسها وولدها‏.‏

ذكر مَنْ ولد مختونًا

قال مؤلف الكتاب‏:‏ أما آدم فإنه خلق مختونأ وولد شيث وإدريس ونوح وسام وهود وصالح ونبي أصحاب الرس ولوط ويوسف وموسى وشعيب وسليمان و زكريا وعيسى ونبينا مختونين مسرورين وابتلي بالختان إبراهيم الخليل على ما سبق‏.‏

ذكر أقوام من القدماء منهم‏:‏ خالد بن سنان العبسي قال مؤلف الكتاب‏:‏ ويروى أنه من الأنياء‏.‏

أنبأنا يحيى بن ثابت بن بندار قال‏:‏ أخبرنا الحسن بن أبي الحسن بن دوما قال‏:‏ أخبرنا محمد بن جعفر الباقرحي قال‏:‏ أخبرنا الحسن بن علي القطان قال‏:‏ أخبرنا إسماعيل بن عيسى العطار قال‏:‏ أخبرنا إسحاق بن بشر القرشي قال‏:‏ أخبرنا ابن جريج عن مجاهد عن ابن عباس قال‏:‏ ظهرت نار بالبادية بين مكة والمدينة وكانت طوائف من العرب يعبدونها فقام رجل من عبس يقال له‏:‏ خالد بن سنان العبسي فأطفأها ورفع وقال لأخوته‏:‏ إني ميت فإذا مِت فادفنوني في موضعي هذا فإذا حال الحول فارصدوا قبري وإذا رأيتم عيرًا أبتر مقطوع الذنب عند قبري فاقتلوه وانبشوا قبري فإني أحدثكم بكل شيء هو كائن‏.‏

فمات فدفنوه ثم رصدوا قبره عند الحول فجاء العير فقتلوه وأرادوا أن ينبشوه فقال اخوته إن نبشناه كانت سُبة علينا في العرب فتركوه‏.‏

فلما بُعث النبي صلي الله علية وسلم قدمت عليه بنت خالد بن سنان بعدما هاجر فقالت‏:‏ أنا بنت خالد بن سنان فقال رسول الله صلي الله علية وسلم‏:‏ ‏ «‏ العبسي ‏» ‏ قالت‏:‏ نعم فرحَب بها ثم قال لأصحابه إن أباها كان نبيًا هلك بين مكة والمدينة ضيعه قومه وقص النبي صلي الله علية وسلم قصته وقال لو نبشوه أخبرهم بشأني وشأن هذه الأمة وما يكون منها ‏ «‏‏.‏

وبالإسناد عن ابن جريج عن عطاء عن ابن عباس‏:‏ انه سُئل عن خالد بن سنان العبسي أنبيًا كان قال‏:‏ لا إنما كان ألهم أمرًا لو نبشوه لبشر بالنبي صلي الله علية وسلم وإنما ألهم الإيمان والهُدى أن غَضب لله وأطفأ تلك النار لئلا تُعبَدُ‏.‏

وروى عكرمة عن ابن عباس قال‏:‏ قال خالد بن سنان لقومه‏:‏ إني ميِّت فإذا دفنتموني فمر علي ثلاث فإنه ستجيء عير أبتر فيقوم على قبري فينهق ثلاث نهقات فخذوه واذبحوه وابقروا بطنه واضربوا به قبري فإني أخرج إليكم فأحدثكم لما ينفعكم في آخرتكم ودنياكم‏.‏

فجاء الحمار فنهق فقالوا‏:‏ انبشوه فقال رهطه‏:‏ والله لا تنبشوه فيكون علينا سُبّة قال‏:‏ وقد كان ذكر لهم أن في عكن امرأته لوحيِن إذا أشكل عليهم أمر فنظروا فيها فإنهم سيرون ما تسألون عنه وقال‏:‏ لا تمسهما حائض‏.‏

فجاءوا فسألوا امرأته عنهما فأخرجتهما وهي حائض فذهب ما كان فيهما فذكروا أمره لرسول الله عليه الصلاة والسلام فقال‏:‏ ‏» ‏ نبي ضَيعة قومه ‏ «‏‏.‏

وروى عبد الرزاق عن سالم الأفطس عن سعيد بن جبير عن ابن عباس قال‏:‏ جاءت ابنة خالد بن سنان العبسي إلى رسول الله صلي الله علية وسلم فقال‏:‏ ‏» ‏ مرحبا بابنة أخي مرحبًا بابنة أخي نبيِ ضيعه قومه ‏ «‏‏.‏

وفي رواية مجاهد عن ابن عباس قال‏:‏ خالد في زمن الفترة‏.‏

منهم‏:‏ جرجيس‏:‏ هو رجل صالح أدرك بقايا من حواريي عيسى عليه السلام‏.‏

روى محمد بن إسحاق عن وهب وغيره‏:‏ أنه كان بالموصل ملك جبار وكان جرجيس رجلًا صالحًا من أهل فلسطين فكتم إيمانه في عصبة معه يكتمون الإيمان قد أدركوا بقايا من الحواريين وكان جرجيس كثير المال عظيم الصدقة فدخل على ملك الموصل وقد نصب صنمًا وأوقد نارًا وعرض الناس فمَنْ لم يسجد للصنم ألقاه في النار فقال له جرجيس‏:‏ اعلم أنك عبد مملوك ولا تملك لنفسك شيئًا ولا لغيرك وأن فوقك ربًا هو الذي يملكك وغيرك وإنك عمدت إلى خلق من خلقه لا يبصر ولا يسمع فجعلته فتنة للناس فأمر الملك يخشبة فنصبت وجُعل عليها أمشاط الحديد وجُر عليها حتى تقطع لحمه ونضح بالخل والخردل فلم يمت فضُرب في رأسه بمسامير من حديد فلم يمت فألقاه في لوح من نحاس قد أوقدوا عليه فلم يمت فقالوا له‏:‏ ألم تجد ألم هذا العذاب قال‏:‏ إن ربي حمل عني عذابك وصَبرَنِي ليحتج عليك فخَفْهُ على نفسك وملكك‏.‏

فسجنه وضرب في يديه أوتادًا من حديد وترك عليه صخرة فأرسل إليه ملكًا فخلصه من ذلكُ وقال له‏:‏ الحق بعدوك وجاهده في الله حق جهاده فإن اللّه يقول لك اصبر وأبشر فإني قد ابتليتك بعدوك هذا سبع سنين يعذبك ويقتلك فيهن أربع مرات وأرد إليك رُوحك فإذا كانت الرابعة نقلت روحك و أوفيتك أجرك‏.‏

فلم يشعروا إلا به على رؤوسهم فقال له الملك‏:‏ مَنْ أخرجك‏.‏

قال‏:‏ أخرجني الذيِ سلطانه فوق سلطانكم‏.‏

فمدوه بين خشبتين وقطعوه نصفين ثم قطعوه قطعًا ورموا به إلى أسد ضارية فلما أدركه الليل جمعه الله عز وجل وردً إليه رُوحه وأرسل الله إليه ملكًا فأطعمه وسقاه وأخرجه وقال‏:‏ الحق بعدوك فجاهده فإذا به على رؤوسهم فقالوا‏:‏ هذا ساحر ثم سألوه آيات فأظهرها ثم قتلوه منهم‏:‏ شمشون‏:‏ قال مؤلف الكتاب‏:‏ كان في الفترة وكان رجلًا صالحًا من قرية من قرى الروم وكان قومه يعبدون الأوثان‏.‏

قال وهب بن منبه‏:‏ كان يغزوهم و يجاهدهم فيقتل ويسبي ويصيب المال ولا يقاتلهم إلا بلحي جمل وكان قد أعطي قوة في البطش فلا يوثقه حديد ولا غيره فلم يقدروا عليه فدخلوا على امرأته فجعلوا لها جعلًا فقالت‏:‏ أنا أوثقه لكم فأعطوها حبلًا وثيقًا وقالوا‏:‏ إذا نام فأوثقي يده إلى عنقه حتى نأتي فنأخذه ففعلت فلما هبّ جذبه بيده فوقع من عنقه فقال لها‏:‏ لم فعلت هذا قالت‏:‏ أجرب به قوتك فأرسلت ليهم تخبرهم فأرسلوا إليه جامعة من حديد فلما نام جعلتها في عنقه فلمَّا هَبَ جذبها فوقعت وقال‏:‏ لم فعلت قالت‏:‏ أجرب قوتك ما رأيت مثلك في الدنيا يا شمشون أما في الأرض شيء يغلبك قال‏:‏ لا إلا شيء واحد قالت‏:‏ وما هو‏.‏

قال‏:‏ ما أنا بمخبرك به فلم تزل به تسأله حتى قال‏:‏ ويحك إن أمي جعلتني نذرًا فلا يغلبني شيء ولا يضبطني إلا شعري قالت‏:‏ فلمَا نام أوثقت يده إلى عنقه بشعر رأسه فأوثقه ذلك وبعثت إلى القوم فأخذوه فجدعوا أنفه وأذنيه وفقأوا عينه وأوثقوه للناس بين ظهراني المدينة ودعا الله أن يسلطه عليهم فأمر أن يأخذ بعمودين من عمد المدينة كانت المدينة ذات أساطين فأخذ بالعمودين اللذين عليهما الملك والناس الذين ينظرون إليه فجذبهما وردّ الله عز وجل إليه بصَرَهُ وما أصابوا من جسده ووقعت المدينة بالناس والملك فهلكوا‏.‏

منهم‏:‏ أصحاب الكهف‏:‏ قال ابن عباس رضي الله عنه‏:‏ إنهم قوم هربوا من ملكهم حين دعاهم إلى عبادة الأصنام فَمّروا براعٍ له كلب يتبعهم على دينهم فآووا إلى كهف يتعبدون وكان منهم رجل يبتاع لهم أرزاقهم من المدينة إلى أن جاءهم يومآ فأخبرهم أنهم قد ذكرهم الملك فعوذوا بالله من الفتنة فضَرب الله على آذانهم وأمر الملك فسَد عليهم الكهف وهو يظنهم أيقاظآ وقد توفى الله أرواحهم وفاة النوم وكلبهم قد غشيه ما غشيهم ثم أن رجلين مؤمنين يكتمان إيمانهما كتبا أسماءهم وأنسابهم وخبرهم في لوح من رصاص وجعلاه في تابوت من نحاس وجعلاه في البنيان وقالا‏:‏ لعل الله عز وجل يطلع عليهم قومًا مؤمنين فيعلمون خبرهم‏.‏

وقال ابن إسحاق‏:‏ وألقى الله عز وجل في نفس رجل من أهل البلد أن يهدم ذلك البنيان فيبني به حظيرة لغنمه فاستأجر عاملين ينزعان تلك الحجارة فنزعاها وفتحا باب الكهف فجلسوا فرحينِ فسلم بعضهم على بعض لا يرون في وجوههم ولا أجسادهم شيئًا يكرهونه إنما هُم كهيئتهم حين رقدوا وهم يرون أن ملكهم في طلبهم فضلوا وقالوا لتمليخا صاحب نفقتهم‏:‏ انطلق فاسمع ما يذكرونه وابتع لنا طعامًا فوضع ثيابه وأخذ الثياب التي يتنكر فيها وخرج فمر مستخفيآ متخوفًا أن يراه أحد فلما رأى باب المدينة رأى عليه علامة تكون لأهل الإيمان فعجب وخُيل إليه أنها ليستَ المدينة التي يعرف ورأى ناسًا لا يعرفهم فتعجب وجعل يقول‏:‏ لعلي نائم ‏» ‏ فلما دخلها رأى قومًا يحلفون باسم عيسى فقام مسندًا ظهره إلى جدار وقال في نفسه‏:‏ والله ما أدري لما هذا إلا غشية أمس لم يكن على وجه الأرض مَنْ يذكر عيسى إلا قتل واليوم أسمعهم يذكرونه لعل هذه ليست بالمدينة التي أعرف و الله ما أعرف مدينة قرب مدينتنا شيئًا فقام كالحيوان وأخرج ورقًا فأعطاه رجلًا وقال‏:‏ بعني طعامًا‏.‏

فنظر الرجل إلى نقشه فعجب ثم ألقاه إلى آخر فجعلوا يتطارحونه بينهم ويتعجبون و يتناقدون وقالوا‏:‏ إن هذا قد أصاب كنزأ ففرق منهم وظنهم قد عرفوه فقال‏:‏ أمسكوا طعامكم فلا حاجة لي إليه فقالوا له‏:‏ مَنْ أنت يا فتى والله لقد وجدت كنزًا وأنت تريد أن تخفيه فشاركنا فيه وإلا أتينا بك إلى السلطان فيقتلك‏.‏

فلم يدر ما يقول ‏ «‏ فطرحوا كساءه في عنقه وهو يبكي ويقول‏:‏ فرق بيني وبين أخوتي يا ليتهم يعلمون ما أصبت فأتوا به إلى رجلين كانا يدبران أمر المدينة فقالا‏:‏ أين الكز الذي وجدت‏.‏

فقال‏:‏ ما وجدت كنزًا ولكن ما هذه ورق آبائي ونقش هذه المدينة وضربها ولكن والله ما أدري ما شأني ولا ما أقول لكم‏.‏

قال مجاهد‏:‏ وكان ورق أصحاب الكهف مثل أخفاف الإبل فقالوا‏:‏ منْ أنت وما اسم أبيك فأخبرهم فلم يجدوا مَنْ يعرفه فقال له أحدهما‏:‏ أتظن أنك تسخر منَا وخزائن هذه المدينة بأيدينا وليس عندنا من هذا الضرب درهم ولا دينار إني سآمر بك فتعَذب عذابًا شديِدأ ثم أوثقك حتى تعَرِّف هذا الكنز فقال تمليخا‏:‏ أنبئوني عن شيء أسألكم عنه فإن فعلتم صدقتم‏.‏

قالوا‏:‏ سل قال‏:‏ ما فعل الملك دقيانوس قالوا‏:‏ لا نعرف اليوم على وجه الأرض ملكًا يًسمَى دقيانوس وإنما هذا ملك منذ زمان طويل وهلكت بعده قرون كثرِة فقال‏:‏ والله ما يصدقني أحد بما أقوله لقد كنا فتَية وأكرهنا الملك على عبادة الأوثان والذبح للطواغيت فهربنا منه عشية أمس فنمنا فلما انتبهنا خرجت أشتري لأصحابي طعامًا فإذا أنا كما ترون فانطلقوا معي إلى الكهف أريكم أصحابي فانطلقوا معه وسار أهل المدينة فكان أصحابه قد ظنوا لإبطائه عليهم أنه قد أخذ فبينما هم يتخوفون ذلك إذ سمعوا الأصوات وجلبة الخيل فظنوا أنهم رسل دقيانوس فقاموا إلى الصلاة وسلم بعضهم على بعض فسبق تمليخا إليهم وهو يبكي فبكوا معه وسألوه عن شأنه فأخبرهم وقص عليهم النبأ كله فعرفوا أنهم كانوا نيامًا بأمر الله عز وجل وإنما أوقظوا ليكونوا آية للناس وتَصديقًا للبعث ونظر الناس إلى المسطور الذي فيه أسماؤهم وقصتهم فأرسلوا إلى ملكهم فجاء واعتنق القوم وبكى فقالوا له‏:‏ نستودعك الله ونقرأ عليك السلام حفظك الله وحفظ ملكك فبينا الملك قائم رجعوا إلى مضاجعهم وتوفى الله سبحانه أنفسهم فأمر الملك أن يجعل لكل واحد منهم تابوت من ذهب فلما أمسى رآهم في المنام فقالوا‏:‏ إنا لم نُخلق من ذهب وفضة ولكنا خُلقنا من تراب فاتركنا كما كُنا في الكهف على التراب حتى يبعثنا اللّه منه وحجبهم اللّه عز وجلّ حين خرجوا من عندهم بالرعب فلم يقدر أحد أن يدخل عليهم وأمر الملك فجعل على باب الكهف مسجدأ يصلى فيه وجعل لهم عيدًا عظيمًا يؤتى كل سنة‏.‏

ومنهم‏:‏ أصحاب الأخدود‏:‏ قال مؤلف الكتاب‏:‏ وهم قوم خُدَت لهم أخاديد وأوقدت فيها النيران وألقوا فيها‏.‏

واختلف العلماء في سبب ذلك فقال قوم‏:‏ أريدوا على الكفر فلم يفعلوا‏.‏

وقال قوم‏:‏ إن ملكهم وقع على أخته وأخبر الناس بإباحة ذلك فلم يقبلوا‏.‏

أخبرنا هبة اللّه بن محمد قال‏:‏ أخبرنا الحسين بن علي التميمي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا عثمان قال‏:‏ أخبرنا حماد بن سلمة قال‏:‏ أخبرنا ثابت عن عبد الرحمن بن أبي ليلى عن صهيب أن رسول اللّه صلى الله عليه وسلم قال‏:‏ ‏» ‏ كان فيمن كان قبلكم ملك وكان له ساحر فلما كبر الساحر قال للملك‏:‏ إني قد كبر سني وحضر أجلي فادفع إلي غلامًا لأعلَمه السحر فدفع إليه غلامًا وكان يعلمه السحر وكان بين الساحر وبين الملك راهب فأتى الغلام على الراهب فسمع من كلامه فأعجبه نحوه وكلامه وكان إذا أتى الساحر ضربه وقال‏:‏ ما حبسك‏.‏

فإذا أتى أهله ضربوه وقالوا‏:‏ ما حبسك فشكا ذلك إلى الراهب فقال له‏:‏ إذا أراد الساحر أن يضربك فقل حبسني أهلي وإذا أراد أهلك أن يضربوك فقل حبسني الناس فلا يستطيعون أن يجوزوا فقال اليوم أعلم أمر الراهب أحب إلى الله سبحانه أم الساحر فأخذ حجرًا فقال‏:‏ اللهم إن كأن أمر الراهب أحب إليك وأرضى لك من أمر الساحر فاقتل هذه الدابة حتى يجوز الناس ورمى بها فقتلها ومضى الناس فأخبر الراهب بذلك فقال‏:‏ أي بني أنت أفضل مني وإنك ستبتلى فإن ابتليت فلا تدل عليّ فكان الغلام يبرىء الأكمه وسائر الأدواء ويشفْيهم وكان للملك جليس فعمي فسمع به فأتاه وأتى بهدايا كثيرة فقال‏:‏ اشفني ولك ما ها هنا أجمع قال‏:‏ ما أنا أشفي أحدًا إنما يشفي الله عز وجل فإن آمنت به دعوت الله فشفاك فأمن فدعا الله له عز وجل فشفاه ثم أتى الملك فجلس منه نحو ما كان يجلس فقال له الملك‏:‏ يا فلان مَنْ رد عليك بصرك قال‏:‏ ربي قال‏:‏ أنا قال‏:‏ لا ولكن ربي وربك الله قال‏:‏ أو لك رب غيري قال‏:‏ نعم قال‏:‏ فلم يزل يعذبه حتى دلّ على الغلام فبعث إليه فقال‏:‏ أي شيء بلغ من سحرك أن تبرىء الأكمه والأبرص وهذه الأدواء قال‏:‏ ما أنا أشفي أحدًا ما يشفي إلا الله قال‏:‏ أنا‏.‏

قال‏:‏ لا قال‏:‏ أو لك ربُّ غيري‏.‏

قال‏:‏ نعم ربي وربك الله فأخذه أيضآ بالعذاب فلم يزل به حتى دل على الراهب فأتى الراهب فقال‏:‏ ارجع عن دينك‏.‏

فأبى فوضع المنشار في مفرق رأسه حتى وقع شقاه وقال للاعمى‏:‏ ارجع عن دينك فأبى فوضع المنشار في مفرق رأسه حتى وقع شقاه في الأرض فقال للغلام‏:‏ ارجع عن دينك فأبى فبعث به مع نفر إلى جبل كذا وكذا وقال لهم‏:‏ إذا بلغتم فروته فإن رجع عن دينه وإلا فدهدهوه من فوقه فذهبوا به فلما علوا به الجبل قال‏:‏ اكفنيهم اللهم بما شئت فرجف بهم الجبل فدهدهوا أجمعون وجاء الغلام يتلمس حتى دخل على الملك فقال‏:‏ ما فعل أصحابك‏.‏

قال‏:‏ كفانيهم الله عز وجل فبعث به مع نفر في قرقور وقال‏:‏ إذا بلغتم أو قال‏:‏ إذا لججتم به في البحر فإن رجع عن دينه وإلا فأغرقوه‏.‏

فلججوا به البحر فقال الغلام‏:‏ اللهم أكفنيهم بما شئت‏.‏

فغرقوا أجمعون وجاء الغلام يتلمس حتى دخل على الملك فقال‏:‏ ما فعل أصحابك فقال‏:‏ كفانيهم اللهّ عز وجل ثم قال للملك‏:‏ إنك لست بقاتلي حتى تفعل ما أمرك به فإن أنت فعلت ما آمرك به قتلتني وإلا فإنك لا تستطيع قتلي قال‏:‏ وما هو‏.‏

قال‏:‏ تجمع الناس في صعيد واحد ثم تصلبني على جذع وتأخذ سهمًا من كنانتي ثم قل‏:‏ بسم الله رب الغلام فإنك إذا فعلت ذلك قتلتني ففعل ووضع السهم في كبد قوسه ثم رماه وقال‏:‏ بسم اللّه رب الغلام فوقع السهم في صدغه فوضع الغلام يده على صدغه ومات فقال الناس‏:‏ آمنا برب الغلام فقيل للملك‏:‏ أرأيت ما كنت تحذر فقد والله نزل بك قد آمن الناس كلهم فأمر بأفواه السكك فخددت فيها الأخاديد واضرمت فيه النيران وقال‏:‏ مَنْ رجع عن دينه فدعوه وإلا فأقحموه فيها قال‏:‏ فكانوا يتعادون فيها ويتدافعون فجاءت امرأة بابن لها ترضعه فكأنها أبقيت منهم‏:‏ جريج العابد‏:‏ أخبرنا الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا وهب بن جرير قال‏:‏ حدثني أبي قال‏:‏ سمعت محمد بن سيرين يحدث عن أبي هريرة قال‏:‏ قال رسول الله صلى الله عليه وسلم ‏ «‏ لم يتكلم في المهد إلا ثلاثة‏:‏ عيسى بن مريم قال‏:‏ وكان في بني إسرائيل رجل عابد يقال له جريج فابتنى صومعة فتعبدَ فيها قال‏:‏ فذكر بنو إِسرائيل يومًا عبادة جريج فقالت بغي منهم‏:‏ لئن شئتم لأفتننه فقالوا‏:‏ قد شئنا ذاك َقال فأتته فتعرضت له فلم يلتفت إليها فأمكنت نفسها من راعٍ كان يؤوي غنمه إلى أصل صومعة جريج فحملت فولدت غلامًا قالوا‏:‏ ممَنْ قالت‏:‏ من جريج فأتوه فاستنزلوه وشتموه وضربوه وهدموا صومعته فقال‏:‏ ما شأنكم‏.‏

قالوا‏:‏ إنك زنيت بهذه البغي فولدت غلامًا‏.‏

قال‏:‏ وأين هو هذا قالوا‏:‏ هو هذا قال‏:‏ فقام فصلى ودعا ثم انصرف إلى الغلام فطعنه بإصبعه فقال‏:‏ يا غلام باللّه مَنْ هو أبوك‏.‏

قال‏:‏ أنا ابن الراعي فوثبوا إلى جريج‏.‏

فجعلوا يقبلونه وقالوا له‏:‏ نبني لك صومعتك من ذهب قال‏:‏ لا حاجة لي في ذلك ابنوها من طين كما كانت‏.‏

قال‏:‏ وبينما امرأة في حجرها ابن لها ترضعه إذ مر بها راكب ذو شارة فقالت‏:‏ اللهم اجعل ابني مثل هذا‏.‏

قال‏:‏ فترك ثديها فأقبل على الراكب وقال‏:‏ اللهم لا تجعلني مثله‏.‏

قال‏:‏ ثم عاد إلى ثديها‏.‏

قال أبو هريرة‏:‏ فكأني أنظر إلى رسول اللّه صلى الله عليه وسلم يحكي صنع الصبي وضع أصبعه في فيه فجعل يمصها ثم مرت بأمة تضرب فقالت‏:‏ اللهم لا تجعل ابني مثلها‏.‏

قال‏:‏ فترك ثديها وأقبل على الأمة وقال‏:‏ اللهم اجعلني مثلها‏.‏

قال‏:‏ فذاك حين تراجعا الحديث فقالت‏:‏ خلفي مر الراكب ذو الشارة فقلت اللهم اجعل ابني مثله فقلت‏:‏ اللهم لا تجعلني مثله ومر بهذه الأمة فقلت‏:‏ لا تجعل ابني مثلها‏.‏

فقلت‏:‏ اللهم اجعلني مثلها فقال‏:‏ يا أماه إن الراكب ذا الشارة جبَّار من الجبابرة وإن هذه الأمة يقولون زنت ولم تزن أو سرقت ولم تسرق وهي تقول‏:‏ حسبي الله‏.‏

ومنهم‏:‏ برصيصا ‏:‏ أنبأنا إسماعيل بن أحمد السمرقندي قال‏:‏ أخبرنا عاصم بن علي قال‏:‏ أخبرنا علي بن محمد بن بشران قال‏:‏ أخبرنا أبو علي بن صفوان قال‏:‏ أبو بكر بن عبيد حدَثنا عبد الرحمن بن يونس قال‏:‏ حدَّثنا سفيان بن عيينة قال‏:‏ سمع عمرو بن دينار عروة بن عامر سمع عبيد بن رفاعة يبلغ به النبي صلي الله علية وسلم قال‏:‏ ‏» ‏ كان راهب في بني إسرائيل فأخذ الشيطان جارية لخنقها وألقى في قلوب أهلها أن دواءها عند الراهب فأتى بها الراهب فأبى أن يقبلها فلم يزالوا حتى قبلها وكانت عنده فأتاه الشيطان فزين له حتى وقع عليها ثم أتاه فقال‏:‏ الآن تفتضح ويأتيك أهلها فاقتلها فإن أتوك فقل ماتت فقتلها ودفنها فأتى الشيطان أهلها فوسوس إليهم فألقى في قلوبهم أني أحبلتها ثم قتلتها ودفنتها فأتاه أهلها فسألوه فقال‏:‏ ماتت‏.‏

فأخذوه فأتاه الشيطان فقال‏:‏ أنا أخذتها وأنا الذي ألقيت في قلوب أهلها وأنا الذي أوقعتك في هذا فأطعني واسجد لي سجدتين فسجد له سجدتين فهو الذي قال الله تعالى‏:‏ ‏ «‏ كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك إني أخاف اللّه رب العالمين ‏» ‏‏.‏

قال مؤلف الكتاب‏:‏ وقد روي هذا الحديث على صفة أخرى أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أحمد بن الحسين بن خيرون قال‏:‏ أخبرنا أبو علي بن شاذان قال‏:‏ أخبرنا أبو علي الطوماري قال‏:‏ أخبرنا أبو الحسن بن البراء قال‏:‏ حدثنا عبد المنعم بن إدريس عن أبيه قال‏:‏ ذكر وهب بن منبه أن عابدًا كان في بني إسرائيل وكان من أعبد أهل زمانه وكان في زمانه ثلاثة أخوة وكانت لهم أخت وكانت بكرًا ليست لهم أخت غيرها فخرج البعث عليهم فلم يدروا عند مَنْ يخلفون أختهم ولا من يأمنون عليها ولا عند من يضعونها فأجمع رأيهم على أن يخلفوها عند عابد بني إسرائيل كان ثقة في أنفسهم فأتوه فسألوه أن يخلفوها عنده فأبى ذلك فلم يزالوا به حتى أطاعهم فقال‏:‏ أنزلوها في بيت حذاء صومعتي فأنزلوها في ذلك البيت ثم انطلقوا وتركوها فمكثت في جوار ذلك العابد زمانأ ينزل إليها الطعام من صومعته فيضعه عند باب الصومعة ثم يغلق بابه ويصعد في صومعته ثم يأمرها فتخرج من بيتها فتأخذ ما وضع لها من الطعام قال‏:‏ فتلطف له الشيطان فلم يزل يُرَغّبه في الخير ويعظم عليه خروج الجارية من بيتها نهارأ ويخوفه أن يراها أحد فيعلقها فلما يزل حتى مشى بطعامها حتى وضعه على باب بيتها ولا يكلمها‏.‏

قال‏:‏ فلبث بذلك زمانًا ثم جاءه إبليس فرغَّبه في الخير والأجر وحضَه عليه وقال‏:‏ لو كنت تمشي إليها بطعامها حتى تضعه في بيتها كان أعظم لأجرك‏.‏

قال‏:‏ فلم يزل حتى مشى إليها بطعامها حتى يضعه في بيتها‏.‏

قال‏:‏ فثبت بذلك زمانَاَ ثم جاءه إبليس فرغبه في الخير وحضه عليه‏:‏ وقال له‏:‏ لو كنت تكلمها وتحدثها حتى تستأنس بحديثك فإنها قد استوحشت وحشة شديدة قال‏:‏ فلم يزل به حتى حدثها زمانًا يطلع إليها من صومعته قال‏:‏ ثم أتاه إبليس بعد ذلك فقال‏:‏ لو كنت تنزل إليها فتقعد على باب صومعتك وتحدثها وتقعد هي على باب بيتها فتحدثك كان آنس بها فلم يزل به حتى أنزله فأجلسه على باب صومعته يحدثها وتخرج الجارية من بيتها حتى تقعد على باب بيتها قال‏:‏ فلبثا زمانًا يتحادثان ثم جاءه إبليس فرغَبه في الخير فقال‏:‏ لو خرجت من باب صومعتك فجلست قريبًا منها فحدثتها كان انس لها فلم يزل به حتى فعل فلبثا بذلك زمانًا ثم جاءه إبليس فقال‏:‏ لو دنوت من باب بيتها ثم قال‏:‏ لو دخلت البيت فحدثتها ولم تتركها تبرز وجهها لأحد كان أحسن فلم يزل به حتى دخل البيت فجعل يحدثها نهاره كله فإذا أمسى صعد في صومعته‏.‏

قال‏:‏ ثم أتاه إبليس بعد ذلك فلم يزل يزينها له حتى ضرب العابد على فخذها وقبلها فلم يزل إبليس يحسنها في عينه ويسول له حتى وقع عليها فأحبلها فولدت غلامًا فجاءه إبليس فقال له‏:‏ أرأيت إن جاء إخوة هذه الجارية وقد ولدت منك كيف تصنع فاعمد إلى ولدها فاذبحه وادفنه فإنها ستكتم ذلك عليك مخافة اخوتها ففعل فقال‏:‏ أتراها تكتم ما فعلت‏.‏

خذها فاذبحها وادفنها مع ابنها فذبحها وألقاها في الحفرة مع ابنها فذبحها كما قلنا فمكث بذلك ما شاء الله حتى قفل أخوتها من الغزو فجاءوا فسألوه عن أختهم فنعاها لهم وترحَم عليها وبكى وقال‏:‏ كانت‏.‏

خير امرأة وهذا قبرها فأتى أخوتها القبر فبكوا أختهم وترحموا عليها وأقاموا على قبرها أيامًا ثم انصرفوا إلى أهاليهم فلما جنهم الليل وأخفوا مضاجعهم أتاهم الشيطان في النوم فبدأ بأكبرهم فسأله عن أختهم فأخبره بقول العابد وبموتها فكذبه الشيطان وقال‏:‏ لم يصدقكم أمر أختكم انه قد أحبل أختكم وولدت منه غلامًا فذبحه وذبحها معه خوفًا منكم فألقاها في حفيرة خلف باب البيت فأتى الأوسط في منامه فقال له مثل ذلك ثم أتى أصغرهم فقال له مثل ذلك فلما استيقظ القوم استيقظوا متعجبين لِمَا رأى كل واحد منهم فأقبل بعضهم إلى بعض يقول لقد رأيت عجبًا فأخبر بعضهم بعضًا مما رأى فقال أكبرهم‏:‏ هذا حلم ليس بشيء فامضوا بنا ودعوا هذا فقال صغيرهم‏:‏ لا أمضي حتى آتي الموضع فأنظر فيه فانطلقوا فبحثوا الموضع فوجدوا أختهم وابنها مذبوحين فسألوا عنها العابد فصدَق قول إبليس فيما صنع بها‏.‏

قال‏:‏ فاستعدوا عليهم ملكهم فأنزل من صومعته وقدموه ليُصلب فلما أوثقوه على الخشبة أتاه الشيطان فقال‏:‏ قد علمت إني صاحبك الذي فتنتك في المرأة حتى أحبلتها وذبحتها وابنها فإن أنت أطعتني اليوم وكفرت بالله الذي خلقك خلَصتك مما أنت فيه فكفر العابد بالله سبحانه فلما كفر خلَّى الشيطان بينه وبين أصحابه فصلبوه ففيه نزلت هذه الآية ‏ «‏ كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك إني أخاف الله ‏» ‏ إلى قوله‏:‏ ‏ «‏ جزاء الظالمين ‏» ‏‏.‏

ومن ذلك‏:‏ قصة سبأ‏:‏ قال علماء السير‏:‏ لما ملكت بلقيس جعل قومها يقتتلون على واديهم فجعلت تنهاهم فلا يطيعونها فتركت ملكها وانطلقت إلى قصرها فنزلته فلما كثر الشر بينهم وندموا أتوها فأرادوها على أن ترجع إلى ملكها فأبت فقالوا‏:‏ لترجعن أو لنقتلنك فقال‏:‏ إنكم لا تطيعونني وليست لكم عقول فقالوا‏:‏ ها إنا نطيعك فجاءت إلى راديهم وكانوا إذا أمطروا أتاه السيل من مسيرة ثلاثة أيام فأمرت به فسد ما بين الجبلين بمسناه وحبست الماء عمن وراء السد وجعلت له أبوابًا بعضها فوق بعض وبنت لمن دونه بركة وجعلت فيها اثني عشر مخرجًا على عدد أنهارهم فكان الماء يخرج بينهم بالسوية وكانت لهم جنتان عن يمين واديهم وعن شماله فأخصبت أرضهم وكثرت فواكههم وإن كانت المرأة لتمر بين الجنتين والمكتل على رأسها فترجع وقد امتلأ من التمر وما مسًت بيدها شيئًا منه ولم يكن يرى في بلدهم حية ولا عقرب ولا بعوضة ولا ذباب ولا برغوث وتمر العرب ببلدهم وفي ثيابهم القمل فتموت القمل لطيب هوائها وقيل لهم‏:‏ كلوا من رزق ربكم واشكروا له بلده طيبة أي هذه بلده طيبة ولم تكن سبخة ولا فيها مما يؤذي وكانت ثلاث عشرة قرية فبعث الله إليهم ثلاثة عشر نبيًا فكذبوا الرسل ولم يقروا بنعم الله فأرسل الله عليهم سيل العرم و العرم السكر والمساة بعث الله سبحانه جرذًا فنقبه من أسفله وأغرق به جناتهم وخربت به أرضهم فتبددوا في البلاد فصارت العرب تتمثل في الفرقة بسبأ‏.‏

ومن ذلك‏:‏ قصة صنعا‏:‏ قال علماء السير‏:‏ كان رجل بناحية اليمن ببستان وكان مؤمنًا وذلك بعد عيسى ابن مريم عليه السلام وكان يأخذ منه قدر قوته ويتصدق بالباقي فمات عن ثلاثة بنين فقالوا‏:‏ والله إن المال لقليل وإن العيال لكثير وإنما كان أبونا فعل هذا إذ كان المال كثيرأ والعيال قليلأ فأما الآن فما نستطيع أن نفعل هذا فعزموا على حرمان المساكين وتحالفوا بينهم ليغدون قبل خروج الناس فليصر من نخلهم ولم يقولوا‏:‏ إن شاء الله فبعث الله تَعالى بالليل نارًا فأحرقت فصارت سوداء فانطلقوا إلى جنتهم يتشاورون بينهم أن لا يدخلنها اليوم عليكم مسكين فلما رأوها محترقة قال‏:‏ قد ضللنا طريق جنتنا فليست هذه ثم علموا أن ذلك عقَوبة فقَالوا‏:‏ بل نحن محرومون قد حرمنا تمر جنتنا فأخذوا يتلاومون على منع حقوق الفقراء‏.‏

ومنهم‏:‏ أهل الغار‏:‏ أخبرنا عبد الأول بن عيسى قال‏:‏ أخبرنا الداوودي قال‏:‏ أخبرنا ابن أعين السرخسي قال‏:‏ أخبرنا الفربري قال‏:‏ حدثنا البخارىِ قال‏:‏ أخبرنا سعيد بن مريم قال‏:‏ أخبرنا إسماعيل بن إبراهيم بن عقبة قال‏:‏ أخبرنا نافع عن ابن عمر عن رسول الله صلى الله علية وسلم قال‏:‏ بينما ثلاثة نفر يماشون أخذهم المطر فمالوا إلى غار فىِ الجبل فدخلوه فانحطت على فم الغار صخرة من الجبل فأطبقَت عليهم الغار فقال بعضهم لبعض‏:‏ انظروا أعمالأ عملتموها صالحه فادعوا الله بها لعله يفرجها‏.‏

فقال أحدهم‏:‏ اللهم إنه كان لي والدان شيخان كبيران ولى صبية صغار كنت أرعى عليهم فإذا أرحت عليهم فحلبت بدأت بوالدي أسقيهما قبل ولدي وأنه نأى بي السحر فما أتيت حتى أمسيت فوجدتهما قد ناما فحلبت كما كنت أحلب فجئت بالحلاب فقمت عند رؤوسهما أكره أن أوقظهما من نومهما وأكره أن أبدأ بالصبية قبلهما والصبية يتضاغون عند قدمي فلم يزل ذلك دأبي ودأبهما حتى طلع الفجر فإن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج لنا فرجة نرى منها السماء ففرج الله تعالى لهم فُرجة حتى رأوا منها السماء‏.‏

وقال الثاني‏:‏ اللهم إنه كانت لي ابنة عم أحبها كأشدّ ما يحب الرجال النساء فطلبت إليها نفسها فأبت حتى آتيها ثمانين دينارًا فسعيت حتى جمعت مائة دينار فلقيتها بها فلما قعدت بين رجليها قالت‏:‏ يا عبد الله اتق الله ولا تفتح الخاتم إلا بحقه فقمت عنها اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا منها ففرج لهم فرجة‏.‏

وقال الآخر‏:‏ اللهم إني كنت استأجرت أجيرًا بفرق أرزٍ فلفا قضي عمله قال‏:‏ أعطني حقي فعرضت عليه حقه فتركه ورغب عنه فلم أزال أزرعه حتى جمعت منه بقرًا وراعيها فجاءني وقال‏:‏ اتق الله ولا تظلمني فأعطني حقي فقلت‏:‏ اذهب إلى تلك البقر وراعيها فخذها فقال‏:‏ اتق الله ولا تهزأ بي فقلت‏:‏ إني لا أهزأ بك فخذ تلك البقر وراعيها فأخذها وانطلق بها قال‏:‏ كنت تعلم إني فعلت ذلك إبتغاء وجهك فافرج عنا ما بقي ففرج الله عنهم‏.‏

ومنهم‏:‏ الكفل‏:‏ أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا أسباط مّال‏:‏ أخبرنا الأعمش عن عبد الله بن عبد الله عن سعيد مولى طلحهَ عن ابن عمر قال‏:‏ لقد سمعت عن رسول الله صلى الله علية وسلم حديثًا لم أسمعه لا مرة ولا مرتين حتى عد سبع مرات ولكن قد سمعته أكثر من ذلك قال‏:‏ كان الكفل من بني إسرائيل لا يتورع من ذنب فأتته امرأة فأعطاها ستين دينارأ على أن يطأها فلما قعد منها مقعد الرجل من امرأته أرعدت وبكت فمال‏:‏ ما يبكيك أكرهتك‏.‏

قالت‏:‏ لا ولكن هذا عمل لم أعمله قط وإنما حملني على ذلك الحاجة قال‏:‏ فتفعلين هذا ولم تفعليه قط ثم نزل فقال‏:‏ اذهبي والدنانير لك ثم قال‏:‏ واللة لا يعصي اللة الكفل أبدًا فمات من ليلته فأصبح مكتوبًا على بابه قد غفر اللّه للكفل ‏ «‏ حديث الأبرص و الأقرع والأعمى‏:‏ أخبرنا عبد الأول بن عيسى قال‏:‏ أخبرنا ابن طلحة الداوودي قال‏:‏ أخبرنا ابن أعين السرخسي قال‏:‏ أخبرنا الفربرىِ قال‏:‏ أخبرنا البخاري قال‏:‏ حدَثنا أحمد بن إسحاق قال‏:‏ حدًثنا عمرو بن عاصم قال‏:‏ حدًثنا همام قال‏:‏ حدَّثنا إسحاق بن عبد الله قال‏:‏ حدٌثني عَبد الرحمن بن أبي عمرو عن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول‏:‏ ‏» ‏ إن ثلاثة في بني إسرائيل أبرص وأقرع وأعمى أراد الله أن يبتليهم فبعث إليهم ملكًا فأتى الأبرص فقال‏:‏ أي شيء أحبٌ إليك قال‏:‏ لون حسن وجلد حسن قد قذرني الناس‏.‏

قال‏:‏ فمسحه فذهب فأعطي لونًا حسنأ و جلدأ حسنًا فقال‏:‏ أي المال أحب إليك قال‏:‏ الإبل أو البقر شك في ذلك إسحاق في أن الأبرص أو الأقرع قال أحدهما الإبل وقال الآخر البقر فأعطي ناقة عشراء فقال‏:‏ يبارك اللّه فقد قذرني الناس قال‏:‏ فمسحه وذهب وأعطي شعرًا حسنأ قال‏:‏ فأي المال أحب إليك قال البقر فأعطاه بقرة حاملًا قال‏:‏ يبارك لك فيها‏.‏

وأتى الأعمى فقال‏:‏ أي شيء أحب إليك قال‏:‏ يرد الله عز وجل بصري فأبصر به الناس قال‏:‏ فمسحه فرد الله إليه بصره قال‏:‏ فأي المال أحب إليك قال‏:‏ الغنم فأعطاه شاة والدأ‏.‏

فينتج هذا وولد هذا وكان لهذا وادٍ من الإبل ولهذا وادٍ من البقر ولهذا وادٍ من الغنم ثم إنه أتى الأبرص في صورته وهيئته فقال‏:‏ رجل مسكين تقطعت به الحبال في سفره فلا بلاغ إلا بإذن الله تعالى ثم بك أسألك بالذي أعطاك اللون الحسن والجلد الحسن بعيرًا أتبلغ عليه في سفري فقال له‏:‏ إن الحقوق كثيرة فقال له‏:‏ كأني أعرفك ألم تكن أبرص يقذرك الناس فقيرأ فأعطاك الله فقال لقد ورثت كابرًا عن كابر فقال‏:‏ إن كنت كاذبأ فصيرك الله إلى ما كنت‏.‏

وأتى الأقرع في صورته وهيئته فقال له مثل ذلك ورد عليه مثل ما رد عليه هذا فقال‏:‏ إن كنت كاذبًا فصيرك الله إلى ما كنت‏.‏

وأتى الأعمى في صورته فقال‏:‏ رجل مسكين وابن سبيل تقطعت بي الحبال في سفري فلا بلاغ اليوم إِلا بالله وبك أسألك بالذي رد عليك بصرك شاة أتبلغ بها فقال‏:‏ كنت أعمى فردّ الله علي بصري وفقيرًا فخذ ما شئت فو الله ما أجهدك اليوم بشيء أخذته هو لله‏.‏

فقال‏:‏ أمسك مالك فإنما ابتليتم وقد رضي عنك وسخط على صاحبيك ‏ «‏‏.‏

ومن ذلك‏:‏ حديث العقار‏.‏

أخبرنا عبد الأول قال‏:‏ أخبرنا الداوودي قال‏:‏ أخبرنا ابن أعين قال‏:‏ حدَثنا الفربري قال‏:‏ حدثنا البخاري قال‏:‏ حدَثنا إسحاق بن نصر قال‏:‏ أخبرنا عبد الرزاق عن معمر عن همام بن أمية عن أبي هريرة قال‏:‏ قال رسول الله صلي الله علية وسلم‏:‏ ‏» ‏ اشترى رجل من رجل عقارًا فوجد الرجل الذي اشترى العقار في عقاره جرة فيها ذهب فقال له الذي اشترى العقار‏:‏ خذ ذهبك إنما اشتريت منك ولم ابتع ذهبًا‏.‏

وقال له‏:‏ الذي له الأرض‏:‏ إنما بعتك الأرض وما فيها فتحاكما إلى رجل فقال‏:‏ الذي تحاكما إليه‏:‏ ألكما ولد قال أحدهما‏:‏ لي غلام وقال الآخر‏:‏ لي جاريِة‏.‏

قال‏:‏ أنكحوا الغلام الجارية وانفقوا على أنفسهما منَّة وتصدقًا‏.‏

ومن ذلك‏:‏ المستسلف المال‏:‏ أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدَثني أبي قال‏:‏ أخبرنا يونس بن محمد قال‏:‏ حدثنا ليث عن جعفر بن ربيعة عن عبد الرحمن بن هرمز عن أبي هريرة عن رسول الله صلي الله علية وسلم ‏ «‏ أنه ذكر رجلًا من بني إسرائيل سأل بعض بني إسرائيل أن يُسلفه ألف دينار قال‏:‏ ائتني بشهود أشهدهم‏.‏

قال‏:‏ كفى بالله شهيدًا‏.‏

قال‏:‏ ائتني بكفيل‏.‏

قال‏:‏ كفى بالله وكيلًا‏.‏

قال‏:‏ صدقت‏.‏

فدفعها إليه إلى أجل فخرج في البحر فقضى حاجته ثم التمس مركبأ يقم عليه لأجل الذي أجله ولم يجد مركبأ فأخذ خشبة فنقرها وأدخل فيها ألف دينار وصحيفة منه إلى صاحبها ثم رجح موضعها ثم رمى بها في البحر فقال‏:‏ اللهم إنك قد علمت أني استسلفت من فلان ألف دينار فسألني كفيلَاَ فقلت كفى باللّه وكيلًا فرضي بذلك وسألني شهيدًا فقلت كفى بالله شهيدًا فرض بك وإني قد جهدت أني أجد مركبًا أبعث إليه بالذي له فلم أجد مركبا وإني قد إستودعتها‏.‏

فرمى بها في البحر حتى ولجت فيه ثم انصرف‏.‏

وقال‏:‏ وهو في ذلك يطلب مركبًا يخرج إلى بلده فخرج الرجل الذي كان أسلفه ينظر لعل مركبأ قد بماله فإذا الخشبة التي فيها المال فأخذها لأهله حطبأ فلما كسرها وجد المال والصحيفة ثم قدم الرجل الذي كان تسلف منه فأتاه بألف دينار وقال‏:‏ والله ما زلى جاهدًا في طلب مركب لآتيك بمالك فما وجدت مركبًا قبل هذا الذي جئت فيه قال‏:‏ بل كنت بعثت إليّ بشيء قال‏:‏ ألم أخبرك بأني لم أجد مركبًا قبل هذا الذي جئت فيه فإن الله عز وجل قد أدى عنك الذي بعثت به في الخشبة فانصرف بمالك راشدًا ومن ذلك‏:‏ حديث العجوزتين‏:‏ أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا أحمد بن الحسن بن خيرون قال أخبرنا أبو علي الحسن بن أحمد بن شاذان قال‏:‏ أخبرنا أبو علي عيسى بن مد الطوماري قال‏:‏ أخبرنا أبو الحسن محمد بن أحمد بن البراء قال‏:‏ أخبرنا عبد المنعم ابن أدريس عن أبيه قال‏:‏ ذكر وهب بن منبه قال‏:‏ قال أبو هريرة‏:‏ قال النبي صلي الله علية وسلم ‏» ‏ كل الأعاجيب كانت في بني إسرائيل حدثوا عنهم ولا حرج فلو حدثتكم حديث العجوزتين لعجبتم قالوا‏:‏ حدَّثنا يا رسول الله‏.‏

قال‏:‏ كان في بني إسرائيل رجل له امرأة يحبها ومعه أم عجوز كبيرة امرأة صدق ومع امرأته أم لها عجوز كبيرة امرأة سوء وكانت تغري ابنتها بأمِ زوجها وكان زوجها يسمع منها وكان يحبها فقالت لزوجها‏:‏ لا أرضى عنك أبداَ حتى تخرج عني أمك وكلتا العجوزتين قد ذهب بصرهما فلم تدعه حتى خرج بأمه فوضعها في فلاة من الأرض ليس معها طعام ولا شراب ليأكلها السباع ثم انصرف عنها فلما أمست غشيتها السباع فجاءها ملك من الملائكة فقال لها‏:‏ ما هذه الأصوات التي أسمع حولك قالت‏:‏ خير هذه أصوات بقر وإبل وغنم قال‏:‏ خيرًا فليكن ثم انصرف عنها وتركها فلما أصبحت أصبح الوادي ممتلئًا إبلًا وبقرًا وغنمأ فقال ابنها‏:‏ لو جئت أمي فنظرت ما فعلت فجاء فإذا الوادي ممتلىء إبلأ وغنمأ و بقرأ قال‏:‏ أي أماه ما هذا‏.‏

قالت‏:‏ أي بُني هذا رزق الله وعطاؤه إذ عققَتني وأطعت امرأتك في فاحتمل أمه وساق معها ما أعطاها الله تعالى من الإبل والبقر والغنم فلما رجع بها إلى امرأته وبمالها قالت له امرأته والله لا أرضى عنك أو تذهب بأمي فتضعها حيث وضعت أمك فيصيبها مثل ما أصاب أمك فانطلق بالعجوز فوضعها الله إلى العجوز قبلها فقال‏:‏ أيتها العجوز ما هذه الأصوات التيِ أسمع حولك قالت‏:‏ شر والله وعُر هذه أصوات سباع تريد أن تأكلني قال‏:‏ شر فليكن ثم انصرف عنها فأتاها سَبْع فأكلها فلما أصبح قالت له امرأته‏:‏ اذهب فانظر ما فعلت أمي فذهب لينظر فلم يجد منها إلا فضل ما ترك السبع فرجع إلى امرأته فأخبرها فحزنت على أمها حزنأ شديدًا وحمل عظامها في كساء حتى وضعها بين يدي ابنتها فماتت كمدأ‏.‏


حديث العابد والرمانة

حديث العابد والرمانة
أخبرنا محمد بن عمر الأرموي قال‏:‏ أخبرنا أبو الحسين بن المهتدي قال‏:‏ أخبرنا أبو القامسم يحيى بن محمد بن عبد الله بن سلام البزاز قال‏:‏ حدثنا عثمان بن أحمد الدقاق قال‏:‏ أخبرنا الحسن بن علي القطان قال‏:‏ أخبرنا أبو محفوظ بن أبي توبة قال أخبرنا أبو عبد الله بن صالح قال‏:‏ حدَثنا سليمان بن هرم القرشىِ عن محمد بن المنكدر عن جابر بن عبد الله الأنصاري قال‏:‏ خرج إلينا رسول الله صلي الله علية وسلم فقَال‏:‏ ‏"‏ خرجٍ من عندي خليلي عليه السلام أنفًا‏.‏

فقال يا محمد والذي بعثك بالحق إن لله عبدا من عباده عبد الله خمسمائة سنة على رأس جبل عرضه وطوله ثلاثون ذراعًا والبحر محيط به أربعة آلاف فرسخ من كل ناحية فأخرج الله له عينًا عذبة بعرض الإصبع يبض بماء عذب وتسفح في أسفل جبل وشجرة رمَّان تخرج له في كل يوم رمانة فتغذيه يومه فإذا أمسى نزل وأصاب من الوضوء وأخذ من تلك الشجرة الرمانة فأكلها ثم قام إلي الصلاةَ فسأل ربه عز وجل عند وقت الأجل أن يقبضه ساجدًا وأن لا يجعل للأرض ولا لشيء يفسده عليه سبيلًا حتى يبعثه وهو ساجد ففعل ونحن نمر إذا هبطنا وإذا رجعنا فنجده في العلم يبعث يوم القيامة فيوقف بين يدي الله فيقول الرب تعالى‏:‏ أدخلوا عبدي الجنة برحمتي فيقول‏:‏ رب بعملي فيقول‏:‏ أدخلوا عبدي الجنة برحمتي فيقول‏:‏ بل بعملي فيقول الله تعالي أدخلوا عبدي الجنة برحمتي فيقول‏:‏ رب بل بعمليِ فيقول الله تعالى للملائكة قايسوا عبدي بنعمتي كلها فتوجد نعمة البصر قد أحاطت بعبادة خمس مائة سنة وفي الجسد فضلأ عليه فيقول‏:‏ أدخلوا عبدي النار قال‏:‏ فَيُجر إلى النار فيقول‏:‏ يا رب برحمتك أدخلني الجنة فيقول ردوا عبدي فيوقف بين يدي الله عز وجل فيقول عبدي من خلقك ولم تك شيئًا فيقول‏:‏ أنت يارب فيقول أكان ذلك من قبلك برحمتي فيقول بل برحمتك فيقول‏:‏ من قواك لعبادة خمس مائة سنة فيقول‏:‏ أنت يا رب فيقول من أنزلك في جبل وسط اللجة وأخرج لك الماء العذب من الماء المالح وأخرج لك كل يوم رمانة وإنما يخرج مرة في السنة وسألتني أن أقبضك ساجدًا ففعلت ذلك برحمتي أدخلوا عبدي الجنة برحمتي فنعم العبد كنت يا عبدي فأدخله الله الجنة وقال جبريل عليه السلام إنما الأشياء برحمة الله تعالى يا محمد‏.‏

عابد من الرهبان‏:‏ حدًثنا المبارك بن علي الصيرفي من لفظه قال‏:‏ أخبرنا عبد الله بن أحمد بن عمر السمرقندي قال‏:‏ أخبرنا أحمد بن عبد الواحد قال‏:‏ حدثنا جدي أبو بكر محمد بن جعفر السامري قال‏:‏ أخبرنا إبراهيم بن الجنيد قال‏:‏ حدثنا أبن طفر قال‏:‏ حدثنا سليمان الضبعي عن عبد الصمد بن معقل بن منبه عن عمه وهب بن منبه قال‏:‏ كان عابد من عباد بني إسرائيل يعبد الله دهرًا طويلًا في صومعته فعف وزهد حتى شكته الشياطين إلى إبليس فقالوا‏:‏ فلان قد أعيانا لا نصيب منه شيئًا قال‏:‏ فانتدب له إبليس بنفسه فأتاه فضرب ديره فقال‏:‏ مَنْ هذا قال‏:‏ ابن سبيل افتح لي حتى آوي الليلة في ديرك‏.‏

قال له العابد‏:‏ هذه قرى منك غير بعيدة مل إلى بعضها فائوِ إليها قال‏:‏ اتق الله وافتح لي فإني أخاف اللصوص والسباع قال‏:‏ ما أنا بالذي أفتح لك فسكت إبليس ثم ضرب باب الدير فقال‏:‏ افتح لي قال‏:‏ مَنْ هذا قال‏:‏ أنا المسيح قال‏:‏ إن تكن المسيح فليس لك لي حاجة فقد بلغت رسالات ربك فموعدك الآخرة فسكت إبليس ثم ضرب ديره فقال‏:‏ افتح لي قال‏:‏ من أنت قال‏:‏ أنا إبليس قال‏:‏ ما أنا بالذي أفتح لك فقال إبليس‏:‏ لك ما لله ولك وجعل يعاهده لا أعمل في مضرة أبدًا أفتح قال‏:‏ فنزل ففتح له الباب وصعد إبليس فجلس بين يديه فقال‏:‏ سلني عما شئت أخبرك فقال‏:‏ ما لي إليك حاجة قال‏:‏ فقام إبليس فولى فناد أقبل فقد بدا لي أن أسألك قال‏:‏ سل قال‏:‏ أي شيء أهون لكم في هلك ابن آدم قال‏:‏ السكر فإنه إذا أسكر ابن آدم لم يمتنع منا من شيء نريده ثم لعبنا به كما يلعب الصبيان بالكرة قال‏:‏ وماذا قال‏:‏ الحدة لو أن ابن آدم بلغ في عبادة الله تعالى ما يحيي الموتى بإذن الله ما يئسنا أن نصيبه في بعض غضبه قال‏:‏ وماذا قال‏:‏ والبخل قال‏:‏ يأتي ابن آدم فنقلل نعمة الله عنده ونكثر ما في أيدي الناس عنده حتى يبخل بحق الله في ماله فيهلك‏.‏

عابدان أخوان من بني إسرائيل‏:‏ أنبأنا محمد بن عبد الباقي بن أحمد بن سلمان قال‏:‏ أخبرنا أبو الفضل أحمد بن الحسن بن خيرون قال‏:‏ أخبرنا الحسن بن أحمد بن محمد بن شاذان قال‏:‏ أخبرنا أبو الحسن أحمد بن إسحاق بن منجاب قال‏:‏ أخبرنا أبو عبد الله أحمد بن محمد بن شاكر الريحاني قال‏:‏ حدثنا الحسن بن عبد العزيز الجروي قال‏:‏ أخبرنا أبو حفص النابلسي قال‏:‏ أخبرنا أبو معبد قال‏:‏ سمعت بلال بن سعد يقول‏:‏ كان أخوان في بني إِسرائيل خرجا يتعبدان فلما أرادت الطريق أن تفرق بينهما قال أحدهما لصاحبه‏:‏ خذ أنت في هذا الطريق وآخذ أنا في هذا الطريق فإذا كان رأس السنة فهو الموعد بيني وبينك فخرجا يتعبدان فلما دنا رأس السنة اجتمعا في ذلك الموضع فقال أحدهما لصاحبه‏:‏ أي ذنب فيما عملت أعظم قال‏:‏ بينما أنا أمشي على الطريق إذا بسنبلة فأخذتها فألقيتها في إِحدى الأرضين أرض عن يميني وأرض عن شمالي فلا أدري هي الأرض التي ألقيتها فيها أم الأخرى ثم قال المسؤول للسائل‏:‏ أي ذنب فيما عملت أعظم قال‏:‏ كنت أقوم في الصلاة فأميل مرة على هذه الرجل ومرة على هذه الرجل فلا أدري أكنت أعدل بينهما أم لا فسمعهما أبوهما من داخل الدار فقال‏:‏ اللهم إن كانا صادقين فأمتهما فخرج فإذا بهما قد ماتا‏.‏

ثلاثة من عباد بني إسرائيل‏:‏ أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرنا شجاع بن فارس قال‏:‏ أخبرنا أبو طالب العشاري قال‏:‏ أخبرنا أحمد بن محمد العلاف قال‏:‏ أخبرنا صفوان قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدًثنا أزهر بن مروان قال‏:‏ أخبرنا جعفر بن سليمان قال‏:‏ أخبرنا أبو عمران الجنوني عن عبد الله بن رياح الأنصاري عن كعب قال‏:‏ اجتمع ثلاثة عباد من بني إسرائيل فقالوا‏:‏ تعالوا نذكر كل واحد منا أعظم ذنب عمله فقال أحدهم‏:‏ أما أنا فلا أذكر من ذنب أعظم من أني كنت مع صاحب لي فعرضت لي شجرة فخرجت عليه ففزع مني وقال‏:‏ الله بيني وبينك‏.‏

وقال أحدهم‏:‏ إنا معشر بني إسرائيل إذا أصاب أحدنا بول قطعه فأصابني بول فقطعته فلم أبالغ في قطعه‏.‏

وقال أحدهم‏:‏ كانت لي والدة فدعتني من قبل شمال الريح فأجبتها ولم تسمع فجاءتني مغضبة فجعلت ترميني بالحجارة فأخذت عصا وجئت لأقعد بين يديها تضربني بها حتى تنزفني ففزعت مني فأصاب وجهها شجرة فشجتها فهذا أعظم ذنب عملته‏.‏

عابد من بني إسرائيل‏:‏ أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أحمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدثنا عبد الله بن محمد بن جعفر قال‏:‏ حدثنا علي بن إسحاق قال‏:‏ أخبرنا حسين بن الحسن المروزي قال‏:‏ حدثنا عبد الله بن المبارك قال‏:‏ أخبرنا بكار بن عبد الله انه سمع وهب بن منبه يقول‏:‏ كان رجل من أفضل أهل زمانه وكان يزار فيعُظهم فاجتمعوا إليه ذات يوم فقال‏:‏ إنا قد خرجنا من الدنيا وفارقنا الأهل والأموال مخافة الطغيان وقد خفت ذلك أن يكون قد دخل علينا في حالنا هذه من الطغيان أكثر مما يدخل على أهل الأموال في أموالهم إن أحدنا يحب أن يقضى له حاجته فإن اشترى أحدنا بيعًا أن يقارب لمكان دينه وإن لقي حق ووقف بمكان دينه فشاع ذلك الكلام حتى بلغ الملك فعجب به الملك فركب إليه ليسلم عليه أو ينظر إليه فلما رآه الرجل قيل له هذا الملك‏:‏ قد أتاك ليسلم عليك فقال‏:‏ وما نصنع فقيل‏:‏ الكلام الذي وعظت به فسأل رده هل عندك طعام فقال شيء من تمر الشجر فما كنت تفطر به وامرأتي معي على مسح فوضع بين يديه فأخذ يأكل منه وكان يصوم النهار ولا يفطر فوقف عليه الملك فسلم عليه فأجابه خفية وأقبل على طعامه يأكله فقال الملك‏:‏ فأين الرجل قيل له هو هذا الذي يأكل قال‏:‏ نعم قال‏:‏ فما عند هذا من خير‏:‏ فأدبر فقال الرجل‏:‏ الحمد لله الذي صرفك عني بما صرفك‏.‏

وفي رواية‏:‏ إنه قدم له بقل وزيت وحمص فجعل يجمع من البقول والطعام ويطعم اللقمة ويغمسها في الزيت فيأكل أكلًا عنيفًا فرآه الملك عابد آخر منهم‏:‏ أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا عبد العزيز بن علي قال‏:‏ أخبرنا عبد الله بن حامد الوراق قال‏:‏ حدثنا أبو حامد بن جعفر قال‏:‏ حدثنا علي بن محمد بن فهيد قال‏:‏ حدثنا إسحاق بن رزيق قال‏:‏ حدثنا إسماعيل ابن عبد الكريم عن عبد الصمد بن معقل عن وهب بن منبه قال‏:‏ كان في بني إسرائيل عابد فلبث سبعًا لم يطعم هو وعياله شيئًا‏.‏

فقالت له امرأته‏:‏ لو خرجت وطلبت لنا شيئًا‏.‏

فخرج فوقف مع العمال فاستؤجر العمال وصرف اللّه عنه الرزق فقال‏:‏ والله لأعملنّ اليوم مع ربي فجاء إلى ساحل البحر فاغتسل وما زال راكعًا وساجدًا حتى إذا أمسى أتى أهله فقالت له امرأته‏:‏ ماذا صنعت فقال‏:‏ قد عملتَ مع أستاذي وقد وعدني أن يعطيني ثم غدا إلى السوق فوقف مع العمال فاستؤجر العمال وصرف الله عنه الرزق ولم يستأجره أحد فقال‏:‏ والله لأعملن اليوم مع ربي فجاء إلى ساحل البحر فاغتسل وما زال راكعًا وساجدًا حتى إذا أمسى أقبل إلى منزله فقالتَ له امرأته‏:‏ ماذا صنعت قال‏:‏ إن أستاذي قد وعدني أن يجمع لي أجري فخاصمته امرأته وبرزت عليه فلبث يتقلب ظهرًا لبطن وبطنًا لظهر وصبيانه يتضاغون جوعًا ثم غدا إلى السوق فاستؤجر العمال وصرف عنه الرزق ولم يستأجره أحد فقال‏:‏ والله لأعملن مع ربي فجاء إلى ساحل البحر فاغتسل وما زال راكعًا وساجدًا حتى إذا أمسى قال‏:‏ أين أمضي تركت أقوامًا يتضاغون جوعًا ثم تحمل على جهد منه فلما قرب من داره سمع ضحكًا وسرورًا وسمع رائحة قديد ورائحة شواء فأخذ على بصره وقال‏:‏ أنائم أنا أم يقظان تركت أقوامًا يتضاغون جوعًا و أشم رائحة قديد ورائحة شواء وأسمع ضحكًا وسرورًا دنا من الباب فطرق الباب فخرجت امرأته حاسرة وقد حسرت عن ذراعيها وهي تضحك في وجهه ثم قالت‏:‏ يا فلان قد جاءنا رسول أستاذك بدنانير ودراهم وكساء وودك ودقيق وقال‏:‏ إذا جاء فلان فأقرئوه السلام وقولوا له‏:‏ إن أستاذك يقول لك‏:‏ رأيت عملك فرضيته فإن أنت زدتني في العمل زدتك في الأجرة‏.‏


حديث يرخ

حديث يرخ
أخبرنا ابن المبارك بن علي الصيرفي قال‏:‏ أخبرنا أحمد بن الحسن بن طاهر البيع قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا ابن رزقويه قال‏:‏ أخبرنا عثمان بن أحمد قال‏:‏ أخبرنا ابن البراء قال‏:‏ حدثني الفضل بن حازم قال‏:‏ حدثني يوسف بن غزولا اللخمي قال‏:‏ حدثني مخلد بن ربيعة الربعي عن كعب قال‏:‏ قحطت بنو إسرائيل على عهد موسى فسألوه أن يستسقي لهم فقال اخرجوا معي إلى الجبل فخرجوا فلما صعد الجبل قال موسى‏:‏ لا يتبعني رجل أصاب ذنبًا قال‏:‏ فانصرف أكثر من نصف القوم ثم قال‏:‏ الثانية لا يتبعني من أصاب ذنبًا فانصرفوا جميعا إلا رجل أعور يقال له يرخ العابد فقال له موسى‏:‏ ألم تسمع ما قلت‏.‏

قال‏:‏ بلى قال‏:‏ فلم تصب ذنبآ قال‏:‏ ما أعلمه إلا شيئًا أذكره فإن كان ذنبًا رجعت قال‏:‏ ما هو قال‏:‏ مررت في طريق فرأيت باب حجرة مفتوح فلمحت بعيني هذه الذاهبة شخصًا لا أعلم ما هو فقلت لعيني أنت من بين يدي سارعت إلى الخطيئة لا تصحبيتي بعدها فأدخلت إصبعي فيها فقلعتها فإن كان هذا ذنبًا رجعتَ فقال موسى عليه السلام‏:‏ ليس هذا ذنبًا‏.‏

ثم قال‏:‏ إستسق يا يرخ قال‏:‏ قدوس قدوس ما عندك لا ينفد وخزائنك لا تفنى وأنت بالبخل لا ترضى فما هذا الذي لا يعرف به اسقنا الغيث الساعة الساعة قال‏:‏ فانصرفا يخوضان الوحل‏.‏

قال مؤلف الكتاب‏:‏ وقد روينا نحو هذه الحكاية فيما تقدم وأنها جرت لعيسى ابن مريم عليه السلام‏.‏

تائب من بني إسرائيل‏:‏ أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا محفوظ بن أحمد الفقيه قال‏:‏ أخبرنا محمد بن الحسين الجازري قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدثنا الحسين بن القاسم الكوكبي قال‏:‏ أخبرنا أبو يوسف يعقوب بن إسحاق القاضي قال‏:‏ حدثنا يحيى بن صالح الوحاطي قال‏:‏ حدثنا إسماعيل بن عياش عن صفوان بن عمرو عن شريح بن عبيد الحضرمي عن كعب الأحبار‏:‏ إن رجلأ من بني إسرائيل أتى فاحشة فدخل نهرًا يغتسل فيه فناداه الماء يا فلان ألم تستحي ألم تتب من هذا الذنب وقلت‏:‏ إنك لا تعود فيه فخرج من الماء فزعًا وهو يقول‏:‏ لا أعصي اللّه عز وجل فأتى جبلأ فيه اثنا عشر رجَلَا يعبدون الله تعالى فلم يزل معهم حتى قحط موضعهم فنزلوا يطلبون الكلأ فمروا على ذلك النهر فقال لهم الرجل‏:‏ أمَّا أنا فلست بذاهب معكم قالوا‏:‏ لم قال‏:‏ لأن ثم من قد أطلع مني على خطيئه فأنا أستحي منه أن يراني فتركوه ومضوا فناداهم النهر يا أيها العُباد ما فعل صاحبكم قالوا‏:‏ زعم لنا أن ها هنا من قد اطلع منه على خطيئة فهو يستحي منه أن يراه قال‏:‏ يا سبحان الله إن بعضكم يغضب على ولده أو على بعض قراباته فإذا تاب ورجع إلى ما يحب أحبه وإن صاحبكم قد تاب ورجع إلى ما أحب فأنا أحبه فأتوه فأخبروه واعبدوا الله على شاطىء النهر فأخبروه فجاء معهم فأقاموا يعبدون الله زمانًا ثم إن صاحب الفاحشة توفي فناداهم النهر‏:‏ يا أيها العُباد غسلوه من مائي وادفنوه على شاطئي حتى يبعث يوم القيامة مِن قربي ففعلوا ذلك به وقالوا‏:‏ نبيت ليلتنا هذه على قبره لنبكي فإذا أصبحنا سرنا فباتوا على قبره يبكون فلما جاء وجه السحر غشيهم النعاس فأصبحوا وقد أثبت اللّه عز وجل على قبره اثنتي عشرة سروة وكان أول سرو أنبته اللّه عز وجل على وجه الأرض فقالوا‏:‏ فما أنبت اللهّ هذا الشجر فىِ هذا المكان إلا وقد أحب عبادتنا فيه فأقاموا يعبدون اللّه على قبره كلما مات فيهم رجل دفنوه إلى جانبه حتى ماتوا بأجمعهم‏.‏

قال كعب‏:‏ فكانت بنو إسرائيل يحجون إلى قبورهم رحمة الله عليهم‏.‏

قصّار من بني إسرائيل‏:‏ أنبأنا أحمد بن أحمد بن موسى الصيرفي قال‏:‏ أخبرنا محمد بن عبد الله الأصفهاني قال‏:‏ حدثنا أبو بكر القرشي قال‏:‏ حدثني الحسن بن الصباح قال‏:‏ حدثنا زيد بن الحباب قال‏:‏ أخبرنا محمد بن سبط قال‏:‏ حدثنا بكر بن عبد الله المزني‏:‏ أن قصارًا ولع بجارية لبعض جيرانه فأرسلها أهلها إلى حاجة لهم في قرية أخرى فتبعها فراودها عن نفسها فقالت‏:‏ لا تفعل لأنا أشد حبًا لك منك ولكني أخاف الله‏.‏

فقال‏:‏ فأنت تخافينه وأنا لا أخافه فرجع ثانية فأصابه العطش حتى كاد يتقطع عنقه فإذا هو برسول الله لبعضر بني إسرائيل فسأله فقال‏:‏ ما لك‏.‏

قال‏:‏ العطش قال‏:‏ تعال حتى تدعو حتى تظلنا سحابة حتى ندخل القرية قال‏:‏ ما لي عند الله عمل فأدعو قال‏:‏ فأدعو أنا وأمِّن أنت‏.‏

قال‏:‏ فدعا الرسول وأمًن هو فأظلتهم سحابة حتى انتهوا إلى القرية فأخذ القصار إلى مكان فمالت السحابة عليه فرجع الرسول فقال‏:‏ زعمت أن ليس لك عمل وأنا الذي دعوت وأنت الذي أمنت فأظلتنا سحابة ثم تبعتك لتخبرني ما أمرك فأخبره فقال الرسول‏:‏ التائب إلى الله بمكان ليس أحد من عابدة من بني إسرائيل يقال لها سارة‏:‏ أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا أحمد بن علي الثوري قال‏:‏ أخبرنا عمر بن ثابت قال‏:‏ أخبرنا علي بن أحمد بن أبي قيس قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ أخبرنا عبد الله بن رومي قال‏:‏ أخبرنا إسماعيل بن عبد الكريم جمن عبد الصمد بن معقل عن وهب بن منبه قال‏:‏ أتي بامرأة من بني إسرائيل يقال لها سارة وسبعة بنين لها إلى ملك كان يفتن الناس على أكل لحم الخنزير فدعا أكبرهم فقرَّب إليه لحم الخنزير فقال‏:‏ كُل فقال‏:‏ ما كنت لآكل شيئًا حرَّمه الله عز وجل أبدًا فأمر به فقطعت يداه ورجلاه ثم قطعه عضو عضوآ حتى قتله ثم دعا بالذي يليه فقال‏:‏ كُل فقال‏:‏ ما كنت لأكل شيئًا حرمه الله تعالى فأمر بقدر من نحاس فملئت زيتًا ثم أغليت حتى إذا غلت ألقاه فيها ثم دعا الذي يليه فمال‏:‏ كُل فقال‏:‏ ما كنت لآكل شيئآ حرمه الله تعالى فقتله ثم دعا الذي يليه فقال‏:‏ أنت أذل وأقل وأهولن على الله من أن آكل شيئآ حرمه الله تعالى علي فضحك الملك ومال‏:‏ أتدرون ما أراد بشتمه إياي أراد أن يغضبني فأعجل في قتله وليخطئه ذلك وأمر به فجز جلدة عنقه ثم أمر به أن يسلخ جلدة رأسه ووجهه فسلخوه سلخًا فلم يزل يقتل كل واحد منهم بلون غير قتل أخيه حتى بقي أصغرهم فالتفت به إلى أمه فقال‏:‏ لقد رثيت لك مما رأيت فانطلقي بابنك هذا فاخلي به وانقذيه على أن يأكل لقمة واحدة إخوتك حق ولي عليك حقان‏.‏

وذلك إني أرضعت كل واحد حولين فمات أبوك وأنت حمل فأرضعتك لضعفك ورحمتي إياك أربعة أعوام فاسألك بالله وحقي أما صبرت ولم تاكل شيئآ مما حرمه الله عليك ولا تلقين أخوتك يوم القيامة ولست معهم فقال‏:‏ الحمد له الذي أسمعني هذا منك أما كنت أخاف أن تريديني على أن آكل مما حرمه الله ثم جاءت به إلى الملك فقالت‏:‏ ها هو ذا قد أردته وعرضت عليه فأمره الملك أن يأكل فقال‏:‏ ما كنت لآكل شيئآ حرمه الله علي فقتله وألحقه بأخوته وقال لأمهم‏:‏ إني لأجدني أرثي لك فما رأيت اليوم ويحك فكلي لقمة ثم أصنع بك ما شئت وأعطيك ما أحببت تعيشين به‏.‏

قالت‏:‏ ما أجمع بين ثكل ولدي ومعصية الله عز وجل فلو حييت بعدهم ما أردت ذلك وما كنت لآكل شيئآ مما حرمه الله تعالى أبدًا فقتلها وألحقها ببنيها‏.‏

عقوبة كذاب على موسى عليه السلام‏:‏ أخبرنا علي بن محمد بن حسنون قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا ابن صفوان قال‏:‏ حدثنا أبو بكر القرشي قال‏:‏ حدثنا أبو محمد السمسار قال‏:‏ أخبرنا محمد بن كثير البصري قال‏:‏ حدثنا عبيد بن واقد القيسي عن عثمان بن عبد الله عن رجل من أهل العلم قال‏:‏ كان رجل يخدم موسى عليه السلام ويتعلم منه قال‏:‏ فاستأذنه أن يرجع إلى قريته ثم يعود إليه فأذن له فانطلق فجعل يقول‏:‏ حدثني موسى كليم الله بكذا وكذا وحدثني نجي الله بكذا حتى كثر ماله وجعل موسى عليه السلام يسأل عنه ولا يخبر بشيء فبينما موسى عليه السلام قاعد إذ مر َّبه رجل يقود خزرًا في عنقه حبل والخزر لإرنب الذكر فقال‏:‏ يا عبد الله من أين أقبلت قال‏:‏ أقبلت من قرية كذا وكذا من قرية الرجل قال‏:‏ فتعرف فلانآ قال‏:‏ نعم هو الذي في يدي قال موسى‏:‏ يأ رب رده إلى حاله حتى أسأله فيما صنعت به هذا فأوحى الله تعالى إليه لو سألني آدم فمن دونه من النبيين حتى بلغ محمدًا صلي الله علية وسلم لم أرده إِلى حاله وإنما صنعت به هذا لأنه كان يطلب الدنيا بالدين‏.‏

ذو الرجل‏:‏ أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا محمد بن عبد الرحيم المازني قال‏:‏ حدثنا أبو بكر محمد بن القاسم الأنباري قال‏:‏ حدثني محمد بن المرزبان قال‏:‏ حدثنا عبد الله بن محمد قال‏:‏ حدثنى محمد بن الحسن عن داود بن أبي الرياد عن أبيه قال‏:‏ كان راهب يتعبد في صومعة فأشرف منها فرأى امرأة ففتن بها فأخرج رجله من الصومعة لينزل إليها فلما أخرج رجله نزلت عليه العصمة وأدركته السعادة فقال‏:‏ يا لنفس رجل خرجت من الصومعة لتعصي الله يعود إليها ويكون في صومعتي معي والله لا كان هذا أبدًا قال‏:‏ فتركها معلقة خارج الصومعة يسقط عليها الثلوج والأمطار وتصيبها الشمس والرياح حتى تقطعت حديث بغي من بني إسرائيل‏:‏ أخبرنا عبد الملك بن عبد الله الكروخي قال‏:‏ أنبأنا أبو عبد الله محمد بن علي العميري قال‏:‏ أخبرنا محمد بن أحمد الفامي قال‏:‏ أخبرنا محمد بن أحمد المرواني قاد‏:‏ حدثنا محمد بن المنكدر قال‏:‏ حدثني الفضل بن عبد الجبار الباهلي قال‏:‏ أخبرنا إبراهيم بن الأشعث قال‏:‏ أخبرنا المعمر بن سليمان‏.‏

قال‏:‏ سمعت أبا كعب يحدث عن الحسن قال‏:‏ كانت امرأة بغي لها ثُلث الحسن لا تمكن من نفسها إلا بمائة دينار وإنه أبصرها عابد فأعجبته فذهب فعمل بيديه وعالج فجمع مائة دينار فجاء فقال‏:‏ إنك قد أعجبتني فانطلقت فعملت بيدي وعالجت حتى جمعت مائة دينار فقالت‏:‏ ادفعها إلى القهرمان حتى ينقدها ويزنها ففعل فقالت‏:‏ أنقدت منه مائة دينار قال‏:‏ نعم قالت‏:‏ ادخل وكان لها من الجمال والهيئة ما الله أعلم به وكان لها بيت مُنَجَّد وسرير من ذهب فقالت‏:‏ هلم إلي فلما جلس منها مجلس الرجل الخائن ذكر مقامه بين يدي الله عز وجل أخذته رعدة وماتت شهوته فقال‏:‏ اتركيني أخرج ولك مائة دينار قالت‏:‏ ما بدا لك وقد رأيتني كما زعمت فأعجبتك فذهبت وعالجت وكددت حتى جمعت مائة دينار فلما قدرت عليَّ فعلت الذي فعلت قال‏:‏ فرق من الله ومقامي بين يديه وقد بغضت إلي قالت‏:‏ لئن كنت صادقآ ما لي زوج غيرك قال‏:‏ ذريني لأخرج‏.‏

قالت‏:‏ لا إلا أن تجعل لي عهدًا أن تتزوجني قال‏:‏ لا حتى أخرج‏.‏

قالت‏:‏ خَلِّ عليك إني أحب أن تتزوجني قال‏:‏ لعل قال‏:‏ فيقبع بثوبه ثم خرج إلى بلده وارتحلت الأخرى بدنياها نادمة على ما كان منها حتى قدمت بلده فسألت عن اسمه ومنزله فدُنت عليه فقيل له‏:‏ الملكة جاءت تسأل عنك فلما رآها شهق شهقة فمات قال‏:‏ فأسقط في يديها فقالت‏:‏ أما هذا فقد فاتني فهل له من قريب قيل أخوه فقير فحضر قالت‏:‏ إني أتزوجك بحب أخيك قال‏:‏ فتزوجته فولدت له سبعة أبناء‏.‏

حديث بغي أخرى‏:‏ أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا إبراهيم بن عمر البرمكي قال‏:‏ أنبأنا أبو الحسين الزينبي قال‏:‏ حدثنا ابن المرزبان قال‏:‏ حدثني أبو أحمد الخراساني قال‏:‏ حدثني أحمد بن أبي نصر قال‏:‏ حدثنا إبراهيم بن خالد قال‏:‏ حدثني أمية بن شبل عن عبد الله بن وهب قال إبراهيم‏:‏ لا أراه إلا عن أبيه‏:‏ إن عابدًا من عُباد بني إسرائيل كان يتعبد في صومعته فجاء نفر من الغواة إلى امرأة بغي فقالوا لها‏:‏ لعلك تزيلينه فجاءته في ليلة مظلمة فنادته فأشرف عليها فقالت له‏:‏ يا عبد الله آوني إليك أما ترى الظلمة والمطر فلم تزل به حتى آواها فاضطجعت قريبًا منه فجعلت تريه محاسن وجهها حتى دعته نفسه إليها فقال‏:‏ لا والله حتى أنظر كيف صبرك على النار فتقدم إلى المصباح فوضع إصبعًا من أصابعه فيه حتى احترقت ثم عاد إلى صلاته فدعته نفسه أيضًا وعاود المصباح فوضع إصبعه الأخرى حتى احترقت فلم تزل نفسه تدعوه وهو يعود إلى المصباح حتى احترقت أصابعه جميعًا وهي تنظر فضعفت المرأة فماتت‏.‏

حديث عفيف منهم عن المعاصي‏:‏ أخبرنا ابن ناصر قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا أبو إسحاق البرمكي قال‏:‏ أخبرنا أبو الحسين الزينبي قال‏:‏ أخبرنا ابن المرزبان قال‏:‏ أخبرني أحمد بن حرب قال‏:‏ حدثني عبد الله بن محمد قال‏:‏ حدثني أبو عبد الله البلخي‏:‏ أن شابآ كان في بني إسرائيل لم يُر شاب قط أحسن منه وكان يبيع القفاف فبينما هو ذات يوم يطوف بقفافه خرجت امرأة من دار ملك من ملوك بني إسرائيل فلما رأَته رجعت مبادرة فقالت لابنة الملك‏:‏ يا فلانة إني رأيت شابًا يبيع القفاف لم أر شيئًا أحسن منه قالت‏:‏ أدخليه فخرجت إليه فقالت‏:‏ يِا فتى أدخل لنشتر منك فدخل فأغلقت الباب دونه ثم قالت‏:‏ ادخل فدخل فأغلقت بابًا آخر دونه ثم استقبلته بنت الملك كاشفة عن وجهها ونحرها فقال لها‏:‏ اشتري عافاك الله قالت‏:‏ إما لم ندعك لهذا إنما دعوناك لكذا يعني المراودة عن نفسه فقال لها‏:‏ اتقي اللُّه مّالت له‏:‏ إِنك إن لم تطاوعني على ما أريد أخبرت الملك انك إِنما دخلت علِى تكابدني على نفسي قال‏:‏ فأبى ووعظها فأبت فقال‏:‏ ضعوا لي وضوءآ فقالت‏:‏ أعليَّ نعلك يا جارية ضعوا له وضوءآ فوق الجوسق مكان لا يستطيع أن يفرمنه ومن الجوسق إلى الأرض أربعون ذراعأ فلما صار إلى أعلى الجوسق قال‏:‏ اللهم إني دعيت إلى معصية وأنا أختار أن أضر نفسي فألقيها من هذا الجوسق ولا أركب المعصية ثم قال‏:‏ بسم الله وألقى نفسه من أعلى الجوسق فأهبط الله له ملك فأخذ بضبعه فوقع قائماَ على رجليه فلما صار إلى الأرض قال‏:‏ اللهم إن شئت رزقتني رزقًَا يغنيني عن هذا القفاف قال‏:‏ فأرسل الله إليه جرادًا من ذهب فأخذ منه حتى ملأ ثوبه فلما صار في ثوبه قال‏:‏ اللهم إن كان هذا رزقًا رزقتنيه في الدنيا فبارك لي فيه وان كان ينقصني مماّ لي عندك من الآخرة فلا حاجه لي فيه فنودي إن هذا الذي أَعطيناك جزء من خمسة وعشرين جزءًا لصبرك على إلقائك نفسك من هذا الجوسق قال‏:‏ اللهم لا حاجة لي فيما ينِقصني مما عندك في الآخرة قال‏:‏ فرفع‏.‏

خبر ملك متزهد‏:‏ أخبرنا هبة الله محمد بن الحصين قال‏:‏ أخبرنا الحسن بن علي التميمي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ أخبرنا يزيد بن هارون قال‏:‏ أخبرنا المسعودي عن سماك حرب عن عبد الرحمن بن يزيد عن أبيه عن عبد الله بن مسعود قال‏:‏ بينما رجل ممن كان قبلكم في مملكته فتفكر فعلم أن ذلك منقطع عنه وأن ما هو فيه قد شغله عن عبادة الله فانساب ذات ليلة من قصره فأصبح في مملكة غيره فأتى ساحل البحر فكان يضرب اللبن بالأجر فيأكل ويتصدق بالفضل من قوته فلم يزل كذلك حتى رفع أمره إلى ملكهم فأرسل ملكهم إليه أن يأتيه فأبى فعاد إليه الرسول فأبى وقال‏:‏ ماله وما لي فركب الملك فلما رآه الرجل ولّى هاربأ فلما رأى ذلك الملك ركض في أثره فلم يحركه فناداه‏:‏ يا عبد الله إنه ليس عليك مني بأس فأقام حتى أدركه فقال له‏:‏ من أنت يرحمك الله قال‏:‏ أنا فلان ابن فلان صاحب ملك كذا وكذا ففكرت في أمري فعلمت أن ما أنا فيه منقطع عني وأنه قد شغلني عن عبادة ربي فتركته وجئت ها هنا أعبد ربي عز وجل قال‏:‏ ما أنت بأحوج إلى ما صنعت مني‏.‏

ثم نزل عن دابته فأطلقها ثم تبعه فكانا جميعًا يعبدان الله عز وجل فدعَوا الله أن يميتهما فماتا‏.‏

قال عبد الله‏:‏ فلو كنت برميلة مصر لأريتكم قبريهما بالنعت الذي نعت لنا رسول صلي الله علية وسلم‏.‏

حديث ابن ملك متزهد منهم‏:‏ أخبرنا محمد بن عبيد الله البضاوي قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا القاضي أبو الحسين بن أخي ميمي قال‏:‏ أ خبرنا أبو علي بن صفوان قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدثني محمد بن الحسين قال‏:‏ أخبر مروان معاوية بن عمرو قال‏:‏ أخبرنا أبو بكر العجلي قال‏:‏ أخبرنا أبو عقيل الدورقي عن بكر بن عبد الله المزني قال‏:‏ كان رجل من ملوك بني إسرائيل قد أعطي طول عمر وكثرة مال وكثرة أولاد وكان أولاده إذا كبر أحدهم لبس ثياب الشعر ولحق بالجبال وأكل من الشجر وساح في الأرض حتى يأتيه الموت ففعل ذلك جماعتهم حتى تتابع بنوه على ذلك فأصاب ولدًا بعد كبر فدعا قومه وقال‏:‏ إني أصبت ولدًا بعدما كبرت وترون شفقتي عليكم وإني أخاف أن يتبع هذا سنة إخوته وأنا أخاف إن لم يكن عليكم أحد من ولدي بعدي فبنوا له حائطًا فرسخًا في فرسخ فكان فيه دهرًا من دهر‏.‏

ثم ركب يومًا فإذا عليه حائط مصمت فقال‏:‏ إني أحسب أن خلف هذا الحائط أناسًا وعالمًا آخر فأخرجوني أزدد علمًا وألقى الناس‏.‏

فقيل ذلك لأبيه ففزع وخشي أن يتبع سنة إخوته فقال‏:‏ اجمعوا عليه كل لهو ولعب ففعلوا ذلك‏.‏

ثم ركب في السنة الثانية فقال‏:‏ لا بد من الخروج فأخبر بذلك الشيخ فقال‏:‏ أخرجوه فحمل على عجلة وكلل بالزبرجد والذهب وصار حوله حافتان من الناس‏.‏

فبينا هو يسير إذا هو برجل مبتلى فقال‏:‏ ما هذا قالوا‏:‏ رجل مبتلى فقال‏:‏ أيصيب ناسًا دون ناس أو كلَّ خائف له قالوا‏:‏ كل خائف له قال‏:‏ وأنا فيما أنا فيه من السلطان قالوا‏:‏ نعم قال‏:‏ أفّ لعيشكم هذا هذا عيش كدر‏.‏

فرجع مغمومأ محزونًا فقيل لأبيه فقال‏:‏ انشروا عليه كل لهو وباطل حتى تنزعوا من قلبه هذا الحزن والغمِ‏.‏

فلبث حولاَ ثم قال‏:‏ أخرجوني فأخرج على مثل حاله الأول فبينا هو يسير إذا هو برجل قد أصابه الهرم ولعابه يسيل من فيه فقال‏:‏ ما هذا‏.‏

قالوا‏:‏ رجل قد هرم قال‏:‏ يصيب ناسًا دون ناس أو كلَّ خائف له إن هو عُمِّر قالوا‏:‏ كل خائف له قال‏:‏ أفٍّ لعيشكم هذا هذا عيش لا يصفو لأحد‏.‏

فأخبر بذلك أبوه فقال‏:‏ احشروا عليه كل لهو وباطل‏.‏

فحشروا عليه‏.‏

فمكث حولًا ثم ركب على مثل حاله‏.‏

فبينا هو يسير إذا هو بسرير تحمله الرجال على عواتقها فقال‏:‏ ما هذا قالوا‏:‏ رجل مات قال لهم‏:‏ وما الموت ائتوني به فأتوه به فقال‏:‏ أجلسوه فقالوا‏:‏ إنه لا يجلس قال‏:‏ كلموه قالوا‏:‏ إنه لا يتكلم‏.‏

قال‏:‏ فأين تذهبون به قالوا‏:‏ ندفنه تحت الثرى قال‏:‏ فيكون ماذا بعد هذا قالوا‏:‏ الحشر قال‏:‏ وما الحشر قالوا‏:‏ ‏ «‏ يوم يقوم الناس لرب العالمين ‏» ‏ حفاة عراة مكشفي الرؤوس فيجزى كل واحد على قدر حسناته وسيئاته قال‏:‏ ولكم دار غير هذه تجازون فيها قالوا‏:‏ نعم فرمى بنفسه من الفرس وجعل يعفر وجهه في التراب وقال لهم‏:‏ من هذا كنت أخشى كاد هذا يأتي عليّ وأنا لا أعلم به أمَا وربّ من يعطي ويحشر ويجازي إن هذا آخر الدهر بيني وبينكم فلا سبيل لكم عليّ بعد هذا اليوم فقالوا‏:‏ لا ندعك حتى نردّك إلى أبيك‏.‏

قال‏:‏ فردّوه إلي أبيه وقد كاد ينزف دمه فقال له‏:‏ يا بنيَّ ما هذا الجزع قال‏:‏ جزعي ليوم يجازى فيه الصغير والكبير على ما عملا من خير وشر‏.‏

فدعا بثياب من الشعر فلبسها وقال‏:‏ إني عازم في الليل أن أخرج‏.‏

فلما كان في نصف الليل أو قريبًا منه خرج فلما خرج من باب القصر قال‏:‏ اللهم إني أسألك أمرًا ليس لي منه قليل ولا كثير وقد سبقت فيه المقادير‏.‏

إلهي لوددت أن الماء كان في الماء وأن الطين كان في الطين ولم أنظر بعيني إلى الدنيا نظرة واحدة‏.‏

قال بكر بن عبد الله‏:‏ فهذا رجل خرج من ذنب واحد لا يعلم ما عليه فيه فكيف بمن يذنب وهو يعلم بما عليه ولا يتحرج ولا يجزع ولا يتوب‏.‏

حديث أنطونس السائح

أخبر عبد الله بن علي المقري قال‏:‏ أخبرنا طراد بن محمد الزينبي قال‏:‏ أخبرنا علي بن محمد بن بشران قال‏:‏ حدثنا الحسين بن صفوان قال‏:‏ حدَّثنا أبو بكر القرشي قال‏:‏ ذكروا أن ملكًا بعد زمان المسيح عاش ثلاثمائة وعشرين سنة فلما حضرته الوفاة بعث إلى ثلاثة نفر من عظماء أهل مملكته فقال لهم‏:‏ قد نزلتم بي ما ترون وأنتمِ رؤوس أهل مملكتكم ولا أعرف أحدًا أولى بتدبير رعيتكم منكم وقد كتبت عهداَ جعلته إلى ستة نفر من خياركم ليختاروا رجلًا منكم لتدبير مملكتكم فسلموا ذلك لمن اجتمع عليه ملأكم وإياكم والاختلاف فتهلكون أنفسكم ورعيتكم فقالوا‏:‏ بل يمن الله علينا بطول مدتك فقال‏:‏ دعوا هذه المقالة واقبلوا على ما وصفت لكم فلم تمض غير ليلة حتى هلك فدب أولئك الثلاثة إلى الستة فصار كل رجلين من الستة يدعوان إلى رجل من الثلاثة فلما رأى ذلك حكماؤهم قالوا‏:‏ قد افترقت كلمتهم وبحضرتكم من لا يتهم في حكمه فمن أشار إليه منكم سلمتم هذا الأمر له وكان بحضرتهم رجل سائح يقال له انطونس في غار معروف قد تخلى عن الدنيا فاجتمعت كلمتهم على الرضا بمن أشار إليه السائح فوكلوا بالمملكة رجلًا من الستة وانطلق الثلاثة إليه يقصون عليه قصتهم فقال‏:‏ ما أرى أني انتفعت باعتزالي عن الناس ومثلي كمثل رجل كان في منزل غشيه فيه الذباب فتحول إلى منزل فغشيه فيه الأسد فقالوا‏:‏ وما عليك أن تشير إلى أفضلنا في نفسك قال‏:‏ ما علمي بأفضلكم وأنتم جميعًا تطلبون أمرًا واحدًا وأنتم فيه سواء‏.‏

فطمع بعضهم إن هو أظهر الكراهية للملك أن يشير إليه فقال‏:‏ أما أنا فغير منساح لصاحبيّ هذين في الملك وإن السلامة لدي لفي اعتزال هذا الأمر قال السائح‏:‏ ما أظن صاحبيك يكرهان اعتزالك فأشر إِليَّ بأحدهما وأتركك قال‏:‏ بل تختار ما بدا لك قال‏:‏ ما أراك إلا قد نزعت عن قولك فصرتم عندي بمنزلة واحد غير أني سأعظكم وأضرب لكم أمثال الدنيا وأمثالكم فيها وأنتم أعلم فأخبروني هل عرفتم غايتكم من العمر قالوا‏:‏ لا لعل ذلك يكون طرفة عين قال‏:‏ فلم تخاطرون بهذه الغرة قالوا‏:‏ رجاء طول المدة قال‏:‏ كم أتت عليكم سنة قالوا‏:‏ أصغرنا ابن خمس وثلاثين وأكبرنا ابن أربعين قال‏:‏ فاجعلوا أطول ما ترجون من العمر مثل سنيكم التي عمرتم قالوا‏:‏ لسنا نطمع في أكثر من ذلك ولا خير في العمر بعد ذلك قال‏:‏ أفلا تبتغون فيما بقي من أعماركم ما ترجون من مُلك لا يبلى ونعيم لا يتغير ولذة لا تنقطع وحياة لا يكدرها الموت ولا تنغصها الأحزان ولا الهموم ولا الأسقام قالوا‏:‏ إنا نرجو أن نصيب ذلك بمغفرة من الله ورحمة قال‏:‏ قد كان من أصابه العذاب من القرون الأولى يرجون من الله ما ترجون و ألا يؤملون ما تؤملون ويصيعون العمل حتى نزل بهم من العقوبة ما بلغكم يوشك من سلك المفازة بغير ماء أن يهلك عطشًا أراكم تتكلون على الرجاء في هلاك أبدانكم ولا تتكلون عليه في صلاح معايشكم أرأيتك مدائنكم التي بنيتموها واعتقدتم فيها الآيات لو قيل لكم سينزل عليكم ملك بجيوشه فيعم أهلها بالقتل وبنيانها بالهدم هل كنتم تطيبون نفسأ بالمقام فيها والبنيان بها قالوا‏:‏ لا قال‏:‏ فو الله إن أمر هؤلاء الآدميين لصائر إلى هذا قالوا‏:‏ قد أشربت قلوبنا حب الدنيا قال‏:‏ مع الأسفار البعيدة تكون الأرباح الكثيرة فيا عجبَاَ للجاهل والعالم كيف استويا في هلاك أنفسهما ألا أن الذي يسرق ولا يعرف عقوبة السارق أعذر من العارف بعقوبته وإني أرى هذا العالم يبذلون أنفسهم دون أموالهم فكأنهم لا يصدقون بما يأتيهم به أنبياؤهم‏.‏

قالوا‏:‏ ما سمعنا أحدًا من أهل الملك يكذب شيئًا مما جاءت به الأنبياء قال‏:‏ من ذلك أشتدّ عجبي من اجتماعهم على التصديق ومخالفتهم في الفعل قالوا‏:‏ أخبرنا كيف أول معرفتك للأمور‏.‏

قال‏:‏ منْ قِبل الفكر تفكرت في هلاك هذا العالم فإذا ذلك من قِبل أربعة أشياء جُعلت فيهن اللذات وهي أربعة أبواب مركبة في الجسد منها ثلاثة في الرأس‏:‏ العينان والمنخران والحنك وواحد في البطن وهو الفرج فالتمست خفة المؤونة في هذه الأبواب فوجدت أيسرها مؤونة باب المنخرين ثم التمست الخفة المؤونة الحنك فإذا هو غذاء لا قوام للجسد إلا به فإذا صارت تلك المؤونة في الوعاء استقرت فتناولت ما تيسر من المطعم والمشرب وصرت بمنزلة رجل كان يتخذ الرماد من الخلنج والصندل فثقلت عليه المؤونة فاتخذ الرماد من الزبل والحطب‏.‏

ونظرت في مؤونة الفرج فإذا هو والعينان موصلان بالقلب فلم أجد شيئًا أصلح لهما من العزلة وَبَغض إلى منزلي الذي كان فيه مقامي مع من لا يعقل إلا أمر دنياه فتخببت هذا المنزل فقطعت عني أبواب الخطيئة وحسمت في نفسي لذات أربعًا وقطعتهن بخصال أربع‏.‏

قالوا‏:‏ ما اللذات قال‏:‏ المال والبنون والأزواج والسلطان فقطعتهن بالهموم والأحزان والخوف وذكر الموت‏.‏

وقطعت ذلك أجمع بالعزلة وأي خير في لذة والموت يعقبها كونوا كرجل خرج مسافرًا فغشي مدينته العدو فأصابوا أهلها فحمد الله على ما صرف عنه ولقد عجبت كيف ينتفعون بلذتها مع همومها وأحزانها وما تجرعهم من مرارتها بعد حلاوتها واشتد عجبي من أهل العقول كأنهم يريدون أن يهلكوا كما هلك صاحب الحية قالوا‏:‏ أخبرنا كيف كان أمر صاحب الحية‏.‏

قال‏:‏ زعموا أن رجلأ كان في داره حية قد عرفوه مكانها وكانت تلك الحية تبيض كل يوم بيضة من ذهب فخرجت يومًا فنهشت عنزًا لهم حلوبًا فهلكت فجزع الرجل وأهله وقالوا‏:‏ الذي نصيب من الحية أفضل من ثمن العنز فلما كان رأس الحول غدت على خمار فنهشته فقتلته فجزع الرجل وقال‏:‏ سنصبر على هذه الآفات ما لم تعدُ البهائم‏.‏

ثم مر عامان لا تؤذيهم وهم مسرورون بجوارها إذ عدت على عبد الرجل فنهشته فهلك فجزع وقال‏:‏ ما آمن أن يلسع بعض أهلي فمكث حزينًا خائفَاَ وقال‏:‏ أرى سم هذه الحية في مالي وأنا أصيب منها أفضل مما رأيت‏.‏

فلم يلبث إِلا يسيرًا حتى نهشت ابن الرجل فارتاع ودعا بالدرياق وغيره فلم يغن عنه وهلك الغلام فاشتد جزع والديه ونسيا كل لذة أصاباها وقالا‏:‏ لا خير لنا في جوار هذه الحية والرأي قتلها‏.‏

فلما سمعت الحيهّ ذلك تغيبت عنهم أيامًا لا يرونها ولا يصيبون من بيضها فلما طال ذلك عليهما تاقت أنفسهما إلى ما كانا يصيبان منها فأقبلا على حجرها وجعلا يقولان‏:‏ ارجعي ولا تضرينا ولا نضرك فرجعت فمكثت عامين لا يذكرون منها شيئًا ثم دنت إلى امرأة الرجل فنهشتها فصاحت فثار زوجها يعالجها بالدرياق فلم يغن عنها وهلكت المرأة فبقي الرجل كئيبأ وأظهر أمر الحية لإخوانه وأهل وده فأشاروا عليه بقّتلها وقالوا‏:‏ لقد فرطت في أمرها حين تبين لك غدرها ولقد كنت مخاطرًا بنفسك فعزم على قتلها‏.‏

فبينا هو يراصدها اطلع في حجرها فرأى فيه درة صافية وزنها مثقال فلزمه الطمع وقال‏:‏ لقد غير الدهر طبع هذه الحية ولا أحسب سمها إلا قد تغير فجعل يتعاهد حجرها بالكنس والبخور ورش الماء وعمد إلى ما كان عنده من الذهب فعمل منه حُقًا فجعل فيه ذلك الدرر وجعل الحُق تحت رأسه فبينما هو ذات ليلة نائم ذهبت إِليه فنهشته فجعل يستغيث بصوت عال فأقبل عليه أهله وجيرانه يلومونه فأخرج إليهم الحق وأراهم ما فيه فقالوا‏:‏ ما أقل غنا هذا عنك اليوم فهلك فقالوا‏:‏ أبعده الله هو قتل نفسه‏.‏

قال‏:‏ ولقد عجبت لأهل العقول يعرفون الأمر الذي ضربنا له هذه الأمثال ولا ينتفعون بالمعرفة ويل لهم لو قد أصابهم ما أصاب صاحب الكرم قالوا‏:‏ وكيف كان ذلك قال‏:‏ زعموا أنه كان رجل له كرم واسع كثير العنب متصل الشجر فاستأجر لكشح الكرم وقطفه ثلاثة ووكل كل رجل بناحية وقال‏:‏ كلوا من العنب ما شئتم وكفوا عن هذه الثمار‏.‏

فأخذ أحدهم على حفظ ما أمر به وقبع يأكل العنب وحده وفعل الآخر مثل ذلك حينًا ثم تاقت نفسه إلى الثمار فتناولها وأقبل الثالث على أكل الثمار وترك العمل ففسدت ناحيته فقدم صاحب الكرم فحمد الأول وأعطاه فوق أجره وعاقب الثاني بقدر ذنبه وبالغ في عقوبة الثالث‏.‏

فهكذا أعمالكم في الآخرة يوم تجزى كل نفس ما عملت‏.‏

قال‏:‏ ولقد عجبت لأهل الأمل وطمعهم في طول العمر ووجدت أعدى الناس الأولاد استكثر الآباء لهم وأتعبوا أنفسهم في إصلاح معايشهم بهلاك أنفسهم كصاحب السفينة قالوا‏:‏ كيف كان ذلك قال‏:‏ زعموا أنه كان رجل نجار يعمل بيده فيصيب كل يوم درهمًا ينفق نصفه على أب له شيخِ كبير وامرأة له وابن وبنت ويدخر لنفسه نصفه فعمل زمانًا وعاش بخير فنظر يوماَ فإذا هو قد استفضل مائة دينار فقال‏:‏ لو عملت سفينة واشتغلت بتجارة البحر رجوت أن أتمول فقال له أبوه‏:‏ لا تفعل فإن رجلًا من المنجمين أخبرني أيام ولدت أنك تموت غريقَاَ قال‏:‏ فما أخبرك أَني أصيب مالًا قال‏:‏ بلى لذلك نهيتك عن التجارة والتمست لك عملًا تعيش فيه يومًا بيوم قال‏:‏ اتجِرُ وان عشت عشت بخير وإن مت تركت أولادي بخير قال‏:‏ يا ولدي لا يكونن ولدك آثر عندك من نفسك‏.‏

فعمل سفينة وركب فيها بتجارة فغاب سنة ثم قدم بمائة قنطار ذهبًا فحمد الله والده وقال‏:‏ يا بني إني كنت نذرت لله تعالى إن ردك سالمآَ أن أحرق السفينة قال‏:‏ لقد أردت هلاكي قال‏:‏ إنما أردت حياتك فاقبل على الشكر فقد أصبت غنى الدهر فلم يقبل وخرج فغاب سنة وبعض أخرى فقدم بأضعاف ما قدم به أو لمرة فقال لأبيه‏:‏ لو كنت أطعتك لم اصب هذا المال قال‏:‏ يا بُني إنما أراك تعمل لغيرك وسيجرعك ما ترى غُصة فتتمنى لو كان بينك وبين هذه البلدة جبال المشرق قال‏:‏ يا أبت أرجو أن يكون المنجم أصاب في الغنى وأخطأ في الغرق‏.‏

ثم صنع سفينة أخرى فبكى أبوه فرق لذلك وقال‏:‏ يا أبت والله لئن ردني الله سالمًا لا ركبت بحرًا ما عشت قال‏:‏ يا بني اليوم أيقنت تفقدك‏.‏

فمضى فلما توسط البحر أصابه موج فضربت إِحدى سفينته الأخرى فانصدعتا فغرقتا فجعل يتأسف على عصيان أبيه وهلك ومن معه فبلغ الخبر أباه فكمد حتى هلك وقسم الميراث على امرأة التاجر وابنه وابنته فتزوجوا وصار ذلك المال إلى أزواجهن فكل ما يجمع الأشقياء إلى ذلك يصير‏.‏

ولقد عجبت للمؤثر على نفسه المؤثر غيره ويحك ما تبلغ بالكفاف لا تؤثر غيرك فتلقى ما لقي صاحب الحوت قالوا‏:‏ ما لقي قال‏:‏ زعموا أن صياد سمك أصاب في صيده حوتًا عظيمًا فقال‏:‏ ما حد أحق بأكله مني ثم بدا له فأهداه إلى جاره فأهد الجار إلى مقعد مسكين فجعل الصياد يندم ويقول‏:‏ حرمته نفسي وصار إلى أعدى الناس لي‏.‏

ولقد عجبت لهذا الشغل الذي غرّ العقلاء و الجهال حتى هلكوا جميعًا بالرجاء والطمع كما هلك اليهودي والنصراني قالوا‏:‏ وكيف كان ذلك قال‏:‏ اصطحب يهودي ونصراني إلى أرض فصارا في عمران ومياه إلى أن انتهيا إلى بئر وراءها مفازة مسيرتها أربعة أيام ومع كل واحد منهما قربته فملأ اليهودي قربته وأراد النصراني أن يملأ قربته فقال له اليهودي‏:‏ تكفينا قربتنا هذه ولا ننقل دوابنا فقال النصراني‏:‏ أنا أعلم بالطريق فقال اليهودي‏:‏ تريد إِلا أن تشرب الماء كلما عطشت قال‏:‏ نعم فترك النصراني قربته فارغة فلما توسط المفازة أصاب القربة سهم فنفد ما فيها فقعدا يتلاومان فمر بهما رجل معه ماء فقالا‏:‏ احتسب علينا شربة من ماء فقال‏:‏ هذا طريق ليس فيه حسبه قالا له‏:‏ فما دينك قال‏:‏ فما دينكما أنتما‏.‏

قالا‏:‏ فإن أحدنا يهودي والآخر نصراني فقال‏:‏ اليهودي والنصراني والمسلم إذا لم يعمل بما في كتابه واتكل على الطمع لقي ما لقيتما فقالا‏:‏ هذا رجل حازم قال‏:‏ ما يغني عنكما حزمي‏.‏

فينبغي للعاقل أن يأخذ بالحزم في أمر آخرته كما يأخذ بالحزم في أمر دنياه ولا يتكل على الطمع‏.‏

ولقد عجبت لأهل الأعمال السيئة يستترون من الخلق دون الخالق كيف أمنوا أن يصيبهم ما أصاب صاحب الدير‏.‏

قالوا‏:‏ كيف كان ذلك‏.‏

قال‏:‏ زعموا أن رجلًا كان يبيع العسل والزيت والسمن يشتريه نقيًا ويبيعه مغشوشًا وكان ذا لحية عظيمة وكان أكثر من يراه يقول‏:‏ لو كنت أسقفًا فما صلحت لحيتك إلا للأساقفة فأقبل على تعلم الإنجيل والمزامير وترهب طلبًا للدنيا فولوه أمرهم فنقص أرزاقهم وغير مراتبهم وتفرغ للذته فانتدب له سياط فجعل يلوم الرهبان ويقول‏:‏ هذا ما عمل بكم حسن نظركم في طول اللحى ثم آل أمره إلى أن أحرق‏.‏

ولقد عجبت لأهل المصائب كيف ألا يستعينون بالصبر وإنه سيآتي على صاحب المصيبة يوم يتمنى فيه مثل ما يتمنى الأعمى في مصيبته‏.‏

قالوا‏:‏ وما‏.‏

تمنى الأعمى قال‏:‏ زعموا أن تاجرًا دفن مائة دينار في موضع فبصر بها جار له فأخرجها وأخذها فلما فقدها التاجر جزع ثم طال به العمر فعمي واحتاج فلما حضرت جاره الوفاة أوصى برد المال إلى الأعمى فسر سرورًا شديدًا إذ رد إليه المال أحوج ما كان إليها فقال‏:‏ ليت كل ما لي قبض يومئذ‏.‏

وكذلك من له عمل صالح‏.‏

ولقد عجبت من فقد عقولهم كيف لا يعملون بما يعلمون كأنهم يريدون أن يهلكوا كما هلك صاحب السيل قالوا‏:‏ وكيف كان ذلك‏.‏

قال‏:‏ زعموا أن رجلا نزل بطن مسيل فقيل له‏:‏ تحول فهذا منزل خطر قال‏:‏ قد علمت ولكن يعجبني نزهته فقيل‏:‏ إنما تطلب الرفق لصلاح نفسك فلم تخاطر بها فغشيه السيل فذهب به فقالوا‏:‏ أبعده الله‏.‏

قال أنطونس‏:‏ فلو أخذنا بالحزم كنا كأصحاب أصقولية قيل‏:‏ كيف كان ذلك قال‏:‏ بعث ملك أصقولية بعثًا إلى أقزوليه وكان المسير إليها في البحر ستين ليلة ولا زاد معهم إلا ما حملوه معهم وكان مع أصحاب أصقولية كاهنان فقال أحدهما‏:‏ أما إن هذا الجيش لأصقولية سيقمون على أقزولية سبعة أيام يرمونها بالمجانيق وتفتح في اليوم الثامن فقال الآخر‏:‏ تقيمون سبعة وتنصرفون فعمل بعضهم على قول من قال بفتحها فقالوا‏:‏ لا نعني أنفسنا بحمل الزاد وقال الآخرون‏:‏ لا نخاطر فحملوا للبدأة والرجعة‏.‏

فلما نزلوها لم تفتح فرجعوا فهلك من فرط في حمل ا لزاد‏.‏

فقال النفر لأنطونس‏:‏ ما أحسن كلامك وأبلغ موعظتك فقال‏:‏ أما إن حلاوة موعظتي لا تتجاوز آذانكم إن لم تعلموا أن جميع كتب الأنبياء إنما تجزون ما كنتم تعملون وانظروا في أعمالكم وانصرفوا عني فاقترعوا بينهم وملكوا أحدهم‏.‏

ذكر نسبه‏:‏ هو محمد بن عبد الله بن عبد المطّلب بن هاشم بن عبد مَناف بن قُصيّ بن كِلاب بن مُرة بن كَعبْ بن لُؤَيّ بن غالب بن فِهْر بن مالك بن النّضْر بنِ كِنانة بن خُزَيْمة بن مُدْرِكةَ بن إليْاس بن مُضَر بن نِزَار بن مَعَدّ بن عَدْنان‏.‏

ولا يختلف الناسبُون إلى عدنان‏.‏

ثم يختلفون فيما بعده فبعضهم يقول‏:‏ عَدْنان بن أُد ّبن أدَد بن الهميْسع بن حميل بن النَّبت بن قَيذَار بن إسماعيل بن إبراهيم‏.‏

وبعضهم يقول‏:‏ عدنان بن أدد من غير ذكر‏:‏ أد‏.‏

ومن حديث أم سلمة عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏"‏ مَعَدّ عَدْنَانَ بنِ أعَد َبن زنْد بن يَرَى بنِ أعْرَاقِ الثرى‏.‏

قالت أم سلمة فزَنْد هو‏:‏ الهَميْسَع ويَرَى هو‏:‏ نبت وأعراق الثرى‏:‏ هو إسماعيل كذلك حكى الزبير بن بكار‏.‏

وحكي أيضآ أن أعَرْاقَ الثَرَى‏:‏ إبراهيم لأنهم لمَّا رأوه لم تحرقه النار قالوا‏:‏ ما هو إلَّا أعْرَاق الثَرىَ‏.‏

قال مؤلف الكتاب‏:‏ هكذا ضبطه أبو زيد‏.‏

وقد حُدثنا عن أبي أحمد العسكري قال‏:‏ إنما هو زند بالنون مثل اسم أبى دلامة‏.‏

وقال ابن إسحاق‏:‏ عَدْنان بن اعُدَ بنِ مُقَوِّم بنِ ناحور بن يَتْرَح بن يَدْرُبْ بن يَشْجُبَ بن أيوب بن قيذار بن إسماعيل بن إبراهيم‏.‏

وقد ذكر بعضهم بين معد وإسماعيل أربعين أبًا‏.‏


فصل بين مولد نبينا محمد و آدم عليهما السلام

فصل بين مولد نبينا محمد و آدم عليهما السلام
وبين مولد نبينا محمد صلى الله عليه وسلم وبين آدم عليهما السلام مُدَّة مختلف فيها‏.‏

فعلى ما روى الواقدي‏:‏ أربعة آلاف وستمائة سنة‏.‏

وقال قوم‏:‏ ستة آلاف ومائة وثلاث عشرة سنة‏.‏

وفي رواية أبي صالح عن ابن عباس‏:‏ خمسة آلاف سنة وخمسمائة سنة قال‏:‏ وكان من آدم إلى نوح ألفا سنة ومائتا سنة‏.‏

ومن نوح إلى إبراهيم ألف سنة ومائة سنة وثلاث وأربعون‏.‏

ومن إبراهيم إِلى موسى خمسمائة سنة وخمس وسبعون سنة ومن موسى إلى داوود مائهَ سنة وتسع وسبعون سنة‏.‏

ومن داوود إلى عيسى ألف سنة وثلاث وخمسون سنة‏.‏

ومن عيسى إلى ذكر آباء رسول اللّه صلى الله عليه وسلم‏:‏ قال مؤلف الكتاب أما عبد الله أبو رسول الله صلى الله عليه وسلم فهو أصغر ولد أبيه وكان عبد الله و الزبير وأبو طالب‏:‏ بنو عبد المطّلب لأم واحدة‏:‏ واسمها فاطمة بنت عمرو بن عائد بن عمران بن مخزوم‏.‏

هكذا قال ابن إسحاق‏.‏

وروى هشام بن محمد عن أبيه قال‏:‏ عبد الله وأبو طالب واسمه عبد مناف و الزبير وعبد الكعبة و عاتكة و برّة و أمَيمة ولدُ عبد المطلب إخوة لأمّ أمهم فاطمة المذكورة‏.‏

وقال ابن إسحاق‏:‏ كان عبد المطلب قد نذَر حين لقيَ من قريش عند حفر زمزم ما لَقِيَ لئن وُلد له عشرة نفر ثم بلغوا معه حتّى يمنعوه لينحرنّ أحدَهم لله عند الكعبة فلما تموا عشرة عرف أنهم سيمنعونه فأخبرهم بنذْرِه فأطاعوه وقالوا‏:‏ كيف نصنع قال‏:‏ يأخذ كل رجل منكم قِدْحًا ثم ليكتب فيه اسمه ثم ائتوني به‏.‏

ففعلوا ثم أتوْه فدخل على هُبَل وقال يعني لقيّم الصنم‏:‏ اضرب بقداح هؤلاء‏.‏

وكان عبد الله أصغَر بني أبيه وكان أحبّهم إلى عبد المطلب‏.‏

فلمّا أخذها ليضرب بها قام عبد المطّلب عند الكعبة يدعو الله ثم ضرب صاحبُ القِداح فخرج القِدْح على عبد الله فأخذه عبد المطلب بيده وأخذ الشَّفْرة ثم أقبل به إلى إساف ونائلة فقامت إليه قريش من أنديتها وقالوا‏:‏ ما تريد أن تصنع قال‏:‏ أذبحه‏.‏

قالوا‏:‏ لا تذبحه أبدآ حتى تُعذِر فيه انطلق به فآتِ أبه عَرَّافة لها تابع فسَلْها‏.‏

فانطلق فقالت له‏:‏ كم الدّية فيكم قالوا‏:‏ عشرة من الإبل‏.‏

قالت‏:‏ فارجعوا ثم قربوا صاحبكم وقرّبوا عشرآ من الإبل ثم أضربوا عليه وعليها بالقِداح فإن خرجت على صاحبكم فزِيدُوا من الإبل حتى يَرْضى ربكم فإنْ خرجتْ على الإبل فقد رَضِي ونجا صاحبُكم‏.‏

فقرّبوا عبدَ الله وعشرًا من الإبل فخرجت على عبد الله فزادوا عشرآ فخرجت على عبد الله فلم يزالوا على هذا إلى أن جعلوها مائةً فخرج القدح على الإبل‏.‏

فقالوا‏:‏ قد رَضيَ ربك‏.‏

فقال‏:‏ لا والله حتى أضرب عليها وعليه ثلاث مرات‏.‏

ففعل فخرج القِدْح على الإبل فنُحرت ثم تُركت لا يُصدّ عنها إنسان و لا سَبُعُ‏.‏

ثم انصرف عبد المطلب بابنه فمرَّ على امرأة من بني أسد يقال لها‏:‏ أم قتال بنت نوفل بن أسد بن عبد العزّى وهي أخت وَرَقَة‏.‏

فقالت‏:‏ يا عبد الله أين تذهب‏.‏

قال‏:‏ مع أبي فقالت‏:‏ لك عندي مثل الإبل التي نُحِرتْ عنك وَقعْ عليَّ‏.‏

فقال إني مع أبي لا أستطيع فراقه‏.‏

فخرج به عبد المطلب حتى أتى وهبَ بن عبد مناف بن زُهْرة وهو يومئذ سيِّد بني زْهْرة نسبًا فزوّجه آمنة وهي يومئذ أفضلُ امرأة في قُريش نسبًا‏.‏

فدخل عليها فوقع عليها مكانه فحملتْ بنبينا محمد صلى الله علية وسلم ثم خرج من عندها حتى أتى المرأة التي كانت عرضتْ عليه نفسها فقال‏:‏ مالك لا تَعْرِضين عليّ اليوم ما كنتِ عرضت عليَّ بالأمس قالت له‏:‏ فارقك النور الذي كان معك بالأمس فليس اليوم لي بك حاجة‏.‏

وقد كانت تَسْمع من أخيها ورقةَ بن نَوْفل وكان قد تنصر واتَّبع الكُتبَ فكان فيما ذكر‏:‏ أنه كائن في هذه الأمة نبيّ من بني إسماعيل‏.‏

قال مؤلف الكتاب‏:‏ فإن قال قائل قد ذكرت في هذا الحديث أن عبد الله كان أصغر بني أبيه وقد صحَّ أن العباس أكبر من رسول الله صلى الله علية وسلم‏.‏

فالجواب‏:‏ انه كان أصغر الموجودين يومئذ من وَلَد عبد المطلب ثم وُلد العباس بعد ذلك‏.‏

أخبرنا محمد بن عبد الباقي البزار قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قَال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا هشام بن محمد الكلبي عن أبي الغيّاض الخثعمي قال‏:‏ مرَّ عبد الله بن عبد المطلب بامرأة من خَثْعَم يقال لها‏:‏ فاطمة بنت مُرة وكانت أجمل الناس وأعفَّهم وكانت قد قرأت الكتب وكان شباب قريش يتحدثون إليها فرأت نور النبوّة في وجه عبد الله بن عبد المطلب فقالت‏:‏ يا فتى مَنْ أنتَ فأخبرها‏.‏

فقالت‏:‏ هل لك أن تقع عليَّ وأعطيك مائة من الإبل فنظر إليها وقال‏:‏ أمَّا الحَرَامُ فالمَماتُ دونَه والحِلّ لا حِلّ فَأستَبِينَه فكيف بِالأمر الذي تبغينَهْ يَحْمِي الكَرِيمُ عِرْضَهُ وَدينَهْ ثمّ مضى إلى امرأته آمنة بنت وهب فكان معها ثمَّ ذكر الخثعميَّة وجمالها وما عرضت عليه فأقبل عليها فلم ير منها من الإقبال عليه آخِرًا كما رآه منْها أوّلًا فقال‏:‏ هل لكِ فيما قُلت لي فقالت‏:‏ قد كان ذلك مرّة فاليوم لا فذهبت مثلًا‏.‏

ثم قالت‏:‏ أيّ شيء صَنعتً بعدي‏.‏

قال‏:‏ وقعت على زوجتي آمنة بنت وهب‏.‏

فقالت‏:‏ إنّي والله لسْتُ بصاحبة ريبة ولكني رأيت نور النبوّة في وجهك فأردتُ أن يكون ذلك فيّ وأبى الله إلَّا إن يجعله حيث جعله‏.‏

وبلغ شباب قريش ما عرضت على عبد الله بن عبد المطلب وتأبيه عليها فذكروا ذلك لها فأنشأت تقول‏:‏ إني رَأيْتُ مَخيلَةً عَرَضَتْ فتلألأتْ بحناتِم القَطْر فَلِمَائِهَا نُورٌ يُضِىءُ لَهُ ما حَوْلَهُ كإضَاءةِ الفَجْر ورَأيْتُهُ شَرَفًا أبُوءُ بِهِ ما كل قادح زيح زنده يوري للَّه ما زُهْرِيّةٌ سَلَبَت ثوبيك ما استلبت وما تدري وقالت أيضًا‏:‏ بني هاشم قد غادرت من أخيكُم أمينة إذ للباه يعتلجان كما غادر المصباحَ بَعدَ خُبُوّه فتائل قد ميثت له بدهان فأجْمِلْ إذا طالبَتَ أمرًا فإنَّه سيكفيكيه جدان يصطرعان سَيكفيكَهُ إمّا يَدٌ مُقْفَعِلّة وإما يد مبسوطة ببنان وَلما قَضَتْ منه أمينة ماقَضَتْ نَبَا بصري عنه وكَلّ لساني وأما عبد المطلب‏:‏ فاسمه‏:‏ شيبة الحمد سمَيَ بذلك لأنه وُلد وفي رأسه شيبة‏.‏

أخبرنا هبة الله بن محمد بن الحصين قال‏:‏ أخبرنا أبو طالب محمد بن محمد بن عساكر قال‏:‏ أخبرنا أبو بكر محمد بن عبد الله الشافعي قال‏:‏ أخبرنا ابن يونس قال‏:‏ أخبرنا يعقوب بن محمد الزهري قال‏:‏ حدَثنا عبد العزيز بن عمران بن عبد اللّه عن جعفر عن أبي عون عن المسور بن مخرمة عن ابن عباس عن أبيه العباس بن عبد المطلب قال‏:‏ قال أبي عبد المطلب‏:‏ خرجت إلى اليمن في رحلة الشتاء والصيف فنزلتُ على رجل من اليهود يقرأ الزبور‏.‏

فقال‏:‏ يا عبد المطلب ائذن لي فأنظر في بعض جسدك‏.‏

فقلت‏:‏ انظر ما لم يكن عورة‏.‏

فنظر في منخري فقال‏:‏ أجد في أحد منخريك ملكًا وفي الأخرى نبوه فهل لك من شَاعَة قلت‏:‏ وما الشَاعَةُ قال‏:‏ الزوجة‏.‏

قلت‏:‏ أما اليوم فلا‏.‏

قال‏:‏ فإذا قدمتَ مكة فتزوج‏.‏

فقدم فتزوج هالة فولدت له حمزة وصفية وتزوج عبد الله آمنة فولدت له رسول الله صلي الله علية وسلم فكانت قريش تقول‏:‏ فَلَجَ عبد الله على أبيه‏.‏

قال مؤلف الكتاب‏:‏ يقول العرب‏:‏ فلج فلان على خصمه أي‏:‏ فصل عبد المطّلب قال مؤلف الكتاب‏:‏ وإنما قيل له عبد المطّلب لأن هاشمًا خرج إلى الشام في تجارة فمر بالمدينة فرأى سلمى بنت عمر وبعضهم يقول‏:‏ بنت زيد بن عمرو بن لبيد بن حرام بن خداش بن جندب بن عدي بن النجار فأعجبته فخطبها إلى أبيها فأنكحها منه وشرط عليه أن لا تلد ولدا إلَأ في أهلها ثم مضى هاشم لوجهه قَبْل أن يبنيَ بها ثم انصرف راجعًا من الشام فبنى بها في أهلها بيثرب فحملت منه ثم ارتحل إلى مكة وحملها معه فلما أثقلت ردَّها إلى أهلها ومضى إلى الشام فمات بغرة فولدت له عبد المطلب فمكثت بيثرب سبع سنين أو ثماني سنين ثم أن رجلًا من بني الحارث بن عبد مناة مر بيثرب فإذا غلمان ينتضلون فجعل شيبة إذا خَسَقَ قال‏:‏ أنا ابن هاشم أنا ابن سيّد البطحاء‏.‏

فقال له الحارثي‏:‏ مَنْ أنت قال‏:‏ أنا شيبة‏.‏

بن هاشم بن عبد مناف‏.‏

فلما أتى الحارثي مكة قال للمطلب وهو جالس في الحجر‏:‏ أيا أبا الحارث تعلم أنيّ وجدت صبيانًا ينتضلون بيثرب وفيهم غلام إذا خَسَقَ قال‏:‏ أنا ابن هاشم أنا ابن سيد البطحاء‏.‏

فقال المطلب‏:‏ واللّه لا أرجع إلى أهلي حتى آتيَ به‏.‏

فقال له الحارثي‏:‏ هذه راحلتي بالفناء فاركبها‏.‏

فجلس المطّلب عليها فورد يثرب عشاء حتى أتى عدي بن النجار فإذا غلمان يضربون كُرة بين ظهريْ المدينة فجلس فعرف ابن أخيه‏.‏

فقال للقوم‏:‏ أهذا ابن هاشم قالوا‏:‏ نعم هذا ابن أخيك فإن كنت تريد أخذه فالساعة قبل أن تعلم به أمه فإنها إن علمت لم تدعك وحلنا بينك وبينه‏.‏

فدعاه فقال‏:‏ يا ابن أخي أنا عَمّك‏.‏

وقد أردتُ الذهاب بك إلى قومك‏.‏

وأناخ راحلته فما كذب أن جلس على عَجز الناقة فانطلق به ولم تعلم أمه حتى كان الليلُ فقامت تدعوه فأخبرت أن عمه ذهب به وقدِم به المطّلب ضحوة والناس في مجالسهم فجعلوا يقولون‏:‏ مَنْ هذا وراءك فيقول‏:‏ عبد لي حتى أدخله منزله على امرأته خديجة بنت سعيد بن سهم فقالت‏:‏ مَنْ هذا قال‏:‏ عبد لي‏.‏

ثم خرج المطّلب حتى أتى الحزورة فاشترى حُلة فألبسها شيبة ثم خرج به حتى كان العَشي أتى مجلس بني عبد مناف فجعل بعد ذلك يطوف في سِكَك مكة في تلك الحُلة‏.‏

فيقال هذا عبد المطلب لقوله‏:‏ هذا عبدي حين سأله قومه فقال المطّلب‏:‏ في ذلك‏:‏ عَرفْتُ شَيْبَةَ والنجارُقد جعلَت أبناؤُهَا حَوْله بالنبْل تَنْتَضِل قال مؤلف الكتاب‏:‏ هذا حديث الواقدي وهشام عن أبَيه‏.‏

وقد رواه علي بن حرب الموصلي عن ابن معن عن محمد بن أبي بكر الأنصاري عن مشايخ الأنصار قالوا‏:‏ تزوَّج هاشم امرأة من بني عديّ بن النجار ذات شرف وكانت تشرط على مَنْ خطبها المقام بدار قومها فولدت له شيبة الحمد فربيَ في أخواله مكرَّمًا‏.‏

فبينا هو يناضل فتيان الأنصار إذ أصاب خصلة قال‏:‏ أنا ابن هاشم‏.‏

وسمعه رجل مجتاز فلما قدم مكة قال لعمه المطَّلب‏:‏ قد مررت بدار بني قيلة فرأيت فتىً من صفته كذا يناضِل فتيانهم فاعتزى إلى أخيك وما ينبغي ترك مثله في الغربة‏.‏

فرحل المطلب حتى ورد المدينة فأراده على الرحلة‏.‏

فقال‏:‏ ذاك إلى الوالدة فلم يزل بها حتى أذِنَتْ له فأقبل به قد أرْدفه فإذا لَقِيَه اللاقي وقال‏:‏ مَنْ هذا يا مطلب‏.‏

قال‏:‏ عبدٌ لي فسمي عبد المطلب فلما قدم مكة وَقَفَه على ملك أبيه وسلمه إليه‏.‏

فصل

وكان إلى عبد المطلب بعد هلاك عمَه المطلب ما كان إلى مَنْ قبله من بني عبد مناف من أمر السقاية والرفادة وشرُفَ في قومه وعَظُم خطره فلم يكن يُعدَل به منهم أحد‏.‏

وكان إذا أهلَ رمضان دخل حراء فبقي فيه طول الشهر وكان يُطعم المساكين ويُعظم الظلم وُيكثر الطواف بالبيت‏.‏

فصل

قيل له في منامه‏:‏ احفر زمزم وعبد المطلب هو الذي اتِيَ في منامه فقيل له‏:‏ احفر زمزم قال‏:‏ وما زمزم‏.‏

قيل‏:‏ لا تُنْزَحُ ولا تُذَمّ تَسْقي الحَجِيجَ الأعْظَم وهي بين الفَرْث والدم عن نُقْرة الغراب الأعْصم أوهي شرب لكَ ولولدك وكان غراب أعْصم لا يبرح عند الذبائح مكان الفرْث والدم فحفرها ثلاثة أيام فبدا له الطويّ فكبَّر وقال‏:‏ هذا طوي إسماعيل‏.‏

فقالت له قريش‏:‏ أشْرِكنْا فيه فقال‏:‏ ما أنا بفاعل هذا شيء خُصِصْتُ به دونكم فاجعلوا بيني وبيْنَكم مَنْ شئْتُم أحاكمْكم إليه قالوا‏:‏ كاهنة بني سعد‏.‏

فخرجوا إليها فعطشوا في الطريق حتى أيقنوا بالموت فقال عبد المطلب‏:‏ والله إنّ إلقاءنا هكذا بأيدينا لعجز ألا نضرب في الأرض فعسى اللّه أن يرزقنا ماء‏.‏

وقام إلى راحلته فركبها فلما انبعثت به انفجر من تحت خُفها عين ماء عَذْبٍ فكبر عبد المطلب وكبر أصحابه وشربوا‏.‏

وقالوا‏:‏ قد قَضَى لك الذي سقاك فو الله لا نخاصمك فيها أبدًا‏.‏

فرجعوا وخلوا بينه وبين زمزم‏.‏

وكان عبد المطلب قد وجد في زمزم غزالين من ذهب كانت جرهم دفنتهما فيه حين أخرجت من مكة وأسيافًا و أدرعًا فجعل الأسياف بابًا للكعبة وضرب الغزالين صفائح في الباب فكان أول ذهب حليتها الكعبة‏.‏

وقد روى ابن حبيب في حديث الغزالين شيئًا آخر قال‏:‏ كان معين بن عبد القيس مالقًا لشباب قريش يسقون عندى ويشربون وكان عيادة فتاك قريش وحلفاؤهم منهم‏:‏ أبو لهب والحكم بن أبي العاص والحارث بن عامر بن نوفل وغيرهم وأقبلت عير من الشام تحمل خمرأ فقال لهم أبو لهب‏:‏ ويلكم أما عندكم نفقة‏.‏

قالوا‏:‏ لا‏.‏

قال‏:‏ فعليكم بغزال الكعبة فإنما هو غزال أبي وكان عبد المطلب استخرجه من زمزم ووجد بها سيوفًا والغزال فحمله للكعبة‏.‏

فانطلقوا بالليل فحمل أبو مسافع والحارث بن عامر على ظهورهما حتى ألقياه على الكعبة فضرب الغزال فوقع فتناوله أبو لهب ثم أقبلوا به فكسروه فأخفوا الذهب وعينيه وكانت من ياقوت وطرحوا طوقه وكان على خشب في منزل شيخ من بني عامر فأخذ أبو لهب العنق والرأس والقرنين وانطلق فلم تقربهم وذهبوا فاشتروا كل خمر كان معهم وأعطوا الشنف والقرط القسيس فافتقدت قريش الغزال فتكلموا فيه وجد في لبرة عبد الله بن جدعان فمر العباس وهو شاب بدُوْرِ بني سهم وهم يغنون ويقولون‏:‏ إِن الغزال الذي كلتم وحليته يعنونه بخطوب الدهر والعثر طافت به عصبة من سر قوهم أهل العلا و الندا والبيت ذي السُتر فأخبِرَ أبو طالب فجاءوا ابن جدعان وغيرهم فسمعوا الغناء وأقبلوا من الغد ووجدوا العينين‏:‏ إحداهما مقرط قرط الغزال والآخرى مشنفة بالمنفد فهرب الحارث بن عامر وقطعت يد الرجل وصولح القوم على خمسين ناقة ففدوا بها الكعبة‏.‏

فصل

وكانت كنْية عبد المطلب‏:‏ أبا الحارث كُني بذلك لأن الأكبر من ولده الذكور كان اسمه الحارث‏.‏

قال‏:‏ هشام بن محمد بن السائب‏:‏ ولد لعبد المطلب عشرة بنين منهم‏:‏ عبد اللهّ أبو نبينا صلي الله علية وسلم وأبو طالب والزبير‏:‏ أمهم فاطمة بنت عمرو مخزومية والعباس وضرار‏:‏ إمهما نتيلة النمرية و حمزة و المقوم‏:‏ أمهما‏:‏ هالة بنت و هب و أبو لهب أمه‏:‏ لبنى خزاعية والحارث‏:‏ أمه صفية من بني عامر بن صعصعة و الغيداق‏:‏ أمه من خزاعة‏.‏

وأما هاشم فاسمه عمرو‏.‏

وإنما قيل له هاشم لأنه أول من هشم الثريد لقومه وأطعمه‏.‏

فقال ابن الزًبَعْرى فيه‏:‏ عمرُو العُلا هَشَمَ الثّرِيدَ لِقَوْمهِ ورِجالُ مَكةَ مُسْنتَموُنَ عِجَافُ ذلك أن قومه من قريش أصابهم قحْط فرحل إلى فلسطين فاشترى الدقيقَ فقدم به مكَة فأمر به فخبز له ثم نحر جَزُورًا ثم اتخذ لقومه مِنْ مرقه ثريدأ لذلك الخبز‏.‏

‏.‏

وهو أولُ مَنْ سنَ الرحلتين لقريش رحلة الشتاء والصيف‏.‏

أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرتنا فاطمة بنت عبد الله بن الحرثة قالت‏:‏ أخبرنا علي بن الحسن بن الفضل قال‏:‏ أخبرنا أحمد بن محمد بن خالد قال‏:‏ أخبرنا ابن المغيرة الجوهري قال‏:‏ أخبرنا أحمد بن سعيد الدمشقي قال‏:‏ حدَثنا الزبير ابن بكار قال‏:‏ حدًثني محمد بن يحيى قال حدَّثني عمران بن عبد العزيز قال‏:‏ كانت قريش في الجاهلية تعتقد وكان اعتقادها أن أهل البيت منهم كانوا إذا هلكت أموالهم خرجوا إلى برازٍ من الأرض فضربوا على أنفسهم الأخبية ثم تناوموا فيها حتى يموتوا من قبل أن يعلم بحالتهم حتى نشأ هاشم بن عبد مناف فلما عظم قدره قال‏:‏ يا معشر قريش إن العز مع كثرة العدد وقد أصبحتم أكثر العرب أموالَاَ وأعزها نفرًا وإن هذا الاعتقاد قد أتى على كثير منكم وقد رأيت رأيًا‏.‏

قالوا‏:‏ رأيك رشد فمُرْنا نأتمر‏.‏

قال‏:‏ رأيت أن أخلط فقراءكم بأغنيائكم وأعمد إلى رجل غني فأضم إليه فقيرًا أجمع عيالهُ بعدد عياله وأذره في الرحلتين فما كان من مال الغني من فضل عاش الفقير وعياله في ظله وكان ذلك قاطعًا للأحقاد قالوا‏:‏ نعم ما رأيت‏.‏

فألف بين الناس فلما بعث الله تعالى رسوله عليه السلام كان فيما أنزل عليه ‏ «‏ألم تر كيف فعل ربك بأصحاب الفيل‏» ‏ ثم نزلت‏:‏ ‏ «‏لإيلاف قريش‏» ‏ أي‏:‏ لتراحمهم وتواصلهم وإن كانوا على شرك‏.‏

فصل

وكان هاشم وعبد شمس أكبر ولد عبد مناف وقيل‏:‏ ولدا توأمين وإن أحدهما ولد قبل صاحبه وأصبح أحدهما ملتصقة بجبهة صاحبه فنحِّيت عنها فسال من ذلك دم فتُطِير من ذلك‏.‏

فقيل‏:‏ يكون بينهما دم‏.‏

وأخوهما المطلب نوفل وأمه واقدة فسادوا كلهم بعد أبيهم عبد مناف وكان يقال لهم‏:‏ المجبرون فلهم يقول القائل‏:‏ يا أيها الرجُلُ المُحوِّلُ رَحْلَه أي نزلْتَ بآلِ عَبْدِ مَنافِ وكان أوَل منْ أخذ لقريش العِصَم فانتشروا من الحرم أخذ لهم هاشم حبلًا من ملوك الشام والروم وغسان وأخذ لهم عبد شمس من النجاشيّ الأكبر فاختلفوا بذلك السبب إلى أرض الحبشة وأخذ لهم نوفل حبلًا من الأكاسرة فاختلفوا بذلك السبب إلى العراق وأرض الشام وأخذ لهم المطلب حبلًا من ملوك حمير فاختلفوا بذلك السبب إلى اليمن فجبر الله لهم قريش فسمُّوا المجبّرين‏.‏

فصل وولي هاشم بعد أبيه عبد مناف السِّقاية والرفادة وأطعم الناس فحسده أمية بن عبد شمس بن عبد مناف وكان ذا مال فتكلف أن يصنع صَنيع هاشم فعجز عنه فشمت به ناس من قريش فغضب ونال من هاشم فدعاه إلى المنافرة فكره هاشم ذلك فلم تدعه قريش واحفظوه قال‏:‏ فإني أنافرك على خمسين ناقة سود الحدق تنحرها ببطن مكة والجلاء عن مكة عشر سنين‏.‏

فرضيَ بذلك أمية وجعلا بينهما الكاهِن الخزاعيّ فنفًرَ هاشمًا عليه فأخذ هاشم الإبل فنحرها وأطعمها مَنْ حَضَرهُ وخرج أميَّة إلى الشام فأقام بها عشر سنين فكاتَ هذه أول عداوة وقعت بين هاشم وأمية‏.‏

أنبأنا يحيى بن الحسن البنا‏.‏

قال‏:‏ أخبرنا ابن المسلمة قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن سليمان الطوسي قال‏:‏ أخبرنا الزبير بن بكار قال‏:‏ حدَثني عمر بن أبي بكر الموصلي قال‏:‏ حدَّثني يزيد بن عبد الملك بن المغيرة عن نوفل عن أبيه قال‏:‏ اصطلحت قريش على أن يولى هاشم بن عبد مناف السّقاية والرَفادة وذلك أن عبد شمس كان يسافر قبل ما يقيم بمكة وكان رجلًا مقلأ وكان هاشم رجلًا موسرًا وكان إذا حضر الحج قام في قريش وقال‏:‏ يا معشر قريش إنكم جيران للهّ وأهل بيته وإنه يأتيكم في هذا الموسم نفار اللّه يعظمون حُرمة بيته وهم ضيف اللهّ وأحق الضيف بالكرامة ضيفه وقد خصكم اللهّ بذلك وأكرمكم به فأكرموا ضيفه فإنهم يأتون شعثًا غبرًا من كل بلد وقد أوجفوا وثقلوا وأرملوا فاقروهم وأعينوهم فكانت قريش ترافد على ذلك حتى إن كان أهل البيت ليرسلون بالشيء اليسير على قدرهم وكان هاشم يخرج كل سنة مالًا كثيرًا فكان يأمر بحياض من أدم فيجعل في موضع زمزم قبل أن تحفر ثم يستقي فيها من الآبار التي بمكة فيشرب الحاج وكان يطعمهم قبل التروية بيوم بمكة وبمنى وبجمع وبعرَفة وكان يثرد لهم الخبز والشحم والسمن والسويق والتمر ويحمل لهم الماء وكان هاشم أول مَنْ سَنَ الرحلتين‏:‏ رحلة إلى أرض الحبشة إلى النجاشي ورحلة إلى أرض الشام وربما دخل على قيصر فيكرمه فمات بغزة‏.‏

قال الزبير وحدثني محمد بن حسن عن محمد بن طلحة عن عثمان بن عبد الرحمن قال‏:‏ قال ابن عباس‏:‏ واللهّ لقد علمت قريش أن أول مَنْ أخذ لها الإيلاف وأجاز لها العيرات هاشم والله ما نبذت قريش خيلًا ولا أناخت بعيرًا بحضرٍ إلا لهاشم والله إن أول مَنْ سقى بمكة ماء عذبَاَ وجعل باب الكعبة ذهبًا لعبد المطلب‏.‏

أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو الطيب الطبري قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ أخبرنا عبيد الله بن محمد جعفر الأزدى قال‏:‏ حدثنا أبو بكر بن أبي الدنيا قال‏:‏ حدَّثني محمد بن الحسين قال‏:‏ أخبرنا سليمان بن حرب قال‏:‏ أخبرنا أبو هلال الراسبي عن حميد بن هلال قال‏:‏ تفاخر رجلان من قريش رجل من بني هاشم ورجل من بني أمية فقال هذا‏:‏ قومي أسخى من قومك‏.‏

وقال هذا‏:‏ قومي أسخى من قومك‏.‏

فقال‏:‏ سل في قومك حتى أسأل في قومي‏.‏

فافترقا على ذلك فسأل الأموي عشرة من قومه فأعطوه مائة ألف كل واحد منهم عشرة آلاف‏.‏

قال‏:‏ وجاء الهاشمي إلى عبد الله بن عباس فأعطاه مائة ألف ثم أتى الحسن بن علي فسأله‏:‏ هل أتيت أحدًا قبلي نعم عبد الله بن العباس فأعطاني مائة ألف‏.‏

قال‏:‏ فأعطاه الحسن مائة ألف وثلاثين ألفًا ثم أتى الحسين فسأله فقال‏:‏ هل أتيت أحدًا قبلي قبل أن تأتيني قال‏:‏ نعم أخاك الحسن فأعطانىِ مائة ألف وثلاثين ألفًا قال‏:‏ لو أتيتني قبل أن تأتي أخي أعطيتك أكثر من ذلك ولكن لا أزيد على سيدي قال‏:‏ فأعطاه مائة ألف وثلاثين ألفًا‏.‏

قال‏:‏ فجاء الأموي بمائة ألف من عشرة‏.‏

وجاء الهاشمي بثلثمائة ألف وستين ألف من ثلاثة‏.‏

فقال الأموي‏:‏ سألت عشرة من قومي فأعطوني مائة ألف‏.‏

وقال الهاشمي‏:‏ سألت ثلاثة من قومي فأعطوني ثلاثمائة ألف وستين ألفًا‏.‏

قال‏:‏ فعجز الهاشمي على الأموي فرجع الأموي إلى قومه فأخبرهم الخبر وردّ عليهم المال فقبلوه ورجع الهاشمي إلى قومه فأخبرهم الخبر ورد عليهم المال فأبوا أن يقبلوه وقالوا‏:‏ لم نكن لنأخذ شيئًا قد أعطيناه‏.‏

‏.‏

وقد روى هشام عن أشياخ له‏:‏ أن عبد المطلب بن هاشم وَحَرْبَ بن أميّة رحلا إلى النجاشي الحبشي فأبى أن ينفر بينهما فجعلا بينهما نفيل بن عبد العزى بن رباح فقال لحرب‏:‏ يا أبا عمرو أتنافر رجلًا هو أطول منك قامة وأعظم منك هامة وأوسم منك وسامة وأكثر منك ولدًا فنفره عليه فقال له حرب‏:‏ إن من انتكاث الزمان أن جعلنك حكمًا‏.‏

وكان أوًل مَنْ مات من ولد عبد مناف ابنه هاشم مات بغزّة من أرض الشام ثم مات عبد شمس بمكة فقُبر بأجياد ثم مات نوفل بالسَلْمان من طريق العراق ثم مات المطّلب بردْمان من فصل أبطن قريش قال هشام بن محمد السائب الكلبي انتهى الشرف من قريش في الجاهلية ووصل في الإسلام إلى عشرة رهط من عشرة أبطن وهم‏:‏ هاشم وأمية ونوفل وعبد الدار وأسد وتيم ومخزوم وعدي وجمح وسهم‏.‏

وكان من بنىِ هاشم العباس بن عبد المطلب يسقي الحجيج في الجاهلية وبقي ذلك له في الإسلام وكانت له العمادة وهي أن لا يتكلم أحد في المسجد الحرام برفث ولا هجر ولا يُرفع صوت كان العباس رضي الله عنه ينهاهم عن ذلك‏.‏

ومن بني أمية أبو سفيان بن حرب‏.‏

كانت عنده العقاب راية قريش وإذا كانت عند رجل أخرجها إذا حميت الحرب فإن اجتمعت قريش على أحد أعطوه العقاب وإن لم يجتمعوا على أحدٍ رأسوا صاحبها وقدموه‏.‏

ومن بني نوفل الحارث بن عامر وكانت إليه الرفادة وهي مال كانت تخرجه من أموالها وترفد به منقطعي الحاج‏.‏

ومن بني عبد الدار عثمان بن طلحة كان إليه اللواء والسدانة مع الحجابة ويقال والندوة في بني عبد الدار‏.‏

ومن بني أسد يزيد بن ربيعة بن الأسود وكانت إليه المشورة وذلك أن رؤساء قريش لم يكونوا يجتمعون على أمرٍ حتى يعرضوه عليه فإن وافقه والاهم عليه وإلًا تخير فكانوا أعوانأ واستشهد مع رسول الله صلى الله علية وسلم بالطائف‏.‏

ومن بني تيم‏:‏ أبو بكر الصديق رضي الله عنه كانت إليه في الجاهلية الإساف وهي الديات والمغرم وكان إذا احتمل شيئأ يسأل فيه قريش سدنة وإحماله من ينظر فيه وإن أحمله غيره خذلوه‏.‏

ومن بني مخزوم‏:‏ خالد بن الوليد كانت إليه القبة والأعنة فأما القبة فإنهم كانوا يضربونها ثم يجمعون إليها ما يجهزون به الجيش وأما الأعنة فإنه كان يكون على خيل قريش في الحرب‏.‏

ومن بني عدي‏:‏ عمر بن الخطاب رضي الله عنه كانت إليه السفارة في الجاهلية وذلك إذا وقعت بين قريش وغيرهم حرب بعثوه سفيرًا أو إن نافرهم حي المفاخرة بعثوه مفاخرًا ورضوا به‏.‏

ومن بني جمح‏:‏ صفوان بن أمية وكانت إليه الأيسار وهي الأزلام كان هو الذي يجري ذلك على يديه‏.‏

ومن بني سهم‏:‏ الحارث بن قيس وكانت إليه الحكومة والأموال التي يسمونها لآلهتهم إليه‏.‏

فهذه مكارم قريش التي كانت في الجاهلية وهي السقاية أو العمادة والعقاب والرفادة والحجابة والندوة واللواء والمشورة والإساف والقبة والأعنة والأيسار والحكومة والأموال المحجرة للآلهة وكانت إلى هؤلاء العشرة من البطون العشرة وجاء الإسلام فوصل ما يصلح وصله وكذلك كل شرف من شرف الجاهلية المحركه الإسلام فوصله وكانوا إذأ كانت حرب اقترعوا بين أهل الرئاسة فمن خرجت القرعة عليه أحضروه صغيرًا كان أو كبيرًا فلما كان يوم الفجار اقترعوا وأما عبد مناف‏:‏ فاسمه المغيرة وكان يقال له‏:‏ القمر من جماله وحسنه وكان قُصي فيما زعموا يقول‏:‏ ولد لي أربعة فسميت اثنين بصنميِّ وواحدًا بداري وواحدًا بنفسي وهم‏:‏ عبد مناف وعبد العُزى وعبد الدار وعبد قصي أمهم جميعًا‏:‏ حُبَّى بنتَ حُليَل بن حُبْشِية الخزاعي‏.‏

ودفعت ولدها عبد مناف إلى مناف وكان أعظم أصنام مكة تديُّنًا بذلك فغلب عليه عبد مناف وله قيل‏:‏ كانَتْ قُرَيش بَيْضَةً فتلفَقَتْ فالمحُّ خالِصَةٌ لِعَبْد ِمَنَافِ وكانت الرياسة في بني عبد مناف والحجابة في بني عبد الدار فأراد بنو عبد مناف أن يأخذوا ما بيدي بني عبد الدار فحالف بنو عبد الدار بني سهم وقالوا لهم‏:‏ امنعونا من بني عبد مناف فلما رأت ذلك أم حكيم بنت عبد المطلب عمدت إلى جفنة فملأتها خلوقًا ثمّ وضعتها في الحجرة وقالت‏:‏ مَنْ تطيب بهذا فهو مِنا‏.‏

فتطيب به بنو عبد مناف وأسد وزهرة وبنو تيم فسمُوا المطيبين‏.‏

فلما سمعت بذلك بنو سهم نحروا جزورًا وقالوا‏:‏ مَنْ أدخل يده في دمها فهو منها‏.‏

فأدخلتَ أيديها‏:‏ بنو عبد الدار وبنو سهم وجمح وعدي ومخزوم فلفا فعلوا ذلك وقع الشر وسمُوا أحلافاَ‏.‏

وكان عمر بن الخطاب من الأحلاف فلما قتل صاحب الصابحة واشتد الاختلاف فقال ابن عباس‏:‏ ويحك والمختلف عليهم‏.‏

همام له أسماء صدق ثلاثة قصي وزيد ذوا لنهدى ومجمع فأما اسمه الأصلي فزيد وإنما قيل له‏:‏ قصي لأن أباه كلاب بن مرة وكان قد تزوج أم قصيّ‏:‏ فاطمة بنت سعدِ فولدت لكلاب‏:‏ زُهرة وزيدًا فهلك كلاب وزيد صغير وقد شب زهرة وكبر فقدم ربيعة بن حران بن ضِنة فتزوج فاطمة أم زهرة وقصي وزهرة رجل قد بلغ وقصي فطيم أو قريب من ذلك فاحتملها إلى بلاده من أرض بني عذره من أشراف الشام فاحتملت معها قُصيًا لصغره وتخلّف زُهرة في قومه فلم يبرح من مكة فسمي زيد‏:‏ قُصيًا لبُعد داره عن دار قومه فبينا قُصي بأرض قُضاعة لا ينتمي إلا إلى ربيعة بن حرام وقع بينه وبين رجل أمن قضاعة شيء‏.‏

فقال له ألا تلحق بقومك فإنك لستَ منًا فرجع قصي إلى أنه فسألها عَمّا قال له ذلك الرجل‏.‏

فقالت له‏:‏ أنت والله أكرم منه نفسًا ووالدًا أنت ابن كلاب بن مُرة بن كعب بن لؤي بن غالب وقومك بمكة عند البيت الحرام وحوله‏.‏

فأجمع قًصيّ الخروج إلى قومه واللحوق بهم وكره الغربة فقالت له أمه‏:‏ لا تعجل بالخروج حتى يدخل عليك الشهر الحرام فتخرج في حاج العرب فإني أخشى عليك أن يُصيبك بعض البأس فأقام حتى دخل الشهر الحرام فخرج في حاج العرب من قضاعة فقدم مكة فلما فرَغ من الحج أقام بها فخطب إلى حُلَيْل بن حُبْشة الخزاعي ابنته حُبَّى فزَوجه وكان خليل يلي أمر مكة فولدت له‏:‏ عبد الدار وعبد مناف وعبد العزى وعبد قصي فلما انتشر ولده وكثر ماله وعظم شرفه هَلَكَ حُلَيْل أبن حُبْشِية فرأى قصي أنه أوْلَى بالكعبة وأمر مكة من خُزاعة وبني بكر وأن قريشًا صريح ولد إسماعيل بن إبراهيم فكلَّم رجالًا من قريش وبني كنانة ودعاهم إلى إخراج خزاعة وبني بكر من مكة فلما قبلوا منه دعاهم إليه وبايعوه على ذلك كتب إلى أخيه من أمه رزاح بن ربيعة وهو ببلاد قومه يدعوه إلى نصرته والقيام معه فقام رزاح في قُضاعة فدعاهم إلى نصر أخيه فأجابوه‏.‏

وبعض الرواة يقول‏:‏ إن حليَلاَ لما ثقل جعل ولاية البيت إلى ابنته حبى فقالت‏:‏ إني لا أقدر على فتح الباب وإغلاقه‏.‏

قال‏:‏ فإني أجعل الفتح والإغلاق إلى رجل‏.‏

فجعله إلى أبي غُبْشان وهو سليم بن عمرو فاشترى في ولاية البيت منه بزِقّ خمر وبعوْد‏.‏

وقيل‏:‏ بل بزق وكبش‏.‏

فقال الناس‏:‏ أخسر من صفقة أبي غُبْشان فذهبت مثلًا قال الشاعر‏:‏ أبو غُبشان أظلم من قصي وأظلم من بني فهر خزاعة فلا تلحوا قصيا ًفي شراة ولوموا شيخكم إن كان باعه ثم إن قُضيًا قاتل خزاعة فجلت عن مكة فولي قصي البيت وأمر مكة والحكم بها وجمع قبائل قريش فأنزلهم أبطح مكة وكان بعضهم في الشعاب ورؤوس جبال مكة فقسم منازلهم بينهم وزيد أبوكُم كان يُدْعَى مُجمَعًا بهِ جَمَع اللَّهُ القَبَائِلَ مِن فِهْرِ وبعضهم يقول‏:‏ إن حليل بن حبشيّة أوصى قصيًا حين انتشر له من ابنته الأولاد وقال‏:‏ أنت أولى بالكعبة وبأمر مكة من خزاعة‏.‏

فلذلك كان طلب قصي ما طلب‏.‏

وكانت صوفة تدفع بالناس من عرفة وإذا أرادوا النَّفْر من منىً أخذت صوفة بناحيتي العقبة فحبسوا الناس وقالوا‏:‏ أجيزي صوفة‏.‏

فلم يُجْزْ أحد من الناس حتى ينفذوا فإذا مضت صوفة خلى سبيل الناس بعدهم والعرب قد عرفت هذا لصوفة من عهد جرهم وخزاعة‏.‏

فلما كان العام أتى قصي بمَنْ معه من قريش وكنانة وقُضاعة عِند العَقَبة وقالوا‏:‏ نحن أولى بهذا منكم‏.‏

فباكرهم فقاتلوه واقتتل الناس وانهزمت صوفة وغلبهم قُصيّ على ذلك‏.‏

وانحازت خُزاعة وبنو بكر عن قصي وعرفوا أنه سيمنعهم مثل ما منع صوفة وأنه سيحُول بينهم وبين الكعبة وأمرْ مكة فلما انحازوا عنه باداهم وأجمع لحربهم فالتقوا فاقتتلوا حتى كَثُرت القتلى في الفريقين ثم انهم تداعوا للصلح فحكَّموا عمرو بن عوف الكناني فقضى بأن قُصيًّا أولى بالكعبة وأمْر مكة من خزاعة وأن كلّ دم أصابه قُصَيُّ من خُزاعة وبني بكر موضوع وما أصابته خزاعة وبنو بكر من قريش وبني كنانة وقُضاعة ففيه الدّية فوَلِي قُصي البيت وأمرَ مكة وجمع قومه من منازلهم إلى مكة وتملّك على قومه وأهل مكة فملّكوه فكان قُصيّ أوّل ولد كعب بن لؤي أصاب ملكًا أطاع له به قومه فكانت إليه الحجابة والسقاية والرًفادة والندوهَ واللواء‏.‏

فحاز شرف مكة كلّه وقطع مكة أرباعًا بين قومه فأنزل كلّ قوم من قريش منازلهم من مكِّة التي أصبحوا عليها‏.‏

ويزعم الناس أن قريشًا هابت قطع شجر الحرم في منازلهم فقطعها قُصيّ بيده وما كانت تُنكح امرأة ولا رجل من قريش إلا في دار قصي ولا يتشاورون في أمر نزل بهم إلا من داره ولا يعقدون لواء لحرب قوم إلًا في داره يعقدها لهم بعض ولده وكان أمره في قومه من قريش في حياته وبعد موته كالدين المتَّبع لا يعمل بغيره تيمنًا بأمره ومعرفة بفضله وشرفه واتخذ قصي لنفسه دار الندوهَ وجعل بابها إلى مسجد الكعبة ففيها كانت قريش تقضي أمورها‏.‏

وسميت دار الندوة لأنهم كانوا ينتدون فيها أي‏:‏ يجتمعون للخير والشر والندى‏:‏ مجمع القوم‏.‏

فأقام قصي على شرفه لا ينازع في شيء من أمر مكة إلا أنه قد أقر للعرب في شأن حَجّهم ما كانوا عليه وللنَّسأه من بني مالك بن كنانة إلى أن جاء الإسلام وهو أوّل من أوقد النار بالمزدلفة حيث وقف بها حتى يراها من دفع عرفه فلم تزل توقد في تلك الليلة في الجاهلية ولم تزل توقد على عهد رسول الله صلي الله علية وسلم وأبي بكر وعمر‏.‏

قال الواقدي‏:‏ وهي توقد إلى اليوم‏.‏

قالوا‏:‏ فلما جمع قريشًا إلى الحرم سميت حينئذ لجمعه إياهم وكان يقال لهم قبل ذلك بنو النضر أنبأنا أبو عبد الله البارع قال‏:‏ أخبرنا ابن المسلمة قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن سلمان الطوسي قال‏:‏ أخبرنا الزبير بن بكار قال‏:‏ حدثني إبراهيم بن المنذر عن الواقدي عن ابن أبي سبرة عن عبد المجيد بن سهيل بن عوف بن الحارث‏:‏ أن قريشًا شكوا إلى قصي كثرة الشجر وأنهم لا يستطيعون أن يبنوا منه واستأذنوه في قطعه فنهاهم وقال‏:‏ قد رأيتم مَنْ استخف بأمر الحرم كيف صار أمره فكانوا يبنون دورهم والشجر فيها وكذلك كانوا يحرمون الصيد في الحرم‏.‏

قال مؤلف الكتاب‏:‏ وقد ذكرنا أنه قطع الشجر بيده‏.‏

فصل عبد الدار

ولد قُصي فلما كبر قُصي ورَقّ عظمه ولد كان عبد الدار بِكْره أكبر ولده وكان أضعف ولده فقال له‏:‏ والله لألحقنك بالقوم وإن كانوا قد شَرفُوا عليك لا يدخل أحد من الكعبة حتى تكون أنت تفتحها ولا يعقد لقريش لواء الحرب إلا أنت بيدك ولا يشرب رجل بمكة ماء إلا من سقايتك ولا تقطع قريش أمرًا إلا في دارك‏.‏

فأعطاه دار الندوة التي لا تقضي قريش أمرًا إلا فيها وأعطاه الحجابة واللواء والسًقاية والرفادة وكانت الرِّفادة خرجًا تخرجه قريش فتطعم الحاج على ما سبق ذكره‏.‏

ومات قصي فدُفن بالحجون فتدافن الناس بعده بالحجون‏.‏

وقال الشرقي بن قطامي لأصحابه يومًا‏:‏ مَنْ منكم يعرف علي بن عبد مناف بن شيبة بن عمرو بن المغيرة بن زيد قالوا‏:‏ ما نعرفه‏.‏

قال‏:‏ هو علي بن أبي طالب رضي اللّه عنه اسم أبى طالب‏:‏ عبد مناف وعبد المطلب‏:‏ شيبة وهاشم‏:‏ عمرو وعبد مناف‏:‏ المغيرة وقصي‏:‏ زيد‏.‏

وأما كلاب‏:‏ فأمه‏:‏ هند بنت سرير بن ثعلبة وله أخوان من أبيه وهما‏:‏ تَيْم ويقَظَة‏:‏ أمهما فيما قال ابن هشام بن الكلبي أسماء بنت عديَ بن حارثة‏.‏

وفي قول ابن إسحاق‏:‏ هند بنت حارثة البارقية‏.‏

قال‏:‏ ويقال‏:‏ يَقَظَةْ لهند بنت سرير أم كلاب‏.‏

وأما مرة‏:‏ فأمه وَحْشية بنت شيبان بن محارب بن فهر وأخواه لأبيه وأمه‏:‏ عدي وهُصَيْص‏.‏

وأما كعب‏:‏ فأمه ماوية بنت كعب بن القين وله أخوان من أبيه وأمه‏:‏ عامر وسامة وله أخوان من أبيه‏:‏ خزيمة وسعد‏.‏

أنبأنا يحيى بن الحسين بن الغيا قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن سلمان الطوسي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني إبراهيم بن المنذر عن عبد العزيز بن عمران عن عبد الله بن عثمان بن أبي سليمان بن جبير بن مطعم قال‏:‏‏.‏

كان أول من سمى يوم الجمعة كعب بن لؤي وكان يوم الجمعة يسمى عروبة فسماه يوم الجمعة لاجتماع قريش فيه إلى كعب بن لؤي وخطبته‏.‏

قال إبراهيم فحدثني عن عبد العزيز بن عمران عن محمد بن عبد العزيز عن أبيه عن أبي سلمة بن عبد الرحمن قال‏:‏ أول مَنْ قال‏:‏ أما بعد كعب بن لؤي‏.‏

قال الزبير‏:‏ كان يقول‏:‏ أما بعد فاسمعوا وتعلموا وافهموا واعلموا ليل ساج ونهار ضاح والأرض عماد والسماء بناء والجبال أوتاد والنجوم أعلام وليلي يلي ما يهيج فصِلُوا أرحامكم والدار أمامكم والظن غير ما تقولون حرمَكُم زينوه وعظموه وتمسكوا به فسيأتي له بناء عظيم وسيخرج به نبيِّ كريم لو كنت ذا سمع وبصرٍ ورجل تنصيت له تنصتَ الفحل وأرقلت له أرقال الجمل فرحًا بدعوته جذلَاَ بصرخته‏.‏

وأما لؤي‏:‏ فأمه‏:‏ عاتكة بنت يَخْلُد بن النضر بن كنانة وهي أول العواتك اللائي ولدن رسول الله صلى الله عليه وسلم أمن قريش وله أخوان من أبيه وأمه‏:‏ تَيْم وقيس‏.‏

وأما غالب‏:‏ فأمه‏:‏ ليلى بنت الحارث بن تميم بن سعد بن هذيل بن مدركة وإخوانه من أبيه وأمه‏:‏ الحارث ومحارب وأسد وعوف وجَوْن وذئب‏.‏

وأما فهر‏:‏ فأمه جَندَلة بنت عامر بن الحارث بن مُضاض الجرهميّ كذلك قال هشام‏.‏

وقال ابن إسحاق‏:‏ جندلة بنت الحارث وقال أبو عبيدة‏:‏ إنها هي سلمى بنت أد بن طابخة‏.‏

وقال علماء النسب‏:‏ وإلى فهر جماع قريش لأنه من لم يكن من ولد فهو لا يُدعى قرشيًا وقيل‏:‏ بل اسم فهر قريش‏.‏

أنبأنا يحيى بن الحسين بن البنا قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن سليمان الطوسي قال‏:‏ أخبرنا الزبير بن بكار قال‏:‏ حدثني عمر بن أبي بكر الموصلي عن جدي عبد الله بن مصعب أنه سمعه يقول‏:‏ اسم فهر قريش وإنما فهر لقب‏.‏

قال الزبير وحدثني الموصلي قال‏:‏ قال عثمان بن أبي سليمان‏:‏ اسم فهر قريش‏.‏

قال الموصلي‏:‏ وقال أبو عبيدة بن عبد الله‏:‏ كذلك قال الزبير‏.‏

وحدثني إبراهيم بن المنذر قال‏:‏ حدثنا أبو البختري وهب بن وهب قال‏:‏ حدثني ابن أخي ابن شهاب عن عمه‏:‏ أن اسم فهر الذي سمته أمه قريش وإنما نبزته فهرًا‏.‏

قال‏:‏ وقد اجتمع نساب قريش وغيرهم أن قريشًا إنما تفرقت عن فهر‏.‏

فصل وكان فهر في زمانه رئيس الناس بمكة وكان قد أقبل من اليمن حسان بن عبد كلال الحميري يريد أن ينقل أحجار الكعبة من مكة إلى اليمن ليجعل الناس عنده فنزل بنخلة فأغار على سَرْح الناس فخرجت إليه قريش وقبائل كنانة وخزيمة وأسد وجذام ورئيسهم يومئذ هو فهرم بن مالك‏.‏

فاقتتلوا قتالا شديدآ فهزمت حمير وأسر حسان أسره الحارث بن فهر فأقام في الأسر بمكة ثلاث سنين حتى افتدى نفسه وأما مالك‏:‏ فقال هشام‏:‏ أمه عِكْرِشَة بنت عَدْوان‏.‏

وقال ابن إسحاق‏:‏ عاتكة بنت عَدْوان‏.‏

وِقيل‏:‏ إن عِكْرِشَة لقب عاتكة‏.‏

وكان له أخوان يقال لأحَدِهما‏:‏ يخلُد والآخر‏:‏ الصلت‏.‏

وأما النضْر‏:‏ فاسمه‏:‏ قيس وأمه‏:‏ بَرًة بنت مًر بن أد بن طابخة‏.‏

فصل تسمية قريش قريشًا

واختلف العلماء في تسمية قريش قريشًا على ستة أقوال‏:‏ أحدها‏:‏ أنها سميت بذلك بدابة تكون في البحر تأكل دواب البحر تدعى القرش فشبه بنو النضر بن كنانة بها لأنها أعظم دواب البحر قوة وأنشدوا‏:‏ وقريش هي التي تسكن البحر بها سُميت قريش قريشًا أنبأنا يحيى بن الحسن بن البنا قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أحمد بن سليمان الطوسي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني إبراهيم بن المنذر ومحمد بن الحسن قالا‏:‏ أخبرنا علي بن جعفر بن محمد قال‏:‏ حدثني أبو سعيد المحكي عن مَنْ حدَثه‏:‏ أن عبد اللهّ بن عباس دخل على معونة وعنده عمرو بن العاص فقال له عمرو‏:‏ إن قريشاَ تزعم أنك أعلمها فبم سميت قريش قريشًا‏.‏

قال‏:‏ بأمرين‏.‏

قال‏:‏ فأبن لنا وهل قال أحد فيه شعرًا‏.‏

قال‏:‏ نعم سميت قريش بدابة في البحر تسمى قريشًا وقد قال المشمرخ بن عمرو الحميري‏:‏ وقريش هي التي تسكن البح ر بها سميت قريش قريشا تأكل الغث والسمين ولا تت رك فيه لدى جناحين ريشا هكذا في البلاد حي قريش يأكلون أكلًا حشيشا ولهم آخر الزمان نبي يكثر القتل فيهم والحموشا تملأ الأرض خيله ورجال ينحرون المطي سيرأ قميشًا والثاني‏:‏ أنها سُمَيت بذلك لأجل فهر وقد ذكرنا أن اسمه قريش فنسبت إليه إذ ليس من ولده من لا يسمى قريشًا‏.‏

قال مؤلف الكتاب‏:‏ وهذا اختيار الزبير بن بكار‏.‏

والثالث‏:‏ أنها سُمًيت بذلك لأن النضر كان يسمى قريشًا‏.‏

أنبأنا يحيى بن الحسن بن البنا قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أحمد بن سلمان الطوسي قال‏:‏ أخبرنا الزبير بن بكار قال‏:‏ قال محمد بن الحسن عن نصر بن مزاحم عن عمرو بن محمد الشعبي قال‏:‏ النضر بن كنانه هو قريش وإنما سُمي قريشآ لأنه كان يقرش عن خلة الناس وحاجاتهم فيسد ذلك لماله‏.‏

والتقريش‏:‏ هو التفتيش وكان بنوه يقرشون أهل الموسم عن الحاجة فيزودونهم بما يبلغهم فسمًوا بذلك من فعلهم‏:‏ قريشًا‏.‏

وقد قال الحارث بن حلزة في بيان القرش‏:‏ إنه التفتيش حيث يقول‏:‏ أيها الناطق المقرش عنا عند عمرو فهل لنا إبقاء قال الزبير‏:‏ وحدثني أبو الحسن الأثرم عن أبي عبيدة معمر بن مثنى قال‏:‏ منتهى مَنْ وقع عليه اسم قريش‏:‏ النضر بن كنانة فولده قريش دون سائر بني كنانة فأما من ولد كنانة سوى النضر فلا يقال لهم قريش‏.‏

والرابع‏:‏ أنها سُميت بذلك بقريش بن بدر بن مخلد بن النضر بن كنانة‏.‏

وقيل‏:‏ هو قريش بن الحارث بن يخلد‏.‏

وكان قريش هذا دليل بني النضر في أسفارهم وكان له ابن يُسمى بدرًا احتفر بئر بدر‏.‏

والخامس‏:‏ أن النضر خرج يومًا على نادي قومه فقال بعضهم لبعض‏:‏ انظروا إلى النضر كأنه حمل قريش‏.‏

ذكره ابن جرير‏.‏

والسادس‏:‏ أنه من الجمع وذلك أن قُصيآ جمع بني النضر في الحرم من تفرقهم فذلك المتجمع هو التقرش‏.‏

قاله محمد بن جبير بن مطعم‏.‏

وقال أبو سلمة بن عبد الرحمن‏:‏ لما نزل قُصيّ الحرم فعل أفعالًا جميلة فقيل له‏:‏ القرشي فهو أول من سُمّي به‏.‏

وأنبأنا يحيى بن الحسن الفقيه قال‏:‏ أخبرنا ابن المسلمة قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن سلمان قال‏:‏ أخبرنا الزبير قال‏:‏ حدثني أبو الحسن الأثرم عن أبي عبيدة معمر بن المثنى قال‏:‏ فإنما سمي بنو النضر قريشًا لتجمعهم لأن التقرش هو التجمع‏.‏

قال الزبير‏:‏ ويدل على اضطراب هذا القول أن قريشًا لم يجتمعوا حتى جمعهم قصيّ بن كلاب‏.‏

وقد حدثني محمد بن الحسن المخزومي عن عبد الحكم بن سفيان عن أبي نمر قال‏:‏ إنما سُميت قريش قريشًا لجمع قُصيّ بن كلاب إياهم‏.‏

وأما كنانة‏:‏ فأمه عَوانة بنت سعد بن قيس بن عيلان‏.‏

وقيل‏:‏ بل أمه هند بنت عمرو بن قيس‏.‏

وأما خزيمة‏:‏ فأمه‏:‏ سلمى بنت أسلم بن الحافِ بن قُضاعة‏.‏

وأما مدركة‏:‏ واسمه‏:‏ عمرو في قول ابن إسحاق‏.‏

وقال هشام بن محمد‏:‏ اسمه‏:‏ عمرو وأمه‏:‏ خِنْدِف وهىِ‏:‏ ليلى بنت حُلوان بن عمران بن الحافِ بن قُضاعة وأخو مدركة لأبيه وأمه‏:‏ عامر وهو طابخة وعمير وهو قمعَة ويقال له‏:‏ أبو خزاعة‏.‏

قال ابن إسحاق‏:‏ كان مدركة وطابخة في إبل لهما فاقتنصا صيدًا فقعدا يطبخانه وعدتْ عادية على إبلهما فقال عامر لعمرو‏:‏ أتدرك الإبل أو تطبخ الصيد فقال عمرو‏:‏ بل أطبخ الصيد فلحق عامر الإبل فجاء بها فلما راحا على أبيهما فحدثاه شأنهما قال لعامر‏:‏ أنت مدركة وقال لعمرو‏:‏ وأنت طابخة‏.‏

وذكر هشام بت محمد بن السائب‏:‏ أن إلياس خرج في نجعة له فنفرت إبله من أرنب فخرج إليها عمرو فأدركها فسمي‏:‏ مدركة وأخذها عامر فطبخها فسُمَي‏:‏ طابخة وانقمع عمير في الخباء فلم يخرج فسمي قمعة وخرجت أمهم تمشي فقال إلياس لها‏:‏ أين تخندفين‏.‏

فسمَيت خندف والخندفة‏:‏ ضرب من المشي‏.‏

قال إلياس لعمرو ابنه‏:‏ إنكَ قد أدْرَكْتَ مَا طَلَبتَا وقال لعامر‏:‏ وأنت قد أنضجت مَا طَبَخْتَا وقال لعمير‏:‏ وأنت قد أسَأتَ وانقمعتا وقد قال قصي بن كلاب‏:‏ أمي خندف وإلياس أبي‏.‏

وأما إلياس‏:‏ فأمه الرباب بنت حَيدَة بن معد‏.‏

وذى الزبير بن بكار‏:‏ أن إلياس لما أدرك أنكر على بني إسماعيل ما غيروا من سنن آبائهم وسيرتهم وكان فضله عليهم فجمعهم برأيه وردهم إلى سنن آبائهم وهو أول مَنْ أهدى البُدن إلى البيت وفي زمانه وهو أول مَنْ وضع الركن للناس بعد هلاكه حتى غرق البيت وانهدم فوضعه في زاوية البيت ولم تبرح العرب تعظما إلياس تعظيم أهل الحكمة كتعظيمها لقمان وهو أول مَنْ مات بالنبل فأسفت عليه زوجته خندف أسفًا شديدًا وكانت قد نفرت في مرضه أنه إن هلك لا تقيم في بلد مات فيه أبدًا ولا يظلها أسقف بيت وأن تسيح في الأرض فخرجت سائحة حتى هلكت حزنًا‏.‏


فصل قمعة بن الياس

فصل قمعة بن الياس
قال مؤلف الكتاب‏:‏ وكان من أولاد إلياس‏:‏ قمعة وولد لقمعة لحي وولد له‏:‏ عمرو وهو أولى من غير دين الحنفية دين إبراهيم وأول من نصب الأوثان حول الكعبة وجعل البحيرة والسائبة والوصاية والحام واستخراج إساف ونائلة فنصبهما‏.‏

قال رسول الله صلي الله عليه وسلم‏:‏ ‏ «‏ أريت النار فإذا فيها عمرو ولد لحي يتأذى أهل النار بريحه وهو أول من غير دين إبراهيم ورأيته يجر قصبه في النار ‏» ‏‏.‏

وقال ابن عباس رضي الله عنه‏:‏ قدم عمرو بن لحي بهبل من الشام فنصبه على الأخشب وأمر الناس بعبادته وأخرج إسافًا ونائلة من البيت فنصب إسافا مقابل الركن الأسود وبين زمزيم ونصب نائلة إليه جانب البيت وتجاه المقام ونصب بمنى سبعة أصنام ونصبَ مُناة على ساحل البحر واتخذ للعزى بنخلة بيتًا يطوفون به كطوافهم بالكعبة فكانوا إذا طافوا بالبيت لم يحلوا حتى يأتوا العُزى فيطوفون به‏.‏

وأما مُضر‏:‏ فأمه سودة بنت عك وأخوه لأبيه وأمه‏:‏ إياد ولهما أخوان من أبيهما واسمهما‏:‏ ربيعة وأنْمار‏.‏

وقد قال الزبير بن بكار‏:‏ إن نزار بن معد لما حضرته الوفاة أوصى بنيه وقسم ماله بينهم فقال‏:‏ يا بنيَ هذه القبة وهي من أدم حمراء وما أشبهها من مالي لمضر فسُمي مضر الحمراء‏.‏

وهذا الخِباء الأسود وما أشبهه من مالي لِربيعة فخفَف خيلًا دهُمًا فسمَي ربيعة الفُرْس‏.‏

وهذه الخادم وما أشبهها من مالي لإياد وكانت شمطاء فأخذ البُلْق والنَقَد من غنمه وهذه البدرة والمجلس لأنمار يجلس فيه فأخذ أنمار ما أصابه‏.‏

وقال‏:‏ فإن أشكل عليهم في ذلك شيء واختلفتم في القِسْمة فعليكم بالأفْعَى الجُرْهمي‏.‏

فاختلفوا في القِسمة فذهبوا إلى الأفعى‏.‏

فبينما هم في مسيرتهم إذ رأى مُضَر كلأ قد رُعِيَ فقال‏:‏ إنّ البعير الذي قد رَعى هذا الكلأ لأعور وقال ربيعة‏:‏ إنه أزور وقال إياد‏:‏ هو أبتر‏.‏

وقال أنمار‏:‏ هو شَرْود‏.‏

فلم يسيروا إلأَ قليلًا حتى لقيَهم رجل تُوضِع به راحلته فسألهم عن البعير فقال مُضَر‏:‏ هو أعور قال‏:‏ نعم‏.‏

وقال ربيعة‏:‏ هو أزور قال‏:‏ نعم‏.‏

وقال إياد‏:‏ هو أبتر‏.‏

قال‏:‏ نعم‏.‏

وقال أنبار‏:‏ هو شرود قال‏:‏ نعم هذه والله صفة بَعِيري دُلّوني عليه فحلفوا‏:‏ ما رأوْه‏.‏

فلزمهم وقال‏:‏ كيف أصدقكم وأنتم تصِفون بعيري فساروا جميعًا حتى قدموا نجران فنزلوا بالأفعى الجُرهمي فنادى صاحبُ البعير‏:‏ إن بعيري عند هؤلاء الأقوام لأنهم وَصَفُوا لي صفته‏.‏

ثم قالوا‏:‏ لم نرِه‏.‏

فقال الجُرهمى‏:‏ كيف وصفتموه ولم تروه فقال مضر‏:‏ رأيته يرعى جانبًا ويَدَعَ جانباَ فعرفت أنه أعور‏.‏

وقال ربيعة رأيت إحدى يديه ثابتة الأثر والأخرى فاسدة الأثر فعرفت أنه أفسدها بشدة وطئه لازوراره‏.‏

وقال إياد‏:‏ عرفت أنه أبتر باجتماع بعده فلولا ذلك لَمصِع به‏.‏

وقال أنمار‏:‏ عرفت أنه شرود لأنه يرعى بالمكان الملتفّ نبته ثم يجوزه إلى مكان آخر أرق منه نبتًا وأخبث‏.‏

فقال الجرهمى‏:‏ ليسوا بأصحاب بعيرك فاطلبه ثم سألهم فأخبروه فرحبّ بهم ثم قال‏:‏ أتحتاجون إليً وأنتم كما أرى ثم دعا لهم بطعام فأكلوا وأكل وشربوا وشرب فقال مُضَر‏:‏ لم أر كاليوم خمرًا أجود لولا أنها نبتت على قَبْر وقال ربيعة‏:‏ لم أر كاليوم لحمًا أطيب لولا أنه رُبي بلبن كلبة‏.‏

وقال إياد‏:‏ لم أر كاليوم رجلًا أسْرى لولا أنه لغير أبيه الذي يدعى له‏.‏

وقال أنمار‏:‏ لم أر كاليوم كلامًا أنفع في حاجتنا من كلامنا‏.‏

وسمع الجُرهمي الكلام فتعجب من قولهم وأتى أمه فسألها وهددها فأخبرته أنها كانت تحت ملك لا يولد له وكرهت أن يذهب المُلك فأمكنتْ رجلًا من نفسها كان نزل بها فوطئها فحملت به وسأل القهرمان عن الخمر فقال‏:‏ من حَباة غرستُها على قبر أبيك وسأل الراعي عن اللحم فقال‏:‏ شاة أرضعتُها بلبن كلبة يكن وَلَد فيِ الغنم شاة غيرها‏.‏

فقيل لمضر‏:‏ من أين عرفت الخمر ونباتها على قبر قال لأنه أصابني عليها عطش شديد وقيل لربيعة‏:‏ فبم‏.‏

قال‏:‏ ذكر كلامًا‏.‏

فأتاهم الجُرهمي فقال‏:‏ صفوا لي صفتكم‏.‏

فقصوا عليه ما أوصاهم به أبوهم فقضى بالقبة الحمراء والدنانير والإبل وهي حُمر لمضر وقضى بالخباء الأسود والخيل الدُّهم لربيعة وقضى بالخادم وكانت شمطاء وبالماشيهَ البُلْق لإياد وقضى بالأرض والدراهم لأنمار‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيويه أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن قال‏:‏ أخبرنا خالد بن خداش قال‏:‏ أخبرنا عبد الله بن وهب قال‏:‏ أخبرنا سعيد بن أبي أيوب عن عبد الله بن خالد قال‏:‏ قال رسول الله صلى الله عليه وسلم ‏ «‏ لاتَسبوا مُضَر فَإنَهُ كَانَ قَدْ أسْلَم ‏» ‏ َ‏.‏

وأما نزار‏:‏ فإنه يكنى‏:‏ أبا إياد وقيل‏:‏ أبا ربيعة أمه‏:‏ مُعَانة بنت جَوْشم‏.‏

وأما معة‏:‏ فأمّه‏:‏ مهدد‏.‏

أخبرنا محمد بن عبد الباقي البزاز‏:‏ قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوبه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا هشام بن محمد بن السائب عن أبيه قال‏:‏ كان معد مع بخت نصَر حين غزا حُصون اليمن‏.‏

قال ابن سعد‏:‏ ولم أر بينهم اختلافًا أن معدًَّا من ولد قيذار بن إسماعيل‏.‏

أنبأنا الحسن بن عبد الوهاب البارع قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أحمد بن سليمان الطوسي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني علي بن المغيرة قال‏:‏ لما بلغ بنو معد عشرين رجَلاَ أغاروا على عسكر موسى فدعا عليهم فلم يجب فيهم ثلاث مرات فقال‏:‏ يا رب دعوتك على قوم فلم تجبني فيهم بشيء‏.‏

فقال‏:‏ يا موسى دعوتني على قوم هم خيرتي في آخر الزمان‏.‏

قال‏:‏ الزبير‏:‏ وحدثني عبد العزيز بن يحيى بن زيد الباهلي عن سليمان بن رفاعة عن مكحول قال‏:‏ أغار الضحاك بن معد على بني إسرائيل في أربعين رجلًا من بني معد عليهم دراريع الصوف خاطمي خيلهم بحبال الليف فقتلوا وسبوا وظفروا‏.‏

فقال بنو إسرائيل‏:‏ يا موسى إن بني معد أغاروا علينا وهم قليل فكيف لو كانوا كثيرًا وأغاروا علينا وأنت نبينا فادع الله عليهم‏.‏

فتوضأ موسى وصلى ثم قال‏:‏ يا رب إن بني معد أغاروا على بني إسرائيل فقتلوا وسبوا وظفروا فسألوني أن أدعوك عليهم‏.‏

قال‏:‏ فقال الله عز وجل‏:‏ ‏ «‏ يا موسى لا تدع عليهم فإنهم عبادي وإنهم ينتهون عند أول أمري وإن فيهم نبيًا أحبه و أحب أمته ‏» ‏‏.‏

فقال‏:‏ يا رب ما بلغ من محبتك له‏.‏

قال‏:‏ أغفر له ما تقدم من ذنبه وما تأخر‏.‏

قال‏:‏ يا رب ما بلغ من محبتك لأمته‏.‏

قال‏:‏ يستغفرني مستغفرهم فاغفر له ويدعوني داعيهم فأستجيب له‏.‏

وأما عدنان‏:‏ فإليه اتفاق النَسَّابين على ما تقدم ويختلفون في الأسماء التىِ بعده على ما سبق بيانه‏.‏

ذكر أمهات رسول اللّه صلى الله عليه وسلم أخبرنا محمد بن عبد الباقي البزاز قال‏:‏ أخبرنا أبو محمد النحوي قال‏:‏ أخبرنا أبو عمر بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا هشام‏.‏

بن محمد بن السائب الكلبي عن أبيه قال‏:‏ أمّ رسول الله صلى الله عليه وسلم آمنة بنت وهب بن عبد مناف بن زهرة بن كلاب بن مرة وأمها‏:‏ بَرة بنت عبد العزىّ بن عثمان بن عبد الدار بن قُصي بن كلاب وأمها‏:‏ أم حبيب بنت أسد بن عبد العزى بن قصيّ بن كلاب وأمُّها‏:‏ برة بنت عوف بن عَبيد بن عَويج بن عَدي بن كعب بن لؤي وأمًها‏:‏ قلابة بنت الحارث بن مالك بن حباشة وأمها‏:‏ أميمة بنت مالك بن غَنْم بن لحيان وأمها دب بنت ثعلبة بن الحارث بن تميم بن سعد وأمُّها‏:‏ عاتكة بنت غاضرة بن حُطيط بن جشم بن ثقيف وأمّها ليلى بنت عوف‏.‏

وأمّ وهب بن عبد مناف بن زهرة جد رسول الله صلى الله عليه وسلم اسمها‏:‏ قَيْلَة ويقال‏:‏ هند بنت أبي قيلة وهو وجز بن غالب بن الحارث بن عمرو بن ملكان وأمها‏:‏ سلمى بنت لؤي بن غالب بن فهر بن مالك وأمها‏:‏ ماوية بنت كعب وأم وجْز بن غالب‏:‏ السّلامة بنت واهب بن البكير وأمها‏:‏ بنت قيس بن ربيعة وأمّ عبد منَاف بن زهرة جُمل بنت مالك وأم زُهرة بن كلاب أم قُصي وهي فاطمة بنْت سعْد بن سَيَل‏.‏

قال محمد بن السائب‏:‏ كتبت للنبي صلى الله عليه وسلم خمسمائة أم فما وجدت فيهن سفاحآ ولا شيئآ مما كان من أمر الجاهلية‏.‏

قال ابن سعد‏.‏

وأخبرنا محمد بن عمر الأسلمي قال‏:‏ حدثنا أبو بكر بن عبد الله بن أبي سبرة عن عبد الحميد بن سهيل عن عكرمة عن ابن عباس قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ خَرَجْتُ مِنْ لَدُنْ آدَمَ مِن ْ نِكَاح غَيْر ِسِفَاح ‏» ‏‏.‏

قال الأسلمي‏:‏ وحدثني محمد بن عبد الله بن مسلم عن عمه الزهري عن عروة عن عائشة قالت‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ خَرَجْتُ مِنْ نِكَاح غَيْر ِسِفَاح ‏» ‏‏.‏

أنبأنا الحسن بن محمد بن عبد الوهاب قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أحمد بن سلمان بن داوود قال‏:‏ حدثأ الزبير بن بكار قال‏:‏ ولد عبد مناف بن زهرة وهبًا وهو جدّ رسول الله صلى الله عليه وسلم أبو آمنة وأمه‏:‏ قيلة بنت قيلة واسم أبي قيلة‏:‏ وجز بن غالب بن عامر بن الحارث وهو غبشان ووجز هو‏:‏ أبو كبشة الذي كانت قريش تنسب رسول اللّه صلى الله عليه وسلم له لأنه جده من قبل أمه والعرب تظن أن أحدًا لا يعمل شيئآ لا يعرف منزعه شبهه فلما خالف رسول اللّه صلى الله عليه وسلم دين قريش قال مشركو قريش ندعوه أبا كبشة لأن أبا كبشة خالف الناس بعبادة الشعرى وهو أول منْ عبد الشعرى وكان يقول‏:‏ إن الشعرى يقطع السماء عرضا ولا أرى في السماء شمساٌ ولا قمرآ ولا نجمًا يقطع السماء عرضًا غيرها والعرب تسميها‏:‏ العبور لأنها تعبر السماء عرضًا وكان أبو كبشة سيدًا في خزاعة لم يعيروا رسول الله صلى الله عليه وسلم من نقص كان فيه ولكن لما خالف دينهم نسبوه إلى خلاف أبي كبشة فقالوا‏:‏ خالف كما خالف‏.‏


ذكر الفواطم والعواتك

ذكر الفواطم والعواتك

اللائي ولدن رسول اللّه صلى الله عليه وسلم قال مؤلف الكتاب‏:‏ والعاتكة في كلام العرب‏:‏ الطاهرة‏.‏

أخبرنا ابن عبد الباقي قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا هشام بن محمد السائب الكلبي عن أبيه قال‏:‏ أم عبد العزّى بن عثمان بن عبد الدار بن قُصيّ وقد وَلَدَ رسول الله صلى الله عليه وسلم هُضَيْبَة بنت عمرو بن عتُوارة بن عائش بن ظَرِب بن الحارث بن فهر وأمّها ليلى بنت هلال بن وُهَيْب بن ضبة بن الحَارِث بن فهر وأمّها سَلْمَى بنْت مُحارب بن فهْر وأمّها عاتِكة بنت يَخْلُد بن النَّضْر بن كنانة وأم عمرو بن عُتوارة بن عائش بن ظِرب بن الحارث بن فهر عاتكة بنت عمرو بن سعْد بن عوف بن قَسيّ وأمّها فاطمة بنت بلال بن عمْرو بن ثُمالة من الأزد وأمّ أسد بن عبْد العزى بن قُصي وقد وَلَدَ النَّبي صلى الله عليه وسلم الحظيا وهي رَيْطة بنت كعب بن سعد بن تيم بن مُرة وأمّ كعب بن سعد بن تيم نُعْمُ بنت ثعلبة بن وائلة بن عمرو بن شيبان بن محارب بن فهر وأمّها ناهية بنت الحارث بن منقذ بن عَمْرو بن مَعيص بن عَامر بن لُؤيّ وأمّها سلمى بنت ربيعة بن وُهَيْب بن ضِباب بن حُجير بن عبد مَعيص بن عامر بن لؤيّ وأمها خديجة بنت سعد بن سهم وأمّها عاتِكة بنت عَبدة بن ذكوان بن غاضرة بن صعصعة وأم ضِباب بن حجير بن عَبْد بن معيص فاطمة بنت عوف بن الحارث بن عبد منَاة بن كنانة وأمّ عبيد بن عويج بن عدي بن كعب وقد وَلَدَ النَبي مَخْشِيَّة بنت عمرو بن سلول بن كعب بن عمرو من خزاعة وأمّها الربعة بنت حُبْشِية بن كعب بن عمرو وأمها عاتِكة بنت مُدْلِج بن مُرَّة بن عَبد مَناة بن كنانة فهؤلاء من قِبَل أمّه صلي الله عليه وسلم‏.‏

وأمّ عبد الله بن عبد المطّلب بن هاشم فاطمة بنت عمرو بن عائذ بن عمران بن مخزوم وهي أقرب الفواطم إلى رسول الله صلي الله عليه وسلم وأمها صخرة بنت عبد بن عمران بن مخزوم وأمها تَخْمر ُبنت عبد بن قُصي وأمها سَلمى بنت عامرة بن عميرة بن وديعة بن الحارث بن فهر وأمها عاتكة بنت عبد الله بن واثلة ابن ظَرِب بن عَيَاذَةَ بن عمرو بن قيس ويقال‏:‏ عبد الله بن حرب بن وائلة وأم عبد الله بن وائلة بن ظَرِب فاطمة بنت عامر بن ظَرِب بن عَيَاذة وأم عمران بن مخزوم سُعدى بنت وهب بن تيم بن غالب وأمها عاتكة بنت هلال بن وُهيب بن ضبّة وأم هاشم بن عبد منَاف بن قُصي عاتكة بنت مُرة بن هلال بن فالج بن ذكوان بن ثعلبة‏.‏

بن بهثة بن سليم بن منصور بن عكرمة بن خَصَفَةَ بن قيس بن عيلان وهي أقرب العواتك إلى النبي صلي الله عليه وسلم وأم هلال بن فالج بن ذكوان فاطمة بنت بُجيد بن رؤاس بن كلاب بن ربيعة وأم كلاب بن ربيعة مجد بنت تيم الأدرم بن غالب وأمّها فاطمة بنت معاوية بن بكر بن هوازن وأم مُرَّة بن هلال بن فالج عاتكة بنت عدي بن سهم من أسلمَ وهم إخوة خزاعة وأمّ وُهيب بن ضبة بن الحارث بن فهْر عاتكة بنت غالب بن فهر وأم عمرو بن عائذ بن عمران بن مخزوم فاطمة بنت ربيعة بن عبد العزى بن رزام بن حَجْوش بن معاوية بن بكر بن هوازن وأم معاوية بن بكر بن هوازن عاتكة بنت سعد بن هذيل بن مدركة وأمّ قُصي بن كلاب فاطمة بنْت سعد بن سَيَل من الجَدَرَة من الأزد وأم عبد منَاف بن قُصي حُبّى بنت حُليل بن حُبْشية الخزاعي وأمّها فاطمة بنت نصر بن عوف بن عمرو بن لحي من خزاعة وأم كعب بن لؤي ماوية بنت كعب بن القين وهو النعمان بن جَسْر بن شيع الله بن أسد بن وبرة بن تغلب بن حلوان بن عمران بن الحاف قضاعة وأمّها عاتكة بنت كاهل بن عذرة وأمّ لؤي بن غالب عاتكة بنت يخلد بن النضر بن كنانة وأمّ غالب بن فهْر بن مالك ليلى بنت سعد بن هذيل بن مدركة بن إلياس بن مضر وأمّها سلمى بنت طابخة بن إلياس بن مضر وأمّها عاتكة بنت الأسد بن الغوث‏.‏

قال ابن سعد‏:‏ وأنبأنا هشام بن محمد بن السائب الكلبيّ عن أبيه‏:‏ أنّ عاتكة بنت عامر بن الظرب من أمهات النَبيً صلى الله عليه وسلم قال‏:‏ أم برة بنت عوف بن عبيد بن عويج بن عدي بن كعب أميمة بنت مالك بن غَنَم بن سويد بن حُبْشيّ بن عادية بن صعصعة بن كعب بن طابخة بن لحيان وأمها قِلابة بنت الحارث بن صعصعة بن كعب بن طابخة بن لحيان وأمّها دبّ بنت الحارث بن تميم بن سعد بن هذيل وأمها لُبْنى بنت الحارث بن نُمير بن اسيّد بن عمرو بن تميم وأمها فاطمة بنت عبد الله بن حرب بن وائلة وأمّها زينب بنت مالك بن ناضرة بن غاضرة بن حُطيط بن جُشَم بن ثقيف وأمّها عاتكة بنت عامر بن ظَرِب وأمها شقيقة بنت معْن بن مالك من باهلة وأمها سَودة بنت أسَيد بن عمرو بن تميم‏.‏

فهؤلاء العواتك وهن ثلاث عشرة والفواطم وهن عشر‏.‏

صلى الله عليه وسلم أخبرنا محمد بن عبد الباقي البزاز قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر بن واقد قال‏:‏ حدَثني علي بن يزيد بن عبد اللّه بن وهب بن ربيعة عن أبيه عن عمته قال‏:‏ كنا نسمع أن رسول الله صلى الله عليه وسلم لما حملت به آمنة بنت وهب كانت تقول‏:‏ ما شعرت أني حملت به ولا وجدت له ثقلة كما تجد النساء إلا أني قد أنكرت رفع حيضتي وربما كانت ترفعنىِ وتعود وأتاني آت وأنا بين النائم واليقظان فقال‏:‏ هل شعرت أنك حملت فكأني أقول‏:‏ ما أدري فقال‏:‏ إنك قد حملت بِسيد هذه الأمًة ونبيها‏.‏

وذلك يوم الإثنين‏.‏

قالت‏:‏ فكان ذلك ممِّا يَقًنَ عندي الحملَ ثمً أمهلني حتى إذا دنت ولادتي أتاني ذلك الآتي فقال‏:‏ قولي أعيذه بالواحد الصمَد من شر كل حاسد قالت‏:‏ فكنتُ أقولُ ذلك‏.‏

فذكرت ذلك لنسائي فقُلنَ لي‏:‏ تعلقي حديدًا في عَضُدَيْكِ وفي عنقكِ قالت‏:‏ ففعلت فلم يكن تُرِكَ عليّ إلًا أيامًا فأجده قد قُطع فكنت لا أتعلقه وقال ابن واقد‏:‏ وحدثني محمد بن عبد اللّه عن الزهري قال‏:‏ قالت آمنه‏:‏ لقد عَلقْتُ به فما وجدتُ مَشَقَةً حتى وضعته‏.‏

قال ابن سعد‏:‏ وأخبرنا عمرو بن عاصم الكلابي قال‏:‏ أخبرنا همام بن يحيى عن إسحاق بن عبد اللّه قال‏:‏ قالت أم رسول الله صلى الله عليه وسلم‏.‏

قد حملت الأولاد فما حملت سخلة أثقلَ منه‏.‏

قال ابن سعد‏:‏ قال محمد بن عمر الأسلمي‏:‏ وهذا مما لا يُعرف عندنا ولا عند أهل العلم لم تلد آمنة ولا عبد الله بن عبد المطلب غير رسول اللّه صلى الله عليه وسلم‏.‏

قال الأسلمي‏:‏ وحدثنيِ قيس مولى عبد الواحد عن سالم عن أبي جعفر محمد بن علي قال‏:‏ أمِرَتْ آمنه وهي حامل برسول الله صلى الله عليه وسلم أن تسمه أحمد‏.‏


ذكر وفاة عبد اللّه

ذكر وفاة عبد اللّه

قال مؤلف الكتاب‏:‏ ولد عبد اللّه لأربع وعشرين سنة مضت منَ ملك كسرى أنوشروان فبلغ سبع عشرة ثم تزوّج آمنة فلمَا حملت برسول الله صلى الله عليه وسلم توفي‏.‏

وأخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن خيثمة قال‏:‏ وأخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر بن واقد قال‏:‏ حدَثني موسى بن عبيدة الرَبَذِي عن محمد بن كعب قال‏:‏ وأخبرنا سعيد بن أبي زيد عن أيوب بن عبد الرحمن بن أبي صعصعة قالا‏:‏ خرج عبد الله إلى الشام إلى غزة في عيرِ من عِيَرات قريش يحملون تجارات ففرغوا من تجاراتهم ثم انصرفوا فمروا بالمدينة وعبدُ الله بن عبد المطلب يومئذ مريض فقال‏:‏ أتخلف عند أخوالي بني عديّ بن النجار فأقام عندهم مريضًا شهرًا ومضى أصحابه فقدموا مكة فسألهم عبد المطلب عن عبد الله فقالوا‏:‏ خلفناه عند أخواله بني عدي بن النجار وهو مريض‏.‏

قال‏:‏ فبعث إليه عبد المطلب أكبر ولده الحارث فوجده قد توفي ودفن في دار النابغة وهو رجل من بني عدي بن النجار في الدار التي إذا دخلتها فالدويرة عن يسارك‏.‏

وأخبره أخواله بمرضه وبقيامهم عليه وما ولوا من أمره وأنهم قبروه فرجع إلى أبيه فأخبره فَوَجدَ عليه عبد المطّلب وإخوته وأخواته وجدآ شديدًا ورسولُ الله صلى الله عليه وسلم يومئذ حَمْل ولعبد الله يوم تُوفي خمس وعشرون سنة‏.‏

قال الواقْدي‏:‏ ترك عبد الله أم أيْمن وخمسة أجمال أوارِك يعني تأكل الأراك وقطعة غنم فورث ذلك رسول اللّه صلى الله عليه وسلم وكانت أم أيمن تحضنه واسمها‏:‏ بركة‏.‏

قال مؤلفه‏:‏ وقد روينا عن الزهري‏:‏ أن عبد المطلب بعث ابنه عبد الله إلى المدينة يمتار له تمرًا فمات‏.‏

والأول أصح‏.‏

وروي لنا‏:‏ أن عبد الله توفي بعد ما أتى على رسول الله صلى الله عليه ذكر مولده عليه السلام قال مؤلف الكتاب‏:‏ وُلد عليه السلام في يوم الإثنين لعشر خلون من ربيع اللأول عام الفيل‏.‏

وقيل‏:‏ لليلتين خلتا منه‏.‏

وقيل‏:‏ لإحدى عشرة ليلة خلت منه‏.‏

وقال ابن عباس‏:‏ وُلد يوم الجمعة يوم الفيل وكان قدوم الفيل وهلاك أصحابه يوم الأحد لثلاث عشرة ليلة بقيت من المحرم وكان أول المحرم تلك السنة الجمعة وذلك في عهد كسرى أنوشروان لمضي اثنتين وأربعين سنة من ملكه‏.‏

وقد حكى أبو بكر الحيري‏:‏ أن شيخًا من الصالحين حكى له أنه رأى رسول اللّه صلى الله عليه وسلم في المنام قال‏:‏ قلت‏:‏ يا رسول اللّه بلغني أنك قلت‏:‏ ‏ «‏ ولدتُ في زمن الملك العادل ‏» ‏ وإني سألت الحاكم أبا عبد الله الحافظ عن هذا الحديث فقال‏:‏ هذا كذب لم يقله رسول اللّه‏.‏

فقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ صدق أبو عبد الله ‏» ‏‏.‏

أخبرنا إسماعيل بن أحمد السمرقندي قال‏:‏ أخبرنا أبو منصور محمد بن محمد بن عبد العزيز العكبري قال‏:‏ أخبرنا أبو الحسن بن بشران قال‏:‏ أخبرنا عمر بن الحسن الشيباني قال‏:‏ حدَثنا أبو بكر بن أبي الدنيا قال‏:‏ أخبرني محمد بن صالح القرشي قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَثني ابن أبي سبرة عن ابن جعفر محمد بن علي قال‏:‏ ولد رسول الله صلى الله عليه وسلم يوم الإثنين لعشر خلون من ربيع الأول وكان قدوم الفيل للنصف من المحرم فبين الفيل وبين مولد رسول اللَه عليه الصلاة والسلام خمس وخمسون ليلة وكان بين الفيل والفجار عشرون سنة وكان بين الفجار وبنيان الكعبة خمس عشرة سنة‏.‏

أنبأنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا عاصم بن الحسن قال‏:‏ أخبرنا ابن بشراق قال‏:‏ أخبرنا عثمان بن أحمد الدقاق قال‏:‏ أخبرنا أبو الحسن محمد بن أحمد بن البراء قال‏:‏ ولد رسول الله صلى الله عليه وسلم ليلة الإثنين لثمان خلون من ربيع الأول يوم العشرين من نيسان‏.‏

أنبأنا يحيى بن الحسن بن البنا قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن سلمان الطوسي قال‏:‏ أخبرنا الزبير بن بكار قال‏:‏ حدَثني محمد بن حسن عن إبراهيم بن محمد عن صالح بن إبراهيم عن يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة عن حسِّان بن ثابت قال‏:‏ إني لغلام يَفَعة ابن سبع أو ثمان إذا يهودي بيثرب يصرخ ذات غداة‏:‏ يا معشر يهود فلما اجتمعوا قالوا‏:‏ ما لك ويلك قال‏:‏ طَلَع نجم أحمد الذي ولد به هذه الليلة‏.‏

قال‏:‏ فأدركه اليهودي ولم يؤمن به‏.‏

قال ابن جرير‏:‏ وقيل إنه وُلد عليه السلام في الدار التي تعرف بدار محمد بن يوسف الثقفي‏.‏

وقيل‏:‏ إن رسول الله صلى الله عليه وسلم كان وهبها لعقيل بن أبي طالب فلم تزل في يد عقيل حتى توفي فباعها ولده من محمد بن يوسف أخي الحجاج فبنى داره التي يقال لها‏:‏ دار ابن يوسف وأدخل ذلك البيت في الدار حتى أخرجته الخيزران فجعلته مسجدآ يصلى فيه ذكر ما جرى عند وضع آمنة لرسول اللّه صلى الله عليه وسلم روى عثمان بن أبي العاص قال‏:‏ حدَثتني أمي أنها شهدت ولادة آمنه لرسول اللّه صلى الله عليه وسلم وكان ذلك ليلة ولدته قالت فما شيء أنظر إليه من البيت إلًا نورٌ وإنَي لأنظر إلى النجوم تدنو حتى إني لأقول‏:‏ لَيَقَعُنَّ عليَّ‏.‏

أنبأنا عبد الوهاب الحافظ قال‏:‏ أخبرنا عاصم بن الحسن قال‏:‏ أخبرنا الحسن بن بشران قال‏:‏ أخبرنا عثمان بن أحمد الدقاق قال‏:‏ أخبرنا أبو الحسن بن البراء قال‏:‏ قالت آمنة ولدته جاثيًا على رُكْبَتَيْه ينظر إلى السماء ثم قبض قبضة من الأرض وأهوى ساجدًا ووُلد وقد قُطعت سراره فغطين عليه إناء فوجدته قد تفلق الإناء عنه وهو يمص إبهامه يشخب لبنًا وكان بمكة رجل من اليهود حين وُلد فلما أصبح قال يا معشر قريش هل ولد فيكم الليلة مولود‏.‏

قالوا‏:‏ لا نعلمه‏.‏

قال‏:‏ وُلد الليلة نبي العرب به شامة بين منكبيه سوداء ظفراء فيها شعرات فرجع القوم فسألوا أهليهم‏.‏

فقيل‏:‏ ولد الليلة لعبد المطلب غلام‏.‏

فلقوا اليهودي فأخبروه فنظر إليه فقال‏:‏ ذهبت النبوهْ من بني إسرائيل هذا الذي سر أحبارهم أفرحتم يا معشر قريش واللّه لَيَسْطُوَنَ بكم سطوةً يخرج نبأها من المشرق إلى المغرب‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا عفان بن مسلم‏.‏

وقال حدًثنا حمّاد بن سلمة عن أيوب عن عكرمة‏.‏

أن النبي صلى الله عليه وسلم لما ولدتًه أمه وضعته تحت بُرمَةٍ فانفلقت عنه‏.‏

قالت‏:‏ فنظرت إليه فإذا هو قد شقّ بَصَرهُ بنظره إلى السماء‏.‏

قال ابن سعد‏:‏ وأخبرنا سعيد بن منصور قال‏:‏ حدَّثنا فرج بن فضالة عن لقمان بن عامر عن أبي أمامة الباهلي قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ رَأت أمّي كَأنّهُ خَرَجَ مِنْهَا نُورٌ أضَاءَتْ مِنْهُ قُصُورُ الشَام ‏» ‏‏.‏

قال ابن سعد‏:‏ وأخبرنا محمد بن عمرو بن واقد قال‏:‏ حدثني علي بن يزيد بن عبد اللّه بن وهب بن زَمْعة عن أبيه عن عمّته قالت‏:‏ لما ولدت آمنة بنت وهبِ رسول اللّه صلى الله عليه وسلم أرسلت إلى عبد المطّلب فجاءه البشير وهو جالسٌ في الحِجْر معه ولده ورجال من قومه فأخبره أنّ آمنة قد وَلَدَتْ غلامًا فسُرً بذلك عبد المطّلب وقام هو ومَنْ معه فدخل عليها فأخبرته بكلّ ما رأت وما قيل لها وما أمرتْ به فأخذه عبد المطّلب فأدخله الكعبة وقام عندها يدعو اللّه ويشكر ما أعطاه‏.‏

قال ابن واقدٍ‏:‏ أخبرت أن عبد المطلب قال يومئذ‏:‏ الحَمْدُ للّه الذي أعطاني هذا الغُلامَ الطيبَ الأردان قد سادَ في المهدِ على الغلمان أعيذُهُ بالبيت ذي الأركانِ حتى أراهُ بالغَ البُنْيَانِ أعيذُهُ مِنْ شَرً ذي شنْآنِ مِنْ حَاسِدٍ مضطَرِبِ العِنَانِ ذكر الحوادث التي كانت ليلة ولادته صلى الله عليه وسلم أنبأنا عبد الوهاب بن المبارك الحافظ قال‏:‏ أخبرنا أبو القاسم عبد الواحد بن علي بن محمد بن فهد العلاف قال‏:‏ أخبرنا أبو الفرج محمد بن فارس الغوري قال‏:‏ أخبرنا أبو الحسين علي بن أحمد بن علي بن أبي قيس قال‏:‏ أخبرنا أبو بكر بن أبي الدنيا قال‏:‏ حدَّثنا علي بن حرب قال حدًثنا يعلى بن عمران البجلي قال‏:‏ حدَثني مخزوم بن هانىء عن أبيه وأتت له خمسون ومائة سنةٍ قال‏:‏ لما كانت الليلةُ التي ولد فيها رسول الله صلى الله عليه وسلم ارْتَجَسَ إيوانُ كِسْرى وسقَطَتْ منه أربع عشرةَ شرفة وغاضت بحيرة سَاوَة وخمدت نارُ فارس ولم تخمُدْ قبلَ ذلك بألف فلما أصبح كسرى أفْزعه ما رأى فتصبر عليه تَشجُعا ثم رأى أن لا يكتم ذلك عن وزرائه ومَرَازَبَتِهِ فلبس تاجه وقعد على سريره وجمعهم إليه فلما اجتمعوا عنده قال‏:‏ أتدرون فيم بعثت إليكم قالوا‏:‏ لا إلا أن يُخبرنا الملك‏.‏

قال المصنف رحمه الله‏:‏ رأى كسرى ارتجاس الإيوان وسقوط الشرف فحسب لا المنام فالمنام للموِبذان وهو قاضي قضاتهم‏.‏

فبينا هم كذلك إذ ورد عليهم كتاب بخمود النار فازداد غمًا إلى غمه فقال الموبذان‏:‏ وأنا أصلح الله الملك قد رأيت في هذه الليلة‏.‏

وقص عليه الرؤيا في الإبل فقال‏:‏ أي شيءٍ يكون هذا يا مُوْبذان فقال‏:‏ حادث يكون من عند العرب‏.‏

فكتب عند ذلك إلى النعمان بن المنذر‏:‏ من كسرى ملك الملوك إلى النعمان بن المنذر أما بعد‏:‏ فوجهْ إلي رجلًا عالمًا بما أريد أن أسأله عنه‏.‏

فوجه إليه عبد المسيح بن عمرو بن حيان بن بُقَيْلَة الغساني‏.‏

فلما قدم عليه قال له‏:‏ هل عندك علم بما أريد أن أسألك عنه قال‏:‏ ليخبرني الملك‏.‏

قال‏:‏ فإن كان عندي منه علم أخبرته وإلا أخبرته بمن يعلمه فأخبره بما رأى فقال‏:‏ علم ذلك عند خالٍ لي يسكن مشارف الشام يقال له‏:‏ سَطِيح‏.‏

قال‏:‏ فاته فاسأله عما سألتك عنه وائتني بجوابه‏.‏

فركب عبد المسيح راحلته حتى قدم على سطيح وقد أشفى على الموت فسلم عليه‏.‏

وحياه فلم يخبر سطيح جوابًا فأنشأ عبد المسيح يقول‏:‏ يا فَاصِلَ الخطَةِ أعْيَتْ مَنْ وَمَن وَكَاشِف الكرْبَةِ عَنْ وَجْهٍ غَضن أتَاكَ شَيْخُ الحَيَ مِنْ آل سَنَن وَامه من آل ذْئِبِ بن حَجن أزْرَقُ بَهْمُ النَابِ صَوَارُ الأذُن أبيضُ فَضْفَاضُ الرًداءِ والبَدن رسولُ قَيْل العُجْم يَسْري بالرسَن لا يرهب الرعْدَ ولا رَيْبَ الزَمن فلما سمع سطيح شعره رفع رأسه وقال‏:‏ عبد المسيح على جمل مسيح إلي سطيح وقد أوفى على الصريح بعثك ملك بني ساسان لإرتجاس الأيوان وخمود النيران ورؤيا الموُبِذَان رأى إبلًا صِعَابًا تقود خيلًا عِرَابأ قد قطعت دجلة وانتشرت في بلادها‏.‏

يا عبد المسيح إذا كثرت التَلاوة وظهر صاحبُ الهِرَاوةَ وفاض وادى السمَاوة وغَاضَت بُحَيْرة ساوَة وخمدت نار فارس فليس الشام لسطيح شامًا يملك منهم ملوك وملكات على عدد الشرفات وكل ما هو آت آت‏.‏

ثم قضى سطيح مكانه فصار عبد المسيح إلى أهله وهو يقول‏:‏ شَمر ْفَإِنَّكَ مَاضِي الهَمً شِمير لا يُفْزعَنَك َ تَفْرِيقٌ وتَغْيير إنْ يُمْس مُلْكُ بني ساسان أفْرَطَهُم فإِن ذَلِكَ أطْوَار دَهَارير فَرُبَّما رُبَّمَا أضْحَوْا بِمَنْزِلةٍ يَهاب صَولَتَهَا الأسْدُ الَمَهاصير منهم أخُو الصَرْح بَهْرَام وإخْوتُه والهُرْمُزَان وسَابُور وسَابورُ وَهم بنو الامَ إِمَّا إِن رَأوْا نَشَبًا فَذَاكَ بالغَيْبِ مَحْفُوظٌ وَمَنْصُورُ والخيرُ والشَرُّ مَقْرُونَانِ من قَرَن والخيرُ مُتًبعٌ والشَّرُّ مَحْذُورُ فلما قدم عبد المسيح على كسرى أخبره بقول سطيح فقال‏:‏ إلى أن يملك منا أربعة عشر ملكًا قد كانت أمور فملك منهم أربعة عشر عشرةً في أربع سنين ومَلَكَ الباقون إلى خلافة عثمان بن عفان رضي الله عنه‏.‏

ذكر أسماء نبينا صلى الله عليه وسلم روى حذيفة بن اليمان عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ أنا مُحمَدٌ وَأحْمَدُ وَالحَاشِرُ والمُقفّي ونَبي الرحْمَةِ ‏» ‏‏.‏

وروى جبير بن مطعم عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ أنا مُحَمّدٌ وَأحْمَدُ وَالحَا شِرُ وَالمَاحِي وَالخَاتِمُ وَالعَا قِبُ ‏» ‏‏.‏

قال مؤلف الكتاب‏:‏ ومن أسمائه صلى الله عليه وسلم‏:‏ نبي التوبة ونبي الملاحم والشَاهد والمبشر والنذ ير والضحوك والقتال والمتوكل والفاتح والأ مين والخاتم والمصطفى والرسول والنبي الأمي والقُثم ‏"‏‏.‏

والحاشر‏:‏ الذي يحشر الناس على قدميه يقدمهم وهم خلفه‏.‏

والمقفي‏:‏ آخر الأنبياء وكذلك العاقب‏.‏

والملاحم‏:‏ الحروب‏.‏

والضحوك‏:‏ اسمه في التوراة وذلك أنه كان طيب النفس فكهًاالقُثَم‏:‏ من القثم وهو الإعطاء وكان أجود الخلق صلى الله عليه وسلمِ‏.‏


ذكر صفة نبينا محمد صلى الله عليه وسلم

ذكر صفة نبينا محمد صلى الله عليه وسلم

أخبرنا هبة الله بن محمد قال‏:‏ أخبرنا الحسن بن علي التميمي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدَثنا عبد الله بن أحمد قال‏:‏ حدًثني أبي قال‏:‏ أخبرنا أبو سلمة قال‏:‏ أخبرنا سليمان بن بلال‏.‏

قال‏:‏ حدَثني ربيعة بن أبي عبد الرحمن أنه سمع أنس بن مالك ينعت رسول الله عليه وسلم‏.‏

يقول‏:‏ كان رسول اللّه صلى الله عليه وسلم رَبْعَة من القَوْم ليس بالقصير ولا بالطويل البائن أزْهَرَ ليس بالآدَم ولا الأبيض الأمْهَق رَجِلُ الشعر ليس بالسًبِطِ ولا بالجَعْدِ القَطَطِ ‏ «‏‏.‏

أخبرنا عمر بن أبي الحسن البسطامىِ قال‏:‏ أخبرنا أحمد بن منصور الخليلي قال‏:‏ أخبرنا علي بن أحمد القداعي قال‏:‏ أخبرنا الهيثم بن كليب قال‏:‏ حدَّثنا أبو عيسى عن يونس عن عمر بن عبد الله مولى غُفْرة قال‏:‏ حدثني إبراهيم بن محمد من ولد علي بن أبي طالب قال‏:‏ كان علي بن أبي طالب رضي الله عنه إذا وصف رسول الله صلى الله عليه وسلم‏.‏

قال‏:‏ لم يكن بالطويل الممَغَّط ولا بالقصير المتردد كان رَبْعًةَ من القوم لم يكن بالجَعْد القَطَط ولا بالسبْط كان جُعْدًا رَجلَاَ فلم يكن بالمطهم ولا بالمتكلم وكان في وجهه تدوير أبيض مُشْرَبَةٍ حمرة أدعج العينين أهْدب الأشفار جليل المشاش والكتِدِ أجرد ذو مسربه شثن الكَفَين والقدمين إذا مشى تقلع كأنّما ينحط في صَبَب وإذا التفت التفت معًا بين كَتِفَيْه خاتم النبوة وهو خاتَم النبيين أجود الناس صدرًا وأصدق الناس لهجة وألْينهم عريكهَ وأكرمهم عِشْرهَ مَنْ رآه بديهة هابه ومَنْ خالطه معرفة أحبه‏.‏

يقول ناعته‏:‏ لم أر قبله ولا بعده مثله صلى الله عليه وسلم‏.‏

قال الترمني‏:‏ سمعت أبا جعفر محمد بن الحسين يقول‏:‏ سمعت الأصمعي يقول‏:‏ الممغَّط‏:‏ الذاهب طولًا‏.‏

والمتردد‏:‏ الداخل بعضه في بعض قِصَرًا‏.‏

وأما القطط‏:‏ فشدة الجعودة‏.‏

والرَجِلُ‏:‏ الذي في شعره جعودة أي تثنٍ قليل‏.‏

والمطهم‏:‏ المبدن الكثير اللحم‏.‏

والمتكلثم‏:‏ المدور الوجه‏.‏

والمشرب‏:‏ الذي في بياضه حمرة‏.‏

والأهدب‏:‏ الطويل الأشفار‏.‏

والكتد‏:‏ مجتمع الكتفين وهو الكاهل‏.‏

والمسربة‏:‏ الشعر الدقيق الذي كأنه قضيب من الصدر إلى السُّرة‏.‏

والشثن‏:‏ الغليظ الأصابع من الكفين والقدمين‏.‏

والتقلع‏:‏ أن يمشى بقوة‏.‏

والصبب‏:‏ الحدور‏.‏

يقول‏:‏ انحدرنا في صبب‏.‏

وقوله‏:‏ جليل المشاش‏:‏ يريد رؤوس المناكب‏.‏

والعشرة‏:‏ الصحبة‏.‏

والبديهة‏:‏ المفاجأة‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا يزيد بن هارون قال‏:‏ أخبرنا جرير بن حازم قال‏:‏ حدًثني مَنْ سمع الزهري يحدث‏:‏ أن يهوديًا قال‏:‏ ما كان بقي شيء من نعت رسول الله صلى الله عليه وسلم في التوراة إلا رأيته إلا الحلم فإني أسلفته ثلاثين دينارًا إلى أجل معلوم وتركته حتى إذا بقي من الأجل يومٌ أتيته فقلتَ‏:‏ يا محمد أقضي حقي فإنكم معاشر بني عبد المطلب مَطْل‏.‏

فقال عمر‏:‏ يا يهودى الخبيث أما واللّه لولا مكانه لضربتُ الذي فيه عيناك فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ غَفَرَ اللًه ُ لَكَ يَا أبا حَفْصٍ نَحْنُ كُنا إلى غَيْرِ هَذَا مِنْكَ أحوج إلى أن تَكُونَ أمَرْتَني بقَضَاءِ ما عَلَيّ وَهُو َإلى أنْ تكُونَ أعَنْتَهُ في قَضاءِ حَقه أحْوَجُ ‏ «‏‏.‏

قال‏:‏ فلم يزده جهلي عليه إلأَ حلمًا‏.‏

قال‏:‏ ‏» ‏ يا يهوديّ إِنَما يَحِلّ حَقكَ غَدًا ‏ «‏‏.‏

ثم قال‏:‏ ‏» ‏ يا أبا حفصٍ اذْهَبْ به إلى الحائِطِ الذي كان سَألَ أوّلَ يَوْمٍ فَإنْ رَضِيَهُ فَأعْطِهِ كذا وكذا صاعًا وزِدهُ لِما كلت لَهُ كذا وكذا صاعًا فَإِنْ لَم ْ يَرْضَ ذلك فأعْطِهِ مِنْ حائط كذا وكذا ‏ «‏‏.‏

فأتى به الحائط فرضي تَمْر فأعطاه ما قال رسول الله صلى الله عليه وسلم وما أمره من الزيادة‏.‏

فلما قبض اليهودي تمره قال‏:‏ أشهدُ أن لا إله إلا الله وأشهد أن محمدًا رسول الله وأنّه والله ما حملني على مارأيتني صنعتَ يا عمر إلا أني قد كنتُ رأيت في رسول الله صلى الله عليه وسلم صفته في التوراة كلها إلا الحلم فاختبرتُ حلمه اليوم فوجدتُه على ما وصف في التوراة وإني أشهدك أن هذا التمر وشطر مالي في فقراء المسلمين‏.‏

قال عمر‏:‏ أو بعضهم‏.‏

قال‏:‏ أو بعضهم فأسلم أهل بيت اليهودى كلهم إلا شيخًا كان ابن مائة سنة فعسا على الكفر‏.‏

قال ابن سعد‏:‏ وحدثنا محمد بن إسماعيل بن أبي فديك عن موسى بن يعقوب الزَّمَعي عن سهل مولى عُتيبة‏:‏ أنه كان نصرانيًا وكان يتيمًا في حجر أمه وعمّه فكان يقرأ الإنجيل قال‏:‏ فأخذت مصحفًا لعمي فقرأته حتى مرت بي ورقة‏:‏ فأنكرت كتابتها حين مرت بي ومَسِسْتُها بيدي قال‏:‏ فنظرت فإذا فَصُولُ الورقة ملصقة ففتقتُها فوجدتُ فيها نعت محمّد صلى الله عليه وسلم‏:‏ لا قصير ولا طويل أبيض ذو ضفيرين بين كتفيه خاتم يكثر الاحتبَاء ولا يقبل الصدقة ويركب الحمار والبعير ويحتلب الشاة ويلبس قميصًا مرقوعًا وهو من ذرية إسماعيل اسمه أحمد‏.‏

قال‏:‏ فجاء عمي فرأى الورقة فضربني وقال‏:‏ مالك وفتح هذه الورقة‏.‏

فقلت‏:‏ فيها نعت النبيّ أحمد صلى الله عليه وسلم‏.‏

وقال‏:‏ إنه لم يأت بعد‏.‏

قال محمد بن سعد‏:‏ وأخبرنا يزيد بن هارون وهاشم بن القاسم قالا‏:‏ حدَثنا عبد العزيز بن أبي سلمة الماجشون قال‏:‏ أخبرنا هلال عن عطاء بن يسار وقال‏:‏ سُئل عبد الله بن عمرو بن العاص عن صفة النبي صلى الله عليه وسلم في التوراة فقال‏:‏ أجل واللّه إنه موصوف في التوراة بصفته في القرآن ‏» ‏يا أيهُا النَبيُّ إنّا أرسلناك شاهدًا ومبشرًا وَنَذِيرًا‏"‏ وهي في التوراة‏:‏ يا أيها النبي إنا أرسلناك شاهدًا ومبشرًا ونذيرًا وحرزًا للأميين أنت عبدى ورسولي سميتُك المتوكل ليس بفظ ولا غليط ولا صخاب في الأسواق ولا يدفع السيئة بالسيئة ولكن يعفو ويغفر ولن أقبضه حتى اقيم به الملة العَوْجاء بأن يقولوا لا إله إِلا الله فيفتح به أعينًا عُميًا وآذانًا صُمًا وقلوبًا غُلْفأ‏.‏

قال وهب بن منبه‏:‏ أوحى اللهّ تعالى إلى شعيا‏:‏ إني مبعث نبيًا أميًا أفتح به اذانَاَ صُمًا وقلوبًا غُلفًا وأعينًا عميًا مولده بمكة ومهاجره طيبة وملكه بالشام عبدي المتوكل المصطفى المرفوع الحبيب المجيب لا يجزي بالسيئة السيئة ولكن يعفو ويصفح ويغفر رحيم بالمؤمنين وليس بفظ ولا غليظ ولا صخّاب في الأسواق ولا متزين بالفحش ولا قوَال للخنا أسدده لكل جميل وأهب له كل خلق كريم أجعل السكينة لباسَه والبر شعاره والتقوى ضميره‏.‏

والحكمة مقوله والصدق والوفاء طبيعته والعفو والمغفرة والمعروف خلقه والعدل سيرته والحق شريعته والهدى إمامه والإسلام ملّته وأحمد اسمه أهدي به بعد الضلالة وأعلم به بعد الجهالة وأكثر به بعد القلة وأغني به بعد العيلة وأجمع به بعد الفرقة وأؤلّف به بين قلوب مختلفة وأهواءٍ متشتّتة وأمم متفرقة‏.‏

أجعل أمته خير أمةٍ أخرجت للناس تأمر بالمعروف وتنهى عن المنكر توحيدًا لي وإيمانَاَ بي وإخلاصًا لي وتصديقًا لِما جاءت به رسلي وهم دعاة الشمس طوبى لتلك القلوب‏.‏


ذكر الحوادث التي كانت في عام ولادته صلى اللّه عليه وسلم

ذكر الحوادث التي كانت في عام ولادته صلى اللّه عليه وسلم
قال مؤلف الكتاب‏:‏ من أعظم الحوادث في عام ولادته قصة الفيل وقد ذكرناه‏.‏

ومن الحوادث عامئذ يوم جَبلة‏.‏

قال أبوعبيدة‏:‏ أعظم أيام العرب يوم جبلة وكان عامَ ولد رسول الله صلى الله عليه وسلم‏.‏

وكان لعامرٍ وعبس على ذبيان وتميم وقد قال الرضي في ذلك‏:‏ فمن إباءِ الأذى حلت جماجمها على مناطلها عبسٌ وذبيانُ ومن ذلك‏:‏ رضاع ثويبة له أيامأ ثم قدوم حليمة لرضاعه‏.‏

أرضعته ثويبة مولاة أبي لهب أيامأ ثم قدمت حليمة بنت أبي ذؤيب واسمه‏:‏ عبد الله بن الحارث بن شِجْنَة وزوجها الحارث بن عبد العُزىّ بن رفاعة‏.‏

واسم إخوته من الرضاعة‏:‏ عبد الله بن الحارث وأنيسة بنت الحارث وجُدامة بنت الحارث وهي‏:‏ الشَيْماء غَلب ذلك على اسمها فلا تعرفُ إلأ به ويزعمون أن الشيماء كانت تحضنه مع أمها إذ كان عندهم وأن الشيماء سُبيت يوم حنين فقالت‏:‏ أعلموا أني أخت نبيكم‏.‏

فلما اتي بها عرفها فأعتقها‏.‏

وكانت حليمة من بني سعد بن بكر‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدثنا محمد بن سعد قال‏:‏ حدًثنا محمد بن عمر بن واقد قال‏:‏ حدَّثني موسى بن أبي شيبة عن عميرة بنت عبد الله بن كعب بن مالك عن بَرة بنت تَجْرَاهً قالت‏:‏ أول مَنْ أرضع رسول الله صلى الله عليه وسلم ثُويبة بلبن ابن لها يقال له‏:‏ مسْرُوح أيامًا قبل أن تقدم حليمة وكانت قد أرضعت قبله حمزة بن عبد المطلب رضي اللهّ عنه وأرضعت بعده أبا سلمة بن عبد الأسد المخزومي‏.‏

وقد ذكرنا أن عبد المطلب تزوج هالة وزوج ابنه عبد الله‏:‏ آمنة في مجلس واحد فولد حمزة ثم ولد رسول الله صلى الله عليه وسلم فأرضعتهما ثويبة مولاة أبي لهب بلبن ابنها مسروح أيامًا ولذلك قال رسول الله صلى الله عليه وسلم حين عُرضت عليه ابنة حمزة ليتزوجها‏:‏ ‏ «‏ إنها لا تحل لي إنها ابنة أخي أرضعتني وإياه ثويبة ‏» ‏‏.‏

وأعتق أبو لهب ثويبة وكانت ثويبة تدخل على رسول الله صلى الله عليه وسلم بعد ما تزوَج خديجة فيكرمها النَّبي صلى الله عليه وسلم وتكرمها خديجة وهي يومئذ أمة ثم كان رسول الله صلى الله عليه وسلم بعث إليها بعد الهجرة بكسوة وصلة حتى ماتت بعد فتح خيبر‏.‏

قال مؤلفه‏:‏ ولا نعلم أنها قد أسلمت بل قد قال أبو نعيم الأصفهاني حكى بعض العلماء أنه قد اختلف في إسلامها‏.‏

أخبرنا علي بن عبد الله الذغواني قال‏:‏ أخبرنا عبد الصمد بن علي بن المايون قال‏:‏ أخبرنا عبيد الله بن محمد بن حبابة قال‏:‏ أخبرنا يحيى بن صاعد قال‏:‏ أخبرنا الحسن بن أبي الربيع قال‏:‏ حدثنا وهب بن حزم قال‏:‏ حدَثنا أبي عن النعمان بن راشد عن الزهري عن عروة قال‏:‏ كانت ثويبة لأبي لهب فأعتقها فأرضعت النبي صلي الله عليه وسلم فلما مات أبو لهب رآه بعض أهله في النوم فقال‏:‏ ماذا لقيت يا أبا لهب فقال‏:‏ ما رأيت بعدكم روحًا غير أنى سقت في هذه مني بعتقي ثويبة‏.‏

وأشار إلى ما بين الإبهام والسبابة‏.‏

حديث حليمة أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو الغنائم محمد بن علي بن ميمون قال‏:‏ أخبرنا محمد بن علي بن عبد الرحمن الحسني وأبو طالب علي بن محمد اليماني قالا‏:‏ أخبرنا محمد الحسين السلمي قال‏:‏ أخبرنا عبد الله بن زيدان قال‏:‏ أخبرنا هارون بن إدريس السلمي قال‏:‏ أخبرنا عبد الرحمن يعني المحاربي عن محمد بن إسحاق قال‏:‏ حدَّثني جهم بن أبي جهم الجمحي عن عبد اللّه بن جعفرعن حليمة ابنة الحارث أم رسول الله صلى الله عليه وسلم التي أرضعته السعدية قالتَ‏:‏ خرجت في نسوة من بني سعد بن بكر بن هوازن تلتمس الرضعاء بمكة فخرجت على أتَانٍ لي قَمْرَاءَ قد أذَمًتْ بالركب قالت‏:‏ وخرجنا في سنة شَهْبَاءَ لم تبقِ لنا شيئًا أنا وزوجي الحارث بن عبد العُزىّ قالت‏:‏ ومعنا شَارف لنا والله لم تَبِضَ علينا بقَطْرة مِن لبن ومعي صبي ما ننام ليلنَا من بكائه وما في ثديّ من لبن يُغْنِيه ولا في شَارِفَنا من لبن يُغَذَيه إلا أنا نرجو فلما قدمنا مكة لم يبْق منا امرأة إلأ عُرِض عليها رسول اللّه صلى الله عليه وسلم فَتأبَاهُ وإنما كُنَا نَرْجُو الكرامة في رضاعة مَنْ نُرضع له من أبي المولود فكان نبينا صلي الله عليه وسلم فقلنا‏:‏ ما عسى أن تَصْمع لنا امُّه فكُنَا نأبى حتى لم يبق من صويحباتي امرأة إلا أخذت رضيعأ غيري‏.‏

قالت‏:‏ فكرهت أن أرجع ولم آخذ شيئًا وأخذ صويحباتي فقلت لزوجي الحارث‏:‏ واللّه لأرجعنَ إلى ذلك اليتيم فلآخذنَه‏.‏

قالت‏:‏ فأتيته فأخذته ثم رجعت إلى رحلي‏.‏

فقال لي زوجي‏:‏ قد أخذتِه‏.‏

قالت‏:‏ قلت‏:‏ نعم وذاك أني لم أجد غيره‏.‏

قال‏:‏ قد أصبت عسى الله أن يجعل لنا فيه خيرًا‏.‏

قالت‏:‏ والله ما هو إلا أن وضعته في حجري فاقبل عليه ثَدياي بما شاء من لبن فَشَرِبَ حتى رَوِي وشرِبَ أخوه حتى رَوِيَ وقام زوجي الحارث إلى شارفنا فإذا هي ثَجَّاء فحلب علينا ما شئنا فشرب حتى روي وشربتَ حتى رويت‏.‏

قالت‏:‏ فمكثنا بخير ليلة شباعًا رواء‏.‏

قالت‏:‏ فقال زوجي‏:‏ والله يا حليمة ما أراك إلا قد أصبت نَسَمةً مباركةً قد نام صبياننا وقد روينا‏.‏

قالت‏:‏ ثم خرجنا فو الله لخرجت أتاني أمام الركب قد قطعتهم حتى ما يتعلق بها منهم أحد حتى إنهم ليقولون‏:‏ ويحك يا بنت الحارث كفىِ عنا أليست هذه أتَانُكَ التي خرجت عليها فأقول‏:‏ بلى والله فيقولون‏:‏ إن لها لشأنا حتى قحمت منازلنا من حاضر منازل بني سعد بن بكر‏.‏

قالت‏:‏ فقدمنا على أجدب أرض الله‏.‏

قالت‏:‏ فو الذي نفس حليمة بيده إن كانوا ليسرحون أغنامهم إذا أصبحوا وأسرح راعي غنيمتي وتروح غنمي حُفلًا بطانأ وتروح أغنامهم جياعًا هلكى ما بها من لبن فنشرب ما شئنا من اللبن وما من الحاضر من أحد يحْلب قطرة ولا يجدها‏.‏

قالت‏:‏ فيقولون لرعاتهم‏:‏ ويلكم ألا تسرحون حيث يسرح راعي حليمة‏.‏

فيسرحون في الشعب الذي يسرح فيه وتروحُ أغنامهم جياعًا ما لها من لبن وتروح غنمي حُفلأ لَبَنًا‏.‏

قالت‏:‏ وكان يشب في اليوم شباب الصبي في الشهر ويشب في الشهر شباب الصبي في سنة‏.‏

قالت‏:‏ فبلغ سنتين وهو غلام جَفْر‏.‏

قالت‏:‏ فقدمنا به على أمه فقلت لها وقال لها زوجي‏:‏ دعي ابني فلنرجع به فإنا نخشى عليه وباء مكة‏.‏

قالت‏:‏ ونحن أضن شيء به لما رأينا من بركته صلى الله عليه وسلم‏.‏

فلم نزل بها حتى قالت‏:‏ ارجعي به‏.‏

قالت‏:‏ فمكث عندنا شهرين قالت فبينما هو يلعب يومًا مع إخوته خلف البيت إذ جاء أخوه لم يشتد فقال لي ولأبيه‏:‏ أدْركا أخي القرشي فقد جاءه رجلان فأضْجَعاهُ فَشَقا بَطْنَه‏.‏

قالت فخرجت وخرج أبوه يشتد نحوه فانتهينا إليه وهو قائم ممتقع لونه فاعتنقته واعتنقه أبوه وقال‏:‏ مالك يا بني قال‏:‏ أتاني رجلان عليهما ثياب بيض فأضجعاني فشقا بطني والله ما أدري ما صنعا‏.‏

قالت‏:‏ فاحتملناه ورجعنا به‏.‏

قالت‏:‏ يقول زوجي يا حليمة والله ما أرى الغلام إلا قد أصيب فانطلقي فلنرده إلى أمه قبل أن يظهر به ما نتخوسْ عليه‏.‏

قال‏:‏ فرجعنا به إلى أمه‏.‏

فقالت‏:‏ ما ردكما وكنتما حريصين عليه فقلنا‏:‏ لا والله إلا أنا كفلناه وأدَينا الذي علينا من الحق فيه ثم تخوفنا عليه الأحداث فقلنا يكون عند أمه‏.‏

قالت‏:‏ والله ما ذاك بكما فأخبراني خبركما وخبره قالت‏:‏ والله ما زالت بنا حتى أخبرناها خبره‏.‏

قالت‏:‏ أتخوفتما عليه‏.‏

لا والله إن لابني هذا شأنًا لا أخبركما عنه‏.‏

إني حملت به فلم أحمل حملًا قط هو أخف منه ولا أعظم بركة منه ولقد وضعته فلم يقع كما يقع الصبيان لقد وقع واضعًا يده في الأرض رافعًا رأسه إلى السماء‏.‏

دعاه والحقا بشأنكما‏.‏


ذكرما جرى في السنة الثالثة من مولده صلى الله عليه وسلم

ذكرما جرى في السنة الثالثة من مولده صلى الله عليه وسلم
قال مؤلف الكتاب‏:‏ من ذلك شقّ صدره وقد ذكرناه وظاهر هذا الحديث أن آمنة حملت غير رسول اللة‏.‏

وقد قال الواقدي‏:‏ لا يعرف عنه أهل العلم أن لآمنة وعبد اللة ولدًا غيررسول الله صلى الله عليه وسلم‏.‏

وأما حليمة‏:‏ فهي بنت أبي ذويب واسمه‏:‏ عبد العُزَى بن الحارث بن شجنة بن جابر السعدية قدمت على رسول الله صلى الله عليه وسلم وقد تزوجِ خديجة فشكت إليه جدب البلاد فكلّم خديجة فأعطتها أربعين شاة وأعطتها بعيراَ ثم قدمت عليه أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد اللّه بن أحمد قال‏:‏ أخبرني أبىِ قال‏:‏ أخبرنا حيوة‏.‏

وزيد بن عبد ربه قالا‏:‏ أخبرنا بقية قال‏:‏ حدَثني يحيى بن سعيد عن خالد بن معدان عن أبي عمرو السلمي عن عتبة بن عبد السلمي‏:‏ أنه حدَثهم أن رجلًا سأل رسول الله صلى الله عليه وسلم فقال‏:‏ كيف كان أول شأنك يا رسول اللة قال‏:‏ ‏ «‏ كانت حاضنتي من بني سعد بن بكر فانطلقت أنا وابن لها في بُهم لنا ولم نأخذ معنا زادًا فقلت‏:‏ يا أخي اذهب فاتنا بزادٍ من عند أمنا فانطلق أخي ومكثت عند البهم فاقبل طائران أبيضان كأنهما نسران فقال أحدهما لصاحبه‏:‏ هو هو قال‏:‏ نعم‏.‏

فأقبلا يبتدراني فأخذاني فبطحاني إلى القفا فشقا بطني ثم استخرجا قلبي فشقاه فأخرجا منه علقتين سوداوين‏.‏

فقال أحدهما لصاحبه‏:‏ ائتني بماء وثلج فغسلا به جوفي ثم قال‏:‏ ائتني بماء بَرَد فغسلا به قلبي ثم قال ائتني بالسكينة‏.‏

فذراها في قلبي ثم قال أحدهما لصاحبه‏:‏ خطه‏.‏

فخاطه وختم عليه بخاتم النبوة وقال أحدهما لصاحبه‏:‏ اجعله في كفة واجعل ألفأ من أمته في كفة فإذا أنا أنظر إلى الألف فوقي أشفق أن يخرً علي بعضهم‏.‏

ثم قال‏:‏ لو أن أمته وزنت به لمال بهم‏.‏

ثم انطلقا وتركاني وقد فرقت فَرقًا شديدًا ثم انطلقت إلى أمي فأخبرتها بالذي لقيت فأشفقت أن يكون التبس بي فقالت‏:‏ أعيذك بالله فحملتني على الرحل وركبت خلفي حتى إذا بلغنا إلى أمي فقالت‏:‏ أديتُ أمانتي وذمتي وحدثتها الحديث فلم يرعها ذلك وقالت‏:‏ إني رأيت حين خرج مني نورًا أضاءت منه قصور الشام‏.‏

وروي عن مكحول عن شداد بن أوس قال‏:‏ بينا نحن جلوس عند رسول الله صلى الله عليه وسلم إذ أقبل شيخ من بني عامر فقال‏:‏ يا ابن عبد المطلب إني أنبئت أنك 0 تزعم أنك رسول الله إلى الناس فأنبئني بحقيقة ذلك وبدو شأنك‏.‏

‏» ‏يا أخا بني عامر إن حقيقة قولي وبدو شأني دعوة أبي إبراهيم وبشرى أخي عيسى بن مريم وإن أمي لما وضعتني كنت مسترضعًا في بني ليث بن بكر فبينا أنا ذات يوم منتبذٌ من أهلي في بطن واد مع أتراب لي من الصبيان إذ أنا برهط ثلاثة معهم طست من ذهب مليء ثلجًا فأخفوني من بين أصحابي فخرج أصحابي هرابًا حتى انتهوا إلى شفير الوادي ثم أقبلوا على الرهط فقالوا‏:‏ ما أربكم إلى هذا الغلام فإنه ليس منا هذا ابن سيد قريش وهو مسترضع فينا غلام يتيم ليس له أب فماذا يرد عليكم قتله فإن كنتم لا بد قاتليه فاختاروا منا أينا شئتم فاقتلوه‏.‏

فلما رأى الصبيان أن القوم لا يحيرون إليهم جوابًا انطلقوا هرابًا مسرعين إلى الحي يستصرخونهم فعمد أحدهم فأضجعني على الأرض إضجاعًا لطيفًا ثم شق ما بين مفرق رأسي إلى منتهى عانتي وأنا أنظر إليه ولم أجد لذلك مسًا ثم أخرج أحشاء بطني ثم غسلها بذلك الثلج فأنعم غسلها ثم أعادها مكانها ثم قام الثاني منهم فقال لصاحبه‏:‏ تنح‏.‏

فنحاه عني ثم أدخل يده من جَوفي فأخرج قلبي وأنا أنظر إليه فصدعه ثم أخرج منه مضغة سوداء فرمى بها ثم قال‏:‏ قال بيمينه ويساره كأنه يتناول شيئًا فإذا أنا بخاتم في يده من نور يحار الناظرون دونه فختم به قلبي فامتلأ نورًا ثم أعاده مكانه فوجدت برد ذلك الخاتم في قلبي دهرًا ثم قال الثالث لصاحبه‏:‏ تنح فنحاه عني فأمر بيده ما بين مفرق صدري إلى منتهى عانتي فالتأم ذلك الشق بإذن الله تعالى ثم أخذ بيدي فانهضني من مكاني إنهاضًا لطيفًا ثم قال للأول للذي شق بطني‏:‏ زنه بعشرة من أمته‏.‏

فوزنني بهم فرجحتهم‏.‏

ثم قال‏:‏ زنه بمائة من أمته‏.‏

فوزنني بهم فرجحتهم‏.‏

ثم قال‏:‏ زنه بألف من أمته فوزنني بهم فرجحتهم‏.‏

فقال‏:‏ دعوه فلو وزنتموه بأمته كلها لرجحهم‏.‏

قال‏:‏ ثم ضموني إلى صدورهم وقبَّلوا رأسي وبين عيني ثم قالوا‏:‏ يا حبيب لم تُرعْ إنك لو تدري ما يراد بك من الخير ولو علمت ما يراد بك لقرت عيناك‏.‏

قال‏:‏ فبينا نحن كذلك إذا أنا بالحي قد جاءوني بحذافيرهم وإذا أمي وهي ظئري أمام الحي تهتف بأعلى صوتها وهي تقول‏:‏ يا ضعيفَاَ‏.‏

فأكبوا عليً وقبّلوا رأسي وما بين عيني فقالوا‏:‏ حبذا أنت من ضعيف‏.‏

ثم قالت ظئري‏:‏ يا وحيدًا‏.‏

فأكبوا على فضموني وقبّلوا ما بين رأسي وعيني ثم قالت ظئري‏:‏ يا يتيمًا يا مستضعفآ أنت من بين أصحابك فقتلت لضعفك‏.‏

ثم ضمتني إلى صدرها فو الذي نفسي بيده انني لفي حجرها وإن يدي لفي يد بعضهم فجعلت ألتفت إليهم وظننت أن القوم يبصرونهم فإذا هم لا يبصرونهم فقال بعض القوم‏:‏ إن هذا الغلام قد أصابه لمم أوطائف من الجن فانطلقوا به إلى كاهننا حتى ينظر إليه ويداويه فقلت ما بي من شيء مما يذكر‏.‏

فقال أبي وهو زوج ظئري‏:‏ ألا ترون كلامه كلام صحيح إني لأرجو أن لا يكون با بني بأس‏.‏

فاتفقوا على أن يذهبوا بي إلى الكاهن ذهبوا بي إليه فقصُوا عليه قصتي فقال‏:‏ اسكتوا حتى اسمع من الغلام فإنه أعلم بأمره منكم‏.‏

فسألني فقصصت عليه أمري فوثب إليَّ وضمني إلى صدره ثم نادى بأعلى صوته‏:‏ يال العرب اقتلوا هذا الغلام واقتلوني معه فو اللات والعزى لئن تركتموه وأدرك ليبدلنّ دينكم‏.‏

ثم احتملوني فذاك بدو شأني ‏"‏‏.‏

أخبرنا محمد بن عبد الباقي البزاز قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَثني عبد اللّه بن زيد بن أسلم عن أبيه قال‏:‏ لما قامت سوق عكاظ انطلقت حليمة برسول الله صلى الله عليه وسلم إلى عَرًاف من هذيل يريه الناسُ صبيانهم‏.‏

قال‏:‏ فلما نظر إليه صاح‏:‏ يا معشر هذيل يا معشر العرب فاجتمع إليه الناس من أهل الموسم‏.‏

فقال‏:‏ اقتلوا هذا الصبي‏.‏

فانسلت به حليمة فجعل الناس يقولون‏:‏ أي صبي‏.‏

فيقول‏:‏ هذا الصبي‏.‏

فلا يرون شيئًا‏.‏

قد انطلقت به أمه‏.‏

فيقال له‏:‏ ما هو فيقول‏:‏ رأيت غلامًا وآلهته ليقتلن أهل دينكم وليكسرن آلهتكم وليظهرن أمره عليكم‏.‏

فطلب بعكاظ فلم يوجد ورجعت به حليمة إلى منزلها وكانت بعد ذلك لا تعرضه لعرافٍ ولا لأحد من الناس‏.‏

قال محمد بن عمر‏:‏ وحدثني زياد بن سعد بن عيسى بن عبد الله بن مالك قال‏:‏ جعل الشيخ الهُذَليّ يصيح‏:‏ يال العرب يال هذيل إن هذا لينتظر أمرًا من السماء‏.‏

وجعل يغري بالنبي لله فلم يَنْشَبْ أن وَلهَ وذهب عقله حتى مات كافرًا‏.‏

قال محمد بن عمر‏:‏ وحدثني معاذ بن محمد بن أبي رباح عن ابن عباس قال‏:‏ خرجت حليمة تطلب النبي صلى الله عليه وسلم فوجدته مع أخته فقالت‏:‏ في هذا الحر فقالت أخته‏:‏ يا أماه ما وجد أخي حرًا رأيت غمامة تُظِل عليه فإذا وقف وقفت وإذا سار سارت معه حتى انتهى إلى هذا الموضع‏.‏

وهذا كان في السنة الثالثة من مولده صلى الله عليه وسلم‏.‏


ذكر ما جرى في السنة الرابعة من مولده صلى الله عليه وسلم

ذكر ما جرى في السنة الرابعة من مولده صلى الله عليه وسلم
قال مؤلف الكتاب‏:‏ قد ذكرنا أن شق صدره عليه الصلاة والسلام كان في سنة ثلاث من مولده‏.‏

وقد قيل‏:‏ في سنة أربع‏.‏

أخبرنا محمد بن عبد الباقي البزاز قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر عن أصحابه قال‏:‏ مكث عندهم سنتين حتى فُطم وكان ابن أربع سنين فقدموا به على أمه وهم زائرون لها به وأخبرتها حليمة خبره وما رأوا من بركته فقالت آمنة‏:‏ ارجعي بابني فإنىٍ أخاف عليه وباء مكة فو الله ليكونن له شأن فرجعت به ولما بلغِ أربع سنين كان يغدو مع أخيه وأخته في البَهْم قريبًا من الحي فأتاه المَلَكان هناك فشقَا بطنه وأستخرجا عَلَقَة سَوْداءَ فطرحاها وغسلا بطنه بماء الثلج في طَست من ذهب ثم وُزِن بألف من أمته فوزنهم فنزلت به إلى أمه امنة بنت وهب فأخبرتها خبره ثم رجعت به أيضًا وكان عندها حولًا أو نحوها لا تدعه يذهب مكانأ بعيدأ ثم رأت غمامة تظِلّه إذا وقف وقفت وإذا سار سارت فأفزعها ذلك أيضًا من أمره فقَدِمَتْ به إلى أمه لترده وهو ابن خمس سنين فأضلها في الناس فالتمسته فلم تجده فأتت عبد المطلب فأخبرته فالتمسه عبد المطلب فلم يجده فقام عند الكعبة فقال‏:‏ لاهم أد راكبي مُحمداَ أدهِ إليَّ واصْطَنِعْ عِنْدي لَدا أنت الذي جعلته لي عَضُدَا ‏ «‏ قال مؤلف الكتاب‏:‏ وقد رُوي لنا أن عبد المطلب بعثه في حاجة له فضاع فقال هذا‏.‏

قال‏:‏ وقد روينا أن حليمة قدمت على رسول الله صلى الله عليه وسلم مكة وقد تزوًج خديجة فشكت إليه جدب البلاد وهلاك الماشية فكلّم رسول الله صلى الله عليه وسلم خديجة فيها فأعطتها أربعين شاة ويعيرًا موقعًا للظعينة وانصرفت إلى أهلها ثم قدمت عليه بعد الاسلام فاسلمت هي وزوجها وبايعاه‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا عبد اللّه بن نمير قال‏:‏ أخبرنا يحيى بن سعيد الأنصاري عن محمد بن المنكدر قال‏:‏ استأذنت امرأة على النبي صلى الله عليه وسلم كانت أرضعته فلما دخلت عليه قال‏:‏ ‏» ‏ أمّي أمي ‏"‏ وعَمَدَ إلى ردائه فبسطه لها فقعدت عليه‏.‏

وقد روي لنا أنها جاءت إلى أبي بكر فأكرمها‏.‏

وإلى عمر رضي اللّه عنهما ففعل مثل ذلك‏.‏


ذكر الحوادث التي كانت سنة خمس من مولده عليه السلام

ذكر الحوادث التي كانت سنة خمس من مولده عليه السلام
أخبرنا أبو بكر بن عبد الباقي قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال أخبرنا علي بن محمد عن محمد بن الفضل عن أبي حازم قال‏:‏ قدم كاهن مكة ورسول الله صلى الله عليه وسلم ابن خمس سنين وقد قدمت به ظئره إلى عبد المطلب وكانت تأتيه به في كل عام فنظر إليه الكاهن مع عبد المطلب فقال‏:‏ يا معشر قريش اقتلوا هذا الصبي فإنه يفرّقكم ويقتلكم فهرب به عبد المطلب فلم تزل قريش تخشى من أمره ما كان الكاهن حذرهم ذكر الحوادث في سنة ست من مولده صلى الله عليه وسلم أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيويه قال‏:‏ أخبرنا أحمد بن معروف الخشاب قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدَثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمرو قال‏:‏ أخبرنا محمد بن عبد الله عن الزهري قال‏:‏ وأخبرنا محمد بن صالح عن عاصم عن عمرو بن قتادة قالوا‏:‏ حدَثنا عبد الرحمن بن عبد العزيزعن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم قال‏:‏ حدَثنا هاشم بن عاصم الأسلمي عن أبيه عن ابن عباس دخل حديث بعضهم في بعض قالوا‏:‏ كان رسول الله صلى الله عليه وسلم مع أمه آمنة بنت وهب فلما بلغ ست سنين خرجت به إلى أخواله بني عدي بن النجار بالمدينة تزورهم به ومعه أم أيمن حاضنته وهم على بعيرين فنزلت به في دار النابغة فأقامت به عندهم شهرًا فكان رسول الله صلى الله عليه وسلم يذكر أمورًا في مقامه ذلك فلما نظر إلى أطم بني عدى بن النجار وعرفه قال‏:‏ كنت ألاعب أنيسة جارية من الأنصار على هذه الأطام وكنت مع غلمان من أخوالي نطير طائرًا كان يقع عليه ونظر إلى الدار فقال‏:‏ ها هنا نزلت بي أمي وفي هذه الدار قبر أبي عبد الله بن عبد المطّلب وأحسنت العوم في بئر بني عدي بن النجار وكان قوم من اليهود يختلفون ينظرون إليه‏.‏

قالت أم أيمن‏:‏ فسمعت أحدهم يقول‏:‏ هو نبي هذه الأمة وهذه دار هجرته فوعيت ذلك كله من كلامه ثم رجعت به أمه إلى مكة فلما كانوا بالأبواء توفيت أمه آمنة بنت وهب فقبرها فلما مر رسول الله صلى الله عليه وسلم في عمرة الحديبية بالأبواء قال‏:‏ ‏ «‏ إِن الله قد أذن لمحمدٍ في زيارة قبر أمه ‏» ‏ فأتاه رسول الله صلى الله عليه وسلم فأصلحه وبكى عنده وبكى المسلمون لبكاء رسول الله صلى الله عليه وسلم‏.‏

فقيل له‏:‏ فقال‏:‏ ‏ «‏ أدركتني رحمة رحمتها فبكيت ‏» ‏‏.‏

قال محمد بن سعد‏:‏ وأخبرنا قبيصة بن عقبة قال‏:‏ حدثنا سفيان بن سعيد الثوري عن علقمة بن مرثد عن ابن بريدة عن أبيه قال‏:‏ لما فتح رسول اللّه صلى الله عليه وسلم مكة أتى جذم قبر أمه فجلس إليه وجلس الناس حوله فجعل كهيئة المخاطب ثم قام وهو يبكي فاستقبله عمر‏.‏

وكان من أجْرأ الناس عليه فقال‏:‏ بأبي أنت وأمي يا رسول الله صلى الله عليه وسلم ما الذي أبكاك قال‏:‏ ‏ «‏ هذا قبر أمي سألت ربي الزيارة فأذن لي وسألته الاستغفار فلم يأذن لي فذكرتها فوقفت فبكيت ‏» ‏ فلم يُرَ يومًا أكثر باكيأ من يومئذ‏.‏

قال ابن سعد‏:‏ هذا غلط ليس قبرها بمكة إنما قبرها بالأبواء‏.‏

أنبأنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا عاصم بن الحسين قال‏:‏ أخبرنا أبو الحسن بن بشران قال‏:‏ أخبرنا ابن السماك قال‏:‏ حدَّثنا ابن البراء قال‏:‏ حدثني الحسين بن جابر وكان من المجاورين بمكة‏:‏ أنه رفع إلى المأمون أن السيل يدخل قبر أم رسول الله صلى الله عليه وسلم لموضع معروف هناك فأمر المأمون بإحكامه‏.‏

قال ابن البراء‏:‏ وقد وصف لي وأنا بمكة موضعه فيجوز أن تكون توفيت بالأبواء ثم ذكر الحوادث التي كانت سنة سبع من مولده صلى الله عليه وسلم من ذلك كفالة عبد المطلب له أخبرنا محمد بن أبى طاهر البزاز قال‏:‏‏.‏

أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحارث بن أبي أسامة قال‏:‏ حدَثنا محمد بن سعد قال‏:‏ حدَثنا محمد بن عمر بن واقد قال‏:‏ حدَثني محمد بن عبد الله قال‏:‏ أخبرني الزهري‏.‏

قال‏:‏ وحدثني عبد الله بن جعفر عن عبد الواحد بن حمزة عن عبد اللّه‏.‏

قال‏:‏ وحدَثنا هاشم بن عاصم الأسلمي عن المنذر بن جَهْم قال‏:‏ وأخبرنا معمر عن أبي نجيح عن مجاهد قال‏:‏ وأخبرنا عبد الرحمن بن عبد العزيز عن ابي الحويرث قال‏:‏ وأخبرني ابن أبي سبرة عن سلمان بن سُحيم عن نافع بن جبير دخل حديث بعضهم في بعض قالوا‏:‏ كان رسول الله صلى الله عليه وسلم يكون مع أمه آمنة بنت وهب فلما توفيت قبضه إليه جده عبد المطلب وضمه ورقَ عليه رِقة لم يَرقها على ولده وكان يقربه منه ويدنيه ويدخل عليه اذا خلا واذا نام وكان يجلس على فراشه فيقول عبد المطلب اذا رأى ذلك‏:‏ دعوا ابني إنه ليُؤنسُ مُلكًا‏.‏

وقال قوم من مدلج لعبد المطلب‏:‏ احتفظ به فإنا لم نَر قدمًا أشبه بالقدم التي في المقام منه‏.‏

فقال عبد المطلب لابنه أبي طالب‏:‏ اسمع ما يقول هؤلاء فكان أبو طالب يحتفظ به‏.‏

وقال عبد المطلب‏:‏ لأم أيمن وكانت تحضن رسول الله صلى الله عليه وسلم‏:‏ يا بركة لا تغفلي عن ابني فإنني وجدته مع غلمان قريبًا من السدرة فإن أهل الكتاب يزعمون أن ابني نبي هذه الأمة وكان عبد المطلب لا يأكل طعامًا إلا قال‏:‏ عليَ بابني‏.‏

فيؤتى به إليه‏.‏

فلفَا حضرت عبد المطلب الوفاةُ أوصى أبا طالب بحفظ رسول الله وحياطته‏.‏

ومن ذلك


خروج عبد المطلب برسول الله

خروج عبد المطلب برسول الله
صلى الله عليه وسلم عن منام رقيقة أخبرنا عبد الله بن علي المقرىء ومحمد بن ناصر الحافظ قالا‏:‏ أخبرنا طراد بن محمد قال‏:‏ أخبرنا علي بن محمد بن بشران قال‏:‏ أخبرنا الحسن بن صفوان قال‏:‏ حدثنا عبد الله بن محمد القرشي قال‏:‏ أخبرنا زكريا بن يحيى الطائي قال‏:‏ حدَثني زحر بن حصين عن جده حميد بن تحدث نخرمة بن نوفل عن أمه رقيقة ابنة صفي بن هاشم وكانت لِده عبد المطلب قالت‏:‏ تتابعت على قريش سنون أقحلت الضَرْع وأدقًت العظم‏.‏

فبينا أنا نائمة اللهم أو مهمومة إذا هاتف يصرخ بصوت حَمل يقول‏:‏ يا معشر قريش إن هذا النَّبيَّ المبعوث فيكم قد أظلتكم أيامه وهذا إبان نجومه فحيهلا بالحَيَا والخصب ألا فانظروا رجلًا منكم وسيطًا عظامًا جسَامًا أبيض بَضًا أوطفَ الأهداب سهل الخدين أشمَّ العرنين له فخر يكظم عليه وسنة تهدي إليه فليَخْلص هو وولده وليهبط إليه من كل بطن رجل فليسنوا من الماء وليمسوا من الطيب ثم ليستلموا الركن ثم ليرتقوا أبا قُبيس فليستسق الرجل وليؤمِّن القوم فغِثْتم ما شئتم‏.‏

فأصبحتُ عَلم الله مذعورة وقد اقشعر جلدي ووَله عقلي واقتصصت رؤياي فو الحرمة والحَرَم ما بقي أبْطحي إلا قال‏:‏ هذا شَيْبة الحمد‏.‏

فتتامَّت إليه رجالات قريش فهبط إليه من كل بطن رجل فسنوا ومسُّوا واستلموا ثم ارتقوا أبا قُبَيس وطبقوا جانبيه فما يَبْلغ سعيهم مُهْلةً حتى إذا استووا بذروة الجبل قام عبد المطلب ومعه رسول الله صلى الله عليه وسلم غلام قد أيفع أو كَرب فقال‏:‏ ‏ «‏ اللهم ساد الخلة وكاشف الكربة أنت معلم غير مَعلم ومسؤول غير مبخل وهؤلاء عبادك وإماؤك بغدرات حرمك يشكون إليك سنتهم أذهبت الخف والظلف اللهم فأمطرنا غيثا مغدقًا ممرعًا ‏» ‏‏.‏

فو الكعبة ما زالوا حتى تفجرت السماء بمائها واكتظ الوادي بثجيجه فلسمعت شِيخان قريش وجلتها‏:‏ عبد الله بن جُدعان وحرب بن أمية وهشام بن المغيرة يقولون لعبد المطلب‏:‏ هنيئًا لك أبا البطحاء‏.‏

أي‏:‏ عاش بك أهل البطحاء‏.‏

وفي ذلك تقول رقيقة‏:‏ بشَيبة الحمد أسقى الله بلدتنا لما فقدْنا الحيا وأجلوَذ المطرُ فجاد بالماء جَوْني له سَبل سحًا فعاشتَ به الأنعام والشجر منًّا من اللة بالميمون طائره وخيْر مَنْ بشرت يومًا به مُضر مَبَارَكُ الأمر يُسْتسقى الغمام به ما في الأنام له عِدْلٌ ولا خطر ومن الحوادث هذه السنة تهنئة سَيْف بن ذي يَزَن بالمُلك

خروج عبد المطلب لتهنئة سَيْف بن ذي يَزَن بالمُلك وتبشير سَيْف عبد المطلب بأنه سيظهر رسول الله من نسْله

أنبأنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا عاصم بن الحسن قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ أخبرنا عثمان بن أحمد الدقاق قال‏:‏ أخبرنا أبو الحسن محمد بن أحمد البراء قال‏:‏ حدثني يزيد بن رجاء الغنوي قال‏:‏ حدَثني أبو الصهباء أحمد بن محمد العبدي قال‏:‏ حدثني ابن مزروع الكلبي عن أبيه قال‏:‏ لما ملك سَيْف بن ذي يَزَن أرض اليمن وقتل الحَبَش وأبادهم وفدت إليه أشراف العرب ورؤساؤهم ليهنئوه بما ساق الله عز وجل إليه من الظفر ووفد وفد قريش وكانوا خمسة من عظمائهم‏:‏ عبد المطلب بن هاشم وأمية بن عبد شمس وعبد الله بن جدعان وخويلد بن أسد ووهب بن عبد مناف بن زهرة‏.‏

فساروا حتى وافوا مدينة صنعاء وسَيْف بن ذي يَزَن نازل بقصر يسمى غُمْدَان وكان أحد القصور التي بنتها الشياطين لبلقيس بأمر سليمان فأناخ عبد المطلب وأصحابه واستأذنوا على سيف فأذن لهم فدخلوا وهو جالس على سرير من ذهب وحوله أشراف اليمن على كراسي من الذهب وهو متضمخ بالعنبر وبصيصُ المسك يلوح من مفارق رأسه فحيٌوه بتحية الملك ووضعت لهم كراسي الذهب فجلسوا عليها إلا عبد المطلب فإنه قام ماثلًا بين يديه واستأذنه في الكلام فقيل له‏:‏ إن كنت ممن يتكلم بين يدي الملوك فتكلم‏.‏

فقال‏:‏ أيها الملك إن الله قد أحلك محلًا رفيعًا صعبًا منيعًا شامخًا باذخأ منيفًا وأنْبتَك مَنْبتًا طابت أرومته وعزت جرثومته وثبت أصله وبسق فَرْعه في أطيب مغرس وأعذب منبت فأنت أيها الملك ربيع العرب الذي إليه الملاذ وذروتها الذي إلي المعاد وسلفك لنا خير سلف وأنت لنا منهم خير خلف لن يهلك مَنْ أنت خلفه ولن يَخْمل من أنت سلفه ونحن أيها الملك أهل حَرَم الله وسدنة بيت الله أوفدنا إليك الذي أبْهَجنا مِن كشف الضر الذي فدحنا فنحن وفد التهنئة لا وفد الترزئة‏.‏

فقال سيف‏:‏ أنتم قريش الأباطح‏.‏

قالوا‏:‏ نعم‏.‏

قال‏:‏ مرحبًا وأهلأ وناقة ورَحْلًا ومُناخَاَ سهلأ وملكأ سَمحلًا يعطي عطاءً جزلًا قد سمع الملك مقالتكم وعرف فضلكم فأنتم أهل الشرف والحمد والثناء والمجد فلكم الكرامة ما أقمتم والحباء الواسع إذا انصرفتم‏.‏

ثم قال لعبد المطلب‏:‏ أيهم أنت‏.‏

قال‏:‏ أنا عبد المطًلب بن هاشم‏.‏

قال‏:‏ إياك أردت ولك حشدت فأنت ربيع الأنام وسيد الأقوام انطلقوا فانزلوا حتى أدعو بكم‏.‏

ثم أمر بإنزالهم وإكرامهم فأقاموا شهرًا لا يدعوهم حتى انتبه لهم ذات يوم فأرسل إلى عبد المطلب‏:‏ ائتني وحدَك من بين أصحابك فأتاه فوجده مستخليًا لا أحد عنده فقربه حتى أجلسه معه على سريره ثم قال له‏:‏ يا عبد المطلب إني أريد أن ألقي إليك من علمي سرًا لو غيرك يكون لم أبح به إليه غير أني رأيتك معدنه فليكن عندك مصونًا حتى يأذن الله عز وجل فيه بأمره فإن الله منجز وعده وبالغ أمره‏.‏

قال عبد المطلب‏:‏ أرشدك الله أيها قال سيف‏:‏ أنا أجد في الكتب الصادقة والعلوم السابقة التي اختزنَاها لأنفسنا وسترناها عن غيرنا خبرًا عظيمًا وخطرًا جسيمًا فيه شرف الحياة وفخر الممات للعرب عامة ولرهطك كافة ولك خاصة‏.‏

فقال عبد المطلب‏:‏ أيها الملك لقد أبتُ بخير كثير ما آب به وافد ولولا هيبة الملك وإعظامه لسألته أن يزيدني من سروره إياي سرورًا‏.‏

فقال سيف‏:‏ نبي يُبعث من عقبك ورسول من فرعك اسمه محمد وأحمد وهذا زمانه الذي يولد فيه ولعله قد ولد يموت أبوه وأمه ويكفله جده وعمه وباعثه جهارًا وجاعل له أنصارًا يُعِزً بهم أولياءه ويُذل بهم أعداءه تخمد عند مولده النيران ويُعبد الواحد الديان ويزجر الكفر والطغيان ويكسر اللات والأوثان قوله فصل وحكمه عدل يأمر بالمعروف ويفعله وينهى عن المنكر ويبطله‏.‏

قال عبد المطلب‏:‏ علا كعبك ودام فضلك وطال عمرك فهل الملك سارى بإفصاح تفسيروإيضاح فقال سيف‏:‏ والبيت ذي الحُجُب والآيات والكتب إنك يا عبد المطلب لجده بلا كذب‏.‏

فخَر عبد المطلب ساجدًا فقال‏:‏ ارفع رأسك ثلج صدرُك وطال عمرك وعلا أمرك فهل أحسست قال عبد المطلب‏:‏ نعم أيها الملك كان لي ولد كنت به معجبًا فزوجه كريمة من كرائم قومي تسمى‏:‏ آمنة بنت وهب فجاءت بغلام سميته‏:‏ محمدًا وأحمد مات أبوه وأمه وكفلته أنا وعمه‏.‏

قال‏:‏ هو هو لله أبوك فاحذر عليه أعداءه وإن كان الله لم يجعل لهم سبيلًا ولولا علمي بأن الموت مجتاحي قبل ظهوره لسرت بخيلي ورجلي حتى أجعل مدينة يثرب دار ملكي فإني أجد في كتب آبائي أن بيثرب استتباب أمره و أهل دعوته ونصرته وفيها موضع قبره ولولا ما أجد من بلوغه الغايات وأن الآفات وأن أدفع عنه العاهات لأظهرت اسمه وأوطأت العربَ عقِبه وإن أعش فسأصرف ذلك إليه قم فانصرف ومَنْ معك من أصحابك‏.‏

ثم أمر لكل رجل منهم بمائتي بعير وعشرة أعبُدٍ من الحبش وعشرة أرطال من الذهب وحلتين من البرود وأمرلعبد المطلب بمثل جميع ما أمر لهم وقال له‏:‏ يا عبد المطلب إذا شب محمد وترعرع فأقدم علي بخبره‏.‏

ثم ودعوه وانصرفوا إلى مكة‏.‏

وكان عبد المطلب يقول‏:‏ لا تغبطوني بكرامة الملك إياي دونكم وإن كان ذلك جزيلًا وفضل إحسانه إلي وأن كان كثيرًا أغبطوني بأمرٍ ألقاه إلي فما فيه شرفٌ لي ولعقبي من بعدي فكانوا يقولون له‏:‏ ما هو فيقول لهم‏:‏ ستعرفونه بعد حين‏.‏

فمكث سيف باليمن عدة أحوال وإنه ركب يومًا كنحو ما كان يركب للصيد وقد كان اتخذ من السودان نفرًا يجهزون بين يديه بحرابهم فعطفوا عليه يومًا فقتلوه وبلغ كسرى أنوشروان فرد إليها وهرز وأمره أن لا يدع أسود إلا قتله‏.‏

قال مؤلف الكتاب‏:‏ وقد روي لنا أن هذه الوفاة إلى ابن ذي يزن كانت في سنة ثلاث من مولد رسول الله صلى الله عليه وسلم روينا ذلك عن الكلبي عن أبي صالح عن ابن عباس والرواية التي ذكرنا آنفًا أصح لأن في الروايتِين يقول عبد المطلب‏:‏ توفي أبوه وأمه وكفلته أنا وعمه‏.‏

وأم رسول الله صلى الله عليه وسلم لم تمت حتى بلغ ست سنين‏.‏


ذكر الحوادث التي كانت في سنة ثمان من مولده صلى الله عليه وسلم

خروج عبد المطلب برسول الله
صلى الله عليه وسلم عن منام رقيقة أخبرنا عبد الله بن علي المقرىء ومحمد بن ناصر الحافظ قالا‏:‏ أخبرنا طراد بن محمد قال‏:‏ أخبرنا علي بن محمد بن بشران قال‏:‏ أخبرنا الحسن بن صفوان قال‏:‏ حدثنا عبد الله بن محمد القرشي قال‏:‏ أخبرنا زكريا بن يحيى الطائي قال‏:‏ حدَثني زحر بن حصين عن جده حميد بن تحدث نخرمة بن نوفل عن أمه رقيقة ابنة صفي بن هاشم وكانت لِده عبد المطلب قالت‏:‏ تتابعت على قريش سنون أقحلت الضَرْع وأدقًت العظم‏.‏

فبينا أنا نائمة اللهم أو مهمومة إذا هاتف يصرخ بصوت حَمل يقول‏:‏ يا معشر قريش إن هذا النَّبيَّ المبعوث فيكم قد أظلتكم أيامه وهذا إبان نجومه فحيهلا بالحَيَا والخصب ألا فانظروا رجلًا منكم وسيطًا عظامًا جسَامًا أبيض بَضًا أوطفَ الأهداب سهل الخدين أشمَّ العرنين له فخر يكظم عليه وسنة تهدي إليه فليَخْلص هو وولده وليهبط إليه من كل بطن رجل فليسنوا من الماء وليمسوا من الطيب ثم ليستلموا الركن ثم ليرتقوا أبا قُبيس فليستسق الرجل وليؤمِّن القوم فغِثْتم ما شئتم‏.‏

فأصبحتُ عَلم الله مذعورة وقد اقشعر جلدي ووَله عقلي واقتصصت رؤياي فو الحرمة والحَرَم ما بقي أبْطحي إلا قال‏:‏ هذا شَيْبة الحمد‏.‏

فتتامَّت إليه رجالات قريش فهبط إليه من كل بطن رجل فسنوا ومسُّوا واستلموا ثم ارتقوا أبا قُبَيس وطبقوا جانبيه فما يَبْلغ سعيهم مُهْلةً حتى إذا استووا بذروة الجبل قام عبد المطلب ومعه رسول الله صلى الله عليه وسلم غلام قد أيفع أو كَرب فقال‏:‏ ‏ «‏ اللهم ساد الخلة وكاشف الكربة أنت معلم غير مَعلم ومسؤول غير مبخل وهؤلاء عبادك وإماؤك بغدرات حرمك يشكون إليك سنتهم أذهبت الخف والظلف اللهم فأمطرنا غيثا مغدقًا ممرعًا ‏» ‏‏.‏

فو الكعبة ما زالوا حتى تفجرت السماء بمائها واكتظ الوادي بثجيجه فلسمعت شِيخان قريش وجلتها‏:‏ عبد الله بن جُدعان وحرب بن أمية وهشام بن المغيرة يقولون لعبد المطلب‏:‏ هنيئًا لك أبا البطحاء‏.‏

أي‏:‏ عاش بك أهل البطحاء‏.‏

وفي ذلك تقول رقيقة‏:‏ بشَيبة الحمد أسقى الله بلدتنا لما فقدْنا الحيا وأجلوَذ المطرُ فجاد بالماء جَوْني له سَبل سحًا فعاشتَ به الأنعام والشجر منًّا من اللة بالميمون طائره وخيْر مَنْ بشرت يومًا به مُضر مَبَارَكُ الأمر يُسْتسقى الغمام به ما في الأنام له عِدْلٌ ولا خطر ومن الحوادث هذه السنة تهنئة سَيْف بن ذي يَزَن بالمُلك

خروج عبد المطلب لتهنئة سَيْف بن ذي يَزَن بالمُلك وتبشير سَيْف عبد المطلب بأنه سيظهر رسول الله من نسْله

أنبأنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا عاصم بن الحسن قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ أخبرنا عثمان بن أحمد الدقاق قال‏:‏ أخبرنا أبو الحسن محمد بن أحمد البراء قال‏:‏ حدثني يزيد بن رجاء الغنوي قال‏:‏ حدَثني أبو الصهباء أحمد بن محمد العبدي قال‏:‏ حدثني ابن مزروع الكلبي عن أبيه قال‏:‏ لما ملك سَيْف بن ذي يَزَن أرض اليمن وقتل الحَبَش وأبادهم وفدت إليه أشراف العرب ورؤساؤهم ليهنئوه بما ساق الله عز وجل إليه من الظفر ووفد وفد قريش وكانوا خمسة من عظمائهم‏:‏ عبد المطلب بن هاشم وأمية بن عبد شمس وعبد الله بن جدعان وخويلد بن أسد ووهب بن عبد مناف بن زهرة‏.‏

فساروا حتى وافوا مدينة صنعاء وسَيْف بن ذي يَزَن نازل بقصر يسمى غُمْدَان وكان أحد القصور التي بنتها الشياطين لبلقيس بأمر سليمان فأناخ عبد المطلب وأصحابه واستأذنوا على سيف فأذن لهم فدخلوا وهو جالس على سرير من ذهب وحوله أشراف اليمن على كراسي من الذهب وهو متضمخ بالعنبر وبصيصُ المسك يلوح من مفارق رأسه فحيٌوه بتحية الملك ووضعت لهم كراسي الذهب فجلسوا عليها إلا عبد المطلب فإنه قام ماثلًا بين يديه واستأذنه في الكلام فقيل له‏:‏ إن كنت ممن يتكلم بين يدي الملوك فتكلم‏.‏

فقال‏:‏ أيها الملك إن الله قد أحلك محلًا رفيعًا صعبًا منيعًا شامخًا باذخأ منيفًا وأنْبتَك مَنْبتًا طابت أرومته وعزت جرثومته وثبت أصله وبسق فَرْعه في أطيب مغرس وأعذب منبت فأنت أيها الملك ربيع العرب الذي إليه الملاذ وذروتها الذي إلي المعاد وسلفك لنا خير سلف وأنت لنا منهم خير خلف لن يهلك مَنْ أنت خلفه ولن يَخْمل من أنت سلفه ونحن أيها الملك أهل حَرَم الله وسدنة بيت الله أوفدنا إليك الذي أبْهَجنا مِن كشف الضر الذي فدحنا فنحن وفد التهنئة لا وفد الترزئة‏.‏

فقال سيف‏:‏ أنتم قريش الأباطح‏.‏

قالوا‏:‏ نعم‏.‏

قال‏:‏ مرحبًا وأهلأ وناقة ورَحْلًا ومُناخَاَ سهلأ وملكأ سَمحلًا يعطي عطاءً جزلًا قد سمع الملك مقالتكم وعرف فضلكم فأنتم أهل الشرف والحمد والثناء والمجد فلكم الكرامة ما أقمتم والحباء الواسع إذا انصرفتم‏.‏

ثم قال لعبد المطلب‏:‏ أيهم أنت‏.‏

قال‏:‏ أنا عبد المطًلب بن هاشم‏.‏

قال‏:‏ إياك أردت ولك حشدت فأنت ربيع الأنام وسيد الأقوام انطلقوا فانزلوا حتى أدعو بكم‏.‏

ثم أمر بإنزالهم وإكرامهم فأقاموا شهرًا لا يدعوهم حتى انتبه لهم ذات يوم فأرسل إلى عبد المطلب‏:‏ ائتني وحدَك من بين أصحابك فأتاه فوجده مستخليًا لا أحد عنده فقربه حتى أجلسه معه على سريره ثم قال له‏:‏ يا عبد المطلب إني أريد أن ألقي إليك من علمي سرًا لو غيرك يكون لم أبح به إليه غير أني رأيتك معدنه فليكن عندك مصونًا حتى يأذن الله عز وجل فيه بأمره فإن الله منجز وعده وبالغ أمره‏.‏

قال عبد المطلب‏:‏ أرشدك الله أيها قال سيف‏:‏ أنا أجد في الكتب الصادقة والعلوم السابقة التي اختزنَاها لأنفسنا وسترناها عن غيرنا خبرًا عظيمًا وخطرًا جسيمًا فيه شرف الحياة وفخر الممات للعرب عامة ولرهطك كافة ولك خاصة‏.‏

فقال عبد المطلب‏:‏ أيها الملك لقد أبتُ بخير كثير ما آب به وافد ولولا هيبة الملك وإعظامه لسألته أن يزيدني من سروره إياي سرورًا‏.‏

فقال سيف‏:‏ نبي يُبعث من عقبك ورسول من فرعك اسمه محمد وأحمد وهذا زمانه الذي يولد فيه ولعله قد ولد يموت أبوه وأمه ويكفله جده وعمه وباعثه جهارًا وجاعل له أنصارًا يُعِزً بهم أولياءه ويُذل بهم أعداءه تخمد عند مولده النيران ويُعبد الواحد الديان ويزجر الكفر والطغيان ويكسر اللات والأوثان قوله فصل وحكمه عدل يأمر بالمعروف ويفعله وينهى عن المنكر ويبطله‏.‏

قال عبد المطلب‏:‏ علا كعبك ودام فضلك وطال عمرك فهل الملك سارى بإفصاح تفسيروإيضاح فقال سيف‏:‏ والبيت ذي الحُجُب والآيات والكتب إنك يا عبد المطلب لجده بلا كذب‏.‏

فخَر عبد المطلب ساجدًا فقال‏:‏ ارفع رأسك ثلج صدرُك وطال عمرك وعلا أمرك فهل أحسست قال عبد المطلب‏:‏ نعم أيها الملك كان لي ولد كنت به معجبًا فزوجه كريمة من كرائم قومي تسمى‏:‏ آمنة بنت وهب فجاءت بغلام سميته‏:‏ محمدًا وأحمد مات أبوه وأمه وكفلته أنا وعمه‏.‏

قال‏:‏ هو هو لله أبوك فاحذر عليه أعداءه وإن كان الله لم يجعل لهم سبيلًا ولولا علمي بأن الموت مجتاحي قبل ظهوره لسرت بخيلي ورجلي حتى أجعل مدينة يثرب دار ملكي فإني أجد في كتب آبائي أن بيثرب استتباب أمره و أهل دعوته ونصرته وفيها موضع قبره ولولا ما أجد من بلوغه الغايات وأن الآفات وأن أدفع عنه العاهات لأظهرت اسمه وأوطأت العربَ عقِبه وإن أعش فسأصرف ذلك إليه قم فانصرف ومَنْ معك من أصحابك‏.‏

ثم أمر لكل رجل منهم بمائتي بعير وعشرة أعبُدٍ من الحبش وعشرة أرطال من الذهب وحلتين من البرود وأمرلعبد المطلب بمثل جميع ما أمر لهم وقال له‏:‏ يا عبد المطلب إذا شب محمد وترعرع فأقدم علي بخبره‏.‏

ثم ودعوه وانصرفوا إلى مكة‏.‏

وكان عبد المطلب يقول‏:‏ لا تغبطوني بكرامة الملك إياي دونكم وإن كان ذلك جزيلًا وفضل إحسانه إلي وأن كان كثيرًا أغبطوني بأمرٍ ألقاه إلي فما فيه شرفٌ لي ولعقبي من بعدي فكانوا يقولون له‏:‏ ما هو فيقول لهم‏:‏ ستعرفونه بعد حين‏.‏

فمكث سيف باليمن عدة أحوال وإنه ركب يومًا كنحو ما كان يركب للصيد وقد كان اتخذ من السودان نفرًا يجهزون بين يديه بحرابهم فعطفوا عليه يومًا فقتلوه وبلغ كسرى أنوشروان فرد إليها وهرز وأمره أن لا يدع أسود إلا قتله‏.‏

قال مؤلف الكتاب‏:‏ وقد روي لنا أن هذه الوفاة إلى ابن ذي يزن كانت في سنة ثلاث من مولد رسول الله صلى الله عليه وسلم روينا ذلك عن الكلبي عن أبي صالح عن ابن عباس والرواية التي ذكرنا آنفًا أصح لأن في الروايتِين يقول عبد المطلب‏:‏ توفي أبوه وأمه وكفلته أنا وعمه‏.‏

وأم رسول الله صلى الله عليه وسلم لم تمت حتى بلغ ست سنين‏.‏


ذكر الحوادث في سنة خمس عشرة من مولده صلي الله عليه وسلم

ذكر الحوادث في سنة خمس عشرة من مولده صلي الله عليه وسلم
في هذه السنة‏:‏ قامت سوق عكاظ وهي سوق كانوا يبيعون فيها ويشترون‏.‏

وقد روي أن قس بن ساعده الأيادي كان يقف بسوق عكاظ ويعظ الناس وكان خطيبًا بليغًا وشاعرًا حكيمًا‏.‏

ويقال‏:‏ انه أول مَنْ علا على شرف وخطب عليه وأول من قال في كلامه ‏ «‏ أما بعد ‏» ‏ وأول مَنْ أتكأ عند خطبته على سيف أو عصا ورآه رسول الله صلي الله عليه وسلم بعكاظ‏.‏

وقد روينا من حديثه من طرق ولكن ليس فيها ما يثبت‏.‏

فمنها‏:‏ ما روى أبو صالح عن ابن عباس قال‏:‏ لمًا قدم وفد أيادٍ على رسول الله صلي الله عليه وسلم قال‏:‏ ‏ «‏ ما فعل قس بن ساعدة ‏» ‏ قالوا‏:‏ مات‏.‏

قال‏:‏ ‏ «‏ كأني أنظر إليه بسوق عكاظ على جمل له أورق وهو يتكلم بكلام له حلاوة ما أجدني أحفظه ‏» ‏‏.‏

فقال رجل من القوم‏:‏ أنا أحفظه سمعته يقول‏:‏ أيها الناس احفظوا وعوا مَنْ عاش مات ومن مات فات وكل ما هو آت آت ليل داج وسماء ذات أبراج وبحار تزخر ونجوم تزهر وضوء وظلام وبر وآثام ومطعم وملبس ومشرب ومركب مالي أرى الناس يذهبون فلا يرجعون أرضوا بالمقام فأقاموا أم تركوا فناموا وإله قس ما‏.‏

على وجه الأرض دين أفضل من دين قد أظلكم زمانه وأدرككم أوانه فطوبى لمَنْ أدركه واتبعه ووبل لمَنْ خالفه ثم إنه أنشأ وجعل يقول‏:‏ في الذاهبين الأولين من القرون لنا بَصَائر لما رأيت مواردًا للم وت ليس لها مصادر ورأيت قومي نحوها يمضي الأكابر والأصاغر لا يرجع الماضي إلي ولا من الباقين غابر أيقنت إني لامحالة حيث صارالقوم صائر سكنوا البيوت فوطنوا إن البيوت هي المقابر فقال النبي صلي الله عليه وسلم‏:‏ ‏ «‏ يرحم الله قسًا إني لأرجو أن يبعثه الله يوم القيامة أمة وحده ‏» ‏‏.‏

فقال رجل‏:‏ يا رسول الله لقد رأيت من قسٍ عجبًا قال‏:‏ ‏ «‏ وما رأيت‏.‏

قال‏:‏ بينا أنا بجبل يقال له سمعان في يوم شدديد الحر إذا أنا بقسٍ تحت ظل شجرة عندها عين ماء وحوله سباعٌ كلما زأر سَبْعٌ منها على صاحبه ضربه بيده وقال‏:‏ كف حتى يشرب الذى وَرَدَ قبلك‏.‏

ففرِقت فقال‏:‏ لا تخف وإذا بقبرين بينهما مسجد فقلت له‏:‏ ما هذان القبران فقال‏:‏ هذان قبرا أخوين كانا لي فاتخذت بينهما مسجدًا أعبد اللّه فيه حتى ألحق بهما ثم ذكر أيامهما ثم أنشأ يقول‏:‏ خليلي هبا طالما قد رقدتما أجدكما لا تقضيان كراكما جرى النوم بين الجلد والعظم منكما كأن الذي يسقي العقار سقَاكما ألم تريا أني بسمعان مًنفردٌ ومالي فيه من خليلٍ سواكما أقيم على قبريكما لست بارحًا طوال الليالي أو يُجيبُ صداكما كأنكما والموت أقرب غاية بجسمي من قبريكما قد أتاكما فلو جعلت نفس لنفس وقاية لجُدت بنفسي أن تكون فداكما سأبكيكما طول الحياة وما الذي يردُّ على ذي عولة إن بكاكما فقال النبي صلي الله عليه وسلم‏:‏ ‏» ‏ رحم الله قسًا ‏"‏ وقد روي أن هذه الأبيات لعيسى بن قدامة الأسدي وأنه كان له نديمان فماتا فكان يجلس عند القبرين وهما براوند في موضع يقال له‏:‏ حراف ونصب على القبرين حتى يقضي وطره ثم ينصرف وينشد هذه الأبيات وفيها زيادة وهي‏:‏ خليليَ هبا طال ما قد رقدتما أجدكما ما تقضيان كراكما ألم تعلما ما لي براوند كلها ولابخراق من صديق سواكما أقيم علي قبريكما لست بارحًا طوال الليالي أو يجيب صداكما جرى النوم مجرى اللحم والعظم منكما كأن الذي يسقي العقار سقاكما فأي أخ يجفوأخًا بعد موته فلست الذي من بعد موتٍ جفاكما أصُبَ على قبريكما من مدامةٍ فإِل أَتذوقا أرومنها ثراكما لطول منام لاتجيبان داعيًا خليليَ ماهذا الذي قددها كما قضيت بأني لا محالة هالك وأني سيعروني الذي قد عراكما سأبكيكما طول الحياة وما الذي يرد على في عول إن بكاكما ومن الحوادث في سنة ست عشرة من مولده صلي الله عليه وسلم‏.‏

ومن الحوادث سنة سبع عشرة من مولده صلى اللّه عليه وعلى أله وسلم‏.‏

قال مؤلفه‏:‏ خرج في هذه السنة ملك الترك واسمه شابة على هرمز بن كسرى حتى صار إلى هراة في ثلاث مائة ألف مقاتل وخرج ملك الروم عليه فصار إلى الضواحي في ثمانين ألف مقاتل‏.‏

وخرج ملك الجزر في جمع عظيم‏.‏

وخرج رجلان من العرب يقال لأحدهما عباس الآحول والاخر عمرو الأزرق فنزلا في جمع عظيم من العرب على شاطىء الفرات وشنّوا الغارة على أهل السواد واجترأ أعداء هرمزٍ عليه وغزوا بلاده وأرسل شابة ملك الترك إلى هرمز يؤذنه بإقباله ويقول‏:‏ رمُوا القناطر لأجتاز عليها إلى بلادكم وافعلوا ذلك في الأنهار التي عليها مسلكي من بلادكم إلى بلاد الروم لأني أريد أن أسير من بلادكم إليها‏.‏

فاستعظم هرمز ما ورد عليه من ذلك وشاور فيه فأجمع رأيه على القصد إلى ملك الترك فوجه إليه رجلًا يقال له‏:‏ بهرام في إثني عشر ألف رجل وعرض هرمز من بحضرته فكانوا سبعين ألف مقاتل فمضى بهرام بمَنْ معه معدًا حتى جاز هراة ونزل بالقرب من ملك الترك وجرت بينهم وسائل وحروب فقتل بهرام شابة برمية منه واستباح عسكره ووجّه ابنه أسيرًا إلى هرمز مع أموال وجواهر وآنية وأمتعة كانت وَقْرَ مائتي ألف وخمسين ألف بعير فشكر هرمز بهرام بسبب الغنائم التي صارت إليه وخاف بهرام وجنوده سطوة هرمز فخلعوا هرمز وأقبلوا نحو المدائن وأظهروا الامتعاض مما كان من هرمز وأن ابنه أبرويز أصلح للمُلْك منه وساعدهم على ذلك جماعة ممّن كان بحضرة هرمز فهرب أبَرْوِيز بهذا السبب إلى أذربيجان خوفًا من هُرْمز فاجتمع إليه هناك عدة من المرازبة والأضبَهْبَذْين فأعْطوْه بَيْعَتَهُم ووثب العظماء والأشراف بالمدائن فخلعوا هرمز وسملوا عينيه وتركوه‏.‏

وبلغ الخبر أبرويز فأقبل بمن شايعه من أذربيجان إلى دار الملك مُسابقًا لبهرام فاستولى على الملك وتحرز من بهرام والتقى هو وهُو على شاطىء النَّهْروَان فجرتْ بينهما مناظرةٌ ودعا أبَرْوِيزُ بهرامَ إلى أن يؤمَنَهُ ويرفع مرتَبَتَه فلم يقبل ذلك وجرت بينهما حروبٌ شديدة اضطرت أبَرْوِيز إلى الهرب إلى الروم مستغيثًا بملكها‏.‏


ذكر الحوادث في سنة ثمان عشرة من مولده صلي الله عليه وسلم

ذكر الحوادث في سنة ثمان عشرة من مولده صلي الله عليه وسلم
وصول أبَرْوِيز بن هُرْمز إلى ملك الروم مستغيثًا فقبله وزوَجه ابنته وكان هرمز حينئذ مخلوعًا من الحوادث في سنة تسع عشرة من مولده صلي الله عليه وسلم‏.‏

هلاك هرْمز بن كسرى فإنهم قتلوه بعد خلعه وكانت ولايته إحدى عشرة سنة وسبعة أشهر وعشرة أيام‏.‏

وقال هشام بن محمد‏:‏ كانت ولايته اثنتي عشرة سنة‏.‏

وفيها‏:‏ ولي ابنه أبَرْويز وكان يُسمى كسرى أيضًا وكان من أشدّ ملوكهم بطشًا وأنْفذهم رأيَاَ وأبْعدهم غوْرًا وبلغ من النًجدة والظًفَر وجمْر الأمْوال ما يتهيًأ لملك أكثر منه ولذلك سُمي أبرويز وتفسيرُه بالعربية‏:‏ ‏ «‏ المظفر ‏» ‏‏.‏

واجتمع له تسعمائة وخمسون فيَلاَ واتري الذكورة على الأناث ووضعت عنده فيلة وهي لا تتلاقح بالعراق فكان أحدً الناس قامةً وأبرعهم جمالًا لا يحمله إلا فيل وكان قد استوحش من أبيه هرمز وخاف فهرب إلى أذربيجان فبايعه جماعة ممن كان هناك ثم وثب قوم علىِ أبيه هرمز فسملوه فقدم أبرويز فتولى وتوج بتاج الملك وجلس على سريره وقال‏:‏ إِنَ ملتّنا إيثارَ البِرّ ومن رأينا أن نعمل بالخير وأن جدَنا كِسْرى بن قُباذ كان لكم بمنزلة الوالد وأن هرمز أبانَا كان قاضيًا عادلًا فعليكم بلزوم السمع والطاعة‏.‏

فلما كان في اليوم الثالث أتى أباه فسجد له وقال‏:‏ عمَرك الله أيها الملك إنك تعلم أنَي برىء مما أتى إليك المنافقون وأني إنَّما تواريت ولحقت بأذربيجان خوفًا من إقدامك على قتلي‏.‏

فصدًقه هرمز وقال له‏:‏ إن لي إليك ‏"‏ يا بني حاجتين‏:‏ إحداهما‏:‏ أن تنتقم لي ممَن عاون على خلْعِي والسَّمْل لعيني ولا تأخذك فيهم رأفة والأخرى‏:‏ أن تُؤْنسنِي كلَّ يوم بثلاثة نفر لهم إصابة رأي وتأذن لهم في الدخول عليَّ فتواضع له أبَرْويز وقال‏:‏ عمَّرك الله أيُّها الملك إن المارق بهرام قد أظلَنا معه النّجده ولسنا نقدر أن نمدً يداَ إلى من آتى إليك بما آتى فإن أدالنِي الله على المنافق فأنا خليفتُك وطوْع يدك‏.‏

ثم أقبل بهرام نحو المدائن فخرج إليه أبرويز فالتقيا فقال له أبرويز‏:‏ إنك يا بهرام ركن لمملكتنا وسنادٌ لرعيتنا وقد رأيْنا أن نخْتار لك يومًا صالحًا لنُولِّيَكَ فيه أصْبَهبذة بلاد الفرس جميعاَ‏.‏

فقال له بهرام‏:‏ لكنِّي أختار لك يومًا أصلبك فيه‏.‏

فاغتاظ أبرويز ولم يظهر عليه أثر ذلك وتفرقّا على الاستجاشة ثم خاف من بهرام فأحْرَزَ نساءَه وشَخصَ إلى ملك الروم فلما خرج بأصحابه من المدائن خافوا من بهرام أن يردّ هرمز إلى الملك ويكتُب إلى ملك الروم عنه في ردّهم فَيُتْلَفوا فأعلموا أبَرْوِيز وسألوه الإذن في إتلاف هرمز فلم يحر ْجوابًا فانصرفوا فاتلفوه خَنْقَاَ ثم رجعوا إلى أبرويز وقالوا‏:‏ سِرْ على خير طائر‏.‏

وأخرج بمَنْ معك فلبسها واطلع من فوق الدَّير يوهمهم أنه أبرويز وقال‏:‏ أنظرونا إلى غدٍ ليصير في أيديكم سلمًا‏.‏

فأمسكوا وسار أبرويز حتى أتى أنطاكية وكاتب مَوْريق ملك الروم وسأله نصرته فأجابه وبعث إليه أخاه في ستين ألف مقاتل‏.‏

فاما بهرام فإنه دخل دور الملك بالمدائن وقعد على سرير الملك وتتوج وانقاد له الناس خوفًا منه‏.‏

وأما أبرويز فإنه اجتمع إليه خلق كثير فسار بهم وخرج إليه بهرام وجرت بينهم حروبٌ شديدة وتبارزوا فأخذ أبرويز رُمْح بهرام من يده وضرب به رأسه حتى انقصف فاضطرب على بَهرام أمره ورحل نحو الترك وصار أبرويز إلى المدائن ففرق في جنود الروم عشرين ألف ألف وصرفهم إلى ملكهم وأقام بهرام في الترك مكرمًا عند ملكهم حتى احتال له أبَرْوِيز بتوجيه رجل يقال له هُرْمز ووجَّهه بجوْهر نفيس وغيره فاحتال لخاتون امرأة الملك ولاطفها بذلك الجوهر وغيره حتَى دَسَّت لبهرام مَنْ قتله فعلم الملك فطلَق زوجته ذكر قصة شيرين وذكر أهل العلم بالسير‏:‏ أن شيرين وُلدت بالمدائن وكانت يتيمة في منزل رجل من الأشراف وكان أبرويز صغيرًا يدخل منزل هذا الرجل فيلاعب شيرين ويمازحها وتمازحه فأخذت في قلبه موضعًا ونهاها الذي هي في منزله عن التعرض لأبرويز ثم راها يومًا قد أخذت من أبرويز ختمًا كان في إصبعه فقال‏:‏ ألم آمرك بترك التعرض لهذا الصبي ولا تعرضينا للهلكة‏.‏

ثم أمر بعض مَنْ يثق به أن يحملها إلى شاطىء الفرات ويغرقها فحملها إلى شاطىء الفرات ليغرقها فقالت له‏:‏ ما الذي ينفعك من غرقي‏.‏

فقال لها‏:‏ إني قد حلفت لمولاي ولا بد فقالت‏:‏ فما عليك أن تأتي موضعًا من الفرات فيه ماء رقيق فتقذف بي فيه وتتركني وتمضي فإن نجوت لم أظهر دمت باقية لم يكَن عليك شيء‏.‏

قال‏:‏ أفعل ذلك‏.‏

فأتى موضعًا فيه الماء إلى الركبة فزجها فيه وتركها تضطرب ثم ولى عنها لا يلتفت‏.‏

ثم وافى مولاه فأخبره وحلف له أنه غرقها ثم أنها خلصت من الماء فأتت بعض الديارات التي على شاطىء الفرات فآوت إليه وأعلمت الرُّهبان أنها قد وهبت نفسها لله تعالى فأحسنوا إليها فلما استقر الملك لأبرويز بعد أبيه هُرْمز وجًه برسله إلى قيصر فاجتاز الرُسُل بالدير فسألت شيرين عن ذلك فاعلمت أن القوم رسل أبرويز الملك ومعهم هدايا إلى قيصر وأخبروها بملكه وما آل إليه أمرُهُ فوجهت إلى رئيس الرُّسل متنصحة له تخبره أنها أمة الملك أبرويز وسألته إيفاد رسول إليه تخبره بمكانها ووجَّهت معه بذلك الخاتم فأنفذ الرجل رسوله قاصدًا إلى الملك يخبر خبر شيرين ومكانها والخاتم فلمَا وَرَدَ الرسول على أبرويز أمر للرسول بمال عظيم وجعل له رتبة جليلة ببشارته ووجه معه بخدم ومراكب وهوادج وكساء وحُليِّ وطيب ووصائف حتى أتوه بشيرين فَوَرَدَ عليه من الفرح ما لم يفرح بشيء مثله وكانت من أكمل النساء كمالًا وجمالًا وبراعة وذكر أبرويز أنه ما جامعها قط إلا وجدها كالعفراء وكان قد شرط على نفسه أن لا يأتي حرة ولا أمة مرة واحدة إلا أتاها قبل ذلك وعهد كل واحد لصاحبه أن لا يجتمع مع أحد لباضعه فلما هلك أبرويز أرادها شيرويه فأبتْ وعرّفته العهود فرماها بكل معضلة من الفجور وبعث الشعراء على ذمَها فلما لج ولم يجد عنه محيدًا بعد أن غصبها جميع مالها وضياعها فقالت‏:‏ افعل ما سألت بعد أن تقضي لي ثلاث حوائج‏:‏ تردّ عليَ أموالي وضياعي وتُسلَم لي قتلة زوجي وتدعو العظماء والأشراف فترقى المنبر فتبرئني مما قُذفت به من الفجور‏.‏

ففعل ذلك فقتلت قتلة زوجها بأفحش قتل ووقفت ضياعها وفرقت مالها في أهل الحاجة فقال لها‏:‏ هل بقيِت لك حاجة فقالت‏:‏ نعم إن الملك أوفى عني وديعة وجعلها أمانة في عنقي إن أنا تزوجت أن أردها إليه فتأمر بفتح الناووس حتى أدفعها إليه‏.‏

ففتح لها الناووس فدخلت وقلعت فص خاتم في يدها تحته سُمّ ساعةٍ فمصته ثم اعتنقت أبرويز ولفَت عليه يِديها ورجليها حتى ماتتَ فلما أبطأت على الحواضن والخدم صاحوا بها فلم تجب فدخلوا فوجدوها ميتة معانقة لأبرويز فأخبروا شرويه فندم ندامة لا توصف وجعل يأكل أصابعه على صنيعها‏.‏

من مولده صلي الله عليه وسلم حرب الفجار الثاني عند بعض الرواة‏.‏

وقد سبق ذكره‏.‏

ومن الحوادث هذه السنة


حلف الفضول

حلف الفضول
وحضره رسول الله صلي الله عليه وسلم قاله أبن قتيبة‏.‏

سببه‏:‏ أن قريشًا كانت تتظالم في الحرم فقام عبد اللة بن جدعان والزبير بن عبد المطلب فدعوا إلى التحالف على التناصر والأخذ للمظلوم من الظالم فأجابوهما وتحالفوا في دار ابن جدعان‏.‏

أنبأنا يحيى بن الحسين بن البنا قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن سليمان الطوسي قال‏:‏ أخبرنا الزبير بن بكار قال‏:‏ حدًثنىِ أبو الحسن الأثرم عن أبي عبيدة قَال‏:‏ كان سبب حلف الفضول أن رجلًا من أهل اليمن قدم مكة ببضاعة فاشتراها رجل من بني سهم فلوى الرجل بحقه فسأله ماله فأبى عليه فسأله متاعه فأبى عليه فقام على الحجر وجعل يقول‏:‏ بال قُصيٍّ لمظلوم بضاعته ببطن مكة نائي الدار والنَفر قال‏:‏ وقال بعض العلماء‏:‏ إن قيس بن شبة السلمي باع متَاعًا من ابيّ بن خلف فلواه وذهب بحقه فاستجار برجل من بنىِ جمح فلم يقم بجواره فقال قيس بن شبة‏:‏ يال قصيّ كيف هذا فْي الحرم وحرمة البيت وأخلاقه الكرم أظلم لايمنع مني من ظلم فقام العباس وأبو سفيان حتى ردا عليه فاجتمعت بطون من قريش في دار عبد اللّه بن جُدْعان فتحالفوا على رد المظالم بمكة وأن لا يُظلم أحد إلا منعوه وأخذوا له بحقه وكان حلفهم في دارعبد الله بن جدْعان‏.‏

فقال رسول اللهصلي الله عليه وسلم‏:‏ ‏ «‏ لقد شهدتُ حلْفًا في دارعبد الله بن جدعان ما أحب أن لي به حُمْر النعم ولو دعيت به لأجبت ‏» ‏‏.‏

فقال قوم من قريش‏:‏ هذا والله فضْل من الحلف فسمَي حلف الفًضول‏.‏

قال الزبير‏:‏ وقال آخرون‏:‏ تحالفوا على مثل حلف تحالف عليه قوم من جُرْهم في هذا الأمر أن لا يقروا ظلمًا ببطن مكة إلا غيروه وأسماؤهم‏:‏ الفضل بن شراعة والفضل بن بضاعة والفضل بن قضاعة‏.‏

قال مؤلف الكتاب‏:‏ والله أعلم أي ذلك كان‏.‏

قال الزبير‏:‏ وحدثني عبد العزيز ابن عم العنسي قال‏:‏ أهل حلف الفضول‏:‏ بنو هاشم وبنو المطلب وبنو أسد بن عبد العُزّى وبنو زهرة وبنو تيم تحالفوا بينهم بالله أن لا يُظلم أحدا إلا كنا حميةً مع المظلوم على الظالم حتى نأخذ له مظلمته ممَن ظلمه شريفًا كان أو وضيعًا‏.‏

قال الزبير‏:‏ وحدثني إبراهيم بن حمزة عن جدي عبد الله بن مصعب عن أبيه قال‏:‏ إنما سمَي حلف الفضول‏:‏ أنه كان فى جُرْهم رجال يردون المظالم يقال لهم‏:‏ فضيل وفضال ومفضل وفضل فلذلك سُمَي‏:‏ حلف الفضول‏.‏

قال‏:‏ وحدثني محمد بن حسن عن نوفل بن عمارة عن إسحاق بن الفضل قال‏:‏ إنَما سمت قريش هذا الحلف حلف الفضول‏:‏ أن نفرأ من جُرْهم يقال لهم‏:‏ الفضل وفضال والفضيل تحالفوا على مثل ما تحالفت عليه هذه القبائل‏.‏

قال‏:‏ وحدثني محمد بن حسن عن نصر بن مزاحم عن معروف بن خربوذ قال‏:‏ تداعت بنو هاشم وبنو المطلب وأسد وتيم فاحتلفوا على أن لا يدعوا بمكة كلها ولا في الأحابيش مظلومًا يدعوهم إلى نصرته إلا أنجدوه حتى يردوا إليه مظْلمته أو يُبْلوا في ذلك عفرًا وكره ذلك سائر المطيبين والأحلاف بشرهم وسمّوه حلف الفضول ٍعيبَاَ لهم وقالوا‏:‏ هذا من فضول القول فسُمَي حلف الفضول‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني الضحاك بن عثمان عن عبد الله بن عروة بن الزبير عن أبيه قال‏:‏ سمعت حكيم بن حزام يقول‏:‏ كان حلف الفضول منصرف قريش من الفجار ورسول الله صلي الله عليه وسلم يومئذ ابن عشرين سنه‏.‏

وأخبرني غير الضحاك قال‏:‏ كان الفجار في شوال وهذا الحلف في في القعدة وكان أشرف حِلف كان قط وأول مَنْ دعى إليه الزبير بن عبد المطلب فاجتمعت بنو هاشم وبنو زهرة وتيم في دار عبد الله بن جُدْعان فصنع لهم طعامًا فتعاقدوا وتعاهدوا ليكونن مع المظلوم حتى يؤدى إليه حقه ما بَل بحرٌ صوفة وفي التآسي في المعاش فسمًت قريش ذلك الحلف‏:‏ حلف الفضول‏.‏

قال محمد بن عمر‏:‏ فحدثني محمد بن عبد الله عن الزهري عن طلحة بن عبد الله بن عوف عن عبد الرحمن بن زاهر عن جبير بن مطعم قال‏:‏ قال‏:‏ رسول الله صلي الله عليه وسلم‏:‏ ‏ «‏ مَا أحب أن لي بحِلْفٍ حَضَرْتُهُ في دَارِ عبد الله بن جُدْعَان حُمْرَ النعَم ولو دُعِيت لَه لأجَبْتُ وَهُو َحِلْفُ الفُضُول ‏» ‏‏.‏

قال محمد بن سعد قال ابن عمر‏:‏ ولا يعلم أحد سبق بني هاشم بهذا الحلف‏.‏

ومن الحوادث من هذه السنة أنبأنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا عاصم بن الحسين قال‏:‏ أخبرنا أبو الحسن بن بشران قال‏:‏ أخبرنا عثمان بن أحمد الدقاق قال‏:‏ أخبرنا أبو الحسن بن البراء قال‏:‏ سأل عبد اللة بن الزبير عبيد بن عمير عن مبعث النبي صلي الله عليه وسلم قال‏:‏ أحدثك عن أصحاب رسول الله صلي الله عليه وسلم وآله وأزواجه رضي اللّه عنهم‏:‏ أن رسول الله صلي الله عليه وسلم شكى وهو يومئذٍ ابن عشرين سنة إلى عمه أبي طالب فقال‏:‏ ‏ «‏ إني منذ ليالٍ يأتيني آتٍ معه صاحبان فينظرون إلي ويقولون‏:‏ هو هو ولمَ يأن له‏.‏

فإذا كان رأيك لرجل منهم ساكت فقد هالني ذلك ‏» ‏‏.‏

فقال‏:‏ يا بن أخي ليس بشيء حلمت ثم رجع إليه بعد ذلك فقال‏:‏ ‏ «‏ يا عم سطا بي الرًجُل الذي ذكرت لك فأدخل يده في جوفي حتي إني لأجد برْدها ‏» ‏ فخرج به عمه إلى رجل من أهل الكتاب يتطبب بمكة فحدَثه وقال‏:‏ عالجه‏.‏

فصوب به وصعًد وكشف عن قدميه وكشف بين كتفيه وقال‏:‏ يا عبد مناف ابنك هذا طيبٌ طيبٌ للخير فيه علامات إن ظفرت به يهود قتلته وليس الذي يرى من الشيطان ولكنه من النواميس الذين يتجسسون القلوب للنبوة‏.‏

فرجع فقال رسول اللة صلي الله عليه وسلم‏:‏ ‏ «‏ فما أحسست حسًا ما شاء الله حتى رأيت طيب‏.‏

ثم رده فاستيقظت ‏» ‏ قال‏:‏ ‏"‏ ثم رأيت وأنا نائم سقف البيت الذي أنا فيه نُزعت منه خشبة وأدخل سلم فِضة ونزل منه رجلان أحدهما جانبًا والآخر الى جنبي فنزع ضلع جنبي ثم استخرج قلبي فقال‏:‏ نعم القلبُ قلبه قلب رجل صالح ونبي مُبلغ ثم ردا قلبي إلى مكانه وضلعي ثم صعدا والسقف على حاله فشكوت إلى خديجة فقالت‏:‏ لا يصنع الله بك إلا خيرًا‏.‏

قال مؤلف الكتاب‏:‏ وسنة إحدى واثنتين وثلاث وأربع لم يجُز ما يكتب فاسقطته‏.‏


ذكر الحوادث التي كانت في سنة خمس وعشرين من مولده صلي الله عليه وسلم

ذكر الحوادث التي كانت في سنة خمس وعشرين من مولده صلي الله عليه وسلم
فمن ذلك خروجه إلى الشام في المرة الثانية في تجارة لخديجة وتزويجه بها رضي الله عنها‏:‏‏.‏

أخبرنا أبو بكر بن أبي طاهر البزاز قال‏:‏ أخبرنا أبو محمد الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا أحمد بن معروف الخشَاب قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال حدثني موسى بن شَيْبَة عن عميرة بنت عُبيد الله بن كعب بن مالك عن أمّ سعْد بنت سعْد بن الرَّبيع عن نفيسة بنت مُنية أخت يعلى بن مُنية قالت‏:‏ لما بلغ رسول الله صلي الله عليه وسلم خمسًا وعشرين سنة قال له أبو طالب‏:‏ أنا رجل فقير لا مال لي وقد اشتد الزمان علينا وهذه عِير قومك قد حضَر خروجُها إلى الشام وخديجة بنت خُوَيْلد تبعث رجالأ من قومك في عيَراتها فلو جئتها فعرضت نفسك عليها لأسرعت إليك فبلغ خديجة ما كان من محاورة عمه له فأرسلت إليه في ذلك وقالت‏:‏ أنا أعطيك ضعف ما أعطي رجلًا من قومك‏.‏

فقال له أبو طالب‏:‏ هذا رزق قد ساقه الله إليك فخرج مع غلامها ميسَرَة وجَعَل عُمُومَتُه يُوصُونَ به أهْلَ العِير حتى قَدِما بُصْرَى من أرض الشام فنزلا في ظل شجرة فقال نسطور الراهب‏:‏ ما نزل تحت هذه قط إلا نبي ّ ثم قال لمَيْسَرَة‏:‏ أفي عينيه حُمْرَة فقال‏:‏ نعم لا تفارقه‏.‏

قال‏:‏ هو نبي وهو آخر الأنبياء‏.‏

ثم باع سلعته فوقع بينه وبين رجل تلاحٍ فقال له‏:‏ احلف باللات والعزى‏.‏

فقال له رسول الله صلي الله عليه وسلم‏:‏ ‏ «‏ مَا حَلَفْتُ بِهمَا قَط‏.‏

وإنّي لأمُر فَأُعْرِض عنهما ‏» ‏ فقال الرجل‏:‏ القول قولك ثم قال لميسرة‏:‏ هذا والله نبي تجده أحبارنا منعوتَاَ في كتبهم وكان مَيْسَرَة إذا كانت الهاجرة واشتَدّ الحر يرى مَلَكَين يُطلاَّنِ رسول الله صلي الله عليه وسلم من الشمس فوعى ذلك كله مَيْسَرَة وباعوا تجارتهم وربحوا ضعف ما كانوا يربحون ودخل مكة في ساعة الطهيرة وخديجة في عُلّية لها فرأت رسول الله صلي الله عليه وسلم وهو على بعيره وملكان يظَلأن عليه فأرته نساءها فعجبن لذلك ودخل عليها رسول الله صلي الله عليه وسلم فخبرها بما ربحوا في تجارتهم ووجههم فسُرت بذلك فلما دخل عليها ميسرة أخبرته بما رأت فقال‏:‏ قد رأيت هذا منذ خرجنا من الشام وأخبرها بما قال الراهب نسطور وبما قال الاخر الذي خالفه في البيع‏.‏

وكانت خديجة امرأةً حازمة جادة شريفة مع ما أراد الله بها من الكرامة والخير وهي يومئذٍ أوسط قريش نسبأ وأعظمهم شرفًا وأكثرهم مالًا وكل قومهما كان حريصًا على نكاحها لو قدر على ذلك قد طلبوا ذلك وبذلوا الأموال فأرسلتني دَسيسًا إلى محمد صلي الله عليه وسلم بعد أن رجع من الشام فقلت‏:‏ يا محمد ما يمنعك أن تَزوَج‏.‏

قال‏:‏ مَا بِيَدي مَا أَتَزَوًجُ به‏.‏

قلت‏:‏ فإن كفيت ذلك ودعيت إلي الجمال والمال والشرف والكفاءة ألا تجيب قال‏:‏ فَمَنْ هِيَ قلت‏:‏ خديجة‏.‏

قال‏:‏ وكَيْفَ لي بِذَلِكَ‏.‏

قال‏:‏ قلت‏:‏ علي قال‏:‏ أفْعَلُ فذهبت فأخبرتها فأرسلت إليه أن أتت الساعة كذا وكذا‏.‏

فأرسلت إلى عمَّها عمرو بن أسد ليزوجها‏.‏

فحضر ودخل رسول الله صلي الله عليه وسلم في عمومته فتزوَجها وهو ابن خمس وعشرين سنة وخديجة يومئذٍ بنت أربعين سنة‏.‏

قال الواقدي‏:‏ هذا غلط والصحيح عندنا المحفوظ عند أهل العلم أن عمها زوًجها وأن أباها مات قبل الفجار‏.‏

وذكر ابن فارس‏:‏ أن أبا طالب خطب يومئذ فقال‏:‏ الحمد لله الذي جعلنا من ذرية إبراهيم وزرع إسماعيل وضئضىء معد وعنصر مُضر وجعلنا حضنة بيته وسوَاس حرمه وجعل لنا بيتًا محجوبًا وحرمًا آمنًا وجعلنا الحكام على الناس‏.‏

ثم إن ابن أخي هذا محمد بن عبد اللّه لا يوزن به رجل إلا رجح به وإن كان في المال قل فإن المال ظل زائل وأمرٌ حائل ومحمد من قد عرفتم قرابته وقد خطب خديجة بنت خويلد وبذل لها من الصداق ما آجله وعاجله من مالي وهو والله بعد هذا له نبأ عظيم وخطر جليل‏.‏

فتزوجها رسول الله صلي الله عليه وسلم وكانت خديجة قد ذُكرت أول ما ذكرت للازواج لورقة بن نوفل فلم يُقْضَ بينهما نكاح فتزوجها أبو هالة واسمه‏:‏ هند وقيل‏:‏ مالك بن النباش فولدت له هند وهالة وهما ذكران ثم خلف عليها بعده عتيق بن عائد المخزومي فولدت له جارية اسمها‏:‏ هند‏.‏

وبعضهم يقدم عتيقًا على أبي هالة ثم تزوجها رسول الله صلي الله عليه وسلم‏.‏

قال ابن إسحاق‏:‏ فولدت له ولده كلهم إلا إبراهيم‏:‏ زينب ورقية وأم كلثوم وفاطمة والقاسم وبه كان يُكنى والطاهر والطيب‏.‏

وهلك هؤلاء الذكور في الجاهلية وأدرك الإناث الإسلام فأسلمن وهاجرن معه‏.‏

وقال غيره‏:‏ الطيب والطاهر‏:‏ لقبان لعبد الله وولد في الإسلام‏.‏

وأما منزل خديجة فإنه يعرف بها اليوم اشتراه معاوية فيما ذكر فجعله مسجدًا يُصلي فيه الناس وبناه على الذي هوعليه اليوم ولم يغيره‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا هشام بن محمد بن السائب الكلبي عن أبيه عن أبي صالح عن ابن عباس قال‏:‏ كان أول ولد ولد لرسول الله صلي الله عليه وسلم بمكة قبل النبوة‏:‏ القاسم وبه كان يُكنى ثم وُلد له زينب ثم رقية ثم فاطمة ثم أم كلثوم ثم ولد له في الإسلام عبدا لله فسُمَي الطيب والطاهر وأمهم جميعًا خديجة بنت خويلد بن أسد بن عبد العزى بن قصي وأمها فاطمة بنت زائدة بن الأصم وكان أول من ماتَ من ولده‏:‏ القاسم ثم مات عبد الله بمكة فقال العاص بن وائل السهمي‏:‏ قد انقطع ولده فهو أبتر فأنزل الله عز وجل ‏ «‏ إن شَانِئَكَ هُوَ الأبْتَرُ ‏» ‏‏.‏

قال محمد بن سعد‏:‏ وأخبرنا محمد بن عمر قال‏:‏ حدثني عمرو بن أبي سلمة عن سعيد بن محمد بن جبير بن مطعم عن أبيه قال‏:‏ مات القاسم وهو ابن سنتين‏.‏

وقال محمد بن عمر‏:‏ وكانت سلمى مولاة صفية بنت عبد المطلب تُقَبل خديجة في ولادها وكانت تعق عن كل غلام شاتين وعن الجارية شاة وكان بين كل وَلَدَيْن لها سنة وكانت تسترضع لهم وتُعِد ذلك قبل ولادتها‏.‏

ذكر الحوادث في سنة إثنتين وثلاثين من مولده صلي الله عليه وسلم فيها‏:‏ خلعت الروم ملكها واسمه موريق وملكَوا مكانه فوقا ثم قتلوه وأبادوا ورثته سوى ابن له هرب إلى كسرى فآواه وتوجه‏.‏

وملكه على الروم ووجه معه ثلاثة نفر من قواده من جنود كثيفة أمَا أحدهم فكان يقال له‏:‏ رُميوزان ووجهه إلى بلاد الشام فدوَخها حتى انتهى إلى أرض فلَسْطين وورد مدينة بيْت المقدس وأخذ أسقُفَها ومَنْ كان فيها من القِسِّيسين وسائر النصارى بخشبة الصليب وكانت قد دُفنت في بستان في تابوت من ذهب وزُرعَ فَوْقها مبقلة فدلُّوه عليها فحفر فاستخرجها وبعث بها إلى كِسْرى في سنة أربع وعشرين من ملكه وأما القائد الآخر‏:‏ فكان يقال له شاهين فسار حتى احتوى على مصر و الإسكندرية وبلادِ النُوبة وبعث إلى كسرى بمفاتيح مدينهْ إسكندرية في سنة ثمان وعشرين من ملكه‏.‏

وأما القائد الثالث فكان يقال له‏:‏ فَرهان فإنَه قصد القسطنطينية حتى أناخ على ضَفًة الخليج القريب منها وخيم هنالك فأمره كسرى فخرب بلاد الروم غصبًا مما انتهكوا من موريق وانتقامًا له منهم ولم يخضع لابن موريق من الروم أحد غير أنَهم قتلوا فوقا وملًكوا عليهم رجلًا يقال له‏:‏ هِرَقْل‏.‏

فلما رأى هِرَقْل ما فيه الروم من تَخْريب فارس بلادهم وقتلهم إياهم وسبيهم لهم تضرع إلى الله تعالى وسأله أن يُنْقِذه وأهل مملكته من جنود فارس فرأى من منامه رجلًا ضخم الجثة عليه بِزة قائمًا في ناحية فدخل عليهما داخل فألقى ذلك الرجل عن مجلسه وقال لهرقل‏:‏ إني قدْ أسلمته في يدك‏.‏

فلم يقصُص رؤْياه تلك في يقظته على أحدٍ فرأى الثانية في منامه أن الرجل الذي رآه في نومه جالسأ في مجلس رفيع وأن الرجل الداخل عليهما أتاه وبيده سلسلة طويلة فألقاها في عُنُق صاحب المجلس وأمكنه منْه وقال له‏:‏ ها أنذا قد دفعتُ إليك كِسْرى بِرمَتِهِ فأغْزُه فإن شئت فإنك مدال عليه ونائل أمْنيتك في غَزَاتك فلما تتابعت عليه هذه الأحلام قصها على عظماء الروم وذوي الرأي منهم فأشاروا عليه أن يغزوَه فاستعد هِرَقْل واستخلف ابنًا له على مدينة قسطنطينية فسار حتى أوغل في بلاد أرمينية ونزل نَصيبين بعد سنةٍ فلما بلغ كسرى نزول هِرَقْل في جنوده بنصيبين وجَّه لمحاربته رجلًا من قواده يقال له‏:‏ راهزار في اثني عشر ألف فارس وأمره أن يقيم بنِينَوَى في مدينة الموصل على شاطىء دجلة ويَمنَعَ الروم أن تجوزها فنفذ راهزار لأمْر كسرى وعسكر حيث أمره فقطع هِرَقْل دِجْلة في موضع آخر إلى الناحية التي كان فيها جند فارس فأذْكى راهزار عليه العيون وأخبروه أنه في سبعين ألفَاَ وأيقن بالعجز عنه فكتب إلى كسرى يخبره بعجزه وكتب كسرى‏:‏ إنكم إن عجزتم عن الروم لم تعجزوا عن بذل دمائكم في طاعتي فناهَضَ الروم فقتل ومعه ستة آلاف رجل وانهزم الباقون فبلغ ذلك كسرى فتهيأ وتحصن بالمدائن لعجزه وسار هرقل حتى قارب المدائن فلما استعد كسرى لقتاله انصرف إلى أرض الروم‏.‏

قال عكرمة‏:‏ كانت في فارس امرأة لا تَلِدُ إلا الأبطال فدعاها كسرى فقال‏:‏ إني أريد أن أبْعَثَ إلى الروم جيشًا وأستعْمِل عليهم رجلًا من بنيك فأشِيري علي أيهم أستعمل‏.‏

فقالت‏:‏ هذا فَرخان أنفذُ من سِنان وهذا شَهْربَراز أحْلم من كذا‏.‏

قال‏:‏ فإني قد استعملت الحليم فاستعمل شَهْربَراز فسار إلى الروم بأرض فارس وظهر عليهم فقتَّلهَم وخَرب مدائِنهُم وقطع زيتونَهم‏.‏

فلمَّا ظهرت فارس على الروم جلس فَرخان يشرب فقال لأصحابه‏:‏ رأيتُ كأني جالس على سرير كسرى فبلغت كِسْرى فكتب إلى شَهْرَبراز إذا أتاك كتابي هذا فابعث إلي برأس فَرخان‏.‏

فكتب إِليه‏:‏ أيها الملك إنك لن تجد مثل فَرخان إن له نكايةً وصوْتًا في العدو فلا تفعل‏.‏

فكتب إليه‏:‏ إن في رجال فارس خَلفًا منه فعجل علي برأسه‏.‏

فراجعه فغضب كِسْرى ولم يجِبْه وبعث بريدًا إلى أهْل فارس‏:‏ إِني قد نزعت عنكم شَهْربَراز واستعملتُ عليكم فَرُّخان‏.‏

ثم دفع إلى البريد صحيفةً أخرى صغيرة وقال‏:‏ إذا ولي فَرخان الملك وانقادَ له أخوه فأعطِه هذه الصحيفة‏.‏

فلما قرأ شَهْرَبراز الكتاب قال‏:‏ سمعًا وطاعةً ونزل عن سريره وجلس فَرخان فدفع الصحيفة إليه فقال‏:‏ ائتوني بشَهْربَراز فقدمه ليضرب عُنُقُه‏.‏

فقال‏:‏ لا تعجل عليً حتى أكتب وصِيًتي قال‏:‏ نعم‏.‏

فدعا بالسفَط فأعطاه ثلاث صحائف وقال‏:‏ كل هذا راجعتُ فيكَ الملك وأنت أردتَ أن تقتلني بكتاب واحدٍ فرد المُلْكَ إلى أخيه وكتب شَهْربَراز إلى قيْصر ملك الرُّوم‏:‏ إن لي إليك حًاجةً لا تحملها البُرُد ولا تبلّغها الصحف فالقَنِي ولا تلقني إلا في خمسين فارسًا فإني ألقاك في خمسين فارسيًا‏.‏

فأقبل قيْصَرُ في خمسمائة ألف رومي وجعل يَضعُ العُيون بين يديْه في الطريق وخاف أن يِكون قد مَكَرَ به حتى أتته عُيُونه أنه ليْس معه إلا خمسون رجلًا ثم بُسِط لهما والتقيا في قُبًه ديباج ضُربت لهما مع كل واحد منهما سكين فدعا تُرْجُمانًا بينهما فقال شَهْرَبراز‏:‏ إن الذين خربوا مدائِنَك أنا وأخي بكيْدنا وشجاعتنا وإن كسرى حسدنا فأراد أنْ أقتل أخي فأبَيْتُ ثم أمر أخِي أن يقتلني فقد خلعناه جميعًا فنحنُ نقاتله معك‏.‏

قال‏:‏ قد أصبتُما ثم أسر أحدهما إلى صاحبه‏:‏ أن السًر بين اثنين فإذا جاوز اثنين فَشَا‏.‏

قال‏:‏ أجَلْ فقتلا الترْجمان جميعًا بسكينيهما فكان هذا أحد أسباب هلاك كسرى‏.‏

من مولده صلي الله عليه وسلم في هذه السنة هدمت قريش الكعبة قال ابن اسحاق‏:‏ كانت الكعبة رَضْمأ فوق القامة فأرادت قريش رفعها وتسقيفها وكان نفر من قريش وغيرهم قد سرقوا كنز الكعبة وكان يكون في بئر في جوف الكعبة فهدموها لذلك وذلك في سنة خمس وثلاثين من مولد رسول الله صلي الله عليه وسلم‏.‏

وروى هشام بن محمد عن أبيه قال‏:‏ كان إبراهيم وابنه اسماعيل يليان البيت وبعد إسماعيل ابنه نبت ثم مات نبت ولم يكثر ولد إسماعيل فغلبت جرْهم على ولاية البيت فقال عمرو بن الحارث بن مضاض من ذلك‏:‏ وكنا ولاةَ البيت من بَعْد نابت نطوفُ بذاك البيت والخير ُظاهر وكان أوَل مَنْ ولي البيت من جُرْهم مضاض ثم وليه بعده بنوه كابرًا عن كابرٍ حتى بغت جُرْهم بمكة واستحلوا حرمتها وأكلوا مال الكعبة الذي يُهدى إليها وظلموا مَنْ دخل مكة ثم لم يتناهوا حتى جعل الرجل منهم إذا لم يجد مكانأ يزني فيه دخل الكعبة فزنا‏.‏

فزعموا أن إسافًا بغى بنائلة في جوف الكعبة فمُسِخا حجرين وكانت مكة في الجاهلية لا ظلم فيها ولا بغي ولا يستحل حرمتها ملك إلا هَلَك مكانه فكانت تسمى‏:‏ الباسة وتسمى‏:‏ بكة كانت تبُك أعناق الجبابرة الذين يبغون فيها ولما لم تنته خرْهم عن بغيها وتفرق أولاد عمرو بن عامر عن اليمن فانخزع بنو حارثة بن عمرو قاطنو تهامة فسميت خزاعة لأنهم انخزعوا وبعث الله عز وجل على جُرْهم الرعاف والنمل فأفناهم فاجتمعت خزاعة ليجلوا من بقي ورئيسهم يومئذٍ عمرو بن ربيعة بن حارثة وأمه فهيرة بنت عامر بن الحارث بن مُضاض فاقتتلوا فلما أحسق عامر بالهزيمة خرج بغزَالي الكعبة وحجر الركن وجعل يلتمس التوبة فلم تقبل توبته فألقى غزالي الكعبة وحجر الركن في زمزم وخرج مَنْ بقي مِنْ جُرْهم إلى أرض الحبشة‏.‏

فجاءهم سيل فذهب بهم‏.‏

وولي البيت عمرو بن ربيعة‏.‏

وقيل‏:‏ بل وليه عمرو بن الحارث الغساني‏.‏

فقال عمرو بن الحارث في ذلك‏:‏ كأن لم يكن بين الحجون إلى الصفا أنيس ولم يَسْمُر بمكة سامر بلى نحن كُنًا أهلها فأزالنا صُروفُ الليالي والجُدود العَوائر وقال عمرو أيضًا‏:‏ يا أيها الناس سيروا إن قَصْركم أن تُصبحوا ذات يوم لا تَسيرونا حًثوا المطي وأرْخوا من أزمتها قبلَ الممات وَقَضوا ما تقضونا وكان يقول‏:‏ اعملوا لآخرتكم وأفرغوا من حوائجكم في الدنيا‏.‏

فوليت خزاعة البيت غير أنه كان في قبائل مُضر ثلاث خلال‏:‏ الإجارة بالحج للناس من عرفة وكان ذلك إلى الغوث بن مُر وهو صوفة فكانت إذا كانت الإجارة قالت العربُ‏:‏ أجيري صوفة‏.‏

والثانية‏:‏ الإفاضة من جمع غداة النحر إلى منى فكان ذلك إلى بني زيد بن غزوان فكان آخر مَنْ ولي ذلك منهم أبو سيارة عميلة بن الأعزل بن خالد بن سعد بن الحارث بن وابش بن زيد‏.‏

والثالثة النسيء للشهور الحُرم وكان ذلك إلى القلمس وهو حذيفة بن فقيم بن عدي من بني مالك بن كنانة ثم في بيته حتى صار ذلك إلى جُرْهم أبي ثمامة وهو جنادة بن عوف بن أمية بن فلخ بن حذيفة فقام عليه الإسلام فلما كثرت معه تفرقت‏.‏

وأما قريش‏:‏ فلم يفارقوا مكة فلما حفر عبد المطلب زمزم وجد غزالي الكعبة اللذين كانت جُرْهم دفنتهما فيه فاستخرجهما قال ابن اسحاق‏:‏ وكان الذي وجد عنده كنز الكعبة دويك مولى لبني ملج من خزاعة فقطعت قريش يده وكان البحر قد رمى سفينة إلى جدة فتحطمت ‏ «‏ فأخذوا خشبها فأعدوه لتسقيفها وكان بمكة رجل قبطي نجار وكانت حيًة تخرج من بئر الكعبة التي يُطْرح فيها ما يُهدى لها كل يوم فتتشرَق على جدار الكعبة وكانوا يهابونها ذلك أنه كان لا يدنو منها أحد إلا احْزَأئَتْ وكَشَتْ وفتحت فاها فبينا هي يومًا تتشرق على جدار الكعبة بعث الله عليها طائرأ فاختطفها فذهب بها فقالت قريش‏:‏ إنا لنرجو أن يكون اللَهُ قد رضي ما أردنا عندنا عامل رفيق وعندنا خشب وقد كفانا الله الحية‏.‏

وذلك بعد الفجار بخمس عشرة سنة ورسول الله صلي الله عليه وسلم عامئذ ابن خمس وثلاثين سنة‏.‏

فلما أجمعوا أمرهم في هدمها وبنائها قام أبو وَهْب بن عَمْرُو بن عمير بن عائد بن عمران بن مخزوم فتناول من الكعبة حجرًا فوثب من يده حتى رجع إلى موضعه فقال‏:‏ يا معشر قريش لا تدخلوا في بنائها من كَسْبكم إلا طَيبًا ولا تدخلوا فيها مهر بغي ولا بيع ربًا ولا مظلمة أحد من الناس‏.‏

قال‏:‏ والناس يَبخلَون هذا الكلام للوليد بن المغيرة وأبي وهب خال أبيرسول الله صلي الله عليه وسلم‏.‏

ثم إن الناس هابوا هَدْمها وفَرقُوا منه‏.‏

فقال الوليد بن المغيرة‏:‏ أنا أبدأ في هَدْمها فأخذ المِعولَ ثم قّام عليها وهو يقول‏:‏ اللهم لا تُرَعْ اللهم لا نريد إلا الخير ثم هدم من ناحية الركنَيْن فتربص الناسُ به تّلك اللَيلةَ وقالوا‏:‏ ننظر فإن أُصيب لم نهدم منها شيئًا وردَدْناها كما كانت وإنْ لم يُصِبْه شيء فقد رضي اللة عز وجل ما صنعناه‏.‏

فأصبح الوليد غاديًا على عمله فهدم والناس معه وتحرك حجر فانتقضت مكة بأسرها وما زالوا حتى انتهى الهدم إلى الأساس فأفضوا إلى حجارة خُضْر كأنها أسنمة ثم بنوا حتى إذا بلِغ البنيان موضع الركن اختصموا فيه كل قبيلة تُريد أن ترفعه حتى تواعدوا للقتال وقرَبت بنو عبد الدار جَفْنة مملوءة دمًا وأدخلوا أيديهم في الدم وتعاقدوا على الموت فسُموا لعْقَة الدم فمكثوا أربع ليال أوخمس ليالٍ كذلك ثم تشاروا وكان أبو أمية بن المغيرة أمير قريش حيئذٍ فقال‏:‏ اجعلوا بينكم أول مَنْ يدخل من باب هذا المسجد فكان أوَل مَنْ دخل عليهم رسول الله صلي الله عليه وسلم فلما رأوه قالوا‏:‏ هذا الأمين قد رضينا به هذا محمد فلما انتهى إلهم وأخبروه الخبر قال‏:‏ ‏» ‏ هلم إليّ ثوبًا‏.‏

فاتي به فأخذ الركن فوَضَعه فيه بيده ثم قال‏:‏ لتأخذ كل قبيلة بناحية من الثوب ثم قال‏:‏ ارفعوه جميعًا حتى إذا بلغوا به موضعه وضعه بيده ثم بنى عليه وكانت قريش تسمي رسول اللة صلي الله عليه وسلم قبل أن ينزل الوحي‏:‏ الأمين‏.‏

أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدثنا محمد بن سعد‏.‏

قال‏:‏ أخبرنا محمد بن عمر بن واقد قال‏:‏ حدثني عبد الله بن يزيد الهذلي عن أبيه وعبد الله بن يزيد الهذلي عن أبي غطفان عن ابن عباس قال‏:‏ وحدثني محمد بن عبد الله عن الزهري عن محمد بن جبير بن مطعم دخل حديث بعضهم في بعض قالوا‏:‏ كانت الجُرْف مطلة على مكة وكان السيل يدخل من أعلاها حتى يدخل البيت فانصدع فخافوا أن ينهدم وسرق منه حليه وغزال من ذهب كان عليه در وجوهر وكان موضوعًا بالأرض فأقبلت سفينة في البحر فيهما روم ورأسهم باقوم وكان بانيًا فجنحتها الرّيح إلى الشَعَيْبة وكانت مرسى السفن قبل جدة فتحطمت السفينة فخرج الوليد بن المغيرة في نفر من قريش إلى السفينة فابتاعوا خشبها وكلموا الرومي باقومَ فقدم معهم وقالوا‏:‏ لو بنينا بيتَ ربّنا‏.‏

فأمروا بالحجارة تُجمع فبينا رسول الله صلي الله عليه وسلم ينقل معهم وهو يومئذ ابن خمس وثلاثين سنة وكانوا يضعون أُزْرهم على عواتقهم ويحملون الحجارة ففعل ذلك رسول الله صلي الله عليه وسلم فلُبط به ونودي‏:‏ عورتك فكان ذلك أول ما نودي‏.‏

فقال أبو طالب‏:‏ يا ابن أخي اجعل إزارك على رأسك قال‏:‏ ما أصابني ما أصابني إلا في تعديَ فما رويت لرسول الله صلي الله عليه وسلم عورة بعد ذلك فلما اجمعوا على هدمها قال بعضهم‏:‏ لا تُدخلوا في بنائها من كسبكم الأ طيبًا ما لم تقطعوا فيه رحمًا ولم تظلموا فيه أحدًا فبدأ الوليد بن المغيرة بهدمها فأخذ المعول ثم قام عليها يطرح الحجارة وهو يقول‏:‏ اللَّهم اللهم لا تُرع إنما نريد الخير فهدم وهدمت معه قريش ثم أخفوا في بنائها وميزوا البيت واقترعوا عليه فوقع لعبد مناف وزُهرة ما بين الركن الأسود إلى ركن الحِجر وجهُ البيت ووقع لبني أسد بن عبد العُزى وبني عبد الدار ما بين ركن الحجر إلى ركن الحجر الأخر ووقع لتيم ومخزوم ما بين ركن الحجر إلى الركن الركن اليماني‏.‏

ووقع لسهم وجُمح وعدى وعامر بن لؤي ما بين الركن اليماني إلى الركن الأسود فبنوا ولما انتهوا إلى حيث يُوضع الركن من البيت‏.‏

قالت كل قبيلة‏:‏ نحن أحق بوضعه فاختلفوا حتى خافوا القتال ثم جعلوا بينهم أول مَنْ يدخل من باب بني شَيْبَة فيكون هو الذي يضعه قالوا‏:‏ رضينا وسلمنا‏.‏

فكان رسول الله صلي الله عليه وسلم أوًل مَنْ دخل من باب بني شَيْبة فلما رأوه قالوا‏:‏ هذا هو الأمين قد رضينا بما قضى بيننا ثم أخبروه فوضع رسول الله صلي الله عليه وسلم رداءه وبسطه في الأرض ثمَّ وضع الركن فيه ثُمَ قال‏:‏ ليأت من كل رُبع من أرباع قريش رجل وكان في ربع عبد مناف عتبة بن ربيعة وكان في الربع الثاني‏:‏ أبو زمعة وكان من الربع الثالث‏:‏ أبو حذيفة بن المغيرة وكان فى الربع الرابع‏:‏ قيس بن عدي ثم قال رسول اللّه صلي الله عليه وسلم‏:‏ ‏ «‏ ليَأخُذْ كُل رَجُلٍ مِنْكُمْ بِزَاوِيَة من زَوَايَا الثّوْب ثُم ارْفَعُوهُ جَميعا ً ‏» ‏‏.‏

فرفعوه ثم وضعه رسول اللّه صلي الله عليه وسلم بيده في موضعه ذلك فذهب رجل من أهل نجد ليناول النبي صلي الله عليه وسلم حجرًا يشد به الركن فقال العباس بن عبد المطلب‏:‏ لا وناول العباس حجرًا فشد به الركن فغضب النجدي حين نُحِّي فقال رسول الله صلي الله عليه سلم‏:‏ ‏ «‏ إنهُ لَيْسَ يَبْني مَعَنَا في البَيْتِ إلا مِنا ثم بنوا حتى انتهوا إلى موضع قال محمد بن عمر‏:‏ وأخبرنا ابن جريج عن الوليد بن عطاء عن الحارث بن عبد الله بن أبي ربيعة عن عائشة رضي الله عنها قالت‏:‏ قال رسول اللّه صلي الله عليه وسلم‏:‏ ‏» ‏ إن قَوْمَك اسْتَقْصَرُوا مِنْ بُنْيَانِ الكَعْبَةِ ولوْلا حَدَاثَةُ عَهْدِهِمْ بالشًرْكِ أعَدْتُ فيهِ مَا تَرَكُوا مِنْهُ فإنْ بَدَا لَقوْمِكِ مِنْ بَعْدي أَنْ يَبْنُوهُ فَهَلمي أُرِيكِ مَا تَرَكُوا مِنه ‏ «‏ فأراها قريبًا من سبع أذرع في الحجر‏.‏

قالت‏:‏ وقال رسول الله صلي الله عليه وسلم في حديثه‏:‏ ‏» ‏ وَلَجَعَلْتُ لهَا بَابَينِ مَوْضُوعَيْنِ في الأرْض شَرْقيأ وغَرْبيًا أتدْرِينَ لِمَ كَانَ قَوْمُك رَفَعُوا بَابَها فقلت‏:‏ لا أدري فقال‏:‏ ‏ «‏ تعَززًا الأ يَدْخُلهَا إلأ مَنْ أرادُوا ‏» ‏ وكان الرجل إذا كرهوا أن يدخل تركوه حتى إذا كاد يدخل دفعوه حتّى يسقط‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا أبو منصور بن عبد العزيز العكبري قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ أخبرنا عمر بن الحسين الشيباني قال‏:‏ أخبرنا أبو بكر بن أبي الدنيا قال‏:‏ أخبرني محمد بن صالح القرشي قال‏:‏ حدثنا محمد بن عمر قال‏:‏ حدثني ابن أبي سُبرة عن أبي جعفر محمد بن علي قال‏:‏ بنيت الكعبة ورسول اللة صلي الله عليه وسلم ابن خمس وثلاثين سنة‏.‏

فصل في هذه السنة وُلدَتْ فاطمة بنت رسول الله وفيها‏:‏ مات زيد بن عمرو بن نفيل وكان يَطْلُب الذَين وقدم الشام فسأل اليهود النصارى عن الدين والعلم فلم يُعْجِبْه دينهم فقال له رجل من النصارى‏:‏ أنت تلتمس دين إبراهيم‏.‏

فقال زيد ‏:‏ وما دين إبراهيم قال‏:‏ كان حنيفًا لا يَعْبُدُ الأ اللَهَ وحده لا شريك له كان يُعادي مَنْ عَبَدَ من دون الله شيئًا ولا يأكل ما ذُبح على الأصنام‏.‏

فقال زيد‏:‏ هذا الذي أعرف وأنا على هذا الدين فأما عبادة حجر أو خشبة أنْحِتُها بيدي فهذا ليس بشيء‏.‏

فرجع زيد إلى مكه وهو على دين إبراهيم وكان يقول‏:‏ هذه الشاة خلقها الله وأنزل من السماء ماء فأنبت لها الأرض ثم تذبحونها على غير اسمه ينكر عليهم ذلك ولقي رسول الله صلي الله عليه وسلم فَقدَمً إليه رسول الله صلي الله عليه وسلم‏.‏

سُفرةً فيها لحم فقال‏:‏ إني لا آكل مما تذبحون على أصنامكم ولا آكل مما لم يذكر اسم الله عليه‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني علي بن عيسى الحكمي عن أبيه عن عامر بن ربيعة قال‏:‏ كان زيد بن عمرو بن نفيل يطلب الذَين وكره النصرانية واليهودية وعبادة الأوثان‏.‏

والحجارة وأظهر خلاف قومه واعتزل آلهتهم وما كان يعبد آباؤهم ولا يأكل ذبائحهم‏.‏

فقال لي‏:‏ يا عامر إني خالفت قومي واتبعت ملَّة إبراهيم وما كان يعبد ولده إسماعيل من بعده‏.‏

فقال‏:‏ وكانوا يصلون إلى هذه القبلة وأنا انتظر نبيًا من ولد إسماعيل يُبْعَثُ ولا أرانىِ أدْركه فأنا أُؤمن به وأصَدقه وأشهد أنه نجي فإن طالت بك مدة فرأيته فأقْرِئْهُ منَي السلام‏.‏

قال عامر‏:‏ فلما تنبأ رسول الله صلي الله عليه وسلم أسلمت وأخبرته بقول زيد وأقْرأتُه منه السلام فرد عليه رسول الله السلام وترحم عليه وقال‏:‏ ‏ «‏ قد رأيتُه في الجنة يسْحَبُ ذُيولًا ‏» ‏‏.‏

أنبأنا علي بن عبيد الله الفقيه قال‏:‏ أخبرنا أحمد بن محمد بن النقور قال‏:‏ أخبرنا أبو عبد الله الحسين بن هارون الضبي قال‏:‏ أخبرنا أبو بكر بن محمد بن محمد بن بكر التمار وقال‏:‏ أخبرنا أبو داوود سليمان بن الأشعث قال‏:‏ حدثنا وهب بن بقية عن خالد عن محمد بن عمرو عن أبي سلمة عن أسامة بن زيد قال‏:‏ خرج رسول الله صلي الله عليه وسلم وهو مرد في خلفه فلقيه زيد بن عمرو بن نفيل فقال له رسول الله صلي الله عليه وسلم‏:‏ ‏ «‏ ما لي أرى قومك قد سبقوك ‏» ‏ قال‏:‏ لأني أراهم على ضلال فخرجت أبتغي الدين فأتيت على أحبار يثرب فوجدتهم يعبدون الله ويشركون به فقلت‏:‏ ما هذا بالدين الذي أبتغي فخرجت حتى أحبار الشام فوجدتهم يعبدون الله ويشركون به فقلت‏:‏ ما هذا الذي ابتغي من الدين فخرجت حتى قدمت على أحبار وائلة فوجدتهم كذلك فقال لي حبرُ من أحبار أهل الشام‏:‏ إنك لتسأل عن دين ما نعلم أحدًا يعبد الله به إلا شيخأ بالحيرة أفقدمت عليه فقال‏:‏ إنك لتسأل عن دين هو دين الله عز وجل ودين ملائكته وإنه خرج في زمانك نبي أو خارج قد خرج نجمه ارجع فصدقه وآمِنْ به‏.‏

فرجعت‏.‏

قال رسول الله صلي الله عليه وسلم لزيد‏:‏ ‏ «‏ يأتي يوم القيامة أمةً وحده ‏» ‏ قال أبو داود‏:‏ وحدثنا يحيى بن معين قال‏:‏ حدثنا الحجاج بن محمد قال‏:‏ أخبرنا المسعودي عن نفيل بن هشام بن سعيد بن زيد عن جده قال‏:‏ خرج زيد بن عمرو وورقة بن نوفل يطلبان الدين حتى أتيا الشام فتنصر ورقة ومضى زيد حتى انتهى إلى الموصل فمر على راهب فقال له الراهب‏:‏ من أين أقبل صاحب البعير قال‏:‏ من بني إبراهيم‏.‏

قال‏:‏ وما الذي تطلبُ قال‏:‏ الدين‏.‏

قال الذي تطلب يوشك أن يظهر بأرضك فعاد فسجد نحو الكعبة‏.‏

قال أبو داوود‏:‏ وأخبرنا موسى بن إسماعيل قال‏:‏ حدثنا حماد قال‏:‏ أخبرنا هشام بن عروة عن عروة‏:‏ أن زيد بن عمرو وورقة بن نوفل ذهبا نحو الشام في الجاهلية يلتمسان الدين فأتيا على راهب فسألاه عن الدين فقال‏:‏ إن الدين الذي تطلبان لم يجىء بعد وهذا زمانه فإن الدين يخرج من قبل تيماء فرجعا فقال ورقة‏:‏ أما أنا قائم على نصرانيتي حتى يبعث هذا الدين وقال زيد‏:‏ أما أنا فأعبد رب هذا البيت حتى يبعث هذا الدين‏.‏

ومات زيد فرثاه ورقة فقال دعاءك ربأ ليس رب كمثلِه وتركَك أوثان الطواغي كما هيا قال أبو داوود‏:‏ وحدثنا محمد بن العلاء قال‏:‏ أخبرنا أبو أسامة عن هشام عن أبيه عن أسماء بنت أبي بكر قالت‏:‏ لقد رأيت زيد بن عمرو بن نفيل قائمًا مسندًا ظهره إلى الكعبة يقول‏:‏ يا معشر قريش ما منكم اليوم أحد على دين إبراهيم غيري‏.‏

وكان يحيي الموْءودة يقول للرجل إذا أراد أن يقتل ابنته‏:‏ مهلًا لا تقتلها أنا أكفيك مؤونتها‏.‏

فيأخذها فإذا ترعرعت قال لأبيها‏:‏ إن شئت دفعتها إليك وإن شئت كفيتك مؤونتها‏.‏


من شعر زيد بن عمرو بن نفيل

من شعر زيد بن عمرو بن نفيل
حيث يقول‏:‏

وأنت الذي من فضل مَن ورحمة ** بعثت إلى موسى رسولًا مناديـا

فقلت له‏:‏ فاذهب وهارون فادعُوا ** إلى اللّه فرعون الذي كان طاغيا

وقولا له‏:‏ آأنت أمسكت هذه بلا ** عمد أكرم بمَنْ كان بانيـــــا

وقولا له آأنت سوَّيت هذه بلا ** وتدٍ حتى استقرت كمـــــا هيا

وقولا له من ينبت الحب في الثرا ** فتصبح منه البقل تهتز رابيــا

ومن شعره‏:‏

وأسلمت وجهي لمن أسلمت ** له الأرض تحمل صخرًا ثقالا

وأسلمت وجهي لمن أسلمت ** له الريح تصرف حالًا فحـالا

وأسلمت وجهي لمن أسلمت ** له المزن تحمـل عذبًا زلالا

إذا هي سيقت إلى بلدة ** أناخت فصبت عليها ســـجالا

ومن الحوادث في سنة ثمان وثلاثين من مولده صلي الله عليه وسلم قال مؤلف الكتاب‏:‏ في هذه السنة رأى الضوء والنور وكان يَسْمع الصوت ولا يدري ما هو‏.‏

أخبرنا الحصين قال أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ أخبرنا أبو كامل قال‏:‏ حدثنا حماد قال‏:‏ أخبرنا عمار بن أبي عمار عن ابن عباس قال‏:‏ أقام النبي صلي الله عليه وسلم بمكة خمس عشرة سنة سبع سنين يرى الضوء والنور ويسمع الصوت وثمان سنين يوحى إليه وأقام بالمدينة عشرًا‏.‏

ولم يقع سنة تسع و ثلاثين ما يُكتب‏.‏

ذكر الحوادث في سنة أربعين من مولده صلي الله عليه وسلم وكان السبب‏:‏ أنه كان عند ملوك الأعاجم صفة من النساء مكتوبة عندهم وكانوا يبعثون بتلك الصفة إلى الأرضين غير أنهم لم يكونوا يتناولون أرض العرب بشيء من ذلك فبدا للملك أن يطلب النساء فكتب بتلك الصفة إلى الأرضين فقال زيد بن عدي لأبرويز‏:‏ عند عبدك النعمان بن المنذر بنات عمه وأهل بيته أكثرمن عشرين امرأة على هذه الصفة‏.‏

قال‏:‏ فتكتب فيهن‏.‏

قال‏:‏ لا تفعل أيها الملك فإن شر شيء في العرب أنهم يتكرمون فىِ نفسهم عن العجم فأنا كره أن يغيبَهنَ‏.‏

فبعث به إليه فقال‏:‏ إن الملك قد احتاج إِلى نساء لأهله وولده وأراد كرامتك‏.‏

فقال‏:‏ أما في عين السواد وفارس ما تبلغون به حاجتكم ويعني بالعين‏:‏ البقر ثم كتب إلى كسرى‏:‏ إن الذي طلب الملك ليس عندي فسكت كسرى على ذلك شهرًا والنعمان يتوقع ويستعد حتى أتاه كتاب كسرى أن أقبك فللمك إليك حاجة فحمل سلاحه وما قدرعليه فلحق بجبل طيء فأبت طيء أن تمنعه وقالوا‏:‏ لا حاجة لنا بمعاداة كسرى ولم يقبله غير بني رواحة بن عبس فنزل بطن في قار ثم رأى أنه لا طاقة له بكسرى فرحل إليه فلما بلغ كسرى مجيئهُ قال‏:‏ اجعلوا على طريقه ألف جارية عذراء فىِ قمص رقاق وغيبوا عنهن الناس إلا الخصيان فأقبل ينظر إليهن حتى وقف بين يدي كسرى وبينهما ستر رقيق فقال‏:‏ إن الذي بلغك عني باطل‏:‏ فقال كسرى حسبي ما سمع به الناس‏.‏

ثم أمر به فقُيد وبُعث إلى خانقين فلم يزل في السجن حتى وقع طاعون فمات به‏.‏

وقيل‏:‏ بل رماه بين يدي الفيلة فداسته حتى هلك‏.‏

فقال الشاعر فيه‏:‏ لهفي على النعمان من هالك لم نستطع تعداد ما فيه لم تبكه هندٌ ولا أختها حرقة واستعجم ناعيه بين فُيول الهند يخبطنه مختبطًا تدني نواحيه وروى عبد الله بن عبد الحميد الدمشقي قال‏:‏ كان للنعمان بن المنذر يومان‏:‏ يوم بؤس ويومُ كرمٍ وكان لا يأخذ أحدًا يوم بؤسِهِ إلا قتله فأتي برجل يوم بؤسِهِ فقال له أما علمت أن هذا يوم بؤسي قال‏:‏ بلى‏.‏

قال‏:‏ فما حملك على ذلك وأنت تعلم أني أقتلك‏.‏

قال‏:‏ أيها الملك إن لي ابنة عم ميعادي وإياها اليوم فعرضت على نفسي أن أتخلف مع الحياة أو أخرج فأنال حاجتي وأقتل فاختارت الخروج مع القتل‏.‏

قال النعمان‏:‏ فاذهبوا به فاضربوا عنقه‏.‏

فقال الرجل‏:‏ أيها الملك دعني أذهب فأنال حاجتي وشأنك والقتل‏.‏

قال‏:‏ ومنْ يضمن لي أن ترجع إلي‏.‏

فالتفت إلى كاتب النعمان فقال‏:‏ هذا يضمنني‏.‏

قال‏:‏ أتضمنه قال‏:‏ نعم‏.‏

قال‏:‏ إن لم يجيء قتلتك‏.‏

قال‏:‏ نعم‏.‏

فضرب له النعمان أجلًا وخلى سبيله ثم إن الرجل أتى بعد ذلك فقال له النعمان‏:‏ ما حملك على المجيء وأنت تعلم أني أقتلك قال خفت أن يقال إن لم يعد قتلتك‏.‏

قال‏:‏ أيها الملك خفت أن يقال ذهب الكرم‏.‏

قال النعمان‏:‏ وأنا أيضًا أخاف أن يقال‏:‏ ذهب العفو خلوا سبيله‏.‏

أخبرنا سعيد بن أحمد بن الحسن البناء قال‏:‏ أخبرنا عاصم بن الحسن قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ حدثنا الحسين بن صفوان قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدثني عبد الرحمن بن عبيد الله بن قريِب الأصمعي قال‏:‏ أخبرنا عمي قال‏:‏ أخبرنا عامر بن عبد الملك قال‏:‏ خرج زياد حتى أتى حُرقة ابنة النعمان بن المنذر وقد لبست المسوح فقال‏:‏ حدثيني عن أهلك فقالت‏:‏ أصبحنا وما في العرب أحد إلا يرجونا أو يخافنا وأمسينا وما في العرب أحد إلا يرحمنا‏.‏

قال القرشي‏:‏ وحدثني أحمد بن الوليد قال‏:‏ أخبرنا أحمد بن زيد قال‏:‏ أخبرنا علي بن حرملة عن مالك بن مغول عن الشعبي عن إسحاق بن طلحة قال‏:‏ دخلت على حرقة بنت النعمان وقد ترهبت في دير لها بالحيرة وهي في ثلاثين جارية لم يُر مثل حسنهن‏.‏

فقلت‏:‏ يا حُرقة كيف رأيت عثرات الملك‏.‏

قالت‏:‏ الذي نحن فيه اليوم خير مما كنا فيه أمس وأنشدت تقول‏:‏ وبتنا نسوسُ الناس والأمر أمرنا إذا نحن فيهم سوقةٌ تتنصّف‏.‏

فأفٍ لدُنْيَا لا يدوم نعيمهما تقلب أحيانأ بنا وتصرف‏.‏

وذلك أنه لما هلك النعمان بن المنذر قيل لكسرى‏:‏ إن ماله وبيته عند هانىء بن مسعود البكري فكتب إِليه كسرى ليبعث ذلك إليه فأرسل إليه‏:‏ ليس عندي مال‏.‏

فأعاد الرسول‏:‏ قد بلغني أنه عندك‏.‏

فقال‏:‏ إن كان الذي بلغك كاذبًا فلا تأخذ بالكذب وإن كان صادقًا فذلك عندي أمانة والحُر لا يُسَلَم أمانته‏.‏

فعبر كسرى الفرات ودعا إياس بن قبيصة الطائي وكان قد أطعمه ثمانين قرية على شط الفرات فشاوره فقال‏:‏ ما ترى فقال‏:‏ إن تطعني فلا يعلم أحد لأي شيء عبرت وقطعت الفرات فيرون أن شيئًا من أمر العرب قد كرثك ولكن ترجع فتعرض عنهم وتبعث عليهم العيون حتى ترى منهم غفلة ثم ترسل قبيلة من العجم فيها بعض القبائل التي تلتهم من أعدائهم فيوقعون بهم‏.‏

فقال له كسرى‏:‏ قد بلغني أنهم أخوالك وأنت لا تألوهم نصحًا‏.‏

فقال إياس‏:‏ رأي الملك أفضل‏.‏

فبعث الهرمزان في ألفين من خيول الأعاجم وبعث ألفًا من إياد وألفًا من بهزى عليهم خالد البهزاني فلما بلغ بكر بن وائل خبر القوم أرسلوا إلى قيس بن مسعود بن هانىء بن مسعود فقدم ليلًا فأتى مكانأ خفيأ من بطن في قار فنزله وأرسل إلى هانىء فقال‏:‏ إنه قد حضر من الأمر ما ترى‏.‏

فقال له‏:‏ أرسل إلي الحلقة وهي عشرة آلاف سكة وانثرها في بني شيبان‏.‏

فقال له هانىء إنها أمانة فقال قيس‏:‏ إنكم إِن هلكتم فسيأخذون الحلقة وغيرها وإن ظهرتم فما أقدرك على أن تأخذها من قومك فأخرجها فنثرها وأمرهم فنزلوا من بطن في قار بين الجهتين فقدمت الأعاجم عليهم وهم مستعدون فاقتتلوا ساعة فانهزمت الأعاجم‏.‏

وقيل‏:‏ إن حديث في قار كان في سنة سبع من الهجرة والله أعلم‏.‏

ومن الحوادث في هذه السنة ما أخبرنا به محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال أخبرنا الحارث بن أبي أسامة قال‏:‏ حدثنا محمد بن سعد قال‏:‏ حدثنا محمد بن عمر قال‏:‏ حدئني محمد بن عبد الله عن الزهري عن محمد بن جبير بن مطعم عن أبيه أنه قال‏:‏ كنا جلوسًا عند صنم بِبُوانة قبل أن يبعث رسول الله صلى الله عليه وسلم بشهر نحرنا جُزورًا فإذا بصائح يصيح من جوف واحدة‏:‏ اسمعوا إلى العجب ذهب استراقُ السمع ونُرمى بالشهب لنبي بمكة اسمه أحمد مهاجره إلى يثرب قال‏:‏ فأمسكنا وعجبنا وخرج رسول الله صلى الله عليه وسلم‏.‏


باب ذكر أمارات النبوة

باب ذكر أمارات النبوة
قال مؤلف الكتاب‏:‏ ما زالت الأنبياء قبل ظهور نبينا صلى الله عليه وسلم وعُلماء الكتُب تَعِد بِه حتى كانوا يقولون‏:‏ قد قرب زمانه وفي هذا الزمان يظهر‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني ابي قال‏:‏ حدثني يعقوب قال‏:‏ أخبرنا أبي عن ابن إسحق قال‏:‏ حدثني صالح بن عبد الرحمن بن عوف عن محمود بن لبيد عن سلمة بن سلامة بن وقش قال‏:‏ كان لنا جار من اليهود في بني عبد الأشهل قال‏:‏ فخرج علينا يومًا من بيته قبل مبعث النبي صلى الله عليه وسلم بيسير حتى وقف على مجلس بني عبد الأشهل قال سلمة‏:‏ وأنا يومئذٍ أحدث من فيه سنًا علي بردة مضطجع فيها بفناء أهلي فذكر البعث والقيامة والحساب والميزان والجنة والنار‏.‏

فقال‏:‏ ذلك لقوم أهل شرك وأصحاب أوثان لا يرون أن البعث كائنًا بعد الموت‏.‏

فقالوا له‏:‏ ويحك يا فلان ترى هذا كائنًا بأن الناس يبعثون بعد موتهم إلى دار فيها جنة ونار يجزون فيها بأعمالهم قال‏:‏ نعم والذي نحلف به لود أن له بحظه من تلك النار أعظم تنور في الدنيا تحدونه ثم تدخلونه إياه فتطبقونه عليه وأن تنجوا من بين تلك النار غدًا‏.‏

قالوا له‏:‏ ويحك وما آيةُ ذلك قال‏:‏ نبي يُبعثُ من نحو هذه البلاد‏.‏

وأشار بيده نحو مكة واليمن‏.‏

قالوا ‏:‏ ومتى نراه قال‏:‏ فنظر إِلي وأنا أحدثهم سنًا فقال‏:‏ إن يستنفذ هذا الغلام عمرُه يدركه‏.‏

قال سلمة‏:‏ فو الله ما ذهب الليل والنهار حتى بعث الله عز وجل رسوله صلى الله عليه وسلم وهو حيَ بين أظهرنا فآمنا به وكفر به بغيًا وحسدًا‏.‏

فقلنا‏:‏ ويلك يا فلان ألست الذي قلت لنا أنبأنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا عاصم بن الحسين قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ أخبرنا عثمان بن أحمد الدقاق قال‏:‏ أخبرنا أبو الحسن بن البراء قال أخبرنا الفضل بن غانم قال‏:‏ حدثنا سلمة قال‏:‏ حدثني محمد بن إسحق عن عاصم بن عمر بن قتاده عن رجل من قومه قال‏:‏ إن مما دعانا إلى الإسلام مع رحمة إيانا وهداه لما كُنا نسمع من يهود كُنا أهل شرك أصحاب أوثان وكانوا أهل كتاب عندهم علم ليس عندنا وكانت لا تزال بيننا وبينهم شرور فإذا نلنا منهم بعض ما يكرهون قالوا لنا‏:‏ إنه قد تقارب زمان نبي يبعث الآن نتبعه فنقتلكم معه قتل عاد وإرم وكنا كثيرًا ما نسمع ذلك منهم فلما بعث الله عز وجل رسوله أجبناه حين دعانا إلى الله وعرفنا ما كانوا يتواعدونا فبادرناهم إليه وآمنا به وكفروا ففينا وفيهم نزلت هذه الآيات ‏ «‏ولما جاءهم كتاب من عند الله مصدق لما معهم‏» ‏ إلى قوله ‏ «‏ ولعنة الله على الكافرين ‏» ‏‏.‏

وعن عاصم عن شيخ من بني قريظة قال‏:‏ قال لي‏:‏ هل تدرون عما كان إسلام ثعلبة بن سعيد وأسيد بن سعيد وأسد بن عبيد نفر من بني ذهل أخوة بني قريظة كانوا معهم في جاهليتهم ثم كانوا ساداتهم في الإسلام‏.‏

قال قلت‏:‏ لا أدري قال‏:‏ فإن رجلًا من يهود من أهل الشام يقال له‏:‏ ابن الهيبان قم علينا قبل الإسلام بسنين فحل بين أظهرنا لا والله ما رأينا رجلًا قط كان يصلي الخمس أفضل منه فأقام عندنا فكنا إذا قحط عنا المطر قلنا له‏:‏ أخرج يابن الهيبان فاستسق لنا‏.‏

فيقول‏:‏ لا والله حتى تقدموا بين يدي مخرجكم صدقة فنقول له‏:‏ كم فيقول‏:‏ صاعًا من تمر أو مدَين من شعير‏.‏

قال‏:‏ فيخرج ذلك ثم يخرج بنا إلى ظاهر حرتنا فيستسقي لنا فو الله ما يبرح مجلسه حتى يمر السحاب ويُسقىَ قد فعل ذلك غير مرةٍ ولا مرتين ولا ثلاثًا‏.‏

قال‏:‏ ثم حضرته الوفاة عندنا فلما عرف أنه ميت قال يا معشر يهود ما ترونه أخرجني من أرض الخمر والخمير إلى أرض الجوع والبؤس قال‏:‏ قلنا‏:‏ أنت أعلم‏.‏

قال‏:‏ فإنى إنما قدمت هذه البلدة أتوكف خروج نبي قد أظلكم زمانه هذه البلدة مهاجره فكنت أرجو أن يبعث فأتبعه وقد أظلكم زمانه فلا يسبقنكم أحد إليه يا معشر اليهود فإنه يبعث يسفك الدماء ويسبي الذراري والنساء ممَّنْ خالفه فلا يمنعنكم ذلك منه‏.‏

فلما بعث الله رسوله وحاصر بني قريظة قالا هؤلاء الفتية وكانوا شبابًا أحداثًا‏:‏ يا بني قريظة والله إنه النبي الذي عهد إليكم فيه ابن الهيبان قالوا‏:‏ ليس به‏.‏

قالوا‏:‏ بلى والله إنه لهو بصفته‏.‏

فنزلوا فأسلموا فأحرزوا دماءهم وأموالهم وأهاليهم‏.‏

ومن الأمارات رجفة عظيمة أصابت الشام قال مؤلف الكتاب‏:‏ كان الرهبان يعدُونها لعلامة ظهوره وكانوا يقولون إنه شاب قد دخل في الكهولة يجتنب المحارم والمظالم ويصل الرحم ويأمر بصلتها وهو متوسط في العشيرة صلى الله عليه‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا عبد المحسن بن علي قال‏:‏ أخبرنا عبد الكريم بن محمد بن أحمد المحاملي قال‏:‏ أخبرنا الدار قطني قال‏:‏ أخبرنا أحمد بن محمد بن سالم المخزومي قال‏:‏ أخبرنا أبو سعيد عبد الله بن شبيب المدني قال‏:‏ أخبرنا إسحاق العدوي قال‏:‏ حدثني عثمان بن الضحاك الحزامي قال‏:‏ حدثني أبي عن مخرمة بن سليمان عن إبراهيم بن محمد بن طلحة عن أبيه قال‏:‏ قال طلحة بن عبد الله‏:‏ حضرت سوق بصرى فإذا براهب في صومعته يقول‏:‏ اسألوا أهل الموسم هل فيكم أحد من أهل الحرم قال طلحة‏:‏ فقلت نعم أنا‏.‏

قال لي‏:‏ هل ظهر بمكة بعْد أحمد قلت‏:‏ وما أحمد قال‏:‏ ابن عبد الله بن عبد المطلب هذا شهره الذي يخرج فيه وهو آخر الأنبياء ومخرجه من الحرم ومهاجره إلى نخل وحرة وسباخ‏.‏

قال طلحة‏:‏ فوقع في قلبي ما قال الراهب فخرجت حتى قدمت مكة فقلت‏:‏ هل كان من حدث قالوا‏:‏ نعم محمد بن عبد الله الأمين تنبأ وتابعه ابن أبي قحافة‏.‏

فخرجت حتى أتيت أبا بكر فأخبرته وقلت له‏:‏ هل تابعت الرجل قال‏:‏ نعم فانطلق فبايعه فإنه يدعو إلى الحق فذهب أبو بكر رضي الله عنه معه قال طلحة‏:‏ فأتيت رسول الله صلى الله عليه وسلم فأخبرته خبر الراهب وما قال لي‏.‏

أخبرنا أبو بكر بن أبي طاهر البزاز قال‏:‏ أخبرنا أبو محمد الحسين بن علي الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال حدثنا محمد بن سعد قال حدثنا محمد بن عمر قال‏:‏ حدثني سلمان بن داود بن الحصين عن أبيه عن عكرمة عن ابن عباس عن أبي بن كعب قال‏:‏ لما قدم تبع المدينة ونزل بقناة بعث إِلى أحبار يهودٍ وقال‏:‏ إني مُخرب هذا البلد حتى لا يقوم به يهودية ويرجع الأمر إلى دين العرب‏.‏

قال‏:‏ فقال له سامول اليهودي وهو يومئذٍ أعلمهم‏:‏ أيها الملك إن هذا بلد يكون إليه مهاجرة نبي من بني إسماعيل مولده بمكة إسمه أحمد وهذه دار هجرته وإن منزلك هذا الذي أنت به يكون من القتلى والجراح أمر كثير في أصحابه وفي عدوهم قال تبع‏:‏ ومَنْ يقاتله يومئذٍ وهو نبي كما تزعمون قال‏:‏ يسير إليه قومه فيقتتلون ها هنا‏.‏

قال‏:‏ فأين قبره قال‏:‏ بهذا البلد قال‏:‏ فإذا قوبل فلمن تكون الدبرة قال‏:‏ تكون له مرة وعليه مرة وبهذا المكان الذىِ أنت به يكون عليه ويقتل به أصحابه مقتلة لم يقتلوا في موطنٍ ثم يكون له العاقبة ويظهر ولا ينازعه هذا الأمر من أحدٍ‏.‏

قال‏:‏ وما صفته قال‏:‏ رجل ليس بالطويل ولا بالقصير في عينيه حُمرة يركب البعير ويلبس الشملة سيفه على عاتقه لا يبالي مَنْ لاقى من أخ أو ابن عم أوعم حتى يظهر أمره‏.‏

قال تبع‏:‏ ما إلى هذه البلدة من سبيل قال محمد بن عمر‏:‏ وحدثني عبد الحميد بن جعفر عن أبيه قال كان الزبير بن باطا أعلم اليهود يقول‏:‏ إِني وجدت سِفرًا كان يختمه علي فيه ذكر أحمد نبي يخرج بأرض القَرَظ صفته كذا وكذا فتحدث به الزبير بن باطا بعد أبيه والذي يومئذٍ لم يُبعث فما هو إلا أن سمع بالنبي صلى الله عليه وسلم قد خرج بمكة حتى عمد الى ذلك السفر فمحاه وكتم شأن النبي صلى الله عليه وسلم وصفته وقال‏:‏ ليس قال محمد بن عمر‏:‏ وحدثني الضحاك بن عثمان عن مَخْرَمَة بن سليمان عن كريب عن ابن عباس قال‏:‏ كانت يهود قُريظة والنضير وفدك وخيبر يجدون صفة النبي صلى الله عليه وسلم قبيل أن يُبعث وأن دار هجرته المدينة‏.‏

فلما ولد رسول الله صلى الله عليه وسلم قالت أحبار اليهود‏:‏ وُلد أحمد الليلة هذا الكوكب قد طلع فلما تنبأ قالوا‏:‏ تنبأ أحمد قد طلع الكوكب كانوا يعرفون ذلك ويُقرون به ويصفونه وما منعهم من اتباعه إلا الحَسَد والبغي‏.‏

قال محمد بن عمر‏:‏ وحدثني ابن أبي ذئب عن مسلم بن حبيب عن النضر بن سفياق الهذلي عن أبيه قال‏:‏ خرجنا في عير لنا إلى الشام فلما كنا بين الزرقاء ومعان وقد عرسنا من الليل إذا بفارس يقول‏:‏ أيها النيام هبوا فليس هذا بحين رقاد قد خرج أحمد وطُردت الجن كل مُطَرد ففزعنا ونحن رفقة أجرًارة كلهم قد سمع هذا فرجعنا إِلى أهلنا فإذا هم يذكرون قال محمد بن سعد‏:‏ وأخبرنا علي بن محمد بن عمار بن ياسر وغيره عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت‏:‏ سكن يهودي بمكة يبيع بها تجارات فلما كانت ليلة ولد رسول الله صلى الله عليه وسلم قال في مجلس من مجالس قريش‏:‏ هل فيكم من مولود ولد هذه الليلة‏.‏

قالوا لا نعلمه قال‏:‏ انظروا يا معشر قريش وأحْصُوا ما أقول لكم‏:‏ ولد الليلة نبيَ هذه الأمة‏:‏ أحمد به شامة بين كتفيه فيها شعرات‏.‏

فتصدع القوم من مجالسهم وهم يتعجبون من حديثه فلما صاروا في منازلهم وذكروا لأهاليهم فقيل لبعضهم‏:‏ وُلد لعبد الله بن عبد المطلب الليلة غلام سماه محمدًا فأتوا اليهودي في منزله فقالوا‏:‏ أعلمت أنه وُلد فينا مولود فقال‏:‏ بعد خبري أم قبله قالوا‏:‏ قبله واسمه أحمد‏.‏

قال‏:‏ فاذهبوا بنا إليه فخرجوا معه حتى دخلوا على أمه فأخرجته إليهم فرأى شامة في ظهره فغشي على اليهودي ثم أفاق فقالوا‏:‏ مالك قال‏:‏ ذهبت النبوة من بني إسرائيل وخرج الكتاب منهم وهذا مكتوب يقتلهم ويبز أخبارهم فازت العرب بالنبوَة أفرحتم يا معشر قريش أما والله ليَسطَون بكم سطوة يخرج نبؤها من المشرق إلى المغرب‏.‏

قال‏:‏ وأخبرنا علي بن محمد بن سلمة بن عثمان عن علي بن زيد عن سعيد بن المسيب قال‏:‏ كانت العرب تسمع من أهل الكتاب ومن الكهًان أن نبئًا يُبعث من العرب اسمه محمد فسمَّى من أخبرنا أبو غالب محمد بن الحسن الماوردي قال‏:‏ أخبرنا القاضي أبو محمد همام بن محمد بن الحسن الأيلي قال‏:‏ حدثنا أبو عبد الله الحسن بن علي بن مهدي قال‏:‏ أخبرنا أبو علي أحمد بن الحسين بن شعبة قال‏:‏ أخبرنا أبو جعفر محمد بن محمد بن حسان الأنصاري قال‏:‏ حدثنا بشر بن حجر الشامي قال‏:‏ أخبرنا علي بن منصور الأنباري عن غياث بن عبد الرحمن الرقاشي عن محمد بن كعب القرظي قال‏:‏ بينما عمر بن الخطاب قاعد في المسجد إذ مرً به رجل في مؤخر المسجد فقال له رجل‏:‏ يا أمير المؤمنين أتعرفُ المارَّ قال‏:‏ فمن هو قال‏:‏ سواد بن قارب وهو رجل من أهل اليمن له فيهم شرف وموضع وهو الذي أتاه ريبة بظهور النبي صلى الله عليه وسلم‏.‏

فقال عمر‏:‏ علي به‏.‏

فدعى به فقال أنت سواد بن قارب قال‏:‏ نعم‏.‏

قال‏:‏ فأنت على ما كنت عليه من كهانتك‏.‏

فغضب غضبًا شديدًا وقال‏:‏ يا أمير المؤمنين ما استقبلني بهذا أحد منذ أسلمت‏.‏

فقال عمر‏:‏ يا سبحان الله والله ما كنا عليه من الشرك أعظم مما كنت عليه من كهانتك أخبرني بإشارات أتتك بظهور النبي صلى الله عليه وسلم‏.‏

قال‏:‏ نعم يا أمير المؤمنين بينا أنا ذات ليلة بين النائم واليقظان إذ أتاني آتٍ فضربني برجله وقال‏:‏ قم يا سواد بن قارب فافهم واعقل إن كنت تعقل إِنه قد بعث رسول من لؤي بن غالب يدعو إلى اللة عز وجل وإلى عبادته ثم أنشأ الجني يقول‏:‏ تهوي إلى مكة تبغي الهدى مَا خير الجن كأرجاسها فارحل إلى الصفوة من هاشم واسمُ بعينيك إلى راسها قال‏:‏ فلم أرفع لقوله رأسًا وقلت‏:‏ دعني أنام فإني أمسيت ناعسًا فلما كان في الليلة الثانية أتاني فضربني برجله وقال‏:‏ ألم أقل لك يا سواد بن قارب قم فافهم واعقل ان كنت تعقل قد بعث نبي من لؤي بن غالب يدعو إلى الله عز وجل وإلى عبادته ثم أنشأ الجني يقول‏:‏ أعجبت للجن وتطلابها وشدها العيس بأقتابها تهوي إِلى مكة تبغي الهدى ما صادق الجن ككذا بها فارحل إلى الصفوة من هاشم ليس قداماها كأذنابها قال‏:‏ فلم أرفع بقوله رأسًا‏.‏

فقلت‏:‏ دعني أنام فإني أمسيت ناعسًا فلما كان الليلة الثالثة أتاني فضربني برجله وقال‏:‏ ألم أقل لك يا سواد بن قارب قم فافهم واعقل إن كنت تعقل إنه قد بُعث رسول من لؤي بن غالب يدعو إلى الله وإلى عبادته ثم أنشأ يقول‏:‏ عجبت للجن وأخبارها وشدها العيس بأكراها تهوي إِلى مكة تبغي الهدى ما مؤمنو الجن ككفارها فارحل إلى الصفوة من هاشم بين روابيها واحجارها قال‏:‏ فوقع في قلبي حُب الإسلام ورغبت فيه فلما أصبحت شددت علي راحلتي وانطلقت متوجهًا إلى مكة فلمَا كنت ببعض الطريق أخبرت أن النبي صلى الله عليه وسلم قد هاجر إلى المدينة فقدمت المدينة فسألت عن النبي صلى الله عليه وسلم‏.‏

فقيل لي‏:‏ في المسجد فأتيت إلى المسجد فعقلت ناقتي وإذا رسول الله صلى الله عليه وسلم والناس حوله فقلت‏:‏ تسمع مقالتي يا رسول الله‏.‏

فقال لأبي بكر‏:‏ أدنه أدنه فلم يزل بىِ حتى صرت بين يديه فقلت‏:‏ اسمع مقالتي يا رسول الله صلى الله عليه وسلم قال‏:‏ هات فأخبرني بإتيانك رئيك‏.‏

فقلت‏:‏ أتاني نجي بعد هدء ورَقْدة ولم أك فيما قد بلوتُ بكاذب ثلاث ليالٍ قوله كل ليلة أتاك رسولٌ من لؤيَ بن غالب فشمرتُ عن ذيلي الإزار ووسطت بي الذعلب الوجناء بين السباسب فأشهد أن الله لا رب غيره وإنك مأمونَ على كل غائب وأنك أدْنى المرسلين وسيلة إلى الله يابن الأكرمين الأطايب فمرنا بما يأتيك يا خير مُرسل وإن كان فيما جاء شيب الذوائب وكن لي شفيعًا يوم لا ذو شفاعة سواك لمغن عن سواد بن قارب قال‏:‏ ففرح رسول اللّه صلى الله عليه وسلم بإسلامي فرحًا شديدًا وأصحابه حتى رئي الفرح في وجوههم‏.‏

قال‏:‏ فوثب إليه عمر بن الخطاب رضي الله عنه فالتزمه وقال‏:‏ قد كنت أحب أن أسمع هذا منك‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدَّثنا عبد الرزاق قال‏:‏ أخبرنا إسرائيل عن سماك عن عكرمة عن ابن عباس‏:‏ أن قريشًا أتوا كاهنة فقالوا‏:‏ أخبرينا بأقربنا شبهًا بصاحب هذا المقام‏.‏

فقالت‏:‏ إِن أنتم جررتم كساء على هذه السهلة ثم مشيتم عليها نبأتكم‏.‏

فجروا ثم مشى الناس عليها فأبصرت أثر محمدٍ صلى الله عليه وسلم فقالت‏:‏ هذا أقربكم شبهآ به فمكثوا بعد ذلك عشرين سنة أو قريبآ من عشرين سنة أو ما شاء الله ثم بعث صلى الله عليه وسلم‏.‏


باب ذكر الحوادث الكائنة في زمان نبينا

باب ذكر الحوادث الكائنة في زمان نبينا
ذكر ما جرى في السنة الأولى من زمان النبوة قال مؤلف الكتاب‏:‏ لما تمت له صلى الله عليه وسلم أربعون سنة ودخل في سنة إحدى وأربعين يوم واحدٌ أوحى الله عز وجل إليه ولد في سنة عشرين من ملك كسرى أبرويز وكان قد حبب إليه الخلوة وكان ينفرد في جبل حراء يتعبد‏.‏

أخبرنا محمد بن أبي طاهر البزاز قال‏:‏ أخبرنا أحمد بن معررف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدًثنا محمد بن سعد قال‏:‏ أخبرنا عبد الله بن مسلمة بن قَعْنَب قال‏:‏ حدَثنا سليمان بن بلال وأخبرنا معن عن مالك بن أنس جميعآ عن ربيعة بن أبي عبد الرحمن أنه سمع أنس بن مالك يقول‏:‏ بُعث رسول الله صلى الله عليه وسلم على رأس أربعين سنة‏.‏

أنبأنا عبد الوهاب بن المبارك الحافظ قال‏:‏ أخبرنا عاصم بن الحسن قال‏:‏ أخبرنا محمد بن أحمد البراء قال‏:‏ بَعَثَ الله تعالى رسول الله صلى الله عليه وسلم وله يومئذ أربعون سنة ويوم فأتاه جبريل عليه السلام ليلة السبت وليلة الأحد ثم ظهر له بالرسالة يوم الاثنين لسبع عشرة ليلة خلت من شهر رمضان بحراء وهو أول موضع نزل فيه القرآن به نزل‏:‏ ‏ «‏ اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الاكرم الذي علم بالقلم علم الإنسان ما لم يعلم ‏» ‏ فقط‏.‏

ثم فحص بعقبه الأرض فنبع منها ماء فعلمه الوضوء والصلاة‏.‏

ركعتين‏.‏

وروى أبو قتادة عن النبي صلى الله عليه وسلم‏:‏ أنه سئل عن صوم يوم الاثنين فقال‏:‏ ‏ «‏ ذاك يوم وُلدت فيه ويوم بعثت فيه ‏» ‏‏.‏

قال مؤلف الكتاب‏:‏ واختلفوا أي الاثنين كان على أربعة أقوال‏:‏ أحدها‏:‏ لسبع عشرة خلت من رمضان وقد ذكرناه عن ابن البراء‏.‏

وأخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا الحارث قال‏:‏ أخبرنا ابن سعد قال‏:‏ أخبرنا الوادي قال‏:‏ حدًثني أبو بكر بن عبد الله بن أبي سبرة عن إسحاق بن عبد الله بن أبي فروة عن أبي جعفر قال‏:‏ نزل المَلَك على رسول الله صلى الله عليه وسلم بحراء يوم الاثنين لسبع عشرة خلت من رمضان‏.‏

والقول الثاني‏:‏ أن القرآن نزل لأربع وعشرين ليلة خلت من رمضان‏.‏

رواه قتادة عن أبي الجلد‏.‏

والثالث‏:‏ لثمان عشرة خلت من رمضان‏.‏

رواه أيوب عن أبي قلابة عبد الله بن زيد الجرمي‏.‏

والقول الرابع‏:‏ أنه كان في رجب‏.‏

أخبرنا سعد الخير بن محمد الأنصاري قال‏:‏ أخبرنا عبد الله بن علي الأبنوسي قال‏:‏ أخبرنا عبد الملك بن عمر الرزاز قال‏:‏ أخبرنا أبو حفص بن شاهين قال‏:‏ أخبرنا أحمد بن عبد الله لبزار قال أخبرنا علي بن سعيد الرقي قال‏:‏ أخبرنا ضمرة بن أبي شوذب عن مطر الوراق عن شهر بن حوشب عن أبي هريرة قال‏:‏ مَنْ صام يوم سبعة وعشرين من رجب كتب له صيام ستين شهرًا وهو اليوم الذي نزل فيه جبريل على النبي صلى الله عليه وسلم بالرسالة أول يوم هبط فيه‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا أبو علي بن المذهب قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدَثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ أخبرنا عبد الرزاق قال‏:‏ أخبرنا معمر عن الزهري قال‏:‏ أخبرني عروة عن عائشة أنها قالت‏:‏ أول ما بدى به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصادقة فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح ثم حبب إليه الخلاء وكان يأتي حراء فيتحنث فيه وهو التعبد الليالي ذوات العدد ويتزود لذلك ثم يرجع إلى خديجة فتزوده بمثلها حتى فجأه الحق وهو في غار حراء فجاءه المَلَك فيه فقال‏:‏ اقرأ‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ما أنا بقارىء قال‏:‏ فأخذني فغطني حتى بلغ مني الجهد ثم أرسلني فقال‏:‏ اقرأ‏.‏

فقلت ما أنا بقارىء فأخذني فغطني الثانية حتى بلغ مني الجهد ثم أرسلني فقال‏:‏ إقرأ فقلت‏:‏ ما أنا بقارىء‏.‏

فأخذني الثالثة حتى بلغ مني الجهد ثم أرسلني فقال‏:‏ ‏ «‏ اقرأ باسم ربك الذي خلق خلق الانسان ‏» ‏ حتى بلغ ‏ «‏ ما لم يعلم ‏» ‏ فرجع بها ترجف بوادره حتى دخل على خديجة فقال‏:‏ ‏ «‏ زملوني زملوني ‏» ‏ فزملوه حتى ذهب عنه الروع فقال‏:‏ أيا خديجة مالي وأخبرها الخبر قال‏:‏ قد خشيت على نفسي فقالت له‏:‏ كلاَّ أبشر فو الله لا يخزيك الله أبدًا إنك لتصل الرًحم وتُصدق الحديث وتَحْمل الكًلَ وتَقْري الضيف وتعين على نوائب الحق ثم انطلقت به خديجة حتى أتت به ورقة بن نوفل وهو ابن عم خديجة وكان امرءًا تنصًر في الجاهلية وكان يكتب الكتاب العربي وكان شيخًا كبيرًا قد عمي فقالت خديجة‏:‏ أي ابن عم‏.‏

اسمع من ابن أخيك فقال ورقة‏:‏ يا بن أخي ما ترى فأخبره رسول الله صلى الله عليه وسلم فقال له ورقة‏:‏ هذا الناموس الأكبر الذي نزل على موسى يا ليتني فيها جذعًا أكون حيًا حين يخرجك قومك‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أو مخرِجيَ هم‏.‏

قال‏:‏ نعم لم يأت رجل قط بمثل ما جئت به إلا عودي فإن يدركني يومك أنصرك نصرًا مؤزًرأ‏.‏

ثم لم يَنْشَب ورقة أن توفي‏.‏

وفتر الوحي فترة حتى حزن رسول الله صلى الله عليه وسلم فيما بلغنا حزنَاَ غَدَا منه مرارًا كي يتردى من رؤوس شواهق الجبال فكلما أوْفى بذروة جبل كي يلقي نفسه منه تبدَى له جبريل عليه السلام فقال له‏:‏ يا محمد إنك لرسول الله حقًا‏.‏

فيسكن لذلك جأشه وتقر نفسه فيرجع فإذا طالت عليه فترة الوحي غدا بمثل ذلك فإذا أوفى بذروة تبدى له جبريل فقال مثل ذلك‏.‏

أخبرنا عبد الأول بن عيسى قال‏:‏ أخبرنا أبو المظفر قال‏:‏ أخبرنا ابن أعين قال‏:‏ أخبرنا الفربري قال‏:‏ حدَثنا البخاري قاله‏:‏ حدَثنا يحيى بن بكر قال‏:‏ أخبرنا الليث عن عقيل عن ابن شهاب قال‏:‏ أخبرني أبو سلمة بن عبد الرحمن عن جابر بن عبد الله قال‏:‏ سمعت النبي صلى الله عليه وسلم وهو يحدث عن فترة الوحي فقال في حديثه‏:‏ فبينا أنا أمشي سمعت صوتًا من السماء فرفعت رأسي فإذا المَلَك الذي جاءني بحراء جالس على كرسي بين السماء والأرض فجثيت منه رعبًا فرجعت فقلت‏:‏ زملوني زملوني لم فدثروني فأنزل اللّه عز وجل ‏» ‏ يأيها المدثر ‏ «‏‏.‏

قال مؤلف الكتاب‏:‏ هذا حديث متفق على صحته والذي قبله‏.‏

وقد روي ابن إسحاق عن إسماعيل إبن أبي حكيم مولى الزبير أنه حدَّث عن خديجة انها قالت لرسول الله صلى الله عليه وسلم‏:‏ فيما يثبته فيما أكرمه الله عزً وجل به من نبوته يا بن عم أتستطيع أن تخبرني بصاحبك هذا الذي يأتيك إذا جاءك‏.‏

قال‏:‏ نعم‏.‏

قالت‏:‏ فإذا جاءك فأخبرني به فجاءه جبريل فقال‏:‏ يا خديجة هذا جبريل‏.‏

قالت‏:‏ فقم فاجلس على فخني اليسرى فقام فجلس فقالت‏:‏ هل تراه قال‏:‏ نعم قالت‏:‏ فتحول إلى فخذي اليمنى فتحول فقالت‏:‏ هل تراه قال نعم‏.‏

قالت‏:‏ فتحول فاجلس في حجري‏.‏

فجلس فقالت‏:‏ هل تراه قال‏:‏ نعم فألقت خمارها وقالت‏:‏ هل تراه قال‏:‏ لا‏.‏

قالت‏:‏ يا بن عم اثبت وأبشر فوالله إنه لَمَلك وما هو بشيطان‏.‏

أخبرنا أبو بكر بن عبد الباقي البزاز قال‏:‏ أخبرنا أبو محمد الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمر بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدَثنا محمد بن سعد قال‏:‏ أخبرنا عفان بن مسلم قال‏:‏ أخبرنا حمَّاد بن سلمة قال‏:‏ حدَثنا علي بن زيد‏:‏ اليوم ‏» ‏ آية لا ابالي مَنْ كَذًبَني بَعْدَهَا مِنْ قَوْمي ‏ «‏ فإذا شجرة من قبل عقبة المدينة فناداها فجاءت تشق الأرض حتى انتهت إليه فسلمت عليه ثم أمرها فرجعت فقال‏:‏ ‏» ‏ ما أبالي مَنْ كذَبني بعدها من قومي ‏ «‏‏.‏

أخبرنا علي بن عبد العزيز السماك قال‏:‏ أخبرنا أبو الفضل محمد بن محمد بن الطيب قال‏:‏ أخبرنا عثمان بن يوسف العلاف‏:‏ أخبرنا أبو بكر أحمد بن سلمان النجاد قال‏:‏ أخبرنا عبد الملك بن محمد قال‏:‏ حدثني عبيد الله بن محمد وابو ربيعة وداود بن شبيب قالوا‏:‏ أخبرنا حماد بن زيد عن علي بن زيد بن رافع عن عمر رضي الله عنه قال‏:‏ كان رسول الله صلى الله عليه وسلم بالحجون فقال‏:‏ اللَهم أرني آية لا ابالي مَنْ كذَّبني بَعْدَهَا من قريش فقيل له‏:‏ ادع هذه الشجرة فدعاها فأقبلت تجر عروقها تقطعها ثم أقبلت تجز الأرض حتى وقفت بين يدي رسول الله صلى الله عليه وسلم ثم قالت‏:‏ ما تشاء ما تريد قال‏:‏ ارجعي إلى مكانك فرجعت إلى مكانها فقَال‏:‏ والله ما أبالي مَنْ كَذَبني مِن قريش‏.‏

فصل قرين رسول الله من الملائكة قال مؤلف الكتاب‏:‏ وقد اختلف الناس فيمن كان قرين رسول الله صلى الله عليه وسلم من الملائكة مدة نبوته‏.‏

فأخبرنا محمد بن أبي طاهر البزاز قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا يعلى بن أسيد قال‏:‏ حدَثنا وهيب بن خالد عن داوود بن أبي هند عن عامر‏:‏ أن رسول الله صلى الله عليه وسلم أنزلت عليه النبوة وهو ابن أربعين سنَةَ فكان معه إسرافيل ثلاث سنين‏.‏

ثم عزل عن إسرافيل وقرن به جبريل عليه السلام عشر سنين بمكة وعشر سنين مهاجره بالمدينة‏.‏

قال ابن سعد‏:‏ فذكرت هذا الحديث لمحمد بن عمر فقال‏:‏ ليس يعرف أهل العلم ببلدنا أن إسرافيل قرن بالنبي صلى الله عليه وسلم فإن علماءهم وأهل الستر منهم يقولون‏:‏ لم يقرن به غير جبريل من حين أنزل عليه بالوحي إلى أن قبض صلى الله عليه وسلم‏.‏

فأما صفة نزول الوحي عليه صلى الله عليه وسلم فأخبرنا عبد الأول قال‏:‏ أخبرنا المظفر قال‏:‏ أخبرنا ابن أعين قال‏:‏ أخبرنا الفربري قال‏:‏ أخبرنا البخاري قال‏:‏ أخبرنا عبد اللّه بن يوسف قال‏:‏ أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة‏:‏ أن الحارث بن هشام سأل النبي صلى الله عليه وسلم‏:‏ كيف يأتيك الوحي فقال رسول الله صلى الله عليه وسلم‏:‏ أحيانًا يَأتيني في مِثْل صَلْصَلَةِ الجَرَس وَهُوَأشدهُ عليَ فيفْصُم قالت عائشة‏:‏ ولقد رأيته ينزل عليه في اليوم الشديد البرد فيفصم عنه وإن جبينه ليتفصد عرقًا‏.‏

قال مؤلفه‏:‏ أخرجاه في الصحيحين‏.‏

وفيهما‏:‏ من حديث يعلى بن أمية‏:‏ أنه كان يقول لعمر رضي الله عنه‏:‏ ليتني أرى رسول الله صلى الله عليه وسلم حين ينزل عليه الوحي فلما كان النبي صلى الله عليه وسلم و بالجعرانة جماءه رجل فسأله عن شيء فجاءه الوحي فأشارعمر إلى يعلى أن تعال فجاء يعلَى فأدخل رأسه فإذا هو محمرّ الوجه يغطّ كذلك ساعة ثم سُري عنه‏.‏

وقد أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا أبو النضر قال‏:‏ أخبرنا عبد الحميد قال‏:‏ أخبرنا شهر قال‏:‏ حدَثني عبد الله بن عباس قال‏:‏ بينما رسول الله صلى الله عليه وسلم بفناء بيته بمكة جالس إذ مر به عثمان بن مظعون‏.‏

فتكشر إلى رسول الله صلى الله عليه وسلم فقال له رسول الله‏:‏ ألا تجلس قال‏:‏ بلى قال‏:‏ فجلس رسول الله صلى الله عليه وسلم مستقبله فبينا هو يحدثه إذ شَخَصَ رسول الله صلى الله عليه وسلم ببصره إلى السماء فنظر ساعة إلى السماء فأخذ يضع بصره حتى وضعه على يمينه في الأرض فتحرف رسول الله صلى الله عليه وسلم عن جليسه عثمان إلى حيث وضع بصره وأخذ ينفض راسه كأنه يستفقه ما يقول له وابن مظعون ينظر فلما قضى حاجته واستفقه ما يقال له شَخَصَ بصر رسول الله صلى الله عليه وسلم إلى السماء كما شخص أول مرة فاتبعه بصره حتى توارى في السماء فاقبل عثمان بجلسته الأولى فقال‏:‏ يا محمد فيما كنت أجالسك وآتيك‏.‏

وما رأيتك تفعل كفعلك الغداة قاله‏:‏ ‏» ‏ وما رأيتني فعلت ‏ «‏ قال‏:‏ رأيتك تشخص ببصرك إلى السماء ثم وضعته حيت وضعته على يمينك فتحرفت إليه وتركتني فأخذت تنفض رأسك كأنك تستفقه شيئًا يقال لك‏.‏

قال‏:‏ ‏» ‏ وفطنت لذلك ‏ «‏ قال عثمان‏:‏ نعم‏.‏

قال رسول اللّه صلى الله عليه وسلم‏:‏ ‏» ‏ أتاني رسوِل الله آنفَاَ وأنت جالس قال‏:‏ رسول الله قال‏:‏ نعم قال‏:‏ فما قال لك قال‏:‏ ‏ «‏إِنَ اللّه يأمُر بالعَدْل والإحسان وإيتاء ذِي القًربىَ ويَنْهى عن الفَحْشَاء والمُنْكر والبَغْي يعِظكم لعلكم تذكَرون‏» ‏‏.‏

قال عثمان‏:‏ فذلك حين استقر الإيمان في قلبي وأحببت محمدأ رسول الله صلى الله عليه وسلم‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية قال أخبرنا باسناده‏.‏

وقال أبو أرْوَى النوسي‏:‏ رأيت الوحي ينزل على رسول اللّه صلى الله عليه وسلم وأنه على راحلته فترغو وتفتل يديها حتى أظن أن ذراعها ينفصم فربما بركت وربما قامت مُؤَتدة يديها حتى يسرى من ثقل الوحي وإنه لينحدر منه مثل الجمان‏.‏

رواه ابن سعد‏.‏

قال‏:‏ وأخبرنا عبيد الله بن موسى قال‏:‏ أخبرنا إسرائيل عن جابر عن عكرمة قال‏:‏ فصل وكان من الحوادث في مبعثه صلى الله عليه وسلم


رمي الشياطين بالشهب بعد عشرين يومًا من المبعث

رمي الشياطين بالشهب بعد عشرين يومًا من المبعث
أخبرنا عبد الأول بإسناده عن ابن عباس قال‏:‏ انطلق رسول الله صلى الله عليه وسلم في طائفة من أصحابه إلى سوق عكاظ وقد حيل بين الشياطين وبين خبر السماء وأرسلت عليهم الشهب فرجعت الشياطين إلى قومهم فقالوا‏:‏ ما لكم قالوا‏:‏ حيل بيننا وبين خبر السماء وأرسلت علينا الشهب فاضربوا مشارق الأرض ومغاربها فانظروا ما هذا الأمر الذي حدث فانطلقوا فضربوا مشارق الأرض ومغاربها ينظرون ما هذا الأمر الذي حال بينهم وبين خبر السماء‏.‏

قال‏:‏ فانطلق الذين توجهوا نحو تهامة إلى رسول الله صلى الله عليه وسلم بنخلة وهو عامد إلى سوق عكاظ وهو يصلي بأصحابه صلاة الفجر فلما سمعوا القرآن‏.‏

قالوا‏:‏ هذا الذي حال بينكم وبين خبر السماء‏.‏

فهنالك رجعوا إلى قومهم فقالوا‏:‏ يا قومنا ‏ «‏ إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا ‏» ‏ وأنزل الله على نبيه‏:‏ ‏"‏ قل أوحي إليَ أنه أخبرنا أبو بكر بن أبي طاهر بإسناد له عن محمد بن سعد بإسناده عن ابن عباس قال‏:‏ لما بعث محمد صلى الله عليه وسلم زُجر الجن ورُمُوا بالكواكب وكانوا قبل ذلك يستمعون لكل قبيلٍ من الجن مُقْعد يستمعون فيه فأول من فزع لذلك أهل الطائف فجعلوا يذبحون لآلهتهم من كان له إبل وغنم كل يوم حتى كادت أموالهم تذهب ثم تناهوا فقال بعضهم لبعض‏:‏ ألا ترون معالم السماء كما هي لم يذهب منها شيء‏.‏

وقال‏:‏ إبليس‏:‏ هذا أمر قد حدث في الأرض ائتوني من كل أرض بتربة‏.‏

فكان يؤتى بالتربة فيشمها ويلقيها حتى أتي بتربة تهامة فشمها وقال‏:‏ ها هنا الحدث‏.‏

قال محمد بن سعد‏:‏ وأخبرنا علي بن محمد عن يحيى بن معين عن يعقوب بن عتبة بن المغيرة بن الأخنس قال‏:‏ إن أول العرب فزع لرمي النجوم ثقيف فأتوا عمرو ابن أمية قالوا ألم تر ما حدث‏.‏

قال‏:‏ بلى فانظروا فإن كانت معالم النجوم التي يُهْتَدى بها ويُعْرَف بها أنواء الصيف والشتاء انتثرت فهو طَي الدنيا وذهاب هذا الخَلْق الذي فيها وإن كانت نجومًا غيرها فأمرُ أراد اللة بهذا الخلق ونبي يُبعث في العرب فقد تحدِّث بذلك‏.‏

قال‏:‏ وأخبرنا محمد بن عمر قال‏:‏ حدًثني عبد اللّه بن يزيد الهذلي عن سعيد بن عمرو الهذلي عن أبيه قال‏:‏ حضرت مع رجال من قومي صنم سُوَاع وقد سقنا إليه الذبائح فكنت أول مَنْ قَرب له بقرة سمينة فذبحتها على الصنم فسمعنا صوتًا من جوفها‏:‏ العجب كل العجب خروج نبي بين الأخاشب يحرم الزنا ويحوم الذبائح للأصنام وحُرست السماء ورُمينا بالشهُب‏.‏

فتفرقنا وقدمنا مكة فسألنا فلم نجد أحدأ يخبرنا بخروج محمد صلى الله عليه وسلم حتى لقيفا أبا بكر الصديق رضي الله عنه فقلنا‏:‏ يا أبا بكر أخرج أحد بمكَة يدعو إلى الله تعالى يقال له أحمد فقال‏:‏ وما ذاك فأخبرته الخبر‏.‏

فقال‏:‏ نعم هذا رسول الله ثم دعانا إلى الإسلام فقلنا‏:‏ حتى ننظر ما يصنع الناس ويا ليت أنا أسلمنا يومئذ فأسلمنا بعده‏.‏


فصل أوَّل مَنْ أسلم

فصل أوَّل مَنْ أسلم
واختلف العلماء في أوَّل مَنْ أسلم فالمشهور‏:‏ أنه أبو بكر وقيل‏:‏ علي وقيل‏:‏ خديجة‏.‏

وقيل‏:‏ زيد رضي الله عنهم‏.‏

وقيل‏:‏ أول مَنْ أسلم من الرجال‏:‏ أبو بكر ومن الصبيان‏:‏ علي ومن النساء‏:‏ خديجة ومن الموالي‏:‏ زيد ثم أسلم بلال والزبير وعثمان وابن عروة وسعد وطلحة‏.‏

أخبرنا ابن الحصين بإسناد له عن حية العوفي قال‏:‏ رأيت عليًا عليه السلام ضحك على المنبر لم أره ضحك ضحكًا قط أكثر منه حتى بدت نواجذه ثم قال‏:‏ ذكرت قول أبي طالب ظهر علينا أبو طالب وأنا مع رسول الله صلى الله عليه وسلم ونحن نصلي ببطن نخلة فقال‏:‏ ماذا تصنعان بابن أخي فدعاه رسول الله صلى الله عليه وسلم إلى الإسلام فقال‏:‏ ما بالذي تصنعان من باس أو ما بالذي تقولان بأس ولكني لا والله لا تعلوني استي أبدًا وضحك تعجبًا بقول أبيه ثم قال‏:‏ لا أعرف أن عبدًا لك من هذه الأمة عبدك قبلي غير نبيك ثلاث مرات لقد صليت قبل أن يصلي الناس سبعًا‏.‏

وقال أحمد‏:‏ حدَثنا يعقوب حدَثنا أبي عن ابن‏.‏

اسحاق وحدثنا يحيى بن أبي الأشعث عن إسماعيل بن إياس بن عفيف الكندي عن أبيه عن جده قال‏:‏ كنت امرءًا تاجرأ فقدمت الحج فأتيت العباس بن عبد المطلب لأبتاع منه بعض التجارة وكان امرأ تاجرًا قال‏:‏ فو الله إني لعنده بمنى إذ خرج رجل من خباءٍ قريب منه فنظر إلى الشمس فلما رأها قام يصلي ثم خرجت امرأة من ذلك الخباء الذي خرج منه ذلك الرجل فقامت خلفه تصلي‏.‏

ثم خرج غلام حين راهق الحلم من ذلك الخباء فقام بعد يصلي قال‏:‏ فقلت للعباس‏:‏ يا عباس ما هذا قال‏:‏ هذا محمد بن عبد الله بن عبد المطلب ابن أخي قال‏:‏ قلت‏:‏ مَنْ هذه المرأة قال‏:‏ هذه امرأته خديجة بنت خويلد‏.‏

فقلت‏:‏ مَنْ هذا الفتى قال‏:‏ هذا علي بن أبي طالب ابن عمه‏.‏

قلت‏:‏ فما الذى يصنع‏.‏

قال يصلي وهو يزعم أنه نبي ولم يتبعه على أمره إلا امرأته وابن عمه هذا الفتى وهو يزعم أنه يفتح عليه كنوز كسرى أو قيصر‏.‏

قال‏:‏ فكان عفيف وهو ابن عم للأشعث بن قيس يقول‏:‏ وأسلم بعد ذلك فحسن إسلامه لوكان الله رزقني الإسلام يومئذ فأكون ثانيًا مع علي بن أبي طالب رضي الله عنه‏.‏

فصل وكان من الحوادث عند مبعث رسول الله صلى الله عليه وسلم‏:‏


تغير أحوال كسرى المسمى أبرويز

تغير أحوال كسرى المسمى أبرويز
وكانت دجلة تجري قديمًا في أرض كوجى في مسالك محفوظة إلى أن تصب في بحر فارس ثم غوِّرت وجرت صَوْب واسط فأنفق الأكاسرة على سدها وإعادتها إلى مجراها القديم فغرم على ذلك أموالأ كثيرة ولم يثبت السد‏.‏

فلمَا ولي قباذ بن فيروز انبثق في أسافل كسكر بثق عظيم وغلب الماء فأغرق عمارات كثيرة فلما ولي أنو شروان بنى مُسَنًيات فعاد بعض تلك العمارة وبقيت على ذلك إلى ملك أبرويز بن هُرْمز بن أنو شروان وكان من أشد القوم بطشًا وتهيأ له ما لم يتهيأ لغيره فسكر دجلة العوراء وأنفق عليها ما لا يُحصى وبنى طاق مجلسه وكان يعلق فيه تاجه ويجلس والتاج فوق رأسه معلق من غير أن يكون له على رأسه ثقل‏.‏

قال وهب بن منبه‏:‏ وكان عنده ثلثمائة وستون رجلًا من الحزاة وهم العلماء من بين كاهن وساحر ومنجم وكان فيهم رجل من العرب يقال له‏:‏ السائب يعتاف اعتياف العرب قلما يخطىء بعث به إليه باذان من اليمن فكان كسرى إذا حزبه أمر جمع كُهَّانه وسحرته ومنجميه فقال‏:‏ انظروا في هذا الأمر ما هو‏.‏

فلما أن بعَث الله تعالى نبيه محمدًا صلى الله عليه وسلم فًي أصبح كسرى ذات غداة قد انفصمت طاق من وسطها وانخرقت على دجلة العوراء شاه بشكست يقول‏:‏ الملك انكسر‏.‏

ثم دعا كهانه وسحرته ومنجميه ودعا السائب معهم فأخبرهم بذلك وقال‏:‏ انظروا في هذا الأمر فنظروا فأظلمت عليهم الأرض فتسكعوا في عملهم فلم يمض لساحرٍ سحره ولا لكاهن كهانته ولا لمنجم علم نجومه‏.‏

وبات السائب في ليلة ظلماء على ربوة من الأرض يرفق برقًا نشأ من قبل الحجاز ثم استطار حتى بلغ المشرق فلما أصبح ذهب ينظر إلى ما تحت قدميه فإذا روضة خضراء‏.‏

فقال فيما يعتاف‏:‏ لئن صدق ما أرى ليخرجن من الحجاز سلطان يبلغ المشرق تخْصب عنه الأرض كأفضل ما أخصبت عن ملك كان قبله‏.‏

فلما اجتمع الحزاة قال بعضهم لبعض‏:‏ والله ما حيل بينكم وبين علمكم إلا لأمرٍ جاء من السماء وإنه لنبي قد بُعث أوهو مبعوث يسلب هذا الملك ويكسره وإن نعيتم إلى كسرى ملكه ليقتلنكم فأقيموا بينكم أمرًا تقولونه فجاءوا كسرى فقالوا له‏:‏ قد نظرنا هذا الأمر فوجدنا حسابك الذين وضعت على حِسابهم طاق ملكك وسكرت دجلة العوراء ووضعوه على النحوس وإنا سنحسُب لك حسابًا تضع بنيانك فلا يزول قال‏:‏ فاحسبوا‏.‏

فحسبوا له ثم قالوا‏:‏ ابنه فبناه‏.‏

فعمل في دجلة ثمانية أشهر وانفق فيها من الأموال ما لا يدرى ما هو حتى إذا فرغ قال لهم‏:‏ أجلس على سورها‏.‏

قالوا‏:‏ نعم فأمر بالبسط والفرش والرياحين‏.‏

فوضعت عليها وأمر بالمرازبة فجمعوا له وجمع اللعًابون وخرج حتى جلس عليها فبينا هو هنالك انشقت دجلة وانهار البنيان من تحته فلم يستخرج إلا بآخر رمق فلما أخرج قتل من الحزاة قريبًا من مائة وقال تلعبون بي قالوا‏:‏ أيها الملك أخطأنا كما أخطأ مَنْ كان قبلنا ولكنا سنحسب لك حسابًا حتى تضعها على الوفاق من السعود‏.‏

قال‏:‏ انظروا ما تقولون‏.‏

قالوا‏:‏ فإنا نفعل فحسبوا له ثم قالوا له‏:‏ ابنه فبنى وأنفق من الأموال ما لا يدرى ما هو ثمانية أشهر ثم قال‏:‏ أفأخرج فأقعد قالوا‏:‏ نعم‏.‏

فركب برذونًا له وخرج يسير عليها إذ انشقت دجلة بالبنيان فلم يدرك إلا بآخر رمقِ فدعاهم فقال والله لأمرنَ على آخركم ولأترعن أكتافكم ولأطرحنًكم تحت أيديَ الفيلة أو لتَصْدُقني ما هذا الأمر الذي تلفقون به علي‏.‏

قالوا‏:‏ لا نكذبك أيها الملك أمرتنا حين انخرقت عليك دجلة وانفصمت طاق مجلسك أن ننظر في عملنا فنظرنا فأظلمت علينا الأرض وأخذ علينا بأقطار السماء فلم يستقم منا لعالم علمه فعلمنا أن هذا لأمرٍ حدث من السماء وأنه قد بُعث نبي وهو مبعوث فلذلك حيل بيننا وبين علمنا فخشينا إن نَعَيْنَا إليك مُلْكك أن تقتلنا فعللناك عن أنفسنا بما رأيت فتركهم ولهى عنهم وعن دجلة حتى غلبته‏.‏

أنبأنا بهذا الحديث‏:‏ أبو البركات عبد الوهاب الأنماطي بإسناد له عن أبي بكر بن أبي الدنيا‏.‏

حدَثنا أحمد بن محمد بن أيوب حدَّثنا إبراهيم بن سعد قال‏:‏ قال‏:‏ ابن إسحاق‏:‏ كان من حديث كسرى قبل أن يأتيه كتاب رسول الله صلى الله عليه وسلم ِ فيما بلغني أنه كان سَكَر دجلة العوراء فألقى فيها من الأموال ما لا يدرى ما هو وذكر الحديث بعينه‏.‏

وقال ابن اسحاق‏:‏ وحدًثني من لا أتهم عن الحسن البصري‏:‏ أن أصحاب رسول الله صلى الله عليه وسلم قالوا‏:‏ يا رسول الله ما حجة الله على كسرى فيك قال‏:‏ بعث اللة عز وجل إليه ملكًا فأخرج يده من سور جدار بيته الذي هو فيه تلألأ نورًا فلما رآها فزع فقال‏:‏ لم ترع يا كسرى إن الله قد بعث رسولًا وأنزل عليه كتابًا فاتبعه تسلم دنياك وآخرتك‏.‏

قال‏:‏ سأنظر‏.‏

روى ابن اسحاق عن عبد اللة بن أبي بكر بن عمرو بن حزم عن الزهري عن أبي سلمة بن عبد الرحمن بن عوف قال‏:‏ بعَث الله عز وجل إلى كسرى وهو في بيت من بعض بيوت إيوانه الن‏!‏ ي لا يدخل عليه فيه فلم يرعه إلا به قائمأ على رأسه في يده عصا بالهاجرة في ساعته التي كان يقيل فيها فقال‏:‏ يا كسرى أتسلم أو أكسر هذه العصا فقال‏:‏ بَهَل َ بَهَل‏.‏

فانصرف عنه فدعا حراسه وحجابه فتغيظ عليهم وقال‏:‏ مَنْ أدخل هذا الرجل عليَ‏.‏

قالوا‏:‏ ما دخل عليك أحد ولا رأيناه‏.‏

حتى إذا كان العام القابل أتاه في الساعة التي أتاه فيها فقال له كما قال له ثم قال له‏:‏ أتسلم أو أكسر هذه العصا فقال‏:‏ بَهَل بَهَل فخرج عنه فدعا كسرى حجابه وبوابيه فتغيظ عليهم وقال لهم كما قال لهم في النوبة الأولى‏.‏

فقالوا‏:‏ ما رأينا أحدًا دخل عليك‏.‏

حتى إذا كان في العام الثالث أتاه في الساعة التي جاءه فيها وقال له كما قال ثم قال‏:‏ أتسلم أو أكسر هذه العصا فقال‏:‏ بَهَل بَهَل‏.‏

فكسر العصا ثم خرج فلم يكن إلا تهور ملكه وانبعاث ابنه والفرس حتى قتلوه‏.‏

قال الزهري‏:‏ حدثت عمر بن عبد العزيز بهذا الحديث بهذا الإسناد عن أبي سلمة فقال‏:‏ ذكرى لي أن الملك إنما دخل عليه بقارورتين في يده ثم قال‏:‏ أسلم فلم يفعل فضرب أحدهما على الأخرى فرضَّهما ثم خرج فكان من هلاكه ما كان‏.‏

أنبأنا عبد الوهاب بإسناد له عن ابن أبي الدنيا قال‏:‏ حدَّثني أبو صالح المروزي قال‏:‏ سمعت حاتم بن عطاء قال‏:‏ سمعت خالد بن كان كسرى إذا ركب ركب أمامه رجلان فيقَولان له ساعةً بساعة‏:‏ أنت عبد ولستَ برب فيشير برأسه‏:‏ أي نعم قال‏:‏ فركب يومًا فقالا له ذلك فلم يشر برأسه فشكيا ذلك إلى صاحب شرطته فركب صاحب شرطته ليعاتبه وكان كسرى قد نام فلما وقع صوت حافر الدواب في سمعه استيقظ فدخل عليه صاحب شرطته فقال‏:‏ أيقظتموني ولم تدعوني أنام إني رأيت أنه رقي بي فوق سبع سموات فوقفت بين يدي الله تعالى وإذا رجل بين يديه عليه إزار ورداء فقال لي‏:‏ سلم مفاتيح خزائن أرضي إلى هذا ألست المأمور كذا فلم يغير فإلى إن أردت أن أقول استردها منه فايقظتموني‏.‏

قال‏:‏ وصاحب الإزار والرداء يعني‏:‏ رسول الله صلى الله عليه وسلم‏.‏


ذكر الحوادث في السنة الرابعة من النبوة

ذكر الحوادث في السنة الرابعة من النبوة
كان رسول الله صلى الله عليه وسلم يستر النبوة ويدعو إلى الإسلام سرًا وكان أبو بكر رضي الله عنه يدعو أيضًا مَنْ يثق به من قومه ممن يغشاه ويجلس إليه فلما مضت من النبوة ثلاث سنين نزل قوله عز وجل‏:‏ ‏ «‏ فاصدع بما تؤمر وأعرض عن المشركين ‏» ‏ فأظهر الدعوة‏.‏

أخبرنا محمد بن أبي طاهر بإسناده إلى محمد بن سعد‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَّثنا حارثة بن أبي عمران عن عبد الرحمن بن القاسم عن أبيه قال‏:‏ أمر رسول الله صلى عليه وسلم أن يصدع بما جاءه من عند الله وأن ينادي الناس بأمره وأن يدعوهمِ إلى الله سبحانه وتعالى وكان يدعو من أول ما أنزلت عليه النبوة ثلاث سنين مستخفيًا إلى أن أمر بظهور الدعاء‏.‏

قال محمد بن عمر‏:‏ وحدثني معمر عن الزهري قال‏:‏ دعا رسول الله صلى الله عليه وسلم إلى الإسلام سرًا وجهرًا فاستجاب لله من شاء من أحداثِ الرجال وضعفاء الناس حتى كثر مَنْ آمن به وكفار قريش غير مكترثين لما يقول فكان إذا مر عليهم في مجالسهم يقولون‏:‏ إن غلام بني عبد المطلب ليكلم من السماء‏.‏

فكان كذلك حتى عاب آلهتهم التي يعبدونها دون اللّه وذكر هلاك آبائهم الذين ماتوا على الكفر فَشَنِفوا لرسول الله عند ذلك وعادَوْه‏.‏

قال محمد بن عمر‏:‏ وحدثني ابن موهب عن يعقوب بن عتبة قال‏:‏ لما أظهر رسول الله صلى الله عليه وسلم للإسلام ومَنْ معه فشي أمرهم بمكة ودعا بعضهم بعضًا وكان أبو بكر يدعو ناحية سرًّا وكان سعيد بن زيد مثل ذلك وكان عثمان مثل ذلك وكان عمر بن الخطاب يدعو علانية وحمزة بن عبد المطلب وأبو عبيدة بن الجراح فغضبت قريش وظهر منهم لرسول الله صلى الله عليه وسلم الحسدُ والبغي‏.‏

قال محمد بن عمر‏:‏ وحدثني عبد الرحمن بن أبي الزناد عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ كنت بين شر جَارَيْنِ‏:‏ بين أبي لهب وعقبة بن أبي معيط إن كانا ليأتيان بالفروث فيطرحانها على بابي فيخرج رسول الله صلى الله عليه وسلم فيقول‏:‏ ‏» ‏ يا بني عبد مناف أي جوار هذا‏!‏ ‏ «‏‏.‏

ثم يلقيه بالطريق‏.‏

أو كما قالت‏.‏

أخبرنا عبد الحق بإسناد له عن طارق بن عبد الله المحاربي قال‏:‏ رأيت رسول الله صلى الله عليه وسلم مرتين‏:‏ ‏» ‏ مرةً بسوق في المجاز وأنا في بياعة لي فمر وعليه حلة حمراء وهو ينادي بأعلى صوته‏:‏ ‏ «‏ يا أيها الناس قولوا‏:‏ لا إله إلا الله تفلحوا ‏» ‏ ورَجُل يتبعه بالحجارة قد أدمى كعبيه وعرقوبيه وهو يقول‏:‏ يا أيها الناس لا تطيعوه فإنه كذاب‏.‏

قلت‏:‏ مَنْ هذا قالوا‏:‏ غلام بني عبد المطلب‏.‏

قلت‏:‏ فمن هذا الذي يتبعه يرميه بالحجارة قالوا‏:‏ هذا عمه عبد العزى وهو أبو لهب فلما ظهر الإسلام وقدم المدينة أقبلنا في ركب من الربذة حتى نزلنا قريبًا من المدينة ومعنا ظعينة لنا قال‏:‏ فبينا نحن قعودُ إذ أتانا رجل عليه ثوبان أبيضان فسلم‏.‏

فرددنا عليه فقال‏:‏ من أين أقبل القوم قلنا‏:‏ من الربذة‏.‏

قال‏:‏ ومعنا جمل أحمر‏.‏

قال‏:‏ تبيعوني جملكم قلنا‏:‏ نعم‏.‏

قال‏:‏ بكم‏.‏

قلنا‏:‏ بكذا وكذا صاعًا من تمر‏.‏

قال‏:‏ فما استوضعنا شيئًا وقال‏:‏ قد أخذته ثم أخذ برأس الجمل حتى دخل المدينة فتوارى عنا قليلًا فتلاومنا بيننا فقلنا‏:‏ أعطيتم جملكم مَنْ لا تعرفونه فقالت الظعينة‏:‏ لا تتلاوموا فقد رأيت وجه رجل ما كان ليحقركم ما رأيت وجه رجل أشبه بالقمر ليلة البدر من وجهه فلما كان العشاء أتانا رجل فقال‏:‏ السلام عليكم أنا رسول الله صلى الله عليه وسلم إليكم فإنه أمركم أن تأكلوا من هذا حتى تشبعوا وتكتالوا حتى تستوفوا‏.‏

قال‏:‏ فأكلنا حتى شبعنا واكتلنا حتى استوفينا فلما كان من الغد دخلنا المدينة فإذا رسول الله صلى الله عليه وسلم قائم على المنبر يخطب الناس وهو يقول‏:‏ ‏ «‏ يد المعطي العليا وابدأ بمن تعول ابنك وأباك وأختك وأخاك وأدناك وأدناك ‏» ‏‏.‏

وروى سعي بن جبير عن ابن عباس قال‏:‏ صعد رسول الله صلى الله عليه وسلم ذات يوم الصفا فقال‏:‏ ‏ «‏ يا صباحاه ‏» ‏ فاجتمعت إليه قريش فقالوا‏:‏ ما لك قال‏:‏ أرأيتم إن أخبرتكم أن العدو مصبحكم أو ممسيكم ألا تصدقوني قالوا‏:‏ بلى‏.‏

قال‏:‏ فإني نذير لكم بين يدي عذاب شديد‏:‏ قال أبو لهب‏:‏ تبًا لك ألهذا دعوتنا فأنزل الله تعالى ‏ «‏ تبت يدا أي لهب وتب ‏» ‏ إلى آخر السورة‏.‏

وروى ابن عباس عن علي بن أبي طالب رضي الله عنهما قال‏:‏ لما أنزلت هذه الآية على رسول الله صلى الله عليه وسلم ‏ «‏ وانذر عشيرتك الأقربين ‏» ‏ دعاني رسول الله صلى الله عليه وسلم فقال لي‏:‏ ‏ «‏ يا علي إن الله أمرني أن أنذر عشيرتي الأقربين فضقت بذلك ذرعًا وعرفت أني متى أناديهم بهذا الأمر أرى منهم ما أكره فصمت حتى أتاني جبريل فقال‏:‏ يا محمد إنك إن لا تفعل ما تؤمر به يعذبك الله فاصنع لهم صاعًا من طعام واجعل عليه رجل شاة واملأ لنا عسًا من لبن ثم اجمع لي بني عبد المطلب حتى أكلمهم وأبلغهم ما أمرتُ به‏.‏

ففعلت ما أمرني به ثم دعوتهم له وهم يومئذ أربعون رجلًا يزيدون رجلًا أو ينقصون فيهم أعمامه أبو طالب وحمزة والعباس وأبو لهب فلما اجتمعوا إليه دعاني بالطعام الذي صنعت له فجئت به فلما وضعته تناول رسول الله صلى الله عليه وسلم جرة من اللحم فشقها بأسنانه ثم ألقاها في نواحي الصحفة ثم قال‏:‏ ‏» ‏ خذوا باسم الله ‏ «‏ فأكل القوم حتى ما لهم بشيء حاجة وما أرى إلا مواضع أيديهم وأيم الله الذي نفس علي بيده إن كان الرجل منهم ليأكل ما قدمت لجميعهم‏.‏

ثم قال‏:‏ ‏» ‏ إسق القوم ‏ «‏ فجئتهم بذلك العس فشربوا منه حتى رووا جميعًا وأيم الله إن كان الرجل منهم ليشرب مثله فلما أراد رسول الله صلى الله عليه وسلم أن يكلمهم بدره أبو لهب الكلام فقال‏:‏ سحركم صاحبكم - فتفرق القوم ولم يكلمهم رسول الله صلى الله عليه وسلم فقال‏:‏ ‏» ‏ الغد يا علي إن هذا الرجل سبقني إِلى ما سمعت من القول فأعد لنا من الطعام مثل ما صنعت ثم أجمعهم لي ‏ «‏‏.‏

ففعلت وجمعتهم فأكلوا وشربوا ثم تكلم رسول الله صلى الله عليه وسلم فقال‏:‏ ‏» ‏ يا بني عبد المطلب إني والله ما أعلم شابًا في العرب جاء قومه بأفضل مما قد جئتكم به إني قد جئتكم بخير الدنيا والآخرة وقد أمرني الله تعالى أن أدعوكم إليه فأيكم يؤازرني على هذا الأمر على أن يكون أخي ‏ «‏ فأحجم القوم فقلت وأنا أحدثهم سنًا‏:‏ أنا يا نبي الله‏.‏

فقام القوم يضحكون‏.‏

وذكر ابن جرير‏:‏ أن أصحاب رسول الله صلى الله عليه وسلم كانوا إذا صلوا ذهبوا إلى الشعاب واستخفوا من قومهم فبينا سعد بن أبي وقاص في نفر من أصحاب رسول الله صلى الله عليه وسلم في شعب من شعاب مكة إذ ظهر عليهم نفر من المشركين وهم يصلون فذاكروهم وعابوا عليهم ما يصنعون حتى قاتلوهم فاقتتلوا فضرب سعد بن أبي وقاص يومئذ رجلًا من المشركين بلحْي جمل فشجه فكان أول دم أهريق في الإسلام‏.‏

قال ابن اسحاق‏:‏ ولما نادى رسول الله صلى الله عليه وسلم قومه بالإسلام لم يردوا عليه كل الرد حتى ذكر آلهتهم وعابها فلما فعل ذلك نادوه واجتمعوا على خلافه ومنعه عمه أبو طالب فمضى إِلى أبي طالب رجال من أشرافهم‏:‏ كعتبة وشيبة وأبي جهل فقالوا‏:‏ يا أبا طالب إن ابن أخيك قد سب آلهتنا وعاب ديننا وسفه أحلامنا وضلل آباءنا فإما أن تكفه عنا وإما أن تخلي بيننا وبينه فإنك على مثل ما نحن عليه من خلافه فنكفيكه‏.‏

فقال لهم أبو طالب قولًا رقيقًا وردهم ردًا جميلًا فانصرفوا عنه ومضى رسول الله صلى الله عليه وسلم على ما هو عليه يظهر دين الله ويدعو إليه ثم سرى الأمر بينه وبينهم حتى تباعد الرجال وتضاغنوا فأكثرت قريش ذكر رسول الله صلى الله عليه وسلم بينها وحض بعضهم بعضًا عليه ثم مشوا إلى أبي طالب مرة أخرى فقالوا‏:‏ يا أبا طالب إن لك نسبًا وشرفًا ومنزلة فينا وإنا قد استنهيناك من ابن أخيك فلم تنهه عنا وإنا والله لا نصبر على شتم آبائنا وسفه أحلامنا وعيب آلهتنا حتى نكفه عنا أو ننازله وإياك في ذلك حتى يهلك أحد الفريقين‏.‏

ثم انصرفوا عنه فعظم على أبي طالب فراق قومه وعداوتهم ولم يطب نفسًا بإسلام رسول الله صلى الله عليه وسلم إليهم ولا خذلانه إلا أنه قال له‏:‏ يا بن أخي إن قومك جاؤني فقالوا لي كذا وكذا فأبق علي وعلى نفسك ولا تحملني من الأمر ما لا أطيق‏.‏

فظن رسول الله صلى الله عليه وسلم أن عمه خاذله ومسلمة وأنه قد ضعف عن نصرته فقال‏:‏ ‏» ‏ والله يا عماه لو وضعوا الشمس في يميني والقمر في يساري على أن أترك هذا الأمر حتى يظهره الله أو أهلك فيه ما تركته ثم بكى رسول الله صلى الله عليه وسلم وقام فلمَّا ولى ناداه أبو طالب فقال‏:‏ أقبل يا بن أخي‏.‏

فاقبل فقال‏:‏ اذهب فقل ما أحببت فو الله لا أسلمك لشيء أبدًا‏.‏

وقال السدي‏:‏ بعثوا رجلًا إلى أبي طالب فقال له‏:‏ هؤلاء مشيخة قومك يستأذنون عليك‏.‏

فقال‏:‏ أدخلهم‏.‏

فلما دخلوا عليه قالوا‏:‏ يا أبا طالب أنت كبيرنا وسيدنا فأنصفنا من ابن أخيك ومُره فليكف عن شتم آلهتنا وندعه وإلهه‏.‏

فبعث إليه أبو طالب فلما جاء قال‏:‏ يا ابن أخي هؤلاء مشيخة قومك وسرواتهم وقد سألوك النصف أن تكف عن شتم آلهتهم ويدعوك وإلهك فقال‏:‏ ‏ «‏ يا عم أو لا أدعوهم إلى ما هو خير لهم منها ‏» ‏ قال‏:‏ وإلى ما تدعوهم قال‏:‏ ‏ «‏ أدعوهم إلى أن يتكلموا بكلمة تدين لهم بها العرب ويملكون بها العجم ‏» ‏ فقال أبو جهل‏:‏ ما هي وأبيك لنعطيكهما وعشر أمثالها قال‏:‏ ‏ «‏ يقولون لا إله إلا الله ‏» ‏ قال‏:‏ فتفرقوا وقالوا سلنا غير هذه فقال‏:‏ لو جئتموني بالشمس حتى تضعوها في يدي ما أسألكم غيرها ‏ «‏ فغضبوا وقاموا من عنده وقالوا‏:‏ لنشتمنك وإلهك الذي يأمرك بهذا‏.‏

ونزل قوله تعالى ‏» ‏ وانطلق الملأ منهم أن امشوا واصبروا على ألهتكم ‏ «‏‏.‏

قال ابن إسحاق‏:‏ فلما عرفت قريش أن أبا طالب لا يخذل رسول الله صلى الله عليه وسلم مشوا إليه بعمارة بن الوليد بن المغيرة فقالوا‏:‏ يا أبا طالب هذا عمارة بن الوليد أبهى فتى في قريش وأجمله فخذه فاتخذه ولدًا وسلم إلينا ابن أخيك هذا الذي قد خالف دينك ودين آبائك وفرق جماعة قومك وسفَه أحلامهم فنقتله فإنما رجل كرجل فقال‏:‏ والله لبئس ما تسومونني أتعطوني ابنكم أغذوه لكم وأعطيكم ابني تقتلونه‏!‏ هذا والله ما لا يكون أبدًا‏.‏

فقال مطعم بن عدي بن نوفل بن عبد مناف‏:‏ والله يا أبا طالب لقد أنصفك قومك وجهدوا على التخلص مما تكرهه فما أراك تريد أن تقبل منهم شيئًا‏.‏

فقال أبو طالب لمطعم‏:‏ والله ما أنصفوني ولكنك قد أجمعت خذلاني ومظاهرة القوم علي فاصنع ما بدا لك‏.‏

قال‏:‏ فجنت الحرب حينئذ وتنابذ القوم ووثب كل قبيلة على من فيها من المسلمين يعذبونهم ويفتنونهم عن دينهم ومنع الله رسوله منهم لعمه أبي طالب وقام أبو طالب في بني هاشم وبني عبد المطلب فدعاهم إلى ما هو عليه من منع رسول الله صلى الله عليه وسلم والقيام دونه فاجتمعوا إليه وقاموا معه فأجابوا إلى ما دعاهم إليه من الدفع عن رسول الله صلى الله عليه وسلم إلا ما كان من أبي لهب فلما رأى أبو طالب من قومه ما سره من جدهم وحدتهم عليه جعل يذكر فعل رسول الله صلى الله عليه وسلم ومكانه فيهم ليسدد لهم رأيهم‏.‏

ومن الحوادث العجيبة أن أكثم بن صيفي الحكيم لما سمع بظهور رسول الله صلى الله عليه وسلم أراد أن يأتيه فمنعه قومه‏.‏

أخبرنا إسماعيل بن أحمد بإسناده عن علي بن عبد الملك بن عمير عن أبيه قال‏:‏ بلغ أكثم بن صيفي مخرج النبي صلى الله عليه وسلم فأراد أن يأتيه فأبى قومه أن يَدَعوهْ وقالوا‏:‏ أنت كبيرنا لم يكن لتخف إِليه‏.‏

قال‏:‏ فليأت مَنْ يبلغه عني ويبلغني عنه فانتدب رجلان فأتيا النبي صلى الله عليه وسلم فقالا‏:‏ نحن رسل أكثم بن صيفي وهو يسألك مَنْ أنت وما أنت وبماذا أجبت فقال النبي صلى الله عليه وسلم‏:‏ ‏» ‏ أنا محمد بن عبد الله وأنا عبد الله ورسوله ثم تلا عليهم هذه الآية‏:‏ ‏ «‏ إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون ‏» ‏ قالا‏:‏ وفد علينا هذا القول فردده عليهم حتى حفظوه قال‏:‏ فلما أتيا أكثم قالا‏:‏ قد سألناه عن نسبه فوجدناه واسط النسب في مضر وقد رمى إلينا كلمات حفظناهن فلما سمعهن أكثم قال‏:‏ يا قوم أراه يأمر بمكارم الأخلاق وينهى عن ملائمها فكونوا في هذا الأمر رؤساء ولا تكونوا أذنابًا وكونوا فيه أولًا ولا تكونوا فيه أخرًا ولم يلبث أن حضرته الوفاة فأوصى فقال‏:‏ أوصيكم بتقوى الله وصلة الرحم فإنها لا يبلى عليها أصل ولا يهيض عليها فرع وإياكم ونكاح الحمقى واعلموا أن سوء جهل الغني يورث سرحًا وأن سوء جهل الفقير يضع الشرف وأن العدم عدم العقل لا عدم المال واعلموا أنه لن يهلك امرؤ عرف قدره واعلموا أن مقتل الرجل بين لحييه وأن قول الحق لم يترك لي صديقًا‏.‏

وذكر أبو هلال الحسن بن عبد الله بن سهل العسكري‏:‏ أن أكثم بن صيفي سمع بذكر رسول الله صلى الله عليه وسلم فكتب إليه مع ابنه حبيش‏:‏ باسمك اللهم من العبد إلى العبد أما بعد‏:‏ فبلغنا ما بلغك الله فقد بلغنا عنك خير فإن كنت أريت فأرنا وإن كنت علمت فعلمنا وأشركنا في خيرك والسلام‏.‏

إليك إن الله أمرني أن أقول لا إله إلا الله وليقر بها الناس والخلق خلق الله والأمر كله لله وهو خلقهم وأماتهم وهو ينشرهم وإليه المصير‏.‏

بادابه المرسلين ولتسلن عن النبأ العظيم ولتعلمن نبأه بعد حين ‏ «‏‏.‏

فقال لابنه‏:‏ ما رأيت منه قال‏:‏ رأيته يأمر بمكارم الأخلاق وينهى عن ملائمها‏.‏

فجمع أكثم بني تميم وقال‏:‏ لا تحقرن سفيهًا فإن مَنْ يسمع يخل وإن مَنْ يخل ينظر وإن السفيه واهي الرأي وإن كان قوي البدن ولا خير فيمن عجز رأيه ونقص عقله‏.‏

فلما اجتمعوا دعاهم إلى إتباع رسول الله صلى الله عليه وسلم فقام مالك بن عروة اليربوعي مع نفر من بني يربوع فقال‏:‏ خرف شيخكم إنه ليدعوكم إلى الغبار ويعرضكم للبلاء وأن تجيبوه تفرق جماعتكم وتظهر أضغاثكم ويذلل عزكم مهلا مهلًا‏.‏

فقال أكثم بن صيفي‏:‏ ويل للشجي من الخلي يا لهف نفسي على أمر لم أدركه ولم يَفُتْني ما آسَى عليك بل على العامة يا مالك إن الحق إذا قام دفع باطل وصرع صرعى قيامًا فتبعه مائة من عمرو وحنظلة وخرج إلى النبي صلى الله عليه وسلم فلما كان في بعض الطريق عمد حبيش إلى رواحلهم فنحرها وشق ما كان معهم من مزادة وهرب فأجهد أكثم العطش فمات وأوصى مَنْ معه بإتباع النبي صلى الله عليه وسلم وأشهدهم أنه أسلم‏.‏

فأنزل فيه‏:‏ ‏» ‏ ومن يخرج من بيته مهاجرًا إلى اللّه ورسوله ثم يدركه الموت فهاتان الروايتان تدلان على أن أكثم بن صيفي أدرك رسول الله صلى الله عليه وسلم‏.‏

وقد روينا أنه مات قبل ذلك‏.‏

قال مؤلف الكتاب رحمه الله‏:‏ كان


أكثم بن صيفي

أكثم بن صيفي
من كبار الحكماء وعاش مائتي سنة وله كلام مستحسن‏.‏

فمنه‏:‏ من عتب على الدهر طالت معتبته ومن رضي بالقسم طابت معيشته والدنيا دول فما كان منها لك أتاك على ضعفك وما كان منها عليك لم تدفعه بقوتك والحسد داء ليس له شفاء من يصحب الزمان يرى الهوان ولم يفت من لم يمت وكل ما هو آت قريب ومن أمنه يؤتى الحذر دخل الطريق لمن لا يضيق لوسع يجدأ ودع البر ينحو عليه العدو ‏ «‏ كفوا ألسنتكم فإن مقتل الرجل بين فكيه وفي طلب المعالي تكون العزة ومن قنع بما هو فيه قرت عينه ولم يهلك من مالك ما وعظك لا تغضبوا من اليسير فإنه يجني الكثير وألزموا النساء المهنة وأكرموا الخيل ونعم لهو الحرة المغزل وحيلة من لا حيلة له الصبر المكثار حاطب ليل أشد الناس مؤونة أشرافهم ومن التواني والعجز أنتجت الهلكة وأحوج الناس إلى الغنى من لم يصلحه إلا الغناء وحب المدح رأس الضياع ورضى الناس لا يدرك فتحر الخير بجهدك ولا تكره سخط من رضاه الجور معالجة العفاف مشقة فنعوذ بالصبر وآخر الغضب فإن القدرة من ورائك غي الصمت خير من عي المنطق خير القرناء المرأة الصالحة ليس للمختال في حسن الثناء نصيب ولا تمام لشيء من العجب ومن أتى المكروه إلى أحد فبنفسه بدأ وأقل الناس راحة الحسود يا بني سودوا أعقلكم فإن أمر مسير القوم إذا لم يك عاقلا كان آفة لمن دونه والتفاضل من فعل الكرام والصدق في بعض المواطن عجز والمن يذهب للصنيعة ومَنْ سلك الجدد أمن العثار ومَنْ شدد تفر ولقاء الأحبة مسلاة للهم ومَنْ ظلم يتيمًا ظلم أولاده من سل سيف البغي أغمد في رأسه‏.‏

وممن توفي في هذه السنة ورقة بن نوفل بن عبد العزي بن قصي كان قد كره عبادة الأوثان فطلب الدين في الآفاق وفي الكتب وكانت خديجة تسأله عن أمر النبي صلى الله عليه وسلم فيقول لها‏:‏ ما أراه إلا نبي هذه الأمة الذي بَشَر به موسى وعيسى‏.‏

نبأنا الحسين بن محمد البارع بإسناد له عن ابن شهاب عن عروة قال‏:‏ سُئل رسول الله صلى الله عليه وسلم عن ورقة فيما بلغنا فقال‏:‏ ‏» ‏ لقد رأيته في المنام عليه ثياب بيض وقد أظن أنه لو كان من أهل النار لم أر عليه البياض ‏"‏‏.‏

قال الزبير‏:‏ وحدثني عمي مصعب بن عبد الله عن الضحاك عن عثمان عن عبد الرحمن بن أبي الزناد قال‏:‏ قال عروة‏:‏ كان بلال لجازية من بني جمح بن عمر وكانوا يعذبونه برمضاء مكة يلصقون ظهره بالرمضاء ليشرك بالله فيقول‏:‏ أحد أحد فيمر عليه ورقة وهو على ذلك فيقول‏:‏ أحد أحد يا بلال والله لئن قتلتموه لاتخذنه حنانًا يعني لأتسمَحنَ به‏.‏

قال‏:‏ وقال ورقة في ذلك شعرًا وهو‏:‏ لقد نصحت لأقوام وقلت لهم أنا النذير فلا يغرركمُ أحد لا تعبدن إلهًا غير خالقكم فإن دعوكم فقولوا بيننا حدد سبحان ذي العرش سبحانا نعود له رب البرية فرد واحد صمد سبحانه ثم سبحانًا نعود له وقبل سبحه الجودي والحمد مسخر كلٌ ما تحت السماء له لا ينبغي أن يساوي ملكه أحد لاشيء مما ترى تبقى بشاشته يبقى الإله ويودي المال والولد لم تغن عن هرمز يومًا خزائنه والخلد قد حاولت عاد فما خلدوا ولا سليمان إذ تجري الرياح له والإنس والجن فيما بينها برد أين الملوك التي كانت لعزتها من كل أوب إليها وافد يفد من ذلك‏:‏ الهجرة إلى أرض الحبشة لما ظهر رسول الله صلى الله عليه وسلم بالنبوة لم تنكر عليه قريش فلما سب آلهتها أنكروا عليه وبالغوا في إيذاء المسلمين فأمرهم رسول الله بالخروج إلى أرض الحبشة فخرج قوم وستر القوم الباقون إسلامهم فكانت أرض الحبشة متجر قريش فخرج في الهجرة الأولى أحد عشر رجلًا وأربع نسوة سِرًا فصادف وصولهم إلى البحر سفينتين للتجارة فحملوهم فيهما إلى أرض الحبشة وكان مخرجهم في رجب في السنة الخامسة من حين تنبأ رسول الله صلى الله عليه وسلم وخرجت قريش في آثارهم فقاتلوهم وهذه تسميتهم‏:‏ عثمان بن عفان وامرأته رقية بنت رسول الله صلى الله عليه وسلم‏.‏

وأبو حذيفة بن عتبة ومعه امرأته سهلة بنت سهيل بن عمرو والزبير بن العوام‏.‏

ومصعب بن عمير‏.‏

وعبد الرحمن بن عوف‏.‏

وأبو سلمة بن عبد الأسد ومعه امرأته سلمة بنت أبي أمية‏.‏

وعثمان بن مظعون وعامر بن ربيعة ومعه امرأته ليلى بنت أبي خيثمة‏.‏

وأبو سَبرة بن أبي رهم‏.‏

وحاطب بن عمرو بن عبد شمس‏.‏

وسهيل بن بيضاء‏.‏

وعبد الله بن بيضاء‏.‏

وعبد الله بن مسعود‏.‏

فأقاموا عند النجاشي آمنين فلما نزلت سورة النجم وسجد رسول الله صلى الله عليه وسلم سجد معه المشركون فبلغ ذلك أهل الحبشة فقالوا‏:‏ إذا كانوا قد آمنوا فلنرجع إلى عشائرنا‏.‏

وكانوا قد خرجوا في رجب فأقاموا شعبان ورمضان وقدموا في شوال فلقيهم ركب فسألوهم فقالوا‏:‏ ذكر محمد آلهتهم فتابعوه ثم عاد عن ذكرها فعادوا له بالشر فلم يدخل أحد منهم مكة إلا عبد الله بن مسعود فإنه مكث قليلًا ثم رجع إلى أرض الحبشة فسطت بهم عشائرهم وآذوهم فأذن لهم رسول الله صلى الله عليه وسلم في الخروج مرة أخرى إلى أرض الحبشة فخرج خلق كثير وهذه تسميتهم‏:‏ أسماؤهم على حروف المعجم‏:‏ الأسود بن نوفل‏.‏

أسماء بنت عميس‏.‏

بركة بن يسار‏.‏

تميم بن الحارث ويقال‏:‏ بن نمير وانفرد ابن إسحاق فقال‏:‏ بشر‏.‏

جابر بن سفيان بن معمر‏.‏

جعفر بن أبي طالب جنادة بن سفيان‏.‏

جهم بن قيس‏.‏

الحارث بن حاطب‏.‏

الحارث بن خالد التميمي‏.‏

الحارث بن عبد قيس بن عامر‏.‏

حاطب بن الحارث ومات بالحبشة‏.‏

حاطب بن عمرو‏.‏

الحجاج بن الحارث السهمي‏.‏

حرملة بنت عبد الأسود‏.‏

حطاب بن الحارث ومات بالحبشة‏.‏

حسنة أم شرحبيل‏.‏

خالد بن سفيان الجمحي‏.‏

خالد بن سعيد بن العاص‏.‏

خالد بن حرام بن خويلد‏.‏

خزيمة بن جهم‏.‏

خنيس بن جذامة‏.‏

ربيعة بن هلال‏.‏

رقية بنت رسول الله صلى الله عليه وسلم‏.‏

رملة بنت أبي عوف‏.‏

ريطة بنت الحارث‏.‏

الزبير بن العوام‏.‏

السائب بن الحارث‏.‏

السائب بن عثمان بن مظعون‏.‏

سعيد بن خولة‏.‏

سعيد بن الحارث بن قيس‏.‏

سعيد بن عبد قيس الفهري‏.‏

سعيد بن عمرو التميمي ويقال‏:‏ اسمه معيد‏.‏

سفيان بن معمر الجمحي‏.‏

السكران بن عمرو‏.‏

سلمة بن هشام بن المغيرة المخزومي‏.‏

سليط بن عمرو العامري‏.‏

سويبط العبدري‏.‏

سودة بنت زمعة زوج رسول الله صلى الله عليه وسلم‏.‏

سهل بن بيضاء‏.‏

سهلة بنت سهيل‏.‏

شرحبيل بن حسنة‏.‏

شماس بن عثمان‏.‏

طليب بن أزهر‏.‏

طليب بن عمير‏.‏

عامر بن ربيعة‏.‏

عامر بن أبي وقاص‏.‏

عامر بن عبد الله‏.‏

أبو عبيدة بن الجراح‏.‏

عبد الله بن جحش‏.‏

عبد الله بن الحارث بن قيس‏.‏

عبد الله بن حذافة السهمي‏.‏

عبد الله بن سفيان‏.‏

عبد الله بن سهيل بن عمرو‏.‏

عبد الله بن شهاب‏.‏

عبد الله بن عبد الأسد‏.‏

أبو سلمة عبد الله بن قيس بن موسى‏.‏

عبد الله بن مخرمة بن عبد العزى‏.‏

عبد الله بن مسعود‏.‏

عبد الرحمن بن عوف‏.‏

عبد الله بن مظعون‏.‏

عتبة بن غزوان‏.‏

عبيد بن مسعود‏.‏

عثمان بن عفان‏.‏

عثمان بن مظعون‏.‏

عثمان بن ربيعة بن وهبان‏.‏

عثمان بن عبد غنم الفهري‏.‏

عدي بن نضلة‏.‏

عروة بن أبي أثابة‏.‏

عمار بن ياسر‏.‏

عمر بن رباب‏.‏

عمرو بن أمية بن الحارث‏.‏

عمرو بن جهم‏.‏

عمرو بن الحارث بن زهير‏.‏

عمرو بن سعيد بن العاص‏.‏

عمرو بن عثمان بن كعب التيمي‏.‏

عمرو بن أبي سرح وقيل‏:‏ اسمه معمر‏.‏

عمير بن رباب السهمي‏.‏

عميرة بنت السعدي‏.‏

عياض بن زهير‏.‏

عياش بن أبي ربيعة‏.‏

فاطمة بنت صفوان بن أمية‏.‏

فاطمة بنت المجلل‏.‏

وقيل‏:‏ المحلل‏.‏

فراس بن النضر بن الحارث‏.‏

فكيهة بنت يسار‏.‏

قدامة بن مظعون‏.‏

قيس بن حذافة السهمي‏.‏

قيس بن عبد الله‏.‏

من بني أسد بن خزيمة‏.‏

ليلى بنت أبي خيثمة‏.‏

مالك بن ربيعة‏.‏

محمد بن حاطب‏.‏

محمُية بنت جزء السهمي‏.‏

مصعب بن عمير‏.‏

المطلب بن أزهر‏.‏

معبد بن الحارث السهمي ويقال‏:‏ ابن معمر‏.‏

معتب بن عوف‏.‏

معمر بن عبد الله بن نضلة‏.‏

ومعيقيب بن أبي فاطمة‏.‏

المقداد بن الأسود‏.‏

نبيه بن عثمان بن ربيعة‏.‏

هاشم أبي حذيفة المخزومي‏.‏

هبار بن سفيان‏.‏

هشام بن أبي العاص بن وائل هاشم عتبة بن ربيعة‏.‏

هُمينة بنت خلف ويقال‏:‏ أمينة‏.‏

هند بنت أبي أمية‏.‏

يزيد بن زمعة الأسود‏.‏

أبو الروم بن عمير‏.‏

أبو سبرة بن أبي رهم‏.‏

أبو قليهة‏.‏

أبو قيس بن الحارث‏.‏

كلثوم بنت سهيل بن عمرو‏.‏

فهؤلاء جملة الذين هاجروا إلى الحبشة الهجرة الأولى والآخرة على خلاف في بعضهم‏.‏


ذكر من وُلد بالحبشة للمسلمين

ذكر من وُلد بالحبشة للمسلمين
عبد الله وعوف ومحمد‏:‏ أولاد جعفر بن أبي طالب‏.‏

سعيد وأمه‏:‏ ابنا خالد سعيد بن العاص‏.‏

عبد الله بن المطلب محمد بن أبي جعفر محمد بن حاطب زينب بنت أبي سلمة قال محمد بن إسحاق‏:‏ كان جميع مَنْ لحق بأرض الحبشة من المسلمين سواء أبناؤهم الذين خرجوا بهم صغارًا أو ولدوا بها نيفًا وثمانين رجلًا إن كان عمار منهم وابن إسحاق يشك في عمار‏.‏

وذكر الواقدي أنهم كانوا ثلاثة وثمانين رجلًا النساء إحدى عشرة قرشية وسبع غرائب فلما سمعوا بمهاجرة النبي صلى الله عليه وسلم إلى المدينة رجع منهم ثلاثة وثلاثون رجلًا وثمان نسوة فمات منهم رجلان بمكة وحبس منهم سبعة وشهد بدرًا منهم أربعة وعشرون رجلًا‏.‏

فصل قال مؤلف الكتاب‏:‏ ولما خرج المسلمون إِلى الحبشة ومنع الله تعالى نبيه عليه السلام بعمه أبي طالب ورأت قريش أن لا سبيل لهم عليه رموه بالسحر والكهانة والجنون وقالوا‏:‏ شاعر ثم بالغوا في أذاه‏.‏

فما فعلوه‏:‏ ما روى عبد الله بن عمرو بن العاص قال‏:‏ حضرت قريشًا وقد اجتمع أشرافهم يومًا في الحجر فذكروا رسول الله صلى الله عليه وسلم فقالوا‏:‏ ما رأينا مثل ما صرنا إليه من هذا الرجل قد سفه أحلامنا وشتم آباءنا وعاب آلهتنا وقيل‏:‏ ديننا وفرق جماعتنا وسب آلهتنا لقد صبرنا منه على أمر عظيم فبينما هم كذلك إذ طلع رسول الله صلى الله عليه وسلم فأقبل يمشي حتى أستلم الركن ثم مر طائفًا بالبيت فلما مر غمزوه ببعض القول قال فعرفت ذلك في وجه رسول الله ثم مضى فلما مر بهم الثانية غمزوه بمثلها فعرفت ذلك في وجه رسول الله ثم مر بهم الثالثة فغمزوه بمثلها فوقف فقال‏:‏ ‏ «‏ ألا تسمعون يا معاشر قريش أما والذي نفس محمد بيده لقد جئتكم بالذًبْح ‏» ‏‏.‏

قال‏:‏ فأخذت القوم كلمته حتى ما بينهم رجل إلا كأنما على رأسه طائر واقع وحتى أن أشدهم فيه وصاة قبل ذلك ليلقاه بأحسن ما كان يجد من القول حتى أنه ليقول‏:‏ انصرف يا أبا القاسم راشدًا فو الله ما كنت جهولًا‏.‏

فانصرف رسول الله حتى إِذا كان من الغد اجتمعوا في الحجر وأنا معهم‏.‏

فقال بعضهم لبعض‏:‏ ذكرتم ما بلغ منكم حتى إذا باداكم بما تكرهون تركتموه فبينما هم كذلك إذ طلع رسول الله صلى الله عليه وسلم فوثبوا إليه وثبة رجل واحد وأحاطوا به يقولون‏:‏ أنت الذي تقول كذا وكذا لما كان يبلغهم من عيب آلهتهم ودينهم فيقول رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ نعم أنا الذي أقول ذلك ‏» ‏ فلقد رأيت رجلًا منهم أخذ مجمع ردائه وقام أبو بكر دونه وهو يقول‏:‏ أتقتلون رجلًا أن يقول ربي الله‏.‏

ثم انصرفوا عنه‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدَّثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ أخبرنا عبد الرزاق قال‏:‏ حدثنا معمر بن أبي خيثم عن سعيد بن جبير عن ابن عباس‏:‏ أن الملأ من قريش اجتمعوا في الحجر فتعاهدوا باللات والعزى ومناة الثالثة الأخرى‏:‏ لو قد رأينا محمدًا قمنا إليه قيام رجل واحد فلم نفارقه حتى نقتله فأقبلت فاطمة تبكي حتى دخلت على أبيها رسول الله صلى الله عليه وسلم فقالت‏:‏ هؤلاء الملأ من قريش من قومك في الحجر قد تعاهدوا أن لو رأوك قاموا إليك يقتلونك فليس معهم رجل إلا قد عرف نصيبه من بدنك‏.‏

فقال‏:‏ ‏ «‏ يا بنية أرني وضوءًا ‏» ‏ فتوضأ ثم دخل عليهم المسجد فلما رأوه قالوا‏:‏ هو هذا هو هذا‏.‏

فخفضوا أبصارهم وعقروا في مجالسهم فلم يرفعوا إليه أبصارهم ولم يقم منهم رجل فأقبل رسول الله صلى الله عليه وسلم حتى قام على رؤوسهم فأخذ قبضة من تراب فحصبهم بها‏.‏

وقال‏:‏ ‏ «‏ شاهت الوجوه ‏» ‏ فما أصاب رجل منهم حصاة إلا قتل يوم بدرٍ كافرًا ‏ «‏‏.‏

قال أحمد‏:‏ وحدثنا علي بن عبد الله هو ابن المديني قال‏:‏ أخبرنا الوليد بن مسلم قال‏:‏ حدثني الأوزاعي قال‏:‏ حدثني يحيى بن أبي كثير قال‏:‏ حدثني محمد بن إبراهيم التيمي قال‏:‏ حدثني عروة بن الزبير قال‏:‏ قلت لعبد الله بن عمرو بن العاص‏:‏ أخبرني بأشد شيء صنعه المشركون برسول صلى الله عليه وسلم‏.‏

قال‏:‏ بينا رسول الله بفناء الكعبة إذ أقبل عقبة بن أبي معيط فأخذ بمنكب رسول الله صلى الله عليه وسلم ولوى به في عنقه فخنقه به خنقًا شديدًا فأقبل أبو بكر فأخذ بمنكبه ودفعه عن رسول الله صلى الله عليه وسلم وقال‏:‏ ‏» ‏ أتقتلون رجلًا أن يقول ربي اللّه وقد جاءكم بالبينات من ربكم ‏ «‏‏.‏

قال أحمد‏:‏ وحدثنا وهب بن جرير قال‏:‏ أخبرنا شعبة عن أبي إسحاق عن عمرو بن ميمون عن عبد الله قال‏:‏ ما رأيت رسول الله صلى الله عليه وسلم دعا على قريش غير يوم واحد فإنه كان يصلي ورهط من قريش جلوس وسلا جزورٍ قريب منهم فقالوا‏:‏ مَنْ يأخذ هذا السلا فيلقيه على ظهره فقال عقبة بن أبي معيط‏:‏ أنا‏.‏

فأخذه فألقاه على ظهره فلم يزل ساجدًا حتى جاءت فاطمة فأخذته عن ظهره فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ اللهم عليك بالملأِ من قريش اللهم عليك بعتبة بن ربيعة اللهم عليك بشيبة بن ربيعة‏.‏

اللهم عليك بأبي جهل بن هشام اللهم عليك بعقبة بن أبي معيط اللهم عليك بأبي بن خلف ‏ «‏ أو أمية بن خلف‏.‏

فقال عبد الله‏:‏ فلقد رأيتهم قتلوا يوم بدر جميعًا ثم سحبوا إلى القليب غير أبي أو أمية فإنه كان رجلًا ضخمًا فتقطع‏.‏

أخرجه البخاري ومسلم‏.‏

وانفرد بالذي قبله البخاري رحمه الله‏.‏

قال مؤلف الكتاب‏:‏ فلما كثرت أنواع الأذى التي لقيها رسول الله صلى الله عليه وسلم من المشركين استتر في دار الأرقم بن أبي الأرقم وهي التي تسمى الآن دار الخيزران‏.‏

فصل

قال مؤلف الكتاب‏:‏ فلما استقر قرار المهاجرين إلى الحبشة اجتهد المشركون في كيدهم فبعثوا عمرو بن العاص وعبد الله بن أبي ربيعة إلى النجاشي بهدايا ليسلمهم إليهم‏.‏

أخبرنا هبة الله بن محمد بن الحصين قال‏:‏ أخبرنا محمد بن الحسن بن علي قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرني يعقوب قال‏:‏ حدٌثنا أبي عن ابن إسحاق قال‏:‏ حدثني ابن شهاب عن أبي بكر بن عبد الرحمن عن أم سلمة قالت‏:‏ لما نزلنا أرض الحبشة جاورنا بها خير جار النجاشي أمنا على ديننا وعبدنا الله لا نؤذى فلما بلغ ذلك قريشًَا ائتمروا أن يبعثوا إلى النجاشي فينا رجلين جلدين وأن يهدوا له هداياهما يستطرف من متاع مكة وأمروهم أمرهم وكان أعجب ما يأتيهم منها الأدم فجمعوا له أدمًا كثيرًا ولم يتركوا من بطارقته بطريقًا إلا أهدوا إليه هدية ثم بعثوا بذلك عمرو بن العاص وعبد الله بن أبي ربيعة المخزومي وأمروهم أمرهم وقالوا لهما‏:‏ ادفعوا إلى كل بطريق هديته قبل أن تكلموا النجاشي فيهم ثم قدموا إلى النجاشي هداياه ثم سلوه أن يسلمهم إليكم قبل أن يكلمهم فخرجا فقدما على النجاشي فدفعا إلى كل بطريق هديته وقالا لهم‏:‏ إنه قد صبأ إلى بلاد الملك منا غلمان سفهاء فارقوا دين قومهم ولم يدخلوا في دينكم وجاءوا بدين مبتدع وقد بعثنا إلى الملك فيهم أشراف قومهم ليردوهم إليهم فإذا كلمنا الملك فيهم فأشيروا عليه تسليمهم إلينا ولا نكلمهم فإن قومهم أعلى بهم عيبًا‏.‏

فقالوا‏:‏ نعم‏.‏

ثم قربا هداياهم إلى النجاشي فقبلها منهم تكلما فقالا له‏:‏ إنه قد صبأ إلى بلدك منا غلمان سفهاء فارقوا دين قومهم ولم يدخلوا في دينك وجاءوا بدين مبتدع لا نعرفه نحن ولا أنت وقد بعثنا إليك أشراف قومهم من آبائهم وأعمامهم وعشائرهم لنردهم إليهم فهم أعلى بهم وأعلم بما عابوا عليهم‏.‏

فقال بطارقته‏:‏ صدقوا فأسلمهم إليهما‏.‏

فغضب النجاشي وقال‏:‏ لا وأيم الله إذن لا أسلمهم إليهما ولا أكاد قومًا جاورني ونزلوا بلادي واختاروني على من سواي حتى أدعوهم فأسألهم ما يقول هذان في أمرهم فإن كانوا كما يقولان سلمتهم إليهما وإن كانوا على غير ذلك منعتهم منهم وأحسنت جوارهم ما جاوروني‏.‏

ثم أرسل إلى أصحاب رسول الله صلى الله عليه وسلم فدعاهم فلما أن جاءهم رسوله اجتمعوا ثم قال بعضهم لبعض‏:‏ ما تقولون للرجل إذا جئتموه فقالوا‏:‏ نقول والله ما علمنا وما أمرنا به نبينا صلى الله عليه وسلم كائن في ذلك ما هو كائن فلما جاءوه وقد دعى النجاشي أساقفته فنشروا مصاحفهم حوله سألهم فقال‏:‏ ما هذا الدين الذيِ فارقتم فيه قومكم ولم تدخلوا في ديني ولا في دين اخر من هذه الأمم قالت‏:‏ وكان الذي كلمه جعفر بن أبي طالب‏.‏

فقال له‏:‏ أيها الملك كنا قومًا أهل جاهلية نعبد الأصنام ونأكل الميتة ونأتي الفواحش ونقطع الأرحام ونسيء الجوار يأكل القوي منا الضعيف وكنا على ذلك حتى بعَثَ الله تعالى إلينا رسولًا منا نعرف صدقه وأمانته وعفافه فدعانا إلى الله عز وجل لنوحده ونعبده ونخلع ما كنا نعبد نحن وآباءنا من دونه من الحجارة والأوثان وأمرنا بصدق الحديث وأداء الأمانة وصلة الرحم وحسن الجوار والكف عن المحارم والدماء ونهانا عن‏:‏ الفواحش وقول الزور وأكل مال اليتيم وقذف المحصنات وأمرنا‏:‏ أن نعبد الله لا نشرك به شيئًا وأمرنا بالصلاة والزكاة والصيام فصدقناه وآمنا به واتبعناه على ما جاءنا به فعبدنا الله عز وجل وحده فلم نشرك به شيئًا وحرمنا ما حرم الله علينا وأحللنا ما أحل لنا فعدى علينا قومنا فعذبونا وفتنونا عن ديننا ليردونا إلى عبادة الأوثان وأن يستحل ما كنا نستحل من الخبائث فلما قهرونا وظلمونا وشقوا علينا وحالوا بيننا وبين ديننا خرجنا إلى بلادك واخترناك على من سواك ورغبنا في جوارك ورجونا أن لا نظلم عندك أيها الملك‏.‏

قالت‏:‏ فقال لهم النجاشي‏:‏ هل معك مما جاء به عن الله عز وجل فقال له جعفر‏:‏ نعم‏:‏ قال‏:‏ فاقرأه عليَ فقرأ عليه صدرًا من ‏» ‏ كهيعص ‏ «‏ فبكى النجاشي حتى خضلت لحيته وبكت أساقفته حتى أخضلوا مصاحفهم‏.‏

ثم قال النجاشي‏:‏ إن هذا والذي جاء به موسى ليخرج من مشكاة واحدة انطلقا فو الله لا أسلمكم إليهما أبدًا‏.‏

قالت‏:‏ فلما خرجنا من عنده قال عمرو بن العاص‏:‏ والله لآتينه غدًا أعيبهم عنده بما أستأصل به خضراءهم‏.‏

فقال له عبد الله بن أبي ربيعة وكان أتقى الرجلين فينا‏:‏ لا تفعل فإن لهم أرحامًا‏.‏

قال‏:‏ فو الله لأخبرنه أنهم يزعمون أن عيسى بن مريم عبد قالت‏:‏ ثم غدا عليه الغد فقال له‏:‏ أيها الملك إنهم يقولون في عيسى ابن مريم قولًا عظيمًا فأرسل إليهم فاسألهم عمَّا يقولون فيه‏.‏

قالت‏:‏ فأرسل إليهم فسألهم عنه قالت‏:‏ ولم يزل بنا مثلها فاجتمع القوم فقال بعضهم لبعض‏:‏ ماذا تقولون في عيسى إذا سألكم عنه قالوا‏:‏ نقول والله فيه ما قال الله عز وجل وما جاء به نبينا كائن في ذلك ما هو كائن فلما دخلوا عليه قال لهم‏:‏ ما تقولون في عيسى بن مريم‏.‏

قال له جعفر بن أبي طالب‏:‏ نقول فيه الذي جاء به نبينا صلى الله عليه وسلم‏:‏ ‏» ‏ هو عبد الله وروحه وكلمته ألقاها إلى مريم العذراء البتول ‏ «‏ قالت‏:‏ فضرب النجاشي يده إلى الأرض فأخذ منها عودًا ثم قال‏:‏ ما عدا عيسى بن مريم ما قلت هذا العود‏.‏

ثم قال‏:‏ إذهبوا فأنتم سيوم بأرضي والسيوم الآمنون من سلمِ عزم من سلم عزم من سلم عزم ما أحب أن أدير ذهبًا وإني أذيت منكم رجلًا‏.‏

والدير بلسان الحبشة‏:‏ الحبل ردوا عليهما هداياهما فلا حاجة لنا بها فو الله ما أخذ الله مني الرشوة حين رد علي ملكي فآخذ الرشوة فيه وما أطاع الناس في فأطيعهم فيه‏.‏

قالت‏:‏ فخرجا من عنده مقبوحين مردودًا عليهما ما جاءا به وأقمنا عنده بخير دار وخير جار‏.‏

قالت‏:‏ فو الله إنا على ذلك فأنزل به من ينازعه في ملكه‏.‏

قالت‏:‏ فو الله ما علمنا قط كان أشد من حزن حزناه عند ذلك تخوفًا أن يظهر ذلك الملك على النجاشي فلا يعرف من حقنا ما كان يعرفه‏.‏

قال‏:‏ فسار النجاشي وبينهما عرض النيل فقال أصحاب رسول الله صلى الله عليه وسلم‏:‏ هل من رجل يخرج حتى يحضر وقعة القوم ثم يأتينا بالخبر قالت‏:‏ فقال الزبير‏:‏ أنا قالت‏:‏ وكان من أحدث القوم سنًا‏.‏

قالت‏:‏ فنفخوا له قربة فجعلها في صدره ثم سبح عليها حتى خرج إلى ناحية النيل التي بها ملتقى القوم ثم انطلق حتى حضرهم‏.‏

قالت‏:‏ ودعونا الله عز وجل للنجاشي بالظهور على عدوه والتمكين له في بلاده فاستوثق له أمر الحبشة‏.‏

فكنا عنده في خير منزل حتى قدمنا على رسول الله صلى الله عليه وسلم وهو بمكة‏.‏

مولاة حذيفة بن المغيرة وهي أم عمار بن ياسر أسلمت بمكة قديمًا وكانت ممن يعذب في الله عز وجل لترجع عن دينها فلم تفعل فمر بها أبو جهل فطعنها في قلبها فماتت وكانت عجوزًا كبيرة فهي أول شهيدة في الإسلام‏.‏

ومن الحوادث في سنة ست من النبوة فمن ذلك‏:‏ إسلام حمزة وعمر‏:‏ وقيل إن ذلك في سنة خمس‏.‏

وأما سبب إسلام حمزة‏:‏ فروى ابن إسحاق‏:‏ أن أبا جهل مرَّ برسول الله صلى الله عليه وسلم وهو جالس عند الصفا فأذأه وشتمه ونال منه بعض ما يكره فلم يكلمه رسول الله صلى الله عليه وسلم وكانت مولاة لعبد اللّه بن جدعان في مسكن لها فوق الصفا تسمع ذلك ثم انصرف فعمد إلى نادي قريش عند الكعبة فجلس معهم فلم يلبث حمزة بن عبد المطلب أن أقبل متوشحًا قوسه راجعًا من قنص له وكان إذا رجع من قنصه لم يصل إلى أهله حتى يطوف بالكعبة وكان أعز قريش وأشدها شكيمة فلما مر بالمولاة قالت له‏:‏ يا أبا عمارة لو رأيت ما لقي ابن أخيك محمد أنفًا من أبي الحكم بن هشام وجده ها هنا جالسًا فسبه وأذاه وبلغ منه فلم يكلمه محمد فاحتمل حمزة الغضب فخرج سريعًا فدخل المسجد فرأى أبا جهل جالسًا في القوم فضربه بالقوس ضربة شجه بها شجة منكرة وقال له‏:‏ أتشتمه وأنا على دينه أقول ما يقول فرد ذلك علي إن استطعت‏.‏

وتم حمزة على إسلامه فعرفت قريش أن رسول الله صلى الله عليه وسلم قد عز وأن عمه حمزة سيمنعه فكفوا عن بعض ما كانوا ينالون وأما سبب إسلام عمر‏:‏ ففيه ثلاثة أقوال سنذكرها في باب خلافة عمر رضي اللّه ومن الحوادث في سنة سبع من النبوة وقعة بعاث‏:‏ وكانت بين الأوس والخزرج‏.‏

أخبرنا أبو بكر بن عبد الباقي البزاز قال‏:‏ أنبأنا أبو إسحاق البرمكي قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الهثيم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني إبراهيم بن محمد بن عبد الرحمن بن سعد بن زرارة عن يحيى بن عبد الله بن عبد الرحمن قال‏:‏ قال زيد بن ثابت‏:‏ كانت وقعة بعاث ورسول الله صلى الله عليه وسلم بمكة قد تنبأ ودعا إلى الإسلام ثم هاجر بعدها بست سنين إلى المدينة وكان حضير أبو أسيد بن حضير رئيس الأوس يوم بعاث وقد قيل إنها كانت قبل هجرة رسول الله صلى الله عليه وسلم بخمس سنين‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا أبو علي بن المذهب قال‏:‏ أخبرنا أحمد بن جعفر القطيعي قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ أخبرنا يعقوب بن إبراهيم قال‏:‏ أخبرنا أبي عن إسحاق قال‏:‏ حدثني حسين بن عبد الرحمن عن محمود بن لبيد قال‏:‏ لما قدم أبو الجليس أنس بن نافع ومعه فتية من بني عبد الأشهل منهم‏:‏ إياس معاذ يلتمس الحلف من قريش على قومهم من الخزرج فسمع بهم رسول الله صلى الله عليه وسلم فأتاهم فجلس إليهم فقال لهم‏:‏ ‏» ‏ هل لكم إلى خير مما جئتم له ‏ «‏ قالوا‏:‏ وما ذاك قال‏:‏ ‏» ‏ أنا رسول الله بعثني الله إلى العباد أدعوهم أن يعبدوا الله لا يشركوا به شيئًا وأنزل علي كتاب كريم ثم ذكر الإسلام وتلا عليهم القرآن‏.‏

فقال إياس بن معاذ وكان غلامًا حدثًا‏:‏ أي قوم هذا والله خير مما جئتم له فأخذ أبو الجليس حفنة من البطحاء فضرب بها وجه إياس بن معاذ وقام رسول الله صلى الله عليه وسلم وانصرفوا إلى المدينة‏.‏

وكانت وقعة بعاث بين الأوس والخزرج فلم يلبث إياس بن معاذ أن هلك‏.‏

قال محمود بن لبيد‏:‏ فأخبرني مَنْ حضره من قومي عند موته أنهم لم يزالوا يسمعونه يهلل الله ويكبره ويحمده ويسبحه حتى مات وما كانوا يشكون أنه قد مات مسلمًا لقد كان يستشعر الإسلام في ذلك المجلس حين سمع من رسول الله صلى الله عليه وسلم‏.‏

قال مؤلف الكتاب‏:‏ فيها نزل قول الله تعالى‏:‏ ‏ «‏ غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون ‏» ‏ وكانت بين فارس والروم حروب قد أشرنا إليها فيما تقدم‏.‏

قال يحيى بن يعمر‏:‏ بعث قيصر رجلًا يدعى قطمه بجيش من الروم وبعث كسرى بشهربراز فالتقيا بأذرعات وبصرى وهما أدنى الشام إليكم فلقيت فارس الروم فغلبتهم فارس ففرح بذلك كفار قريش وكرهه المسلمون فأنزل الله تعالى ‏ «‏غلبت الروم في أدنى الأرض‏» ‏ الآيات‏.‏

وقال علماء السير‏:‏ وقد فرح المشركون وشق على المسلمين لأن فارس لم يكن لهم كتاب وكانوا يجحدون البعث ويعبدون الأصنام وكان الروم أصحاب كتاب فقال المشركون لأصحاب رسول الله صلى الله عليه وسلم‏:‏ إنكم أهل كتاب والنصارى أهل كتاب ونحن أميون وقد ظهر إخواننا من أهل فارس على إخوانكم من الروم فإن قاتلتمونا لنظهرن عليكم فنزلت هذه الآية فخرج بها أبو بكر الصديق رضي الله عنه إلى المشركين فقالوا‏:‏ هذا كلام صاحبك فقال‏:‏ الله أنزل هذا فقالوا لأبي بكر‏:‏ نراهنك على أن الروم لا تغلب فارس فقال أبو بكر‏:‏ البضع ما بين الثلاث إلى التسع فقالوا‏:‏ الوسط من ذلك ست فوضعوا الرهان وذلك قبل أن يُحرم الرهان وكان الرهن عشر قلائص إلى عشر قلائص فرجع أبو بكر إلى أصحابه فأخبرهم فلاموه وقالوا‏:‏ هلا أقررتها كما أقرها الله لو شاء أن يقول ستًا فخرج أبو بكر‏:‏ أزيدكم في الخطر وأزيدكم في الأجل إلى تسع سنين‏.‏

فقهرهم أبو بكر وأخذ رهانهم فظهرت الروم على فارس بعد سبع سنين ووافق التقاؤهم يوم بدر‏.‏

ومن الحوادث في هذه السنة أنه لما أسلم حمزة وعمر رضي الله عنهما وحمى النجاشي من عنده من المسلمين وحامى عن رسول الله صلى الله عليه وسلم عمه أبو طالب فشا الإسلام في القبائل واجتهد المشركون في إخفاء ذلك النور ‏ «‏ويأبى اللّه إلا أن يتم نوره‏» ‏ واجتمعت قريش واستمرت بينها أن يكتبوا كتابًا يتعاهدون فيه على أن لا ينكحوا لبني هاشم وبني عبد المطلب ولا ينكحوهم ولا يبيعوهم شيئًا ولا يبتاعوا منهم فكتبوا بذلك صحيفة وتوافقوا عليها وعلَّقوها فيِ جوف الكعبة توكيدًا لذلك الأمر على أنفسهم فلما فعلوا ذلك انحازت بنو هاشم وبنو عبد المطلب إلى أبي طالب فدخلوا معه في شعبه وخرج من هاشم أبو لهب إلى قريش فظاهر المشركين فأقاموا على ذلك ثلاث سنين‏.‏

وروى الواقدي عن أشياخه أنهم حصروهم في أول سنة سبع من النبوة وقطعوا عنهم الميرة والمارة فكانوا لا يخرجون إلا من هو منهم حتى بلغهم الجهد وسُمع أصوات صبيانهم من وراء الشعب فمن قريش مَنْ سره ذلك ومنهم مَنْ ساءه وكان خروجهم في السنة العاشرة وكان هشام بن عمرو بن ربيعة أفضل قريش لبني هاشم حين حصروا في الشعب أدخل عليهم في ليلة ثلاثة أحمال طعام فعلمت بذلك قريش فمشوا إليه فكلموه في ذلك فقال‏:‏ إني عائد بشي بخالفكم ثم عاد الثانية فأدخل حملًا أو حملين ليلًا فغالظته قريش وهموا به فقال أبو سفيان بن حرب دعوه رجل وصل رحمه أما إني أحلف بالله لو فعلنا مثل ما فعل كان أجمل بنا ثم أن هشامًا أسلم يوم الفتح‏.‏

واختلف العلماء في سبب نقض حكم الصحيفة على قولين أحدهما‏:‏ أن الله تعالى أطلع نبيه صلى الله عليه وسلم على أمر صحيفتهم وأن الأرضة قد أكلت ما كان فيها من جور وظلم وبقي ما كان فيها من ذكر الله تعالى فذكر ذلك رسول الله صلى الله عليه وسلم لأبي طالب فقال أبو طالب‏:‏ أحق ما تخبرني به يا ابن أخي‏.‏

قال‏:‏ نعم والله‏.‏

فذكر ذلك أبو طالب لأخوته وقال‏:‏ والله ما كذبني قط‏.‏

قالوا‏:‏ فما ترى قال‏:‏ أرى أن تلبسوا أحسن ثيابكم وتخرجوا إلى قريش فتذكروا ذلك لهم من قبل أن يبلغهم الخبر‏.‏

فخرجوا حتى دخلوا المسجد فقال أبو طالب‏:‏ إنَا قد جئنا لأمر فأجيبونا فيه‏.‏

قالوا‏:‏ مرحبًا بكم وأهلًا‏.‏

قال‏:‏ إن ابن أخي قد أخبرني - ولم يكذبني قط - أن اللّه عز وجل قد سلَّط على صحيفتكم الأرَضة فلحست كل ما فيها من جَوْر أو ظلم أو قطيعة رحم وبقي فيها كل ما ذُكر به اللّه فإن كان ابن أخي صادقًا نزعتم عن سوء رأيكم وإن كان كاذبًا دفعته إليكم فقتلتموه واستحييتموه إن شئتم‏.‏

قالوا‏:‏ قد أنصفت‏.‏

فأرسلوا إلى الصحيفة فلما فتحوها إذا هي كما قال رسول الله صلى الله عليه وسلم فسقط في أيدي القوم ثم نكسوا على رؤوسهم‏.‏

فقال أبو طالب‏:‏ هل تبين لكم أنكم أولى بالظلم والقطيعة فلم يراجعْهُ أحد منهم ثم انصرفوا‏.‏

رواه محمد بن سعد عن أشياخ له‏.‏

والثاني‏:‏ أن هشام بن عمرو بن الحارث العامري‏.‏

مشى إلى زهير بن أبي أمية بن المغيرة فقال‏:‏ يا زهير أرضيت أن تأكل الطعام وتلبس الثياب وتنكح النساء وأخوالك حيث قد علمت لا يباعون ولا يُبْتَاع منهم ولا ينكِحون ولا ينكَح إليهم أما إِني أحلِفُ بالله‏:‏ لو كان أخوك أبو الحكَم بن هشام ثم دعوتَه إلى مثل ما دعاك إليه منهم ما أجابك منهم أبدًا‏.‏

قال‏:‏ ويحك يا هشام فماذا أصنع إنما أنا رجلٌ واحد والله لو كان معي آخر لقمت في نقضها حتى أنقضها‏.‏

قال‏:‏ قد وجدت رجلًا‏.‏

قال‏:‏ مَنْ هو قال‏:‏ أنا‏.‏

قال‏:‏ أبغنا ثالثًا‏.‏

فذهب إلى المُطعم بن عدي فقال‏:‏ يا مطعم أقَدْ رَضيت أن يهلِك بَطْنَان من بني عبد مناف وأنت موافق لقريش في ذلك قال‏:‏ ويحك ماذا أصنعِ إنما أنَا رجلٌ واحد‏.‏

قال‏:‏ قد وجدت ثانيًا‏.‏

قال‏:‏ مَنْ هو قال‏:‏ أنا‏.‏

قال‏:‏ أبغنا ثالثًا‏.‏

قال‏:‏ قد وجدت‏.‏

قال‏:‏ مَنْ هو قال‏:‏ زهير بن أبي أمية قال‏:‏ أبغنا رابعًا‏.‏

فذهب إلى أبي البختري بن هشام‏.‏

فقال له نحوًا مما قال لمطعم بن عدي‏.‏

فقال‏:‏ فهل من أحد يُعين على هذا قال‏:‏ نعم‏.‏

قال‏:‏ مَنْ هو قال‏:‏ زهير والمطعم وأنا معك قال‏:‏ أبغنا خامسًا‏.‏

فذهب إلى زمعة بن الأسود فكلمه وذكر له قرابتهم‏.‏

فقال‏:‏ وهل لك معين قال‏:‏ نعم‏.‏

فسمى له القومَ فاتعدوا خَطْم الحَجون التي بأعلى مكة واجتمعوا هنالك وتعاهدوا على القيام في الصحيفة حتى ينقضُوها‏.‏

فقال زهير‏:‏ أنا أبدؤكم‏.‏

فلما أصبحوا غَدوْا إلى أنْديتهم وكانت قريش قد تجاوزت الكعبة فكان شق البيت لبني عبد مناف وزهرة وكان ما بين الركن الأسود واليماني لبني مخزوم وتيم وقبائل من قريش ضموا إليهم وكان ظهر البيت لبني جمح وبني سهم وكان شق الحجر - وهو الحطيم - لبني عبد الدار ولبني أسد بن عبد العزى وبني عدي بن كعب فغدا زهير فطاف بالبيت سبعًا ثم أقبل على الناس فقال‏:‏ يا أهل مكة إنّا نأكل الطعام ونشرب الشراب ونلبس الثَيابَ وبنو هاشم هَلْكى لا يباعون ولا يبتاع منهم والله لا أقعد حتى تُشقّ هذه الصحيفة القاطعة الظَّالمة‏.‏

فقال أبو جهل‏:‏ كذبتَ والله لا تُشقّ‏.‏

فقال زمعَة بن الأسود‏:‏ أنت والله أكذبُ ما رَضينا كتابتها حين كتبت‏.‏

فقال أبو البخترِي‏:‏ صَدَقَ زمعَةُ لا نرضى ما كتب فيها ولا نُقرّ به‏:‏ فقال المطعم‏:‏ صدقتُما وكذب مَنْ قال غيرَ ذلك نبرأ إلى الله منها ومما كُتب فيها‏.‏

وقال هشام بن عمرو نحوًا من ذلك‏.‏

فقال أبو جهل‏:‏ هذا أمرٌ قُضِيَ بليل وتُشُووِرَ فيه بغير هذا المكان فقام المُطعم إلى الصحيفة ليشقَها فوجد الأرَضة قد أكلتها إلا ما كان من ‏ «‏ باسمك اللهم ‏» ‏‏.‏

وقد كتبها منصور بن عِكرمة بن هاشمُ فشلت يده‏.‏

هذا قول ابن إسحاق‏.‏

فصل ضماد الأزدي

وقدم على رسول اللهّ صلى الله عليه وسلم ضماد الأزدي‏.‏

أخبرنا سعد الخير بن محمد الأنصاري قال‏:‏ أخبرنا علي بن عبد اللهّ النيسابوري قال‏:‏ أخبرنا عبد الغافر بن محمد الفارسي قال‏:‏ أخبرنا محمد بن عيسى ابن عمرويه الجلودي قال‏:‏ حدثنا إبراهيم بن محمد بن سفيان قال‏:‏ حدثنا مسلم بن الحجاج قال‏:‏ أخبرنا محمد بن المثنى قال‏:‏ حدثنا عبد الأعلى قال‏:‏ أخبرنا داوود عن عمرو بن سعيد عن سعيد بن جبير عن ابن عباس‏:‏ أن ضمادًا قدم مكة وكان من أزد شنوءة وكان يُرقِي من هذه الريح فسمع سفهاء من أهل مكة يقولون‏:‏ إن محمدًا مجنون‏.‏

فقال‏:‏ لو أني رأيت هذا الرجل لعل الله أن يشفيه على يدي‏.‏

قال‏:‏ فأتيته فقلت‏:‏ يا محمد إني أرقي من الريح وإن الله عز وجل يشفي على يدي مَنْ يشاء فهل لك فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إن الله نحمده ونستعينه مَنْ هداه اللهّ فلا مضل له ومَنْ يضلل اللة فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأن محمدًا عبده ورسوله أما بعد ‏» ‏‏.‏

قال‏:‏ فقال‏:‏ أعد علي كلماتك هؤلاء‏.‏

فأعادهن عليه رسول الله صلى الله عليه وسلم ثلاث مرات فقال‏:‏ لقد سمعت قول الكهنة وقول السحرة وقول الشعراء فما سمعت مثل كلماتك هؤلاء ولقد بلغن قاموس البحر هات يدك أبايعك على الإسلام‏.‏

فبايعه‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ وعلى قومك قال‏:‏ وعلى قومي‏.‏

فبعث رسول الله صلى الله عليه وسلم سرية فمروا بقومه فقال صاحب الجيش‏:‏ هل أصبتم عن هؤلاء شيئًا‏.‏

فقال‏:‏ ردوها فإن هؤلاء قوم ضماد‏.‏

‏.‏


ذكر الحوادث في السنة العاشرة من النبوة

ذكر الحوادث في السنة العاشرة من النبوة

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


وفاة أبي طالب

وفاة أبي طالب
منها‏:‏ موت أبي طالب فإنه توفي للنصف من شوال في هذه السنة وهو ابن بضع وثمانين سنة‏.‏

ولما مرض أبو طالب دخل عليه رسول الله صلى الله عليه وسلم فعرض عليه الإسلام‏.‏

فأخبرنا أبو بكر بن أبي طاهر البزاز قال‏:‏ أخبرنا أبو محمد الجوهري قال أخبرنا أبو عمر بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر بن واقد قال‏:‏ حدثني معمر بن راشد عن الزهري عن سعيد بن المسيب عن أبيه قال‏:‏ لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم فوجد عنده عبد الله بن أبي أمية وأبا جهل بن هشام فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ يا عم قل‏:‏ لا إِلَهَ إِلا اللّهُ كَلِمَة أشْهَدُ لَكَ بِهَا عِنْدَ اللّه ‏» ‏‏.‏

فقال له أبو جهل وعبد الله بن أبي أمية‏:‏ يا أبا طالب أترغب عن ملّة عبد المطّلب‏.‏

قال‏:‏ فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه ويقول‏:‏ ‏ «‏ يَا عَم قُلْ‏:‏ لا إِلَهَ إلا اللّه أشْهَدُ لَكَ بِهَا عِنْدَ الله‏.‏

‏» ‏ ويقولان له‏:‏ يا أبا طالب أترغب عن ملة عبد المطلب حتى قال آخر كلمة تكلّم بها‏:‏ أنا على ملة عبد المطلب‏.‏

ثم مات‏.‏

فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ لأسْتَغْفِرَن لَكَ مَا لَمْ أنْهَ عنك ‏» ‏‏.‏

فاستغفر له رسول الله صلى الله عليه وسلم بعد موته حتى نزلت هذه الأية‏:‏ ‏ «‏مَا كَان لِلنبيَ والَذِينَ آمَنُوا أن يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أولِي قُرْبىَ مِنْ بَعدِ مَا تَبَيًنَ لَهُمْ أنهُمْ أصْحَابُ الجَحِيم‏» ‏‏.‏

قال محمد بن عمر‏:‏ وحدثني محمد عبد الله بن أخي الزهري عن أبيه عن عبد الله بن ثعلبة بن صُعير العُذريّ آلا قال‏:‏ قال أبو طالب‏:‏ با ابن أخي واللّه لولا رَهْبَة أن تقول قريش‏:‏ وهرني الجَزَع فتكون سبة عليك وعلى بني أبيك لفعلت الذي تقول وأقررتُ عينك لما أرى من شكرك ووجْدك ونصيحتك لي‏.‏

ثم إن أبا طالب دعا بني عبد المطلب فقال‏:‏ لن تزالوا بخير ما سمعتم من محمد أوما اتبعتم أمره فاتبعوه وأعينوه تَرْشُدوا‏.‏

فقال أبو طالب‏:‏ أما إنك لو سألتني الكلمة وأنا صحيح لتابعتُك على الذي تقول ولكني أكره أن أجَزع عند الموت فترى قريش أني أخذتُها جَزَعًا ورددتُها في صحتي‏.‏

قال محمد بن عمر‏:‏ وحدثني معاوية بن عبد الله بن عبيد الله بن أبي رافع عن أبيه عن جده عن علي رضي الله عنه قال‏:‏ أخبرت رسول الله صلى الله عليه وسلم بموت أبي طالب فبكى ثم قال‏:‏ ‏ «‏ اذْهَبْ فَاغْسِلْهُ وَكَفِّنْهُ وَوَارِه غَفَرَ اللهُ لَهُ وَرَحِمَهُ ‏» ‏‏.‏

قال ففعلت‏.‏

قال وجعل رسول اللهّ صلى الله عليه وسلم يستغفر له أيّامًا ولا يخرج من بيته حتى نزل عليه جبريل عليه السلام بهذه الآية‏:‏ ‏ «‏مَا كَان لِلنبِيَ وَالذِينَ آمَنُوا أن يَسْتًغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أولِي قرْبَى‏» ‏‏.‏

قال علي‏:‏ وأمرني رسول الله صلى الله عليه وسلم فاغتسلت‏.‏

قال محمد‏:‏ وأخبرنا الفضل بن دُكَين قال‏:‏ حدثنا سفيان عن أبي إسحاق عن ناجية بن كعب عن علي رضي الله عنه قال‏:‏ أتيت النبي صلى الله عليه وسلم فقلت‏:‏ إن عمك الشيخ الضالّ قد مات‏.‏

قال‏:‏ اذهب فَوَاره ِوَلاَ تُحَدِثن شَيْئًَا حَتًى تأتِيَنِي‏.‏

فأتيته فقلت له فأمرني فاغتسلت ثم دعا لي بدعواتٍ ما يسرني ما عُوِّضَ بِهنّ من شيء‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا إبراهيم ابن أبي العباس قال‏:‏ أخبرنا الحسن بن يزيد الأصم قال‏:‏ سمعت إسماعيل السُدي يذكر عن أبي عبد الرحمن السلمي عن علي قال‏:‏ لما توفي أبو طالب أتيت النبي صلى الله عليه وسلم فقلت‏:‏ إن عمك الشيخ قد مات‏.‏

قال‏:‏ ‏ «‏ اذهب فواره ولا تحدث شيئًا حتى تأتيني ‏» ‏ قال‏:‏ فاغتسلت ثم أتيته فدعا لي بدعوات ما يسرني أني لي بها حمر النعم وسودها‏.‏

قال‏:‏ وكان علي رضي الله عنه إذا غسل الميت اغتسل وقال ابن عباس‏:‏ عارض رسول الله صلى الله عليه وسلم جنازة أبي طالب وقال‏:‏ ‏ «‏ وصلت رحمك جزاك الله خيرًا يا عم ‏» ‏‏.‏


وفاة خديجة رضي اللّه عنها

وفاة أبي طالب
منها‏:‏ موت أبي طالب فإنه توفي للنصف من شوال في هذه السنة وهو ابن بضع وثمانين سنة‏.‏

ولما مرض أبو طالب دخل عليه رسول الله صلى الله عليه وسلم فعرض عليه الإسلام‏.‏

فأخبرنا أبو بكر بن أبي طاهر البزاز قال‏:‏ أخبرنا أبو محمد الجوهري قال أخبرنا أبو عمر بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر بن واقد قال‏:‏ حدثني معمر بن راشد عن الزهري عن سعيد بن المسيب عن أبيه قال‏:‏ لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم فوجد عنده عبد الله بن أبي أمية وأبا جهل بن هشام فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ يا عم قل‏:‏ لا إِلَهَ إِلا اللّهُ كَلِمَة أشْهَدُ لَكَ بِهَا عِنْدَ اللّه ‏» ‏‏.‏

فقال له أبو جهل وعبد الله بن أبي أمية‏:‏ يا أبا طالب أترغب عن ملّة عبد المطّلب‏.‏

قال‏:‏ فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه ويقول‏:‏ ‏ «‏ يَا عَم قُلْ‏:‏ لا إِلَهَ إلا اللّه أشْهَدُ لَكَ بِهَا عِنْدَ الله‏.‏

‏» ‏ ويقولان له‏:‏ يا أبا طالب أترغب عن ملة عبد المطلب حتى قال آخر كلمة تكلّم بها‏:‏ أنا على ملة عبد المطلب‏.‏

ثم مات‏.‏

فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ لأسْتَغْفِرَن لَكَ مَا لَمْ أنْهَ عنك ‏» ‏‏.‏

فاستغفر له رسول الله صلى الله عليه وسلم بعد موته حتى نزلت هذه الأية‏:‏ ‏ «‏مَا كَان لِلنبيَ والَذِينَ آمَنُوا أن يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أولِي قُرْبىَ مِنْ بَعدِ مَا تَبَيًنَ لَهُمْ أنهُمْ أصْحَابُ الجَحِيم‏» ‏‏.‏

قال محمد بن عمر‏:‏ وحدثني محمد عبد الله بن أخي الزهري عن أبيه عن عبد الله بن ثعلبة بن صُعير العُذريّ آلا قال‏:‏ قال أبو طالب‏:‏ با ابن أخي واللّه لولا رَهْبَة أن تقول قريش‏:‏ وهرني الجَزَع فتكون سبة عليك وعلى بني أبيك لفعلت الذي تقول وأقررتُ عينك لما أرى من شكرك ووجْدك ونصيحتك لي‏.‏

ثم إن أبا طالب دعا بني عبد المطلب فقال‏:‏ لن تزالوا بخير ما سمعتم من محمد أوما اتبعتم أمره فاتبعوه وأعينوه تَرْشُدوا‏.‏

فقال أبو طالب‏:‏ أما إنك لو سألتني الكلمة وأنا صحيح لتابعتُك على الذي تقول ولكني أكره أن أجَزع عند الموت فترى قريش أني أخذتُها جَزَعًا ورددتُها في صحتي‏.‏

قال محمد بن عمر‏:‏ وحدثني معاوية بن عبد الله بن عبيد الله بن أبي رافع عن أبيه عن جده عن علي رضي الله عنه قال‏:‏ أخبرت رسول الله صلى الله عليه وسلم بموت أبي طالب فبكى ثم قال‏:‏ ‏ «‏ اذْهَبْ فَاغْسِلْهُ وَكَفِّنْهُ وَوَارِه غَفَرَ اللهُ لَهُ وَرَحِمَهُ ‏» ‏‏.‏

قال ففعلت‏.‏

قال وجعل رسول اللهّ صلى الله عليه وسلم يستغفر له أيّامًا ولا يخرج من بيته حتى نزل عليه جبريل عليه السلام بهذه الآية‏:‏ ‏ «‏مَا كَان لِلنبِيَ وَالذِينَ آمَنُوا أن يَسْتًغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أولِي قرْبَى‏» ‏‏.‏

قال علي‏:‏ وأمرني رسول الله صلى الله عليه وسلم فاغتسلت‏.‏

قال محمد‏:‏ وأخبرنا الفضل بن دُكَين قال‏:‏ حدثنا سفيان عن أبي إسحاق عن ناجية بن كعب عن علي رضي الله عنه قال‏:‏ أتيت النبي صلى الله عليه وسلم فقلت‏:‏ إن عمك الشيخ الضالّ قد مات‏.‏

قال‏:‏ اذهب فَوَاره ِوَلاَ تُحَدِثن شَيْئًَا حَتًى تأتِيَنِي‏.‏

فأتيته فقلت له فأمرني فاغتسلت ثم دعا لي بدعواتٍ ما يسرني ما عُوِّضَ بِهنّ من شيء‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا إبراهيم ابن أبي العباس قال‏:‏ أخبرنا الحسن بن يزيد الأصم قال‏:‏ سمعت إسماعيل السُدي يذكر عن أبي عبد الرحمن السلمي عن علي قال‏:‏ لما توفي أبو طالب أتيت النبي صلى الله عليه وسلم فقلت‏:‏ إن عمك الشيخ قد مات‏.‏

قال‏:‏ ‏ «‏ اذهب فواره ولا تحدث شيئًا حتى تأتيني ‏» ‏ قال‏:‏ فاغتسلت ثم أتيته فدعا لي بدعوات ما يسرني أني لي بها حمر النعم وسودها‏.‏

قال‏:‏ وكان علي رضي الله عنه إذا غسل الميت اغتسل وقال ابن عباس‏:‏ عارض رسول الله صلى الله عليه وسلم جنازة أبي طالب وقال‏:‏ ‏ «‏ وصلت رحمك جزاك الله خيرًا يا عم ‏» ‏‏.‏


رجوعه من الطائف

رجوعه من الطائف
ومن الحوادث‏:‏ أنه لما رجع من الطائف لم يمكنه دخول مكة إلا بجوار وذلك أنه لما دنا من مكة علم أن قومه أشد عليه مما كانوا فأرسل بعض أهل مكة إلى الأخنس بن شريق فقال له‏:‏ ‏ «‏ هل أنت مجيري حتى أبلغ رسالة ربي ‏» ‏‏.‏

فقال له الأخنس‏:‏ إن الحليف لا يجير على الصريح‏.‏

قال‏:‏ فأتى النبي صلى الله عليه وسلم فأخبره فقال‏:‏ تعود قال‏:‏ نعم‏.‏

قال‏:‏ فأت سُهَيْل بن عمرو فقل له‏:‏ إن محمدًا يقول لك‏:‏ هل أنت مجيري حتى أبلِّغ رسالات ربي فقال له ذلك فقال‏:‏ إِن بني عامر بن لؤيّ لا تجير على بني كعب‏.‏

فرجع إلى النبي صلى الله عليه وسلم فأخبره‏.‏

قال‏:‏ تعود قال‏:‏ نعم‏.‏

قال‏:‏ إئت المطعم بن عدي فقل له‏:‏ إن محمدًا يقول لك‏:‏ هل أنت مجيري حتى أبلغ رسالات ربي قال‏:‏ نعم فليدخل‏.‏

فرجع فأخبره وأصبح المطعم بن عدي قد لبس سلاحه هو وبنوه وبنو أخيه فدخلوا المسجد فلما رآه أبو جهل قال أمجير أم متابع قال‏:‏ بل مجير قال‏:‏ أجرنا مَنْ أجرت فدخل النبي صلى الله عليه وسلم مكة وأقام بها وكان يقف بالموسم على القبائل فيقول‏:‏ ‏ «‏ يا بني فلان إني رسولُ الله إليكم يأمركم أن تعبدوا الله ولا تشركوا به شيئًا ‏» ‏ فكان يمشي خلفه أبو لهب فيقول‏:‏ لا تطيعوه‏.‏

وأتى رسول اللهّ كندة في منازلهم فدعاهم إلى الله عز وجل فأبوا وأتى كلبًا في منازلهم فلم يقبلوا منه وأتى بني حَنيفة في منازلهم فردوا عليه أقبح رد وأتى بني عامر بن صعصعة وكان لا يسمع بقادم من العرب له اسم وشرف إِلا دعاه وعرض عليه ما عنده‏.‏

وقال جابر بن عبد اللهّ‏:‏ مكث رسول اللّه صلى الله عليه وسلم بمكة عشر سنين يتبع الناس في منازلهم بعكاظ ومَجَنَة وفي المواسم يقول‏:‏ ‏ «‏ مَنْ يؤويني مَنْ ينصرني حتى أبلغ رسالة ربي وله الجنة ‏» ‏ حتى بعثنا الله إليه فأويناه وصدقناه‏.‏

تزويج رسول اللّه صلى الله عليه وسلم عائشة رضي الله عنها ومن الحوادث في هذه السنة‏:‏ تزويج رسول اللهّ صلى الله عليه وسلم عائشة وسودة‏.‏

وكانت أخبرنا هبة الله بن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدثنا محمد بن بشير قال‏:‏ أخبرنا محمد بن عمرو قال‏:‏ أخبرنا أبو سلمة ويحيى قالا‏:‏ لما هلكت خديجة رضي الله عنها جاءت خولة بنت حكيم امرأة عثمان بن مظعون فقالت‏:‏ يا رسول اللّه ألا تتزوج قال‏:‏ ‏ «‏ مَنْ ‏» ‏ قالت‏:‏ إن شئت بكرًا وإن شئت ثيبًا‏.‏

قال‏:‏ ‏ «‏ مَنْ البكر ‏» ‏ قالت‏:‏ ابنة أحب خلق الله عز وجل إليك عائشة بنت أبي بكر‏.‏

قال‏:‏ ‏ «‏ وَمَنْ الثيب ‏» ‏ قالت‏:‏ سودة بنت زمعة قد آمنت بك واتبعتك على ما تقول‏.‏

قال‏:‏ ‏ «‏ فاذهبي فاذكريهما علي ‏» ‏‏.‏

فدخلت بيت أبي بكر فقالت‏:‏ يا أم رومان ماذا أدخل اللّه عز وجل عليكم من الخير والبركة قالت‏:‏ وما ذاك‏.‏

قالت‏:‏ أرسلني رسول الله صلى الله عليه وسلم أخطب عليه عائشة‏.‏

قالت‏:‏ انتظري أبا بكر حتى يأتي‏.‏

فجاء أبو بكر فقالت‏:‏ يا أبا بكر ماذا أدخل الله عليكم من الخير والبركة قال‏:‏ وما ذاك قالت‏:‏ أرسلني رسول الله صلى الله عليه وسلم أخطب عليه عائشة‏.‏

قال‏:‏ وهل تصلح له إنما هي ابنة أخيه‏.‏

فرجعت إلى رسول الله صلى الله عليه وسلم فذكرت له ذلك‏.‏

قال‏:‏ ‏ «‏ ارجعي إليه فقولي له‏:‏ أنا أخوك وأنت أخي في قالت أم رومان‏:‏ إن مطعم بن عدي كان قد ذكرها على ابنه فوالله ما وعد وعدًا قط فأخلفه تعني أبا بكر‏.‏

فدخل أبو بكر على مطعم بن عدي وعنده امرأته أم الفتى فقالت‏:‏ يا ابن أبي قحافة لعلك مُصْبي صاحبنا ومدخله في دينك الذي أنت عليه أن تزوج إليك‏.‏

قال أبو بكر للمطعم بن عدي‏:‏ أبقَوْل هذه تقول قال‏:‏ إنها تقول ذلك فخرج من عنده وقد أذهب الله عز وجل ما كان في نفسه من عدته التي وعده فرجع فقال لخول‏:‏ ادعي لي رسول الله صلى الله عليه وسلم فدعته فزوجها إياه وعائشة يومئذٍ بنت ست سنين‏.‏

ثم خرجت فدخلت على سودة بنت زمعة وقالت‏:‏ ماذا أدخل الله عز وجل عليك من الخير والبركة قالت‏:‏ وما ذاك قالت‏:‏ أرسلني رسول الله صلى الله عليه وسلم أخطبك عليه‏.‏

قالت‏:‏ ودِدت ادخلي إلى أبي فاذكري ذلك له وكان شيخًا كبيرًا قد أدركه السن‏.‏

قد تخلف عن الحج فدخلت عليه فحيته بتحية الجاهلية فقال‏:‏ مَنْ هذه قالت‏:‏ خولة بنت حكيم‏.‏

قال‏:‏ فما شأنك قالت‏:‏ أرسلني محمد بن عبد الله أخطب عليه سودة‏.‏

قال‏:‏ كفؤ كريم ماذا تقول صاحبتك قالت‏:‏ تحب ذلك‏.‏

قال‏:‏ ادعيها لي‏.‏

فدعوتها فقال‏:‏ يا بنية إن هذه تزعم أن محمدًا بن عبد الله بن عبد المطلب قد أرسل يخطبك وهو كفؤ كريم أتحبين أن أزوجكه ذكر مَنْ توفي في هذه السنة من الأكابر خديجة بنت خويلد بن أسد بن عبد العزى بن قصي وتكنى أم هند أخبرنا يحيى بن علي بن المدبر قال‏:‏ أخبرنا أبو منصور بن عبد العزيز العكبري قال‏:‏ أخبرنا أبو أحمد‏:‏ عبيد الله بن محمد القرشي قال‏:‏ حدثنا جعفر بن محمد الكالدي قال‏:‏ حدثني محمد بن أحمد السجستاني قال‏:‏ أخبرنا عمرو بن إسماعيل بن مجالد قال‏:‏ أخبرني أبي عن مجالد عن الشعبي عن عائشة رضي الله عنها قالت‏:‏ كان رسول الله صلى الله عليه وسلم لا يكاد يخرج من البيت حتى يذكر خديجة فيحسن عليها الثناء فذكرها يومًا من الأيام فأدركتني الغيرة فقلت‏:‏ هل كانت إلا عجوزًا قد أخلف الله لك خيرًا منها‏.‏

قالت‏:‏ فغضب حتى اهتز مقدم شعره من الغضب ثم قال‏:‏ ‏» ‏ لا والله ما أخلف الله لي خيرًا منها لقد آمنت إذ كفر الناس وصدقتني إذ كذبني الناس وواستني بمالها إذ حرمني ورزقني الله أولادها إذ حرمني أولاد النساء ‏ «‏‏.‏

قالت‏:‏ فقلت‏:‏ بيني وبين أنفسي‏:‏ لا أذكرها بسوء أبدًا‏.‏

أنبأنا يحيى بن الحسين البنا قال‏:‏ أخبرنا أبو جعفر قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن سليمان الألوسي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني محمد بن حسن عن علي بن المغيرة عن ابن أبي داوود قال‏:‏ دخل رسول الله صلى الله عليه وسلم على خديجة بنت خويلد وهي في مرضها الذي توفيت فيه فقال لها‏:‏ ‏» ‏ يا لكره مني ما أرى منك يا خديجة وقد يجعل الله في الكره خيرًا كثيرًا أما علمت أن الله قد زوجني معك في الجنة مريم ابنة عمران وكلثم أخت موسى وآسيا امرأة فرعون ‏ «‏‏.‏

قالت‏:‏ وقد فعل الله ذلك يا رسول الله قال‏:‏ ‏» ‏ نعم ‏"‏ قالت‏:‏ بالرُفاء والبنين‏.‏

قال مؤلف الكتاب‏:‏ توفيت خديجة في هذه السنة وهي بنت خمس وستين‏.‏

ودفنت بالحجون ونزل رسول الله صلى الله عليه وسلم في حفرتها ولم يكن يومئذ سُنّة الجنازة الصلاة عليها‏.‏

السكران بن عمرو بن عبد شمس بن عبد ود‏:‏ أسلم قديمًا بمكة وهاجر إلى الحبشة ومعه امرأته سودة بنت زمعة فمات في هذه السنة بأرض الحبشة‏.‏

عبد مناف أبو طالب‏:‏ عم رسول الله صلى الله عليه وسلم وقد سبق ذكره‏.‏


ذكر الحوادث سنة إحدى عشرة من النبوة

ذكر الحوادث سنة إحدى عشرة من النبوة

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


بدء إسلام الأنصار

بدء إسلام الأنصار
مِن ذلك‏:‏ خرَج رسول الله صلى الله عليه وسلم في المَوْسم يعرض نفسه على القبائل كما كان يصنع في كَل مَوْسم فبينا هو عند العقبة لَقِي رهطًا من الخزرج فقال‏:‏ ‏ «‏ مَنْ أنتم ‏» ‏ قالوا‏:‏ من الخزرج‏.‏

قال‏:‏ ‏ «‏ أفلا تجلسون أكلمكم ‏» ‏‏.‏

قالوا‏:‏ بلى‏.‏

فجلسوا معه فدعاهم إلى الله عز وجل وعَرَض عليهم الإسلامَ وتلى عليهم القرآن وكان أولئك يسمعون من اليهود أنه قد أظل زمان نبيٍّ يبعثُ فلما كلمهم قال بعضهم لبعض‏:‏ والله إنه النبي الذي يعدكم به يهود فلا تسبُقنكم إليه‏.‏

فأجابوه وانصرفوا راجعين إلى بلادهم وقد آمنوا وكانوا سِتةً وهم‏:‏ أسعدُ بن زُرارة وعوفُ بن الحارث - وهو ابن عَفْراء - ورافعُ بن مالك بن العجلان وقُطْبهُ بن عامر بن حَديدة وعقبة بن عامر بن نابي وجابر بن عبد الله فلما قدموا المدينة إلى قومهم ذكَروا لهم رسول الله ودعوهم إلى الإسلام حتى أفشا فيهم فلم تبقَ دارٌ من دور الأنصار إِلا وفيها ذكرُ رسول الله صلى الله عليه وسلم‏.‏

وروى أبو هلال الحسن بن عبد الله بن سهل العسكري قال‏:‏ أخبرنا أبو العسكري قال‏:‏ أخبرنا صالح بن أحمد بن أبي مقاتل البغدادي قال‏:‏ أخبرنا عبد الجبار بن كثير بن سيار التميمي قال‏:‏ حدَّثنا محمد بن بشران الصنعاني أخبرنا أبان بن عبد الله البجلي عن إبان بن ثعلب عن عكرمة عن ابن عباس قال‏:‏ حدثنا علي بن أبي طالب رضي الله عنه قال‏:‏ لما أمر الله تعالى رسول الله صلى الله عليه وسلم أن يعرض نفسه على قبائل العرب خرج وأنا معه وأبو بكر حتى دفعنا إلى مجلسٍ من مجالس العرب فتقدم أبو بكر فسلم ووقفت أنا مع رسول الله صلى الله عليه وسلم‏.‏

قال علي‏:‏ وكان أبو بكر مقدمًا في كل خير وكان رجلًا نسابة فقال‏:‏ ممن القوم قالوا‏:‏ من ربيعة‏.‏

قال‏:‏ وأي ربيعة أنتم قالوا‏:‏ ذُهل الأكبر‏.‏

قال أبو بكر‏:‏ هامتها أو مِن لهازمها قالوا‏:‏ بل من هامتها العظمى‏.‏

قال‏:‏ فمنكم عوف الذي يقال له لا حُر بوادي عوف قالوا‏:‏ لا‏.‏

قال‏:‏ فمنكم بسطام بن قيس أبو اللواء ومنتهى الأحياء قالوا‏:‏ لا‏.‏

قال‏:‏ فمنكم جساس بن مرة حامي الذمار ومانع الجار قالوا لا قال‏:‏ فمنكم الحوفزان قاتل الملوك وسالبها أنفُسَهَا قالوا‏:‏ لا‏.‏

قال‏:‏ فمنكم المزدلف صاحب العمامة الفردة قال‏:‏ لا‏.‏

قال‏:‏ فمنكم أخوال الملوك من كِنْدة قالوا‏:‏ لا‏.‏

قال‏:‏ فمنكم أصهار الملوك من لخم قالوا‏:‏ لا‏.‏

قال‏:‏ فلستم من ذهل الأكبر أنتم من ذهل الأصغر‏.‏

فقام إليه غلام من بني شيبان يقال له‏:‏ فيَ دغْفَل حين بقل عارضه فقال‏:‏ إن على سائلنا أن نسأله والعَبْولا تعرفه أو تحمله يا هذا إنك قد سألتنا فأخبرناك ولم نكتمك شيئًا فممَنْ الرجل فقال أبو بكو‏:‏ من قريش‏.‏

فقال الفتى‏:‏ بَخ بَخ أهل الشرف والرياسة فمن أي قريش أنت قال‏:‏ من ولد تيم بن مرة‏.‏

فقال الفتى‏:‏ أمكنت والله الرامي من سواء النقرة فمنكم قصي الذي جمع القبائل من فهر فكان يدعى في قريش مجمعًا‏.‏

قال‏:‏ لا‏.‏

قال‏:‏ فمنكم هاشم الذي هشم الثريد لقومه فقيل فيه‏:‏ بيت عمرو العلا هشم الثريد لقومه ورجال مكة مسنتون عجاف قال‏:‏ لا‏.‏

قال‏:‏ فمنكم شيبة الحمد عبد المطلب مطعم طير السماء الذي كان وجهه يضيء في الليلة الظلماء‏.‏

قال‏:‏ لا‏.‏

قال‏:‏ أفمن الندوة أنت قال‏:‏ لا‏.‏

قال‏:‏ أفمن أهل الحجابة أنت قال‏:‏ لا‏.‏

قال‏:‏ فمن أهل السقاية أنت قال‏:‏ لا‏.‏

قال‏:‏ فمن أهل الإفاضة بالناس أنت قال‏:‏ لا‏.‏

وزاد غيره‏:‏ قال‏:‏ فأنت إذًا من زمعات قريش‏.‏

قال‏:‏ فاجتذب أبو بكر زمام الناقة ورجع إلى رسول الله صلى الله عليه وسلم فقال الغلام‏:‏ أما والله لوثبت‏.‏

فتبسم رسول الله صلى الله عليه وسلم‏.‏

قال علي رضي الله عنه‏:‏ فقلت‏:‏ يا أبا بكر لقد وقعت من الأعرابي على باقعة قال‏:‏ أجل يا أبا الحسن ما من طامة إِلا وفوقها طامة والبلاء مُوَكل بالمنطق‏.‏

قال‏:‏ فدُفعنا إلى مجلس آخر عليهم السكينة والوقار فتقدم أبو بكر فسلم ودنا فقال‏:‏ مَمنْ القوم قالوا‏:‏ من شيبان بن ثعلبة‏.‏

فقال‏:‏ يا رسول الله ما وراء هؤلاء من قومهم شيء هؤلاء غرر الناس وفيهم مفروق بن عمرو وهانئ بن قبيصة والمثنى بن حارثة والنعمان بن شريك‏.‏

قال أبو بكر‏:‏ كيف العدد فيكم قال مفروق‏:‏ إنا لنزيد على ألفٍ ولن تغلب ألفٌ من قلة‏.‏

فقال أبو بكر‏:‏ فكيف المنعة فيكم قال‏:‏ علينا الجهد ولكل قوم جهد‏.‏

قال‏:‏ كيف الحرب بينكم قال‏:‏ إنا لأشد ما نكون غضبًا حين نلقى وأشد ما نكون لقاء حين نغضب وإنا لنؤثر الجياد على الأولاد والسلاح على اللقاح والنصر من الله عز وجل يُديلنا مرةً ويديل علينا أخرى لعلك أخو قريش‏.‏

قال أبو بكر رضي الله عنه‏:‏ وقد بلغكم أنه رسول الله فها هوذا‏.‏

قال مفروق‏:‏ بلغنا أنه يذكر ذلك فإلى ما يدعو يا أخا قريش فتقدم رسول الله صلى الله عليه وسلم فجلس وقام أبو بكر يظله بثوبه فقال‏:‏ ‏ «‏ أدعوكم إلى شهادة أن لا إله إلا الله وحده لا شريك له وأني رسول الله وإلى تؤوني وتنصروني فإن قريشًا قد تظاهرت على أمر الله وكذبت رسله وامتنعت بالباطل عن الحق والله هو الغني الحميد‏.‏

فقال مفروق‏:‏ وإلى ما تدعونا أيضًا فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏قُلْ تَعَالَوْا أتْلُ مَا حرمَ رَبُكُمْ عَلَيْكُمْ ألا تُشْرِكُوا بِهِ شَيْئًا‏ «‏ الآية‏.‏

فقال مفروق‏:‏ إلى ما تدعونا أيضًا فوالله ما سمعت كلامًا هو أجمل من هذا ولو كان من كلام أهل الأرض لفهمناه‏.‏

قال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏إِن اللَهَ يَأمُرُ بِالْعَدْل وَالإحسَانِ‏ «‏ الآية‏.‏

فقال مفروق‏:‏ دعوت واللهّ إلى مكارم الأخلاق ومحاسن الأعمال ولقد أفِكَ قوم كذبوك وظاهروا عليك وهذا هانئ بن قبيصة شيخنا وصاحب ديننا‏.‏

فقال ابن قبيصةُ‏:‏ قد سمعت مقالتك يا أخا قريش وإني أرى تركنا ديننا واتباعنا إياك ولكن نرجع وترجع وننظر وتنظرُ وهذا المثنى بن حارثة شيخنا وصاحب حربنا‏.‏

فقال المثنى‏:‏ قد سمعت مقالتك يا أخا قريش والجواب جوابُ هانئ بن قبيصة وإنا إنما نزلنا بين صَرْيَيِّ اليمامة‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ وما هاَتان الصريان ‏ «‏‏.‏

قال‏:‏ مياه العرب ما كان منها مما يلي أنهار كسرى فَذَنبُ صَاحِبهِ غير مغفور وعذره غير مقبول وإنما نزلنا على عهد أخذه كسرى علينا أن لا نحدث حدثًا ولا نؤوي مُحدثًا فأنا أرى أن هذا الأمر الذي تدعونا إليه تكرهه الملوك فإن شئت نؤويك وننصرك مما يلي مياه العرب فعلنا‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ما أسأتم في الرد إذ أفصحتم بالصدق وإذ دين الله تعالى لن ينصره إلا مَنْ أحاطه من جميع جوانبه أرأيتم إن لم تلبثوا إلا قليلًا حتى يورثكم الله أرضهم وديارهم وأموالهم ويفرشكم نساءهم أتسبحون الله وتقدسونه ‏» ‏‏.‏

فقال النعمان بن شريك‏:‏ اللهم لك ذلك‏.‏

فتلى رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏إنا أرْسَلْنَاكَ شَاهِدًا وَمُبَشرًا وَنَذِيرًا وَدَاعِيًا إلَى اللهِ بِإذْنه وَسِرَاجًا منِيرًا‏» ‏‏.‏

ثم نهض قابضًا على يد أبي بكر وهو يقول‏:‏ ‏ «‏ أية أخلاق في الجاهلية ما أشرفها يدفع الله بها بأس بعضهم عن بعض وبها يتحاجزون فيما بينهم ‏» ‏‏.‏

ذكر الحوادث في سنة اثنتي عشرة من النبوة الإسراء والمعراج فمن ذلك‏:‏ المعراج‏.‏

قال الواقدي‏:‏ كان المَسْرَى في ليلة السبت لسبع عشرة ليلة خلت من رمضان في السنة الثانية عشرة من النبوة قبل الهجرة بثمانية عشر شهرًا‏.‏

وروي عن أشياخ أخر قالوا‏:‏ أسري برسول الله صلى الله عليه وسلم ليلة سبعة عشر من شهر ربيع الأول قبل الهجرة بسنة‏.‏

وقال مؤلف الكتاب‏:‏ ويقال إنه كان ليلة سبع وعشرين من رجب‏.‏

أخبرنا هبة الله بن محمد قال‏:‏ أخبرنا الحسن بن علي التميمي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد اللّه بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدثنا عفان قال‏:‏ أخبرنا همام بن يحيى قال‏:‏ سمعت قتادة يحدث عن أنس بن مالك‏:‏ أن مالك بن صعصعة حدثه‏:‏ أن نبي اللّه صلى الله عليه وسلم حدثهم عن ليلة أسرِي به قال‏:‏ ‏ «‏ بينما أنا في الحَطِيم - وربما قال قتادة‏:‏ في الحجر - مضطجع إذ أتاني آتٍ فجعل يقول لصاحبه‏:‏ الأوسط بين الثلاثة‏.‏

قال‏:‏ فأتاني فقدَّ - وسمعت قال قتادة‏:‏ فقلت للجارود وهو إلى جنبي‏:‏ ما يعني قال‏:‏ من ثغرة نَحْره إلى شعرته‏.‏

وقد سمعته يقول‏:‏ من قصته إلى شعرته‏.‏

قال‏:‏ فاستخرج قلبي قال‏:‏ ‏» ‏ فأتيت بطست من ذهب مملوءة إيمانًا وحكمة فغسل قلبي ثم حُشي ثم أعيد ثم أتيت بدابة دون البغل وفوق الحمار أبيض‏.‏

قال‏:‏ فقال للجارود‏:‏ أهو البراق يا أبا حمزة قال‏:‏ نعم يقع خطوُه عند أقصى طرفِهِ‏.‏

قال‏:‏ ‏ «‏ فحُمِلت عليه فانطلق بي جبريل عليه السلام حتى أتى بي إلى السماء الدنيا فاستفتح فقيل‏:‏ مَنْ هذا قال‏:‏ جبريل‏.‏

قيل‏:‏ ومَنْ معك قال‏:‏ محمدٌ‏.‏

قيل‏:‏ أوقد أرسل إليه قال‏:‏ نعم‏.‏

فقيل‏:‏ مرحبًا به ونعم المجيء جاء‏.‏

قال‏:‏ ‏» ‏ ففتح لنا فلما خلصت فإذا فيها آدم عليه السلام‏.‏

فقال‏:‏ هذا أبوك آدم فسلم عليه فسلمت عليه فرد السلام وقال‏:‏ مرحبًا بالابن الصالح والنبي الصالح‏.‏

ثم صعد حتى أتى السماء الثانية فاستفتح فقيل له‏:‏ من هذا قال‏:‏ جبريل‏.‏

قيل‏:‏ ومَنْ معك قال‏:‏ محمد قيل‏:‏ أوقد أرسل إليه قال‏:‏ نعم‏.‏

قيل‏:‏ مرحبًا به ونعم المجيء جاء قال‏:‏ ففتح‏.‏

قال‏:‏ فلما خلصت فإذا يحيى وعيسى وهما ابنا الخالة فقال‏:‏ هذا يحيى وعيسى فسلم عليهما‏.‏

قال‏:‏ فسلمت عليهما فردا السلام ثم قالا‏:‏ مرحبًا بالأخ الصالح والنبي الصالح‏.‏

ثم صعد حتى أتى السماء الثالثة فاستفتح فقيل‏:‏ مَنْ هذا قال‏:‏ جبريل‏.‏

قيل‏:‏ ومَنْ معك قال‏:‏ محمد‏.‏

قيل‏:‏ أوقد أرسل إليه قال‏:‏ نعم‏.‏

قيل‏:‏ مرحبًا به ونعم المجيء جاء ‏ «‏‏.‏

قال‏:‏ ‏» ‏ ففتح فلما خلصت إذا يوسف‏.‏

قال‏:‏ هذا يوسف فسلم عليه‏.‏

فسلمت عليِه فرد السلام ثم قال‏:‏ مرحبًا بالأخ الصالح والنبي الصالح ثم صعد حتى أتى السماء الرابعة فاستفتح‏.‏

فقيل‏:‏ مَنْ هذا قال‏:‏ جبريل‏.‏

قيل‏:‏ ومن معك قال‏:‏ محمد‏.‏

قيل‏:‏ أوقد أرسل إليه قال‏:‏ نعم‏.‏

قيل‏:‏ مرحبًا به ونعم المجيء جاء‏.‏

قال‏:‏ ففتح فلما خلصت إذا إدريس قال هذا إدريس فسلم عليه‏.‏

فسلمت عليه فرد السلام قال‏:‏ مرحبًا بالأخ الصالح والنبي الصالح‏.‏

قال‏:‏ ‏ «‏ ثم صعد حتى أتى السماء الخامسة فاستفتح فقيل‏:‏ مَنْ هذا قال‏:‏ جبريل‏.‏

قيل‏:‏ ومَنْ معك قال‏:‏ محمد‏.‏

قيل أوقد أرسل إليه قال‏:‏ نعم‏.‏

قيل مرحبًا به ونعم المجيء جاء ‏» ‏‏.‏

قال‏:‏ ‏ «‏ ففتح فلما خلصت فإذا هارون قال‏:‏ هذا هارون فسلم عليه قال‏:‏ فسلمت عليه فرد السلام وقال‏:‏ مرحبًا بالأخ الصالح والنبي الصالح‏.‏

قال‏:‏ ‏» ‏ ثم صعد حتى أتى إلى السماء السادسة فاستفتح‏.‏

قيل‏:‏ مَنْ هذا قال‏:‏ جبريل‏.‏

قيل‏:‏ ومن معك قال‏:‏ محمد قيل أوقد أرسل إليه قال‏:‏ نعم‏.‏

قيل‏:‏ مرحبًا به ونعم المجيء جاء ‏ «‏‏.‏

قال‏:‏ ففتح فلما خلصت فإذا أنا بموسى‏.‏

قال‏:‏ هذا موسى فسلم عليه‏.‏

فسلمت عليه فرد السلام ثم قال‏:‏ مرحبًا بالأخ الصالح والنبي الصالح‏.‏

قال‏:‏ ‏» ‏ فلما تجاوزت بكى فقيل له‏:‏ ما يبكيك قال أبكي لأن غلامًا بعث بعدي يدخل الجنة من أمته أكثر مما يدخلها أمتي‏.‏

قال‏:‏ ‏ «‏ ثم صعد حتى أتى إلى السماء سابعة فاستفتح‏.‏

فقيل‏:‏ مَنْ هَذا قال‏:‏ جبريل‏.‏

قيل‏:‏ وَمَنْ معك قال‏:‏ محمد‏.‏

قيل أوقد أرسل إليه قال‏:‏ نعم‏.‏

قال‏:‏ مرحبًا به ونعم المجيء جاء‏.‏

قال‏:‏ ففتح فلما خصلت فإذا إبراهيم‏.‏

فقال‏:‏ هذا أبوك إبراهيم فسلم عليه‏.‏

قال‏:‏ فسلمت عليه فرد السلام ثم قال‏:‏ مرحبًا بالابن الصالح والنبي الصالح‏.‏

قال‏:‏ ‏» ‏ ثم رفعت إلى سدرة المنتهى فإذا نبقها مثل قلال هجر وإذا ورقها مثل آذان الفيلة‏.‏

فقال‏:‏ هذه سدرة المنتهى‏.‏

قال‏:‏ ‏ «‏ وإذا أربعة أنهار‏:‏ نهران بأطنان ونهران ظاهران‏.‏

فقلت‏:‏ ما هذا يا جبريل ‏» ‏ قال‏:‏ أما الباطنان‏:‏ فنهران في الجنة وأما الظاهران‏:‏ فالنيل والفرات‏.‏

قال‏:‏ ‏ «‏ ثم رفع إلى البيت المعمور ‏» ‏‏.‏

قال قتادة‏:‏ وحدثنا الحسن عن أبي هريرة عن النبي صلى الله عليه وسلم‏:‏ أنه رأى البيت ثم رجع إلى حديث أنس قال‏:‏ ثم أتيت بإناء من خمرٍ وإناء من لبن وإناء من عسل‏!‏ قال‏:‏ فأخذت اللبن‏.‏

قال‏:‏ هذه الفطرة أنت عليها وأمتك‏.‏

قال‏:‏ ‏ «‏ ثم فرضت علي الصلاة خمسين صلاة كل يوم وليلة ‏» ‏‏.‏

قال‏:‏ ‏ «‏ فرجعت فمررت على موسى فقال‏:‏ بِمَ أمرتَ قلت‏:‏ أمرت بخمسين صلاة كل يوم وليلة‏.‏

فقال‏:‏ إن أمتك لا تستطيع خمسين صلاة كل يوم وإني قد خبرتُ الناس قبلك وعالجت بني إسرائيل أشد المعالجة فارجع إلى ربك فسله التخفيف لأمتك‏.‏

قال‏:‏ ‏» ‏ فرجعت فوضع عني عشرًا فرجعت إلى موسى فقال‏:‏ بِمَ أمرت قلت‏:‏ أمرت بأربعين صلاة كل يوم‏.‏

قال‏:‏ إن أمتك لا تستطيع أربعين صلاة كل يوم فإني جربت الناس قبلك وعالجت بني إسرائيل أشد المعالجة فارجع إلى ربك فسله التخفيف لأمتك قال‏:‏ ‏ «‏ فرجعت فوضع عني عشرًا أخر فرجعت إلى موسى فقال‏:‏ بِمَ أمرت قلت‏:‏ بثلاثين صلاة كل يوم‏.‏

قال‏:‏ إن أمتك لا تستطيع لثلاثين صلاة كل يوم وإني قد جربت الناس قبلك وعالجت بني إسرائيل أشد المعالجة فارجع إلى ربك فسله التخفيف لأمتك ‏» ‏‏.‏

قال‏:‏ ‏ «‏ فرجعت فوضع عني عشرًا أخر فرجعت إلى موسى فقال‏:‏ بِمَ أمرت قلت‏:‏ أمرت بعشرين صلاة كل يوم‏.‏

فقال‏:‏ إن أمتك لا تستطيع لعشرين صلاة كل يوم وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة فارجع إلى ربك فسله التخفيف ‏» ‏‏.‏

قال‏:‏ فرجعت فأمرت بعشر صلوات كل يوم فرجعت إلى موسى فقال‏:‏ بِمَ أمرت قلت‏:‏ بعشر صلوات كل يوم‏.‏

فقال‏:‏ إن أمتك لا تستطيع لعشر صلوات كل يوم وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة فارجع إلى ربك عز وجل فسله التخفيف لأمتك ‏ «‏‏.‏

قال‏:‏ فرجعت فأمرت بخمس صلوات كل يوم فرجعت إلى موسى فقال‏:‏ إن أمتك لا تستطيع لخمس صلوات كل يوم وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة فارجع إلى ربك فسله التخفيف لأمتك ‏» ‏‏.‏

قال‏:‏ قلت‏:‏ قد سألت ربي حتى استحييت ولكني أرضى وأسلم‏.‏

فلما نفذت نادى منادٍ‏:‏ قد أمضيت فريضتي وخففت عن عبادي ‏ «‏‏.‏

أخرجاه في الصحيحين‏.‏

وبالإسناد قال أحمد‏:‏ وأخبرنا محمد بن جعفر قال‏:‏ أخبرنا عوف عن زُرَارَة بن أوفى عن ابن عباس قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ لما كان ليلة أسري بي وأصبحت بمكة فظِعْت بأمري وعرفت أن الناس مُكَذَبي ‏ «‏‏.‏

قال‏:‏ فقعد معتزلًا حزينًا فمر به أبو جهل فجاء حتى جلس إليه فقال له كالمستهزئ‏:‏ هل كان من شيء فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ نعم ‏ «‏‏.‏

قال‏:‏ وما هو قال‏:‏ ‏» ‏ إني أسري بي الليلة ‏ «‏ قال‏:‏ إلى أين‏.‏

قال‏:‏ ‏» ‏ إلى بيت المقدس ‏ «‏‏.‏

قال‏:‏ ثم أصبحت بين ظَهْرَانَيْنَا‏.‏

قال‏:‏ ‏» ‏ نعم ‏ «‏‏.‏

قال‏:‏ فلم يُرِ أن يُكذَبه مَخَافَةَ أن يَجْحَدَ الحديثَ إن دعى قومه إليه‏.‏

قال‏:‏ أرأيت إن دعوت قومك أتحدثهم ما حدثتني فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ نعم ‏ «‏‏.‏

فقال‏:‏ يا معشر بني كعب بن لؤي‏.‏

حتى انتفضت إليه المجالس وجاءوا حتى جلسوا إليهما‏.‏

قال‏:‏ حدث قومكَ بما حدثتني‏.‏

قالوا‏:‏ إلى أين قال‏:‏ ‏» ‏ إلى بيت المقدس ‏ «‏‏.‏

قالوا‏:‏ ثم أصبحت بين ظَهْرَانَيْنَا‏!‏ قال‏:‏ ‏» ‏ نعم ‏ «‏‏.‏

قال‏:‏ فمن بين مُصَفقٍ وواضع يده على رأسه متعجبًا للكذب زَعَم‏.‏

قالوا‏:‏ أو تستطيع أن تنعت لنا المسجدَ - وفي القوم مَنْ قد سافر إلى ذلك البلد ورأى المسجد‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ فذهبت أنعت فما زلت أنعتُ حتى التبس علي بعضُ النعتِ ‏» ‏‏.‏

قال‏:‏ ‏ «‏ فجيء بالمسجد وأنا أنظر إليه حتى وُضِعَ دُون دارِ عُقَيْل - أو عِقَال - فنعتُّه وأنا أنظر إليه ‏» ‏‏.‏

قال‏:‏ وكان مع هذا نعت لم أحفظه فقال قوم‏:‏ أما النعُت فواللّه لقد أصاب‏.‏


ذكر العقبة الأولى

ذكر العقبة الأولى
ومن الحوادث في هذه السنة‏:‏ عشر رجلًا فلقوه بالعقبة وهم‏:‏ أسعدُ بن زرارة وعوف ومعوذ ابنا الحارث بن رفاعة ورافع بن مالك بن العجلان وذكوان بن عبد قَيْس بن خَلَدة وعُبادة بن الصامت ويزيد بن ثعلبة بن خَزَمة وعباس بن عُبادة بن نَضَلة وعقبهً بن عامر بن نابئ وقُطْبة بن عامر بن حَديدة وأبو الهيثم بن التَيهان واسمه‏:‏ مالك وعُوَيم بن ساعدة‏.‏

فبايعهم رسول الله صلى الله عليه وسلم‏.‏

فروى عبادة بن الصامت قال‏:‏ بايعنا رسول الله صلى الله عليه وسلم ليلة العقبة الأولى ونحن اثنا عشر رجلًا أنا أحدهم فبايعناه على بَيْعة النساء على أن لا نشرك بالله شيئًا ولا نَسْرق ولا نَزْني‏.‏

ولا نقتل أولادنا ولا نأتَي ببهتان نَفْتريه بين أيدينا وأرجلنا ولا نعصيه في معروف وذلك قبل أن تُفْرَضَ الحربُ‏.‏

قال‏:‏ فإن وَفَيتم بذلك فلكم الجنة وإن غَشيتم شيئًا فأمركم إلى الله إن شاء غَفَر وإن شاء عذب‏.‏

فلما انصرفوا عن رسول الله صلى الله عليه وسلم بعث معهم مُصعب بن عُمير إلى المدينة يفقه أهلها ويقرئهم القرآن فنزل على أسعد بن زرارة - وكان يُسمى بالمدينة‏:‏ المقرئَ - فقال سعد بن معاذ يومًا السيد بن جدير‏:‏ ائت أسعد بن زرارة فازجره عنَا فإنه قد بلغني أنه قد فذهب أسَيْد بن حُضير إلى أسعد وقال‏:‏ ما لنا ومالك تأتينا بهذا الرجل الغريب يسفه ضعفاءنا‏.‏

فقال‏:‏ أو تجلسُ فتسمع فإن رضيتَ أمرًا قبلته وإن كرهته كُف عنك ما تكره فقال‏:‏ أنصفتم‏.‏

فجلس فكلَّمه مصعب وعرض عليه الإسلام وتلى عليه القرآن فقال‏:‏ ما أحسن هذا وأجمله كيف تصنعون إذا دخلتم في هذا الدين قالا له‏:‏ تتطهر وتطهر ثيابك وتشهد بشهادة الحق‏.‏

ففعل وخرج وجاء سعد بن معاذ فعرض عليه مصعب الإسلام فأسلم ثم جاء حتى وقف على بني عبد الأشهل فقال‏:‏ أي رجل تعلمونني قالوا‏:‏ نعلمك والله خيرنا وأفضلنا قال‏:‏ فإنَ كلامَ نسائكم ورجالِكم علي حرامٌ حتى تؤمنوا باللّه وحده وتصدقوا محمدًا‏.‏

فوالله أمسى في دار بني عَبْدِ الأشهل رجل ولا امرأة إلا مسلمًا ولم يزل مصعب يدعو الناس إلى الإسلام حتى كثر المسلمون وشاع الإسلام ثم إن مصعب بن عمير رجع إلى مكة قبل بيعة العقبة الثانية‏.‏


ذكر الحوادث التي كانت في سنة ثلاث عشرة من النبوة

ذكر الحوادث التي كانت في سنة ثلاث عشرة من النبوة
من ذلك‏:‏


ذكر العقبة الثانية

ذكر العقبة الثانية
خروج رسول الله صلى الله عليه وسلم إلى الموسم فلقيه جماعة من الأنصار فواعدوه بالعقبة من أوسط أيام التشريق فاجتمعوا فبايعوه‏.‏

قال كعب بن مالك‏:‏ خرجنا في حُجاج قومنا حتى قَدِمنا مكة وواعَدْنَا رسول الله صلى الله عليه وسلم بالعَقَبة من أوسط أيام التشريق فلما فرغنا إلى الحج وكانت الليلة التي واعدنا رسول الله صلى الله عليه وسلم لها ومعنا عبد الله بن عمرو بن حزام‏:‏ أبو جابر وكنا نكتم مَنْ معنا من المشركين من قومنا أمَرنا فقلنا‏:‏ يا أبا جابرة إنك سيد من ساداتنا وشريفٌ من أشرافنا وإِنَا نرغب بك عما أنت فيه أن تكون حَطبًا للنار غدًا‏.‏

ثم دَعَوْناه إلى الإسلام وأخبرناه بميعاد رسول الله صلى الله عليه وسلم إيانا العقبة فأسلم وشهد معنا العَقبة‏.‏

وكان نقيبًا فنمنا تلك الليلة مع قومنا في رِحالنا حتى إذا مضَى ثلثُ الليل خَرجْنَا من رحالنا لميعاد رسول الله صلى الله عليه وسلم نَتَسلَلُ تَسَلل القَطا حتى اجتمعنا في الشعْب عند العقبة ونحن ثلاثة وسبعون رجلًا ومعنا امرأتان من نسائنا‏:‏ نُسَيبة بنت كعب أم عمارة وأسماء بنت عمرو بن عدي وهي‏:‏ أم منيع فاجتمعا بالشِّعب نَنتظر رسول الله صلى الله عليه وسلم حتى جاءنا ومعه عمه العباس بن عبد المطلب وهو يومئذ على دين قومه إلا أنه أحب أن يحضر أمر ابن أخيه ويتوثق له‏.‏

فلما جلس كان أول مَنْ تكلم العباس فقال‏:‏ يا معشر الخزرج - وكانت العرب إنما يسمُّون هذا الحيَّ من الأنصار‏:‏ الخزرج خزرجها وأوسها - إن محمدًا منَا حيث قد علمتم وقد منعناه من قومنا ممَنْ هو على مثل رأينا فيه وهو في عز من قومه ومَنعةٍ في بلده وإنه قد أبى إلا الانقطاع إليكم واللحوق بكم فإن كنتم تَرَوْن أنكم وافُون له بما دعوتموه إليه ومانعوه ممَنْ خالفه فأنتم وما تحملتم من ذلك وإن كنتمِ ترون أنكم مُسْلموه وخاذِلوه بعد الخروج إليكم فمِن الآن فدَعُوه فإنه في عزٍّ ومَنعةٍ مِن قومه وبلده‏.‏

قال‏:‏ فقلنا‏:‏ إِنَا قد سَمِعنا ما قلت‏:‏ فتكلمْ يا رسول الله وخُذْ لنفسك وربك ما أحببتَ‏.‏

قال‏:‏ فتكلم رسول الله صلى الله عليه وسلم فتلا القرآن ودعى إلى الله تبارك وتعالى ورَغب في الإسلام ثم قال‏:‏ ‏ «‏ أبايعكم على أن تَمنعوني مما تمنعون منه نساءكم وأبناءكم ‏» ‏‏.‏

قال‏:‏ فأخذ البراء بن معرور بيده ثم قال‏:‏ والذي بعثك بالحق لنمنعنَك مما نمنع منه أزرَنَا فبايعْنَا يا رسول الله فنحن والله أهل الحرب وأهل الحَلْقة ورثناها كابرًا عن كابرٍ‏.‏

قال‏:‏ فاعترض القولَ والبَراءُ يكلَم رسول الله صلى الله عليه وسلم أبو الهيثم بن التيِّهَان فقال‏:‏ يا رسول الله إن بيننا وبين الناس حبالًا ونحن قاطعوها - يعني‏:‏ اليهود - فهل عسيتَ إن نحن فَعَلْنا ذلك ثم أظهرك اللهُ أن ترجع إلى قومك وتدَعنا فتبسم رسول الله صلى الله عليه وسلم ثم قال‏:‏ ‏ «‏ بل الدم الدم والهَدْم الهَدْم أنتم مني وأنا منكم أحارب مَنْ حاربتم وأسالم مَنْ سالمتم ‏» ‏‏.‏

وقال‏:‏ أخرجوا إِليَ اثني عشر نقيبًا يكونون على قومهم ‏ «‏‏.‏

فأخرجوا اثني عشر نقيبًا تسعة من الخزرج وثلاثة من الأوس‏.‏

وقال ابن إسحاق‏:‏ فحدثني عبد الله بن أبي بكر بن حزام‏:‏ أن رسول الله صلى الله عليه وسلم قال‏:‏ للنقباء‏:‏ ‏» ‏ أنتم على قومكم بما فيهم كُفَلاء كَكَفالة الحوارييًن لعيسى بن مَرْيم وأنا كفيل على قومي ‏ «‏ قالوا‏:‏ نعم‏.‏

قال ابن إسحاق‏:‏ وحدثني عاصم بن عمر بن قتادة‏:‏ أن القوم لما اجتمعوا لبَيْعة رسول الله صلى الله عليه وسلم قال العباس بن عُبادة بن نَضْلة‏:‏ يا معشر الخزرج هل تدرون على ما تبايعون هذا الرجل قالوا‏:‏ نعم‏.‏

قال‏:‏ إنكم تبايعونه على حَرْبِ الأحمر والأسود من الناس فإن كنتم ترون أنكم إذا نُهكَتْ أموالُكم مصيبة وأشرافكم قتلًا أسْلَمتموه فمن الآن فهو والله خزْي الدنيا والآخرة إن فعلتم وإن كنتم تَروْن أنكم وافون له بما دعوتموه إليه على نَهْكة الأموال وقَتْل الأشراف فخذُوه فهو والله خيرُ الدنيا والآخرة‏.‏

قالوا‏:‏ فإِنَا نأخُذه على مُصيبة الأموال وقَتْل الأشراف فما لنا بذلك يا رسول الله إن نحن فأما عاصم بن عمر بن قتادة فقال‏:‏ والله ما قال العباس ذلك إلا ليَشدَّ بالعقدِ لرسول الله صلى الله عليه وسلم في أعناقهم‏.‏

وأما عبد الله بن أبي بكر فقال‏:‏ والله ما قال العباس ذلك إلا ليؤخَر القوم تلك الليلة رجاء أن يحضرها عبد الله بن أبيّ بن سلَول فيكون أقوى لأمر القوم‏.‏

والله يعلم أي ذلك كان‏.‏

فبنُو النخار يزعُمون أن أبا أمامة أسعد بن زرارة كان أوَل من ضرب على يَديه وبنو عبد الأشهل يقولون‏:‏ بل أبو الهَيْثم بن التَيَهان‏.‏

وقال كعب بن مالك‏:‏ كان أول من ضرب على يد رسول الله صلى الله عليه وسلم البَراءُ بن مَعْرور ثم بايع القوم‏.‏

فلما بايعنا رسول الله صلى الله عليه وسلم صرخ الشيطان من رأس العَقَبة بأنفذ صوت سمعتُه قطُّ‏:‏ يا أهل الجَباجب هل لكم في مُذَمَم والصباة معه قد اجتمعوا على حَرْبكم‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ ما يقول عدو الله هذا أزبّ العقبة اسمع أي عدو اللهّ أما واللّه لأفرغَنّ لك ‏ «‏‏.‏

ثم قال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ ارفضًوا إِلى رحالكم ‏"‏ فقال له العباس بن عبادة بن نضلة‏:‏ والذي بعثك بالحق لئن شئت لنميلن غدًا على أهل مِنَىَ بأسْيافنا‏.‏

فرجعنا إلى مضاجعنا فنمنا عليها حتى أصبحنا فلما أصبحنا غدت علينا جِلة قُرَيش حتى جاؤونا في مَنازلنا فقالوا‏:‏ يا معشر الخَزْرج إِنَا قد بلغنا أنكم قد جئتم إلى صاحبنا هذا تستخرجونه من بين أظهرنا وتُبايعونه على حَرْبنا وإنه والله ما مِن حيّ أبْغَضَ إلينا أن تَنشَب الحرب بيننا وبينهم منكم‏.‏

قال‏:‏ فانبعث مَنْ هناك من مُشْركي قَوْمنا يَحْلفون لهم بالله ما كان من هذا شيء وما عَلِمْنَاه‏.‏

قال‏:‏ وصدَقوا لم يَعْلَموا‏.‏

قال‏:‏ وبعضُنا ينظر إلى بعضٍ‏.‏

قال ابن إسحاق‏:‏ وحدثني عبد اللهّ بن أبي بكر بن حرام‏:‏ أن قريشًَا أتوا عبد الله بن أبي بن سَلول وذكروا له ما قد سمعوا من أصحابه فقال‏:‏ إن هذا الأمر جَسيم وما كان قومي ليتفوتوا علي بمثل ذلك وما علِمته‏.‏

فانصرفوا عنه‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو الحسن أحمد بن الحسين قال‏:‏ أخبرنا أبو حامد أحمد بن الحسين المروزي قال‏:‏ أخبرنا أحمد بن الحارث بن محمد بن عبد الكريم قال‏:‏ حدثني جدي محمد بن عبد الكريم قال‏:‏ أخبرنا الهيثم بن عدي قال‏:‏ أخبرنا سعيد بن أبي عروبة عن قتادة عن أنس قال‏:‏ تفاخرت الأوس والخزرج فقال الأوس‏.‏

منا أربعة ليس فيكم مثلهم‏:‏ منا مَنْ اهتز عرش الرحمن لموته‏:‏ سعد بن معاذ ومنا غسيل الملائكة‏:‏ حنظلة بن أبي عامر ومنا مَنْ حمت لحمه الدبر‏:‏ عاصم بن أبي ثابت ومنا من جعلت شهادته شهادة رجلين‏:‏ خزيمة بن ثابت‏.‏

فقالت الخزرج‏:‏ منا أربعة كلهم جمع كتاب الله الذي ارتضاه لنفسه وأنزله على نبيه ولم يجمعه رجل منكم‏:‏ أبي بن كعب ومعاذ بن جبل وزيد بن ثابت وأبو الدرداء‏.‏


ذكر أهل العقبة وهي العقبة الثانية

ذكر أهل العقبة وهي العقبة الثانية
قال مؤلف الكتاب‏:‏ ذكرتهم على حروف المعجم‏:‏ أبي بن كعب أسعد بن زرارة أسيد بن حُضير أوس بن ثابت أوس بن يزيد البراء بن معرور بشير بن البراء بشير بن سعد أبو النعمان بهز بن الهيثم ثابت بن الجذْع ثعلبة بن عبد ثعلبة بن غنمة جابر بن عبد الله بن عمرو جُبار بن صخر الحارث بن قيس خالد بن زيد أبو أيوب خالد بن عمرو بن أبي بن كعب خالد بن عمرو بن عدي‏.‏

شهد العقبة في قول الواقدي وحده‏.‏

خالد بن قيط بن مالك ولم يذكره أبو معشر وابن عقبة‏.‏

خارجه بن زيد خديج بن سالم خديج بن سلامة خلاد بن سويد ذكوان بن عبد قيس رافع بن مالك رفاعة بن رافع رفاعة بن المنذر رفاعة بن عمرو زياد بن لبيد زياد بن سهيل أبو طلحة سعد بن زيد الأشهلي ذكره الواقدي وحده سعد بن خيثمة سعد بن الربيع سعد بن عبادة سلمة بن سلامة سليم بن عمرو سنان بن صَيفي سهل بن عتيك شمر بن سعد صَيْفي بن سَواد الضحاك بن حارثة الضحاك بن زيد الطفيل بن النعمان الطفيل بن مالك عُبادة بن الصامت عباد بن قيس العباس بن عبادة عبدُ الله بن أنيس عبد الله بن جبير عبد الله بن الربيع عبد الله بن رواحة عبد الله بن زيد عبد الله بن عمرو بن حزام عبس بن عامر عبيد بن التيهان وبعضهم يقول‏:‏ عتيك عقبة بن عمرو أبو مسعود عقبة بن وهب عمارة بن حزم عمرو بن الحارث عمرو بن غزية عمرو بن عمير عمير بن الحارث عوف بن الحارث ويعرف بابن عفراء عويمر بن ساعدة فروة بن عمرو بن ودقة قتادة بن النعمان ولم يذكره ابن إِسحاق قطبة بن عامر بن حديدة قيس بن عامر قيس بن صَعْصَعة كعب بن عمرو كعب بن مالك مالك بن التيهان أبو الهيثم مالك بن عبد الله بن خثيم مسعود بن يزيد معاذُ بن جبل معاذ بن عفراء معاذُ بن عمرو بن الجَموح معقل بن المُنْذر معن بن عدي مسعود بن الحارث بن عفراء ذكره ابن إسحاق وحده‏.‏

المنذر بن عمرو النعمان بن حارثة‏.‏

النعمان بن عمرو ذكره ابن إسحاق وحده‏.‏

هانئ بن نِيار يزيد بن ثعلبة يزيد بن جذام ولم يذكره ابن عقبة والواقدي يزيد بن عامر بن حديدة يزيد بن المنذر أبو يسار بن صيفي أبو عبد الرحمن بن يزيد وشهدها امرأتان‏:‏ نسيبة بنت كعب وأسماء بنت عمرو بن عدي‏.‏

قال مؤلف الكتاب‏:‏ وقد ذكرناهما في حديث كعب بن مالك‏.‏

وقال ابن إسحاق‏:‏ لُسيبة - باللام - وأختها ابنتا كعب‏.‏

قال‏:‏ وإنما شهدها سبعون رجلًا وهاتان الإمرأتان‏.‏

قال‏:‏ وحدثني عبد الله بن أبي بكر قال‏:‏ ونَفَر الناسُ من مِنَىَ فتبطن القوم الخبر فوجدوه قد كان فخرجوا في طلب القوم فأدركوا سَعْد بن عُبادة بالحاجر والمنذر بن عمرو وكلاهما كان نقيبًا وأما المنذر فأعجزَ القومَ وأما سَعد فأخَذوه ورَبطوا يَدَيْه إلى عُنقهِ بِنِسْع رحلِهِ ثم أقْبَلوا به حتى أدْخلوه مكَة يَضْربونه وَيجْذِبونه بجمَته وكان ذا شعرٍ كثير‏.‏

قال سعد‏:‏ فوالله إني لفي أيْديهم إذ طَلع علي نَفرٌ من قُرَيش فيهم رجل أبيضُ وَضِيء شَعْشَاع حُلو من الرجال‏.‏

قال‏:‏ قلت‏:‏ إِنْ يكن عند أحدٍ من القوم خَير فعند هذا فلما دنا مني رفع يدَه فَلَكمَني لكمةً شديدة‏.‏

قال‏:‏ قلت في نفسي‏:‏ والله ما عندهم بعد هذا خَيْر‏.‏

قال‏:‏ فوالله إني لفي أيديهم يسحبونني إذ ولّى رجل منهم مِمَّنْ معهم فقال‏:‏ وَيحك أما بينك وبين أحد من قُرَيش جوار ولا عَهْد قال‏:‏ قلت‏:‏ بلى والله لقد كنت أجيرًا لمجبير بن مطعِم بتجارته وأمنعه ممن أراد ظلمه ببلادي وللحارث بن حرب بن أمية بن عبد شمس‏.‏

قال‏:‏ ويحك فاهتف باسم الرجلين فاذكر ما بينك وبينهما‏.‏

قال‏:‏ فعلت وخرجِ ذلك الرجلُ إليهما فوجَدهما في المسجد عند الكعبة فقال لهما‏:‏ إن رجلًا من الخَزْرج الآن يُضْرَب بالأبطَح وأنه لَيَهْتِف بكما يذكر أن بينه وبينكما جوارًا‏.‏

قالا‏:‏ ومَنْ هو قال‏:‏ سعد بن عُبادة‏.‏

قالا‏:‏ صدق والله إن كان ليجير تِجَارتنا ويمنع أن يُكْلِمُونا ببلده‏.‏

فجاءا فخلصا سعدًا من أيديهم فانطلق‏.‏

وكان الذي لَكَمَ سعدًا‏:‏ سُهَيلُ بن عمرو فلما قدم أهل العقبة المدينة أظهروا الإسلام بها وبقي أشياخ على شركهم منهم‏:‏ عمرو بن الجَمُوح وكان ابنه مُعاذٌ قد آمن وَشَهِدَ العقبة‏.‏

قال ابن إسحاق‏:‏ وأمر رسول الله صلى الله عليه وسلم أصحابه بالخروج إلى المدينة فخرجوا إرسالًا فكان أول مَنْ هاجر من أصحاب رسول الله صلى الله عليه وسلم من قريش‏:‏ أبو سلمة كان هاجر إلى المدينة قبل بيعة العقبة بسنة وكان قدم على رسول الله صلى الله عليه وسلم مكة من أرض الحبشة فلما آذته قريش وبلغه إسلام من أسلم من الأنصار خرج إلى المدينة مهاجرًا‏.‏


أول من قدم المدينة من المهاجرين

أول من قدم المدينة من المهاجرين
بعد أبي سلمة عامر بن ربيعة معه امرأتُه ليلى بنت أبي حَثْمة ثم عبد الله بن جحش ثم تتابعت أصحاب رسول الله صلى الله عليه وسلم إلى المدينة إرسالًا وأقام رسول الله صلى الله عليه وسلم بمكة ينتظر أن يؤذن له في الهجرة ولم يتخلف معه بمكة أحد من المهاجرين إلا أخذ وحُبس أو فُتن إلا علي بن أبي طالب وأبو بكر وكان أبو بكر كثيرًا ما يستأذن رسول الله صلى الله عليه وسلم في الهجرة فيقول له رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ لا تعجل لعل الله أن يجعل لك صاحبًا ‏» ‏ فيطمع أبو بكر أن يكون هو فلما رأت قريش أن رسول الله صلى الله عليه وسلم قد صارت له منعة وأصحاب من غيرهم بغير بلدهم وعرفوا خروج أصحابه من المهاجرين إليهم عرفوا أنهم قد نزلوا دارًا وأصابوا منعةً فحددوا خروج رسول الله صلى الله عليه وسلم إليهم وعرفوا أنه قد أجمع أن يلحق بهم فاجتمعوا في دار الندوة يتشاورون في أمره صلى الله عليه وسلم‏.‏


الجزء الثالث

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


باب ذكر ما جرى في سني الهجرة

باب ذكر ما جرى في سني الهجرة
ذكر ما جرى في السنة الأولى من الهجرة

هي سنة أربع عشرة من البعثة وهي سنة أربع وثلاثين من ملك كسرى أبرويز وسنة تسع لهرقل‏.‏

وأول هذه السنة المحرم وكان رسول الله صلى الله عليه وسلم مقيمًا في المحرم بمكة لم يخرج منها وكان رسول الله صلى الله عليه وسلم قد أمر أصحابه بالخروج إلى المدينة فخرجوا إرسالًا في المحرم وقد كان جماعة خرجوا في ذي الحجة وصدروا المشركين يحتسبون بالاهتمام بأمره والتحيل له فاجتمعوا في دار الندوة - وهي دار قصي بن كلاب التي كانت قريش لا تقضي أمرًا إلا فيها - يتشاورون ما يصنعون في أمر رسول الله صلى الله عليه وسلم حين خافوه‏.‏

قال ابن إسحاق‏:‏ فحدثني ابن أبي نجيح عن مجاهد عن ابن عباس قال‏:‏ لما اجتمعوا لذلك واتعَدوا أن يدخلوا دار الندوة يتشاورون فيها في أمر رسول الله صلى الله عليه وسلم غَدوا في اليوم الذي اتعدوا له فاعترضهم إبليس في صورة شيخ جليل فوقف على باب الدار فلما رأوه قالوا‏:‏ مَن الشيخ قال‏:‏ شيخ من أهل نجدٍ سمع بالذي اتعدتم له فحضر معكم ليسمع ما تقولون وعسى أن لا يُعْدمكم منه رأي ونصح‏.‏

قالوا‏:‏ ادخل‏.‏

فدخل معهم وقد اجتمع فيها أشراف قريش كلهم من كل قبيلة من بني عبد شمس‏:‏ عُتْبة وشَيْبة ابنا ربيعة‏.‏

ومن بني أمية‏:‏ أبو سفيان بن حرب‏.‏

ومن بني نوفل بن عبد مناف‏:‏ طعيمة بن عدي وجُبير بن مُطعم والحارث بن عامر بن نوفل‏.‏

ومن بني عبد الدار وقصي‏:‏ النضر بن الحارث بن كلدة‏.‏

ومن بني أسد بن عبد العزى‏:‏ أبو البَخْتري بن هشام وزَمْعة بن الأسود وحكيم بن حزام‏.‏

ومن بني مخزوم‏:‏ أبو جهل بن هشام ومن بني سهم نبيه ومنبه ابنا الحجاج‏.‏

ومن بني جُمح‏:‏ أمية بن خلف‏.‏

ومن كان معهم ومن غيرهم ممن لا يُعَدُ من قريش‏.‏

فقال بعضهم لبعض‏:‏ إن هذا الرجل قد كان من أمره ما قد كان نأمَنهُ على الوثوب علينا فيمَنْ قد اتبعه من غيرنا فأجمعوا فيه رأيًا‏.‏

فقال قائل منهم‏:‏ احبسوه في الحديد واغلقوا عليه بابًا ثم تربصوا به ما أصاب أشباهَه من فقال الشيخ النجدي‏:‏ لا والله ما هذا لكم برأي والله لو حبستموه لخرج أمره من وراء الباب إلى أصحابه فوثبوا عليكم فانتزعوه من بين أيديكم‏.‏

فقال قائل‏:‏ نخرجه من بين أظهرنا فننفيه من بلدنا‏.‏

فقال الشيخ النجدي‏:‏ والله ما هذا لكم برأي ألم تروا حُسْنَ حديثه وحلاوة منطقه وغلبته على قلوب الرجال بما يأتي به واللّه لو فعلتم ذلك ما أمنت أن يحل بحي من أحياء العرب فيغلب عليهم بذلك من قوله وحديثه حتى يتابعوه عليه ثم يسير بهم إليكم حتى يَطأكم بهم في بلادكم‏.‏

فقال أبو جهل‏:‏ والله إن لي فيه لرأيًا ما أراكم وقعتم عليه‏.‏

قالوا‏:‏ وما هو يا أبا الحكم قال‏:‏ أرى أن تأخذوا من كل قبيلة فتى شابًا جلدًا نسيبًا وسيطًا فيكم ثم يُعطى كل فتى منهم سيفًا صارمًا ثم يعمدون إليه فيضربونه ضربة رَجلٍ واحدٍ فيقتلونه فنستريح فإنهم إذا فعلوا ذلك تفرق دَمُهُ في القبائل كلها فلم يقدر بنو عبد منافٍ على حرب قومهم جميعًا ورضوا منا بالعَقْل فعقلناه لهم‏.‏

فقال الشيخ النجدي‏:‏ القول ما قال هذا الرجل هذا الرأي لا أرى لكم غيره‏.‏

فقال‏:‏ لا تبِتْ هذه الليلة على فراشك الذي كنت تبيت عليه‏.‏

فلمَا كانت العَتْمة اجتمعوا على بابه ثم ترصَدوه متى ينام فيثبون عليه‏:‏ فلما رأى رسول الله صلى الله عليه وسلم مكانهم قال لعلي بن أبي طالب رضي الله عنه ‏ «‏ نمْ على فراشي وتَسج بِبُرْدي الحضرمي الأخضر فَنَمْ فيه فإنه لا يخلص إليك شيء تكرهه منهم ‏» ‏ وكان رسول الله صلى الله عليه وسلم ينام في بُرده ذلك إذا نام‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قالَ‏:‏ أخبرنا أبو بكر بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ أخبرنا عبد الرزاق قال‏:‏ أخبرنا معمر قال‏:‏ أخبرني عثمان الجزري‏:‏ أن مِقْسمًا مولى ابن عباس أخبره عن ابن عباس‏:‏ في قوله تعالى‏:‏ ‏ «‏وَإِذْ يمكُرُ بِكَ الذِينَ كَفَرُوا لِيُثْبِتُوكَ أوْ يَقْتُلُوكَ‏» ‏‏.‏

قال‏:‏ تَشَاورتْ قريش ليلة بمكة فقال بعضهم‏:‏ إذا أصبح فاثبِتُوه بالوَثَاق يريدون رسول اللهّ صلى الله عليه وسلم وقال بعضهم‏:‏ بل اقتلوه وقال بعضهم‏:‏ بل أخرجوه فأطلع الله عز وجل نبيه صلى الله عليه وسلم على ذلك فبات علي رضي اللهّ عنه على فراش النبي صلى الله عليه وسلم تلك الليلة وخرج النبي صلى الله عليه وسلم حتى لحق بالغارة فبات المشركون يحرسُون عليًا يحسبونه النبي عليه السلام فلما أصبحوا ثاروا إليه فلما رأوا عليًا رد الله مكرهم وقال محمد بن كعب القرظي‏:‏ اجتمعوا على بابه فقالوا‏:‏ إن محمدًا يزعم أنكم إن تابعتموه كنتم ملوك العرب والعجم ثم بُعثتُم بعد موتكم فجُعل لكم جنانٌ كجنان الأرض فإن لم تفعلوا ذلك كان لكم فيه ذبح ثم بُعثتم بعد موتكم فجعلت لكم نارٌ تُحرقون فيها‏.‏

فخرج رسول الله صلى الله عليه وسلم فأخذ حَفْنة من تراب ثم قال‏:‏ ‏ «‏ نعم أنا أقول ذلك ‏» ‏ فنثر التراب على رؤوسهم ولم يروا رسول الله صلى الله عليه وسلم وهو يقرأ‏:‏ يس إلى قوله‏:‏ ‏ «‏وَجَعَلْنَا مِنْ بَيْنِ أيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ‏» ‏‏.‏

ثم انصرف إلى حيث أراد فأتاهم آتٍ ممن لم يكن معهم فقال‏:‏ ما تنتظرون ها هنا قالوا‏:‏ محمدًا‏.‏

قال‏:‏ لقد واللّه خرج عليكم محمد ما ترك منكم رجلًا إلا وقد وضع على رأسه ترابًا وانطلق لحاجته‏.‏

فوضع كلّ رجل منهم يده على رأسه فإذا عليه تراب ثم جعلوا يتطلعون فَيَروْن عليًا رضي الله عنه على الفراش متسجيًّا بِبُرْدة رسول الله صلى الله عليه وسلم‏.‏

فيقولون‏:‏ ‏"‏ إن هذا لمحمد نائم عليه بُرده‏.‏

فلم يبرحوا كذلك حتى أصبحوا فقام علي عن الفراش فقالوا‏:‏ واللّه لقد صدقنا الذي كان حدثنا‏.‏

وروى الواقدي عن أشياخه‏:‏ أن الذين كانوا ينتظرون رسول الله صلى الله عليه وسلم تلك الليلة من المشركين‏:‏ أبو جهل والحكم بن أبي العاص وعقبة بن أبي مُعيط والنضر بن الحارث وأميّة بن خلف وابن العيطلة وزمعة بن الأسود وطعيمة بن عديّ وأبو لهب وأبيّ بن خلف ونبيه ومنبه ابنا الحجاج‏.‏

فلما أصبحوا قام علي رضي الله عنه عن الفراش فسألوه عن رسول الله صلى الله عليه وسلم فقال‏:‏ لاعلم لي به‏.‏

وحكى جرير أنهم ضربوا عليًا وحبسوه ساعة ثم تركوه‏.‏


ذكر صفة خروج رسول الله الله عليه وسلم وأبي بكر إلى الغار

ذكر صفة خروج رسول الله الله عليه وسلم وأبي بكر إلى الغار
أخبرنا عبد الأول قال‏:‏ أخبرنا ابن المظفر الداوودي قال‏:‏ أخبرنا ابن أعين قال‏:‏ حدثنا الفربري قال‏:‏ أخبرنا البخاري قال‏:‏ حدثنا يحيى بن أبي بكر قال‏:‏ أخبرنا الليث عن عُقيل قال‏:‏ قال ابن شهاب فأخبرني عروة بن الزبير أن عائشة رضي الله عنها قالت‏:‏ بينا نحن جلوس في بيت أبي بكر في نَحْرِ الظهيرة قال قائل لأبي بكر‏:‏ هذا رسول الله صلى الله عليه وسلم مقبلًا متقنعًا في ساعةٍ لم يكن يأتينا فيها‏.‏

فقال أبو بكر‏:‏ فداءٌ له أبي وأمي والله ما جاء به في هذه الساعة إلا قالت‏:‏ فجاءَ رسول الله صلى الله عليه وسلم فاستأْذَن فَأذِنَ له فَدَخَلَ فقال لأبي بكر‏:‏ اخْرِجْ مَنْ عِنْدَكَ‏.‏

فقال أبو بكر‏:‏ إنما هم أهْلُكَ بأبي أنت يا رسول الله‏.‏

قال‏:‏ ‏ «‏ فإني قد أذِنَ لي في الخروج ‏» ‏ قال أبو بكر‏:‏ الصحبة بأبي أنت يا رسول الله‏.‏

قال‏:‏ نعم قال‏:‏ فَخُذْ إحدى راحلتي هاتين‏.‏

قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ بالثمَن ‏» ‏‏.‏

قالت عائشة‏:‏ فجهزناهما أحث الجهاز ووضعنا لهما سُفرة من جراب فقطعت أسماء بنت أبي بكر قطعة من نطاقها ثم ربطت به فم الجًراب - ولذلك سميت ذات النطاقين - قالت‏:‏ ثم لحق رسول الله صلى الله عليه وسلم وأبو بكر بغارٍ في جبل ثور فمكثا فيه ثلاث ليالٍ يبيت عندهما عبد الله بن أبي بكر - وهو غلام شاب ثَقِفٌ لقِن - فيَدلج من عندهما بِسَحَرٍ فيصبح مع قريش كبائتٍ فلا يسمع أمر يُكادُ به رسول الله صلى الله عليه وسلم إلا وعاه حتى يأتيهما بخبر ذلك حين يختلط الظلام ويرعى عليهما عامر بن فَهَيْرة مولى أبي بكر مِنْحَة من غنم فيريحها عليهما حين تذهب ساعة من العشاء فيبيتان في رِسْلٍ - وهو لبنُ منحتهما - حتى ينعق بها عامر بن فهيرة بِغَلسٍ يفعل هذا كل يوم وليلة من الليالي الثلاث‏.‏

واستأجر رسول الله صلى الله عليه وسلم وأبو بكر رجلًا من بني الديل وهو على دين كفار قريش فأمناه فدفعا إليه راحلتيهما وَوَاعده غار ثور بعد ثلاث ليالٍ براحلتيهما‏.‏

قال مؤلف الكتاب‏:‏ وقد روينا عن عائشة‏:‏ أن رسول الله صلى الله عليه وسلم أتى أبا بكر لما أراد الخروج فخرجا من خوخة لأبي بكر في ظهر بيته ثم عمدا إلى غارٍ في جبل ثور‏.‏

وروى الواقدي عن أشياخه‏:‏ أن رسول الله صلى الله عليه وسلم أقام بمنزل أبي بكر إلى الليل ثم خرجا إلى الغار وكان خروجهما وقد بقي من صفر ثلاث ليالٍ‏.‏

قالت أسماء بنت أبي بكر‏:‏ لما خرجا أتانا نفر من قريش منهم أبو جهل فوقفوا على باب أبي بكر فخرجتُ إليهم فقالوا‏:‏ أين أبوك فقلت‏:‏ لا أدري واللّه أين أبي فرفع أبو جهل يده - وكان فاحشًا - فلطم خدي لطمة طرح منها قرطي ثم انصرفوا‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثت يعقوب قال‏:‏ أخبرنا أبي عن ابن إسحاق قال‏:‏ حدثني يحيى بن عباد بن عبد الله بن الزبير‏:‏ أن أباه حدثه عن جدته أسماء بنت أبي بكر قالت‏:‏ لما خرج رسول الله صلى الله عليه وسلم وخرج أبو بكر معه احتمل أبو بكر مالَه كله معه - - خمسة آلاف درهم أو ستة آلاف درهم - وانطلق بها معه‏.‏

قالت‏:‏ فدخل علينا جدي أبو قحافة وقد ذهب بصره فقال‏:‏ إني واللّه لأراه قد فجعكمِ بماله مع نفسِهِ‏.‏

قالت‏:‏ قلت‏:‏ كلا إنه قد ترك لنا خيرًا كثيرًا‏.‏

قالت‏:‏ فأخذت أحجارًا فوضعتها في كوٌة في البيت كان أبي يضع فيها ماله ثم وضعت عليها ثوبًا ثم أخذت بيده فقلت‏:‏ أيا أبت ضَعْ يدك على هذا المال‏.‏

قالت‏:‏ فوضع يده عليه فقال‏:‏ لا بأس إن كان تَرك لكم هذا فقد أحْسَن وفي هذا لكم بلاغ‏.‏

قالت‏:‏ لا واللّه ما ترك لنا شيئًا ولكني أردت أن أسكن الشيخ بذلك‏.‏


ذكر إقامتهما في الغار وما جرى لهما فيه

ذكر إقامتهما في الغار وما جرى لهما فيه
أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدّثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ أخبرنا عفان قال‏:‏ أخبرنا هَمًام قال‏:‏ أخبرنا ثابت عن أنس‏:‏ أن أبا بكرٍ حدثه قال‏:‏ قلت للنبي صلى الله عليه وسلم ونحن في الغار‏:‏ لو أن أحدهم نظر إلى قدميه لأبصرنا تحت قدميه‏.‏

قال‏:‏ ‏ «‏ أيا أبا بكر ما ظنك باثنين الله ثالثهما ‏» ‏‏.‏

أخرجاه في الصحيحين‏.‏

أخبرنا المحمدان‏:‏ ابن ناصر وابن عبد الباقي قالا‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد الله قال‏:‏ أخبرنا عبد الله بن محمد بن جعفر قال‏:‏ أخبرنا محمد بن العباس بن أيوب قال‏:‏ أخبرنا أحمد بن محمد المؤدب قال‏:‏ حدثنا أبو معاوية قال‏:‏ أخبرنا هلال بن عبد الرحمن قال‏:‏ أخبرنا عطاء بن أبي ميمونة عن أنس قال‏:‏ لما كان ليلة الغار قال أبو بكر‏:‏ يا رسول الله دعني فدخل أبو بكر فجعل يلتمس بيديه فكلما رأى جُحرًا قال بثوبه فشقه ثم ألقمه الجُحر حتى فعل ذلك بثوبه أجمع‏.‏

قال‏:‏ فبقي جحر فوضع عقبه عليه ثم أدخل رسول الله صلى الله عليه وسلم فلما أصبح قال له النبي صلى الله عليه وسلم‏:‏ ‏ «‏ أين ثوبك يا أبا بكر ‏» ‏ فأخبره بالذي صنع فرفع النبي صلى الله عليه وسلم يديه فقال‏:‏ ‏ «‏ اللهم اجعل أبا بكرٍ معي في درجتي في الجنة ‏» ‏ أو قال‏:‏ ‏ «‏ يوم القيامة ‏» ‏ فأوحى الله عز وجل إليه أن قد استجاب لك‏.‏

وقال الواقدي عن أشياخه‏:‏ طلبت قريش رسول الله صلى الله عليه وسلم أشد الطلب حتى انتهت إلى باب الغار فقال بعضهم‏:‏ إن عليه عنكبوتًا قبل ميلاد محمدٍ فانصرفوا‏.‏

قالت أسماء بنت أبي بكر‏:‏ ولم ندر بالحال حتى أقبل رجلٌ من الجن من أسفل مكة يغني بأبياب من الشعر من غناء العرب والناس يتبعونه يسمعون صوته وما يَرَوْنه حتى خرج من أعلى مكة وهو يقول‏:‏ جَزَى الله رَب الناس خَيْرَ جَزائهِ رَفِيقَيْن حلا خَيْمَتَيْ أمَ مَعْبَدِ قال مؤلف الكتاب‏:‏ وسيأتي ذكر الأبيات والقصة إن شاء الله تعالى‏.‏

قال أبو الحسن بن البراء‏:‏ خرج رسول الله صلى الله عليه وسلم من الغار ليلة الخميس لغرة شهر ربيع الأول‏.‏

خرج رسول الله صلى الله عليه وسلم من الغار ومعه أبو بكر رضي الله عنه وعامر بن فهيرة ووليهم عبد الله أريقط الليثي وكان على دين قومه فأخذ بهم طريق السواحل‏.‏

أخبرنا عبد الله بن محمد أخبرنا أبو الحسن بن علي أخبرنا أحمد بن جعفر أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثنا عمرو بن محمد العنقري قال‏:‏ حدثنا إسرائيل عن أبي إسحاق عن البراء بن عازب قال‏:‏ اشترى أبو بكر من عازب سرجًا بثلاثة عشر درهمًا‏.‏

قال‏:‏ فقال‏:‏ مُر البراء فليحمله إلى منزلي‏.‏

قال‏:‏ لا حتى تحدثنا كيف صنعت حين هاجر رسول الله صلى الله عليه وسلم وأنت معه قال فقال أبو بكر‏:‏ خرجنا فأدلجنا فأحثثنا يومنا وليلتنا حتى أظهرنا وقام قائم الظهيرة فضربت ببصري هل أرى ظلًا نأوي إليه فإذا أنا بصخرة فأهويت إليها فإذا بقيةُ ظلها فسويته لرسول الله صلى الله عليه وسلم وفرشت له فروْة وقلت‏:‏ اضطجع يا رسول الله فاضطجع ثم خرجت أنظر هل أرى أحدًا من الطلب فإذا براعي غنم فقلت‏:‏ لمن أنت يا غلام فقال‏:‏ لرجل من قريش‏.‏

فسماه فعرفته فقلت‏:‏ هل في غنمك من لبن قال‏:‏ نعم‏.‏

قال قلت‏:‏ هل أنت حالب لي قال‏:‏ نعم‏.‏

قال‏:‏ فأمرته فاعتقل شاة منها ثم أمرته فنفض ضرعها من الغبار ثم أمرته فنفض كفيه من الغبار ومعي إداوة على فمها خرقة فحلب لي كثبة من اللبن فصببته على القدح حتى برد أسفَلُهُ ثم أتيت رسول الله صلى الله عليه وسلم فوافيته وقد استيقظ فقلت‏:‏ إشرب يا رسول الله‏.‏

فشرب حتى رضيت ثم قلت‏:‏ هل أتى الرحيل فارتحلنا والقوم يطلبوننا فلم يدركنا أحد منهم إلا سُراقة بن مالك بن جعُشم على فرسٍ له‏.‏

فقلت‏:‏ يا رسول الله هذا الطلب قد بلغنا‏.‏

فقال‏:‏ ‏ «‏ لا تحزن إن اللّه معنا ‏» ‏ حتى إذا دنا منا فكان بيننا وبينه قدر رمح أو رمحين - أو قال‏:‏ رمحين أو ثلاثة - قلت‏:‏ يا رسول الله هذا الطلب قد بلغنا‏.‏

وبكيت‏.‏

قال‏:‏ ‏ «‏ لم تبكي ‏» ‏ قلت‏:‏ أما والله ما على نفسي أبكي ولكن أبكي عليك‏.‏

قال‏:‏ فدعا عليه رسول الله صلى الله عليه وسلم فقال‏:‏ ‏ «‏ اللهم أكفنا بما شئت ‏» ‏ فساخت قوائم فرسه إلى بطنها في أرض صَلْد ووثب عنها وقال‏:‏ يا محمد قد علمت أن هذا عملك فادع الله أن ينجيني مما أنا فيه فو الله لأعمينَ على مَنْ ورائي من الطلب وهذه كنانتي فخذ منها سهمًا فإنك ستمر بإبلي وغنمي في موضع كذا وكذا فخذ منها حاجتك‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ لا حاجة لي فيها ‏» ‏ قال‏:‏ ودعا له رسول الله صلى الله عليه وسلم فأطلق فرجع إلى أصحابه‏.‏

أخبرنا عبد الأول قال‏:‏ أخبرنا ابن المظفر قال‏:‏ أخبرنا ابن أعين قال‏:‏ حدثنا الفربري قال‏:‏ أخبرنا البخاري قال‏:‏ حدثنا يحيى بن أبي بكير قال‏:‏ أخبرنا الليث عن عقيل قال ابن شهاب‏:‏ أخبرني جَاءَنا رُسُل كفّار قريش يجعلون في رسول الله صلى الله عليه وسلم وأبي بكر دِيَة كل واحد منهما لمن قتله أو أسره فبينا أنا جالس في مجلس من مجالس قومي أقبل رجل منهم حتى قام علينا ونحن جلوس فقال‏:‏ يا سراقة إني قد رأيْت آنِفًا أسْوِدة بالساحل أراها محمدًا وأصحابه‏.‏

قال سراقة‏:‏ فعرفت أنهم هم فقلت‏:‏ إنهم لَيْسوا بهم ولكنك رأيت فلانًا وفلانًا انطلقوا بأعيننا‏.‏

ثم لبثت في المجلس ساعة ثم قمت فدخلت بيتي فأمرت جاريتي أن تخرج بفرسي وهي من وراء أكمة فتحبسها علي فأخذت رمحي وخرجت به من ظهر البيت فَخَطَطْتُ بزُجهِ الأرض وخفضت عالية الرمح حتى أتيت فرسي فركبتها فدفعتها تقرب بي حتى دنوت منهم فعثرت بي فرسي فخررت عنها فأهويت يدي إلى كنانتي فاستخرجت منها الأزلام فاستقسمت بها أضرهم أم لا فخرج الذي أكره ألا أضرهم فركبت فرسي وعصيت الأزلام حتى إذا سمعت قراءة رسول الله صلى الله عليه وسلم وهو لا يلتفت وأبو بكر يكثر الالتفات ساخت يدا فرسي حتى بلغتا الركبتين فخررت عنها ثم زجرتها فنهضت ولم تكَدْ تُخْرِجُ يديها فلما استوت قائمةً إذا لأثر يديها غبار ساطع في السماء مثل الدخان فاستقسمت بالأزلام فخرج الذي أكره فناديتهم بالأمان فوقفوا فركبت فرسي حتى جئتهم ووقع في نفسي حين لقيت ما لقيت من الحبس عنهم أن سيظهر أمر رسول الله صلى الله عليه وسلم فقلت له‏:‏ إن قومك قد جعلوا فيك الدية وأخبرتهم أخبار ما يريد الناس بهم وعرضت عليهم الزاد والمتاع‏.‏

فلم يرزآني ولم يسألاني إلا أن قالا‏:‏ أخفِ عنا‏.‏

فسألته أن يكتب لي كتابَ أمن فأمر عامر بن فهيرة فكتب في رقعة من أدم ثم مضى رسول الله صلى الله عليه وسلم‏.‏

ومما جرى لهم أنه لقيهم بريدة بن الحُصَيب‏:‏ أنبأنا زاهر بن طاهر قال‏:‏ أنبأنا أبو بكر البيهقي قال‏:‏ أخبرنا أبو عبد اللّه الحاكم قال‏:‏ أخبرنا أبو علي الحسين بن محمد بن سورة قال‏:‏ أخبرنا أحمد بن إسماعيل السكري قال‏:‏ أخبرنا أحمد بن زهير قال‏:‏ حدثنا علي بن مهران عن الحسين بن واقد عن عبد الله بن بريدة عن أبيه‏:‏ أن النبي صلى الله عليه وسلم كان لا يتطير وكان يتفاءل وكانت قريش جعلت مائة من الإبل فيمن يأخذ نبي اللّه فيرده عليهم حين توجه إلى المدينة فركب بريدة في سبعين راكبًا من أهل بيته من بني سهم فتلقى نبي الله فقال نبي الله‏:‏ ‏ «‏ من أنت ‏» ‏ قال‏:‏ أنا بريدة‏.‏

فالتفت إلى أبي بكر الصديق فقال‏:‏ ‏ «‏ يا أبا بكر بَرَدَ أمرُنا وصلح ‏» ‏ ثم قال‏:‏ ‏ «‏ وممن أنت ‏» ‏ قال‏:‏ من بني أسلم قال رسول الله صلى الله عليه وسلم لأبي بكر‏:‏ ‏ «‏ سلمنا ‏» ‏ قال‏:‏ ممن أنت ‏ «‏ قال‏:‏ من بني سهم‏.‏

قال‏:‏ ‏» ‏ خرج سهمك ‏ «‏‏.‏

فقال بريدة للنبي صلى الله عليه وسلم‏:‏ مَنْ أنت قال‏:‏ ‏» ‏ محمد بن عبد اللّه رسول الله ‏ «‏ فقال بريدة‏:‏ أشهد أن لا إله إلا اللّه وأشهد أن محمدًا رسول الله‏.‏

فأسلم بريدة وأسلم من كان معه جميعًا‏.‏

فلما أصبح قال بريدة للنبي صلى الله عليه وسلم‏:‏ لا تدخل المدينة إلا ومعك لواء‏.‏

فحل عمامته ثم شدها في رمح ثم شدها بين يديه فقال‏:‏ يا نبي اللّه تَنْزل علي‏.‏

فقال النبي صلى الله عليه وسلم‏:‏ ‏» ‏ إن ناقتي هذه مأمورة ‏ «‏ قال بريدة‏:‏ الحمد للّه الذي أسلمت بنو سَهْم طائعين غير مكرهين‏.‏

وقال عروة‏:‏ لقي رسول الله صلى الله عليه وسلم الزبير في ركب كانوا تجارًا قافلين من الشام فكسى رسول الله صلى الله عليه وسلم وأبا بكر ثيابًا بيضاء‏.‏

ومما جرى لهم في الطريق أنهم مروا بخيمتي أم معبد‏:‏ أخبرنا محمد بن طاهر قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث ابن أبي أسامة قال‏:‏ حدثت محمد بن سعد قال‏:‏ حدثني محمد بن سعد وغيره قالوا‏:‏ أخبرنا بشير بن محمد الواسطي قال‏:‏ أخبرنا عبد الملك بن وهب المذحجي عن الحُرّ بن الصيّاح عن أبي معبدٍ الخزاعي‏:‏ أن رسول الله صلى الله عليه وسلم لما هاجر من مكة إلى المدينة هو وأبو بكر وعامر بن فُهيرة ودليلهم عبد اللّه بن أريقط فمروا بخَيْمَتي أم معبد الخزاعيّة وكانت امرأة جَلْدَةً بَرْزَة تحتبي وتقعد بفناء الخمية‏.‏

ثم تسقي وتُطْعِم فسألوها تمرًا أو لحمًا يشترون‏.‏

فلم يصيبوا عندها شيئًا من ذلك فإذا القوم مُرْمِلُون مُسْنِتُون فقالت‏:‏ واللهّ لو كان عندنا شيء ما أعْوَزكم القِرَى‏.‏

فنظر رسول الله صلى الله عليه وسلم إلى شاة في كِسْر الخيمة فقال‏:‏ ‏» ‏ مَا هَذِهِ الشاةُ يا أم مَعْبَد ‏ «‏ قالت‏:‏ هذه شاة خلَّفها الجَهْدُ عن الغنم‏.‏

قال‏:‏ ‏» ‏ هَلْ بِهَا مِنْ لَبَنٍ ‏ «‏ قالت‏:‏ هي أجهِد من ذلك‏.‏

قال‏:‏ ‏» ‏ أتأذَنِينَ لِي أنْ أحْلُبَهَا ‏ «‏ قالت‏:‏ نعم بأبي أنت وأمي إن رأيت بها حَلَبًا‏.‏

فدعا رسول الله صلى الله عليه وسلم بالشاة فمسح ضرعها وذكر اسم الله تعالى وقال‏:‏ ‏» ‏ اللَهُمَّ بَارِكْ لَهَا فِي شَاتِهَا ‏ «‏‏.‏

قالت‏:‏ فتفاجت ودَرتْ واجَتَّرتْ وأحلبت فدعا بإناء لها يُرْبض الرهط فحلب فيه ثجًّا حتى غلبه الثُّمالُ فسقاها فشربت حتى رَويت وسقى أصحابه حتى رووا وشرب رسول الله صلى الله عليه وسلم آخِرَهم وقال‏:‏ ‏» ‏ سَاقي القوْم آخِرهُمْ شربًا ‏ «‏ فشربوا جميعًا عَلَلًا بعد نَهَلٍ حتى أراضوا ثُمً حلب فيه ثانيًا عودًا على بدءٍ فغادره عندها ثم ارتحلوا عنها فقلَّما لبثت أن جاء زوجها أبو معبد يسوق أعنزًا حُيلًا عجافًا هَزْلى ما تَسَاوَقُ مُخّهنَ قليل لا نِقْيَ بهن فلما رأى اللبن عجب وقال‏:‏ من أين لكم هذا والشاة عازبة ولا حَلُوبَةَ في البيت قالت‏:‏ لا والله إلا أنه مر بنا رجل مُباركٌ كان من حديثه كَيْتَ وكَيْتَ‏.‏

قال‏:‏ والله إني لأراه صاحبَ قريشٍ الذي تطلب صِفيه لي يا أمَ معبد‏.‏

قالت‏:‏ رأيتُ رجُلًا ظاهر الوضاءة متبلج الوجه حسن الخَلْق لم تَعِبْه ثُجْلة ولم تُزْرِ بِهِ صَعْلة قَسِيمٌ وسيم في عينيه دَعَج وفي أسفاره وَطَفٌ وفي صوته صَحَل أحْوَر أكحل أزجُ أقرن شديد سواد الشعر في عنقه سَطَع وفي لحيته كثافة إذا صمت فعليه وقار وإذا تكَلم سَما وعلاه البهاء كأنَّ مَنْطقه خرزاتٌ نظمٍ يتحدَرْن حلو المَنطق فصل لا نِزرٌ به ولا هَذَر أجْهَر الناس وأجمله من بعيد وأحلاه وأحسنه من قريب ربعة لا تَشْنؤه عين من طُول ولا تقتحمه عين من قِصر غُصْنٌ بَيْن غُصنين وهو أنضر الثلاثة منظر وأحسنهم قدرًا له رفقاء يحفُون به إذا قال استمعوا لقوله وإن أمر تبادروا لأمره مَحْفُود محمود مَحْشُود لا عابس ولا مُفْنِد‏.‏

قال‏:‏ هذا والله صاحب قريش الذي ذُكر لنا من أمره ما ذكر ولو كنت وافقته يا أم معبد لالتمست أن أصحبه ولأفعلن إن وجدت إِلى ذلك سبيلًا‏.‏

وأصبح صوتٌ بمكة عاليًا بين السماء والأرض يسمعون ولا يرون مَنْ يقوله وهو يقول‏:‏ هما نَزَلا بالبِر وارتحلا به فأفْلَح مَنْ أمْسَى رفيقَ محمدِ فيالَ قصَيٍّ ما زَوَى اللَّهُ عنكم به من فِعال لا تُجَازَى وسُؤدد سَلُوا أختكم عن شاتِهَا وإنائها فإنكمُ إنْ تَسْألوا الشاة تَشْهدِ دعاها بشاةِ حائل فتحلَبَتْ له بصريح ضَرة الشاةِ مُزْبِدِ فغادَره رَهنًا لديها لحالب يَدِرُ بها في مَصْدرٍ ثم مَوْرِدِ وأصبح القوم قد فقدوا نبيهم وأخذوا على خيمتي أم معبد حتى لحقوا النبي صلى الله عليه وسلم قال‏:‏ فأجابه حسان بن ثابت رضي الله عنه فقال‏:‏ لقد خاب قومٌ غاب عنهم نَبيُهم وقُدس من يَسْري إليه ويَغْتدي ترحل عن قوم فزالت عقولُهم وحل على قوم بنورٍ مجَددِ وهل يَسْتوي ضُلال قوم تسفهوا عمًى وهداةٌ يهتدون بمهتدٍ نبي يرى ما لا يَرى النَاسُ حولَه ويتلو كتابَ الله في كل مَشْهَدِ وإِنْ قال في يوم مقالةَ غائِبٍ فتصديقها في ضحوةِ اليوم أوغدِ قال مؤلف الكتاب‏:‏ البرزة‏:‏ الكبيرة‏.‏

والمرملون‏:‏ الذين قد نفد زادهم‏.‏

والمُسْنتون‏:‏ من السًنَة وهي الجَدْب‏.‏

وكِسْر الخيمة‏:‏ جانبها‏.‏

والجهد‏:‏ المشقة‏.‏

وتفاجت‏:‏ فتحت ما بين رجليها للحلب‏.‏

وُيرْبض الرهط‏:‏ يثقلهم فيربضوا‏.‏

والثمال‏:‏ الرغوة‏.‏

والعَلَلَ‏:‏ مرة بعد أخرى‏.‏

وأراضوا‏:‏ أي رووا‏.‏

والحيل‏:‏ اللاتي لَسْنَ بحوامل‏.‏

والعازب‏:‏ البعيد في المرعى‏.‏

والمتبلج‏:‏ المُشرق‏.‏

والثجلة‏:‏ عظم البطن واسترخاء أسفله‏.‏

والصُعلة‏:‏ صغر الرأس‏.‏

والوسيم‏:‏ الحسن وكذلك القسيم‏.‏

والدعج‏:‏ سواد العين‏.‏

والوطف‏:‏ الطول‏.‏

والصَحَل‏:‏ كالبحة‏.‏

والأحور‏:‏ الشديد سواد أصول الأهداب خِلقة‏.‏

والسطع‏:‏ الطول‏.‏

وقولها‏:‏ إذا تكلم سما‏:‏ أي علا برأسه ويده‏.‏

وقولها‏:‏ لا تقتحمه عين‏:‏ أي تحتقره‏.‏

والمُفْب‏:‏ الهَرِم‏.‏

والصريح‏:‏ الخالص‏.‏

والضرة‏:‏ لحم الضرع‏.‏

وأنبأنا أبو بكر بن عبد الباقي قال‏:‏ أنبأنا الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدِّثنا الحسن بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر عن حرام بن هشام عن أبيه عن أم معبد قالت‏:‏ طلع علينا أربعة على راحلتين فنزلوا بي فجئت رسول الله صلى الله عليه وسلم بشاة أريد أن أذبحها فإذا هي ذات در فأدنيتها منه فلمس ضرعها فقال‏:‏ ‏» ‏ لا تذبحيها ‏"‏ فأرسلتها فجئت بأخرى فذبحتها فطحنت لهم فأكل هو وأصحابه فتغدى بها رسول الله صلى الله عليه وسلم وأصحابه وملأت سُفْرتهم منها ما وسعت سفرتهم وبقي عندنا لحمها أو أكثره وبقيت الشاة التي لمس رسول الله صلى الله عليه وسلم ضرعها عندنا حتى كان زمان الرمادة زمان عمر وهي سنة ثماني عشرة من الهجرة‏.‏

قالت‏:‏ وكنا نحلبها صَبُوحًا وغَبُوقًا وما في الأرض قليل ولا كثير‏.‏

وذلك ببركته صلى الله عليه وسلم‏.‏


ذكر تلقي أهل المدينة رسول الله صلى الله عليه وسلم ودخوله إياها

ذكر تلقي أهل المدينة رسول الله صلى الله عليه وسلم ودخوله إياها
أخبرنا عبد الأول بن عيسى قال‏:‏ أخبرنا الداوودي قال‏:‏ أخبرنا ابن أعين قال‏:‏ أخبرنا الفربري قال‏:‏ حدثنا البخاري قال‏:‏ أخبرنا عيسى بن بكر قال‏:‏ أخبرنا الليث عن عقيل قال‏:‏ قال ابن شهاب‏:‏ أخبرني عروة عن عائشة رضي الله عنها قالت‏:‏ سمعتِ المسلمون بالمدينة بمَخْرج رسول الله صلى الله عليه وسلم من مكة فكانوا يَغدون كل غَدَاة إلى الحَرًةِ ينتظرونه حتى يردهم حَرُ الظهيرة فانقلبوا يومًا بعدما أطالوا انتظارهم فلما أووا إلى بيوتهم أوْفى رجل من اليهود على أطم من آطامهم لأمرٍ ينظر إليه فبَصر برسول الله صلى الله عليه وسلم وأصحابه مُبْيضِين يزول بهم السراب‏.‏

فلم يملك اليهودي أن قال بأعلى صوته‏:‏ يا معشر العرب هذا جَدُّكم الذي تنتظرون‏.‏

فثار المسلمون إلى السلاح فتلقوا رسول الله صلى الله عليه وسلم بظَهْر الحَرًة فَعَدل بهم ذات اليمين حتى نزل بهم في بني عمرو بن عوف‏.‏

فقام أبو بكر للناس وجلس رسول الله صلى الله عليه وسلم صامتًا‏.‏

قال مؤلف الكتاب‏:‏ بنو عمرو هم أهل قباء وعليهم نزل رسول الله صلى الله عليه وسلم‏.‏

وقال ابن إسحاق‏:‏ فنزل على كلثوم بن الهَدْم أخي بني عمرو بن عوف‏.‏

وقيل‏:‏ بل نزل على سعد بن خيثمة وذلك أنه كان عزبًَا لا أهل له‏.‏

قال الزهري‏:‏ فقدم رسول الله صلى الله عليه وسلم المدينة يوم الاثنين لاثنتي عشرة ليلة خلْت من ربيع الأول‏.‏

وروى حنش الصنعاني عن ابن عباس قال‏:‏ ولد رسول الله صلى الله عليه وسلم يومَ الاثنين واستنبي يوم الاثنين وَرَفَع الحَجَر يوم الاثنين وخرج مهاجرًا من مكة إلى المدينة يوم الاثنين أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا عمرو بن محمد العنقري قال‏:‏ أخبرنا إسرائيل عن أبي إسحاق عن البراء عن أبي بكر الصديق رضي الله عنه قال‏:‏ مضى رسول الله صلى الله عليه وسلم وأنا معه حتى قدمنا المدينة فتلقاه الناس فخرجوا في الطريق وعلى الأجاجير فاشتد الخدم والصبيان في الطريق يقولون‏:‏ الله أكبر جاء رسول الله جاء محمد‏.‏

قال وتنازع القوم أيُّهم ينزل عليه فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أنزل الليلة على بني النجار أخوال عبد المطلب لأكرمهم ذلك ‏» ‏‏.‏

فلما أصبح غدا حيث أمِر‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر بن أحمد بن علي بن ثابت قال‏:‏ أخبرني أبو القاسم الأزهري قال‏:‏ حدثنا محمد بن المظفر قال‏:‏ حدثنا موسى بن أنيس بن خالد قال‏:‏ أخبرنا نصر بن علي قال‏:‏ أخبرنا عبد الأعلى عن عوف عن ثمامة عن أنس‏:‏ أن النبي صلى الله عليه وسلم مر بجوارٍ من الأنصار وهن يغنين‏:‏ نحن جوارٍ من بني النجار وحبذا محمد من جار فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ الله يعلم أني أحبكن ‏» ‏‏.‏

صلى الله عليه وسلم قال مؤلف الكتاب‏:‏ قد ذكرنا أنه بات عند بني النجار أخوال عبد المطلب‏.‏

وبيان الخؤولة‏:‏ أن هاشمًا تزوج امرأة من بني عدي بن النجار فولدت له عبد المطلب‏.‏


ذكر فرح أهل المدينة بقدومه صلى الله عليه وسلم

ذكر فرح أهل المدينة بقدومه صلى الله عليه وسلم
ومن الحوادث‏:‏ أنه لما قدم صلى الله عليه وسلم لعبت الحبشة بحرابهم فرحًا‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدَّثنا عبد الرزاق قال‏:‏ أخبرنا معمر عن ثابت عن أنس قال‏:‏ لما قدم رسول الله صلى الله عليه وسلم المدينة لعبت الحبشة بحرابهم لقدومه فرحًا بذلك‏.‏

قال ابن إسحاق‏:‏ نزل رسول الله صلى الله عليه وسلم - فيما يذكرون - على كلثوم بن الهدم‏.‏

ويقال‏:‏ على سعد بن خيثمة‏.‏

ونزل أبو بكر بن أبي قحافة رضي الله عنه على خبَيْب بن إساف بالسنح‏.‏

وقيل‏:‏ نزل على خارجة بن زيد‏.‏

وأقام علي بن أبي طالب رضي الله عنه بمكة ثلاث ليال وأيامها حتى أدَى عن رسول الله صلى الله عليه وسلم الودائع التي كانت عنده للناس ثم لحق برسول الله صلى الله عليه وسلم فنزل معه على كلثوم‏.‏

وأقام رسول الله صلى الله عليه وسلم بقباء في بني عمرو بن عوف يوم الاثنين ويوم الثلاثاء ويوم الأربعاء ويوم الخميس وأسَس مسجدهم ثم خرج عنهم يوم الجمعة‏.‏

وقيل‏:‏ مكث فيهم بضعة عشر يومًا‏.‏

قال محمد بن حبيب القاسمي‏:‏ قدم رسول الله صلى الله عليه وسلم يوم الاثنين فنزل قباء وكان نزوله على كلثوم بن الهدم وكان يتحدث في منزل سعد بن خيثمة‏.‏

وكان أصحاب رسول الله صلى الله عليه وسلم حين قدم قباء قد بنوا مسجدًا يصلون فيه فصلى بهم فيه ولم يحدث في المسجد شيئًا فأقام صلى الله عليه وسلم الاثنين والثلاثاء والأربعاء والخميس وركب من قباء يوم الجمعة إلى المدينة فجمع في بني سالم فكانت أول جمعة جمعها في الإسلام وخطب يومئذ‏.‏

ذكر تلك الخطبة

روى أبو جعفر ابن جرير قال‏:‏ حدثني يونس بن عبد الأعلى عن ابن وهب عن سعيد بن عبد الرحمن الجُمحي‏:‏ أنه بلغه عن خطبة رسول اللّه صلى الله عليه وسلم في أوّل جمعة صلاها بالمدينة في بني سالم بن عوف‏:‏ الحمد للّه أحمَده وأستعينه وأستغفره وأستهديه وأؤمن به ولا أكفره وأعادي من يكفره وأشهد أن لا إله إلا اللّه وحدَه لا شريك له وان محمَدًا عبدهُ ورسوله أرسله بالهُدى والنور والموعظة على فَتْرة من الرسل وقلةٍ من العلم وضلالةٍ من النَاس وانقطاع عن الزمان ودنو من الساعة وقُرْبِ من الأجَل مَنْ يطعِ اللّه وَرَسُولَهُ فَقَد رَشَدَ ومَنْ يَعْص اللّه ورسوله فقد غَوَى وفرطَ وضل ضلالًا بَعيدًا وأوصيكم بتقوى اللّه فإنه خيرُ ما أوصَى به المسلمُ المسلمَ أن يَحُضّه على الآخرة وأن يأمَره بتقوى اللّه فاحذروا ما حذَركم اللّه من نفسه ولا أفضل من ذلك نصيحة ولا أفضل من ذلك ذكرًا وإن تقوى اللّه لمن عَمِلَ به على وَجلٍ ومخافة من ربّه عوْنُ صدقٍ على ما تَبْغُون من أمر الآخرة ومَن يصلِحِ الذي بينه وبين اللّه من أمره في السر والعلانية لا ينوي بذلك إلا وجَه اللّه يكن له ذكراَ في عاجل أمره وذخرًا فيما بعد الموت حين يفتقر المرء إلى ما قدم وما كان من سوى ذلك يَوَد لَوْ أن بينها وبينه أمدًا بعيدًا ويحذركم الله نفسَه واللّه رؤوف بالعباد‏.‏

والذي صدق قوله وأنجز وَعْده لا خُلفَ لذلك فإِنَه يقول‏:‏ ‏ «‏مَا يُبَدلُ القَوْلُ لَدَيَّ وَمَا أنَا بِظلامٍ للْعَبِيد‏» ‏ فاتقوا الله في عاجل أمركم وآجله في السر والعلانية فإنه مَنْ يتقِ الله يكفر عن سَيّئاته وُيعْظم له أجْرًا ومَنْ يتَّقِ الله فقد فاز فَوْزًا عظيمًا وإنّ تقوى الله يُوَقًي مقته وعقوبته وسَخَطه ويُبيض الوجوه ويرْضي الربَّ ويرفع الدرجة‏.‏

خذوا بحظَكم ولا تفَرِّطوا في جنب الله قد علمكم الله كتابه ونهج لكم سبيلَه ليعلَم الذٌين صدقوا وليعلَم الكاذبين‏.‏

فَأحْسِنوا كما أحْسن الله إليكم وعادوا أعداءه وجاهدوا في الله حقً جهاده هو اجتباكم وسفَاكم المُسلمين ليهْلِكَ مَنْ هلك عن بينة ويحيا من حَي عن بيَنة ولا قوة إلا بالله فأكثِرُوا ذكْرَ الله واعلموا أنه خير الدنيا وما فيها واعملوا لما بعد الموت فإنه مَنْ يُصلح ما بينه وبين اللهّ يَكْفه اللهّ ما بينه وبين النَاس ذلك بأنً اللّه يقضِي الحق على الناس ولا يقضُون ويملِكُ من الناس ولا يملكون منه الله أكبرُ ولا قوةَ إِلاَ باللّه العلي العظيم‏.‏

قال ابن إسحاق‏:‏ وركب رسول الله صلى الله عليه وسلم ناقته وأرخى الزمام فجعلت لا تمر بدارٍ من دور الأنصار إلا دعاه أهلها إلى النزول عندهم وقالوا له‏:‏ هلم يا رسول اللّه إلى العدد والعدة والمنعة‏.‏

فيقول لهم صلى الله عليه وسلم‏:‏ ‏ «‏ خلُّوا زمامها فإنها مأمورة ‏» ‏‏.‏

حتى انتهى إلى موضع مسجده اليوم فبركت على باب مسجده وهو يومئذ مَرْبد لغلامين يتيمين من بني النجار في حجر معاذ بن عفراء يقال لأحدهما‏:‏ سهل والآخر‏:‏ سهيل ابنا عمرو بن عباد فلم ينزل عنها رسول الله صلى الله عليه وسلم فوثبت فسارت غير بعيد ورسول الله صلى الله عليه وسلم واضع لها زمامها لا يثنيها به ثم التفتت خلفها ثم رجعت إلى منزلها أول مرة فبركت فيه ووضعت جرانَها ونزل رسول الله صلى الله عليه وسلم عنها فاحتمل أبو أيوب رَحْلَه فوضعه في بيته فدعته الأنصار إلى النزول عليهم فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ المرءُ مع رَحْلِهِ ‏» ‏‏.‏

فنزل على أبي أيوب خالد بن زيد وسأل رسول الله صلى الله عليه وسلم عن المربد‏:‏ لمَنْ هو فأخبره معاذ وقال‏:‏ هو ليتيمين لي وسأرضيهما‏.‏

فأمر رسول الله صلى الله عليه وسلم أن يبنى مسجدًا وأقام عند أبي أيوب حتى بنى مسجده ومساكنه‏.‏

أخبرنا عبد الأول قال‏:‏ أخبرنا الداوودي قال‏:‏ أخبرنا يحيى بن زكريا قال‏:‏ أخبرنا الليث عن عقيل قال قال ابن شهاب‏:‏ أخبرني عروة عن عائشة قالت‏:‏ لبث رسول الله صلى الله عليه وسلم في بني عمرو بن عوف بضع عشرة ليلة وأسس المسجد الذي أسِّسىَ على التقوى وصلى فيه رسول الله صلى الله عليه وسلم ثم ركب راحلته فسار يمشي معه الناسُ حتى بركت عند مسجد رسول الله صلى الله عليه وسلم بالمدينة وهو يصلي فيه رجال من المسلمين وكان مربدًا للتمر لسهل وسهيل غلامين يتيمين في حجر أسعد بن زرارة فقال رسول الله صلى الله عليه وسلم حين بركت‏:‏ ‏ «‏ هذا إن شاء اللّه‏.‏

المنزل ‏» ‏ ثم دعا الغلامين فساومهما بالمربد ليتخذه مسجدًا‏.‏

فقالا‏:‏ بل نهبه لك يا رسول الله ثم بناه مسجدًا وطفق ينقل معهم اللبن في بنيانه ويقول‏:‏ هذا الحِمال لا حِمَال خَيْبر هذا أبر رَبًنَا وأظْهَر ويقول‏:‏ اللهم إن الخيرَ خيرُ الآخرة فارحم الأنصار والمُهَاجرة قال مؤلف الكتاب‏:‏ انفرد بإخراجه البخاري‏.‏

وفيه دليل على أن مسجد قباء بُنِيَ قبل مسجد المدينة‏.‏

تكلم الذئب خارج المدينة ينذر برسول الله صلى الله عليه وسلم وفي هذه السنة‏:‏ تكلم ذئب خارج المدينة ينذر برسول الله صلى الله عليه وسلم‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا عبد الرزاق قال‏:‏ أخبرنا معمر عن أشعب بن عبد الله عن شهر بن حوشب عن أبي هريرة قال جاء ذئب إلى راعي غنم فأخذ منها شاة فطلبه الراعي حتى انتزعها منه فصعد الذئب على تلٍ فأقعى واستذفر فقال‏:‏ عمدت إلى رزق رزقنيه الله انتزعته مني‏.‏

فقال الرجل‏:‏ تالله إن رأيت كاليوم ذئبًا يتكلم‏.‏

قال الذئب‏:‏ أعجب من هذا رجل في النخلات بين الحرتين يخبركم بما مضى وبما هو كائن عندكم‏.‏

وكان الرجل يهوديًا فجاء إلى النبي صلى الله عليه وسلم فأخبره خبره وصدقه النبي صلى الله عليه وسلم ثم قال النبي صلى الله عليه وسلم ‏ «‏ إنها أمارة من أمارات بين يدي الساعة أوشك الرجل أن يخرج فلا يرجع حتى تحدثه نعلاه وسوطه بما أحدث أهله بعده ‏» ‏‏.‏


الزيادة في صلاة الحضر

الزيادة في صلاة الحضر
وفي هذه السنة‏:‏ زيد في صلاة الحضر - وكانت صلاة الحضر والسفر ركعتين - وذلك بعد مقدم رسول الله صلى الله عليه وسلم بشهر في ربيع الآخر لمضي اثنتي عشرة ليلة‏.‏

قال الواقدي‏:‏ لا يختلف أهل الحجاز في ذلك‏.‏

وفي هذه السنة‏:‏ بنى رسول الله صلى الله عليه وسلم بعائشة رضي الله عنها في شوال‏.‏

وقَد قيل‏:‏ في السنة الثانية‏.‏

والأول أصح‏.‏

وكان تزوجها قبل الهجرة بثلاث سنين‏.‏

وقيل‏:‏ كان البناء بها يوم الأربعاء في منزل أبي بكر رضي اللهّ عنه بالسنح‏.‏


بعث النبي صلى الله عليه وسلم إلى بناته وزوجته

بعث النبي صلى الله عليه وسلم إلى بناته وزوجته
وفي هذه السنة‏:‏ بعث النبي صلى الله عليه وسلم إلى بناته وزوجته سودة بنت زمعة زيد بن حارثة وأبا رافع فحملاهن من مكة إلى المدينة ولما رجع عبد الله بن أريقط إلى مكة أخبر عبد اللهّ بن أبي بكر بمكان أبيه أبي بكر فخرج عبد اللّه بعيال أبيه إليه وصحبهم طلحة بن عبيد ومعهم أم رومان - أم عائشة - وعبد الرحمن حتى قدموا المدينة‏.‏


المؤاخاة بين المهاجرين والأنصار

المؤاخاة بين المهاجرين والأنصار
وفي هذه السنة‏:‏ آخى بين المهاجرين والأنصار‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمرو محمد بن العباس قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدثنا محمد بن أن رسول الله صلى الله عليه وسلم حالف بين المهاجرين والأنصار في دار أنس‏.‏

قال ابن سعد‏:‏ وحدثنا محمد بن عمر عن أشياخه قالوا‏:‏ لما قدم رسول الله صلى الله عليه وسلم المدينة آخى بين المهاجرين والأنصار على الحق والمؤاساة يتوارثون بعد الممات دون ذوي الأرحام وكانوا تسعين رجلًا‏:‏ خمسة وأربعون رجلًا من المهاجرين وخمسة وأربعون من الأنصار‏.‏

ويقال‏:‏ كانوا مائة خمسون من المهاجرين وخمسة وأربعون من الأنصار‏.‏

وكان ذلك قبل بدر فلما كانت وقعة بدر وأنزل الله عز وجل‏:‏ ‏ «‏وأولُو الأرحام بعضُهُمْ أوْلى بِبَعْض فِي كِتَابِ الله‏» ‏‏.‏

نسخت هذه الآية ما كان قبلها وانقطعت المؤاخاة في الميراث ورجع كل إنسان إلى نسبه وورثه ذوو رحمه‏.‏

قال مؤلف الكتاب‏:‏ وهذه تسمية الذين آخى بينهم رسول الله صلى الله عليه وسلم ذكرتها على حروف المعجم‏:‏ واعتبرت الاسم الأول فقط‏:‏ حرف الألف‏:‏ آخى بين إِياس بن البكير والحارثة بن خزيمة‏.‏

آخى بين الأرقم بن أبي الأرقم وأبي طلحة زيد بن سهل‏.‏

حرت الباء‏:‏ آخى بين بشر بن خالد بن البراء وواقد بن عبد الله‏.‏

آخى بين بلال بن رباح وبين عبيدة بن الحارث‏.‏

وقيل‏:‏ بين بلال وأبي رويحة الخثعمي‏.‏

وقيل‏:‏ بين بلال وأبي ذر‏.‏

حرف التاء‏:‏ آخى بين تميم مولى خداش بن الصمة وحيان مولى عتبة بن غزوان‏.‏

حرف الثاء‏:‏ آخى بين ثابت بن قيس وعامر بن البكير‏.‏

آخى بين ثعلبة بن حاطب ومعتب بن الحمراء‏.‏

حرف الجيم‏:‏ آخى بين جعفر بن أبي طالب ومعاذ بن جبل‏.‏

آخى بين جرير بن عتيك وخباب بن الأرت‏.‏

آخى بين حاطب بن أبي بلتعة ورحيلة بن خالد وقيل‏:‏ بين حاطب وعويمر بن ساعدة‏.‏

وقيل‏:‏ بين حاطب وكعب بن مالك‏.‏

آخى بين حارثة بن سراقة والسائب بن عثمان بن مظعون‏.‏

آخى بين الحصين بن الحارث ورافع بن عنجدة‏.‏

وقيل‏:‏ بين الحصين وعبد بن جبير حرف الخاء‏:‏ آخى بين خالد بن البكير وزيد بن الدثية‏.‏

وقيل‏:‏ بين خالد وثابت بن قيس بن شماس آخى بين خنيس بن حذافة وأبي حبيش بن جبير‏.‏

وقيل‏:‏ بين خنيس والمنذر أبو محمد بن عقبة‏.‏

حرف الذال‏:‏ آخى بين ذي الشمالين ويزيد بن الحارث بن فسحم‏.‏

وقتلا جميعًا ببدر‏.‏

آخى بين ذكوان بن عبد قيس ومصعب بن عمير‏.‏

حرف الراء‏:‏ آخى بين رافع بن مالك وسعيد بن زيد بن عمرو حرف الزاي‏:‏ آخى بين الزبير بن العوام وعبد الله بن مسعود‏.‏

وقيل‏:‏ بين الزبير وبين طلحة‏.‏

وقيل‏:‏ بين الزبير وكعب بن مالك‏.‏

وقيل‏:‏ بين الزبير وسلمة بن سلامة بن وقش‏.‏

آخى بين زيد بن حارثة وحمزة بن عبد المطلب‏.‏

وقيل‏:‏ بين زيد وأسيد بن حضير‏.‏

آخى بين زيد بن الخطاب ومعن بن عدي‏.‏

حرف السين‏:‏ آخى بين سعد بن أبي وقاص ومصعب بن عمير‏.‏

وقيل‏:‏ بين سعد وعبد الرحمن بن عوف وقيل‏:‏ بين سعد وعمار بن ياسر‏.‏

وقيل‏:‏ بين سعد ومحمد بن مسلمة‏.‏

آخى بين سالم مولى أبي حذيفة ومعاذ بن ماعص‏.‏

آخى بين سعد بن عوف بن الربيع وبين عبد الرحمن بن عوف‏.‏

آخى بين سعد بن خيثمة وأبي سلمة‏.‏

آخى بين سلمة بن سلامة وأبي سبرة بن أبي رهم‏.‏

آخى بين سلمان الفارسي وأبي الدرداء‏.‏

وقيل‏:‏ بين سلمان وحذيفة‏.‏

آخى بين سويبط بن سعد وعابد بن ماعص‏.‏

حرف الشين‏:‏ آخى بين شماس بن عثمان وحنظلة بن الراهب‏.‏

حرف الصاد‏:‏ آخى بين صهيب والحارث بن الصمة‏.‏

آخى بين صفوان بين بيضاء وبين رافع بن المعلى‏.‏

حرف الطاء‏:‏ آخى بين طلحة وسعد بن زيد‏.‏

وقيل‏:‏ بين طلحة وكعب بن مالك‏.‏

وقيل‏:‏ بين طلحة وأبي أيوب‏.‏

وآخى بين الطفيل بن الحارث والمنذر بن محمد‏.‏

وقيل‏:‏ بين الطفيل وسفيان بن بشر‏.‏

وآخى بين طليب بن عمرو والمنذر بن عمرو‏.‏

حرف العين‏:‏ آخى بين أبي بكر الصديق واسمه‏:‏ عبد الله وبين عمر‏.‏

وقيل‏:‏ بين أبي بكر وبين خارجة‏.‏

آخى بين عمر وأبي بكر‏.‏

وقيل‏:‏ بين عمر وبين عويمر بن ساعدة‏.‏

وقيل‏:‏ بين عمر وعتبان بن مالك‏.‏

آخى بين عثمان بن عفان وبين عبد الرحمن بن عوف‏.‏

وقيل‏:‏ بين عثمان وأوس بن ثابت‏.‏

آخى بين علي بن أبي طالب وبين نفسه صلى الله عليه وسلم‏.‏

وقيل‏:‏ بين علي وبين الزبير‏.‏

وقيل‏:‏ بين علي وسهل بن حنيف‏.‏

آخى بين العباس بن عبد المطلب ونوفل بن الحارث‏.‏

آخى بين أبي عبيدة وبين سالم مولى أبي حذيفة‏.‏

وقيل‏:‏ بين أبي عبيدة وسعد بن معاذ‏.‏

وقيل‏:‏ بين أبي عبيدة ومحمد بن مسلمة‏.‏

آخى بين عبد اللهّ بن مسعود ومعاذ بن جبل‏.‏

آخى بين عبد الله بن مظعون وسهل بن عبيد بن المعلى‏.‏

آخى بين عبد الله بن جحش وعاصم بن ثابت‏.‏

آخى بين عمير بن أبي وقاص وعمرو بن معاذ‏.‏

آخى بين عمار وحذيفة‏.‏

وقيل‏:‏ بين عمار وثابت بن قيس‏.‏

آخى بين عثمان بن مظعون وأبي الهيثم بن التيهان‏.‏

وقيل‏:‏ بين عثمان والعباس بن عبادة بن نضلة‏.‏

وقيل‏:‏ بين عثمان وأوس بن ثابت‏.‏

آخى بين عتبة بن غزوان وأبي دجانة‏.‏

وقيل‏:‏ بين عتبة ومعاذ بن ماعص‏.‏

آخى بين عكاشة والمجذر بن زناد‏.‏

آخى بين عامر والحارث بن الصمة‏.‏

آخى بين عمرو بن سراقة وسعيد بن زيد‏.‏

آخى بين عبيدة بن الحارث وعمير بن الحمام‏.‏

آخى بين عبادة وعامر بن ربيعة‏.‏

آخى بين عوف بن مالك وأبي الدرداء‏.‏

حرف الفاء‏:‏ آخى بين فروة بن عمرو البياضي وعبد الله بن مخرمة‏.‏

حرف القاف‏:‏ آخى بين قطبة بن عامر وعبد الله بن مظعون‏.‏

حرف الكاف‏:‏ آخى بين كناز بن الحصين وعبادة بن الصامت‏.‏

حرف الميم‏:‏ آخى بين مصعب بن عمير وأبي أيوب‏.‏

آخى بين مرثد بن أبي مرثد وأوس بن الصامت‏.‏

آخى بين معاذ بن عفراء ومعمر بن الحارث‏.‏

آخى بين محرز بن نضلة وعمارة بن جرير‏.‏

آخى بين مسعود بن الربيع وعبيد بن التيهان‏.‏

آخى بين المقداد جَبار بن صخر وقيل‏:‏ بين المقداد وابن رواحة‏.‏

آخى بين المنذر بن عمرو وأبي ذر‏.‏

آخى بين مهجع والحارث بن سراقة‏.‏

وقيل‏:‏ بين مهجع وسراقة‏.‏

حرف الهاء‏:‏ آخى بين هشيم بن عتبة وعباد بن بشر‏.‏

حرف الواو‏:‏ آخى بين وهب بن سعد وسويدا بن عمرو‏.‏

وقيل‏:‏ وهب وسراقة‏.‏

حرف الياء‏:‏ آخى بين يزيد بن المنذر وعامر بن ربيعة‏.‏


أمره صلى الله عليه وسلم بصيام عاشوراء

أمره صلى الله عليه وسلم بصيام عاشوراء
أخبرنا أبو الحسن الأنصاري قال‏:‏ أخبرنا علي بن عبد الله النيسابوري قال‏:‏ أخبرنا إبراهيم بن محمد بن سفيان قال‏:‏ أخبرنا مسلم بن الحجاج قال‏:‏ حدثنا ابن أبي سفيان عن أيوب عن عبد الله بن سعيد بن جبير عن أبيه عن ابن عباس‏:‏ أن رسول الله صلى الله عليه وسلم قدم المدينة فوجد اليهود صيامًا يوم عاشوراء فقال لهم‏:‏ ‏ «‏ ما هذا اليوم الذي تصومونه ‏» ‏ قالوا‏:‏ هذا يوم عظيم نجى الله فيه موسى وقومه من فرعون وأغرق فرعون وقومه فصامه موسى شكرًا فنحن نصومه‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ فنحن أحق وأولى بموسى منكم ‏» ‏ فصامه وأمر بصيامه‏.‏

أخرجاه في الصحيحين‏.‏

إسلام عبد الله بن سلام وفي هذه السنة‏:‏ أسلم عبد اللهّ بن سلام‏.‏

أخبرنا موهوب بن أحمد قال‏:‏ أخبرنا علي بن أحمد بن السري قال‏:‏ أخبرنا أحمد بن محمد بن الصلت قال‏:‏ أخبرنا إبراهيم بن عبد الصمد الهاشمي قال‏:‏ أخبرنا محمد بن عبد الله بن يزيد المقري قال‏:‏ حدَثني أبي عن عوف بن أبي جميلة عن زرارة بن أوفى عن عبد الله بن سلام قال‏:‏ لما قدم النبي صلى الله عليه وسلم المدينة انجفل الناس إليه فكنت فيمن أتى فلما رأيت وجهه عرفت أنه وجه غير كذاب فسمعته يقول‏:‏ ‏"‏ أيها الناس أفشوا السلام وصلوا الأرحام وأطعموا الطعام وصلوا والناس نيام تدخلوا الجنة بسلام‏.‏

قال مؤلف الكتاب‏:‏ وسيأتي شرح حاله في إسلامه عند ذكر وفاته‏.‏


رؤية عبد الله بن زيد الآذان في منامه

رؤية عبد الله بن زيد الآذان في منامه
وفيها رأى عبد الله بن زيد الآذان فعلمه بلالًا‏.‏

أخبرنا هبة الله بن محمد قال‏:‏ أخبرنا الحسن بن علي قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدَّثنا عبد الله بن أحمد قال‏:‏ حدَثني أبي قال‏:‏ أخبرنا يعقوب قال‏:‏ أخبرنا أبي عن ابن إسحاق قال‏:‏ ذكر محمد بن مسلم الزهري عن سعيد بن المسيب عن عبد الله بن زيد بن عبد ربه قال‏:‏ لما أجمع رسول الله صلى الله عليه وسلم أن يضرب بالناقوس لجمع الناس للصلاة - وهو له كاره لموافقة النصارى - طاف بي من الليل طائف وأنا نائم‏:‏ رجل عليه ثوبان أخضران وفي يده ناقوس يحمله‏.‏

قال‏:‏ فقلت له‏:‏ يا عبد الله أتبيع الناقوس قال‏:‏ وما تصنع به قلت‏:‏ ندعو به إلى الصلاة‏.‏

قال‏:‏ أفلا أدلك على خير من ذلك فقلت‏:‏ بلى‏.‏

قال‏:‏ تقول‏:‏ الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا اللّه أشهد أن محمدًا رسول الله أشهد أن محمدًا رسول الله صلى الله عليه وسلم حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله‏.‏

قال‏:‏ ثم استأخر غير بعيدٍ قال‏:‏ ثم تقول إذا قمت للصلاة‏:‏ الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن محمدًا رسول الله حي على الصلاة حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله‏.‏

قال‏:‏ فلما أصبحت أتيت رسول الله صلى الله عليه وسلم فأخبرته بما رأيت فقال‏:‏ ‏ «‏ إن هذه لرؤيا حق إن شاء اللّه ‏» ‏ ثم أمر بالتأذين فكان بلال يؤذن بذلك ويدعو رسول الله صلى الله عليه وسلم إلى الصلاة فجاءه ذات غداة إلى الفجر فقيل له إن رسول الله صلى الله عليه وسلم نائم فصرخ بلال بأعى صوته‏:‏ الصلاة خيرٌ من النوم‏.‏

قال سعيد بن المسيب‏:‏ فأدخلت هذه الكلمة في التأذين إلى صلاة الفجر فكان بلال يؤذن بذلك‏.‏

أخبرنا محمد بن عبد الباقي البزار قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ أخبرنا سليمان القاري عن سليمان بن سُحيم عن نافع بن جبير‏.‏

قال محمد بن عمر‏:‏ وأخبرنا عبد الحميد بن جعفر عن يزيد بن رومان عن عروة بن الزبير‏.‏

قال‏:‏ وأخبرنا هشام بن سعيد عن زيد بن أسلم‏.‏

قال‏:‏ وأخبرنا معمر بن راشد عن الزهري عن سعيد بن المسيب‏.‏

قالوا‏:‏ كان الناس في عهد رسول الله صلى الله عليه وسلم - قبل أن يؤمر بالآذان - ينادي منادي رسول الله صلى الله عليه وسلم‏:‏ الصلاة جامعة‏.‏

فيجتمع الناس فلما صُرفت القبلة إلى الكعبة أمر بالآذان وكان رسول الله صلى الله عليه وسلم قد أهمه أمر الآذان وأنهم ذكروا أشياء يجمعون بها الناس للصلاة فقال بعضهم‏:‏ البوق‏.‏

وقال بعضهم‏:‏ الناقوس فبينما هم على ذلك بات عبد الله بن زيد الخزرجي فأري في النوم أن رجلًا عليه ثوبان أخضران وفي يده ناقوس‏.‏

قال‏:‏ فقلتَ‏:‏ أتبيع الناقوس فقال‏:‏ ماذا تريد به فقلت‏:‏ أريد أن أبتاعه لكي أضرب به للصلاة لجماعة الناس‏.‏

قال‏:‏ أحدثكم بخيبر لكم من ذلك تقول‏:‏ الله أكبر الله أكبر - فذكر الآذان‏.‏

فأتى عبد الله رسول الله صلى الله عليه وسلم فأخبره فقال له‏:‏ ‏ «‏ قم مع بلال فألق عليه ما قيل لك فليؤذن بذلك ‏» ‏ ففعل وجاء عمر فقال‏:‏ لقد رأيت مثل الذي رأى‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ فلله الحمد ‏» ‏‏.‏

قال مؤلف الكتاب‏:‏ فعلى هذه الرواية يكون الأذان قد وقع في السنة الثانية من الهجرة لأنه ذكر ذلك بعد أن صرفت القبلة‏.‏

وقد صح أن رسول الله صلى الله عليه وسلم صلى إلى بيت المقدس ستة عشر شهرًا


ذكر سراياه صلى الله عليه وسلم في هذه السنة

ذكر سراياه صلى الله عليه وسلم في هذه السنة

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


سرية حمزة بن عبد المطلب

سرية حمزة بن عبد المطلب
وفي هذه السنة‏:‏ عقد رسول الله صلى الله عليه وسلم لحمزة بن عبد المطلب لواء أَبيض - وهو أول لواء عقده - وكان الذي يحمله أبو مرثد كَناز بن الحُصين حليف حمزة وذلك في رمضان على رأس سبعة أشهر من مهاجره وبعث معه ثلاثين رجلًا من المهاجرين ولم يبعث أحدًا من الأنصار وذلك أنهم شرطوا له أنهم يمنعونه في دارهم فخرج حمزة ليعترض عيرًا لقريش فلقي حمزة أبا جهل في ثلاثمائة رجل فالتقوا فاصطفوا للقتال فحجز بينهم مَجْديَ بن سرية عبيدة بن الحارث ثم عقد في هذه السنة رسول الله صلى الله عليه وسلم في شوال على رأس ثمانية أشهر من مهاجره لواء أبيض لعبيدة بن الحارث بن عبد المطلب وأمره بالمسير إلى بطن رابغ وكان لواؤه مع مسطح بن أثاثة فخرج في ستين راكبًا من المهاجرين فالتقى بأبي سفيان على ماء وكان بينهم الرميُ ولم يسلوا السيوف إلا أن سعد بن أبي وقاص رمى يومئذ بسهم فكان أول مَنْ رمى به في الإسلام‏.‏

وانصرف الفريقان وفَر من المشركين إلى المؤمنين - أو قال‏:‏ المسلمين وهو الأصح - المِقْداد وعتبة بن غزوان وكانا مسلمين لكنهما خرجا ليتوصلا بالكفار إلى المسلمين‏.‏

هذا قول الواقدي‏.‏

وقال ابن إسحاق‏:‏ إنما كانت هذه الغزاة في السنة الثانية‏.‏


سرية سعد بن أبي وقاص

سرية سعد بن أبي وقاص
بعث سعد بن أبي وقاص إلى الخَزَار في ذي القعدة على رأس تسعة أشهر من مهاجره وعقد له لواء أبيض حمله المقداد بن عمرو وبعثه في عشرين من المهاجرين يعترض عيرًا لقريش وعهد إليه أن لا يجاوز الخَزّار وهي أبيات عن يسار الحجفة حين تروح من الجحفة إلى مكة‏.‏

قال سعد‏:‏ فخرجنا على أقدامنا فكنا نكمن النهار ونسير بالليل حتى صبحناها صبح ومما جرى في هذه السنة‏:‏ ما أخبرنا به أبو طاهر قال‏:‏ أخبرنا أبو بكر بن طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا عمر بن حَيْوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا علي بن محمد بن علي بن مجاهد عن محمد بن إسحاق عن عاصم بن عمر بن قتادة عن علي بن حسين قال‏:‏ كانت امرأة من بني النجار يقال لها فاطمة بنت النعمان لها تابعٌ من الجن فكان يأتيها حين هاجر النبي صلى الله عليه وسلم فانقض على الحائط فقالت‏:‏ مالك لم تأت كما كنت فقال‏:‏ قد جاء النبي الذي حرم الزَنا والخمر‏.‏


ذكر مَنْ توفي في هذه السنة من الأكابر

ذكر مَنْ توفي في هذه السنة من الأكابر
أسعد بن زرارة أبو أمامة‏:‏ خرج إلى مكة هو وذكوان بن عبد قيس يتنافران إلى عتبة بن ربيعة فسمعا برسول الله صلى الله عليه وسلم - فأتياه فعرض عليهما الإسلام فأسلما ولم يقربا عتبة ورجعا إلى المدينة فكانا أول من قدم بالإسلام المدينة‏.‏

وكان أسعد أحد النقباء الاثني عشر وهو الذي أخذ بيد رسول الله صلى الله عليه وسلم ليلة العقبة وقال‏:‏ أيها الناس هل تدرون على ما تبايعُون محمدًا إنكم تبايعونه على أن تحاربوا العرب والعجم والجن والإنس‏.‏

فقالوا‏:‏ نحن حرب لمن حارب وسلم لمن سالم‏.‏

ولما خرج مصعب بن عمير إلى رسول الله صلى الله عليه وسلم ليهاجر معه كان أسعد يصلي بالناس الصلوات الخمس ويجمع بهم في موضع مسجد رسول الله صلى الله عليه وسلم‏.‏

مات أسعد بالذُّبحَة قبل أن يفرغ رسول الله صلى الله عليه وسلم من بناء مسجده ودُفن بالبقيع‏.‏

والأنصار يقولون‏:‏ هو أول من دفن به‏.‏

والمهاجرون يقولون‏:‏ عثمان بن مظعون‏.‏

قال ابن إسحاق‏:‏ والذي حدثني عاصم بن عمر بن قتادة‏:‏ أنه لما مات أسعد بن زرارة اجتمعت بنو النجار إلى رسول الله صلى الله عليه وسلم وكان أبو أمامة نقيبهم فقالوا‏:‏ يا رسول الله إن هذا الرجل قد كان منا بحيث قد علمت فاجعل منا رجلًا مكانه يقيم من أمورنا مما كان يقيمه فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أنتم أخوالي وأنا منكم أنا نقيبكم ‏» ‏ أن يخص بها بعضهم دون بعض‏.‏

فكان من فضل بني النجار الذي بعد قومهم أن رسول الله صلى الله عليه وسلم كان نقيبهم‏.‏

وأخبرنا محمد بن أبي طاهر قال‏:‏ أنبأنا البرمكي قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ أخبرنا عبد الرحمن بن أبي الرجال قال‏:‏ مات أسعد بن زرارة في شوال على رأس تسعة أشهر من الهجرة ومسجد رسول الله صلى الله عليه وسلم يبنى وذلك قبل بدر فجاءَت بنو النجار إلى رسول الله صلى الله عليه وسلم فقالوا‏:‏ قد مات نقيبنا فَنَقبْ علينا‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أنا نقيبكم ‏» ‏‏.‏

البراء بن معرور بن صخر بن خنساء بن سنان‏:‏ شهد العقبة وكان أول من تكلم ليلة العقبة حين لقي رسول الله صلى الله عليه وسلم السبعون من الأنصار فبايعوه وأخذ منهم النقباء وكان هو أحد النقباء فحمد الله فقال‏:‏ الحمد لله الذي أكرمنا بمحمد وحبانا به وكنا أول من أجاب فاجبنا الله ورسوله وسمعنا وأطعنا يا معشر الأوس والخزرج قد أكرمكم الله بدينه فإن أخذتم السمع والطاعة والمؤازرة بالشكر فأطيعوا الله ورسوله‏.‏

ثم جلس وقدم المدينة قبل أن يهاجر رسول الله صلى الله عليه وسلم فتوفي قبل قدوم رسول الله صلى الله عليه وسلم بشهر فلما قدم رسول الله صلى الله عليه وسلم انطلق بأصحابه فصلى على قبره وقال‏:‏ ‏ «‏ اللهم اغفر له وارحمه وارض عنه ‏» ‏ وقد فعلت‏.‏

وهو أول من مات من النقباء‏.‏

كان شريفًا كبير السن أسلم قبل قدوم النبي صلى الله عليه وسلم المدينة فلما هاجر النبي صلى الله عليه وسلم نزل عليه ونزل عليه جماعة منهم‏:‏ أبو عبيدة والمقداد وخباب في آخرين‏.‏

وتوفي قبل قدوم رسول الله صلى الله عليه وسلم المدينة بيسير وكان رجلًا صالحًا‏.‏


ذكر من توفي من المشركين

ذكر من توفي من المشركين
وفي هذه السنة ماتَ من المشركين‏:‏ العاص بن وائل السهمي والوليد بن المغيرة‏.‏

أخبرنا إسماعيل بن أحمد السمرقندي قال‏:‏ أخبرنا محمد بن هبة الطبري قال‏:‏ أخبرنا أبو أعلى بن صفوان قال‏:‏ حدثنا أبو بكر بن عبد الله بن محمد القرشي قال‏:‏ أخبرنا أبو كريب قال‏:‏ أخبرنا محمد بن الصلت عن ابن أبي زائدة عن مجالد عن الشعبي قال‏:‏ لما حضر الوليد بن المغيرة جزع فقال له أبو جهل‏:‏ يا عم ما يجزعك قال‏:‏ والله ما بي جزع من الموت ولكني أخاف أن يظهر دين ابن أبي كبشة بمكة فقال أبو سفيان‏:‏ يا عم لا تخف فأنا ضامن أن لا يظهر‏.‏


ذكر ما جرى في السنة الثانية من الهجرة

ذكر ما جرى في السنة الثانية من الهجرة
ثم دخلت سنة اثنتين من الهجرة‏.‏

فمن الحوادث فيها‏:‏ أن علي بن أبي طالب رضي الله عنه تزوج فاطمة رضيِ الله عنها في صفر لليال بقين منه وبنى بها في ذي الحجة‏.‏

وقد روي أنه تزوجها في رجب بعد مقدم رسول الله صلى الله عليه وسلم المدينة بخمسة أشهر وبنى بها بعد مرجعه من بدر‏.‏

والأول أصح‏.‏

وكانت فاطمة يوم بنى بها بنت ثمان عشرة سنة وأهديت في بُردين وعليها دملوجان من فضة وكان معها حمِيلةٌ ومرفقة من أدَمٍ حَشوُها ليفٌ ومنخل وقدح ورحى وجرتان‏.‏

أنبأنا أبو بكر بن عبد الباقي قال‏:‏ أنبأنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروفٍ قال‏:‏ أخبرنا الحسين بن الفهم‏.‏

قال‏:‏ وحدثنا محمد بن سعيد قال‏:‏ أخبرنا مسلم بن إِبراهيم قال‏:‏ أخبرنا المنذر بن ثعلبة قال‏:‏ أخبرنا علياء بن أحمر اليشكري‏:‏ أن أبا بكر خطب فاطمة إلى النبي صلى الله عليه وسلم فقال له‏:‏ ‏ «‏ انتظر بها القضاء ‏» ‏ فجاء عمر إلى أبي بكر وأخبره فقال‏:‏ لله درك يا أبا بكر‏.‏

ثم إن أبا بكر قال لعمر‏:‏ اخطب فاطمة إلى النبي صلى الله عليه وسلم فخطبها فقال له مثل ما قال لأبي بكر‏:‏ ‏ «‏ انتظر بها القضاء ‏» ‏ فجاء إلى أبي بكر فأخبره فقال‏:‏ للهّ درك يا عمر‏.‏

ثم إن أهل علي قالوا لعلي‏:‏ اخطب فاطمة إلى رسول الله صلى الله عليه وسلم‏.‏

فقال‏:‏ بعد أبي بكر وعمر‏!‏ فذكروا له قرابته من رسول الله صلى الله عليه وسلم فخطبها فزوجه النبي صلى الله عليه وسلم فباع عليً بعيرًا له وبعض متاعِهِ فبلغ أربعمائة وثمانين فقال له النبي صلى الله عليه وسلم‏:‏ ‏ «‏ اجعل ثلثين في الطيب وثلثا في المتاع ‏» ‏‏.‏

قال محمد بن سعد‏:‏ وأخبرنا وكيع عن عباد بن منصور قال‏:‏ سمعت عطاء يقول‏:‏ خطب عليَ فاطمة فقال لها رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إن عليًا يذكرك فسكتت فزوجها ‏» ‏‏.‏

قال‏:‏ وحدثنا يزيد بن هارون قال‏:‏ أخبرنا جرير بن حازم قال‏:‏ أخبرنا أيوب عن عكرمة‏.‏

أن عليًا خطب فاطمة رضي الله عنهما فقال له النبي صلى الله عليه وسلم‏:‏ ‏ «‏ ما تصدقها ‏» ‏ قال‏:‏ ما عندي ما أصدقها‏.‏

قال‏:‏ ‏ «‏ فأين درعك الحطمية ‏» ‏ قال‏:‏ عندي‏.‏

قال‏:‏ ‏ «‏ صدقها إياها وتزوجها ‏» ‏‏.‏

قال‏:‏ وأخبرنا مالك بن سعيد النهدي قال‏:‏ أخبرنا عبد الرحمن بن حميد الرؤاسي عن عبد الكريم بن سليط ابن بريدة عن أبيه قال‏:‏ أتى عليّ كرم الله وجهه رسول الله صلى الله عليه وسلم فسلَّم عليه فقال‏:‏ ‏ «‏ ما حاجة ابن أبي طالب ‏» ‏ قال‏:‏ ذكرت فاطمة بنت رسول الله صلى الله عليه وسلم محمدٍ‏.‏

قال‏:‏ ‏ «‏ مرحبًا وأهلًا ‏» ‏ لم يزده عليها‏.‏

فخرجِ علي على رجال من الأنصار فقالوا‏:‏ ما وراءك قال‏:‏ ما أدري غير أنه قال لي مرحبًا وأهلًا‏.‏

قال‏:‏ يكفيك من رسول الله صلى الله عليه وسلم إحداهما أعطاك الأهل وأعطاك المرحب‏.‏

فلما كان بعد أن زوَجه قال‏:‏ يا علي إنه لا بد للعروس من وليمة‏.‏

فقال سعد‏:‏ عندي كبشان‏.‏

وجمع له رهط من الأنصار آصُعًا من ذرة فلما كان ليلة البناء قال‏:‏ ‏ «‏ لأتحدث شيئًا حتى تلقاني ‏» ‏‏.‏

فدعا رسول الله صلى الله عليه وسلم بإناء فتوضأ قيه أفرغه على علي ثم قال‏:‏ ‏ «‏ اللهم بارك فيهما وبارك عليهما وبارك لهما في نسلهما ‏» ‏‏.‏

قال‏:‏ وأخبرنا أبو أسامة عن مجالد عن عامر قال‏:‏ قال علي بن أبي طالب رضي الله عنه‏:‏ لقد تزوجت فاطمة ومالي ولها فراش غير جلد كبش ننام عليه بالليل ونعلف عليه الناضح بالنهار ومالي ولها خادم غيرها‏.‏

قال ابن سعدٍ‏:‏ وأخبرنا محمد بن عمر قال‏:‏ وحدثني إبراهيم بن شعيب عن يحيى بن شبل عن أبي جعفر قال‏:‏ لما قدم رسول الله صلى الله عليه وسلم المدينة نزل على أبي أيوب فلما تزوج علي بفاطمة قال لعلي‏:‏ اطلب منزلًا‏.‏

فطلب عليِّ منزلًا فأصابه مستأخرًا عن رسول الله قليلًا فبنى بها فيه فجاء النبي صلى الله عليه وسلم إليهما فقال‏:‏ ‏ «‏ إني أريد أن أحولك إلي فقال‏:‏ يا رسول الله فكلم حارثة بن النعمان أن يتحول عني‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ قد تحول حارثة عنا حتى قد استحييت منه ‏ «‏ فبلغ ذلك حارثة فتحول وجاء إلى النبي صلى الله عليه وسلم فقال‏:‏ يا رسول الله إنه بلغني أنك تحول فاطمة إليك وهذه منازلي وهي أسقب بيوت بني النجار بك وإنما أنا ومالي لله ولرسوله والله يا رسول الله المال الذي تأخذ مني أحب إليّ من الذي تدع فقال‏:‏ ‏» ‏ صدقت بارك الله عليك ‏ «‏ فحولها رسول الله إلى بيت حارثة‏.‏

أخبرنا محمد بن أبي طاهر البزار قال‏:‏ أخبرنا ابن حيويه قال‏:‏ حدثنا محمد بن سعدٍ قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدثنا محمد بن سعدٍ قال‏:‏ أخبرنا علي بن محمد قال‏:‏ حدثنا خباب بن موسى العبدي عن جعفر بن محمد عن أبيه قال‏:‏ قال علي رضي الله عنه‏.‏

بتنا ليلة بغير عشاء فأصبحت فخرجت ثم رجعت إلى فاطمة وهي محزونة فقلت‏:‏ مالك قالت‏:‏ لم نتعش البارحة ولم نتغد اليوم وليس عندنا عشاء فخرجت فالتمست فأصبت ما اشتريت طعامًا أو لحمًا ثم أتيتها به فخبزت وطحنت فلما فرغت من إنضاج القدر قالت‏:‏ لو أتيت أبي فدعوته‏.‏

فأتيت النبي صلى الله عليه وسلم وهو مضطجع في المسجد وهو يقول‏:‏ ‏» ‏ أعوذ بالله من الجوع ضجيعًا ‏ «‏‏.‏

قلت‏:‏ بأبي وأمي يا رسول الله عندنا طعام فهلم‏.‏

فتوكأ عليَ حتى دخل والقدر تفور فقال‏:‏ ‏» ‏ غرفي لعائشة ‏ «‏ فغرفت في صحفة ثم قال‏:‏ ‏» ‏ اغرفي لحفصة ‏ «‏ فغرفت في صحفة حتى غرفت لجميع نسائه التسع ثم قال‏:‏ ‏» ‏ اغرفي لابنك وزوجك ‏"‏ فغرفت ثم رفعت القدر وإنها لتفيض فأكلنا ما شاء الله‏.‏


غزوة الأبواء

غزوة الأبواء
وفي هذه السنة كانت غزاة الأبواء‏.‏

قال مؤلف الكتاب‏:‏ وهي أول غزاة غزاها رسول الله صلى الله عليه وسلمِ بنفسه واستخلف على المدينة سعد بن عبادة وخرج في المهاجرين فقط حتى بلغ الأبواء يعترض لعير قريش حتى بلغ ودان - ولذلك يقال لها أيضًا غزاة ودان - ولم يلقَ كيدًا فوادع مخشي بن عمرو الضمري - وهو سيد بني ضمرة - على أن لا يغزو بني ضمرة ولا يغزوه ولا يعينوا عليه فكتب بذلك بينهم وبينه كتابًا - وضمرة من بني كنانة - ثم انصرف رسول الله صلى الله عليه وسلم وكانت غيبته خمس عشرة ليلة‏.‏

وفيها كانت غزاة بواط‏.‏

خرج إليها رسول الله صلى الله عليه وسلم في شهر ربيع الأول على رأس ثلاثة عشر شهرًا من الهجرة وحمل لواءه سعد بن معاذ وخرج في مائتين من الصحابة يعترض عير قريش وكان فيها أمية بن خلف ومائة رجل من قريش وألفان وخمسمائة بعير فبلغ بُواط - وهي جبال جُهينة من ناحية رضوى وهو قريب من ذي خُشب مما يلي طريق الشام وبين بواط والمدينة نحو من أربعة برد - فلم يلق كيدًا فرجع إلى المدينة‏.‏


غزوة طلب كرز بن جابر الفهري

غزوة طلب كرز بن جابر الفهري
فلم يمض إلا ليالٍ حتى أغار كرز بن رجاء الفهري على سَرْح المدينة فخرج رسول الله صلى الله عليه وسلم في طلبه واستخلف زيد بن حارثة على المدينة ومضى حتى بلغ سفَوان وهو واد وفاته كرز فرجع إلى المدينة‏.‏

وفيها‏:‏ ولد النعمان بن بشير بعد الهجرة بأربعة عشر شهرًا في ربيع الآخر‏.‏


غزاة ذي العُشَيْرة

غزاة ذي العُشَيْرة
وفي هذه السنة كانت غزاة ذي العشيرة في جمادى الآخرة على رأس ستة عشر شهرًا من الهجرة وخرج رسول الله صلى الله عليه وسلم في خمسين ومائة راكب - وقيل‏:‏ في مائتين - من المهاجرين ولم يكره أحدًا على الخروج واستخلف على المدينة أبا سلمة بن عبد الأسد ومضى يعترض لعير قريش وكانوا قد بعثوا فيها أموالهم فبلغ ذا العشيرة - وهي لبني مُدْلِج بناحية يَنبُع وبينها وبين المدينة تسعة بُرُد ففاتته العير وهي العير التي رجعت من الشام فخرج لطلبها وخرجت قريش تمنعها فكانت وقعة بدر وبذي العشيرة كَنَى عليًا‏:‏ أبا تراب لأنه رآه نائمًا على التراب فقال‏:‏ ‏ «‏ اجلس أبا تراب ‏» ‏‏.‏

وقد روي أن ذلك كان بالمدينة رآه نائمًا في المسجد على التراب‏.‏

وفي غزاة ذي العشيرة وادع مدلج وحلفاءهم من بني ضمرة ثم رجع ولم يلق كيدًا‏.‏


سرية عبد الله بن جحش الأسدي

سرية عبد الله بن جحش الأسدي
وفي هذه السنة كانت سرية عبد الله بن جَحْش الأسدي إلى نخلة في رجب على رأس سبْعَة عشر شهرًا من الهجرة بعثه في اثني عشر رجلًا من المهاجرين كل اثنين يعتقبان بعيرًا إلى بطن نخلة وأمره أن يرصد بها عيرَ قريش فوردت عليه فهابهم أهل العير فحلق عُكاشة بن محصن رأسه فاطمأن القوم وقالوا‏:‏ هم عُمار وشَكوا في ذلك اليوم هل هو من الشهر الحرام أم لا ثم قاتلوهم فرمى واقد بن عبد الله التميمي عمرو بن الحضرمي فقتله وشد المسلمون عليهم فاستأسر عثمان بن عبد الله بن المغيرة والحكم بن كيسان وأعجزهم نوفل بن عبد الله بن المغيرة واستاقوا العير وكان فيها خمر وأدَم وزبيب جاءوا به من الطائف فقدموا بذلك كله على رسول الله صلى الله عليه وسلم فوقفه وحبس الأسيرين وكان الذي أسر الحكم بن كيسان المقدادُ بن عمرو فدعاه رسول الله صلى الله عليه وسلم إلى الإسلام فأسلم وقتل ببئر معونة شهيدًا‏.‏

وكان سعد بن أبي وقاص زميل عتبة بن غزوان على بعير لعتبة في هذه السرية فضل البعير بحران - وهي ناحية معدن بني سليم - فأقاما عليه يومين يبغيانه ومضى أصحابهم إلى نخلة فلم يشهدها سعد وعتبة وقدما المدينة بعدهم بأيام‏.‏

ويقال‏:‏ إن عبد الله بن جحش لما رجع من نخلة خمس ما غنم وقسم بين أصحابه سائر الغنائم فكان أول خمس خمس في الإسلام‏.‏

ويقال إن النبي صلى الله عليه وسلم وقف غنائم نخلة حتى رجع من بدر فقسمها مع غنائم بدر وأعطى كل قوم حقهم‏.‏

وفي هذه السرية سمى عبد الله بن جحش أمير المؤمنين‏.‏

وقال عروة‏:‏ كتب رسول الله صلى الله عليه وسلم لعبد الله بن جحش كتابًا وأمره أن لا ينظر فيه حتى يسير يومين ثم ينظر فيه ويمضي ولا يستكره أحدًا من أصحابه فلما سار يومين نظر فيه فإذا فيه‏:‏ وإذا نظرت في كتابي هذا فَسِرْ حتى تنزل بطن نخلة فترصًدْ بها قريشًا وتعلم لنا من أخبارهم وأخبر أصحابه فمضوا معه ولم يتخلًف منهم أحد فنزل نخلة فمرت بهم عِير لقريش تحمل زَبيبًا وأدَمًا وتجارة من تجارة قريش فيها منهم عمرو بن الحضرمي وعثمان بن عبد الله بن المغيرة وأخوه نوفل والحكم بن كيسان فتشاور القوم فيهم وذلك في آخر يوم من رجب‏.‏

وفي رواية عن جندب بن عبد الله قال‏:‏ لم يدروا ذلك اليوم من رجب أو جمادى الآخرة‏.‏

ثم اجمعوا على الإقدام عليهم فرمى واقد بن عبد الله التميمي عمرو بن الحضرمي بسهم فقتله واستأسر عثمان بن عبد الله والحكم وأفلت نوفل وقدموا بالأسيرين والعير على رسول الله صلى الله عليه وسلم فقال‏:‏ ‏ «‏ ما أمرتكم بقتال في الشهر الحرام ‏» ‏ فسقط في أيديهم وعنَفهم المسلمون وقالت قريش‏:‏ قد استحل محمد وأصحابه الشهر الحرام‏.‏

فأنزل اللهّ تعالى‏:‏ ‏ «‏يسألونَكَ عَنِ الشَهْرِ الحَرَام قِتَالٍ فيهِ‏» ‏ الآية‏.‏


ومن الحوادث في هذه السنة: تحويل القبلة إلى الكعبة

ومن الحوادث في هذه السنة‏:‏ تحويل القبلة إلى الكعبة
قال محمد بن حبيب الهاشمي‏:‏ حُوِّلَتْ في الظهر يوم الثلاثاء للنصف من شعبان‏.‏

زار رسول الله صلى الله عليه وسلم أم بشر بن البراء بن معرور في بني سلمة فتغدى وأصحابه وجاءت الظهر فصلى بأصحابه في مجلس القبلتين بركعتين من الظهر إلى الشام ثم أمر أن يستقبل القبلة وهو راكع في الركعة الثانية فاستدار إلى الكعبة ودارت الصفوف خلفه ثم أتموا الصلاة فسُمَيَ مسجد القبلتين‏.‏

قال الواقدي‏:‏ كان هذا يوم الاثنين للنصف من رجب على رأس سبعة عشر شهرًا‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا الفضل بن دُكَين قال‏:‏ حدثنا زهير عن أبي إسحاق عن البراء‏:‏ أن رسول الله صلى الله عليه وسلم صلى قِبَل بيت المقدس ستة عشر شهرًا أو سبعة عشر شهرًا وكان يُعْجبه أن تكون قِبلته قِبَلَ البيت وأنه صفَى معه قوم فخرج رجل ممن كان صلى معه فمر على أهل مسجد وهم راكعون فقال‏:‏ أشهد بالله لقد صليت مع رسول الله صلى الله عليه وسلم قِبَل مكَة فداروا كما هم قِبَل البيت‏.‏

أن رسول الله صلى الله عليه وسلم صلى إلى بيت المقدس بعد أن قدم المدينة ستة عشر شهرًا ثم حُوًل إلى الكعبة قبل بدرٍ بشهرين‏.‏

وروى السُدي عن أشياخه‏:‏ أن القبلة حولت على رأس ثمانية عشر شهرًا من مهاجره‏.‏

وكذلك قال ابن إسحاق والواقدي والجمهور‏.‏


بناء مسجد قباء

بناء مسجد قباء
ومن الحوادث‏:‏ بناء مسجد قباء‏.‏

أخبرنا محمد بن أبي طاهر البزار قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحارث بن أبي أسامة قال‏:‏ حدثنا محمد بن سعدٍ قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ أخبرنا ربيعة بن عثمان عن عمران بن أبي أنس عن سهل بن سعد‏.‏

قال‏:‏ وحدَّثنا عبد العزيز بن محمد وسلمان بن بلال عن إسحاق بن المُسْتَوْرِد عن محمد بن عمر بن حارثة‏.‏

عن أبي غُزية‏.‏

قال وحدثنا عبد الله بن محمد عن أبيه عن جده عن أبي سعيد الخدري قال‏:‏ لما صرفت القبلة إلى الكعبة أتى رسول الله صلى الله عليه وسلم مسجد قباء فقدم جدار المسجد إلى موضعه اليوم‏.‏

وأسَسه بيده ونقل رسول الله صلى الله عليه وسلم وأصحابه الحجارة لبنائه وكان يأتيه كل سبت ماشيًا وقال‏:‏ ‏ «‏ مَنْ تَوَضأ فَأسْبَغَ الوُضُوءَ ثَم جَاءَ مَسْجِدَ قبَاءَ فَصًفى فِيهِ كَانَ لَهُ أجْرُ عُمْرَةٍ ‏» ‏‏.‏

وكان عمر بن الخطاب رضي الله عنه يأتيه يوم الاثنين ويوم الخميس وقال‏:‏ لو كان بطرف من الأطراف لضربنا إليه أكباد الإبل‏.‏

وكان أبو أيوب الأنصاري يقول‏:‏ هو المسجد الذي أسس على التقوى‏.‏

وكان أبي بن كعب وغيره من أصحاب رسول الله صلى الله عليه وسلم يقولون‏:‏ هو مسجد رسول الله‏.‏


نزول فريضة رمضان وزكاة الفطرة

نزول فريضة رمضان وزكاة الفطرة
ومن الحوادث‏:‏ نزول فريضة رمضان في شعبان من هذه السنة والأمر بزكاة الفطر‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمر بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ أخبرنا عبد الله بن عبد الرحمن الجُمحي عن الزهري عن عُروة عن عائشة رضي الله عنها‏.‏

قال‏:‏ وأخبرنا عبيد الله بن عمر عن نافع عن ابن عمر‏.‏

قال‏:‏ وأخبرنا عبد العزيز بن محمد عن رُبيح بن عبد الرحمن عن أبي سعيد الخدري عن أبيه عن جده قالوا‏:‏ نزل فرض شهر رمضان بعد ما صُرفت القبلة إلى الكعبة بشهرٍ في شعبان على رأس ثمانية عشر شهرًا من مهاجر رسول الله صلى الله عليه وسلم وأُمر رسول الله صلى الله عليه وسلم في هذه السنة بزكاة الفطر وذلك قبل أن تفرض الزكاة في الأموال وأن تخرج عن الصغير والكبير والحُرِّ والعبد والذكر والأنثى‏:‏ صاع من شعير أو صاع من زبيب أو مدان من بُر وكان يخطب صلى الله عليه وسلم قبل الفطر بيومين فيأمر بإخراجها قبل أن يغْدُو إلى المصلى‏.‏

ومن الحوادث‏:‏ أنه خرج صلى الله عليه وسلم يوم العيد فصلى بالناس

صلاة العيد وحملت بين يديه العَنَزَةُ إلى المصلى فصلى إليها وكانت هذه الحربة للنجاشي فوهبها للزبير بن العوام وكانت تحمل بين يدي رسول الله صلى الله عليه وسلم في الأعياد‏.‏

وفي هذه السنة‏:‏ وُلدَ عبد الله بن الزبير بن العوام بعد الهجرة بعشرين شهرًا وهو أول مولود ولد من المهاجرين بالمدينة فكبر رسول الله صلى الله عليه وسلم وكان المسلمون قد تحدثوا بينهم أن اليهود قد سحرتهم فلا يولد لهم وكان تكبيره صلى الله عليه وسلم سرورًا بذلك‏.‏

وقيل‏:‏ إن أسماء بنت أبي بكر هاجرت إلى المدينة وهي حامل به‏.‏


غزوة بدر

غزوة بدر
ومن الحوادث في هذه السنة‏:‏ غزاة بدر وكانت في صبيحة سبعة عشر يومًا من رمضان يوم الجمعة‏.‏

وقيل‏:‏ تسعة عشر‏.‏

والأول أصح‏.‏

قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا الفضل بن دكين قال‏:‏ أخبرنا زكريا عن عامر‏:‏ أن بدرًا إنما كانت لرجل يدعى بدرًا يعني‏:‏ بئرًا‏.‏

قال‏:‏ وقال الواقدي وأصحابنا من أهل المدينة ومَنْ يروي السيرة يقولون‏:‏ بدر اسم الموضع‏.‏

وكان الذي هاج هذه الوقعة وغيرها من الحروب بين رسول الله صلى الله عليه وسلم وبين المشركين قتل عمرو بن الحضرمي‏.‏

فتحين رسول الله صلى الله عليه وسلم انصراف العير التي النبي صلى الله عليه وسلم قد خرج وكان قد ندب أصحابه وأخبرهم بما مع أبي سفيان من المال مع قلة عدده فخرج أقوام منهم لطلب الغنيمة وقعد آخرون لم يظنوا أن رسول الله صلى الله عليه وسلم يلقى حربًا فلم يلمهم لأنه لم يخرج لقتال وكان خروجه يوم السبت لاثنتي عشرة ليلة خلت من رمضان وقيل لثلاثٍ خلون من رمضان - على رأس تسعة عشر شهرًا من الهجرة واستخلف على المدينة عمرو بن أم مكتوم وخرجت معه الأنصار ولم يكن غزا بأحدٍ منهم قبلها وضرب عسكره ببئر أبي عتبة على ميل من المدينة يعرضُ أصحابه وردَ مَنْ استصغر وخلف عثمان على رقية وكانت مريضة وبعث طلحة وسعيدًا على ما ذكر فقدما وقد فاتت بدر وخلًف أبا لبابة بن عبد المنذر على المدينة وعاصم بن عدي على أهل العالية والحارث بن حاطب رَدًه من الروحاء إلى بني عمرو بن عوف لشيء بلغه عنهم والحارث بن الضفة كُسر بالروحاء‏.‏

وخوات بن جبير كُسر أيضًا وكل هؤلاء ضربَ له سَهْمَهُ وأجره وكانت الإبل مَعهُ سبعين يتعاقب النفير على البعير وكانت الخيل فَرَسَين‏:‏ فرس للمقداد وفرس لمرثد بن أبي مرثد‏.‏

وفي رواية‏:‏ وفرس للزبير‏.‏

وقد روى زر عن ابن مسعودٍ قال‏:‏ كنا يوم بدرٍ كل ثلاثة على بعير وكان أبو لبابة وعلي زميلي رسول الله صلى الله عليه وسلم قالا‏:‏ اركب حتى نمشيِ عنك‏.‏

فيقول‏:‏ ‏ «‏ ما أنتما بأقوى قال العلماء‏:‏ وقَدَم رسول الله صلى الله عليه وسلم عينين له إلى المشركين‏:‏ بَسبَس بن عمرو وعدي بن أبي الزَغباء‏.‏

وجعل على الساقة‏:‏ قيس بن أبي صعصعة فلما بلغ أبا سفيان خروج رسول الله صلى الله عليه وسلم ليأخذ ما معَهُ استأجر ضمضم بن عمرو الغفاري فبعثه إلى مكة ليستنفر قريشًا لأجل أموالهم فخرج ضمضم سريعًا‏.‏

وكانت عاتكة بنت عبد المطلب قد رأت قبل قدوم ضمضم مكة بثلاث ليال رؤيا أفزعتها فأخبرت بها أخاها العباس وأمرته أن يكتم ذلك‏.‏

قالت‏:‏ رأيت راكبًا على بعيرٍ له حتى وقف بالأبطح ثم صرخ بأعلى صوته‏:‏ أن انفروا يا أهل غُدَر لمصارعكم في ثلاث‏.‏

فاجتمعوا إليه ثم دخل المسجد والناس يتبعونه فبينا هم حوله مُثِل به بعيره على ظهر الكعبة يصرخ بأعلى صوته‏:‏ انفروا يا أهل غُدرَ لمصارعكم في ثلاث ثم مثل به بعيره على رأس أبي قبيس فصرخ بمثلها ثم أخذ صخرة فأرسلها فأقبلت تهوي حتى إذا كانت بأسفل الجبل أرفضت فما بقي بيت من بيوت مكة ولا دار من دورها إلا دخلت منها فلقة‏.‏

فقال لها العباس‏:‏ اكتميها‏.‏

ثم لقي الوليد بن عتبة - وكان صديقًا له - فذكرها له واستكتمه فذكرها الوليد لأبيه عتبة ففشا الحديث حتى تحدثت به قريش‏.‏

فقال العباس‏:‏ فلقيني أبو جهل فقال‏:‏ يا أبا الفضل متى حدثت فيكم هذه النبوة قلت‏:‏ وما ذاك قال‏:‏ الرؤيا التي رأت عاتكة‏.‏

قلت‏:‏ وما رأت قال‏:‏ يا بني عبد المطلب أما رضيتم أن تتنبى رجالكم حتى تتنبى نساؤكم‏!‏ وقد زعمت عاتكة أنه قال‏:‏ انفروا في ثلاث فنتربص بكم هذه الثلاث فإن يكن ما قالت حقًا فسيكون وإن مضى الثلاث ولم يكن من ذلك شيء فنكتب عليكم كتابًا أنكم أكذب أهل بيت في العرب‏.‏

قال العباس‏:‏ فجحدت ذلك وأنكرت أن تكون رأت شيئًا ثم تفرقنا فلما أمسيت لم تبق امرأة من بني عبد المطلب إلا أتتني فقالت‏:‏ أقررتم لهذا الفاسق الخبيث أن يقع في رجالكم ثم قد تناول النساء وأنت تسمع ثم لم يكن عندك غيرة لما قد سمعت فقلت‏:‏ قد والله فعلت ذلك وأيم الله لأتعرضن له فإن عاد لأكفيتكموه‏.‏

قال‏:‏ فغدوت في اليوم الثالث من رؤيا عاتكة وأنا مغضب أرى أن قد فاتني منه أمر أحب أن أدركه فدخلت المسجد فرأيته فوالله إني لأمشي نحوه أتعرض له ليعود لبعض ما قال فأقع فيه إذ خرج نحو باب المسجد يشتد فقلت في نفسي‏:‏ ما له لعنه الله أكُل هذا فَرقًا من أن أشاتمه وإذا هو قد سمع ما لم أسمع‏:‏ صوت ضمضم بن عمرو الغفاري وهو يصرخ ببطن الوادي واقفًا على بعيره قد جُدع بعيره وشُق قميصه وهو يقول‏:‏ يا معشر قريش اللطيمة اللطيمة أموالكم مع أبي سفيان قد عرض لها محمد وأصحابه لا أرى أن تدركوها الغوث الغوث‏.‏

قال‏:‏ فشغلني عنه وشغله عني ما جاء من الأمر فتجهز الناس سراعًا وقالوا‏:‏ يطن محمد وأصحابه أن تكون كعير ابن الحضرمي كلا والله ليعلمن غير ذلك‏.‏

وكانوا بين رجلين‏:‏ إما خارج وإما باعث مكانه رجلًا وأوعبت قريش ولم يتخلف من أشرافها أحد إلا أن أبا لهبِ بعث مكانه العاص بن هشام بن المغيرة وكان أمية بن خلف شيخًا ثقيلًا فأجمع القعوَد فأتاه عقبة بن أبي معيط بمجمرة فيها نار فوضعها بين يديه ثم قال له‏:‏ استجمر فإنما أنت من النساء قال‏:‏ قَبحَك الله وقبح ما جئت به‏.‏

ثم تجهز وخرج مع الناس فلما أجمعوا السير ذكروا ما بينهم وبين كنانة فقالوا‏:‏ نخشى أن يأتونا من خلفنا‏.‏

فتبدى لهم إبليس في صورة مالك بن جعشم وكان من أشراف كنانة فخرجوا سراعًا معهم القيان والدفوف وكانوا تسعمائة وخمسين مقاتلًا وكانت خيلهم مائة فرس‏.‏

وأتى رسول الله صلى الله عليه وسلم الخبر عن قريش بمسيرهم ليمنعوا عيرهم فاستشار الناس وأخبرهم عن قريش فقام أبو بكر فقال فأحسن ثم قام عمر فقال فأحسن ثم قام المقداد فقال‏:‏ امض يا رسول الله لما أمرك الله فنحن معك والله لا نقول كما قالت بنو إسرائيل لموسى‏:‏ ‏» ‏اذهب أنت وربك فقاتلا إنا ها هنا قاعدون‏ «‏ ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون فوالذي بعثك بالحق لو سرت بنا إلى برك الغماد يعني مدينة الحبشة - لجالدنا معك من قال ابن إسحاق‏:‏ ثم قال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ أيها الناس أشيروا علي ‏ «‏ وإنما يريد الأنصار وذلك أنهم قالوا حين بايعوه بالعقبة‏:‏ إنا براء من ذمامك حتى تصل إلى دارنا فإذا وصلت إلينا فأنت في ذمامنا نمنعك مما نمنع به نساءنا وأبناءنا‏.‏

وكان رسول الله صلى الله عليه وسلم يتخوف أن لا تكون الأنصار ترى عليها نصرته إلا ممن دهمه بالمدينة من عدوه وأن ليس عليهم أن يسير بهم إلى عدو فلما قال ذلك رسول الله صلى الله عليه وسلم قال سعد بن معاذ‏:‏ والله لكأنك تريدنا يا رسول الله صلى الله عليه وسلم‏.‏

قال‏:‏ ‏» ‏ أجل ‏ «‏ قال‏:‏ فقد آمنا بك وصدقناك وشهدنا أن ما جئت به هو الحق وأعطيناك عهودنا على السمع والطاعة فامض لما أردت فوالذي بعثك بالحق لو استعرضت بنا هذا البحر فخضته لخضناه معك وما نكره أن تلقى بنا عدونا غدًا إنا لصُبُر عند الحرب صدق عند اللقاء لعل الله أن يريك منا ما تقربه عينك فسر بنا على بركة الله تعالى‏.‏

فسُر رسول الله صلى الله عليه وسلم بقول سعدٍ ونشطه ذلك ثم قال‏:‏ ‏» ‏ سيروا على بركة الله وأبشروا فإن الله عز وجل قد وعدني إحدى الطائفتين والله لكأني أنظر إلى مصارع القوم ‏ «‏‏.‏

ثم سار حتى نزل قريبًا من بدر فنزل هو ورجل من أصحابه حتى وقف على شيخ من العرب فسأله عن قريش وعن محمد وأصحابه وما بلغه عنهم فقال الشيخ‏:‏ لا أخبركما حتى تخبراني من أنتما فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ إذا أخبرتنا أخبرناك ‏ «‏ فقال‏:‏ وذاك بذاك فقال‏:‏ ‏» ‏ نعم ‏ «‏‏.‏

قال الشيخ‏:‏ فإنه بلغني أن محمدًا وأصحابه خرجوا يوم كذا وكذا فإن كان صدقني الذي أخبرني فهو اليوم بمكان كذا وكذا - للمكان الذي به رسول الله صلى الله عليه وسلم - وبلغني أن قريشًا خرجوا يوم كذا وكذا فإن كان الذي حدثني صدقني فهم اليوم بمكان كذا وكذا - للمكان الذي به قريش - فلما خبًوه قال‏:‏ ممن أنتما فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ نحن من ماء ‏ «‏ وانصرف‏.‏

قال مؤلف الكتاب‏:‏ أوهمه رسول الله صلى الله عليه وسلم أنه من العراق وكان العراق يسمى‏:‏ ماء وإنما أراد به‏:‏ خُلق من نطفة ماء‏.‏

قال ابن إسحاق‏:‏ ثم رجع رسول الله صلى الله عليه وسلم إلى أصحابه فلما أمسى بعث علي بن أبي طالب والزبير بن العوام وسعد بن أبي وقاص في نفر من أصحابه إلى ماء بدر يلتمسون له الخبر فأصابوا راوية لقريش فيها‏:‏ أسلم غلام بني الحجاح وعرباص أبو سيار غلام بني العاص بن سعيد فأتوا بهما رسول الله صلى الله عليه وسلم وهو قائم يصلي فسألوهما فقالوا‏:‏ نحن سقاة قريش بعثوا بنا لنسقيهم من الماء‏.‏

فرجى القوم أن يكونا لأبي سفيان فضربوهما فقالا‏:‏ نحن لأبي سفيان فتركوهما فلما قضى رسول الله صلى الله عليه وسلم صلاته قال‏:‏ إذا صدقاكم ضربتموهما وإذا كذباكم تركتموهما صدقا والله إنهما لقريش أخبراني‏:‏ أين قريش قالوا‏:‏ هم وراء هذا الكثيب الذي ترى بالعدوة القصوى والكثيب العقنقل‏.‏

قال‏:‏ كم القوم ‏» ‏ قالا‏:‏ كثير‏.‏

قال‏:‏ كم عدتهم قالا لا ندري‏.‏

قال‏:‏ أكم ينحرون‏!‏ قالا‏:‏ يومًا تسعًا ويومًا عشرًا‏.‏

قال‏:‏ القوم ما بين التسعمائة إلى الألف قال‏:‏ فمن منهم من أشراف قريش ‏ «‏ قالا‏:‏ عتبة وشيبة وأبو البختري وحكيم بن حزام والحارث بن عامر وطعيمة بن عدي والنضر بن الحارث وزمعة بن الأسود وأبو جهل وأمية بن خلف ونبيه ومنبه ابنا الحجاج وسهيل بن عمرو وعمرو بن عبد ود‏.‏

فأقبل رسول الله صلى الله عليه وسلم على الناس فقال‏:‏ ‏» ‏ هذه مكة قد ألقت إليكم أفلاذ كبدها ‏ «‏‏.‏

وأما أبو سفيان فإنه أسرع بالعير على طريق الساحل وأقبلت قريش فلما نزلوا الجحفة رأى جهم بن الصلت بن مخرمة بن المطلب بن عبد مناف رؤيا فقال‏:‏ إني رأيت فيما يرى النائم أو أني بين النائم واليقظان إذ نظرت إلى رجل أقبل على فرس حتى وقف ومعه بعير له ثم قال‏:‏ قتل عتبة وشيبة وأبو الحكم بن هشام وأمية وفلان وفلان - فعدً رجالًا ممن قُتِلَ يومئذ من أشراف قريش - ورأيته ضرب في لبة بعيره ثم أرسله في العسكر فما بقي خباء من أخبية العسكر إلا أصابه نضح من دمه‏.‏

قال‏:‏ فبلغت أبا جهل فقال‏:‏ وهذا أيضًا نبي آخر من بني عبد المطلب سيعلم غدًا من المقتول إن نحن التقينا‏.‏

ولما رأى أبو سفيان أنه قد أحرز عيره أرسل إلى قريش‏:‏ أنكم إنما خرجتم لتمنعوا عيركم وأموالكم وقد نجاها الله فارجعوا‏.‏

فقال أبو جهل بن هشام‏:‏ والله لا نرجع حتى نرد بدرًا - ركان بدر موسمًا من مواسم العرب يجتمع لهم بها سوق كل عام - فنقيم عليه ثلاثًا وننحر الجزور ونطعم الطعام ونسقي الخمور وتعزف علينا القيان وتسمع بنا العرب فلا يزالون يهابوننا أبدًا فامضوا‏.‏

فقال الأخنس بن شريق‏:‏ يا بني زهرة قد نجا الله أموالكم فارجعوا ولا تسمعوا ما يقول هذا فرجعوا ولم يشهدها زهريٌ‏.‏

وبلغ أبا سفيان قول أبي جهل فقال‏:‏ واقوماه هذا عمل عمرو بن هشام - يعني أبا جهل - ثم لحق المشركين فمضى معهم فجُرِحَ يوم بدرٍ جراحات وأفلت هاربًا على قدميه ومضت قريش حتى نزلت بالعدوة القصوى من الوادي خلف العقنقل وبعث الله عز وجل السماء وكان الوادي دهسًا فأصاب رسول الله صلى الله عليه وسلم ما لبد لهم الأرض ولم يمنعهم المسير وأصاب قريش منها ماء لم يقدروا على أن يرتحلوا معه‏.‏

فخرج رسول الله صلى الله عليه وسلم يُبَادِرُهُمْ إلى الماء حتى إذا جاء أدنى ماء من بدر نزل به‏.‏

فحُدثت عن رجال من بني سلمة‏:‏ أنهم ذكروا أن الحباب بن المنذر قال يا رسول الله صلى الله عليه وسلم أرأيت هذا المنزل أمنزلًا أنزلكه الله ليس لنا أن نتقدمه ولا نتأخره أم هو الرأي في الحرب قال‏:‏ ‏» ‏ بلْ هو الرأي بالحرب ‏ «‏ فقال‏:‏ يا رسول الله صلى الله عليه وسلم فإن هذا ليس لك بمنزل فانهض بالناس حتى نأتي أدنى ماء من القوم فننزله ثم نغور ما سواه من القُلُب ثم نبني عليه حوضًا فنملأه ثم نقاتل القوم فنشرب ولا يشربون‏.‏

فنزل جبريل فقال‏:‏ الرأي ما أشار به الحباب‏.‏

فنهض ومَنْ معه حتى أتى أدنى ماء من القوم فنزل عليه وأمر بالقلب فَغُورَتْ وبنى حوضًا على القليب الذي كان عليه ثم قذفوا فيه الأنية‏.‏

فحدثني عبد الله بن أبي بكر‏:‏ أن سعد بن مُعَاذ قال‏:‏ يا رسول الله صلى الله عليه وسلم أبني لك عريشًا من جريد فتكون فيه وتُعد عندك ركائبك ثم نلقى عدونا فإن أعزنا الله وأظهرنا كان ذلك ما أحببنا وإن كانت الأخرى جلست على ركائبك فلحقت بمَنْ وراءنا من قومنا فقد تخلف عنك أقوام ما نحن بأشد حُبًا لك منهم ولو ظنوا أنك تلقى حربًا ما تخلفوا عنك فدعى له رسول الله صلى الله عليه وسلم بخير وبُنِيَ لرسول الله صلى الله عليه وسلم عريشٌ فكان فيه ثم أقبلت قريش فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ اللهم هذه قريش قد أقبلت بخيلائها وفخرها تحاربك وتكذب رسولك اللهم فنصرك الذي وعدتني ‏ «‏‏.‏

فلما نزل الناس أقبل نفر من قريش حتى وردوا حوض رسول الله صلى الله عليه وسلم فيهم حكيم بن حزام على فرس له فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ دعوهم ‏ «‏‏.‏

فما شرب منهم رجل إلا أسر أو قتل إلا حكيم بن حزام فإنه نجا على فرس له ثم أسلم فكان يقول إذا حلف‏:‏ لا والذي نجاني يوم بدر‏.‏

فلما اطمأن القوم بعثوا عمير بن وهبِ اللخمي فقالوا‏:‏ أحرز لنا أصحاب محمد فجال بفرسه نحو العسكر ثم رجع فقال‏:‏ ثلاثمائة رجل يزيدون قليلًا أو ينقصون ولكن أمهلوني حتى أنظر القوم كمين فضرب في الوادي حتى أبعده فلم ير شيئًا فرجع فقال‏:‏ ما رأيت شيئًا ولكني قد رأيت يا معشر قريش الولايا تحمل المنايا نواضح يثرب تحمل الموت الناقع قوم ليس لهم منعة ولا ملجأ إلا سيوفهم والله ما أرى أن يقتل منهم رجل حتى يقتل منكم رجالًا فإذا أصابوا أعدادهم فما خير في العيش بعد ذلك فردوا رأيكم‏.‏

فلما سمع حكيم بن حزام ذلك مشى إلى عتبة فقال‏:‏ يا أبا الوليد إنك كبير قريش وسيدها هل لك في أن لا تزال تذكر بخير أ إلى آخر الدهر قال‏:‏ وما ذاك يا حكيم قال‏:‏ تَرْجع بالنَاس وتَحْمل دم حليفك عمرو بن الحضرمي‏.‏

قال‏:‏ قد فعلتُ‏.‏

أنبأنا الحسين بن محمد بن عبد الوهاب قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أحمد بن سليمان بن داود الطوسي قال‏:‏ أخبرنا الزبير بن بكار قال‏:‏ حدثني عمامة بن عمرو السهمي عن مسور بن عبد الملك اليربوعي عن أبيه عن سعيد بن المسيب عن حكيم بن حزام قال‏:‏ خرجنا حتى إذا نزلنا الجحفة رجعت قبيلة من قبائل قريش بأسرها وهي‏:‏ زهرة فلم يشهد أحدٌ من مشركيهم بدرًا ثم خرجنا حتى نزلنا العدوة فجئت عتبة بن ربيعة فقلت‏:‏ يا أبا الوليد هل لك أن تذهب بشرف هذا اليوم ما بقيت قال‏:‏ أفعل ماذا قلت‏:‏ إنكم لا تطلبون من محمدٍ إلا دم الحضرمي وهو حليفك فتحمل بديته وترجع بالناس‏.‏

فقال لي‏:‏ فأنت وذاك فأنا أتحمل بدية حليفي فاذهب إلى ابن الحَنْظلية - يعني‏:‏ أبا جهل - فقل له‏:‏ هل لك أن ترجع اليوم بمن معك عن ابن عمك فجئته فإذا هو بجماعة من بين يديه ومن ورائه وإذا ابن الحضرمي واقف على رأسه وهو يقول‏:‏ فسخت عقدي من بني عبد شمس وعقدي إلى بني مخزوم‏.‏

فقلت له‏:‏ يقول لك عتبة‏:‏ هل لك أن ترجع بالناس عن ابن عمك قال‏:‏ أما وجد رسولًا غيرك فخرجت أبادر إلى عتبة وعتبةُ متكئ على إيماء بن رَخَصة وقد أهْدَى إلى المشركين عشر جزائر فطلع أبو جهل والشر في وجهه فقال لعتبة‏:‏ انتفخ سَحْرُك‏!‏ فقال له عتبة‏:‏ ستعلم‏!‏ فسَل أبو جهل سيفَه فضرب به متن فرسه فقال إيماء بن رخصة‏:‏ بئس الفأل هذا فعند ذلك قامت الحربُ‏.‏

أخبرنا ابن الحصين أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدَثني أبي قال‏:‏ أخبرنا محمد بن جعفر قال‏:‏ أخبرنا شعبة عن أبي إسحاق قال‏:‏ سمعت حارثة بن مضرب يحدث عن علي رضي الله عنه قال‏:‏ لقد رأيتنا ليلة بدر وما منا إنسان إلا نائم إلا رسول الله صلى الله عليه وسلم فإنه كان يصلي إلى شجرة ويدعو حتى أصبح وما كان منا فارسٌ يوم بدر غير المقداد بن الأسود‏.‏

قال ابن إسحاق‏:‏ وقام عتبة خطيبًا فقال‏:‏ يا معشر قريش إنكم والله ما تصنعون بأن تلقوا محمدًا وأصحابه شيئًا فوالله لئن أصبتموه لا يزال رجل ينظر في وجه رجل يكره النظر إليه قتل ابن عمه أو ابن خاله أو رجالًا من عشيرته فارجعوا أو خلُوا بينِ محمد وسائر العرب فإن أصابوه فذاك الذي أردتم فإن كان غير ذلك ألفاكم ولم تَعَرَضُوا منه لما تريدون‏.‏

قال حكيم‏:‏ وجئت إلى أبي جهل فوجدته قد نَثَل دِرْعًا له من جرابها فهو يهيئها فقلت‏:‏ إن عتبة أرسلني بكذا وكذا فقال‏:‏ انتفخ والله سَحْرُه حين رأى محمدًا كلا والله لا نرجع حتى يحكم الله بيننا وبين محمدٍ وما بعتبة ما قال لكنه قد رأى محمدًا وأصحابه أكلَةَ جَزور وفيهم ابنه فقد تَخوفكم عليه - يعني أبا حذيفة بن عتبة وكان قد أسلم - ثم بعث إلى عامر بن الحضرمي فقال له‏:‏ هذا حَلِيفُك يريد أن يرجع بالناس وقد رأيت ثأرك بعينك فقم فانشد مقتل أخيك‏.‏

فقام عامر بن الحضرمي فاكتشف ثم صرخ‏:‏ واعَمْراه فحميت الحرب وطلب عتبة بَيْضَة يدخلها رأسه فما وجد في الجيش بيضة تمنعه من عظم رأسه فاعتَجَز ببُرْدٍ له‏.‏

وعقد رسول الله صلى الله عليه وسلم الألوية فكان لواء رسول الله صلى الله عليه وسلم الأعظم لواء المهاجرين مع مصعب بن عمير ولواء الخزرج مع الحباب بن المنذر ولواء الأوس مع سعد بن معاذ وجعل شعار المهاجرين‏:‏ يا بني عبد الرحمن وشعار الخزرج‏:‏ يا بني عبد الله وشعار الأوس‏:‏ يا بني عبيد الله‏.‏

وقيل‏:‏ كان شعار الكل‏:‏ يا منصور أمت‏.‏

وكان مع المشركين ثلاثة ألويةٍ‏:‏ لواء مع أبي عزيز بن عمير ولواء مع النضر بن الحارث ولواء مع طلحة بن أبي طلحة كلهم من بني عبد الدار‏.‏

ونزل رسول الله صلى الله عليه وسلم أدنى بدرٍ عشاء ليلة الجمعة لسبع عشرة ليلة خلت من رمضان‏.‏

فخرج الأسود بن عبد الأسد المخزومي فقال‏:‏ أعاهد الله لأشْرَبن من حَوْضِهم ولأهْدِمنه أو لأمُوتن دونه‏.‏

فلما خرج خرج له حمزة بن عبد المطلب فضربه في ساقه فوقع على ظهره تَشْخُبُ رجله دمًا ثم حَبَا إلى الحوض حتى اقتحم يريد أن يُبِر يمينَه وأتبعه حمزة فضربه حتى قتله‏.‏

ثم خرج بعده عتبة وأخوه شيبة وابنه الوليد فدعا إلى المبارزة فخرج إليه فتية من الأنصار عوف ومعوذ ابنا الحارث وعبد الله بن رواحة فقالوا‏:‏ من أنتم قالوا‏:‏ رهط من الأنصار فقالوا‏:‏ ما لنا بكم من حاجة‏.‏

ثم نادى مناديهم‏:‏ يا محمد أخْرِجْ إلينا أكفاءَنا من قومنا‏.‏

فقال‏:‏ رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ قم يا حمزة قم يا عبيدة قم يا علي ‏ «‏ فقالوا‏:‏ أكفاء كرام فبارز عبيدة - وهو أسن القوم - عتبة بن ربيعة وبارز حمزة شيبة وبارز علي الوليد بن عتبة فقتل حمزة شيبة وقتل علي الوليد واختلف عبيدة وعتبة ضربتين كلاهما أثبت صاحبه وكر حمزة وعلي بأسيافهما على عتبة فقتلاه واحتملا عبيدة فجاءا به إلى أصحابه وقد قطعت رجله فمُخها يسيل فلما أتوا بعبيدة إلى رسول الله صلى الله عليه وسلم قال‏:‏ ألست شهيدًا يا رسول الله صلى الله عليه وسلم فقال‏:‏ ‏» ‏ بلى ‏ «‏ فقال عبيدة‏:‏ لو كان أبو طلحة حيًا لعلم أني أحق بما قال منه حيث يقول‏:‏ ثم تزاحف الناس ودنا بعضهم من بعض وقد أمر رسول الله صلى الله عليه وسلم أصحابه أن لا يحملوا حتى يأمرهم وقال‏:‏ ‏» ‏ إن اكتنفكم القوم فانضحوهم بالنبل ‏ «‏ ورسول الله صلى الله عليه وسلم في العريش معه أبو بكر ليس معه غيره‏.‏

وذكر ابن إسحاق عن أشياخه‏:‏ أن رسول الله صلى الله عليه وسلم عدل صفوفَ أصحابه يوم بدرٍ وفي يده قِدْحٌ يعدل به القوم فمر بسَوَاد بن غَزِية وهو مستنتل من الصف فطعن في صدره بالقدح وقال‏:‏ اسْتَوِيا سوادًَا فقال‏:‏ يا رسول الله صلى الله عليه وسلم أوجعَتني وقد بعثك الله بالحق فأقدني‏.‏

فكشف رسول الله صلى الله عليه وسلم عن بطنه وقال‏:‏ ‏» ‏ استقِدْ ‏ «‏ فاعتنقَه وقبل بطنه فقال‏:‏ ‏» ‏ ما حملك على هذا يا سَواد‏.‏

فقال‏:‏ حضَر ما ترى فلم آمن القتْل فأردتُ أن يكونَ آخر العهد بك أن يصدقَ جلدي جلدَي‏.‏

فدعا له رسول الله صلى الله عليه وسلم‏.‏

ثم عدل الصفوفَ ورجعٍ إلى العريش يناشد ربه وما وعده من النصر فخفق رسول الله صلى الله عليه وسلم في العريش خفقة ثم انتبه فقال‏:‏ يا أبا بكر أتاك نصر الله هذا جبريل أخذ بعنان فرسه يقوده على ثناياه النَقع ‏ «‏‏.‏

ثم خرج رسول الله صلى الله عليه وسلم إلى الناس يحرضهم ونفل كل امرئ منهم ما أصاب وقال‏:‏ ‏» ‏ والذي نفس محمد بيده لا يقاتلهم اليوم رجل فيُقتَلُ صابرًا مُحتسِبًا مُقْبِلًا غير فقال عُمَيرُ بن الحُمام - وفي يده تَمَرات يأكلهن‏:‏ بَخْ بَخْ فما بيني وبين أن أدخل الجنة إلا أن يقْتلَني هؤلاء‏!‏ ثم قذف التمَراتِ من يده وأخذ سيفَه فقاتل القوم حتى قُتِل وهو يقول‏:‏ رَكضًا إلى اللهِ بِغَيْر زاد إلا التقَى وَعَمل المَعادِ وَالصبْر فِي الله ِعَلَى الجهاد وكل زَادٍ عُرْضَةُ النفَادِ غَيْرُ التُّقى والبر والرشَادِ فلما التقى النًاس قال أبو جهل‏:‏ اللهم أقْطَعَنَا لِلرًحم وآتنا بما لا يُعرف فأحِنْه الغداة فكان هو المستفتِح على نفسه‏.‏

ثم إن رسول الله صلى الله عليه وسلم أخذ حَفْنة من الحَصْباء فاستقبل بها قريشًا ثم قال‏:‏ ‏ «‏ شاهت الوُجوه ‏» ‏ ثم نفخهم بها وقال لأصحابه‏:‏ شُدُوا فكانت الهزيمة فقتل الله مَنْ قُتِلَ مِنْ صناديد قريش وأسر مَنْ أسر منهم فلما وضع القوم أيديَهم يأسرون ورسول الله صلى الله عليه وسلم في العريش وسعد بنُ معاذ قائم على باب العريش متوشحًا السيف في نفر من الأنصار يحرسُون رسول الله صلى الله عليه وسلم يخافون عليه كًرةَ العدوَ ورأى رسول الله صلى الله عليه وسلم في وجه سعد الكَرَاهِية لمَا يصنع الناس فقال رسول الله صلى الله عليه وسلم ‏ «‏ لكأنك يا سعد تكره ما يصنع الناس ‏» ‏ فقال‏:‏ أجلْ والله يا رسول الله صلى الله عليه وسلم كانت أول وقعة أوقَعها الله بالمشركين فكان الإثْخَانُ في القتل أعَجَبَ إِلي من استبقاء الرجال‏.‏


قتلى وأسرى المشركين

قتلى وأسرى المشركين
وقتل من المشركين سبعون وأسر سبعون فممن قتل‏:‏ عتبة وشيبة والوليد بن عتبة والعاص بن سعيد وأبو جهل وأبو البَخْتَري وحنظلة بن أبي سفيان والحارث ابن عامر وطعيمة بن عدي وَزَمْعة بن الأسود ونوفل بن خويلد والنضر بن الحارث وعُقْبة بن أبي مُعيط والعاص بن هشام خال عُمر وأمية بن خلف وعليُ بن أمية ومنبه بن الحجاج ومعبد بن وهب‏.‏

وممن أسر‏:‏ نوفل بن الحارث وعقيل بن أبي طالب وأبو العاص بن الوبيع وعدي بن الحباب وأبو عزيز بن عمير والوليد بن الوليد بن المغيرة وعبد الله بن أبي بن خلف وأبو عزة عمرو بن عبد الله الجمحي الشاعر ووهب بن عمير وأبو وداعة بن ضبيرة وسهيل بن عمرو‏.‏

وكان فداء الأسارى كل رجل منهم أربعة آلاف إلى ثلاثة آلاف إلى ألفين إلى ألف إلا قوما لا مال لهم من عليهم رسول الله صلى الله عليه وسلم منهم أبو عزة الجمحي‏.‏

أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد أسر رسول الله صلى الله عليه وسلم يوم بدر سبعين أسيرًا فكان يفادي بهم على قدر أموالهم وكان أهل مكة يكتبون وكان أهل المدينة لا يكتبون فمن لم يكن له فداء دفع إليه عشرة من غلمان المدينة فعلمهم فإذا حذقوا فهو فداؤه‏.‏

وفي رواية الشعبي‏:‏ وكان زيد بن ثابت ممن علم‏.‏

قال ابن عباس‏:‏ وقال رسول الله صلى الله عليه وسلم لأصحابه يومئذ‏:‏ إني قد عرفت أن رجالًا من بني هاشم وغيرهم قد أخرجوا كرها لا حاجة لهم بقتالنا فمن لقي منكم أحدًا من بني هاشم فلا يقتله ومن لقي أبا البختري بن هشام فلا يقتله فإنه إنما أخرج مستكرهًا‏.‏

فقال أبو حذيفة بن عتبة بن ربيعة‏:‏ نقتل آباءنا أو أبناءنا وإخواننا وعشيرتنا ونترك العباس والله لئن لقيته لألحمنه السيف فبلغت رسول الله صلى الله عليه وسلم فجعل يقول لعمر بن الخطاب يا أبا حفص أما تسمع قول أبي حذيفة يقول أضرب وجه عم رسول الله بالسيف فقال عمر‏:‏ يا رسول الله دعني فلأضربن عنقه بالسيف فوالله لقد نافق‏.‏

فكان أبو حذيفة يقول‏:‏ ما أنا بآمن من تلك الكلمة التي قلت يومئذ ولا أزال منها خائفًا إلا أن تكفرها عني الشهادة فقتل يوم اليمامة شهيدًا‏.‏

وإنما نهى رسول الله عن قتل أبي البختري لأنه كان أكف القوم عن رسول الله صلى الله عليه وسلم وهو بمكة كان لا يؤذيه ولا يبلغه عنه شيء يكرهه وكان فيمن قام في نقض الصحيفة التي كتبت قريش على بني هاشم وبني المطلب‏.‏

وقال ابن عباس‏:‏ وكان الذي أسر العباس أبو اليسر كعب بن عمرو فقال رسول الله‏:‏ ‏ «‏ كيف أسرته ‏» ‏ قال‏:‏ أعانني عليه رجل ما رأيته قبل ذلك ولا بعده قال‏:‏ ‏ «‏ لقد أعانك عليه ملك كريم ‏» ‏ وبات رسول الله صلى الله عليه وسلم ساهرًا أول ليلة فقال أصحابه‏:‏ ما لك لا تنام فقال‏:‏ ‏ «‏ سمعت صوت تضور العباس في وثاقه ‏» ‏ فقاموا إلى العباس فأطلقوه فنام رسول الله‏.‏

وقد روى ابن إسحاق عن أشياخه أن عبد الرحمن بن عوف قال‏:‏ كان أمية بن خلف صديقًا لي بمكة فلما كان يوم بدر مررت به وهو واقف مع ابنه علي آخذًا بيده ومعي أدراع قد استلبتها فقال‏:‏ يا عبد الله هل لك في فأنا خير لك من هذه الأدراع فطرحت الأدراع من يدي وأخذت بيده وبيد ابنه وهو يمشي ويقول‏:‏ ما رأيت كاليوم قط‏.‏

ثم قال لي‏:‏ من الرجل المعلم بريشة نعامة في صدره قلت‏:‏ حمزة قال‏:‏ ذاك الذي فعل بنا الأفاعيل قال عبد الرحمن‏:‏ فوالله إني لأقودهما إذ رآه بلال وهو الذي كان يعذب بلالًا بمكة على أن يترك الإسلام يخرجه إلى رمضاء مكة فيضجعه على ظهره ثم يأمر بالصخرة العظيمة فتوضع على صدره ثم يقول‏:‏ لا تزال هكذا حتى تفارق دين محمد فيقول بلال‏:‏ أحد أحد فقال بلال حين رآه‏:‏ رأس الكفر أمية بن خلف لا نجوت إن نجا قلت‏:‏ أي بلال أسيري قال‏:‏ لا نجوت إن نجوا فقلت تسمع يا ابن السوداء فقال‏:‏ لا نجوت إن نجوا ثم صرخ بأعلا صوته‏:‏ يا أنصار الله رأس الكفر أمية بن خلف لا نجوت إن نجا فأحاطوا بنا ثم جعلونا في المسكة وأنا أذب عنه فضرب رجل ابنه فوقع فصاح أمية صيحة ما سمعت بمثلها قط فقلت‏:‏ انج بنفسك فوالله ما أغني عنك شيئًا‏.‏

فضربوهما بأسيافهم حتى فرغوا منهما‏.‏

فكان عبد الرحمن يقول‏:‏ رحم الله بلالًا ذهبت أدراعي وفجعني بأسيري‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ حدثنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا أبو نوح قراد قال‏:‏ أخبرنا عكرمة بن عمار قال‏:‏ حدثنا سماك الحنفي أبو زميل قال‏:‏ حدثني ابن عباس قال‏:‏ حدثني عمر بن الخطاب قال‏:‏ لما كان يوم بدر نظر رسول الله صلى الله عليه وسلم إلى أصحابه وهم ثلاثمائة ونيف ونظر إلى المشركين فإذا هم ألف وزيادة فاستقبل النبي صلى الله عليه وسلم القبلة ثم مد يديه يدعو وعليه رداؤه وإزاره ثم قال‏:‏ ‏ «‏ اللهم أين ما وعدتني ‏» ‏ اللهم أنجز ما وعدتني اللهم إن تهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض أبدًا ‏ «‏ قال‏:‏ فما زال يستغيث ربه ويدعوه حتى سقط رداؤه‏.‏

فأتاه أبو بكر فأخذ رداءه فرده ثم التزمه من ورائه ثم قال‏:‏ يا نبي اللهكفاك مناشدتك ربك فإنه سينجز لك ما وعدك‏.‏

وأنزل الله تعالى‏:‏ ‏» ‏ إذ تستغيثون ربكم فاستجاب لكم إني ممدكم بألف من الملائكة مردفين ‏ «‏ فلما كان يومئذ التقوا هزم الله المشركين فقتل منهم سبعون رجلًا وأسر منهم سبعون رجلًا‏.‏

فاستشار رسول الله صلى الله عليه وسلم أبا بكر وعليًا وعمر رضي الله عنهم فقال أبو بكر‏:‏ يا نبي الله هؤلاء بنو العم والعشيرة والإخوان فإني أرى أن تأخذ منهم الفدية فيكون ما أخذنا منهم قوة لنا على الكفار وعسى أن يهديهم الله فيكونوا لنا عضدًا فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ ما ترى يا ابن الخطاب ‏ «‏ فقلت‏:‏ والله ما أرى مثل ما رأى أبو بكر ولكني أرى أن تمكنني من فلان - قريب لعمر - فأضرب عنقه وأرى إن تمكن عليًا من عقيل فيضرب عنقه وتمكن حمزة من فلان ابن أخيه فيضرب عنقه حتى يعلم الله سبحانه أنه ليست في قلوبنا هوادة للمشركين هؤلاء صناديدهم وأئمتهم وقادتهم فهوى رسول الله صلى الله عليه وسلم ما قال أبو بكر ولم يهو ما قلت فأخذ منهم الفداء فلما كان من الغد قال عمر‏:‏ غدوت إلى النبي صلى الله عليه وسلم فإذا هو قاعد وأبو بكر و إذا هما يبكيان قلت‏:‏ يا رسول الله أخبرني ماذا يبكيك أنت وصاحبك فإن وجدت بكاء بكيت وإن لم أجد بكاء تباكيت لبكائكما فقال النبي صلى الله عليه وسلم‏:‏ ‏» ‏ للذي عرض علي أصحابك من الفداء لقد عرض علي عذابكم أدنى من هذه الشجرة ‏ «‏‏.‏

لشجرة قريبة وأنزل الله عز وجل‏:‏ ‏» ‏ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض‏ «‏ إلى قوله‏:‏ ‏» ‏لولا كتاب من الله سبق لمسكم فيما أخذتم‏ «‏ من الفداء ثم أجل الله الغنائم ‏» ‏عذاب عظيم‏ «‏‏.‏

فلما كان يوم أحد من العام المقبل عوقبوا بما صنعوا يوم بدر من أخذهم من الفداء فقتل منهم سبعون وفر أصحاب رسول الله صلى الله عليه وسلم وكسرت رباعيته وهشمت البيضة على رأسه وسال الدم على وجهه فأنزل الله عز وجل‏:‏ ‏» ‏أو لما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هذا قل هو من عند أنفسكم‏ «‏ بأخذكم الفداء انفراد بإخراجه مسلم‏.‏

وفي أفراد البخاري من حديث ابن عباس‏:‏ أن رسول الله صلى الله عليه وسلم قال وهو في قبته يوم بدر‏:‏ اللهم أنشدك عهدك ووعدك اللهم إن تشأ لا تعبد بعد اليوم فأخذ أبو بكر بيده فقال‏:‏ حسبك يا رسول الله ألححت على ربك وهو ثبت في الدراع فخرج وهو يقول‏:‏ ‏» ‏سيهزم الجمع ويولون الدبر‏"‏‏.‏


ذكر مقتل أبي جهل

ذكر مقتل أبي جهل
أخبرنا عبد الأول قال‏:‏ أخبرنا الداوودي قال‏:‏ أخبرنا ابن أعين قال‏:‏ أخبرنا الفربري قال‏:‏ حدثنا البخاري قال‏:‏ أخبرنا مسدد قال‏:‏ حدثنا يوسف بن يعقوب الماجشون عن صالح بن بينا أنا واقف في الصف يوم بدر فنظرت عن يميني وعن شمالي فإذا أنا بغلامين من الأنصار‏.‏

حديثة أسنانهما تمنيت لو كنت بين أضلع منهما فغمزني أحدهما فقال‏:‏ يا عم هل تعرف أبا جهل قلت‏:‏ نعم وما حاجتك إليه يا ابن أخي قال‏:‏ بلغني أنه يسب رسول الله صلى الله عليه وسلم والذي نفسي بيده لئن رأيته لم يفارق سوادي سواده حتى يموت الأعجل منا قال‏:‏ فغمزني الآخر فقال لي مثلها فتعجبت لذلك ثم لم أنشب أن نظرت إلى أبي جهل يجول في الناس فقلت لهما‏:‏ ألا تريان هذا صاحبكما الذي تسألان عنه فابتدراه فاستقبلهما فضرباه حتى قتلاه ثم انصرفا إلى رسول الله صلى الله عليه وسلم فأخبراه فقال‏:‏ ‏ «‏ أيكما قتله ‏» ‏ فقال كل واحد منهما‏:‏ أنا قتلته قال‏:‏ ‏ «‏ مسحتما سيفيكما ‏» ‏ قالا‏:‏ لا فنظر رسول الله صلى الله عليه وسلم في السيفين فقال‏:‏ ‏ «‏ كلاكما قتله وقضى بسلبه لمعاذ بن عمرو بن الجموح ‏» ‏ وهما معاذ بن عمرو ومعاذ بن عفراء‏.‏

قال مؤلف الكتاب‏:‏ أخرجاه في الصحيحين‏.‏

وفي رواية ابن مسعود‏:‏ أن معاذ بن عفراء ضرب أبا جهل هر وأخوه عوف بن الحارث حتى أثبتاه فعطف عليهما فقتلهما ثم وقع صريعًا فوقف عليه معوذ‏.‏

وفي رواية عن معاذ بن عمرو بن الجموح قال‏:‏ ضربت أبا جهل بن هشام ضربة أطنت قدمه بنصف ساقه فوالله ما شبهتها حين طاحت إلا بالنواة تطيح من تحت مرضخة النوى وضربني ابنه عكرمة على عاتقي فطرح يدي فتعلقت بجلدة من جنبي فقاتلت عليه يومي وإني لأسحبها خلفي فلما أذتني جعلت عليها رجلي ثم تمطيت بها حتى طرحتها‏.‏

وعاش معاذ إلى زمان عثمان‏.‏

قال‏:‏ ثم مر بأبي جهل - وهو عقير - معوذ بن عفراء فضربه حتى أثبته وتركه وبه رمق وقاتل معوذ حتى قتل فمر به عبد الله بن مسعود فوضع رجله على عينيه فقال‏:‏ لقد ارتقيت يا رويعي الغنم مرتقى صعبًا فقال‏:‏ لمن الدائرة فقال‏:‏ لله ولرسوله ثم اجتز رأسه فأتى به رسول الله صلى الله عليه وسلم‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا وكيع قال‏:‏ حدثنا إسرائيل عن أبي إسحاق عن أبي عبيدة قال‏:‏ قال عبد الله‏.‏

انتهيت إلى أبي جهل يوم بدر وقد ضربت رجله وهو صريع وهو يذب الناس عنه بسيف له فقلت‏:‏ الحمد لله الذي أخزاك يا عدو الله فقال‏:‏ هل هو إلا رجل قتله قومه قال‏:‏ فجعلت أتناولة بسيف لي غير طائل فأصبت يده فندر سيفه فأخذته فضربته به حتى قتلته قال‏:‏ ثم خرجت حتى أتيت رسول الله صلى الله عليه وسلم كأنما أقل من الأرض فأخبرته فقال‏:‏ ‏ «‏ الحمد لله الذي لا إله غيره ‏» ‏ فرددها ثلاثًا قال‏:‏ قلت الله الذي لا إله إلا هو قال فخرج يمشي معي حتى قام عليه فقال‏:‏ ‏ «‏ الحمد لله الذي أخزاك يا عدو الله هذا كان فرعون هذه الأمة ‏» ‏‏.‏

وقتل أبو جهل لعنه الله وهو ابن سبعين سنة‏.‏


ذكر نزول الملائكة

ذكر نزول الملائكة
قال علماء السير‏:‏ جاءت يوم بدر ريح لم يروا مثلها ثم ذهبت ثم جاءت ريح أخرى فكانت الأولى جبريل في ألف من الملائكة مع رسول الله صلى الله عليه وسلم والثانية ميكائيل في ألف من الملائكة عن ميمنة رسول الله صلى الله عليه وسلم والثالثة إسرافيل في ألف من الملائكة عن ميسرة رسول الله صلى الله عليه وسلم‏.‏

وكان سماء الملائكة عمائم قد أرخوها بين أكتافهم خضر وصفر وحمر من نور والصوف في نواصي خيلهم وكانت خيلًا بلقاء‏.‏

وقاتلت الملائكة يوم بدر ولم تقاتل في غير ذلك اليوم كانت تحضر ولا تقاتل‏.‏

وقال ابن عباس‏:‏ حدثني رجل من بني غفار قال‏:‏ أقبلت أنا وابن عم لي حتى أصعدنا الجبل يشرف بنا على بدر ونحن مشركان ننتظر الوقعة على من تكون الدائرة فننهب مع من ينهب‏.‏

فبينا نحن في الجبل إذ دنت منا سحابة فسمعنا فيها حمحمة الخيل فسمعت قائلًا يقول‏:‏ أقدم حيزوم فأما ابن عمي فراع قلبه فمات مكانه وأما أنا فكدت أهلك ثم تماسكت‏.‏

قال ابن حبعب الهاشمي‏:‏ وقال رسول الله صلى الله عليه وسلم لجبريل‏:‏ ‏ «‏ من القائل أقدم حيزوم ‏» ‏ فقال جبريل‏:‏ ما كل أهل السماء أعرف‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا يزيد قال‏:‏ قال محمد بن إسحاق حدثني أبي عن رجل من بني مازن عن أبي داود وكان شهد بدرًا قال‏:‏ إني لأتبع رجلًا من المشركين لأضربه إذ وقع رأسه قبل أن يصل إليه سيفي فعرفت أن قد قتله غيري‏.‏

وقال أبو أمامة بن سهل بن حنيف قال لي أبي‏:‏ يا بني لقد رأيتنا يوم بدر وإن أحدنا ليشير بسيفه إلى المشرك فيقع رأسه عن جسده قبل أن يصل إليه السيف‏.‏

وقال عكرمة‏:‏ كان يومئذ يبدر رأس الرجل لا يدرى من ضربه أو تبدر يد الرجل لا يدرى من ضربه‏.‏

وقال عطية بن قيس‏:‏ لما فرغ رسول الله صلى الله عليه وسلم من قتال بدر جاءه جبريل عليه السلام على فرس أنثى حمراء عليه درعه ومعه رمحه قد عصم ثنيتيه الغبار فقال‏:‏ يا محمد إن الله تعالى بعثني إليك وأمرني أن لا أفارقك حتى ترضى هل رضيت قال‏:‏ ‏ «‏ نعم قد رضيت ‏» ‏


ذكر إلقاء رؤسائهم في القليب

ذكر إلقاء رؤسائهم في القليب
أخبرنا عبد الأول قال‏:‏ أخبرنا الداوودي قال‏:‏ أخبرنا الفربري قال‏:‏ أخبرنا البخاري قال‏:‏ أخبرنا عبد الله بن محمد أنه سمع روح بن عبادة قال‏:‏ حدثنا سعيد بن أبي عروبة عن قتادة قال‏:‏ ذكر لنا أنس بن مالك عن أبي طلحة‏:‏ أن نبي الله صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلًا من صناديد قريش فقذفوا في طوى من أطواء بدر خبيث مخبث وكان إذا ظهر على قوم أقام بالعرصة ثلاث ليال فلما كان ببدر اليوم الثالث أمر براحلته فشد عليها رحلها ثم مشى واتبعه أصحابه وقالوا‏:‏ ما نرى ينطلق إلا لبعض حاجته حتى قام على شفة الركي فجعل يناديهم بأسمائهم وأسماء آبائهم‏:‏ ‏ «‏ يا فلان‏.‏

بن فلان ويا فلان بن فلان أيسركم أنكم أطعتم الله ورسوله فإنا قد وجدنا ما وعدنا ربنا حقًا فهل وجدتم ما وعدكم ربكم حقا ‏» ‏ فقال عمر‏:‏ يا رسول الله ما تكلم من أجساد لا أرواح فيها فقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ والذي نفس محمد بيده ما أنتم بأسمع لما أقول منهم ‏» ‏‏.‏

قال قتادة‏:‏ أحياهم الله حتى أسمعهم قوله توبيخًا وتصغيرًا ونقمة وحسرة وندمًا‏.‏

أخرجاه في الصحيحين‏.‏

عتبة بن ربيعة فسحب إلى القليب فنظر رسول الله صلى الله عليه وسلم في وجه أبي حذيفة بن عتبة فإذا هو كئيب قد تغير فقال‏:‏ ‏ «‏ يا حذيفة لعلك دخلك من شأن أبيك شيء ‏» ‏ قال‏:‏ لا والله يا نبي الله ولكن كنت أعرف من أبي رأيا وحلمًا وفضلًا فكنت أرجو أن يهديه ذلك إلى الإسلام فلما رأيت ما أصابه وذكرت ما مات عليه من الكفر أحزنني ذلك فدعا له رسول الله صلى الله عليه وسلم بخير ثم إن رسول الله صلى الله عليه وسلم آمر بما في العسكر فجمع فقال من جمعه‏:‏ هو لنا قد كان رسول الله صلى الله عليه وسلم نفل كل امرئ ما أصاب وقال الذين قاتلوا‏:‏ لولا نحن ما أصبتموه نحن أحق به وقال الذين يحرسون رسول الله صلى الله عليه وسلم‏:‏ ما أنتم بأحق منا‏.‏

قال عبادة ه بن الصامت‏:‏ فلما اختلفنا في النفل نزعه الله عز وجل من أيدينا فجعله إلى رسول الله صلى الله عليه وسلم فقسمه رسول الله صلى الله عليه وسلم بين المسلمين على السواء‏.‏

قال ابن حبيب‏:‏ وتنفل رسول الله صلى الله عليه وسلم ذا الفقار وكان لنبيه بن الحجاج وغنم جمل أبي جهل فكان يغزو عليه وكان يضرب في لقاحه‏.‏

ثم بعث رسول الله صلى الله عليه وسلم عند الفتح عبد الله بن رواحة بشيرًا إلى أهل العالية بما فتح الله على رسوله صلى الله عليه وسلم أو على المسلمين وبعث زيد بن حارثة إلى أهل السافلة‏.‏

قال أسامة بن زيد‏:‏ فأتانا الخبر حين سوينا التراب على رقية بنت رسول الله صلى الله عليه وسلم التي كانت عند عثمان بن عفان وكان رسول الله صلى الله عليه وسلم خلفني عليها مع عثمان‏.‏

فأتيت أبي وهو واقف بالمصلى قد غشيه الناس وهو يقول‏:‏ قتل عتبة وشيبة وأبو جهل وأبو البختري وأمية بن خلف ونبيه ومنبه ابنا الحجاج فقلت‏:‏ يا أبه أحق هذا قال‏:‏ نعم والله يا بني‏.‏

ثم أقبل رسول الله صلى الله عليه وسلم قافلًا إلى المدينة‏:‏ فاحتمل معه النفل الذي أصيب من المشركين وجعل على النفل عبد الله بن كعب بن زيد بن عوف ثم أقبل رسول الله صلى الله عليه وسلم حتى إذا خرج من مضيق الصفراء نزل على كثيب في طريقه فقسم النفل‏.‏

ثم ارتحل رسول الله صلى الله عليه وسلم فلقيه المسلمون بالروحاء يهنئونه بما فتح الله عليه فقال رجل‏:‏ وما الذي تهنئون به فوالله إن لقينا إلا عجائز ضلعًا كالبدن المعقلة فنحرناها فتبسم رسول الله صلى الله عليه وسلم وقال‏:‏ ‏ «‏ لا يا ابن أخي أولئك الملأ ‏» ‏‏.‏

وكان مع رسول الله صلى الله عليه وسلم الأسارى من المشركين وهم أربعة وأربعون‏.‏

فلما كان بالصفراء أمر عليًا بقتل النضر بن الحارث حتى إذا كان بعرق الظبية قتل عقبة بن أبي معيط فقال حين أمر به أن يقتل‏:‏ فمن للصبية يا محمد قال‏:‏ النار قال‏:‏ فقتله عاصم بن ثابت بن أبي الأقلح‏.‏

ودخل رسول الله صلى الله عليه وسلم المدينة قبل الأسرى بيوم وقال‏:‏ ‏ «‏ استوصوا بالأسرى خيرا ‏» ‏‏.‏

فكان أبو عزيز بن عمير بن هاشم أخو مصعب بن عمير فقال أبو عزيز‏:‏ مر بي أخي مصعب بن عمير ورجل من الأنصار يأسرني فقال له‏:‏ شد يديك به فإن أمه ذات متاع لعلها أن تفتديه منك‏.‏

وكنت في رهط من الأنصار فكانوا إذا قدموا غداءهم وعشاءهم خصوني بالخبز وأكلوا التمر لوصية سول الله صلى الله عليه وسلم إياهم بنا ما يقع في يد رجل منهم كسرة من الخبز إلا نفحني بها فأستحي فأردها فيردها علي ما يمسها‏.‏


فصل أول من قدم مكة بمصاب قريش

فصل أول من قدم مكة بمصاب قريش
قال ابن إسحاق‏:‏ وكان أول من قدم مكة بمصاب قريش الحيسمان بن عبد الله بن إياس الخزاعي‏.‏

وقال أبو رافع مولى رسول الله صلى الله عليه وسلم‏:‏ كنت غلاما للعباس بن عبد المطلب وكان الإسلام قد دخلنا أهل البيت وأسلمت أم الفضل وأسلمت وكان العباس يهاب قومه ويكره أن يخالفهم وكان يكتم إسلامه وكان ذا مال كثير متفرق‏.‏

فلما جاء الخبر عن مصاب أهل بدر من قريش وجدنا في أنفسنا قوة وعزًا فوالله إني لجالس في حجرة زمزم أنحت القداح وعندي أم الفضل جالسة وقد سرنا ما جاءنا من الخبر إذ أقبل أبو لهب يجر رجليه بشر فجلس فأقبل أبو سفيان بن الحارث فقال له أبو لهب‏:‏ هلم إلي يا ابن أخي فعندك الخبر فأقبل فجلس إليه فقال‏:‏ أخبرني كيف كان أمر الناس قال‏:‏ لا شيء والله إن كان إلا لقيناهم فمنحناهم أكتافنا يقتلون ويأسرون كيف شاءوا وأيم الله مع ذلك ما لمت الناس لقينا رجالًا بيضًا على خيل بين السماء والأرض ما تليق شيئًا ولا يقوم لها شيء‏.‏

قال أبو رافع‏:‏ فقلت‏:‏ فتلك الملائكة فرفع أبو لهب يده فضرب وجهي ضربة شديدة فثاورته فاحتملني فضرب بي الأرض ثم برك علي يضربني فقامت أم الفضل إلى عمود فضربته به ضربة شجته وقالت‏:‏ تستضعفه إن غاب عنه سيده فقام موليًا ذليلًا فوالله ما عاش إلا سمع ليال حتى مات‏.‏

قال ابن إسحاق‏:‏ وحدثني يحيى بن عباد عن أبيه قال‏:‏ ناحت قريش على قتلاهم ثم قالوا‏:‏ لا تفحلوا ذلك فيبلغ محمدًا وأصحابه فيشمتوا بنا ولا تبعثوا في فداء الأسارى حتى تستأنوا بهم لئلا يشتط عليكم في الفداء‏.‏

وكان الأسود بن عبد يغوث قد أصيب له ثلاثة من ولده‏:‏ زمعة وعقيل والحارث وكان يحب أن يبكي على بنيه فسمع نائحة في الليل فقال لغلامه‏:‏ انظر هل أحل النحيب هل بكت قريش على قتلاها لعلي أبكي على زمعة فإن جوفي قد احترق‏.‏

فقال الغلام‏:‏ إنما هي امرأة على بعير لها قد أضلته‏.‏

وخرج مطلب بن وداعة بفداء أبيه فأخذه بأربعة آلاف درهم‏.‏

ثم خرج مكرز بن حفص في فداء سهيل بن عمرو فلما انتهى إلى رضاهم في الفداء قالوا‏:‏ هات قال‏:‏ ضعوا رجلي مكانه وخلوا سبيله يبعث إليكم بالفداء‏.‏

وقال رسول الله صلى الله عليه وسلم للعباس‏:‏ افد نفسك وابني أخيك عقيل بن أبي طالب ونوفل بن الحارث وحليفك عتبة بن عمرو فإنك ذو مال‏.‏

فقال‏:‏ يا رسول الله إني كنت مسلمًا ولكن القوم استكرهوني فقال‏:‏ الله أعلم بإسلامك إن يكن ما ذكرت حقًا فالله يجزيك به فأما ظاهر أمرك فقد كان علينا وكان معه عشرون أوقية حين أخذ فقال‏:‏ احسبها لي في فدائي قال‏:‏ لا ذاك شيء أعطاناه الله عز وجل منك قال‏:‏ فليس لي مال قال‏:‏ فأين المال الذي وضعته بمكة حيث خرجت من عند أم الفضل ليس معكما أحد‏.‏

ثم قلت لها‏:‏ إن أصبت في سفري هذا فللفضل كذا وكذا ولعبد الله كذا وكذا ولقثم كذا وكذا ولعبيد الله كذا وكذا قال‏:‏ والذي بعثك بالحق ما علم بهذا أحد غيري وغيرها وإني أعلم أنك رسول الله حقًا ففدى نفسه وابني أخيه وحليفه‏.‏

وكان في الأسارى أبو العاص بن الربيع زوج زينب وكانت زينب قد آمنت برسول الله فأقام أبو العاص على شركه معها فخرج يوم بدر فأسر فبعثت زينب في فدائه بقلادة لها كانت خديجة أدخلتها بها على أبي العاص حين بنى بها فلما رآها رسول الله صلى الله عليه وسلم لها رقة شديدة وقال‏:‏ إن رأيتم أن تطلقوا لها أسيرها وتردوا عليها الذي لها فافعلوا فقالوا‏:‏ نعم يا رسول الله فأطلقوه وردوا عليها ذلك‏.‏

وكان قد شرط لرسول الله أن يخلي سبيل زينب إليه فقدم أبو العاص مكة وأمر زينب باللحوق برسول الله فتجهزت وقدم إليها حموها كنانة بن الربيع وزوجها بعيرًا فركبته وأخذ قوسه وكنانته وخرج بها نهارًا يقود بها وهي في الهودج فتحدث بذلك رجال قريش فخرجوا في طلبها فأدركوها بذي طوى فأول من سبق إليها هبار بن الأسود بالرمح وكانت حاملًا فألقت حملها ونزل حموها فنثر كنانته وقال والله لا يدنو مني رجل إلا وضعت فيه سهمًا فرجع الناس عنه فجاء أبو سفيان فقال ويحك قد عرفت مصيبتنا ثم خرجت بالمرأة علانية فيظن الناس إن ذلك عن ذل منا ولعمري ما لنا حاجة في حبسها عن أبيها ولكن ردها فإذا هدأ الصوت وتحدث الناس أنا قد رددناها فسلها سرًا فألحقها بأبيها ففعل وأقام أبو العاص بن الربيع بمكة وزينب عند رسول الله صلى الله عليه وسلم بالمدينة قد فرق بينهما الإسلام حتى إذا كان قبيل الفتح خرج أبو العاص تاجرًا فلما لحقته سرية لرسول الله فأصابوا ما معه وهرب فأقبل تحت الليل حتى دخل على زينب فاستجار بها فلما خرج رسول الله صلى الله عليه وسلم إلى الصبح صاحت زينب‏:‏ أيها الناس إني قد أجرت أبا العاص بن الربيع فلما سلم رسول الله صلى الله عليه وسلم أقبل عليهم فقال‏:‏ هل سمعتم ما سمعت قالوا‏:‏ نعم قال‏:‏ والذي نفسي بيده ما علمت بشيء كان حتى سمعت منه ما سمعتم إنه يجيرعلى المسلمين أدناهم‏.‏

ثم دخل على ابنته فقال‏:‏ أي بنية أكرمي مثواه ولا يخلص إليك فإنك لا تحلين له‏.‏

وقال للسرية التي أصابت ماله‏:‏ إن تحسنوا قيدوا عليه وإن أبيتم فهو فيء وأنتم أحق به قالوا‏:‏ بل نرده فردوه‏.‏

ثم ذهب إلى مكة فرد ما للناس عنده من مال ثم قال‏:‏ يا معشر قريش هل بقي لأحد منكم عندي مال قالوا‏:‏ لا قال‏:‏ فإني أشهد أن لا إله إلا الله وأن محمدًا عبده ورسوله والله ما منعني من الإسلام إلا خوفًا أن تظنوا إني إنما أردت أن آكل أموالكم ثم خرج فقدم على رسول الله‏.‏

قال ابن عباس‏:‏ فرد رسول الله زينب بالنكاح الأول لم يحدث شيئًا بعد ست سنين‏.‏

وفي رواية أخرى ردها بنكاح جديد‏.‏

قال ابن إسحاق‏:‏ وحدثني محمد بن جعفر بن الزبير عن عروة قال‏:‏ جلس عمير بن وهب الجمحي صر صفوان بن أمية بعد مصاب أهل بدر من قريش بيسير وهو في الحجر وكان عمير شيطانًا من شياطين قريش وكان يؤذي رسول الله وأصحابه وكان ابنه وهيب بن عمير في أسارى بدر فذكر أصحاب القليب ومصابهم فقال صفوان‏:‏ والله إن ليس في العيش خير بعدهم فقال له عمير‏:‏ صدقت والله أما والله لولا دين علي ليس عندي قضاؤه وعيال أخشى عليهن الضيعة لركبت إلى محمد حتى أقتله فإن لي قبلهم علة ابني أسير في أيديهم‏.‏

فقال صفوان‏:‏ فعلي دينك أنا أقضيه عنك وعيالك مع عيالي أسوتهم ما بقوا قال عمير‏:‏ فاكتم عني شأني وشأنك قال افعل‏.‏

ثم إن عميرًا أمر بسيف فشحذ له وسم ثم انطلق حتى قدم المدينة فرآه عمر قد أناخ بعيره على باب المسجد متوشحًا السيف فقال‏:‏ هذا عدو الله عمير ما جاء إلا لشر وهو الذي حرش بيننا وحزرنا للقوم يوم بدر ثم دخل عمر على رسول الله فقال‏:‏ يا نبي الله هذا عدو الله عمير قد جاء متوشحًا قال‏:‏ فأدخله علي‏.‏

قال‏:‏ فأقبل عمر حتى أخذ بحمالة سيفه في عنقه قال‏:‏ أرسله يا عمر أدن يا عمير فدنا ثم قال‏:‏ أنعموا صباحًا وكانت تحية أهل الجاهلية بينهم فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ قد أكرمنا الله بتحية خيرًا من تحيتك يا عمير بالسلام تحية أهل الجنة ما جاء بك يا عمير ‏» ‏ قال‏:‏ جئت لفداء الأسير الذي في أيديكم فأحسنوا فيه قال‏:‏ فما بال السيف في عنقك قال‏:‏ قبحها الله من سيوف وهل أغنت عنا شيئًا قال‏:‏ أصدقني بالذي جئت له قال‏:‏ ما جئت له قال‏:‏ ما جئت إلا لذلك قال‏:‏ بلى قعدت أنت وصاحبك صفوان بن أمية في الحجر فذكرت ما أصاب أصحاب القليب من قريش ثم قلت‏:‏ لولا دين علي وعلي عيال لخرجت حتى أقتل محمدًا فتحمل لك صفوان بدينك وعيالك على أن تقتلني والله عز وجل حائل بيني وبينك‏.‏

فقال عمير‏:‏ أشهد أنك رسول الله قد كنا نكذبك وهذا أمر لم يحضره إلا أنا وصفوان فوالله إني لأعلم ما أتاك به إلا الله فالحمد لله الذي هداني للإسلام وساقني هذا المساق‏.‏

ثم تشهد شهادة الحق فقال رسول الله صلى الله عليه وسلم‏:‏ فقهوا أخاكم في دينه وعلموه القرآن ففعلوا ثم قال يا رسول الله إني كنت جاهدًا في إطفاء نور الله شديد الأذى لمن كان على دين الله وإني أحب أن تأذن لي فأقدم مكة فأدعوهم إلى الله وإلى الإسلام لعل الله أن يهديهم وإلا آذيتهم في دينهم كما كنت أوذي أصحابك في دينهم‏.‏

فأذن له رسول الله صلى الله عليه وسلم فلحق بمكة وكان صفوان حين خرج عمير بن وهب يقول لقريش‏:‏ أبشروا بوقعة تأتيكم الآن في أيام تنسيكم وقعة بدر‏.‏

وكان صفوان يسأل عنه الركبان حتى قدم راكب فأخبره بإسلامه فحلف أن لا يكلمه أبدًا ولا ينفعه بنفع أبدًا فلما قدم مكة أقام بها يدعو إلى الإسلام ويؤذي من خالفه فأسلم على يديه ناس كثير‏.‏


ذكر فضل من شهد بدرًا

ذكر فضل من شهد بدرًا
أخبرنا عبد الأول قال‏:‏ أخبرنا الداوودي قال‏:‏ أخبرنا السرخسي قال‏:‏ أخبرنا الفربري قال‏:‏ أخبرنا البخاري قال‏:‏ حدثنا إسحاق بن إبراهيم قال‏:‏ حدثنا جرير عن يحيى بن سعيد عن معاذ بن رفاعة بن رافع الزرقي عن أبيه - وكان أبوه من أهل بدر قال‏:‏ جاء جبريل عليه السلام إلى النبي صلى الله عليه وسلم فقال‏:‏ ما تعدون أهل بدر فيكم قالوا‏:‏ من أفضل المسلمين أو كلمة نحوها‏.‏

قال‏:‏ وكذلك من شهد بدرًا من الملائكة‏.‏

وفي الصحيحين من حديث علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ وما يدريك لعل الله أطلع على أهل بدر فقال‏:‏ اعملوا ما شئتم فقد غفرت لكم ‏» ‏‏.‏


ذكر عدد أهل بدر

ذكر عدد أهل بدر
أخبرنا هبة الله بن محمد قال‏:‏ أخبرنا الحسن بن علي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدثنا وكيع قال‏:‏ أخبرنا أبي وسفيان وإسرائيل عن أبي إسحاق عن البراء بن عازب قال‏:‏ كنا نتحدث أن عدة أصحاب رسول الله صلى الله عليه وسلم كانوا يوم بدر على عدة أصحاب طالوت يوم جالوت ثلاثمائة وبضعة عشر الذين جازوا معه النهر ولم يجاوز معه النهر إلا مؤمن‏.‏

انفرد بإخراجه البخاري وبه قال أحمد‏.‏

وأخبرنا ابن دياب قال‏:‏ أخبرنا الحجاج عن الحكم عن مقسم عن ابن عباس أنه قال‏:‏ أهل بدر كانوا ثلاثمائة وثلاثة عشر رجلا وكان المهاجرون ستة وسبعين وكان هزيمة يوم بدر لسبع عشرة مضين من رمضان‏.‏

وفي رواية أخرى عن مقسم عن ابن عباس قال‏:‏ كان المهاجرون يوم بدر سبعة وسبعين رجلًا والأنصار مائتي وستة وثلاثين‏.‏

وكان صاحب راية رسول الله صلى الله عليه وسلم علي بن أبي طالب وكان صاحب راية الأنصار سعد بن عبادة‏.‏

أخبرنا أبو بكر محمد الجوهري قال‏:‏ أخبرنا أبو محمد بن حيويه قال‏:‏ أخبر أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عبد الله الأنصاري قال‏:‏ أخبرنا هشام بن حسان قال‏:‏ حدثنا محمد بن سيرين قال‏:‏ حدثنا عبيدة قال‏:‏ كان عدة أصحاب بدر ثلاثمائة وثلاثة عشر أو أربعة عشر‏:‏ سبعون ومائتان من الأنصار وبقيتهم من سائر الناس‏.‏

قال محمد بن سعد‏:‏ جميع من شهد بدرًا من المهاجرين الأولين من قريش وحلفائهم ومواليهم في عدد ابن إسحاق ثلاثة وثمانون وفي عدد الواقدي‏:‏ خمسة وثمانون‏.‏

وجميع من شهد بدرًا من الأوس ومن ضرب له بسهمه وأجره في عدد موسى بن عقبة والواقدي ثلاثة وستون وفي عدد ابن إسحاق وأبي معشر أحد وستون‏.‏

وجميع من شهدها من الخزرج في عدد الواقدي مائة وخمسة وسبعون‏.‏

وفي عدد ابن إسحاق وأبي معشر مائة فجميع من شهدها من المهاجرين والأنصار ومن ضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره في عدد ابن إسحاق ثلاثمائة وأربعة عشر وفي عدد أبي معشر والواقدي ثلاثمائة وثلاثة عشر وفي عدد موسى بن عقبة ثلاثمائة وستة عشر‏.‏

قال المصنف رحمه الله‏:‏ وقد ذكر قوم زيادة على هذا العدد وأنا أذكر ما صح من ذلك على حروف المعجم وقد استقصيت أنسابهم والخلاف فيهم في كتاب التلقيح والله الموفق‏.‏

حرف الألف‏:‏ أبي بن كعب أبي بن ثابت الأرقم بن أبي الأرقم أربد بن حمير أسعد بن يزيد بن الفاكه أسير بن عمرو أنس بن قتادة أنس بن معاذ أنسة مولى رسول الله صلى الله عليه وسلم أوس بن الصامت أوس بن ثابت أوس بن خولي إياس بن البكير‏.‏

حرف الباء‏:‏ بجير بحاث بسبس بشر بن البراء بشير بن سعد بلال بن رباح‏.‏

حرف التاء‏:‏ تميم بن يعار تميم مولى خداش تميم مولى بني غنم‏.‏

حرت الثاء‏:‏ ثابت بن أقرم ثابت بن ثعلبة ثابت بن خالد ثابت بن هزال ثعلبة بن حاطب ثعلبة بن عمرو ثعلبة بن غنمة ثقيف بن عمرو‏.‏

حرف الجيم‏:‏ جابر بن خالد جابر بن عبد الله بن رئاب جبار بن صخر جبر بن عتيك جبير بن إياس‏.‏

حرف الحاء‏:‏ الحارث بن أنس الحارث بن أوس الحارث بن حرمة الحارث بن ظالم الحارث بن قيس بن خالد الحارث بن النعمان بن أمية حارثة بن النعمان بن رافع حارثة بن النعمان بن نفيع حارثة بن سراقة حاطب بن أبي بلتعة حاطب بن عمرو الحباب بن المنذر حبيب بن الأسود حرام بن ملحان حريث بن زيد حصين ابن الحارث حمزة بن عبد المطلب حارثة بن الحمير وقيل‏:‏ حمرة‏.‏

حرف الخاء‏:‏ خالد بن البكير خالد أبو أيوب الأنصاري خالد بن قيس خارجة بن زيد خباب بن الأرت خباب مولى عتبة بن غزوان خبيب بن يسار خداش بن الصمة خلاد بن رافع خلاد بن سويد خلاد بن عمرو خليد بن قيس بن نعمان خليفة بن عدي خنيس بن حذافة خولي حرف الدال‏:‏ وليس في حرف الدال أحد‏.‏

حرف الذال‏:‏ ذكوان بن عبد قيس ذو الشمالين‏.‏

حرف الراء‏:‏ رافع بن الحارث رافع بن عنجدة رافع بن المعلى الربيع بن إياس ربيعة بن أكثم ربعي بن رافع رجيلة بن ثعلبة رفاعة بن رافع رفاعة بن عبد المنذر رفاعة بن عمره‏.‏

حرف الزاي‏:‏ الزبير بن العوام زيد بن أسلم زيد بن حارثة زيد بن الخطاب زيد بن سهل أبو طلحة زيد بن وديعة زياد بن كعب زياد بن لبيد‏.‏

حرت السين‏:‏ سالم بن عمير سالم مولى أبي حذيفة السائب بن عثمان بن مظعون سبيع بن قيس سراقة بن عمرو سراقة بن كعب سعد بن خولة سعد بن خيثمة سعد بن الربيع سعد بن سهيل سعد بن عثمان الزرقي سعد بن عمير أبو زيد سعد بن أبي وقاص سعد بن معاذ سعيد بن قيس سفيان بن بشر سلمة بن أسلم سلمة بن ثابت سلمة بن سلامة سليم بن الحارث سليم بن عمرو سليم بن قيس سليم بن ملحان سليم أبو كبشة سليط بن قيس سماك أبو دجانة سماك بن سعد سنان بن صيفي سنان بن أبي سناق سواد بن رزن سواد بن غزية سويبط سهل بن حنيف سهل بن عتيك سهل بن عدي سهل بن قيس سهل بن رافع سهيل بن بيضاء‏.‏

حرف الشين‏:‏ شجاع بن وهب شماس بن عثمان‏.‏

حرف الصاد‏:‏ صالح وهو شقران صفوان بن بيضاء‏.‏

حرف الضاد‏:‏ الضحاك بن عبد عمرو ضمرة بن عمرو‏.‏

حرف الطاء‏:‏ الطفيل بن الحارث الطفيل بن مالك الطفيل بن النعمان‏.‏

حرف العين‏:‏ عاصم بن ثابت عاصم بن البكير عاصم بن قيس عاقل بن البكير عامر بن أميه عامر بن ربيعة عامر بن سلمة عامر أبو عبيدة الجراح عامر بن فهيرة عامر بن مخلد عائذ بن ماعص عباد بن بشر عباد بن قيس عبادة بن الخشخاش عبادة بن قيس بن عبسة عبد الله بن أنيس عبد الله بن ثعلبة عبد الله بن جبير عبد الله بن جحش عبد الله بن الجد بن قيس عبد الله بن الربيع عبد الله بن رواحة عبد الله بن زيد عبد الله بن سراقة عبد الله بن سلمة عبد الله بن سهل عبد الله بن سهيل بن عمرو عبد الله بن طارق عبد الله بن عبد الله بن أبي عبد الله هو أبو سلمة عبد الله بن عبد مناف عبد الله بن عبس عبد الله أبو بكر الصديق عبد الله بن عرفطة عبد الله بن عمرو بن حرام عبد الله بن عمر عبد الله بن قيس بن صخر عبد الله بن قيس بن خالد عبد الله بن مخرمة عبد الله بن مسعي عبد الله بن مظعون عبد الله بن النعمان عبد الرحمن بن جبير عبد الرحمن بن عبد الله عبد الرحمن بن عوف عبد رب الأنصاري عبيد بن أوس عبد بن زيد عتبة بن غزوان عتبة بن عبد الله عتيك بن التيهان عثمان بن مظعون عدي بن أبي الزغباء عصمة حليف الأنصار من بني أسد عصيمة حليف لهم من أشجع عقبة بن عامر عقبة بن وهب بن كلدة عقبة بن وهب بن ربيعة عكاشة بن محصن علي بن أبي طالب عمارة بن حزم عمار بن ياسر عمر بن الخطاب عمرو بن إياس عمرو بن ثعلبة عمرو بن سراقة عمرو بن طلق عمرو بن معاذ عمرو بن أبي سرح ويقال معمر عمير بن الحارث عمير بن الحمام عمير بن عامر عمير بن عوف ويقال عمرو عمير بن أبي وقاص عمير بن معبد وقيل عمر عمرة بن عمرو عوف بن أثاثة وهو مسطح عوف بن عفراء عويمر بن ساعدة عياض بن زهير‏.‏

حرف الغين‏:‏ غنام بن أوس‏.‏

حرف الفاء‏:‏ الفاكه بن بشر فروة بن عمرو‏.‏

حرف الكاف‏:‏ كعب بن جماز كعب بن زيد كعب أبو اليسر كناز بن الحصين‏.‏

حرف الميم‏:‏ مالك بن التيهان مالك بن نميلة مالك بن الدخشم مالك بن ربيعة أبو أسيد مالك أخو‏.‏

مالك أبو حبة مالك بن أبي خولي مالك بن قدامة مالك بن مسعود ميسرة بن عبد المنذر المجذر بن زياد محرز بن عامر محرز بن نضلة محمد بن مسلمة مدلاج مرثد مسعود بن أوس مسعود بن خالد مسعود بن الربيع مسعود بن سعد الحارثي مسعود بن سعد الزرقي مصعب بن عمير معاذ بن جبل معاذ بن عفراء معاذ بن عمرو معاذ بن ماعص معبد بن عبادة معبد بن قيس معتب بن عبدة معتب بن حمراء معتب بن قشير معقل بن المنذر معمر بن الحارث معن بن عدي معوذ بن عفراء معوذ بن عمرو المقداد مليك بن وبره المنذر بن عمرو المنذر بن قدامة المنذر بن محمد مهجع‏.‏

حرف النون‏:‏ نصر بن الحارث النعمان بن ثابت النعمان بن سنان النعمان بن عبد عمرو النعمان بن عمرو النعمان بن عصر النعمان بن مالك النعمان بن أبي حلقة نوفل بن عبد الله‏.‏

حرف الهاء‏:‏ هاني بن نيار هشام بن عتبة هلال بن المعلى‏.‏

حرف الواو‏:‏ واقد بن عبد الله وديعة بن عمرو وذفة وهب بن سعد وهب بن محصن‏.‏

حرف الياء‏:‏ يزيد بن الحارث يزيد بن رقيش يزيد بن عامر يزيد بن المنذر يزيد بن المزين‏.‏

أبو الحمراء أبو خزيمة أبو سبرة أبو مليك‏.‏

وامتنع من شهودها ثمانية لأعذار فضرب لهم النبي صلى الله عليه وسلم بسهامهم وأجورهم فكانوا كمن شهدها وهم‏:‏ عثمان بن عفان وطلحة وسعيد والحارث بن حاطب والحارث بن الصمة وخوات وعاصم بن عدي وأبو لبابة‏.‏

فصل

التقاء فارس بالروم ولما التقى رسول الله صلى الله عليه وسلم بالمشركين يوم بدر فنصر عليهم وافق ذلك اليوم التقاء فارس بالروم فنصرت الروم ففرح المسلمون بالفتحين‏.‏

قال مؤلف الكتاب‏:‏ وإنما فرحوا لأن الروم أصحاب كتاب وفارس لا كتاب لهم‏.‏

أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أبو الفضل بن خيرون قال‏:‏ أخبرنا أبو علي بن شاذان قال‏:‏ أخبرنا أحمد بن كامل قال‏:‏ حدثني محمد بن سعد العوفي قال‏:‏ حدثني أبي قال‏:‏ حدثني عمي عن أبيه عن جده عن ابن عباس في قوله‏:‏ يومئذ يفرح المؤمنون بنصر الله كان ذلك في أهل فارس والروم كانت فارس قد غلبتهم - يعني الروم - بعد ذلك ولقي نبي الله صلى الله عليه وسلم مشركي العرب يوم التقت الروم وفارس فنصر الله النبي صلى الله عليه وسلم ومن معه على مشركي العرب ونصر أهل الكتاب على مشركي العجم ففرح المؤمنون بنصر الله أتاهم فذلك قوله‏:‏ ‏ «‏ويومئذ يفرح المؤمنون بنصر الله‏» ‏‏.‏


سرية عمير بن عدي

سرية عمير بن عدي
ومن الحوادث في هذه السنة‏:‏ سرية عمير بن عدي بن خرشة إلى عصماء بنت مروان لخمس ليال بقين من رمضان على رأس تسعة عشر شهرا من الهجرة‏.‏

وكانت عصماء تعيب الإسلام وتؤذي رسول الله صلى الله عليه وسلم وتقول الشعر‏.‏

فجاءها عمير في جوف الليل حتى دخل عليها بيتها وحولها نفر من ولدها نيام منهم من ترضعه في صدرها فنحى الصبي عنها ووضع سيفه في صدرها حتى أنفذه من ظهرها‏.‏

وصلى الصبح مع النبي صلى الله عليه وسلم بالمدينة‏.‏

فقال له رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أقتلت ابنة مروان ‏» ‏ قال‏:‏ نعم قال‏:‏ ‏ «‏ لا ينتطح فيها عنزان ‏» ‏‏.‏

فكانت هذه الكلمة أول ما سمعت من رسول الله صلى الله عليه وسلم‏.‏


سرية سالم بن عمير

سرية سالم بن عمير
ومن الحوادث‏:‏ سرية سالم بن عمير إلى أبي عفك اليهودي في شوال على رأس عشرين شهرًا من الهجرة‏.‏

وكان أبو عفك شيخًا كبيرًا يهوديًا قد بلغ مائة وعشرين سنة وكان يحرض على رسول الله صلى الله عليه وسلم ويقول الشعر‏.‏

فقتله سالم بن عمير‏.‏


غزوة بني قينقاع

غزوة بني قينقاع
ومن الحوادث‏:‏ غزوة بني قينقاع وكان رسول الله صلى الله عليه وسلم قد وادع حين قدم المدينة يهودها على أن لا يعينوا عليه أحدًا وإنه إذا دهمه بها عدو نصروه‏.‏

فلما انصرف من بدر أظهروا له الحسد والبغي وقالوا‏:‏ لم يلق محمدًا من يحسن القتال ولو لاقيناه لاقى عندنا قتالًا لا يشبهه قتال أحد ثم أظهروا له نقض العهد‏.‏

قال ابن إسحاق‏:‏ فجمع رسول الله صلى الله عليه وسلم بني قينقاع وكانوا أول يهود نقضوا ما بينهم وبين رسول الله صلى الله عليه وسلم فقال لهم‏:‏ ‏ «‏ يا معشر اليهود احذروا من الله عز وجل مثل ما نزل بقريش من النقمة وأسلموا فإنكم قد عرفتم أني نبي مرسل ‏» ‏ فقالوا‏:‏ يا محمد إنك ترى أنا كقومك لا يغرنك أنك لقيت قومًا لا علم لهم بالحرب فأصبت منهم فرصة إنا والله لئن حاربتنا لتعلمن أنا نحن الناس‏.‏

فخرج للنصف من شوال وحمل لواءه يومئذ حمزة واستخلف على المدينة أبا لبابة فتحصنوا في حصونهم فحاصرهم خمسة عشر ليلة فنزلوا على حكم رسول الله صلى الله عليه وسلم فكتفوا وهو يريد قتلهم فكلمه فيهم عبد الله بن أبي فقال‏:‏ يا محمد أحسن في موالي - وكانوا حلفاء الخزرج - فأعرض عنه فأعاد السؤال فأعرض عنه فأدخل يده في جيب رسول الله صلى الله عليه وسلم وقال‏:‏ يا رسول الله أحسن قال‏:‏ ‏ «‏ ويحك أرسلني ‏» ‏ قال‏:‏ لا والله لا أرسلك حتى تحسن إلى موالي أربع مائة حاسر وثلاث مائة دارع وقد منعوني من الأسود والأحمر تحصدهم في غداة واحدة فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ هم لك ‏» ‏‏.‏

ثم أمر بإجلائهم وغنم رسول الله صلى الله عليه وسلم والمسلمون ما كان لهم من مال فكان أول مال خمس في الإسلام بعد بدر ثم انصرف إلى المدينة‏.‏

وبعض العلماء يرى أن غزاة بني قينقاع كانت في سنة ثلاث وكانت قبلها غزوات‏.‏

ومن الحوادث في هذه السنة

أن رسول الله صلى الله عليه وسلم خرج فصلى صلاة العيد وضحى هو والأغنياء من أصحابه وهو أول عيد ضحى رآه المسلمون يومئذ وكان ذلك في سنة ثلاث من هجرته صلى الله عليه وسلم‏.‏

حارثة بن سراقة‏:‏ أخبرنا عبد الأول قال‏:‏ أخبرنا الداوودي قال‏:‏ أخبرنا ابن أعين أخبرنا الفربري قال‏:‏ حدثنا البخاري قال‏:‏ حدثنا محمد بن عبد الله قال‏:‏ أخبرنا حسين بن محمد قال‏:‏ أخبرنا شيبان عن قتادة قال‏:‏ حدثنا أنس بن مالك‏:‏ أن أم الربيع بنت البراء وهي أم حارثة بن سراقة أتت النبي صلى الله عليه وسلم فقالت‏:‏ يا نبي الله ألا تحدثني عن حارثة - وكان قتل يوم بدر أصابه سهم غرب - فإن كان في الجنة صبرت وأحسنت وإن كان غير ذلك اجتهدت عليه في البكاء‏.‏

فقال‏:‏ ‏ «‏ يا أم حارثة إنها جنان في الجنة وإن ابنك أصاب الفردوس الأعلى ‏» ‏‏.‏

أخرجه البخاري‏.‏

قال مؤلف الكتاب‏:‏ قتل حارثة يوم بدر حبان بن العرقة رماه بسهم فأصاب حنجرته فقتله‏.‏

رافع بن المعلى بن لوذان بن حارثة بن زيد‏:‏ شهد بدرًا فقتله عكرمة بن أبي جهل‏.‏

رقية بنت رسول الله صلى الله عليه وسلم‏:‏ كان تزوجها عتبة بن أبي لهب قبل النبوة فلما بعث رسول الله صلى الله عليه وسلم وأنزل الله عليه‏:‏ ‏ «‏تبت يدا أبي لهب وتب‏» ‏ قال له أبوه‏:‏ رأسي من رأسك حرام إن لم تطلق ابنته‏.‏

ففارقها ولم يكن دخل بها‏.‏

قال مؤلف الكتاب‏:‏ وهذا وأخوه معتب ابنا أبي لهب أسلما وثبتا مع رسول الله صلى الله عليه وسلم في غزوة خيبر وبايعت رقية رسول الله صلى الله عليه وسلم وتزوجها عثمان وهاجرت معه الهجرتين إحداهما إلى أرض الحبشة وكانت قد أسقطت من عثمان سقطًا ثم ولدت له بعد ذلك ابنًا فسماه عبد الله وكان يكنى به في الإسلام ومرضت ورسول الله صلى الله عليه وسلم يتجهز إلى بدر فخلف عليها عثمان فتوفيت في رمضان ورسول الله صلى الله عليه وسلم فدخل المدينة وقد سوي عليها التراب‏.‏

سعد بن خيثمة أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد أخبرنا محمد بن عمر قال‏:‏ حدثني موسى بن محمد بن إبراهيم التيمي عن أبيه قال‏:‏ كان سعد بن خيثمة أحد نقباء الأنصار الاثني عشر شهد العقبة الأخيرة مع السبعين ولما ندب رسول الله صلى الله عليه وسلم الناس إلى غزاة بدر قال له أبوه خيثمة‏:‏ إنه لا بد لأحدنا من أن يقيم فآثرني بالخروج وأقم مع نسائك فأبى سعد وقال‏:‏ لو كان غير الجنة لآثرتك بها إني لأرجو الشهادة في وجهي‏.‏

فاستهما فخرج سهم سعد فخرج فقتل ببدر‏.‏

سعد بن مالك بن خلف بن ثعلبة بن حارثة‏:‏ تجهز ليخرج إلى بدر فمرض فمات فضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره صفوان بن بيضاء‏:‏ قتل يوم بدر قال الواقدي‏:‏ وقد روي لنا أنه لم يقتل ببدر وأنه شهد المشاهد مع رسول الله صلى الله عليه وسلم وتوفي في سنة ثمان وثلاثين‏.‏

عاقل بن أبي البكير بن عبد يا ليل بن ناشب‏:‏ كذلك كان يقول أبو معشر والواقدي‏.‏

وقال موسى بن عقبة‏:‏ عاقل بن البكير‏.‏

أسلم في دار الأرقم وخرج بنو البكير كلهم من مكة للهجرة فأوعبوا رجالهم ونساؤهم حتى غلقت أبوابهم‏.‏

قال مؤلف الكتاب‏:‏ قتل عاقل يوم بدر شهيدًا وهو ابن أربع وثلاثين سنة‏.‏

قتله مالك بن زهير الجشمي‏.‏

عبيدة بن الحارث بن عبد المطلب كان أسن من رسول الله صلى الله عليه وسلم بعشر سنين وأسلم قبل دخول رسول الله صلى الله عليه وسلم دار الأرقم وآخى النبي صلى الله عليه وسلم بينه وبين بلال‏.‏

وأول لواء عقده رسول الله صلى الله عليه وسلم بعد أن قدم المدينة لحمزة ثم لعبيدة‏.‏

وبعثه رسول الله صلى الله عليه وسلم في ستين راكبًا فلقوا أبا سفيان ولم يكن بينهم إلا الرمي‏.‏

وقتل عبيدة يوم بدر قتله شيبة بن ربيعة فدفنه رسول الله صلى الله عليه وسلم بالصفراء وكان ابن ثلاث وستين سنة‏.‏

عمير بن الحمام‏:‏ آخى رسول الله صلى الله عليه وسلم بينه وبين عبيدة بن الحارث وقتلا جميعًا ببدر‏.‏

وكان عمير أول من قتل من الأنصار يومئذ‏.‏

قتله خالد بن الأعلم‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا عفان قال‏:‏ أخبرنا حماد بن سلمة عن ثابت عن عكرمة‏.‏

أن رسول الله صلى الله عليه وسلم كان في قبة يوم بدر فقال‏:‏ قوموا إلى جنة عرضها السموات والأرض أعدت للمتقين ‏ «‏‏.‏

فقال عمير بن الحمام‏:‏ بخ بخ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ لم تبخبخ ‏ «‏ قال‏:‏ رجا أن أكون من أهلها قال‏:‏ ‏» ‏ فإنك من أهلها ‏ «‏ قال‏:‏ فانتثل تمرات من قرنه فجعل يلوكهن ثم قال‏:‏ والله لئن بقيت حتى ألوكهن إنها لحياه طويلة‏.‏

فنبذهن وقاتل حتى قتل‏.‏

عمير بن عبد عمرو بن نضلة ذو الشمالين من خزاعة يكنى أبا محمد‏:‏ كان يعمل بعمل يديه ويقال فيه‏:‏ ذو الشمالين وذو اليدين إلا أن الصحيح أنهما اثنان‏.‏

قدم إلى مكة قتل يوم بدر وهو ابن بضع وثلاثين سنة‏.‏

عمير بن أبي وقاص أخو سعد‏:‏ وأمه حمنة بنت أبي سفيان بن أمية‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوبة قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن فهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني أبو بكر بن إسماعيل بن محمد عن أبيه عن عامر بن سعد عن أبيه قال‏:‏ رأيت أخي عمير بن أبي وقاص قبل أن يعرضنا رسول الله صلى الله عليه وسلم للخروج إلى بدر يتوارى فقلت‏:‏ ما لك يا أخي فقال‏:‏ إني أخاف أن يراني رسول الله صلى الله عليه وسلم فيستصغرني فيردني وأنا أحب الخروج لعل الله يرزقني الشهادة‏.‏

قال‏:‏ فعرض على رسول الله صلى الله عليه وسلم فاستصغره فقال‏:‏ ‏» ‏ ارجع ‏ «‏ فبكى عمير فأجازه رسول الله صلى الله عليه وسلم‏.‏

قال سعد‏:‏ وكنت أعقد له حمائل سيفه من صغره فقتل ببدر وهو ابن ست عشرة سنة قتله عمرو بن عبد ود‏.‏

عوف بن عفراء‏:‏ استشهد يوم بدر‏.‏

معوذ بن عفراء‏:‏ قتل ببدر‏.‏

مبشر بن عبد المنذر بن رفاعة‏:‏ شهد بدرًا وقتل يومئذ شهيدًا‏.‏

مهجع مولى عمر بن الخطاب‏:‏ كان من المهاجرين وهو أول قتيل قتل يوم بدر قتله عامر بن الحضرمي‏.‏

هلال بن المعلى‏:‏ يزيد بن الحارث بن قيس بن مالك‏:‏ شهد بدرًا وقتل يومئذ‏.‏

فصل

وفي هذه السنة مات جماعة من رؤساء الكفار منهم أمية بن أبي الصلت‏:‏ واسم أبي الصلت ربيعة بن عوف كان أمية قد قرأ الكتب المتقدمة ورغب عن عبادة الأوثان وأخبر أن نبيًا قد أظل زمانه وأنه سيخرج وكان يؤمل أن يكون هو ذلك النبي فلما بلغه خروج رسول الله صلى الله عليه وسلم كفر به حسدًا له ولما أنشد رسول الله صلى الله عليه وسلم شعره قال‏:‏ ‏» ‏ آمن لسانه وكفر قلبه ‏ «‏‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو عبد الله هبة الله بن أحمد بن محمد الموصلي قال‏:‏ حدثنا أبو القاسم بن عبد الملك بن محمد بن بشران قال‏:‏ أخبرنا أبو سهل أحمد بن محمد بن زياد قال‏:‏ أحمد بن يحيى بن ثعلب قال‏:‏ أخبرنا عبد الله بن شبيب قال‏:‏ حدثني محمد بن مسلمة بن إبراهيم بن هشام المخزومي قال‏:‏ حدثني إسماعيل بن الطريح بن إسماعيل الثقفي قال‏:‏ حدثني أبي عن أبيه عن مروان بن الحكم عن معاوية بن أبي سفيان عن أبي سفيان بن أمية سفرًا يقرأه علينا فكنا كذلك حتى نزلنا بقرية من قرى النصارى فرأوه وعرفوه وأهدوا له وذهب معهم إلى بيعهم ثم رجع في وسط النهار ففرح ثوبيه واستخرج ثوبين أسودين فلبسهما ثم قال‏:‏ يا أبا سفيان هل لك في عالم من علماء النصارى إليه تناهى علم الكتب تسأله عما بدا لك قلت‏:‏ لا فمضى هو وجاءنا بعد هدأة من الليل فطرح ثوبيه ثم انجدل على فراشه فوالله ما نام ولا قام حتى أصبح فأصبح كئيبًا حزينًا ما يكلمنا ولا نكلمه فسرنا ليلتين على ما به من الهم فقلت له‏:‏ ما رأيت مثل الذي رجعت به من عند صاحبك قال‏:‏ لمنقلبي قلت‏:‏ هل لك من منقلب قال‏:‏ أي والله لأموتن ولأحاسبن قلت‏:‏ فهل أنت قابل أماني على ما قلت على أنك لا تبعث ولا تحاسب فضحك وقال‏:‏ بلى والله لتبعثن ولتحاسبن وليدخلن فريق في الجنة وفريق في النار قلت‏:‏ ففي أيهما أنت أخبرك صاحبك قال‏:‏ لا علم لصاحبي بذلك في ولا في نفسه فكنا في ذلك ليلنا يعجب منا ونضحك منه حتى قدمنا غوطة دمشق‏.‏

فبعنا متاعنا وأقمنا شهرين ثم ارتحلنا حتى نزلنا قرية من قرى النصارى فلما رأوه جاءوه وأهدوا له وذهب معهم إلى بيعهم حتى جاءنا مع نصف الليل فلبس ثوبيه الأسودين فذهب حتى جاءنا بعد هدأة من الليل فطرح ثوبه ثم رمى بنفسه على فراشه فوالله ما نام ولا قام فأصبح مبثوثًا حزينًا لا يكلمنا ولا نكلمه‏.‏

فرحلنا فسرنا ليالي ثم قال‏:‏ يا صخر حدثني عن عتبة بن ربيعة أيجتنب المحارم والمظالم قلت‏:‏ إي والله قال‏:‏ ويصل الرحم ويأمر بصلتها قلت‏:‏ إي والله قال‏:‏ فهل تعلم قريشًا أشرف منه قلت‏:‏ لا قال‏:‏ أو محوج هو قلت‏:‏ لا بل هو ذو مال كثير قال‏:‏ كم أتى عليه من السن قلت‏:‏ هو ابن سبعين سنة قد قاربها قال‏:‏ والسن والشرف أزريا به قلت‏:‏ لا والله بل زاده خيرًا قال‏:‏ هو ذاك قال‏:‏ إن الذي رأيت بي البارحة إني جئت هذا العالم فسألته عن هذا الذي ننتظر فقال‏:‏ هو رجل من العرب من أهل بيت تحجه العرب قال‏:‏ هو من إخوانكم ومن جيرانكم من قريش فأصابني شيء ما أصابني مثله إذ خرج من يدي فوز الدنيا والآخرة وكنت أرجو أن أكون أنا هو فقلت‏:‏ فصفه لي فقال‏:‏ رجل شاب حين دخل في الكهولة بدو أمره إنه يجتنب المحارم والمظالم ويصل الرحم ويأمر بصلتها وهو محوج كريم الطرفين متوسط في العشيرة وأكثر جنده من الملائكة قلت‏:‏ وما آية ذلك قال‏:‏ رجفت الشام منذ هلك عيسى ابن مريم ثمانين رجفة كلها فيها مصيبة وبقيت رجفة عامة فيها مصيبة يخرج على أثرها فقلت‏:‏ هذا هو الباطل لئن بعث الله رسولًا لا يأخذه إلا منا شريفًا‏.‏

قال أمية‏:‏ والذي يحلف به إنه لهكذا فخرجنا حتى إذا كان بيننا وبين مكة ليلتان أدركنا راكب من خلفنا فإذا هو يقول‏:‏ أصابت الشام بعدكم رجفة دمرت أهلها فيها وأصابهم مصائب عظيمة فقال أمية‏:‏ وقدمنا مكة ثم انطلقت حتى جئت أرض الحبشة تاجرًا فمكثت بها خمسة أشهر ثم قدمت مكة فجاءني الناس يسلمون علي وفي آخرهم محمد صلى الله عليه وسلم وهند تلاعب صبيانها فسلم علي ورحب بي وسألني عن سفري ومقدمي ثم انطلق‏.‏

فقلت‏:‏ والله إن هذا الفتى لعجب ما جاءني أحد من قريش له معي بضاعة إلا سألني عنها وما بلغت والله إن له معي بضاعة ما هو أغناهم عنها وما سألني عنها فقالت هند‏:‏ أو ما علمت شأنه فقلت وقد فزعت‏:‏ وما شأنه قالت‏:‏ يزعم أنه رسول الله فذكرت قول النصراني ووجمت فخرجت فلقيته فقلت‏:‏ إن بضاعتك قد بلغت كذا وكذا فأرسل فخذها فلست آخذ منك ما آخذ من قومك‏.‏

فأبى وأرسل فأخذها وأخذت منه ما كنت آخذ من غيره فلم أنشب أن خرجت تاجرًا إلى اليمن فقدمت الطائف فنزلت على أمية بن أبي الصلت فقلت‏:‏ يا أبا عثمان هل تذكر حديث النصراني قال‏:‏ نعم قلت‏:‏ فقد كان ما قال قال‏:‏ ومن قلت‏:‏ محمد بن عبد الله قال‏:‏ عبد المطلب قلت‏:‏ ابن عبد المطلب فتصبب عرقًا قال‏:‏ وقال‏:‏ إن ظهر وأنا حي لأطلبن من الله في نصره عذرًا فعدت من اليمن فنزلت على أمية بالطائف فقلت‏:‏ قد كان من أمر الرجل ما بلغك فأين أنت منه قال‏:‏ والله ما كنت لأومن برسول من غير ثقيف أبدًا فأقبلت إلى مكة فوجدت أصحابه يضربون ويقهرون فقلت‏:‏ فأين جنده من الملائكة ودخلني ما وروى الزهري أن أمية بن أبي الصلت كان يقول‏:‏ ألا رسول لنا منا يخبرنا ما بعد غايتنا من رأس مجرانا قال‏:‏ ثم خرج أمية إلى البحرين فأقام بالبحرين ثمان سنين ثم قدم الطائف فقال لهم‏:‏ ما يقول محمد بن عبد الله قالوا‏:‏ يزعم أنه نبي فهو الذي كنت تتمنى فخرج حتى قدم عليه مكة فلقيه فقال‏:‏ يا ابن عبد المطلب ما هذا الذي تقول قال‏:‏ ‏» ‏ أقول أني رسول الله وأن لا إله إلا الله ‏ «‏ قال‏:‏ فإني أريد أن أكلمك فعدني غدًا قال‏:‏ ‏» ‏ فوعدك غدا ‏ «‏ قال‏:‏ أفتحب أن آتيك وحدي أو في جماعة من أصحابي وتأتي وحدك أو في جماعة من أصحابك فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ أي ذلك شئت ‏ «‏ قال‏:‏ إني آتيك في جماعة‏.‏

قال‏:‏ فلما كان من الغد غدًا أمية في جماعة من قريش وغدًا رسول الله صلى الله عليه وسلم في نفر من أصحابه حتى جلسوا في ظل البيت قال‏:‏ فبدأ أمية فخطب ثم سجع ثم أنشد الشعر حتى إذا فرغ قال‏:‏ أجبني يا ابن عبد المطلب فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏يس والقرآن الحكيم إنك لمن المرسلين‏ «‏ حتى إذا فرغ منها وثب أمية يجر برجليه إلى راحلته‏.‏

قال‏:‏ وتبعته قريش تقول‏:‏ ما تقول يا أمية قال‏:‏ أشهد أنه على الحق قالوا‏:‏ فهل تتبعه قال‏:‏ حتى أنظر في أمره‏.‏

ثم خرج أمية إلى الشام وقدم رسول الله صلى الله عليه وسلم المدينة فلما قتل أهل بدر أقبل من الشام حتى نزل بدرًا‏.‏

ثم ترجل يريد رسول الله فتصور له إبليس فقال له‏:‏ يا أبا الصلت ما تريد قال‏:‏ أريد محمدًا قال‏:‏ تدري من في القليب قال‏:‏ فيه عتبة بن ربيعة وشيبة ابنا الخالة فجدع أذني ناقته وقطع ذنبها ثم وقف على القليب يقول‏:‏ ماذا ببدر فالعقن قل من مرازبة جحاجح قال‏:‏ ورجع إلى مكة وترك الإسلام فخرج حتى قدم الطائف فقدم على أخته فقال‏:‏ دعيني أنام فوضع رأسه قالت أخته‏:‏ فإني انظر فانشقت ناحية من سقف البيت فإذا طائران أبيضان فوقع أحدهما على بطن أمية فنقر صدره نقرة فشقته فأخرج قلبه فقال له الطائر الأعلى‏:‏ أوعى قال‏:‏ وعى قال‏:‏ أقبل قال‏:‏ أبى قال‏:‏ ثم رد قلبه وطار فاتبعهما أمية ببصره فقال‏:‏ لبيكما لبيكما ها أنا ذا لديكما لا مال يغنيني ولا عشيرة تحميني‏.‏

فأقبل الطائران حتى وقع أحدهما على بطنه فنقر صدره فأخرج في ثم شق قلبه فقال الطائر الأعلى‏:‏ أوعى قال‏:‏ وعي قال‏:‏ أقبل قال‏:‏ أبى قال‏:‏ فرده ثم طار فاتبعهما أمية ببصره فقال‏:‏ فأقبل الطائر فوقع على صدره فنقر نقرة فأخرج قلبه فشقه فقال الطائر الأعلى‏:‏ أوعى قال‏:‏ وعى قال‏:‏ أفقبل قال‏:‏ أبى فرده ثم طار فاتبعهما أمية ببصره فقال‏:‏ لبيكما لبيكما ها أنا ذا لديكما بالنعم محمود وبالذنب محصود‏.‏

فأقبل الطائر فوقع على صدره فنقر صدره نقرة شقته ثم أخرج قلبه فقال‏:‏ الطائر الأعلى‏:‏ أوعى قال‏:‏ وعى قال‏:‏ أقبل قال‏:‏ أبى فرده ثم طار فاتبعهما أمية ببصره فقال‏:‏ لبيكما لبيكما ها أنا ذا لديكما إن تغفر اللهم تغفر جما وأي عبد لك لا ألما واستوى السقف فاستوى أمية جالسًا فقالت أخته‏:‏ يا أخي هل تجد شيئًا قال‏:‏ لا إلا حرًا في صدري وجعل يمسح صدره وأنشأ يقول‏:‏ ليتني كنت قبل ما قد بدا لي في قلال الجبال أرعى الوعولا فاجعل الموت بين عينيك واحذر غولة الدهر إن للدهر غولاه ثم خرج من عندها حتى إذا كان بين بيتها وبيته أدركه الموت‏.‏

قال‏:‏ ففيه نزق قوله تعالى‏:‏ ‏» ‏واتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها‏ «‏‏.‏

وروى الزهري عن عبيد الله بن عبد الله عزا ابن عباس‏:‏ إن وازعة بنت أبي الصلت الثقفي جاءته فسألها عن قصة أخيها أمية فقالت‏:‏ قدم أخي من سفر فوثب على سريري فأقبل طائران فسقط أحدهما على صدره فشق ما بين صدره إلى ثنيته فانتبه فقلت‏:‏ يا أخي هل تجد شيئًا قال‏:‏ لا والله إلا توصيبًا‏.‏

قال مؤلف الكتاب‏:‏ ومعنى قولها‏:‏ وثب على سريري اتكئ أي نام وهي لغة حميرية يقال‏:‏ وثب الرجل إذا قعد‏.‏

والتوصيب يجده الإنسان في نفسه‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا أبو عبد الله الموصلي قال‏:‏ أخبرنا أبو القاسم بن بشران قال‏:‏ حدثنا أبو سهل بن زيد قال‏:‏ أخبرنا إسماعيل بن إسحاق القاضي قال‏:‏ حدثنا العلاء بن الفضل بن عبد الملك قال‏:‏ حدثني محمد بن إسماعيل بن الطريح بن إسماعيل الثقفي عن أبيه عن جد أبيه قال‏:‏ شهدت أمية من أبي الصلت حين حضرته الوفاة فأغمي عليه طويلًا فرفع رأسه ونظر إلى باب البيت فقال‏:‏ لبيكما لبيكما ها أنا ذا لديكما لا قوي فأنفر ولا بريء فأعتذر‏.‏

ثم أغمي عليه طويلًا ثم أفاق فرفع رأسه ونظر إلى باب البيت فقال‏:‏ لبيكما لبيكما ها أنا ذا لديكما لا عشيرتي تحميني ولا ذو مال يفديني‏.‏

كل حي وإن تطاول دهر صائر مرة إلى أن يزولا ولا ليتني كنت قبل ما قد بدا لي في قلال الجبال أرعى الوعولا ثم فاضت نفسه‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسين بن محمد الخلال قال‏:‏ أخبرنا أحمد بن محمد بن عمران قال‏:‏ حدني خالي إبراهيم بن أحمد قال‏:‏ أخبرنا أحمد بن فرج المقرئ قال‏:‏ حدثني يعقوب بن السائب قال‏:‏ كان أمية بن أبي الصلت جالسا يشرب فجاء غراب فنعب نعبة فقال له أمية‏:‏ لفيك التراب ثم نغب أخرى فقال له‏:‏ بفيك التراب ثم أقبل على أصحابه فقال‏:‏ تدرون ما قال هذا الغراب زعم أني أشرب هذا الكاس ثم أتكئ فأموت ثم نعب النعبة الأخرى فقال‏:‏ يقول‏:‏ وآية ذلك أني أقع على هذه المزبلة فأبتلع عظمًا ثم أقع فأموت‏.‏

قال‏:‏ فوقع الغراب على المزبلة فابتلع عظما فمات‏.‏

فقال أمية‏:‏ أما هذا فقد صدقني عن نفسه ولكن لا نظرت أيصدقني عن نفسي قال‏:‏ ثم شرب الكأس ثم اتكأ فمات‏.‏

أخبرنا علي بن عبد الله الزاغوني قال‏:‏ أخبرنا عبد الصمد بن المأمون قال‏:‏ أخبرنا ابن جبانة قال‏:‏ أخبرنا يحيى بن صاعد قال‏:‏ أخبرنا إبراهيم بن سعيد الجوهري قال‏:‏ حدثنا أبو أسامة قال‏:‏ أخبرنا حاتم بن أبي صعيرة عن سماك بن حرب عن عمرو بن نافع عن الشريد الهمذاني قال‏:‏ خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوداع فبينما أنا أمشي ذات يوم إذ وقع ناقة خلني فالتفت فإذا رسول الله صلى الله عليه وسلم فقال‏:‏ ‏» ‏ الشريد ‏ «‏ قلت‏:‏ نعم قال‏:‏ ‏» ‏ ألا أحملك ‏ «‏ قلت‏:‏ بلى وما في إعياء ولا لغوب ولكني أردت البركة في ركوبي مع رسول الله صلى الله عليه وسلم فأناخ فحملني فقال‏:‏ أمعك من سفر أمية بن أبي الصلت قلت‏:‏ نعم قال‏:‏ ‏» ‏ هات ‏ «‏ فأنشدته قال‏:‏ أظنه مائة بيت قال‏:‏ وقال‏:‏ عند الله علم أمية بن أبي الصلت عند الله علم أمية بن أبي الصلت‏.‏

وأخبرنا عمر بن أبي الحسن البسطامي قال‏:‏ أخبرنا أحمد بن أبي المنصور قال‏:‏ أخبرنا علي بن أحمد الخزاعي قال‏:‏ أخبرنا الهيثم بن كليب فال‏.‏

أخبرنا الترمذي قال‏:‏ أخبرنا أحمد بن منيع قال‏:‏ أخبرنا مروان بن معاوية عن عبد الله بن عبد الرحمن الطائفي عن عمر بن الشريد عن أبيه قال‏:‏ كنت ردف النبي صلى الله عليه وسلم فأنشدته مائة بيت من شعر أمية بن أبي الصلت كلما أنشدته بيتًا قال‏:‏ ‏» ‏ هيه ‏ «‏ حتى أنشدته مائة - يعني بيتًا - فقال النبي صلى الله عليه وسلم‏:‏ ‏» ‏ إن كاد ليسلم ‏ «‏‏.‏

انفرد بإخراجه مسلم في صحيحه‏.‏

وذكر أبو الحسين بن المنادي في كتاب صفايا حكم الأشعار قال‏:‏ قد صح بين علماء الناس بالشعر وأيام العرب أن مما أسمع رسول الله صلى الله عليه وسلم من شعر أمية بن أبي الصلت قوله‏:‏ لك الحمد والنعماء والملك ربنا وقوله‏:‏ سبحان من سبحت طير السماء له وقوله‏:‏ إله محمد حقًا إلهي وغير ذلك قال‏:‏ وكان أمية يحكي آثار قدرة الله تعالى وما ينتهي إليه أمر الدنيا من الزوال والمعاد وإلى الخلود في الجنة والنار وتسخير الشمس والقمر وغير ذلك على ما كان قد قرأه في الكتب المتقدمة وكان يتوهم أن نبيا سيبعث فيكون هو ذلك فلما بلغه خروج نبينا محمد صلى الله عليه وسلم انقمع وحسده‏.‏

قال أبو الحسين‏:‏ فأخبرني جماعة منهم‏:‏ أبو عبد الله محمد بن موسى الفراء وجعفر بن موسى النحوي وغيرهما عمن حدثهما عن أبي عبيدة معمر بن المثنى والأصمعي وغيرهما قالوا‏:‏ إن أمية بن أبي الصلت قال هذه القصيدة في أول المبعث يذكر فيها دين الإسلام ونبوة نبينا محمد صلى الله عليه وسلم وهي‏:‏ لك الحمد والنعماء والملك ربنا ولا شيء أعلى منك جدًا وأمجد مليك على عرش السماء مهيمن لعزته تضوي الوجوه وتسجد عليه حجاب النور والنور حوله وأنهار نور فوقه تتوقد فلا بصر يسمو إليه بطرفه ودون حجاب النور خلق مؤيد ملائكة أقدامهم تحت أرضه وأعناقهم فوق السماوات تسجد فمن حامل إحدى قوائم عرشه بكفيه لولا الله كلوا وبلدا قيام على الأقدام عانون تحته فرائصهم من شدة الخوف ترعد وبسط صفوف ينظرون قضاءه مصيخون بالأسماع للوحي ركد أميناه روح القدس جبريل فيهم وميكال ذو الروح القوي المسدد وحراس أبواب السموات دونهم قيام عليها بالمقاليد فنعم العباد المصطفون لأمره ومن دونهم جند كثيف مجند وراكعهم يحنو له الظهر خاشعًا يردد آلاء الإله ويحمد ومنهم ملف في جناحيه رأسه يكاد بذكر ربه يتفصد من الخوف لاذو سامة من عبادة ولا هو من طول التعبد يحمد وساكن أقطار بأرجاء مصعد وذو الغيب والأرواح كل معبد ودون كثيف الماء في غامض الهوا ملائكة تنحط فيها وتقصد وبين طباق الأرض تحت بطونها ملائكة بالأمر فيها تردد فسبحان من لا يقدر الخلق قدره ومن هو فوق العرش فرد موحد ومن لم ينازعه الخلائق ملكه وإن لم يفرده العباد يفرد مليك السموات الشداد وأرضها وليس بشيء عن هواد تأود وسبحان ربي خالق النور لم يلد ولم يك مولودًا بذلك أشهد وسبحانه من كل إفك وباطل ولا والد ذو العرش أم كيف يولد هو الله باري الخلق والخلق كلهم إماء له طوعًا جميعًا وأعبد ويفني ولا يبقى سوى القاهر الذي يميت ويحمي دائبا ليس يمهد تسبحه الطير الحوائج في الخفا وإذ هي في جو السماء تصعد ومن خوف ربي سبح الرعد فوقنا وسبحه الأشجار والوحش أبد وسبحه البنيان والبحر زاخر وما ضم من شيء وما هو متلد ألا أيها القلب المقيم على الهوى إلى أي حين منك هذا التمرد عن الحق كالأعمى المحيط عن الهوى وقد جاءك النجد النبي محمد بنور على نور من الحق واضح دليل على طرق الهدى ليس يخمد ترى فيه أبناء القرون التي خلت وأخبار غيب في القيامة توجد وحالات دنيا لا تدوم لأهلها وفيها منون ريبها متردد ألا إنما الدنيا بلاغ وبلغة وبينا الفتى فيها مهيب مسود إذ انقلبت عنه وزال نعيمها فأصبح من ترب القبور يوسد وفارق روحًا كان بين حياته وجاور موتى ما لهم متبدد ليوم وأقوام قد انكفأت بهم دهور وأيام ترافد عود ألست ترى فيما مضى لك عبرة فمه لا تكن يا قلب أعمى تلدد وقد جاء ما لا شك فيه من الهدى وليس يرد الحق إلا مفند وكن خائفًا للموت والبعث بعده ولا تك ممن غره اليوم والغد فإنك في الدنيا غرور لأهلها وفيها عدو كاشح الصدر يوقد من الحقد نيران العداوة بيننا لئن قال ربي للملائكة اسجدوا لآدم لما أكمل الله خلقه فخروا له طوعًا سجودًا وركد فقال عدو الله للكبر والشقا أطين على نار السموم يسود فأخرجه العصيان من خير منزل فذاك الذي في سالف الدهر يحقد علينا ولا يألو خبالًا وحيلة ليوردنا منها الذي يتورد جحيمًا تلظى لا تفتر ساعة ولا الحر منها آخر الدهر يبرد فما لك في الشيطان والناس أسوة إذا ما صليت النار بل أنت أبعد إله محمد حقًا إلهي وديني دينه غير انتحال إله العالمين وكل أرض ورب الراسيات من الجبال بناها وابتنى سبعًا شدادًا بلا عمد يزين ولا دجال وسواها وزينها بنور من الشمس المضيئة والهلال ومن شهب تلالأ في دجاها مراميها أشد من النضال وأنشا المزن تدلج بالروايا خلال الرعد مرسلة الغوال ليسقي الحرث والأنعام منها سجال الماء حالًا بعد حال وشق الأرض فانبجست عيونًا وأنهارًا من العذب الزلال وبارك في نواحيها وزكا بها ما كان من حرث ومال وأجرى الفلك في تيار موج تفيض على المداليج الثقال وكل معمر لا بد يومًا وذي دنيا يصير إلى زوال وبفنى بعد جدته ويبلى سوى الباقي المقدس ذي الجلال وأعطى كل إنسان كتابًا مبينا باليمين وبالشمال ليقرأ ما تقارف ثم يكفا حسابًا نفسه قبل السؤال وقام القسط بالميزان عدلًا كما بان الخصيم من الجدال فلا إنسان بين الناس يرجى ولا رحم تمت إلى وصال سوى التقوى ولا موت يرجى سوى الرب الرحيم من الموالي وسيق المجرمون وهم عراة إلى دار المقامع والنكال إلى نار تحش بصم صخر وما الأوصال من أهل الضلال إذا نضجت جلودهم أعيدت كما كانت وعادا في سفال ونادوا ويلنا ويلًا طويلًا على ما فاتنا أخرى الليالي فهم متلاعنون إذا تلاقوا بها لعنًا أشد من القتال ونادوا مالكًا ودعوا ثبورًا وعجوا من سلاسلها الطوال إذا استسقوا هناك سقوا حميمًا على ما في البطون من الأكال ظلال بين أعناب ونخل وبنيان من الفردوس عالي لهم ما يشتهون وما تمنوا من اللذات فيها والجمال ومن إستبرق يكسون فيها عطايا جمة من ذي المعالي ومن خدم بها يسقون منها كدر خالص الألوان غالي وأشربة من العسل المصفى ومن لبن ومن ماء السجال وكأس لذة لا غول فيها من الخمر المشعشعة الحلال على سرر مقابلة عوال معارجها أذل من البغال صفوف متكون لدى عظيم بكفيه الجزيل من النوال قال مؤلف الكتاب‏:‏ وله أشعار كثيرة اقتصرنا على هذا منها وكان له ولد يقال له القاسم وتعاطى الشعر الجيد‏.‏

ومن مات في هذه السنة من الكفار

المطعم بن عدي بن نوفل بن عبد مناف أبو وهب

وكان من أشراف قريش وكان أقلهم أذى لرسول الله صلى الله عليه وسلم وهو الذي أجار رسول الله صلى الله عليه وسلم حين رجع من الطائف وذلك أن رسول الله صلى الله عليه وسلم خرج إلى الطائف فلما عاد منعوه دخول مكة فبعث إلى المطعم‏:‏ ‏» ‏ أدخل في جوارك ‏ «‏ قال‏:‏ نعم فأجاره فدخل‏.‏

ومات المطعم بمكة في صفر هذه السنة كافرًا ودفن بالحجون وهو ابن بضع وتسعين سنة أقيم النوح سنة عليه‏.‏

فلما كانت غزاة بدر قال رسول الله صلى الله عليه وسلم في أسارى بدر‏:‏ ‏» ‏ لو كان المطعم حيًا لوهبت له هؤلاء السبي‏"‏‏.‏

وفي هذه السنة مات أبو أحيحة سعيد بن العاص بن أمية وكان حين ظهر رسول الله صلى الله عليه وسلم يقول‏:‏ إنه ليكلم من السماء حتى أتاه النضر بن الحارث فقال‏:‏ بلغني أنك تحسن القول في محمد فكيف ذاك وهو يسب الآلهة ويزعم أن آباءنا في النار ويتوعد من لا يتبعه بالعذاب فأظهر أبو أحيحة عداوة رسول الله صلى الله عليه وسلم وذمه وعيب ما جاء به فقويت بذلك نفوس المشركين‏.‏

وكان أبو أحيحة كبيرًا في القوم عظيم الشرف كان إذا اعتم لم يعتم أحد بمكة أو يعتم على غير لون عمامته إعظاما له وكان يدعى ذا التاج ومات بالطائف في هذه السنة وله تسعون سنة‏.‏


ثم دخلت سنة ثلاث من الهجرة

ثم دخلت سنة ثلاث من الهجرة

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


غزوة قرقرة الكدر

غزوة قرقرة الكدر
فمن الحوادث فيها‏:‏ غزوة قرقرة الكدر والكدر ماء من مياه بني سليم وكانت للنصف من المحرم‏.‏

خرج رسول الله صلى الله عليه وسلم وحمل لواءه علي بن أبي طالب رضي الله عنه واستخلف على المدينة ابن أم مكتوم وكان بلغه أن بهذا الموضع جمعًا من سليم وغطفان فسار إليهم فلم يجد أحدًا فوجد رعاء فيهم غلام يقال له يسار فسأله عن الناس فقال‏:‏ لا علم لي بهم فانصرف رسول الله صلى الله عليه وسلم وقد ظفر بالنعم وكانت خمسمائة بعير وصار يسار في سهم النبي صلى الله عليه وسلم فأعتقه وكانت غيبته خمس عشرة ليلة‏.‏

هذا وأما ابن إسحاق فإنه يقول‏:‏ هذه الغزاة كانت في شوال سنة اثنتين من الهجرة‏.‏


غزوة السويق

غزوة السويق
ومن الحوادث في هذه السنة‏:‏ غزوة السويق‏.‏

وذلك أن أبا سفيان حرم الدهن بعد بدر حتى يثأر من محمد وأصحابه فخرج في مائتي راكب إلى أن بقي بينه وبين المدينة ثلاثة أميال فقتل رجلًا من الأنصار وأجيرًا له وحرق أبياتًا هناك وتبنًا ورأى أن يمينه قد حلت ثم ولى هاربا‏.‏

فبلغ ذلك رسول الله صلى الله عليه وسلم فخرج في أثره في مائتي رجل من المهاجرين والأنصار واستخلف أبا لبابة بن عبد المنذر على المدينة فجعل أبو سفيان وأصحابه يتخففون للهرب فيلقون جرب السويق وكانت عامة أزوادهم فأخذها المسلمون فسميت غزاة السويق فلم يلحقهم رسول الله صلى الله عليه وسلم وانصرف إلى المدينة وكانت غيبته خمسة أيام‏.‏


غزوة غطفان بذي أمر

غزوة غطفان بذي أمر
ومن الحوادث في هذه السنة‏:‏ غزوة غطفان وهي ذو أمر ويقال لها‏:‏ غزوة‏.‏

أنمار‏.‏

وذلك أن رسول الله لما بلغه أن جمعًا من بني ثعلبة ومحارب بذي أمر قد تجمعوا يريدون أن يصيبوا شيئًا من أصحاب رسول الله صلى الله عليه وسلم فندب المسلمين وخرج رسول الله صلى الله عليه وسلم لاثنتي عشرة ليلة خلت من شهر ربيع الأول في أربعمائة وخمسين رجلًا واستخلف عثمان بن عفان فأصابوا رجلًا من المشركين بذي القصة يقال له حبار من بني ثعلبة فأدخل على رسول الله صلى الله عليه وسلم فأخبره خبرهم وقال‏:‏ لن يلاقوك إذ سمعوا بمسيرك هوبوا في رؤوس الجبال فأسلم حبار ولم يلاق رسول الله صلى الله عليه وسلم أحدًا غير أنه ينظر إليهم في رؤوس الجبال وأصاب رسول الله صلى الله عليه وسلم مطر فنزع رسول الله صلى الله عليه وسلم ثوبيه وألقاهما على شجرة ليجفا وأضطجع فجاء رجل من العدو يقال له دعثور بن الحارث ومعه سيفه حتى قام على رأس رسول الله صلى الله عليه وسلم ثم قال‏:‏ من يمنعك منى اليوم قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ الله ‏» ‏ ودفع جبريل عليه السلام في صدره فوقع السيف من يده فأخذه رسول الله صلى الله عليه وسلم وقال‏:‏ ‏ «‏ من يمنعك مني ‏» ‏ قال لا أحد أشهد أن لا إله إلا الله وأن محمدًا رسول الله ثم أتى قومه فجعل يدعوهم إلى الإسلام ونزلت‏:‏ ‏ «‏يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ هم قوم‏» ‏ ورجعوا إلى المدينة ولم يلقوا كيدًا وكانت غيبتهم إحدى عشرة ليلة‏.‏

قال مؤلف الكتاب‏:‏ هكذا ذكر ابن سعد وغيره أن هذا كان في هذه السنة‏.‏

وذكروا أن اسم الرجل دعثور وقد روي في الصحيح أن اسمه عورب وروي أن هذا كان في سنة خمس من الهجرة‏.‏


سرية قتل كعب بن الأشرف

سرية قتل كعب بن الأشرف
ومن الحواث في هذا الشهر من هذه السنة‏:‏ سرية قتل كعب بن الأشرف وذلك لأربع عشرة ليلة مضت من ربيع الأول وكان سبب قتله أنه كان شاعرًا فهجا رسول الله صلى الله عليه وسلم وأصحابه وشبب بنسائهم وبكى على قتلى بدر وحرض المشركين بالشعر على رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم من لي بابن الأشرف فقال له محمد بن مسلمة‏:‏ أنا فاجتمع هو وأبو نائلة سلكان بن سلامة والحارث بن أوس وأبو عبس وكان أبو نائلة أخا كعب من الرضاعة فجاءه فقال له‏:‏ إن قدوم هذا الرجل كان علينا من البلاء حاربتنا العرب فرمتنا عن قوس واحدة ونحن نريد التنخي عنه ومعي رجال من قومي على مثل رأي وقد أردت أن آتيك بهم فنبتاع منك طعامًا وتمرًا ونرهنك ما يكون لك فيه ثقة فقال‏:‏ جئ بهم متى شئت فاجتمعوا وأتوا رسول الله صلى الله عليه وسلم فمشى معهم حتى أتى البقيع ثم وجههم وقال‏:‏ امضوا على بركة الله فمضوا حتى انتهوا إلى حصنه فخرج إليهم زواج عثمان بن عفان أم كلثوم ومن الحوادث في هذا الشهر من هذه السنة‏:‏ تزوج عثمان بن عفان أم كلثوم بنت رسول الله صلى الله عليه وسلم وأدخلت عليه في جمادى الآخرة‏.‏


غزوة بني سليم

غزوة بني سليم
وفي هذه السنة‏:‏ غزا رسول الله صلى الله عليه وسلم بني سليم وذلك لست ليال خلون من جمادى الأولى‏.‏

على رأس سبع وعشرين شهرًا من مهاجرته ببحران وهو بناحية الفرع وبين الفرع والمدينة ثمانية برد‏.‏

وذلك أنه بلغه أن بها جمعًا من بني سليم فخرج في ثلاثمائة واستخلف ابن أم مكتوم فوجدهم تفرقوا فرجع ولم يلق كيدًا وكانت غيبته عشر ليال‏.‏


سرية زيد بن الحارث وفيها

غزوة بني سليم
وفي هذه السنة‏:‏ غزا رسول الله صلى الله عليه وسلم بني سليم وذلك لست ليال خلون من جمادى الأولى‏.‏

على رأس سبع وعشرين شهرًا من مهاجرته ببحران وهو بناحية الفرع وبين الفرع والمدينة ثمانية برد‏.‏

وذلك أنه بلغه أن بها جمعًا من بني سليم فخرج في ثلاثمائة واستخلف ابن أم مكتوم فوجدهم تفرقوا فرجع ولم يلق كيدًا وكانت غيبته عشر ليال‏.‏


زواجه صلى الله عليه وسلم حفصة

زواجه صلى الله عليه وسلم حفصة
وفيها‏:‏ تزوج رسول الله صلى الله عليه وسلم حفصة في شعبان وكانت قبله تحت خنيس بن حذافة السهمي في الجاهلية فتوفي عنها مقدم سول الله صلى الله عليه وسلم من بدر فعرضها عمر على أبي بكر فلم يجبه بشيء ثم على عثمان فلم يجبه بشيء فشكى إلى رسول الله صلى الله عليه وسلم وقال‏:‏ يا رسول الله عرضت على عثمان حفصة فأعرض عني فقال‏:‏ إن الله قد زوج عثمان خيرًا من ابنتك وزوج ابنتك خيرًا من عثمان وكان ذلك متوفى رقية فتزوجها رسول الله صلى الله عليه وسلم في شعبان على رأس ثلاثين شهرًا من الهجرة قبل أحد ثم طلقها فأتاها خلالها عثمان وقدامة فبكت وقالت‏:‏ والله ما طلقني رسول الله عن شبع فجاء رسول الله صلى الله عليه وسلم فدخل عليها فجلست فقال‏:‏ إن جبريل أتاني فقال لي‏:‏ راجع حفصة فإنها صوامة قوامة وهي زوجتك في الجنة‏.‏


زواجه صلى الله عليه وسلم من زينب بنت خزيمة

زواجه صلى الله عليه وسلم من زينب بنت خزيمة
وفيها‏:‏ تزوج رسول الله صلى الله عليه وسلم زينب بنت خزيمة وكانت تسمى في الجاهلية أم المساكين وكانت عند الطفيل بن الحارث بن المطلب فطلقها فتزوجها أخوه عبيدة ابن الحارث فقتل عنها يوم بدر شهيدًا فتزوجها رسول الله صلى الله عليه وسلم في رمضان هذه السنة‏.‏

وأصدقها اثنتي عشرة أوقية ونشًا فمكثت عنده ثمانية أشهر وتوفيت‏.‏

وفيها‏:‏ ولد الحسن بن علي بن أبي طالب رضي الله عنهما‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن ثابت قال‏:‏ أخبرنا أبو القاسم الأزهري قال‏:‏ أخبرنا محمد بن المظفر قال‏:‏ أخبرنا أبو علي أحمد بن علي ابن الحسن بن شعيب المدائني قال‏:‏ حدثنا أبو بكر بن عبد الله الدرقي قال‏:‏ الحسن بن علي يقال انه ولد في النصف من شهر رمضان سنة ثلاث من الهجرة‏.‏

وفيها‏:‏ حملت جميلة بنت عبد الله بن أبي بعبد الله بن حنظلة بن أبي عامر في شوال‏.‏

وفيها ولد أبو الطفيل عامر بن وائلة ومات بعد المائة‏.‏


غزوة أحد

غزوة أحد
ومن الحوادث في هذه السنة‏:‏ غزاة أحد‏.‏

وكانت يوم السبت لسبع خلون من شوال وكان سببها أنه لما رجع من حضر بدرًا من المشركين إلى مكة وجدوا العير التي قدم بها أبو سفيان موقوفة في دار الندوة فمشت أشراف قريش إلى أبي سفيان فقالوا‏:‏ نحن طيبو الأنفس بأن تجهز بربح هذه العير جيشًا إلى محمد فقال أبو سفيان‏:‏ أنا أول من أجاب إلى ذلك وبنو عبد مناف معي فباعوها فصارت ذهبًا وكانت ألف بعير وكان المال خمسين ألف دينار فسلم إلى أهل العير رؤوس أموالهم وعزلت الأرباح وبعثوا الرسل إلى العرت يستنصرونهم وأجمعوا على إخراج الظعن معهم ليذكرنهم قتلى بدر فيحفظنهم فيكون أجد لهم في القتال‏.‏

وكتب العباس بن عبد المطلب إلى رسول الله صلى الله عليه وسلم فخرجت قريش ومعهم أبو عامر الراهب وكان عددهم ثلاثة آلاف فيهم سبعمائة دارع ومعهم مائتا فرس وثلاثة ألاف بعير وكانت الظعن خمسة عشرة امرأة فساروا حتى نزلوا ذا الحلمة فأقاموا يوم الأربعاء والخميس والجمعة وبات سعد بن معاذ وسعد بن عبادة وأسيد بن حضير بباب رسول الله صلى الله عليه وسلم في عدة من الناس وحرست المدينة ورأى رسول الله صلى الله عليه وسلم كأنه في درع حصينة وكأن سيفه ذا الفقار قد انفصم وكأن بقرًا تذبح وكأنه مردف كبشا فأولها فقال‏:‏ أما الدرع فالمدينة والبقر قتل في أصحابي وانفط سيفي مصيبة في نفسي والكبش كبش الكتيبة نقتله إن شاء الله وكان رأيه صلى الله عليه وسلم أن لا يخرج من المدينة وكان ذلك رأي الأكابر من أصحابه وطلب فتيان أحداث لم يشهدوا بدرًا أن يخرجوا حرصًا على الشهادة فغلبوا على الأمر فصلى الجمعة ثم وعظمهم وأمرهم بالجد والجهاد ثم صلى العصر ثم دخل بيته ومعه أبو بكر وعمر فعمماه ولبساه وصف الناس له فخرج صلى الله عليه وسلم قد لبس لأمته وأظهر الدرع وحزم وسطها بمنطقة من أدم واعتم وتقلد السيف وألقى الترس في ظهره فندموا جميعًا على ما صنعوا وقالوا‏:‏ ما كان لنا أن نخالفك فاصنع ما بدا لك فقال‏:‏ صلى الله عليه وسلم لا ينبغي لنبي إذا لبس لأمته أن يضعها حتى يحكم الله بينه وبين أعدائه فامضوا على اسم الله فلكم النصر إن صبرتم‏.‏

فعقد ثلاثة ألوية فدفع لواء الأوس إلى أسيد بن حضير ولواء الخزرج إلى الحباب وقيل‏:‏ إلى سعد بن عبادة ولواء المهاجرين إلى علي بن أبي طالب رضي الله عنه وقيل‏:‏ إلى مصعب بن عمير واستخلف عبد الله بن أم مكتوم على المدينة ثم ركب صلى الله عليه وسلم فرسه وتقلد قوسه وأخذ قناة في يده وفي المسلمين مائة دارع وخرج السعدان أمامة‏:‏ سعد بن معاذ وسعد بن عبادة والناس على يمينه وشماله وعرض من عرض ورد من رد وكان فيمن رد‏:‏ ابن عمر وزيد بن ثابت وأسيد بن ظهير والبراء بن عازب وعرابة بن أوس وهو الذي قال رأيت عرابة الأوسي يسمو إلى الخيرات منقطع القرين إذا ما راية رفعت لمجد تلقاها عرابة باليمين وأذن بلال المغرب فصلى بأصحابه واستعمل على الحرس تلك الليلة محمد بن مسلمة في خمسين رجلًا يطوفون بالعسكر‏.‏

وبات بالشيخين اطمأن في طرق المدينة وكان يهودي ويهودية أعميان يقومان عليهما فسميا بالشيخين لذلك وأدلج رسول الله صلى الله عليه وسلم في السحر فصلى بأصحابه الصبح وانخزل ابن أبي في ثلاثمائة وكان رأيه أن لا يخرج من المدينة فقال‏:‏ عصاتي وأطاع الولدان فبقي رسول الله في سبعمائة وأقبل يسوي الصفوف وجعل أحدًا وراء ظهره واستقبل المدينة وجعل عينين - جبلا بقناة - عن يساره وجعل عليه خمسين من الرماة عليهم ابن جبير واستعمل المشركون على ميمنتهم خالد بن الوليد وعلى الميسرة عكرمة بن أبي جهل وعلى الخيل صفوان بن أمية وقيل عمرو بن العاص وعلى الرماة عبد الله بن أبي ربيعة وكانوا مائة رام وقال أبو سفيان بن حرب لبني عبد الدار يومئذ‏:‏ إنكم أضعتم اللواء يوم بدر فأصابنا ما رأيتم فادفعوا إلينا اللواء نكفيكم وإنما أراد تحريضهم على الثبات فغضبوا وأغلظوا له القول ودفعوا اللواء إلى طلحة بن أبي طلحة وحضرت الملائكة ولم تقاتل وأخذ رسول الله صلى الله عليه وسلم سيفًا وقال‏:‏ ‏ «‏ من يأخذ هذا السيف بحقه ‏» ‏ قال أبو دجانة‏:‏ وما حقه قال‏:‏ أن تضرب به في العدو حتى ينحني قال‏:‏ أنا فأخذه وجعل يتبختر في الصفين فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إنها لمشية يبغضها الله إلا في هذا الموطن ‏» ‏‏.‏

وكان أول من أنشب الحرب أبو عامر الراهب طلع في خمسين من قومه فنادى‏:‏ أنا أبو عامر فقال المسلمون‏:‏ لا مرحبًا بك فتراموا بالحجارة حتى ولى أبو عامر وجعل نساء المشركين يضربن بالدفوف والأكبار ويحرضن ويقلن‏:‏ نحن بنات طارق نمشي على النمارق إن تقبلوا نعانق أو تدبروا نفارق فراق غير وامق فصاح طلحة من يبارز فبرز إليه علي بن أبي طالب فضربه على رأسه حتى فلق هامته - وهو كبش الكتيبة - فسر بذلك رسول الله صلى الله عليه وسلم وكبر المسلمون ثم شدوا على المشركين وحمل لواءهم أخوه عثمان بن أبي طلحة فضربه حمزة بالسيف فقطع يده ثم حمله أبو سعد بن أبي طلحة فرماه سعد بن أبي وقاص فقتله فحمله مسافع بن طلحة فرماه عاصم فقتله ثم حمله الحارث بن طلحة فرماه عاصم فقتله ثم حمله كلاب بن طلحة فقتله الزبير ثم حمله الجلاس بن طلحة فقتله طلحة بن عبيد الله ثم حمله أرطأة بن شرحبيل فقتله علي رضي الله عنه ثم حمله شرحبيل بن فارط فقتله بعض المسلمين ثم حمله صؤاب غلام لهم فقتله بعض المسلمين‏.‏

فلما قتل أصحاب اللواء انكشف المشركون منهزمين ونساؤهم يدعون بالويل وتبعهم المسلمون يضعون فيهم السلاح ووقعوا ينتهبون العسكر ويأخذون الغنائم‏.‏

فلما رأى الرماة ذلك أقبل جماعة منهم وخلوا الجبل فنظر خالد بن الوليد إلى خلاء الجبل وقلة أهله فكر بالخيل وتبعه عكرمة فحملوا على من بقي من الرماة فقتلوهم وقتلوا أميرهم عبد الله بن جبير وانتقضت صفوف المسلمين ونادى إبليس‏:‏ قتل محمد وثبت رسول الله صلى الله عليه وسلم في عصابة من الصحابة أربعة عشر فيهم أبو بكر فأصيبت رباعيته وكلم في وجهه‏.‏

وفي الذي فعل به ذلك قولان‏:‏ أحدها أنه عتبة بن أبي وقاص قال سعد بن أبي وقاص‏:‏ كنت حريصًا على قتل عتبة فكفاني منه قول رسول الله صلى الله عليه وسلم اشتد غضب الله على من دمى وجه رسوله ‏ «‏‏.‏

الثاني‏:‏ أنه ابن قميئة فإنه علا رسول الله صلى الله عليه وسلم بالسيف فضربه على شقة الأيمن فاتقاها طلحة بيده فشلت يده‏.‏

قال السدي‏:‏ وابن قميئة هو الذي رمى وجه رسول الله بحجر فكسر أنفه ورباعيته وشجه في وجهه‏.‏

أخبرنا أبو بكر بن عبد الباقي قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا عمرو بن حيويه قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني الضحاك بن عثمان عن ضمرة بن سعيد عن أبي بشر المازني قال‏:‏ حضرت يوم أحد وأنا غلام فرأيت ابن قميئة علا رسول الله صلى الله عليه وسلم بالسيف فرأيت رسول الله وقع على كتفيه في حفرة أمامه حتى توارى فجعلت أصيح وأنا غلام حين رأيت الناس ثابوا إليه فأنظر إلى طلحة بن عبيد الله أخذ يحضنه حتى قام رسول الله صلى الله عليه وسلم‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا إبراهيم بن مخلد قال‏:‏ أخبرنا محمد بن إبراهيم الحكيمي قال‏:‏ حدثنا الفتح ابن سخرف قال‏:‏ سمعت محمد بن خلف العسقلاني قال‏:‏ سمعت محمد بن يوسف الفريابي يقول‏:‏ لقد بلغني أن الذين كسروا رباعية رسول الله صلى الله عليه وسلم لم يولد لهم صبي فثبت له رباعية‏.‏

قال علماء السير‏:‏ وترس أبو دجانة رسول الله صلى الله عليه وسلم بنفسه وكانت النبل تقع في ومر أنس بن النضر على عمر وطلحة في رجال من المهاجرين والأنصار وهم جلوس فقال‏:‏ ما يجلسكم قالوا‏:‏ قتل رسول الله قال‏:‏ فما تصنعون بالحياة قوموا فموتوا على ما مات عليه ثم تقدم فقاتل حتى قتل‏.‏

قال المصنف رحمه الله وكان أربعة نفر قد تحالفوا وتعاقدوا يوم أحد‏:‏ لئن رأوا رسول الله صلى الله عليه وسلم ليقتلنه أو ليقتلن دونه عمرو بن قميئة وأبي بن خلف وعبد الله بن شهاب وعتبة بن أبي وقاص‏.‏

وكان أبي قد قال لرسول الله صلى الله عليه وسلم‏:‏ لأقتلنك فلما طلع رسول الله صلى الله عليه وسلم بعد أن صاح الشيطان‏:‏ قتل محمد رآه أبي فقال‏:‏ لا نجوت إن نجوت فقالت الصحابة‏:‏ أيعطف عليه أحدنا فقال‏:‏ دعوه فرماه رسول الله صلى الله عليه وسلم بجربة فكسرت ضلعًا من أضلاعه‏.‏

أنبأنا الحسين بن محمد بن عبد الوهاب قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ حدثنا أحمد بن سليمان بن داوود الطوسي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ قتل أمية بن خلف ببدر وكان أخوه أبي بن خلف قد أسر يومئذ فلما فدو قال لرسول الله صلى الله عليه وسلم إن عندي فرسًا أعلفه كل يوم فرقًا من ذره أقتلك عليه فقال له رسول الله صلى الله عليه وسلم‏:‏ بل أنا أقتلك عليه إن شاء الله فلما كان يوم أحد وانحاز المسلمون إلى شعب أحد بصر أبي بن خلف رسول الله صلى الله عليه وسلم فحمل عليه فشد عليه الزبير بن العوام ومع الزبير الحربة فأخذها منه رسول الله صلى الله عليه وسلم وقال للزبير‏:‏ دعه وشد عليه رسول الله صلى الله عليه وسلم فطعنه بها فدق ترقوته وخر صريعًا وأدركه المشركون فارتثوه وله خوار فجعلوا يقولون‏:‏ ما بك بأس فيقول‏:‏ أليس قد قال‏:‏ أنا أقتلك فحملوه حتى مات بمر الظهران على أميال من مكة‏.‏

قال مؤلف الكتاب‏:‏ وعلى هذا جميع أهل التاريخ أن الذي قتله رسول الله صلى الله عليه وسلم أبي بن خلف وأن أمية بن خلف قتل يوم بدر‏.‏

وقد روى البخاري في صحيحه‏:‏ أن سعد بن معاذ قال لأمية بن خلف‏:‏ إني سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏» ‏ إنه قاتلك ‏ «‏ فقال‏:‏ والله ما يكذب محمد فلما سار الناس إلى بدر أراد أن لا يخرج فقال له أبو جهل‏:‏ إنك من أشراف الوادي فسر يومًا أو يومين فسار حتى قتله الله ببدر‏.‏

فيحتمل أن يكون رسول الله صلى الله عليه وسلم قتل أمية يوم بدر وقتل أبي يوم أحد ويحتمل أن يكون بمعنى قوله‏:‏ ‏» ‏ إنه قاتلك ‏ «‏ أي بقتلك أصحابه‏.‏

والله أعلم وقد ذكرنا قال علماء السير‏:‏ كان اللواء مع مصعب بن عمير فقتل فأخذ اللواء ملك في صورته‏.‏

فأخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني الزبير بن سعد النوفلي عن عبد الله بن الفضل بن العباس بن ربيعة بن الحارث بن عبد المطلب قال‏:‏ أعطى رسول الله صلى الله عليه وسلم مصعب بن عمير اللواء يوم أحد فقتل مصعب فأخذه ملك في صورة مصعب فجعل رسول الله صلى الله عليه وسلم يقول له في آخر النهار‏:‏ ‏» ‏ تقدم ‏ «‏ يا مصعب فالتفت إليه الملك فقال‏:‏ لست بمصعب فعرف رسول الله صلى الله عليه وسلم أنه ملك أيد به‏.‏

قال علماء السير‏:‏ قتل يومئذ حمزة وأصيبت عين قتادة بن النعمان فوقدت على وجنته فجاء بها إلى رسول الله صلى الله عليه وسلم فردها بيده فكانت أحسن عينيه‏.‏

قال مؤلف الكتاب‏:‏ وكان ممن جرح فقاتل حميئة ومات وهو معدود من المنافقين‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا ابن جعفر قال‏:‏ أخبرنا أبو إسحاق عن البراء بن عازب قال‏:‏ جعل رسول الله على الرماة يوم أحد - وكانوا خمسين رجلًا - عبد الله بن جبير قال‏:‏ ووضعهم موضعًا وقال‏:‏ إن رأيتمونا تخطفنا الطير فلا تبرحوا حتى أرسل إليكم وإن رأيتمونا ظهرنا على القوم وأوطأناهم فلا تبرحوا حتى أرسل إليكم قال‏:‏ فهزموهم قال‏:‏ وأنا والله رأيت النساء يشتددن على الخيل وقد بدت أسواقهن وخلاخيلهن رافعات ثيابهن فقال أصحاب عبد الله بن جبير‏:‏ الغنيمة أي قوم الغنيمة ظهر أصحابكم فما تنظرون فقال عبد الله بن جبير‏:‏ أنسيتم ما قال لكم رسول الله صلى الله عليه وسلم قالوا‏:‏ إنا والله لنأتين الناس فلنصيبن من الغنيمة فلما أتوهم صرفت وجوههم فأقبلوا منهزمين فذلك قوله تعالى‏:‏ ‏» ‏والرسول يدعوكم في أخراكم‏ «‏‏.‏

فلم يبق مع رسول الله صلى الله عليه وسلم غير اثني عشر رجلًا فأصابوا منا سبعين رجلًا‏.‏

وكان رسول الله صلى الله عليه وسلم قد أصاب من المشركين يوم بدر أربعين ومائة وسبعين أسيرًا وسبعين قتيلًا فقال أبو سفيان‏:‏ أفي القوم محمد أفي القوم محمد أفي القوم محمد ثلاثًا قال‏:‏ فنهاهم رسول الله صلى الله عليه وسلم أن يجيبوه ثم قال‏:‏ أفي القوم ابن أبي قحافة أفي القوم ابن الخطاب فقال‏:‏ أما هؤلاء فقد قتلوا وقد كفيتموهم فما ملك عمر نفسه أن أن قال‏:‏ كذبت والله يا عدو الله إن الذين عددتهم لأحياء كلهم وقد بقي لك ما يسؤك فقال‏:‏ يوم أحد بيوم بدر والحرب سجال إنكم ستجدون في القوم مثله لم آمر بها ولم تسؤني ثم أخذ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ ألا تجيبوه ‏ «‏ فقالوا‏:‏ يا رسول الله ما نقول قال‏:‏ قولوا‏:‏ الله أعلى وأجل ‏» ‏ قال‏:‏ لنا العزى ولا عزى لكم فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ ألا تجيبوه قالوا‏:‏ يا رسول الله وما نقول قال‏:‏ ‏» ‏ قولوا‏:‏ الله مولانا ولا مولى لكم ‏ «‏‏.‏

قال علماء السير‏:‏ وقامت هند في نسوة معها يمثلن بالقتلى يجدعن الأنوف والأذان حتى اتخذت هند من ذلك خدمًا وقلائد وبقرت عن كبد حمزة فلاكتها فلم تستطع أن تسيغها فلفظتها‏.‏

فلما أراد أبو سفيان أن ينصرف نادى‏:‏ موعدكم بدر العام فقال رسول الله صلى الله عليه وسلم لرجل من أصحابه‏:‏ ‏» ‏ قل نعم بيننا موعد ‏ «‏ فقال رسول الله صلى الله عليه وسلم لعلي‏:‏ ‏» ‏ أخرج في آثار القوم فإن اجتنبوا الخيل وامتطوا الإبل‏:‏ فإنهم يريدون مكة وإن ركبوا الخيل وساقوا الإبل فإنهم يريدون المدينة فوالذي نفسي بيده لئن أرادوها لأنا جزنهم ‏ «‏‏.‏

قال علي رضي الله عنه‏:‏ فخرجت في آثار القوم فاجتنبوا الخيل وامتطوا الإبل وتوجهوا إلى مكة‏.‏

فصل

ثم أقبل المسلمون على قتلاهم فقال رسول الله صلى الله عليه وسلم ‏» ‏ من رجل ينظر لي ما فعل سعد بن الربيع فمضى رجل فوجده جريحًا بين القتلى وبه رمق فقال إن رسول الله صلى الله عليه وسلم أمرني أن أنظر أفي الأحياء أنت أم في الأموات فقال‏:‏ أنا في الأموات أبلغ رسول الله عني السلام وقل له‏:‏ يقول لك سعد بن الربيع‏:‏ جزاك الله خير ما جزى نبيًا عن أمته وأبلغ قومك السلام عني وقل لهم لا عذر لكم عند الله إن خلص إلى نبيكم وفيكم عين تطرف أم مات‏.‏

وخرج رسول الله يلتمس حمزة فوجده ببطن الوادي وقد بقر بطنه عن كبده ومثل به فقال‏:‏ لو لا أن تحزن صفية أو تكون سنة من بعدي لتركته حتى يكون في أجواف السباع وحواصل الطير ولئن أنا أظهرني الله على قريش لأمثلن بثلاثين رجلًا منهم فقال المسلمون‏:‏ والله لئن أظهرنا الله عليهم لنمثلن بهم مثلة لم يمثلها أحد من العرب فأنزل الله عز وجل‏:‏ ‏ «‏وإن عاقبتم فعاقبوا بمثل ما عوقبتم به‏» ‏‏.‏

وأقبلت صفية بنت عبد المطلب لتنظر إلى حمزة فقال رسول الله صلى الله عليه وسلم لابنها الزبير‏:‏ القها فأرجعها لا ترى ما بأخيها فلقيها فقال لها‏:‏ يا أمه إن رسول الله صلى الله عليه وسلم يأمرك أن ترجعي فقالت‏:‏ ولم وقد بلغني أنه مثل بأخي وذلك في الله قليل فلاحتسبن ولأصبرن إن شاء الله فجاءت إليه واستغفرت له‏.‏

فصل قتلى المسلمين يوم أحد قال مؤلف الكتاب‏:‏ قتل من المسلمين يوم أحد حمزة قتله وحشي وعبد الله بن جحش قتله أبو الحكم بن الأخنس ومصعب بن عمير قتله ابن قميئة وشماس بن عثمان قتله أبي بن خلف وعبد الله وعبد الرحمن ابنا الهبيب ووهب بن قابوس وابن أخيه الحارث بن عقبة‏.‏

وقتل من الأنصار سبعون وقتل من المشركين ثلاثة وعشرون منهم‏.‏

ولما أراد المسلمون دفن قتلاهم قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ احفروا وأعمقوا وقدموا أكثرهم قرآنا ‏» ‏‏.‏

قال المؤلف للكتاب‏:‏ واختلف الناس هل صلى على شهداء أحد أم لا على قولين‏.‏

وممن دفن في قبر واحد عبد الله بن عمرو وعمرو بن الجموح وسعد بن الربيع وخارجة بن زيد والنعمان بن مالك وعبدة بن الحسحاس وكان الناس قد حملوا قتلاهم إلى المدينة فدفنوهم في نواحيها فنادى منادي رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ ردو القتلى إلى مضاجعهم ‏» ‏ فأدرك المنادي رجلًا ثم يكن دفن وهو شماس بن عثمان المخزومي‏.‏

أخبرنا أبو غلاب محمد بن الحسن الماوردي قال‏:‏ أخبرنا المطهر بن عبد الواحد المراي قال‏:‏ أخبرنا جعفر قال‏:‏ أخبرنا أبو جعفر أحمد بن محمد المرزباني قال‏:‏ حدثنا إبراهيم بن يحيى بن الحكم الحروري قال‏:‏ أخبرنا لوين قال‏:‏ أخبرنا شريك عن الأسود بن قيس عن نبيح عن جابر بن عبد الله قال‏:‏ قتل أبي وخالي يوم أحد فحملتهما أمي على بعير فأتت بهما المدينة فنادي منادي رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ ردوا القتلى إلى مصارعهم ‏» ‏‏.‏

قال ابن إسحاق‏:‏ ولما أمر رسول الله بدفن القتلى قال‏:‏ ‏ «‏ انظروا عمرو بن الجموح وعبد الله بن عمرو بن حرام‏.‏

فانهما كانا متصافيين في الدنيا فاجعلوهما في قبر واحد فلما احتفر معاوية القناة أخرجا وهما ينثيان كأنما دفنا بالأمس ‏» ‏‏.‏

ثم انصرف رسول الله صلى الله عليه وسلم راجعًا إلى المدينة فلقيته حمنة بنت جحش فنعي لها أخوها عبد الله بن جحش فاسترجعت واستغفرت له ثم نعي لها خالها حمزة بن عبد المطلب فاسترجعت واستغفرت له ثم نعي لها زوجها مصعب بن عمير فصاحت وولولت فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إن زوج المرأة منها لبمكان ‏» ‏ لما رأى من تثبتها عند أخيها وخالها وصياحها على زوجها‏.‏

أخبرنا المحمدان‏:‏ ابن ناصر وابن عبد الباقي قالا‏:‏ أخبرنا أحمد بن أحمد قال‏:‏ حدثنا محمد بن هارون قال‏:‏ أخبرنا محمد بن حميد قال‏:‏ أخبرنا عبد الرحمن بن معين قال‏:‏ حدثنا الفضل بن فضالة عن ليث عن أنس قال‏:‏ لما كان يوم أحد حاص أهل المدينة حيصة وقالوا‏:‏ قتل محمد حتى كبرت الصوارخ في نواحي المدينة فخرجت امرأة من الأنصار فاستقبلت بأخيها وأبيها وزوجها لا أدري بأيهم استقبلت أولًا فلما مرت على آخرهم قالت‏:‏ من هذا قالوا‏:‏ أخوك وأبوك وزوجك وابنك قالت‏:‏ فما فعل رسول الله صلى الله عليه وسلم فيقولون‏:‏ أمامك حتى ذهبت إلى رسول الله صلى الله عليه وسلم فأخذت بناحية ثوبه ثم قالت‏:‏ بأبي أنت وأمي يا رسول الله صلى الله عليه وسلم ما أبالي إذ سلمت من عطب‏.‏

قال مؤلف الكتاب‏:‏ ولما انتهى رسول الله صلى الله عليه وسلم إلى أهله ناول سيفه فاطمة فقال‏:‏ ‏ «‏ اغسلي عن هذا دمه يا بنية ‏» ‏‏.‏


غزوة حمراء الأسد

غزوة حمراء الأسد
وفي هذه السنة‏:‏ كان غزاة حمراء الأسد‏.‏

وذلك أن رسول الله صلى الله عليه وسلم رجع إلى المدينة يوم السبت يوم الوقعة فلما كان الغد وهو يوم الأحد لست عشرة ليلة خلت من شوال أذن مؤذن رسول الله صلى الله عليه وسلم في الناس بطنب العدو وأذن مؤذنه أن لا يخرج معنا إلا من حضر يومنا بالأمس وبات المسلمون يداوون جراحاتهم فكلمه جابر بن عبد الله فقال‏:‏ يا رسول الله‏:‏ إن أبي كان خلفني على أخوات لي فأذن لي بالخروج معك ولم يخرج معه ممن لم يشهد القتال غيره‏.‏

وإنما خرج رسول الله صلى الله عليه وسلم مرهبًا للعدو ليبلغهم أنه قد خرج في طلبهم ليظنوا به قوة وإن الذي أصابهم لم يوهنهم عن عدوهم فخرج حتى انتهى إلى حمراء الأسد ودفع لواءه وهو معقود لم يحل إلى علي بن أبي طالب وقيل‏:‏ إلى أبي بكر رضي الله عنهما واستخلف على المدينة عبد الله بن أم مكتوم وخرج وهو مجروح مشجوج مكسور الرباعية وشفته العليا قد كلمت في باطنها وهو متوهن المنكب الأيمن من ضربة ابن قميئة ونزل إليه أهل العوالي فبعث ثلاثة نفر من أسلم روحة في آثار القوم فلحق اثنان منهم القوم بحمراء الأسد وهي من المدينة على عشرة أميال وقيل‏:‏ ثمانية وللقوم رجل وهم يأتمرون بالرجوع وصفوان بن أمية ينهاهم فبصروا بالرجلين فرجعوا إليهما فقتلوهما ومضى رسول الله صلى الله عليه وسلم وأصحابه حتى عسكروا بحمراء الأسد فدفن الرجلان في قبر واحد وأقام بها الاثنين والثلاثاء والأربعاء وكان المسلمون يوقدون تلك الليالي خمسمائة نار فذهب صوت معسكرهم ونارهم في كل وجه فكبت الله بذلك عدوهم ووجد رسول الله صلى الله عليه وسلم أبا عزة فقتله صبرًا وانصرف رسول الله صلى الله عليه وسلم إلى المدينة فدخلها يوم الجمعة وكانت غيبته خمس ليال‏.‏

أنبأنا الحسين بن محمد بن عبد الوهاب قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أحمد بن سليمان بن داود قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ أسر رسول الله صلى الله عليه وسلم يوم بدر أبا عزة الشاعر واسمه عمرو وكان ذا بنات فقال له‏:‏ دعني لبناتي فرحمه فأطلقه وأخذ عليه أن لا يكثر عليه بعدها فلما جمعت قريش لرسول الله صلى الله عليه وسلم أقبلوا إليه وكلمه صفوان بن أمية وسأله أن يخرج إلى بني الحارث بن عبد مناة بن كنانة وهم حلفاء قريش يسألهم النصر فأبى وقال‏:‏ إن محمدًا قد أمن علي وأعطيته أن لا أكثر عليه فلم يزل صفوان يكلمه حتى خرج إلى بني الحارث فحرضهم على الخروج مع قريش والنصر لهم فقال في ذلك‏:‏ أنتم بنو الحارث والناس الهام أنتم بنو عبد مناة الردم أنتم حماة وأبوكم حام لا تعدوا ناصركم بعد العام لا تسلمونا لا يحل إسلام فلما انصرفت قريش عن أحد تبعهم رسول الله حتى بلغ حمراء الأسد فأصاب بها عمرًا فقال له‏:‏ يا محمد عفوك فقال صلى الله عليه وسلم‏:‏ ‏ «‏ لا تمسح لحيتك بمكة وتقول خدعت صمدًا مرتين ‏» ‏‏.‏

قال الزبير وحدثني محمد بن الضحاك عن أبيه ومحمد بن سلام عن أبي جعدية والأبرص أبو عزة الجمحي فكانت قريش لا تواكله ولا تجالسه فقال‏:‏ الموت خير من هذا فأخذ حديدة ودخل بعض شعاب مكة فطعن بها في موضع مغده والمغد موضع عقص الراكب من الدابة فمادت الحديدة بين الجلد والصفاق فسال منه ماء أصفر وبرئ فقال‏:‏ اللهم رب وائل ونهد والتهمات والجبال الجرد ورب من يوعى بياض نجد أصبحت عبدًا لك وابن عبد أبرأتني من وضح بجلدي من بعد ما طعنت في مغدي وفي ذي القعدة من هذه السنة‏:‏ علقت فاطمة بابنها الحسين رضي الله عنهما وكان بين ولادتها الحسن وعلوقها بالحسين خمسين ليلة‏.‏

وفي هذه السنة‏:‏ ولد السائب بن يزيد ابن أخت النمر‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أنس بن النضر بن ضمضم بن زيد بن حرام عم أنس بن مالك شهد أحدًا ورأى جولة المسلمين فقاتل حتى قتل‏.‏

أخبرنا عبد الأول قال‏:‏ أخبرنا الداودي قال‏:‏ أخبرنا ابن أعين قال‏:‏ أخبرنا الفربري قال‏:‏ أخبرنا البخاري قال‏:‏ أخبرنا حسان بن حسان قال‏:‏ حدثنا محمد بن طلحة حدثنا حميد عن أنس أن عمه غاب عن بدر فقال‏:‏ غبت عن أول قتال قاتل رسول الله صلى الله عليه وسلم لئن أشهدني الله مع النبي صلى الله عليه وسلم مشهدا ليرين الله ما أفعل فلقي يوم أحد فهزم الناس فقال‏:‏ اللهم إني أعتذر إليك مما صنع هؤلاء - يعني المسلمين - وأبرأ إليك مما جاء به المشركون‏.‏

فتقدم بسيفه فلقي سعد بن معاذ فقال‏:‏ إلى أين يا سعد فقال‏:‏ إني لأجد ريح الجنة دون أحد‏.‏

فمضى فقتل فما عرف حتى عرفته أخته بشامة أو ببنانة وبه بضع وثمانون من بين طعنة وضربة ورمية سهم‏.‏

أنيس بن قتادة بن ربيعة قال مؤلف الكتاب‏:‏ كذا سماه ابن إسحاق والواقدي‏.‏

وقال أبو معشر‏:‏ أنس وقال ابن عقبة‏:‏ إلياس‏.‏

وهو زوج خنساء بنت خذام شهد بدرًا وأحدًا وقتل يومئذ‏.‏

ثابت بن الدحداح قال مؤلفه‏:‏ ويقال‏:‏ ابن الدحداحة - بن نعيم بن غنم بن إياس ويكنى أبا الدحداح‏:‏ أخبرنا يحيى بن علي المدبر قال‏:‏ أخبرنا أبو الحسن المهتدي قال‏:‏ أخبرنا الحسين بن محمد الكاتب قال‏:‏ أخبرنا أحمد بن عبد الله صاحب أبي صخر قال‏:‏ حدثنا الحسن بن عرفة قال‏:‏ أخبرنا خلف بن خليفة عن حميد الأعرج عن عبد الله بن الحارث عن عبد الله بن مسعود قال‏:‏ لما نزلت هذه الآية‏:‏ ‏ «‏ من ذا الذي يقرض الله قرضًا حسنًا فيضاعفه له ‏» ‏‏.‏

قال أبو الدحداح الأنصاري‏:‏ يا رسول الله وإن الله ليريد منا القرض قال‏:‏ ‏ «‏ نعم يا أبا الدحداح ‏» ‏ قال‏:‏ أرني يدك يا رسول الله قال‏:‏ فناوله رسول الله صلى الله عليه وسلم يده قال‏:‏ فإني قد أقرضت ربي عز وجل حائطي قال‏:‏ وحائطه له فيه ستمائة نخلة وأم الدحداح فيه وعيالها فجاء أبو الدحداح فنادى‏:‏ يا أم الدحداج قالت‏:‏ لبيك قال‏:‏ اخرجي فقد أقرضته ربي عز وجل - وفي رواية أخرى‏:‏ فعمدت إلى صبيانها تخرج ما في أفواههم وعض ما في أكمامهم‏.‏

وحضر ثابت يوم أحد فتفرق الناس فصاح‏:‏ إلي يا معشر الأنصار‏.‏

إن كان رسول الله صلى الله عليه وسلم قد قتل فإن الله حي لا يموت فقاتلوا عن دينكم‏.‏

فنهض إليه نفر من الأنصار وقد وقفت له كتيبة خشناء فيها خالد بن الوليد وعمرو بن العاص وعكرمة فحمل عليه خالد بن الوليد بالرمح فأنفذه فوقع ميتًا وقتل من كان معه‏.‏

وقد قيل‏:‏ انه برأ من جراحاته ومات على فراشه مرجع رسول الله صلى الله عليه وسلم من الحديبية وأن رسول الله صلى الله عليه وسلم تبع جنازته‏.‏

ثابت بن عمرو بن زيد بن عدي‏:‏ جندع بن ضمرة الضمري‏:‏ أنبأنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا ابن معروف قال‏:‏ حدثنا ابن الفهم قال حدثنا محمد بن سعد قال‏:‏ أخبرنا عفان قال‏:‏ أخبرنا حماد بن سلمة قال‏:‏ أخبرنا محمد بن إسحاق عن يزيد بن عبد الله بن قسيط‏:‏ أن جندع بن ضمرة كان بمكة فمرض فقال لبنيه‏:‏ أخرجوني من مكة فإنه قد قتلني غمها فقالوا‏:‏ إلى أين فأومأ بيده‏:‏ إلى ها هنا نحو المدينة يريد الهجرة فخرجوا به فلما بلغوا اضاة بني عفان مات فأنزل الله تعالى فيه‏:‏ ‏ «‏ ومن يخرج من بيته مهاجرًا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله وكان الله غفورا رحيمًا الحارث بن أوس بن معاذ بن النعمان أبو أوس شهد بدرًا وكان فيمن قتل كعب بن الأشرف وأصابه بعض أصحابه تلك الليلة بسيفه وهم يضربون كعبًا فجرحه فنزف الدم فاحتمله أصحابه حتى أتوا به رسول الله صلى الله عليه وسلم وشهد بعد ذلك أحدًا وقتل يومئذ وهو ابن ثمان وعشرين سنة‏.‏

الحارث بن أنس شهد بدرًا وأحدًا وقتل يومئذ‏.‏

الحارث بن سويد بن الصامت بن خالد بن عطية شهد أحدًا وروى محمد بن سعد عن أشياخه قالوا‏:‏ كان سويد قد قتل زيادًا أبا مجذر في وقعة التقوا فيها فلما كان بعد ذلك لقي مجذر سويدًا خاليًا في مكان وهو سكران ولا سلاح معه فقال له‏:‏ قد أمكن الله منك قال‏:‏ وما تريد قال‏:‏ قتلك قال‏:‏ فارفع عن الطغام واخفض عن الدماغ وإذا رجعت إلى أمك فقل‏:‏ قد قتلت سويد بن الصامت فقتله فهيج قتله وقعة بعاث - وذلك قبل الإسلام - فلما قدم النبي صلى الله عليه وسلم المدينة أسلم الحارث بن سويد ومجذر بن زياد فجعل الحارث يطلب مجذرا ليقتله بأبيه فلا يقدر عليه - فلما كان يوم أحد وجال الناس الجونة أتاه الحارث من خلفه فضرب عنقه فلما رجع النبي صلى الله عليه وسلم أتاه جبريل فأخبره أن الحارث قتل مجذرًا غيلة وأمره أن يقتله به فركب رسول الله صلى الله عليه وسلم إلى قباء في ذلك اليوم وهو يوم حار فدخل مسجد قباء فصلى فيه وسمعت به الأنصار فجاءت تسلم عليه وأنكروا إتيانه في تلك الساعة حتى طلع الحارث بن سويد في ملحفة مورسة فلما رآه رسول الله صلى الله عليه وسلم دعى عويم بن ساعدة فقال‏:‏ قدم الحارث بن سويد إلى باب المسجد فاضرب عنقه بمجذر بن زياد فإنه قتله غيلة فقال الحارث‏:‏ قد والله قتلته وما كان قتلي إياه رجوعًا عن الإسلام ولا ارتيابًا فيه ولكنه حمية الشيطان وأمر وكلت فيه إلى نفسي فإني أتوب إلى الله وإلى رسوله وجعل يمسك بركاب رسول الله صلى الله عليه وسلم ورجل رسول الله صلى الله عليه وسلم في الركاب ورجل في الأرض وبنو مجذر حضور لا يقول لهم رسول الله صلى الله عليه وسلم شيئًا فلما استوعب كلامه قال‏:‏ ‏» ‏ قدمه يا عويم فاضرب عنقه ‏ «‏ وركب رسول الله صلى الله عليه وسلم وقدمه عويم فضرب عنقه فقال حسان بن ثابت‏:‏ يا حار في سنة من يوم أو لكم أم كنت ويحك مغترًا بجبريل حمزة بن عبد المطلب بن هاشم بن عبد مناف‏:‏ أمه هالة بنت أهيب بن عبد مناف بن زهرة وكان له من الولد يعلى وبه كان يكنى وعامر وعماره وقد كان يكنى به أيضًا وأمامة التي اختصم فيها علي وجعفر وزيد وكان ليعلى أولاد درجوا فلم يبق لحمزة عقب‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمر بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا موسى بن إسماعيل قال‏:‏ أخبرنا حماد بن سلمة عن عمار بن أبي عمار‏:‏ أن حمزة سأل النبي صلى الله عليه وسلم أن يريه جبريل عليه السلام في صورته فقال‏:‏ ‏» ‏ إنك لا تستطيع أن تراه ‏ «‏ قال‏:‏ بلى قال‏:‏ ‏» ‏ فاقعد مكانك ‏ «‏ فنزل جبريل على خشبة في الكعبة كان المشركون يضعون ثيابهم عليها إذا طافوا في البيت فقال‏:‏ ارفع طرفك فانظر فنظر فإذا قدماه مثل الزبرجد الأخضر فخر مغشيًا عليه‏.‏

قال علماء السير‏:‏ أول لواء عقده رسول الله صلى الله عليه وسلم لحمزة وآخى بينه وبين زيد بن حارثة وإليه أوصى حمزة حين حضر القتال يوم أحد وقتله وحشي يومئذ وشق بطنه وأخذ كبده وجاء بها إلى هند بنت عتبة فمضغتها ثم لفظتها ثم جاءت فمثلت بحمزة وجعلت من ذلك مسكتين ومعضدتين وخدمتين حتى قدمت بذلك مكة‏.‏

ودفن حمزة وعبد الله بن جحش في قبر واحد وحمزة خال عبد الله ونزل في قبر حمزة أبو بكر وعمر وعلي والزبير ورسول الله صلى الله عليه وسلم جالس على حفرته‏.‏

أخبرنا يحيى بن علي المدبر قال‏:‏ أخبرنا عبد الصمد بن المأمون قال‏:‏ أخبرنا الدارقطني قال‏:‏ حدثنا محمد بن إبراهيم بن حمدون قال‏:‏ أخبرنا محمد بن يحيى الأزدي قال‏:‏ أخبرنا جحش بن المثنى قال‏:‏ حدثنا عبد العزيز بن أبي سلمة عن عبد الله بن الفضل عن سليمان بن يسار عن جعفر بن عمرو الضمري قال‏:‏ خرجت مع عبيد الله بن عدي بن الخيار إلى الشام فلما قدمنا حمص قال لي عبيد الله‏:‏ هل لك في وحشي نسأله عن قتل حمزة قلت‏:‏ نعم وكان وحشي يسكن حمص فجئنا حتى وقفنا عليه فسلمنا فرد السلام وعبيد الله معتمر بعمامته ما يرى منه إلا عيناه ورجلاه فقال عبيد الله‏:‏ يا وحشي أتعرفني فنظر إليه ثم قال‏:‏ لا والله إلا أني أعلم أن عدي بن الخيار تزوج امرأة فولدت له غلاما فاسترضعته فحملت ذلك الغلام مع أمه فناولتها إياه فكأني نظرت إلى قدميه فكشف عبيد الله وجهه ثم قال‏:‏ ألا تخبرنا بقتل حمزة فقال‏:‏ نعم إن حمزة قتل طعيمة بن عدي ببدر فقال لي جبير بن مطعم‏:‏ إن قتلت حمزة بعمي فأنت حر فلما خرج الناس عام عينين - قال‏:‏ وعينين جبل تحت أحد - بينه وبينه واد - فخرجت مع الناس إلى القتال فلما أن اصطفوا للقتال خرج سباع فقال‏:‏ هل من مبارز فخرج إليه حمزة فقال‏:‏ يا سباع يا ابن أم أنمار مقطعة البظور أتحارب الله ورسوله ثم شد عليه وكان كأمس الذاهب وكمنت لحمزة تحت صخرة حتى مر علي فلما دنا مني رميته بحربتي فأضعتها في ثنيته حتى دخلت بين وركيه وكان ذلك آخر العهد به فلما رجع الناس إلى مكة رجعت معهم فأقمت بمكة حتى فشا فيها الإسلام ثم خرجت إلى الطائف فأرسلوا إلى رسول الله صلى الله عليه وسلم رجلًا فقالوا‏:‏ إنه لا يهيج الرسل‏.‏

قال‏:‏ فخرجت معهم حتى قدمت على رسول الله صلى الله عليه وسلم فلما رآني قال‏:‏ ‏» ‏ أنت وحشي ‏ «‏ قلت‏:‏ نعم قال‏:‏ ‏» ‏ أنت قتلت حمزة ‏ «‏ قلت‏:‏ قد كان من الأمر ما بلغك يا رسول الله قال‏:‏ ‏» ‏ أما تستطيع أن تغيب وجهك عني ‏ «‏‏.‏

قال‏:‏ فرجعت فلما توفي رسول الله صلى الله عليه وسلم خرج مسيلمة الكذاب قلت‏:‏ لأخرجن إلى مسيلمة لعلي أقتله فأكافئ به حمزة فخرجت مع الناس وكان من أمرهم ما كان‏.‏

قال‏:‏ وإذا رجل قائم في ثلمة جدار كأنه جمل أورق ثائر رأسه‏.‏

قال‏:‏ فأرميه بحربتي فأضعها بين ثدييه حتى خرجت من بين كتفيه قال‏:‏ ودب إليه رجل من الأنصار فضربه بالسيف على هامته‏.‏

قال عبيد الله بن الفضل فأخبرني سليمان بن يسار أنه سمع عبد الله بن عمر يقول‏:‏ فقالت جارية على ظهر بيت‏:‏ وا أمير المؤمنين قتله العبد الأسود‏.‏

انفرد بإخراجه البخاري‏.‏

أخبرنا هبة الله بن محمد الكاتب قال‏:‏ أخبرنا الحسن بن علي التميمي قال‏:‏ أخبرنا أحمد بن جعفر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدثنا سليمان بن داود الهاشمي حدثنا عبد الرحمن بن أبي الزناد عن هشام عن عروة قال‏:‏ أخبرني أبي الزبير‏:‏ أنه لما كان يوم أحد أقبلت امرأة تسعى حتى إذا كادت أن تشرف على القتلى قال‏:‏ فكره رسول الله صلى الله عليه وسلم أن تراهم فقال‏:‏ المرأة المرأة قال الزبير‏:‏ فتوسمت أنها أمي صفية فخرجت إسعى إليها فأدركتها قبل أن تنتهي إلى القتلى قال‏:‏ فلزمت في صدري وكانت امرأة جلدة قالت‏:‏ إليك لا أم لك قال‏:‏ فقلت‏:‏ إن رسول الله صلى الله عليه وسلم عزم عليك قال‏:‏ فوقفت وأخرجت ثوبين معها فقالت‏:‏ هذان ثوبان جئت بهما لأخي حمزة فقد بلغني مقتله فكفنوه فبهما قال‏:‏ فجئت بالثوبين لنكفن فيهما حمزة إلى جنبه رجل من الأنصار قتيل قد فعل به كما فعل بحمزة قال‏:‏ فوجدنا غضاضة وحياء أن نكفن حمزة في ثوبين والأنصاري لا كفن له فقلنا‏:‏ لحمزة ثوب وللأنصاري ثوب فقدرناهما فكان أحدهما أكبر من الآخر فأقرعنا بينهما فكفنا كل واحد منهما في الثوب الذي صار له‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الله بن عبد الجبار قال‏:‏ أخبرنا أبو الحسن بن المهتدي قال‏:‏ أخبرنا أبو الفضل محمد بن الفضل بن المأمون قال‏:‏ حدثنا أبو بكر الأنباري قال‏:‏ أخبرنا أحمد بن الهيثم بن خالد قال‏:‏ أخبرنا إبراهيم بن المهتدي أخبرنا يحيى بن زكريا عن هشام بن عروة عن أبيه عن الزبير قال‏:‏ لما انصرف المشركون يوم أحد وجلس رسول الله صلى الله عليه وسلم ناحية القتلى فجاءت امرأة تؤم القتلى فقال رسول الله صلى الله عليه وسلم‏:‏ المرأة المرأة فدنوت منها فتوسمتها فإذا هي صفية فقلت لها‏:‏ يا أماه ارجعي فلزمت صدري وقالت‏:‏ لا أم لك فقلت‏:‏ إن رسول الله صلى الله عليه وسلم يعزم عليك فأخرجت ثوبين وقالت‏:‏ كفنوا أخي في هذين الثوبين فنظرنا إلى جانب حمزة رجلًا من الأنصار وليس له كفن فرأينا غضاضة علينا أن نكفن حمزة في ثوبين والأنصاري ليس له كفن وكان أحد الثوبين أوسع من الآخر فأقرعنا بينهما وكفنا كل واحد في الثوب الذي صار له‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا أحمد بن عبد الله بن يونس قال‏:‏ أخبرنا أبو بكر بن عياش عن يزيد عن مقسم عن ابن عباس قال‏:‏ لما قتل حمزة يوم أحد أقبلت صفية تطلبه لا تدري ما صنع فلقيت عليًا والزبير فقال علي للزبير‏:‏ اذكر لأمك قال الزبير‏:‏ لا بل اذكر أنت لعمتك قالت‏:‏ ما فعل حمزة قال‏:‏ فأرياها أنهما لا يدريان فجاء النبي صلى الله عليه وسلم فقال‏:‏ ‏» ‏ إني أخاف على عقلها ‏ «‏ فوضع يده على صدرها ودعا لها فاسترجعت وبكت ثم جاء فقام عليه وقد مثل به فقال‏:‏ ‏» ‏ لو لا جزع النساء لتركته حتى يحشر من حواصل الطير وبطون السباع ‏ «‏ قال‏:‏ ثم أمر بالقتلى فجعل يصلي عليهم قال‏:‏ فيضع تسعة وحمزة فيكبر عليهم ثم يرفعون ويترك حمزة ثم يجاء بغيرهم حتى فرغ قال محمد بن سعد‏:‏ وأخبرنا عبد الله بن نمير قال‏:‏ أخبرنا زياد بن المنذر عن أبي جعفر قال‏:‏ كانت فاطمة تأتي قبر حمزة فترمه وتصلحه‏.‏

أخبرنا إسماعيل بن أحمد ويحيى بن الحسن وأحمد بن محمد الطوسي في آخرين قالوا‏:‏ أخبرنا أبو الحسين بن النقور حدثنا عيسى بن علي أخبرنا البغوي حدثنا محمد بن جعفر الوركاني حدثنا سعيد بن ميسرة عن أنس قال‏:‏ كان النبي صلى الله عليه وسلم إذا صلى على جنازة كبر عليها أربعا وإنه كبر على حمزة سبعين تكبيرة‏.‏

أخبرنا القزاز أخبرنا عبد العزيز بن علي الحربي حدثنا المخلص حدثنا عبد الله بن محمد بن عبد العزيز حدثنا بشر بن الوليد الكندي حدثنا صالح المري حدثنا سليمان التيمي عن أبي عثمان النهدي عن أبي هريرة‏:‏ أن رسول الله صلى الله عليه وسلم وقف على حمزة حين استشهد فنظر إلى شيء لم ينظر إلى شيء قط كان أوجع لقلبه منه ونظر إليه قد مثل به فقال‏:‏ رحمة الله عليك فإنك كنت ما علمت فعولًا للخيرات وصولًا للرحم ولو لا حزن من بعدك عليك لسرني أن أدعك حتى تحشر من أفواه شتى أما والله مع ذلك لأمثلن بسبعين منهم مكانك فنزل جبريل والنبي صلى الله عليه وسلم واقف يعد خواتيم النحل‏:‏ ‏» ‏وإن عاقبتم فعاقبوا بمثل ما عوقبتم به‏.‏‏.‏‏.‏‏ «‏ إلى آخر السورة أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا الجوهري أخبرنا ابن حيويه أخبرنا ابن معروف أخبرنا الحسين بن الفهم حدثنا محمد بن سعد أخبرنا شهاب بن عباد حدثنا عبد الجبار بن ورد عن الزبير عن جابر قال‏:‏ لما أراد معاوية أن يجري عينه التي بأحد كتبوا إليه‏:‏ إنا لا نستطيع أن نجريها إلا على قبور الشهداء فكتب‏:‏ انبشوهم فقال‏:‏ فرأيتهم يحملون على أعناق الرجال كأنهم قوم نيام وأصابت المسحاة طرف رجل حمزة فانبعثت دمًا‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا عبد العزيز بن علي قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا البغوي قال‏:‏ حدثنا عبد الأعلى بن حماد قال‏:‏ حدثنا عبد الجبار بن الورد قال‏:‏ سمعت أبا الزبير يقول‏:‏ سمعت جابر بن عبد الله يقول‏:‏ كتب معاوية إلى عامله بالمدينة أن يجري عينًا إلى أحد فكتب إليه عامله‏:‏ إنها لا تجري إلا على قبور الشهداء قال‏:‏ فكتب إليه أن أنفذها قال‏:‏ فسمع جابر بن عبد الله يقول‏:‏ فرأيتهم يخرجون على رقاب الرجال كأنهم رجال نوم حتى أصابت المسحاة قدم حمزة فانبعث دمًا‏.‏

حسيل بن جابر بن ربيعة بن عمرو بن جروة‏:‏ وجروة هو الذي يقال له اليمان لأنه حالف اليمانية وحسيل أبو حذيفة خرج هو وحذيفة يريدان رسول الله صلى الله عليه وسلم قبل غزاة بدر فلقيهما المشركون فقالوا‏:‏ إنكما تريدان محمدًا فقالا‏:‏ ما نريد إلا المدينة فأخذوا عليهما عهد الله وميثاقه أن لا يقاتلا مع محمد فأتيا رسول الله صلى الله عليه وسلم فأخبراه وقالا‏:‏ إن شئت قاتلنا معك فقال‏:‏ بل نفي بعهدهم ونستعين الله عليهم وشهدا غزاة أحد فالتقت سيوف المسلمين على حسيل وهم لا يعرفونه فجعل حذيفة يقول‏:‏ أبي أبي فلم يفهموا حتى قتل فتصدق حذيفة بدمه على المسلمين‏.‏

حنظلة بن أبي عامر واسمه عبد عمرو وهو الراهب ابن صيفي بن النعمان بن مالك‏:‏ قال خزيمة بن ثابت‏:‏ ما كان في الأوس والخزرج رجل أوصف لرسول الله صلى الله عليه وسلم منه كان يألف اليهود ويسألهم عن الدين فيخبرونه بصفة النبي صلى الله عليه وسلم وإن هذه دار هجرته ثم خرج إلى يهود تيماء فأخبروه بمثل ذلك ثم خرج إلى الشام فسأل النصارى فأخبروه بصفته فرجع وهو يقول‏:‏ أنا على دين الحنيفية فأقام مترهبًا ولبس المسوح وزعم انه على دين إبراهيم يتوكف خروج النبي صلى الله عليه وسلم فلما قدم رسول الله صلى الله عليه وسلم المدينة حينئذ حسده وبغى ونافق وقال‏:‏ يا محمد أنت تخلط الحنيفية بغيرها فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ أتيت بها بيضاء نقية أين ما كان يخبرك الأحبار من صفتي ‏ «‏ قال‏:‏ لست بالذي وصفوا لي‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ كذبت ‏ «‏ قال‏:‏ ما كذبت ثم خرج إلى مكة فكان مع قريش يتبع دينهم وترك الترهب ثم حضر أحدًا معهم كافرًا ثم انصرف معهم كافرًا فلما كان يوم الفتح ورأى الإسلام قد ضرب بجرانه خرج هاربًا إلى قيصر فمات هناك طريدًا‏.‏

فقضى قيصر بميراثه لكنانة بن عبد يا ليل وقال‏:‏ أنت وهو من أهل المدر وكان ابنه حنظلة لما أسلم قال‏:‏ يا رسول الله أقتل أبي قال‏:‏ لا‏.‏

وتزوج حنظلة جميلة بنت عبد الله بن أبي بن سلول فأدخلت عليه في الليلة فلما صلى الصبح غدا يريد رسول الله صلى الله عليه وسلم فمال إليها فأجنب وأراد الخروج فأرسلت إلى أربعة من قومها فأشهدت عليه أنه دخل بها فقيل لها بعد‏:‏ لم أشهدت عليه قالت‏:‏ رأيت كأن السماء قد فرجت له فدخل فيها ثم أطبقت فقلت‏:‏ هذه الشهادة وعلقت بعبد الله‏.‏

وخرج حنظلة فقاتل واعترض أبا سفيان بن حرب فضرب عرقوب فرسه فوقع أبو سفيان وجعل يصيح‏:‏ يا معشر قريش أنا أبو سفيان بن حرب فعاد الأسود بن عبد يغوث فحمل على حنظلة بالرمح فأنفذه فمر عليه أبوه وهو إلى جانب حمزة وعبد الله بن جحش فقال‏:‏ إن كنت لأحذرك هذا الرجل من قبل هذا المصرع والله إن كنت لبرًا بالوالد شريف الخلق وإن مماتك لمع سراة أصحابك فإن جزى الله هذا القتيل - يعني حمزة - أو أحدًا من أصحاب محمد خيرًا فجزاك الله خيرًا‏.‏

ثم نادى‏:‏ يا معشر قريش حنظلة لا بمثل به وإن كان خالفني فإنه لم يأل بنفسه فيما يرى خيرًا فقال أبو سفيان‏:‏ حنظلة بحنظلة - يعني حنظلة بن أبي سفيان‏.‏

وكان قتل يوم بدر‏.‏

وقال رسول الله صلى الله عليه وسلم ‏» ‏ إني رأيت الملائكة تغسل حنظلة بن أبي عامر بين السماء والأرض بماء المزن ‏ «‏ فأرسل إلى امرأته فأخبرته أنه خرج وهو جنب فولده يقال لهم بنو غسيل الملائكة‏.‏

خارجة بن زيد بن أبي زهير يكنى أبا زيد‏:‏ وله من الولد زيد وهو الذي تكلم بعد موته في زمن عثمان وحبيبة بنت خارجة تزوجها أبو بكر الصديق وآخى رسول الله صلى الله عليه وسلم بين خارجة وأبي بكر وشهد بدرًا وأحدًا وقتل يومئذ‏.‏

خنيس بن حذافة بن قيس بن عدي بن سعد يكنى أبا حذافة أسلم قبل دخول رسول الله صلى الله عليه وسلم دار الأرقم وهاجر إلى الحبشة الهجرة الثانيه وكان زوج حفصة بنت عمر بن الخطاب فتوفي ودفنه رسول الله صلى الله عليه وسلم بالبقيع خيثمة بن الحارث بن مالك بن كعب أبو سعد بن خيثمة كان أراد الخروج إلى بدر فقال لابنه سعد‏:‏ لا بد لي أو لك من أن يقيم أحدنا في أهله ونسائه فقال ابنه‏:‏ يا أبه لو كان غير الجنة لآثرتك به ولكن ساهمني فأينا خرج سهمه خرج مع رسول الله صلى الله عليه وسلم إلى بدر وأقام الآخر‏.‏

فاستهما فخرج سهم سعد فخرت فاستشهد يومئذ وكان أحد النقباء‏.‏

وأقام خيثمة فلما كان يوم أحد خرج مع رسول الله صلى الله عليه وسلم فقتل شهيدًا‏.‏

ذكوان بن قيس بن خلدة‏:‏ كان قد خرج إلى مكة هو وأسعد بن زرارة يتنافران فسمعا رسول الله صلى الله عليه وسلم فأسلما ورجعا إلى المدينة وكان مهاجريًا أنصاريًا وكذلك زياد بن لبيد جرى له مثل هذا‏.‏

وشهد ذكوان بدرًا وأحدًا وقتل يومئذ قتله أبو الحكم بن الأخنس فشد علي بن أبي طالب على أبي الحكم بن الأخنس فقتله‏.‏

رافع بن مالك بن العجلان أبو مالك‏:‏ وقيل إنه هو ومعاذ بن عفراء أول من لقى رسول الله صلى الله عليه وسلم بمكة من الأنصار فأسلما وقدما بالإسلام المدينة وشهد العقبة مع السبعين وهو أحد النقباء الاثني عشر ولم يشهد بدرًا وشهد أحدًا فقتل يومئذ‏.‏

رافع بن يزيد بن كرز‏:‏ شهد بدرًا وأحدًا وقتل يومئذ‏.‏

رفاعة بن عبد المنذر‏:‏ شهد العقبة مع السبعين وبدرًا وأحدًا وقتل يومئذ‏.‏

رفاعة بن عمرو بن زيد أبو الوليد‏:‏ شهد العقبة أيضًا مع السبعين وبدرًا وأحدًا وقتلى يومئذ‏.‏

سهيل بن قيس بن أبي كعب بن القين‏:‏ شهد بدرًا وأحدًا وقتل يومئذ وقبره معروف بأحد‏.‏

سعد بن الربيع بن عمرو بن أبي زهير‏:‏ شهد العقبة وهو أحد النقباء الاثني عشر وشهد بدرًا وأحدًا وقتل يومئذ‏.‏

سلمة بن ثابت بن وقش بن زغبة‏:‏ أمه ليلى بنت اليمان أخت حذيفة شهد بدرًا وأحدًا وقتله يومئذ أبو سفيان‏.‏

شهد بدرًا وأحدًا وقتل يومئذ‏.‏

سليم بن عمرو بن حديدة‏:‏ شهد العقبة مع السبعين وشهد بدرًا وأحدًا وقتل يومئذ‏.‏

شماس بن عثمان بن الشريد‏:‏ كان اسم شماس عثمان فسمي شماسًا لوضاءته يقول‏:‏ كأنه شمس فغلب على اسمه هاجر إلى الحبشة الهجرة الثانية في بعض الأقوال‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر عن عمر بن عثمان عن عبد الملك بن عبيد عن سعيد بن المسيب وعبد الرحمن بن سعيد بن يربوع قالا‏:‏ شهد شماس بن عثمان بدرًا وأحدًا وكان رسول الله صلى الله عليه وسلم يقول‏:‏ ‏» ‏ ما وجدت لشماس بن عثمان شبيها إلا الجنة ‏ «‏‏.‏

مما يقاتل عن رسول الله صلى الله عليه وسلم يومئذ يعني يوم أحد‏.‏

وكان رسول الله صلى الله عليه وسلم لا يرمي ببصره يمينًا ولا شمالًا إلا رأى شماسًا في ذلك الوجه يذب بسيفه حتى غشي رسول الله صلى الله عليه وسلم فترس بنفسه دونه حتى قتل‏.‏

فحمل إلى المدينة وبه رمق فأدخل على عائشة فقالت أم سلمة‏:‏ ابن عمي يدخل على غيري فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ احملوه إلى أم سلمة ‏ «‏ فحمل إليها فمات عندها فأمر رسول الله صلى الله عليه وسلم أن يرد إلى أحد فيدفن هناك كما هو في ثيابه التي مات فيها‏.‏

وقد مكث يومًا وليلة لم يذق شيئًا ولم يصل عليه رسول الله صلى الله عليه وسلم ولم يغسله وكان يوم قتلى ابن أربع وثلاثين سنة وليس له عقب‏.‏

رحمه الله‏.‏

عبد الله بن جبير بن النعمان بن أمية‏:‏ شهد العقبة مع السبعين وبدرًا وأحدًا واستعمله رسول الله صلى الله عليه وسلم يومئذ على الرماة فلما انكشفوا يطلبون الغنيمة لم يبق معه إلا نحو من عشرة فرمى حتى نفذ نبله ثم طاعن بالرمح حتى انكسر وقاتل حتى قتل ومثلوا به أقبح المثل‏.‏

قال خوات بن جبير‏:‏ أخذت بضبعيه وأخذ أبو حية برجليه وقد شددت جرحه بعمامتي فبينا نحن نحمله والمشركون ناحية إلى أن سقطت عمامتي من جرحه فخرجت حشوته ففزع صاحبي وجعل يتلفت وراءه يظن أنه العدو فضحكت في مكان ما ضحك فيه عدو‏.‏

وكان الذي قتله عكرمة بن أبي جهل‏.‏

عبد الله بن جحش وأمه أميمة بنت عبد المطلب بن هاشم بن عبد مناف‏.‏

أسلم قبل دخول رسول الله صلى الله عليه وسلم دار الأرقم وهاجر إلى أرض الحبشة الهجرة الثانية وبعثه رسول الله صلى الله عليه وسلم إلى نخلة وفيها تسمى بأمير المؤمنين وهو أول من دعي بذلك وأول لواء عقد في الإسلام لواؤه‏.‏

وأول مغنم قسم في الإسلام ما جاء به‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا عفان بن مسلم وموسى بن إسماعيل قالا‏:‏ حدثنا حماد بن سلمة قال‏:‏ أخبرنا علي بن زيد عن سعيد بن المسيب أن رجلًا سمع عبد الله بن جحش يقول قبل أحد بيوم‏:‏ اللهم إنا لاقو هؤلاء غدًا فإني أقسم عليك لما يقتلوني ويبقرون بطني ويجدعون أنفي فإذا قلت لي‏:‏ لم فعل بك هذا فأقول‏:‏ اللهم فيك‏.‏

فلما التقوا فعل ذلك به فقال الرجل الذي سمعه‏:‏ أما هذا فقد استجيب له وأعطاه الله ما سأل في جسده في الدنيا وأنا أرجو أن أعطى ما سأل في الآخرة‏.‏

عبد الله بن عمرو بن حزام أبو جابر‏:‏ شهد العقبة مع السبعين وهو أحد النقباء الاثني عشر وشهد بدرًا وأحدًا وقتل يومئذ‏.‏

أخبرنا أبو بكر بن أبي طاهر البزاز قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا عفان قال‏:‏ أخبرنا شعبة عن محمد بن المنكدر عن جابر بن عبد الله قال‏:‏ لما قتل أبي يوم أحد جعلت أكشف الثوب عن وجهه وأبكي وجعل أصحاب رسول الله صلى الله عليه وسلم ينهونني والنبي صلى الله عليه وسلم لا ينهاني وجعلت عمتي فاطمة بنت عمرو تبكي عليه فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ بكيه أو لا تبكيه ‏ «‏ ما زالت الملائكة تظله بأجنحتها حتى رفعتموه ‏» ‏‏.‏

عبد الله بن سلمة بن مالك بن الحارث‏:‏ شهد بدرًا وأحدًا وقتله عبد الله بن الزبعرى‏.‏

عبيد بن التيهان أخو أبي الهشم ربما سماه بعضهم عتيكًا شهد العقبة مع السبعين وبدرًا وأحدًا وقتله يومئذ عكرمة بن أبي جهل‏.‏

عامر بن مخلد بن الحارث شهد بدرًا وأحدًا وقتل يومئذ‏.‏

شهد بدرًا وأحدًا وقتل يومئذ‏.‏

عمرو بن ثابث بن وقش بن زغبة‏:‏ أمه ليلى أخت حذيفة بن اليمان عن له أن يسلم ورسول الله صلى الله عليه وسلم بأحد فأسلم وأخذ سيفه ثم خرج حتى دخل في القوم فقاتل حتى أثبت فدنوا منه وهو في آخر رمق فقالوا‏:‏ ما جاء بك يا عمرو قال‏:‏ الإسلام فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إنك من أهل الجنة ‏» ‏ وكان أبو هريرة يقول‏:‏ أخبروني برجل يدخل الجنة لم يصل لله تعالى سجدة قط فسكتوا فقال‏:‏ عمرو بن ثابت‏.‏

عثمان بن مظعون بن حبيب بن وهب بن حذافة يكنى أبا السائب‏:‏ كان قد حرم الخمر في الجاهلية وقال‏:‏ لا أشرب شيئًا يذهب عقلي ويضحك بي من هو أدنى مني ويحملني على أن أنكح كريمتي من لا أريد‏.‏

وحضر عند رسول الله صلى الله عليه وسلم حين نزل عليه الوحي قبل أن يسلم وأسلم قبل دخول رسول الله صلى الله عليه وسلم دار الأرقم‏.‏

وكان كثير التعبد ولما هاجر إلى المدينة هاجر آل مظعون كلهم رجالهم ونساؤهم حتى غلقت دورهم‏.‏

وشهد عثمان بن مظعون بدرًا وتوفي في شعبان من هذه السنة وهو أول من دفن بالبقيع والأنصار تقول‏:‏ بل أسعد بن زرارة‏.‏

أخبرنا يحيى بن علي المدبر قال‏:‏ أخبرنا أبو الحسين بن المهتدي قال‏:‏ أخبرنا عمرو بن شاهين قال‏:‏ حدثنا البغوي قال‏:‏ أخبرنا محمد بن عبد الواهب الحارثي قال‏:‏ أخبرنا محمد بن عبد الله بن حميد بن عمير عن يحيى بن سعيد عن القاسم عن عائشة قالت‏:‏ لما مات عثمان بن مظعون كشف رسول الله صلى الله عليه وسلم الثوب عن وجهه وقبل بين عينيه ثم بكى طويلًا فلما رفع على السرير قال‏:‏ ‏ «‏ طوبى لك يا عثمان لم تلبسك الدنيا ولم تلبسها ‏» ‏‏.‏

عمرو بن الجموح بن زيد بن حرام‏:‏ كان له صنم اسمه مناف فأخذوه فكسروه ثم ربطوه مع كلب في بئر فأسلم وجعل يرتجز ويقول‏:‏ هو الذي أنقذني من قبل أن أكون في ظلمة قبر مرتهن والله لو كنت إلهًا لم تكن أنت وكلب وسط بئر في القرن والآن فتشناك عن شر الغبن وكان عمرو أعرج فلم يشهد بدرًا فلما حضر أحدًا أراد الخروج فمنعه بنوه‏.‏

وقالوا‏:‏ قد عذرك اللّه فأتى رسول الله صلى الله عليه وسلم وقال‏:‏ إن بني يريدون أن يحبسوني عن الخروج والله إني أرجوأن أطأ بعرجتي هذه في الجنة فقال‏:‏ أما أنت فقد عذرك الله ‏ «‏ وقال لبنيه‏:‏ لا عليكم أن تمنعوه لعل اللّه أن يرزقه الشهاثة فتركوه‏.‏

قالت امرأته هند‏:‏ كأني أنظر إليه مولياَ قد أخذ رقبته وهويقول‏:‏ اللهم لا تردني إلى أهل حزبي وهي منازل بني سلمة‏.‏

فقتل هو وابنه خلاد جميعًا ودفن هو وعبد اللهّ بن عمر وأبو جابر في قبر واحد‏.‏

عمرو بن معاذ بن النعمان أخو سعد‏:‏ شهد بدرًا وأحدًا وقتل يومئذ وهو ابن اثنتين وثلاثين سنة‏.‏

قرمان بن الحارث بن بني عبس‏:‏ كان من المنافقين فلما كانت غزاة أحد عيره نساء بني ظفر وقلن‏:‏ قد خرج الرجال وبقيتَ استحي مما صنعت ما أنت إلا امرأة فخرج في الصف الأول وكان أول من رمى بسهم ثم استل السيف ففعل الأفاعيل فلما انكشف المسلمون كسر جفن السيف وجعل يقول‏:‏ الموت أحسن من الفرار يا آل أوس قاتلوا على الأحساب واصنعوا مثل ما أصنع وجعل يدخل وسط المشركين حتى يقال قد قتل ثم يطلع وهو يقول‏:‏ أنا الغلام الظفري حتى قتل سبعة وكثرت جراحاته فمر به قتادة بن النعمان فقال‏:‏ هنيئًا لك الشهادة فقال‏:‏ أي واللّه ما قاتلت على دين ما قاتلت إلا على الحفاظ لئلا تشير قريش إلينا حتى تطأ سعفنا وأذته الجراحة فقتل نفسه فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ إن الله ليؤيد هذا الدين بالرجل الفاجر‏.‏

قيس بن مخلد بن ثعلبة بن صخر‏:‏ شهد بدرًا وأحدًا وقتل يومئذ‏.‏

مالك بن سنان بن ثعلبة بن عبيد بن الأبحر أبو أبي سعيد الخدري‏:‏ شهد أحدًا فلما نزعت حلقتا المغفر من وجه رسول الله صلى الله عليه وسلم يوم أحد جعل الدم يسرب فجعل يأخذه بفيه ويزدرده وقتل مالك يومئذ قتله غراب بن سفيان الكناني ولما رجع رسول الله صلى الله عليه وسلم من أحد تلقاه أبو سعيد الخدري فعزاه النبي صلى الله عليه وسلم بأبيه‏.‏

مالك بن نميلة‏:‏ وهي أمه وأبوه ثابت وهومن مزينة شهد بدرًا وأحدأ وقتل يومئذ‏.‏

مالك بن عمرو النجاري‏:‏ توفي ورسول الله صلى الله عليه وسلم يريد الخروج إلى أحد فصلى عليه ثم ركب إلى أحد‏.‏

مالك ونعمان ابنا خلف بن عوف‏:‏ كانا طليعتين لرسول الله صلى الله عليه وسلم يوم أحد فقتلا جميعًا يومئذ ودفنا في قبر واحد‏.‏

مصعب بن عمير بن هاشم بن عبد مناف بن عبد الدار بن قصي ويكنى أبا محمد‏:‏ تزوج حمنة بنت جحش فولدت له زينب‏.‏

وكان شابًا جميلًا عطرأحسن الكسوة وكانا أبواه ينعمانه فبلغه أن رسول الله صلى الله عليه وسلم يدعو الناس في دار الأرقم فدخل فاسلم وكتم إسلامه من قومه وأمه وكان يختلف إلى رسول الله صلى الله عليه وسلم سرًا فبصر به عثمان بن طلحة يصلي فأخبرأمه وقومه فأخفوه فحبسوه فلم يزل محبوسًا حتى خرج إلى أرض الحبشة في الهجرة الأولى ثم رجع مع المسلمين وأقبل يومًا إلى رسول الله صلى الله عليه وسلم ومعه قطعة من نَمِرَةٍ قد وصلها بإهاب فنكس أصحاب رسول الله صلى الله عليه وسلم رؤوسهم رحمة له وليس عندهم ما يغيًرون عليه فسلم فرد عليه رسول الله صلى الله عليه وسلم السلام وقال‏:‏ ‏ «‏ لقد رأيت هذا وما بمكة فتى من قريش أنعم عند أبويه منه ثم أخرجه من ذلك الرغبة في الخير في حب الله ورسوله ‏» ‏‏.‏

ثم هاجر إلى المدينة أول من هاجر وذلك أن الأنصار كتبت إلى رسول الله صلى الله عليه وسلم‏:‏ ابعث لنا رجلًا يفقهنا في الدين ويقرئنا القرآن فبعث إليهم مصعب بن عمير فنزل على أسعد بن زرارة وكان يأتي الأنصار في دورهم وقبائلهم فيدعوهم إلى الإسلام وأظهر الإسلام في دور الأنصار وكتب إلى رسول الله صلى الله عليه وسلم يستأذن أن يجمع بهم في دار ابن خيثمة وكانوا يومئذ اثني عشر رجلًا وهو أول من جمع في الإسلام يوم الجمعة‏.‏

وقد قيل‏:‏ إن أول من جمع بهم أبو أمامة أسعد بن زرارة‏.‏

ثم خرج مصعب بن عمير من المدينة مع السبعين الذين وافوا رسول الله صلى الله عليه وسلم في العقبة الثانية فقدم مكة على رسول الله صلى الله عليه وسلم ولم يقرب منزله فجعل يخبر رسول الله صلى الله عليه وسلم بإسراع الأنصار إلى الإسلام فسر بذلك‏.‏

وبعثت إليه أمه‏:‏ يا عاق أتقدم بلدًا أنا به ولا تبدأ بي فقال‏:‏ ما كنت لأبدأ بأحد قبل رسول الله صلى الله عليه وسلم‏.‏

ولما لقي رسول الله صلى الله عليه وسلم ذهب إلى أمه فأرادت حبسه فقال‏:‏ إن حبستني لأحرضن على قتل من يتعرض لي فبكت وقالت‏:‏ اذهب لشأنك فقال‏:‏ يا أماه إني لك ناصح وعليك شفيق فأسلمي قالت‏:‏ والثواقب لا أدخل في دينك‏.‏

وأقام مع رسول الله صلى الله عليه وسلم بمكة بقية ذي الحجة والمحرم وصفر وقدم قبل رسول الله صلى الله عليه وسلم إلى المدينة مهاجرًا لهلال ربيع الأول قبل مقدم رسول الله صلى الله عليه وسلم باثنتي عشر ليلة‏.‏

وكان لواء رسول الله صلى الله عليه وسلم الأعظم لواء المهاجرين يوم بدر معه ويوم أحد‏.‏

ولما جال المسلمون ثبت به وأقبل ابن قميئة وهو فارس فضرب يده اليمنى فقطعها ومصعب يقول‏:‏ وما محمد إلا رسول قد خلت من قبله الرسل‏.‏

فأخذ اللواء بيده اليسرى وحنا عليه فضرب يدهاليسرى فقطعها فحنا على اللواء وضمه بعضديه إلى صدره وهو يقول‏:‏ ‏ «‏وما محمد إلا رسول قد خلت من قبله الرسل‏» ‏ الآية‏.‏

ثم حمل عليه الثالثة بالرمح فأفذه واندق الرمح ووقع مصعب وسقط اللواء فابتدره رجلان من بني عبد الدار‏:‏ سويبط بن سعد وأبو الروم بن عمير فأخذه أبو الروم ولم يزل في يديه حتى دخل به المدينة‏.‏

قال محمد بن عمر‏:‏ قال إبراهيم بن محمد عن أبيه‏:‏ ما نزلت هذه الآية‏:‏ ‏ «‏ وما محمد إلا رسول قد خلت من قبله الرسل ‏» ‏ يومئذ حتى قي نزلت بعد ذلك‏.‏

ووقف رسول الله صلى الله عليه وسلم على مصعب بن عمير فقرأ‏:‏ ‏ «‏ من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر ‏» ‏‏.‏

وقتل وهو ابن أربعي سنة أو يزيد شيئًا‏.‏

أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا أبو معاوية قال‏:‏ أخبرنا الأعمش عن شقيق عن خباب بن الأرت قال‏:‏ هاجرنا مع رسول الله صلى الله عليه وسلم نبتغي وجه الله فوجب أجرنا على الله فمنا من مضى ولم يأكل من أجره شيئًا منهم مصعب بن عمير قتل يوم أحد فلم يوجد له شيء يكفن فيه إلا نمرة فكنا إذا وضعناها على رأسه خرجت رجلاه وإذا وضعناها على رجليه خرج رأسه فقال لنا رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إجعلوها فيما يلي رأسه واجعلوا على رجليه من الإذخر ‏» ‏‏.‏

ومنا من أينعت له النعمان بن مالك بن ثعلبة‏:‏ قال مؤلف الكتاب‏:‏ وثعلبة هو الذي يسمى قوقل كان يقول للخائف‏:‏ قوقل حيث شئت فإنك آمن‏.‏

شهد بدرًا وأحدًا وقتل يومئذ قتله صفوان بن أمية‏.‏

نوفل بن عبد الله بن نضلة بن مالك بن العجلان‏:‏ شهد بدرًا وأحدًا وقتل يومئذ‏.‏

وهب بن قابوس المزني‏:‏ أنبأنا أبو بكر بن أبي طاهر قال‏:‏ أنبأنا البرمكي قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أقبل وهب بن قابوس ومعه ابن أخيه الحارث بن عقبة بغنم لهما من جبل مزينة فوجدا المدينة خالية فسألا‏:‏ أين الناس فقالوا‏:‏ خرج رسول الله صلى الله عليه وسلم يقاتل المشركين فقالا‏:‏ لا نسأل أثرًا بعد عين فأسلما ثم خرجا فأتيا النبي صلى الله عليه وسلم بأحد فإذا الدولة للمسلمين فأغارا مع المسلمين في النهب وقاتلا أشد القتال‏.‏

وكانت قد افترقت فرقة من المشركين فقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ من لهذه الفرقة ‏» ‏ فقال وهب‏:‏ أنا فرماهم بالنبل حتى انصرفوا ثم رجع فانفرقت أخرى فقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ من لهذه ‏» ‏ فقال المزني‏:‏ أنا فذبها بالسيف حتى ولوا ورجع المزني ثم طلعت كتيبة أخرى فقال‏:‏ ‏ «‏ من يقوم لها ‏» ‏ فقال المزني‏:‏ أنا فقال‏:‏ ‏ «‏ قم وأبشر بالجنة ‏» ‏ فقام المزني مسرورًا يقول‏:‏ والله لا أقيل ولا أستقيل فجعل يدخل فيهم فيضرب بالسيف حتى يخرج من أقصاهم حتى قتلوه ومثلوا به ثم قام ابن أخيه الحارث فقاتل نحو قتاله حتى قتل فوقف عليهما رسول الله صلى الله عليه وسلم وهما مقتولان فقال‏:‏ ‏ «‏ رضي الله عنك فإني عنك راض ‏» ‏‏.‏

ثم قام على قدميه وقد نال ما نال من الجراح فلم يزل قائمًا حتى وضع المزني في لحده‏.‏

وكان عمر وسعد بن مالك يقولان‏:‏ ما حال نموت عليها أحب إلينا من أن نلقى الله عز وجل على حال المزني‏.‏


ثم دخلت سنة أربع من الهجرة

ثم دخلت سنة أربع من الهجرة
فمن الحوادث فيها‏:‏ سرية أبي سلمة بن عبد الأسد إلى قطن - وهو جبل - في هلال المحرم وذلك أنه بلغ رسول الله صلى الله عليه وسلم أن طليحة وسلمة ابني خويلد قد سارا في قومهما ومن أطاعهما يدعوانهم إلى حرب رسول الله صلى الله عليه وسلم فدعا أبا سلمة وعقد له لواء وبعث معه مائة وخمسين رجلًا وقال‏:‏ سر حتى تنزل أرض بني أسد فأغار عليهم قبل أن تلاقى عليك خيولهم فخرج فأغذ السير عن سنن الطريق وانتهى إلى أدنى قطن فأغار على سرح لهم وأخذوا رعاء ثلاثة وأفلت سائرهم فجاؤوا فحذروا أصحابهم فتفرقوا في كل ناحية ففرق سلمة أصحابه ثلاث فرق في طلب النعم والشاء فآبوا سالمين قد أصابوا إبلًا وشاء ولم يلقوا أحدًا فانحدر أبو سلمة بذلك كله إلى المدينة‏.‏

ثم كانت‏:‏ سرية عبد الله بن أنيس في يوم الاثنين لخمس خلون من المحرم إلى سفيان بن خالد بن نبيح الهذلي بعرنة وذلك أنه بلغ رسول الله صلى الله عليه وسلم أن سفيان بن خالد قد جمع الجموع لرسول الله صلى الله عليه وسلم فبعث عبد الله بن أنيس ليقتله فقال‏:‏ صفه لي يا رسول الله فقال‏:‏ ‏ «‏ إذا رأيته هبته وفرقت منه وذكرت الشيطان ‏» ‏ قال‏:‏ وكنت لا أهاب الرجال واستأذنت رسول الله صلى الله عليه وسلم أن أقول فأذن لي فأخذت سيفي وخرجت أعتزي إلى خزاعة حتى إذا كنت ببطن عرنة لقيته يمشي ووراءه الأحابيش فعرفته بنعت رسول الله صلى الله عليه وسلم ففال‏:‏ من الرجل فقلت‏:‏ رجل من خزاعة سمعت بجمعك لمحمد فجئتك لأكون معك قال‏:‏ أجل إني لأجمع له فمشيت معه وحدثته فاستحلى حديثي حتى انتهى إلى خبائه وتفرق عنه أصحابه حتى إذا نام الناس اغتررته فقتلته وأخذت رأسه ثم دخلت غارًا في الجبل فضربت العنكبوت علي وجاء الطلب فلم يجدوا شيئًا فرجعوا ثم خرجت فكنت أسير الليل وأتوارى بالنهار حتى قدمت المدينة فوجدت رسول الله صلى الله عليه وسلم في المسجد فلما رآني قال‏:‏ ‏ «‏ أفلح الوجه ‏» ‏ قلت‏:‏ أفلح وجهك يا رسول الله فوضعت رأسه بين يديه وأخبرته خبري فدفع إلي عصا وقال ‏ «‏ تخصر بهذه في الجنة ‏» ‏ فكانت عنده فلما حضرته الوفاة أوصى إلى أهله أن يدرجوها في كفنه ففعلوا‏.‏

وكانت غيبته ثماني عشرة ليلة وقدم يوم السبت لسبع بقين من المحرم‏.‏

قال مؤلف الكتاب وقد ذكر محمد بن حبيب هذا كان في سنة خمس‏.‏

ثم كانت‏:‏ في صفر وذلك انه لما قدم عامر بن مالك على رسول الله صلى الله عليه وسلم وأهدى له فلم يقبل منه وعرض عليه الإسلام فلم يسلم وقال‏:‏ لو بعثت معي رجالًا من أصحابك لرجوت أن يجيب قومي دعوتك فقال‏:‏ إني أخاف عليهم أهل نجد فقال‏:‏ أنا لهم جار إن يعرض لهم أحد فبعث معه صلى الله عليه وسلم سبعين رجلًا من الأنصار شببة يسمون القراء وأمر عليهم المنذر فلما نزلوا ببئر معونة - وهو ماء من مياه بني سليم - نزلوا بها وقدموا حرام بن ملحان بكتاب رسول الله صلى الله عليه وسلم إلى عامر بن الطفيل فوثب على حرام فقتله واستصرخ عليهم بني عامر فأبوا وقالوا‏:‏ لا يخفر جوار أبي براء فاستصرخ عليهم قبائل من بني سليم عصية ورعلًا وذكوان فنفروا معه واستبطأ المسلمون حرامًا فأقبلوا في إثره فلقيهم القوم فأحاطوا بهم فكاثروهم فلما أحيط بهم خبرنا فأخبره قالوا‏:‏ اللهم إنا لا نجد من يبلغ رسولك منا السلام غيرك فأقرئه منا السلام وأخبره جبريل عليه السلام فقال‏:‏ ‏ «‏ وعليهم السلام ‏» ‏ وكان معهم عمرو بن أمية الضمري فقال عامر ابن الطفيل قد كان على أمي نسمة فأنت حر عنها ثم جز ناصيته‏.‏

أخبرنا هبة الله بن محمد قال‏:‏ أخبرنا الحسن بن علي التميمي قال‏.‏

أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ أخبرنا عبد الصمد قال‏:‏ أخبرنا أن رسول الله صلى الله عليه وسلم لما بعث حرامًا خاله أخًا أم أنس وهي أم سليم في سبعين رجلًا فقتلوا يوم بئر معونة وكان رئيس المشركين يومئذ عامر بن الطفيل وكان هو قد أتى رسول الله صلى الله عليه وسلم فقال‏:‏ اختر مني ثلاث خصال يكون لك أهل السهل ويكون لي أهل الوبر أو أكون خليفة من بعدك أو أغزوك بغطفان ألف أشقر وألف شقراء قال‏:‏ فطعن في بيت امرأة من بني فلان فقال غدة كغدة البعير في بيت امرأة من بني فلان ائتوني بفرسي فأتي به فركبه فمات وهو على ظهره فانطلق حرام أخو أم سليم ورجلان معه‏:‏ رجل من بني أمية ورجل أعرج فقال‏:‏ كونوا قريبًا مني حتى آتيهم فإن آمنوني وإلا كنتم قريبًا فإن قتلوني أعلمتم أصحابي بكم قال‏:‏ فأتاهم حرام فقال‏:‏ أتؤمنوني أبلغكم رسالة رسول الله صلى الله عليه وسلم قالوا‏:‏ نعم فجعل يحدثهم فأومأوا إلى رجل منهم من خلفه فطعنه حتى أنفذه بالرمح فقال‏:‏ الله أكبر فزت ورب الكعبة قال‏:‏ ثم قتلوهم كلهم غير الأعرج كان في رأس جبل قال أنس‏:‏ وأنزل علينا وكان مما يقرأ فنسخ أن بلغوا قومنا أنا لقينا ربنا فرضي عنا وأرضانا فدعا النبي صلى الله عليه وسلم أربعين صباحًا على رعل وذكوان وبني لحيان وعصية الذين عصوا الله ورسوله‏.‏

أخرجه البخاري‏.‏


سرية مرثد بن أبي مرثد الغنوي إلى الرجيع

سرية مرثد بن أبي مرثد الغنوي إلى الرجيع
في صفر روى ابن إسحاق عن أشياخه‏:‏ أن قومًا من المشركين قدموا على رسول الله صلى الله عليه وسلم فقالوا‏:‏ إن فينا إسلامًا فابعث معنا نفرًا من أصحابك يفقهونا ويقرئونا القرآن ويعلمونا شرائع الإسلام فبعث صلى الله عليه وسلم معهم عشرة منهم‏:‏ عاصم بن ثابت ومرثد بن أبي مرثد وعبد الله بن طارق وخبيب بن عدي وزيد بن الدثنة وخالد بن أبي البكير ومعتب بن عبيد‏.‏

وفيمن أمره عليهم قولان‏:‏ أحدهما‏:‏ مرثد والآخر عاصم‏.‏

فخرجوا حتى إذا كانوا على الرجيع وهو ماء لهذيل غدروا بالقوم واستصرخوا عليهم هذيلًا فخرجوا بني لحيان فلم يرع القوم إلا الرجال بأيديهم السيوف فأخذ أصحاب رسول الله صلى الله عليه وسلم السيوف بأيديهم فقالوا للمشركين‏:‏ إنا والله ما نريد إلا أن نصيب بكم ثمنًا من أهل مكة ولكم العهد والميثاق ألا نقتلكم‏.‏

فأما عاصم ومرثد وخالد ومعتب فقالوا‏:‏ والله لا نقبل من مشرك عهدًا فقاتلوهم حتى قتلوا‏.‏

وأما زيد وخبيب وابن طارق فاستأسروا وأعطوا بأيديهم وأرادوا رأس عاصم ليبيعوه من سلافة بنت سعد - وكانت نذرت أن تشرب في قحفه الخمر - لأنه قتل ابنيها يوم أحد فحمته الدبر فلم يقدروا عليه فقال‏:‏ امهلوه حتى يمسي فتذهب عنه فبعث الله الوادي فاحتملته وخرجوا بالنفر الثلاثة حتى إذا كانوا بمر الظهران انتزع عبد الله بن طارق يده منهم وأخذ سيفه واستأخر عنه القوم فرموه بالحجارة حتى قتلوه فقبره بمر الظهران وقدموا بخبيب وزيد إلى مكة فابتاع حجير بن أبي أهاب خبيبًا لابن أخته عقبة بن الحارث ليقتله بابنه وابتاع صفوان بن أمية زيدًا ليقتله بأبيه فحبسوهما حتى خرجت الأشهر الحرم ثم أخرجوهما إلى التنعيم فقتلوهما‏.‏

وقال قائل لزيد عند قتله‏:‏ أتحب أنك الآن في أهلك وأن محمدًا عندنا مكانك فقال‏:‏ والله ما أحب أن محمدًا يشاك في مكانه بشوكة وإني جالس في أهلي فقال أبو سفيان‏:‏ والله ما رأيت من قوم قط أشد حبًا لصاحبهم من أصحاب محمد له‏.‏

أخبرنا أبو الوقت قال‏:‏ أخبرنا ابن طلحة قال‏:‏ أخبرنا ابن أعين قال‏:‏ أخبرنا محمد بن يوسف قال‏:‏ أخبرنا البخاري قال‏:‏ أخبرنا موسى بن إسماعيل قال‏:‏ أخبرنا إبراهيم قال‏:‏ أخبرنا ابن شهاب قال‏:‏ أخبرني عمرو بن أسيد بن حارثة الثقفي عن أبي هريرة قال‏:‏ بعث رسول الله صلى الله عليه وسلم عشرة عينًا وافر عليهم عاصم بن ثابت الأنصاري حتى إذا كانوا بالهدة بين عسفان ومكة ذكروا لحي من هذيل يقال لهم بنو لحيان فنفروا لهم بقريب من مائة رجل رام فاقتصوا آثارهم حتى وجدوا مأكلهم التمر في منزل نزلوه فقالوا‏:‏ تمر يثرب فاتبعوا آثارهم فلما أحس بهم عاصم وأصحابه لجأوا إلى موضع فأحاط بهم القوم فقالوا لهم‏:‏ انزلوا فأعطوا بأيديكم ولكم العهد والميثاق أن لا نقتل منكم أحدًا فقال عاصم‏:‏ أيها القوم أما أنا فلا أنزل في ذمة كافر اللهم أخبر عنا نبيك صلى الله عليه وسلم فرموهم بالنبل فقتلوا عاصمًا في سبعة من أصحابه ونزل إليهم ثلاثة نفر على العهد والميثاق منهم خبيب وزيد بن الدثنة ورجل آخر فلما استمكنوا منهم أطلقوا أوتار قسيهم فربطوهم بها فقال الرجل الثالث‏:‏ هذا أول الغدر والله لا أصحبكم إن لي بهؤلاء أسوة يريد القتلى فجروه وعالجوه فأبى أن يصحبهم فقتلوه‏.‏

وانطلقوا بخبيب وزيد حتى باعوهما بمكة بعد وقعة بدر فابتاع بنو الحارث بن عامر بن نوفل خبيبًا وكان خبيب هو الذي قتل الحارث بن عامر يوم بدر فلبث خبيب عندهم أسيرًا حتى أجمعوا على قتله فاستعار من بعض بنات الحارث موسى يستحد بها للقتل فأعارته فدرج بني لها وهي غافلة حتى أتاه فوجدته مجلسه على فخذه والموسى بيده ففزعت فزعة عرفها خبيب فقال‏:‏ أتخشين أن أقتله ما كنت لأفعل ذلك قالت‏:‏ والله ما رأيت أسيرًا قط خيرًا من خبيب والله لقد وجدته يومًا يأكل قطفًا من عنب في يده وأنه لموثق بالحديد وما بمكة من ثمرة فكانت تقول‏:‏ إنه لرزق رزقه الله خبيبًا فلما خرجوا به من الحرم ليقتلوه في الجبل قال لهم خبيب‏:‏ دعوني أصلي ركعتين فتركوه فصلى ركعتين وقال‏:‏ والله لو لا أن تحسبوا أن ما بي جزع‏.‏

لزدت اللهم أحصهم عددًا واقتلهم بددًا ولا تبق منهم أحدًا وقال‏:‏ فلست أبالي حين أقتل مسلمًا على أي جنب كان في الله مصرعي وذلك في ذات الإله وإن يشا يبارك في أوصال شلو ممزع ثم قام إليه أبو سروعة عقبة بن الحارث فقتله وكان خبيب هو الذي سن لكل مسلم قتل صبرًا الصلاة‏.‏

قال مؤلف الكتاب‏:‏ ثم أسلم أبو سروعة وروى الحديث عن رسول الله صلى الله عليه وسلم وأخرج له البخاري في صحيحه ثلاثة أحاديث‏.‏

ثم كانت‏:‏ غزاة بني النضير في ربيع الأول وكانت منازلهم بناحية الغرس وما والاها وكان سببها أن رسول الله صلى الله عليه وسلم خرج يوم السبت فصلى في مسجد قباء ومعه نفر من أصحابه ثم أتى بني النضير فكلمهم أن يعينوه في دية رجلين كان قد أمنهما فقتلهما عمرو بن أمية وهو لا يعلم فقالوا‏:‏ نفعل وهموا بالغدر به فقال عمرو بن جحاش‏:‏ أنا أظهر على البيت فأطرح عليه صخرة فقال سلام بن مشكم‏:‏ لا تفعلوا والله ليخبرن بما هممتم به وجاء رسول الله صلى الله عليه وسلم الخبر فنهض سريعًا فتوجه إلى المدينة فلحقه أصحابه فقالوا‏:‏ أقمت ولم نشعر فقال‏:‏ ‏ «‏ همت يهود بالغدر فأخبرني الله عز وجل بذلك فقمت ‏» ‏ وبعث إليهم رسول الله صلى الله عليه وسلم محمد بن مسلمة إن اخرجوا من بلدي ولا تساكنوني وقد هممتم بما هممتم به وقد أجلتكم عشرًا فمن رئي بعد ذلك ضربت عنقه فمكثوا أيامًا يتجهزون وتكاروا من ناس إبلًا فأرسل إليهم ابن أبي لا تخرجوا وأقيموا فإن معي ألفين وغيرهم يدخلون حصونكم فيموتون عن آخرهم وتمدكم قريظة وحلفاؤكم من غطفان فطمع حي فيما قال ابن أبي فأرسل إلى رسول الله صلى الله عليه وسلم إنا لا نخرج فاصنع ما بدا لك فكبر رسول الله صلى الله عليه وسلم وكبر المسلمون لتكبيره وقال‏:‏ ‏ «‏ حاربتنا اليهود ‏» ‏ فسار إليهم النبي صلى الله عليه وسلم في أصحابه فصلى العصر بفناء بني النضير وعلي رضي الله عنه يحمل رايته واستخلف على المدينة ابن أم مكتوم فلما رأوا رسول الله في على حصونهم معهم النبل والحجارة واعتزلهم قريظة وخذلهم ابن أبي وحلفاؤهم من غطفان فحاصرهم رسول الله صلى الله عليه وسلم وقطع نخلهم فقالوا‏:‏ نحن نخرج عن بلادكم فأجلاهم عن المدينة وولى إخراجهم محمد بن مسلمة وحملوا النساء والصبيان وتحملوا على ستمائة بعير فقال لهم رسول الله صلى الله عليه وسلم ‏ «‏ اخرجوا ولكم دماؤكم وما حملت الإبل إلا الحلقه ‏» ‏ فقبض رسول الله صلى الله عليه وسلم الأموال والحلقة فوجد من الحلقة خمسين درعًا وخمسين بيضة وثلاثمائة وأربعين سيفًا وكان بنو النضير صفيًا لرسول الله صلى الله عليه وسلم خالصة له حبسًا لنوائبه ولم يخمسها ولم يسهم منها لأحد وقد أعطى ناسًا منها‏.‏

وفي هذه السنة‏:‏ ولد الحسين بن علي لثلاث ليال خلون من شعبان‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر الخطيب قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا محمد بن المظفر قال‏:‏ حدثنا أحمد بن علي بن شعيب المدائني قال‏:‏ أخبرنا أبو بكر البوقي قال‏:‏ ولد الحسين بن علي رضي الله عنهما في ليال خلون من شعبان من سنة أربع من الهجرة‏.‏

ثم كانت غزاة بدر الموعد لهلال ذي القعدة وذلك أن أبا سفيان لما أراد أن ينصرف يوم أحد‏:‏ نادى الموعد بينا وبينكم بدر الصفراء رأس الحول نلتقي بها فنقتتل فقال رسول الله صلى الله عليه وسلم لعمر‏:‏ ‏ «‏ قل نعم إن شاء الله ‏» ‏‏.‏

فافترق الناس على ذلك وتهيأت قريش للخروج فلما دنا الموعد كره أبو سفيان الخروج وقدم نعيم بن مسعود الأشجعي مكة فقال له أبو سفيان‏:‏ إني قد واعدت محمدًا وأصحابه أن نلتقي ببدر وقد جاء ذلك الوقت وهذا عام جدب وإنما يصلحنا عام خصب وأكره أن يخرج محمد ولا أخرج فيجترئ علينا فنجعل لك عشرين فريضة يضمنها لك سهيل بن عمرو على أن تقدم المدينة فتخذل أصحاب محمد قال‏:‏ نعم‏.‏

ففعلوا وحملوه على بعير فأسرع السير وقدم المدينة فأخبرهم بجمع أبي سفيان لهم وما معه من العدة والسلاح‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ والذي نفسي بيده لأخرجن وإن لم يخرج معي أحد ‏» ‏‏.‏

واستخلف رسول الله صلى الله عليه وسلم على المدينة عبد الله بن رواحة وحمل لواءه علي بن أبي طالب رضي الله عنه وسار معه ألف وخمسمائة والخيل عشرة أفراس وخرجوا ببضائع لهم وتجارات وكانت بدر الصغرى مجتمعًا يجتمع فيه الرب وسوقًا تقوم لهلال ذي القعدة إلى ثمان تخلو منه ثم يتفرق الناس إلى بلادهم فانتهوا إلى بدر ليلة هلال ذي القعدة وقامت السوق صبيحة الهلال فأقاموا بها ثمانية أيام وباعوا تجاراتهم وربحوا للدرهم درهمًا وانصرفوا وقد سمع الناس بمسيرهم وخرج أبو سفيان من مكة في قريش وهم ألفان ومعه خمسون فرسًا حتى انتهوا إلى مجنة - وهي وراء الظهران - ثم قال‏:‏ ارجعوا فإنه لا يصلحنا إلا عام خصب نرعى فيه الشجر ونشرب فيه اللبن وهذا عام جدب فسمى أهل مكة ذلك الجيش جيش السويق يقولون‏:‏ خرجوا يشربون السويق فقال صفوان بن أمية لأبي سفيان‏:‏ قد نهيتك أن تعد القوم وقد اجترأوا علينا ورأونا قد أخلفناهم ثم أخذوا في الكيد والتهيؤ لغزاة الخندق‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الحسين بن علي الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ أخبرنا أحمد بن معروف الخشاب قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا حجاج بن محمد عن ابن جريح عن مجاهد‏:‏ ‏ «‏ الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانًا ‏» ‏‏.‏

قال‏:‏ هذا أبو سفيان قال يوم أحد‏:‏ يا محمد موعدكم بدر حيث قتلتم أصحابنا فقال محمد صلى الله عليه وسلم فانطلق النبي صلى الله عليه وسلم لموعده حتى نزلوا بدرًا فوافقوا السوق فذلك قوله تعالى‏:‏ ‏ «‏ فانقلبوا بنعمة من الله وفضل ‏» ‏ والفضل ما أصابوا من التجارة وهي غزاة بدر الصغرى‏.‏

وفي هذه السنة أمر رسول الله صلى الله عليه وسلم زيد بن ثابت أن يتعلم كتاب اليهود وقال‏:‏ ‏ «‏ إني لا آمنهم أن يبدلوا كتابي ‏» ‏ فتعلمه في خمس عشرة ليلة‏.‏

وفيها‏:‏ رجم رسول الله صلى الله عليه وسلم اليهودي واليهودية في ذي القعدة ونزل قوله تعالى‏:‏ ‏ «‏ ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون ‏» ‏‏.‏

وفيها‏:‏ ذكر ما فعل ابن أبيرق وذلك أن طعمة بن أبيرق سرق درعًا لعبادة بن النعمان وكان الدرع في جراب فيه دقيق فجعل الدقيق يتنثر من خرق في الجراب ثم خبأها عند رجل من اليهود فالتمست الدرع عند طعمة فلم توجد عنده وحلف ما لي بها علم فنظروا في أثر الدقيق فانتهوا إلى منزل اليهودي فقالوا له فقال‏:‏ دفعها إلي طعمة فقال قوم طعمة‏:‏ انطلقوا إلى رسول الله صلى الله عليه وسلم لنجادل عن صاحبنا فهم أن يفعل وأن يعاقب اليهودي فنزل قوله‏:‏ ‏ «‏ ولا تكن للخائنين خصيمًا ‏» ‏‏.‏


زواجه صلى الله عليه وسلم أم سلمة

زواجه صلى الله عليه وسلم أم سلمة
وفي هذه السنة‏:‏ تزوج رسول الله صلى الله عليه وسلم أم سلمة في شوال‏.‏

أخبرنا إسماعيل بن أحمد المقري وعبد الله بن محمد القاضي ويحيى بن علي المدبر قالوا‏:‏ أخبرنا أبو الحسين بن النقور قال‏:‏ أخبرنا ابن حبابة قال‏:‏ حدثنا البغوي قال‏:‏ حدثنا هدبة قال‏:‏ أخبرنا سليمان بن المغيرة عن ثابت قال‏:‏ حدثني بن أم سلمة أن أبا سلمة جاء إلى أم سلمة فقال‏:‏ لقد سمعت من رسول الله صلى الله عليه وسلم حديثًا أحب إلي من كذا وكذا لا أدري ما عدل به سمعت رسول الله يقول‏:‏ ‏ «‏ لا يصيب أحدًا مصيبة فيسترجع عند ذلك ‏» ‏ ويقول‏:‏ اللهم عندك احتسب مصيبتي اللهم اخلفني فيها خيرًا منها إلا أعطاه الله عز وجل قالت أم سلمة‏:‏ فلما أصبت بأبي سلمة قلت اللهم عندك أحتسب مصيبتي هذه ولم تطب نفسي أن أقول اللهم أخلفني فيها خيرًا منها ثم قالت‏:‏ من خير من أبيسلمة ثم قالت ذلك فلما انقضت عدتها أرسل إليها أبو بكر يخطبها فأبت أرسل إليها عمر يخطبها فأبت ثم أرسل إليها رسول الله صلى الله عليه وسلم يخطبها فقالت‏:‏ مرحبًا برسول الله إن في خلالًا ثلاثًا أنا امرأة شديدة الغيرة وأنا امرأة مصبية وأنا مرأة ليس لي ها هنا أحد من أولياي يزوجني فغضب عمر لرسول الله صلى الله عليه وسلم أشد مما غضب لنفسه حين ردته فأتاها عمر فقال‏:‏ أنت التي تردين رسول الله صلى الله عليه وسلم بما تردينه فقالت‏:‏ يا ابن الخطاب في كذا وكذا فأتى رسول الله صلى الله عليه وسلم فقال‏:‏ أما ما ذكرت من غيرتك فأنا أدعوا الله عز وجل يذهبها عنك وأما ما ذكرت من صبيتك فإن الله عز وجل سيكفيكهم وأما ما ذكرت أنه ليس أحد من أوليائك شاهد فليس من أوليائك شاهد ولا غائب يكرهني وقال‏:‏ لابنها زوج رسول الله صلى الله عليه وسلم فزوجه فقال‏:‏ يا رسول الله أما أني لا أنقصك مما أعطيت فلانة قال ثابت‏:‏ قلت لابن أم سلمة‏:‏ ما أعطى فلانة قال‏:‏ أعطاها جرتين تضع فيهما حاجتها ورحاء ووسادة من أدم حشوها ليف ثم انصرف رسول الله صلى الله عليه وسلم ثم أقبل رسول الله صلى الله عليه وسلم‏.‏

فلما رأته وضعت زينب أصغر ولدها في حجرها فلما رأها انصرف وأقبل عمار مسرعًا بين يدي رسول الله صلى الله عليه وسلم فانتزعها من حجرها وقال‏:‏ هاتي هذه المشومة التي قد منعت رسول الله صلى الله عليه وسلم حاجته فجاء رسول الله صلى الله عليه وسلم فلما لم يرها في حجرها قال أين زناب قالت‏:‏ أخذها عمار فدخل رسول الله صلى الله عليه وسلم على أهله قال‏:‏ وكانت في النساء كأنها ليست فيهن لا تجد ما تجدن من الغيرة‏.‏

قال مؤلف الكتاب‏:‏ وقد روينا أنه لما تزوجها رسول الله صلى الله عليه وسلم نقلها إلى بيت زينب بنت خزيمة بعد موتها فدخلت فرأت جرة فيها شعير ورحاء وبرمة فطحنته ثم عقدته في البرمة وأدمته بإهالة فكان ذلك طعام رسول الله صلى الله عليه وسلم وطعام أهله ليلة عرسه فأقام رسول الله صلى الله عليه وسلم ثلاثًا ثم أراد أن يدور فأخذت بثوبه فقال‏:‏ إن شئت أن أزيدك ثم قاصصتك به بعد اليوم‏.‏

أنبأنا أبو بكر بن عبد الباقي قال‏:‏ أنبأنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حموية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ أخبرنا معمر عن الزهري عن هند بنت الحارث الفراسية قالت‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إن لعائشة مني شعبة ما نزلها مني أحد ‏» ‏ فلما تزوج أم سلمة سئل فقيل‏:‏ يا رسول الله ما فعلت الشعبة فسكت فعرف أن أم سلمة قد نزلت عنده‏.‏

قال محمد بن عمر‏:‏ حدثنا عبد الرحمن بن أبي الزناد عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت‏:‏ لما تزوج رسول الله عمرو أم سلمة حزنت حزنًا شديدًا لما ذكر الناس جمالها فتلطفت حتى رأيتها فرأيتها والله أضعاف ما وصفت لي في الحسن والجمال فذكرت ذلك لحفصة وكانتا يدًا واحدة فقالت‏:‏ لا والله إن هذه إلا الغيرة ما هي كما تقولين فتلطفت لها حفصة حتى رأتها فقالت‏:‏ والله ها هي كما تقولين ولا قريب وإنها لجميلة قالت‏:‏ فرأيتها بعد فكانت كما قالت حفصة ولكن كنت غيرى‏.‏

الحارث بن الصمة بن عمرو بن عتيك أبو سعد‏:‏ خرج مع النبي صلى الله عليه وسلم يوم بدر فلما كان بالروحاء كسر فرده النبي صلى الله عليه وسلم إلى المدينة وضرب له بسهمه وأجره فكان كمن شهدها‏.‏

وشهد أحدًا فثبت مع النبي صلى الله عليه وسلم وبايعه على الموت وقتل يوم بئر معونة شهيدًا‏.‏

حرام بن ملحان واسم ملحان مالك بن خالد بن زيد‏:‏ شهد بدرًا وأحدًا وقتل يوم بئر معونة شهيدًا‏.‏

الحكم بن كيسان مولى لبني مخزوم‏:‏ وكان في عير قريش التي أصابها عبد الله بن جحش بنخلة فأسره المقداد وأراد عبد الله بن جحش ضرب عنقه فقال له المقداد‏:‏ دعه حتى نقدم به على رسول الله صلى الله عليه وسلم فلما قدموا به جعل رسول الله صلى الله عليه وسلم يدعوه إلى الإسلام وأطال دعاءه فقال عمر‏:‏ علام تكلم هذا يا رسول الله والله لا يسلم هذا آخر الأبد دعني أضرب عنقه ويقدم إلى أمه الهاوية فجعل رسول الله صلى الله عليه وسلم يلتفت إلى عمر وأسلم الحكم وجاهد وقتل ببئر معونة ورسول الله صلى الله عليه وسلم راض عنه‏.‏

خبيب بن عدي شهد أحدًا مع النبي صلى الله عليه وسلم وكان فيمن بعثه مع بني لحيان فأسروه هو وزيد بن الدثنة فنال من قريش فحبسوه عند رجل يقال له موهب فقال‏:‏ يا موهب أطلب إليك ثلاثًا‏:‏ أن تسقيني العذب وأن تجنبني ما ذبح على النصب وأن تؤذني إذا أرادوا قتلي - ثم أخرجوه ليقتلوه فصلى ركعتين عند القتل ودعا عليهم فقال‏:‏ اللهم أحصهم عددًا واقتلهم بددًا‏.‏

قال معاوية بن أبي سفيان‏:‏ فلقد رأيت أبا سفيان يلقيني إلى الأرض فرقًا من دعوة خبيب‏.‏

وكانوا يقولون إن الرجل إذا دعي عليه فاضطجع زالت عنه الدعوة‏.‏

قال مؤلف الكتاب‏:‏ وقد ذكرتا كيفية قتل خبيب في الحوادث‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا ابن جعفر قال‏:‏ حدثت عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثني عبد الله بن أبي شيبة بالكوفة قال‏:‏ حدثنا جعفر بن عون عن إبراهيم بن إسماعيل قال‏:‏ أخبرنا جعفر بن عمرو بن أمية عن أبيه‏:‏ أن رسول الله صلى الله عليه وسلم بعثه وحده عينًا إلى قريش‏.‏

قال‏:‏ فجئت إلى خشبة خبيب وأنا أتخوف من العيون فرقيت فيها فحللت خبيبًا فوقع إلى الأرض فانتبذت غير بعيد ثم التفت فلم أر خبيبًا ولكأنما ابتلعته الأرض فلم ير لخبيب أثر حتى الساعة‏.‏

خالد بن أبي البكير‏:‏ زينب بنت خزيمة‏:‏ تزوجها رسول الله صلى الله عليه وسلم في رمضان سنة ثلاث وتوفيت آخر ربيع الآخر من هذه السنة وكان لها من العمر نحوًا من ثلاثين سنة‏.‏

سليم بن ملحان‏:‏ شهد بدرًا وأحدًا وقتل يوم بئر معونة‏.‏

عبد الله بن عثمان بن عفان من رقية بنت رسول الله صلى الله عليه وسلم‏:‏ ولد في الإسلام فاكتنى به عثمان فبلغ ست سنين فنقره ديك في عينيه فمرض فمات في جمادى الأولى فصلى عليه رسول الله صلى الله عليه وسلم ونزل في حفرته عثمان‏.‏

عبد الله بن عبد الأسد بن هلال بن عبد الله بن عمر بن مخزوم أبو سلمة‏:‏ وأمه برة بنت عبد المطلب بن هاشم وكان له من الولد سلمة وعمر وزينب ودرة‏.‏

وأمهم أم سلمة‏.‏

أسلم أبو سلمة قبل أن يدخل رسول الله صلى الله عليه وسلم دار الأرقم وهاجر إلى الحبشة الهجرتين ومعه امرأته أم سلمة وقدم إلى المدينة مهاجرًا قبل جميع من هاجر‏.‏

وشهد بدرًا وأحدًا وجرحه أبو أسامة الجشمي في عضده فمكث شهرًا يداويه فبرأ واندمل على فساد فبعثه رسول الله صلى الله عليه وسلم في سرية ثم عاد فانتقض الجرح فمات في جمادى الآخرة من هذه السنة وأغمضه رسول الله صلى الله عليه وسلم‏.‏

عبد الله بن طارق بن عمرو‏:‏ شهد بدرًا وكان فيمن خرج في غزاة الرجيع وقد ذكرنا كيف قتل بمر الظهران‏.‏

عامر بن فهيرة مولى أبي بكر الصديق رضي الله عنه يكنى أبا عمرو شهد بدرًا وأحدًا وقتل يوم بئر معونة وهو ابن أربعين سنة‏.‏

أخبرنا محمد بن أبي طاهر البزاز أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف حدثنا الحسين بن محمد بن الفهم حدثنا محمد بن سعد حدثنا ابن عمر قال‏:‏ حدثني معمر عن الزهري عن عروة عن عائشة قالت‏:‏ كان عامر بن فهيرة للطفيل بن الحارث أخي عائشة لأمها أم رومان فأسلم عامر فاشتراه أبو بكر فاعتقه وكان يرعى منيحة من غنم له‏.‏

قال محمد بن سعد‏:‏ أسلم عامر بن فهيرة قبل أن يدخل رسول الله صلى الله عليه وسلم دار وقال عروة بن الزبير‏:‏ كان عامر بن فهيرة من المستضعفين من المؤمنين وكان ممن يعذب بمكة ليرجع عن دينه‏.‏

قال محمد بن عمر عمن سمى من رجاله‏:‏ إن جبار بن سلمى الكلبي طعن عامر بن فهيرة يوم بئر معونة فأنفذه فقال عامر‏:‏ فزت ورب الكعبة‏.‏

قال‏:‏ وذهب بعامر علوًا في السماء حتى ما أراه فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ فإن الملائكة وارت جثته وأنزل عليين ‏» ‏ وسأل جبار بن سلمى لما رأى من أمر عامر‏:‏ ما قوله فزت والله قالوا‏:‏ الجنة‏.‏

وأسلم جبار لما رأى من أمر عامر وحسن إسلامه‏.‏

قال أبو نعيم الأصفهاني في حلية الأولياء عن الطفيل قال‏:‏ كان يقول من رجل منهم لما قتل رفع بين السماء والأرض حتى رأيت السماء من دونه قالوا‏:‏ هو عامر بن فهيرة‏.‏

عاصم بن ثابت بن قيس يكنى أبا سليمان‏:‏ شهد بدرًا وأحدًا وثبت مع رسول الله صلى الله عليه وسلم يومئذ حين ولى الناس وبايعه على الموت وكان من الرماة المذكورين وقتل يوم أحد من أصحاب ألوية المشركين‏:‏ مسافعًا والحارث‏.‏

فنذرت أمهما سلافة بنت سعد أن تشرب في قحف رأس عاصم الخمر وجعلت لمن جاءها برأسه مائة ناقة فقدم ناس من بني هذيل على رسول الله صلى الله عليه وسلم فسألوه أن يوجه معهم من يعلمهم فوجه عاصمًا في جماعة فقال لهم المشركون‏:‏ استأسروا فإنا لا نريد قتلكم وإنما نريد أن ندخلكم مكة فنصيب بكم ثمنًا فقال عاصم‏:‏ لا أقبل جوار مشرك فجعل يقاتلهم حتى فنيت نبله ثم طاعنهم حتى انكسر رمحه فقال‏:‏ اللهم إني حميت دينك أول النهار فاحم لي لحمي آخره فجرح رجلين وقتل واحدًا فقتلوه وأرادوا أن يحتزوا رأسه فبعث الله الدبر فحمته ثم بعث الله سيلًا في الليل فحمله وذلك يوم الرجيع‏.‏

فاطمة بنت أسد بن هاشم بن عبد مناف أم علي بن أبي طالب رضي الله عنه أسلمت وكانت صالحة وكان رسول الله صلى الله عليه وسلم يزورها ويقيل في بيتها‏.‏

توفيت هذه السنة فنزع رسول الله صلى الله عليه وسلم قميصه فألبسها إياه‏.‏

قال علي بن أبي طالب‏:‏ قلت لأمي فاطمة بنت أسد‏:‏ اكفي فاطمة بنت رسول الله صلى الله عليه وسلم سقاية الماء والذهاب في الحاجة وتكفيك خدمة الداخل الطحن والعجين مرثد بن أبي مرثد الغنوي‏:‏ شهد بدرًا وأحدًا وقتل يوم الرجيع - وكان أمير هذه السرية - وذلك في صفر هذه السنة‏.‏

معاذ بن ماعص بن قيس بن خلدة‏:‏ معتب بن عبيد بن إياس‏:‏ وقيل‏:‏ معتب بن عبدة شهد بدرًا وأحدًا وقتل يوم الرجيع بمر الظهران‏.‏

المنذر بن محمد بن عقبة بن أحيحة بن الجلاح ويكنى أبا عبده شهد بدرًا وأحدًا وقتل يوم بئر معونة شهيدًا‏.‏

المنذر بن عمرو بن خنيسي بن لوذان شهد العقبة مع السبعين وهو أحد النقباء الاثني عشر شهد بدرًا وأحدًا ويوم بئر معونة‏.‏


ثم دخلت سنة خمس من الهجرة

ثم دخلت سنة خمس من الهجرة
فمن الحوادث فيها‏:‏


غزاة ذات الرقاع

غزاة ذات الرقاع
وكانت في المحرم وإنما سميت ذات الرقاع لأنها كانت عند جبل فيه سواد وبياض وحمرة فسميت بذلك‏.‏

وكان سببها أن قادمًا قدم المدينة بجلب له فأخبر أصحاب رسول الله صلى الله عليه وسلم أن أنارًا وثعلبة قد جمعوا لهم الجموع فبلغ ذلك رسول الله صلى الله عليه وسلم واستخلف على المدينة عثمان بن عفان وخرج ليلة السبت لعشر خلون من المحرم في أربعمائة وقيل‏:‏ في سبعمائة فمضى حتى أتى محالهم بذات الرقاع - وهو جبل - فلم يجد إلا نسوة فأخذهن وفيهن جارية وضيئة فهربت الأعراب إلى رؤوس الجبال فخاف المسلمون أن يغيروا عليهم فصلى بهم النبي صلى الله عليه وسلم صلاة الخوف وكان أول ما صلاها‏.‏

وانصرف راجعًا إلى المدينة فابتاع من جابر بن عبد الله جمله وناقته وشرط له ظهره إلى المدينة وسأله عن دين أبيه فأخبره فقال‏:‏ إذا قدمت المدينة فأردت أن تجد نخلك فأذني واستغفر رسول الله صلى الله عليه وسلم لأبي جابر في تلك الليلة خمسًا وعشرين مره وكانت غيبته خمس عشرة ليلة وبعث جعال بن سراقة بشيرًا إلى المدينة بالسلامة‏.‏

ومن الحوادث في هذه السنة


غزاة دومة الجندل

غزاة دومة الجندل
وأنهم يظلمون من مر بهم وكان بين دومة الجندل وبين المدينة مسيرة خمس عشرة ليلة أو ست عشرة فندب رسول الله صلى الله عليه وسلم الناس واستخلف ابن عرفطة وخرج لخمس ليال بقين من ربيع الأول في ألف من المسلمين وكان يسير الليل ويكمن النهار ودليله يقال له مذكور فهجم على ماشيتهم ورعاتهم وأصاب من أصاب وهرب من هرب وتفرق أهل دومة الجندل ولم يجد بساحتهم أحدًا وأخذ منهم رجلًا فسأله عنهم فقال‏:‏ هربوا حين سمعوا أنك أخذت نعمهم فعرض عليه الإسلام فأسلم ورجع رسول الله صلى الله عليه وسلم لعشر ليال بقين من ربيع الأخر ولم يلق كيدًا‏.‏

وفي هذه السنة‏:‏ وادع رسول الله صلى الله عليه وسلم عيينة بن حصن وذلك أن بلاد عيينة أجدبت فوادع رسول الله صلى الله عليه وسلم على أن يرعى في أماكن معلومة‏.‏

وفي جمادى الآخرة من هذه السنة‏:‏ بعث رسول الله صلى الله عليه وسلم إلى مشركي قريش بمال وكان قد بلغه أن سنة شديدة قد أصابتهم‏.‏


وفد سعد بن بكر

وفد سعد بن بكر
وفي هذه السنة وفد على رسول الله صلى الله عليه وسلم وفد سعد بن بكر‏.‏

أخبرنا هبة الله بن محمد قال‏:‏ أخبرنا الحسين بن علي التميمي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا يعقوب قال‏:‏ حدثني أبي عن محمد بن إسحاق قال حدثني محمد بن الوليد بن نويفع عن كريب عن عبد الله بن عباس قال‏:‏ بعثت بنو سعد بن بكر ضمام بن ثعلبة وافدًا إلى رسول الله صلى الله عليه وسلم فقدم عليه وأناخ بعيره على باب المسجد ثم عقله ثم دخل المسجد ورسول الله صلى الله عليه وسلم جالس في أصحابه فقال‏:‏ أيكم ابن عبد المطلب فلما عرفه قال‏:‏ إني سائلك ومغلظ في المسألة فلا تجدن في نفسك‏.‏

قال‏:‏ ‏ «‏ لا أجد في نفسي فسل عن ما بدا لك ‏» ‏ قال‏:‏ أنشدك الله إلهك وإله من كان قبلك وإله من هو كائن بعدك الله أمرك أن تأمرنا أن نعبد الله وحده لا نشرك به شيئًا وأن نخلع هذه الأنداد التي كانت آباؤنا تعبد من دون الله قال‏:‏ ‏ «‏ اللهم نعم ‏» ‏ قال‏:‏ وأنشدك الله إلهك وإله من كان قبلك وإله من هو كائن بعدك الله أمرك أن نصلي هذه الصلوات الخمس قال‏:‏ ‏ «‏ اللهم نعم ‏» ‏ قال‏:‏ ثم جعل يذكر فرائض الإسلام فريضة فريضة‏:‏ الزكاة والصيام والحج وشرائع الإسلام كلها يناشده عند كل فريضة كما يناشد في التي قبلها حتى إذا فرغ قال‏:‏ فإني أشهد أن لا إله إلا الله وأشهد أن محمدًا رسول الله وسأؤدي هذه الفرائض واجتنب ما نهيتني عنه ثم لا أزيد ولا أنقص ثم انصرف راجعًا إلى بعيره فقال رسول الله صلى الله عليه وسلم حين ولى‏:‏ ‏ «‏ إن يصدق ذو العقيصتين يدخل الجنة ‏» ‏‏.‏

قال‏:‏ فأتى إلى بعيره وأطلق عقاله ثم خرج حتى قدم على قومه فاجتمعوا إليه وكان أول ما تكلم به أن قال‏:‏ بئست اللات والعزى فقالوا‏:‏ مه يا ضمام اتق البرص اتق الجذام اتق الجنون قال‏:‏ ويلكم إنهما والله ما يضران ولا ينفعان فإن الله تعالى قد بعث رسولًا وأنزل عليه كتابًا استنقذكم مما كنتم فيه وإني أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدًا عبده ورسوله قد جئتكم من عنده بما أمركم به ونهاكم عنه قال‏:‏ فوالله ما أمسى من ذلك اليوم في حاضره رجل ولا امرأة إلا مسلمًا قال‏:‏ يقول ابن عباس رحمة الله عليهما‏:‏ ما سمعنا بوافد قوم كان أفضل من ضمام بن ثعلبة‏.‏

قال مؤلف الكتاب‏:‏ وقد روى هذا الحديث شريك بن عبد الله عن كريب فقال فيه‏:‏ بعثت بنو سعد بن بكر ضمامًا في رجب سنة خمس أخرجه البخاري في صحيحه مختصرًا من حديث شريك عن أنس‏.‏

وأخرجه مسلم من حديث ثابت عن أنس على اختصار و اختلاف ألفاظ‏.‏

وفي هذه السنة وفد وفد مزينة أخبرنا محمد بن عبد الباقي البزاز قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر بن واقد قال‏:‏ أخبرنا كثير بن عبد الله المزني عن أبيه عن جده قال‏:‏ كان أول من وفد على رسول الله صلى الله عليه وسلم من مضر أربعمائة من مزينة وذلك في رجب سنة خمس فجعل لهم رسول الله صلى الله عليه وسلم الهجرة في دارهم وقال‏:‏ ‏ «‏ أنتم مهاجرون حيث كنتم فارجعوا إلى أموالكم ‏» ‏ فرجعوا إلى بلادهم‏.‏

وروى ابن سعد عن أشياخه أنه كان فيهم خزاعي بن عبد نهم وأنه بايع رسول الله صلى الله عليه وسلم على قومه من مزينة فلما مضى إليهم لم يجدهم كما ظن فأقام ثم أنهم أسلموا ودفع رسول الله صلى الله عليه وسلم لواء مزينة يوم الفتح إلى خزاعي وكانوا ألف رجل وهو أخو المغفل بن عبد الله بن المغفل وأخو عبد الله ذي البجادين‏.‏


غزوة المريسيع

غزوة المريسيع
وفي هذه السنة كانت غزوة المريسيع في شعبان وذلك أن بني المصطلق كانوا ينزلون على بئر لهم يقال لها‏:‏ المريسيع وكان سيدهم الحارث بن أبي ضرار فسار في قومه ومن قدر عليه فدعاهم إلى حرب رسول الله صلى الله عليه وسلم فأجابوه وتهيأوا للمسير معه فبلغ ذلك رسول الله صلى الله عليه وسلم فبعث بريدة بن الحصيب ليعلم علم ذلك فأتاهم ولقي الحارث بن أبي ضرار وكلمه ورجع إلى رسول الله صلى الله عليه وسلم فأخبره فندب رسول الله صلى الله عليه وسلم الناس إليهم فأسرعوا الخروج ومعهم ثلاثون فرسًا وخرج معهم جماعة من المنافقين واستخلف رسول الله صلى الله عليه وسلم على المدينة زيد بن حارثة وخرج يوم الاثنين لليلتين خلتا من شعبان وبلغ الحارث بن أبي ضرار ومن معه مسير رسول الله صلى الله عليه وسلم وأنه قد قتل عينه الذي كان يأتيه بخبر رسول الله صلى الله عليه وسلم فسيء بذلك فخاف وتفرق من معه من العرب وانتهى رسول الله صلى الله عليه وسلم إلى المريسيع فضرب عليه قبته ومعه عائشة وأم سلمة فتهيأوا للقتال وصف رسول الله صلى الله عليه وسلم أصحابه ودفع راية المهاجرين إلى أبي بن الصديق وراية الأنصار إلى سعد بن عبادة فتراموا بالنبل ساعة ثم أمر رسول الله صلى الله عليه وسلم أصحابه فحملوا حملة رجل واحد فقتل من العدو عشرة وأسر الباقون وسبى رسول الله صلى الله عليه وسلم الرجال والنساء والذرية والنعم والشاء فكانت الإبل ألفي بعير والشاء خمسة آلاف والسبي مائتي أهل وقد روى ابن عمر أنه كان حدث أن رسول الله صلى الله عليه وسلم أغار عليهم وهم غارون ونعمهم يسقى على الماء‏.‏

قال مؤلف الكتاب‏:‏ والأول أصح‏.‏

ولما رجع المسلمون بالسبي قدم أهاليهم فافتدوهم وجعلت جويرية بنت الحارث بن أبي ضرار في سهم ثابت بن قيس وابن عم له فكاتباها فسألت رسول الله صلى الله عليه وسلم في كتابتها فأدى عنها وتزوجها وسماها برة قيل‏:‏ إنه جعل صداقها عتق أربعين من قومها‏.‏

وبعث رسول الله صلى الله عليه وسلم أبا نضلة الطائي بشيرًا إلى المدينة بفتح المريسيع‏.‏

أنبأنا أبو بكر بن عبد الباقي قال‏:‏ أنبأنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ أخبرنا عبد الله بن يزيد بن قسيط عن أبيه عن محمد بن عبد الرحمن بن ثوبان عن عائشة قالت‏:‏ أصاب رسول الله صلى الله عليه وسلم في بني المصطلق فأخرج الخمس منه ثم قسمه بين الناس فأعطى الفرس سهمين والرجل سهمًا فوقعت جويرية بنت الحارث في سهم ثابت بن قيس وكاتبها ثابت بن قبس على تسع أواق وكانت امرأة حلوة لا يكاد أحد يراها إلا أخذت بنفسه فبينا النبي صلى الله عليه وسلم عندي إذ دخلت عليه جويرية فسألته في كتابتها فوالله ما هو إلا أن رأيتها فكرهت دخولها على النبي صلى الله عليه وسلم وعرفت أنه سيرى منها مثل الذي رأيت فقالت‏:‏ يا رسول الله أنا جويرية بنت الحارث سيد قومه وقد أصابني من الأمر ما قد علمت فوقعت في سهم ثابت بن قيس فكاتبني على تسع أواق فأعني في فكاكي فقال‏:‏ ‏ «‏ أو خير من ذلك ‏» ‏ قالت‏:‏ ما هو يا رسول الله قال‏:‏ ‏ «‏ أودي عنك كتابتك وأتزوجك ‏» ‏ قالت‏:‏ نعم يا رسول الله‏.‏

قال‏:‏ ‏ «‏ قد فعلت ‏» ‏ وخرج الخبر إلى الناس فقالوا‏:‏ أصهار رسول الله صلى الله عليه وسلم يسترقون فأعتقوا ما كان في أيديهم من نساء المصطلق فبلغ عتقهم إلى مائة بيت بتزويجه إياها فلا أعلم امرأة أعظم بركة على قومها منها‏.‏


نزول آية التيمم

نزول آية التيمم
وفي هذه الغزاة‏:‏ سقط عقد عائشة رضي الله عنها فنزلت آية التيمم‏.‏

أنبأنا زاهر وأخبرنا عنه محمد بن ناصر قال‏:‏ أخبرنا أبو سعيد بن محمد الحيري قال‏:‏ أخبرنا زاهر بن أحمد السرخسي قال أخبرنا عبد الله بن محمد بن عبد العزيز حدثنا مصعب بن عبد الله قال‏:‏ حدثني مالك بن أنس عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت‏:‏ خرجنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره حتى إذا كنا بالبيداء وبذات الجيش انقطع عقدي فأقام رسول الله صلى الله عليه وسلم على التماسه وأقام الناس معه وليس معهم ماء فجاء أبو بكر ورسول الله صلى الله عليه وسلم واضع رأسه على فخذي قد نام فقال‏:‏ حبست رسول الله والناس وليسوا على ماء وليس معهم ماء فعاتبني أبو بكر وقال ما شاء الله أن يقول وجعل يطعن في خاصرتي فلا يمنعني من التحرك إلا مكان رسول الله صلى الله عليه وسلم على فخذي فنام رسول الله صلى الله عليه وسلم حتى أصبح على غير ماء فأنزل الله عز وجل آية التيمم فتيمموا‏.‏

فقال أسيد بن حضير وهو أحد النقباء‏:‏ ما هذا بأول بركتكم يا آل بكر قالت‏:‏ فبعثنا البعير الذي كنت عليه فوجدنا العقد تحته‏.‏

وفي هذه الغزاة كان


حديث الإفك

حديث الإفك
أخبرنا هبة الله بن محمد قال‏:‏ أخبرنا الحسين بن علي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا عبد الرزاق قال‏:‏ حدثنا معمر عن الزهري قال‏:‏ أخبرني سعيد بن المسيب وعروة بن الزبير بن أبي وقاص وعبيد الله بن عبد الله بن عتبة بن مسعود عن حديث عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم حين قال لها أهل الإفك ما قالوا فبرأها الله عز وجل وكلهم حدثني بطائفة من حديثها وبعضهم كان أوعى لحديثها من بعض وأثبت اقتصاصًا وقد وعيت عن كل واحد منهم الحديث الذي حدثني وبعض حديثهم يصدق بعضًا ذكروا‏:‏ أن عائشة زوج النبي صلى الله عليه وسلم قالت‏:‏ كان رسول الله صلى الله عليه وسلم إذا أراد أن يخرج سفرًا أقرع بين نسائه فأيتهن خرج سهمها خرج بها رسول الله صلى الله عليه وسلم معه‏.‏

قالت عائشة فأقرع بيننا في غزاة غزاها فخرج فيها سهمي فخرجت مع رسول الله صلى الله عليه وسلم وذلك بعد أن نزل الحجاب وأنا أحمل في هودجي وأنزل فيه مسيرنا حتى إذا فرغ رسول الله صلى الله عليه وسلم من غزوته وقفل ودنونا من المدينة آذن بالرحيل فقمت حين أذنوا بالرحيل فمشيت حتى جاوزت الجيش فلما قضيت شاني أقبلت إلى الرحل فلمست صدري فإذا عقد من جزع ظفار قد انقطع فرجعت فالتمست عقدي فحبسني ابتغاؤه وأقبل الرهط الذين كانوا يرحلون بي فحملوا هودجي فرحلوه على بعيري الذي كنت أركب وهم يحسبون إني فيه‏.‏

قالت‏:‏ وكانت النساء إذ ذاك خفافًا لم يهبلهن ولم يغشهن اللحم إنما يأكلن المحلقة من الطعام فلم يستنكر القوم ثقل الهودج حين رحلوه ورفعوه وكنت جارية حديثه السن فبعثوا الجمل وساروا فوجدت عقدي بعد ما استمر الجيش فجئت بها منازلهم وليس بها داع ولا مجيب فتيممت منزلي الذي كنت فيه وظننت أن القوم سيفقدوني فيرجعون إلي‏.‏

فبينا أنا جالسة في منزلي غلبتني عيني فنمت وكان صفوان بن المعطل السلمي ثم الذكواني قد عرس من وراء الجيش فأدلج فأصبح عند منزلي فرأى سواد إنسان نائم فأتاني فعرفني حين رآني وقد كان يراني قبل أن يضرب علي الحجاب فاستيقظت باسترجاعه حين عرفني فخمرت وجهي بجلبابي فوالله ما كلمني كلمة ولا سمعت منه كلمة غير استرجاعه حتى أناخ راحلته فوطئ على يدها فركبتها فانطلق يقود الراحلة حتى أتينا الجيش بعد ما نزلوا موغرين في نحر الظهيرة فهلك من هلك في شأني وكان الذي تولى كبره عبد الله بن أبي بن سلول فقدمت المدينة فاشتكيت حين قدمنا شهرًا والناس يفيضون في قول الإفك ولا أشعر بشيء من ذلك وهو يريبني في وجعي أني لا أرى من رسول الله صلى الله عليه وسلم اللطف الذي كنت أعرف منه حين أشتكي إنما يدخل رسول الله صلى الله عليه وسلم فيسلم فيقول‏:‏ كيف تيكم فذاك يريبني ولا أشعر بالشر حتى خرجت بعد ما نقهت وخرجت معي أم مسطح قبل المناصع وهو مبرزنا ولا نخرج إلا ليلًا إلى ليل وذلك قبل أن تتخذ الكنف قريبًا من بيوتنا وأمرنا أمر العرب الأول في التنزه وكنا نتأذى بالكنف أن نتخذها عند بيوتنا فانطلقت أنا وأم مسطح وهي بنت أبي رهم بن المطلب بن عبد مناف وأمها بنت صخر بن عامر خالة أبي بكر الصديق وابنها مسطح بن أثاثة فأقبلت أنا وبنت أبي رهم قبل بيتي حين فرغنا من شأننا فعثرت أم مسطح في مرطها فقالت‏:‏ تعس مسطح فقلت لها‏:‏ بئسما قلت تسبين رجلًا قد شهد بدرًا قالت‏:‏ أي هنتاه أو لم تسمعي ما قال قلت‏:‏ وماذا قال قالت‏:‏ فأخبرتني بقول أهل الإفك فازددت مرضًا على مرضي فلما رجعت إلى بيتي دخل علي رسول الله صلى الله عليه وسلم ثم قال‏:‏ ‏ «‏ كيف تيكم ‏» ‏ قلت‏:‏ أتأذن لي أن آتي أبوي قالت‏:‏ وأنا حينئذ أريد أن أتيقن الخبر من قبلها فأذن لي رسول الله صلى الله عليه وسلم‏.‏

فجئت أبوي فقلت لأمي‏:‏ يا أماه ما يتحدث الناس فقالت‏:‏ أي بنية هوني عليك فوالله لقل ما كانت امرأة قط وضيئة عند رجل يحبها لها ضرائر إلا أكثرن عليها قالت‏:‏ قلت‏:‏ سبحان الله أو قد تحدث الناس بهذا قالت‏:‏ فبكيت تلك الليلة حتى أصبحت لا يرقأ لي دمع ولا أكتحل بنوم ثم أصبحت أبكي ودعا رسول الله صلى الله عليه وسلم علي بن أبي طالب وأسامة بن زيد حين استلبث الوحي ليستشيرهما في فراق أهله قالت‏:‏ فأما أسامة بن زيد فأشار على رسول الله صلى الله عليه وسلم بالذي يعلم من براءة أهله وبالذي يعلم من نفسه لهم من الود فقال‏:‏ يا رسول الله هم أهلك ولا نعلم إلا خيرًا وأما علي بن أبي طالب فقال‏:‏ لم يضيق الله عز وجل عليك والنساء سواها كثير وأن تسأل الجارية تصدقك‏.‏

قالت‏:‏ فدعا رسول الله صلى الله عليه وسلم بريرة فقال‏:‏ أي بريرة هل رأيت من شيء يريبك من عائشة فقالت له بريرة‏:‏ والذي بعثك بالحق إن رأيت عليها أمرًا قط أغمضه عليها أكثر من أنها جارية حديثة السن تنام عن عجين أهلها فتأتي الداجن فيأكله فقام رسول الله صلى الله عليه وسلم فاستعذر من عبد الله بن أبي فقال وهو على المنبر‏:‏ ‏ «‏ يا معشر المسلمين من يعذرني من رجل قد بلغني أذاه في أهل بيتي فوالله ما علمت على أهلي إلا خيرًا ولقد ذكروا لي رجلًا ما علمت عليه إلا خيرًا وكان لا يدخل على أهلي إلا معيإ فقام سعد بن معاذ الأنصاري فقال‏:‏ أعذرك منه يا رسول الله إن كان من الأوس ضربنا عنقه وإن كان من إخواننا الخزرج أمرتنا ففعلنا أمرك فقام سعد بن عبادة وهو سيد الخزرج وكان رجلًا صالحًا ولكنه احتملته الحمية فقال لسعد بن معاذ‏:‏ لعمرك لا تقتله ولا تقدر على قتله فقام أسيد بن حضير وهو ابن عم سعد بن معاذ فقال لسعد بن عبادة‏:‏ كذبت لعمر الله لتقتلنه فإنك منافق تجادل عن المنافقين‏.‏

فثار الحيان‏:‏ الأوس والخزرج حتى هموا أن يقتتلوا ورسول الله صلى الله عليه وسلم قائم على قالت‏:‏ فبكيت يومي ذلك لا يرقأ لي دمع ولا أكتحل بنوم ثم بكيت ليلتي المقبلة لا يرقأ دمع ولا أكتحل بنوم وأبواي يظنان أن البكاء فالق كبدي‏.‏

قالت‏:‏ فبينما هما جالسان عندي وأنا أبكي استأذنت علي امرأة من الأنصار فأذنت لها فجلست تبكي معي فبينا نحن على ذلك إذ دخل علينا رسول الله صلى الله عليه وسلم فسلم ثم جلس قالت‏:‏ ولم يجلس عندي منذ قيل لي ما قيل وقد لبث شهرًا لا يوحى إليه في شأني شيء‏.‏

قالت‏:‏ فتبسم رسول الله صلى الله عليه وسلم حين جلس ثم قال‏:‏ ‏» ‏ أما بعد يا عائشة فإنه قد بلغني عنك كذا وكذا فإن كنت بريئة فسيبرئك الله عز وجل وإن كنت ألممت بذنب فاستغفري الله وتوبي إليه فإن العبد إذا اعترف بذنب ثم تاب تاب الله عليه ‏ «‏‏.‏

قالت‏:‏ فلما قضى رسول الله صلى الله عليه وسلم مقالته فاض دمعي حتى ما أحس منه قطرة فقلت لأبي‏:‏ أجب عني رسول الله صلى الله عليه وسلم فقال‏:‏ والله ما أدري مما أقول يا رسول الله صلى الله عليه وسلم فقلت لأمي‏:‏ أجيبي عني رسول الله صلى الله عليه وسلم فقالت‏:‏ والله ما أدري ما أقول يا رسول الله صلى الله عليه وسلم قالت‏:‏ فقلت وأنا جارية حديثة السن لا أقرأ كثيرًا من القرآن وإني والله قد عرفت إنكم قد سمعتم هذا حتى استقر في نفوسكم وصدقتم ولئن قلت لكم إني بريئة والله عز وجل يعلم أني بريئة فلا تصدقوني بذلك ولئن اعترفت لكم بأمر والله يعلم أني بريئة فلا تصدقوني وإني والله ما أجد لي ولكم مثلًا إلا كما قال أبو يوسف‏:‏ ‏» ‏ صبر جميل والله المستعان على ما تصفون ‏ «‏‏.‏

قال‏:‏ ثم تحولت فاضطجعت على فراشي وأنا والله حينئذ أعلم أني بريئة وأن الله عز وجل مبرئي ببراءتي ولكن والله ما كنت أظن أن ينزل في شأني وحي ولشأني كان أحقر في نفسي من أن يتكلم الله عز وجل في بأمر يتلى ولكن كنت أرجو أن يرى رسول الله صلى الله عليه وسلم في النوم رؤيا يبرئني الله عز وجل بها قالت‏:‏ فوالله ما رأم رسول الله مجلسه ولا خرج من أهل البيت أحد حتى أنزل الله عز وجل على نبيه فأخذه ما كان يأخذه من البرحاء عند الوحي حتى انه ليتحدر منه مثل الجمان من العرق في اليوم الشاتي من ثقل القول الذي أنزل عليه قالت‏:‏ فلما سري عن رسول الله صلى الله عليه وسلم وهو يضحك فكان أول كلمة لكلم بها أن قال‏:‏ ‏» ‏ أبشري يا عائشة أما والله عز وجل فقد برأك ‏ «‏ فقالت أمي‏:‏ قومي إليه فقلت‏:‏ لا والله لا أقوم إليه ولا أحمد إلا الله عز وجل هو الذي أنزل براءتي وأنزل الله عز وجل‏:‏ ‏» ‏ إن الذين جاءوا بالإفك عصبة منكم ‏ «‏ عشر آيات فأنزل الله عز وجل هذه الآيات براءتي‏.‏

فقال أبو بكر وكان ينفق على مسطح لقرابته منه وفقره‏:‏ والله لا أنفق عليه شيئًا أبدًا بعد الذي قال لعائشة‏.‏

فأنزل الله عز وجل‏:‏ ‏» ‏ولا يأتل أولوا الفضل منكم والسعة‏ «‏ إلى قوله‏:‏ ‏» ‏ألا تحبون أن يغفر الله لكم‏"‏‏.‏

قال أبو بكر‏:‏ والله إني لأحب أن يغفر الله عز وجل لي فرجع إلى مسطح النفقة التي كان ينفق عليه ومال‏:‏ لا أنزعها منه أبدًا‏.‏

قالت عائشة رضي الله عنها‏:‏ وكان رسول الله صلى الله عليه وسلم سأل زينب بنت جحش عن أمري وما علمت أو ما رأيت أو ما سمعت أو ما بلغك قالت‏:‏ يا رسول الله أحمي سمعي وبصري والله ما علمت إلا خيرًا قالت عائشة‏:‏ وهي التي كانت تساميني من أزواج النبي صلى الله عليه وسلم فعصمها الله عز وجل بالورع وطفقت أختها حمنة بنت جحش تحارب لها فهلكت فيمن هلكت‏.‏

قال ابن شهاب‏:‏ وهذا ما انتهى إلينا من أمر هؤلاء الرهط أخرجاه في الصحيحين‏.‏

وغاب رسول الله صلى الله عليه وسلم في هذه الغزاة ثمانية عشر يومًا وقدم لهلال رمضان زواجه صلى الله عليه وسلم زينب بنت جحش وفي هذه السنة‏.


ذكر زواج رسول الله صلى الله عليه وسلم من زينب بنت جحش

حديث الإفك
أخبرنا هبة الله بن محمد قال‏:‏ أخبرنا الحسين بن علي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا عبد الرزاق قال‏:‏ حدثنا معمر عن الزهري قال‏:‏ أخبرني سعيد بن المسيب وعروة بن الزبير بن أبي وقاص وعبيد الله بن عبد الله بن عتبة بن مسعود عن حديث عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم حين قال لها أهل الإفك ما قالوا فبرأها الله عز وجل وكلهم حدثني بطائفة من حديثها وبعضهم كان أوعى لحديثها من بعض وأثبت اقتصاصًا وقد وعيت عن كل واحد منهم الحديث الذي حدثني وبعض حديثهم يصدق بعضًا ذكروا‏:‏ أن عائشة زوج النبي صلى الله عليه وسلم قالت‏:‏ كان رسول الله صلى الله عليه وسلم إذا أراد أن يخرج سفرًا أقرع بين نسائه فأيتهن خرج سهمها خرج بها رسول الله صلى الله عليه وسلم معه‏.‏

قالت عائشة فأقرع بيننا في غزاة غزاها فخرج فيها سهمي فخرجت مع رسول الله صلى الله عليه وسلم وذلك بعد أن نزل الحجاب وأنا أحمل في هودجي وأنزل فيه مسيرنا حتى إذا فرغ رسول الله صلى الله عليه وسلم من غزوته وقفل ودنونا من المدينة آذن بالرحيل فقمت حين أذنوا بالرحيل فمشيت حتى جاوزت الجيش فلما قضيت شاني أقبلت إلى الرحل فلمست صدري فإذا عقد من جزع ظفار قد انقطع فرجعت فالتمست عقدي فحبسني ابتغاؤه وأقبل الرهط الذين كانوا يرحلون بي فحملوا هودجي فرحلوه على بعيري الذي كنت أركب وهم يحسبون إني فيه‏.‏

قالت‏:‏ وكانت النساء إذ ذاك خفافًا لم يهبلهن ولم يغشهن اللحم إنما يأكلن المحلقة من الطعام فلم يستنكر القوم ثقل الهودج حين رحلوه ورفعوه وكنت جارية حديثه السن فبعثوا الجمل وساروا فوجدت عقدي بعد ما استمر الجيش فجئت بها منازلهم وليس بها داع ولا مجيب فتيممت منزلي الذي كنت فيه وظننت أن القوم سيفقدوني فيرجعون إلي‏.‏

فبينا أنا جالسة في منزلي غلبتني عيني فنمت وكان صفوان بن المعطل السلمي ثم الذكواني قد عرس من وراء الجيش فأدلج فأصبح عند منزلي فرأى سواد إنسان نائم فأتاني فعرفني حين رآني وقد كان يراني قبل أن يضرب علي الحجاب فاستيقظت باسترجاعه حين عرفني فخمرت وجهي بجلبابي فوالله ما كلمني كلمة ولا سمعت منه كلمة غير استرجاعه حتى أناخ راحلته فوطئ على يدها فركبتها فانطلق يقود الراحلة حتى أتينا الجيش بعد ما نزلوا موغرين في نحر الظهيرة فهلك من هلك في شأني وكان الذي تولى كبره عبد الله بن أبي بن سلول فقدمت المدينة فاشتكيت حين قدمنا شهرًا والناس يفيضون في قول الإفك ولا أشعر بشيء من ذلك وهو يريبني في وجعي أني لا أرى من رسول الله صلى الله عليه وسلم اللطف الذي كنت أعرف منه حين أشتكي إنما يدخل رسول الله صلى الله عليه وسلم فيسلم فيقول‏:‏ كيف تيكم فذاك يريبني ولا أشعر بالشر حتى خرجت بعد ما نقهت وخرجت معي أم مسطح قبل المناصع وهو مبرزنا ولا نخرج إلا ليلًا إلى ليل وذلك قبل أن تتخذ الكنف قريبًا من بيوتنا وأمرنا أمر العرب الأول في التنزه وكنا نتأذى بالكنف أن نتخذها عند بيوتنا فانطلقت أنا وأم مسطح وهي بنت أبي رهم بن المطلب بن عبد مناف وأمها بنت صخر بن عامر خالة أبي بكر الصديق وابنها مسطح بن أثاثة فأقبلت أنا وبنت أبي رهم قبل بيتي حين فرغنا من شأننا فعثرت أم مسطح في مرطها فقالت‏:‏ تعس مسطح فقلت لها‏:‏ بئسما قلت تسبين رجلًا قد شهد بدرًا قالت‏:‏ أي هنتاه أو لم تسمعي ما قال قلت‏:‏ وماذا قال قالت‏:‏ فأخبرتني بقول أهل الإفك فازددت مرضًا على مرضي فلما رجعت إلى بيتي دخل علي رسول الله صلى الله عليه وسلم ثم قال‏:‏ ‏ «‏ كيف تيكم ‏» ‏ قلت‏:‏ أتأذن لي أن آتي أبوي قالت‏:‏ وأنا حينئذ أريد أن أتيقن الخبر من قبلها فأذن لي رسول الله صلى الله عليه وسلم‏.‏

فجئت أبوي فقلت لأمي‏:‏ يا أماه ما يتحدث الناس فقالت‏:‏ أي بنية هوني عليك فوالله لقل ما كانت امرأة قط وضيئة عند رجل يحبها لها ضرائر إلا أكثرن عليها قالت‏:‏ قلت‏:‏ سبحان الله أو قد تحدث الناس بهذا قالت‏:‏ فبكيت تلك الليلة حتى أصبحت لا يرقأ لي دمع ولا أكتحل بنوم ثم أصبحت أبكي ودعا رسول الله صلى الله عليه وسلم علي بن أبي طالب وأسامة بن زيد حين استلبث الوحي ليستشيرهما في فراق أهله قالت‏:‏ فأما أسامة بن زيد فأشار على رسول الله صلى الله عليه وسلم بالذي يعلم من براءة أهله وبالذي يعلم من نفسه لهم من الود فقال‏:‏ يا رسول الله هم أهلك ولا نعلم إلا خيرًا وأما علي بن أبي طالب فقال‏:‏ لم يضيق الله عز وجل عليك والنساء سواها كثير وأن تسأل الجارية تصدقك‏.‏

قالت‏:‏ فدعا رسول الله صلى الله عليه وسلم بريرة فقال‏:‏ أي بريرة هل رأيت من شيء يريبك من عائشة فقالت له بريرة‏:‏ والذي بعثك بالحق إن رأيت عليها أمرًا قط أغمضه عليها أكثر من أنها جارية حديثة السن تنام عن عجين أهلها فتأتي الداجن فيأكله فقام رسول الله صلى الله عليه وسلم فاستعذر من عبد الله بن أبي فقال وهو على المنبر‏:‏ ‏ «‏ يا معشر المسلمين من يعذرني من رجل قد بلغني أذاه في أهل بيتي فوالله ما علمت على أهلي إلا خيرًا ولقد ذكروا لي رجلًا ما علمت عليه إلا خيرًا وكان لا يدخل على أهلي إلا معيإ فقام سعد بن معاذ الأنصاري فقال‏:‏ أعذرك منه يا رسول الله إن كان من الأوس ضربنا عنقه وإن كان من إخواننا الخزرج أمرتنا ففعلنا أمرك فقام سعد بن عبادة وهو سيد الخزرج وكان رجلًا صالحًا ولكنه احتملته الحمية فقال لسعد بن معاذ‏:‏ لعمرك لا تقتله ولا تقدر على قتله فقام أسيد بن حضير وهو ابن عم سعد بن معاذ فقال لسعد بن عبادة‏:‏ كذبت لعمر الله لتقتلنه فإنك منافق تجادل عن المنافقين‏.‏

فثار الحيان‏:‏ الأوس والخزرج حتى هموا أن يقتتلوا ورسول الله صلى الله عليه وسلم قائم على قالت‏:‏ فبكيت يومي ذلك لا يرقأ لي دمع ولا أكتحل بنوم ثم بكيت ليلتي المقبلة لا يرقأ دمع ولا أكتحل بنوم وأبواي يظنان أن البكاء فالق كبدي‏.‏

قالت‏:‏ فبينما هما جالسان عندي وأنا أبكي استأذنت علي امرأة من الأنصار فأذنت لها فجلست تبكي معي فبينا نحن على ذلك إذ دخل علينا رسول الله صلى الله عليه وسلم فسلم ثم جلس قالت‏:‏ ولم يجلس عندي منذ قيل لي ما قيل وقد لبث شهرًا لا يوحى إليه في شأني شيء‏.‏

قالت‏:‏ فتبسم رسول الله صلى الله عليه وسلم حين جلس ثم قال‏:‏ ‏» ‏ أما بعد يا عائشة فإنه قد بلغني عنك كذا وكذا فإن كنت بريئة فسيبرئك الله عز وجل وإن كنت ألممت بذنب فاستغفري الله وتوبي إليه فإن العبد إذا اعترف بذنب ثم تاب تاب الله عليه ‏ «‏‏.‏

قالت‏:‏ فلما قضى رسول الله صلى الله عليه وسلم مقالته فاض دمعي حتى ما أحس منه قطرة فقلت لأبي‏:‏ أجب عني رسول الله صلى الله عليه وسلم فقال‏:‏ والله ما أدري مما أقول يا رسول الله صلى الله عليه وسلم فقلت لأمي‏:‏ أجيبي عني رسول الله صلى الله عليه وسلم فقالت‏:‏ والله ما أدري ما أقول يا رسول الله صلى الله عليه وسلم قالت‏:‏ فقلت وأنا جارية حديثة السن لا أقرأ كثيرًا من القرآن وإني والله قد عرفت إنكم قد سمعتم هذا حتى استقر في نفوسكم وصدقتم ولئن قلت لكم إني بريئة والله عز وجل يعلم أني بريئة فلا تصدقوني بذلك ولئن اعترفت لكم بأمر والله يعلم أني بريئة فلا تصدقوني وإني والله ما أجد لي ولكم مثلًا إلا كما قال أبو يوسف‏:‏ ‏» ‏ صبر جميل والله المستعان على ما تصفون ‏ «‏‏.‏

قال‏:‏ ثم تحولت فاضطجعت على فراشي وأنا والله حينئذ أعلم أني بريئة وأن الله عز وجل مبرئي ببراءتي ولكن والله ما كنت أظن أن ينزل في شأني وحي ولشأني كان أحقر في نفسي من أن يتكلم الله عز وجل في بأمر يتلى ولكن كنت أرجو أن يرى رسول الله صلى الله عليه وسلم في النوم رؤيا يبرئني الله عز وجل بها قالت‏:‏ فوالله ما رأم رسول الله مجلسه ولا خرج من أهل البيت أحد حتى أنزل الله عز وجل على نبيه فأخذه ما كان يأخذه من البرحاء عند الوحي حتى انه ليتحدر منه مثل الجمان من العرق في اليوم الشاتي من ثقل القول الذي أنزل عليه قالت‏:‏ فلما سري عن رسول الله صلى الله عليه وسلم وهو يضحك فكان أول كلمة لكلم بها أن قال‏:‏ ‏» ‏ أبشري يا عائشة أما والله عز وجل فقد برأك ‏ «‏ فقالت أمي‏:‏ قومي إليه فقلت‏:‏ لا والله لا أقوم إليه ولا أحمد إلا الله عز وجل هو الذي أنزل براءتي وأنزل الله عز وجل‏:‏ ‏» ‏ إن الذين جاءوا بالإفك عصبة منكم ‏ «‏ عشر آيات فأنزل الله عز وجل هذه الآيات براءتي‏.‏

فقال أبو بكر وكان ينفق على مسطح لقرابته منه وفقره‏:‏ والله لا أنفق عليه شيئًا أبدًا بعد الذي قال لعائشة‏.‏

فأنزل الله عز وجل‏:‏ ‏» ‏ولا يأتل أولوا الفضل منكم والسعة‏ «‏ إلى قوله‏:‏ ‏» ‏ألا تحبون أن يغفر الله لكم‏"‏‏.‏

قال أبو بكر‏:‏ والله إني لأحب أن يغفر الله عز وجل لي فرجع إلى مسطح النفقة التي كان ينفق عليه ومال‏:‏ لا أنزعها منه أبدًا‏.‏

قالت عائشة رضي الله عنها‏:‏ وكان رسول الله صلى الله عليه وسلم سأل زينب بنت جحش عن أمري وما علمت أو ما رأيت أو ما سمعت أو ما بلغك قالت‏:‏ يا رسول الله أحمي سمعي وبصري والله ما علمت إلا خيرًا قالت عائشة‏:‏ وهي التي كانت تساميني من أزواج النبي صلى الله عليه وسلم فعصمها الله عز وجل بالورع وطفقت أختها حمنة بنت جحش تحارب لها فهلكت فيمن هلكت‏.‏

قال ابن شهاب‏:‏ وهذا ما انتهى إلينا من أمر هؤلاء الرهط أخرجاه في الصحيحين‏.‏

وغاب رسول الله صلى الله عليه وسلم في هذه الغزاة ثمانية عشر يومًا وقدم لهلال رمضان زواجه صلى الله عليه وسلم زينب بنت جحش وفي هذه السنة‏.


غزوة الأحزاب

غزوة الأحزاب
قال مؤلف الكتاب‏:‏ كانت في ذي القعدة وذلك أن رسول الله صلى الله عليه وسلم لما أجلى بني النضير ساروا إلى خيبر فخرج نفر من أشرافهم ووجوههم إلى مكة فالتقوا قريشًا ودعوهم إلى الخروج واجتمعوا معهم على قتاله وواعدوهم لذلك موعدًا ثم خرجوا من عندهم فأتوا غطفان وسليم ففارقوهم على مثل ذلك وتجهزت قريش وجمعوا أحابيشهم ومن تبعهم من العرب فكانوا أربعة آلاف وعقدوا اللواء في دار الندوة وحمله عثمان بن طلحة بن أبي طلحة وقادوا معهم ثلاثمائة فرس وألف وخمسمائة بعير وخرجوا يقودهم أبو سفيان ووافتهم بنو سليم بمر الظهران وهم سبعمائة يقودهم سفيان بن عبد شمس وخرجت معهم بنو أسد يقودهم طلحة بن خويلد وخرجت فزارة وهم ألف يقودهم عقبة بن حصين وخرجت أشجع وهم أربعمائة يقودهم مسعود بن رخيلة وخرجت بنو مرة وهم أربعمائة يقودهم الحارث بن عوف‏.‏

وروى الزهري أن الحارث رجع ببني مرة ت فلم يشهد الخندق منهم أحد والأول أثبت‏.‏

وكان جميع من وافوا الخندق ممن ذكر من القبائل عشرة آلاف وهم الأحزاب وكانوا ثلاثة عساكر والجملة بيد أبي سفيان فلما بلغ رسول الله صلى الله عليه وسلم فصولهم من مكة ندب الناس وأخبرهم خبرهم وشاورهم فأشار سلمان الفارسي بالخندق فأعجب ذلك المسلمين وعسكر بهم رسول الله صلى الله عليه وسلم إلى سفح سلع وجعل سلعًا خلف ظهره وكان المسلمون يومئذ ثلاثة آلاف واستخلف على المدينة عبد الله بن أم مكتوم‏.‏

ثم خندق على المدينة وجعل المسلمون يعملون مستعجلين يبادرون قدوم عدوهم وعمل رسول الله صلى الله عليه وسلم معهم بيده لينشطرا ففرغوا منه في ستة أيام‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد الله قال‏:‏ حدثنا محمد بن أحمد بن الحسن قال‏:‏ حدثنا إسحاق بن الحسن الحربي قال‏:‏ أخبرنا هوذة بن خليفة قال‏:‏ أخبرنا عوف عن ميمون قال‏:‏ حدثني البراء بن عازب قال‏:‏ لما كان حين أمرنا رسول الله صلى الله عليه وسلم بحفر الخندق عرضت لنا في بعض الخندق صخرة عظيمة شديدة لا تأخذ فيها المعاول قال‏:‏ فشكينا ذلك إلى رسول الله صلى الله عليه وسلم فجاء رسول الله صلى الله عليه وسلم فلما رآها ألقى ثوبه وأخذ المعول وقال‏:‏ بسم الله ثم ضرب ضربة فكسر ثلثها وقال‏:‏ الله أكبر أعطيت مفاتيح الشام والله إني لأبصر قصورها الحمر الساعة ثم ضرب الثانية فقطع ثلثًا آخر فقال‏:‏ الله أكبر أعطيت مفاتيح فارس والله إني لأبصر قصر المدائن الأبيض ثم ضرب الثالثة وقال‏:‏ بسم الله فقطع بقية الحجر وقال‏:‏ الله أكبر قال علماء السير‏:‏ وخرج رسول الله صلى الله عليه وسلم يوم الاثنين لثماني ليال مضين من ذي القعدة وكان لواء المهاجرين مع زيد بن حارثة ولواء الأنصار مع سعد بن عبادة ودس أبو سفيان بن حرب حيي بن أخطب إلى بني قريطة يسألهم أن ينقضوا العهد الذي بينهم وبين رسول الله صلى الله عليه وسلم ويكونوا معهم عليه فامتنعوا ثم أجابوا وبلغ ذلك رسول الله قال‏:‏ حسبنا الله ونعم الوكيل وفشل الناس وعظم البلاء واشتد الخوف وخيف على الذراري والنساء وكانوا كما قال الله تعالى‏:‏ ‏ «‏إذ جاءوكم من فوقكم ومن أسفل منكم وإذ زاغت الأبصار وبلغت القلوب الحناجر‏» ‏‏.‏

وبعث رسول الله صلى الله عليه وسلم إلى عيينة بن حصن وإلى الحارث بن عوف وهما قائدا غطفان فأعطاهما ثلث ثمار المدينة على أن يرجعا بمن معهما عنه وكتبوا الكتاب ولم تقع الشهادة وإنما كانت مراوضة ومراجعة فبعث رسول الله صلى الله عليه وسلم إلى سعد بن معاذ وابن عبادة فأخبرهما بذلك فقالا‏:‏ هذا شيء تحبه أو شيء أمرك الله به قال‏:‏ لا بل أصنعه لأجلكم فإن العرب قد رمتكم عن قوس واحدة فقالا‏:‏ قد كنا نحن وهم على الشرك وهم لا يطمعون أن يأكلوا منها تمرة فحين أذن الله بالإسلام نفعل هذا ما لنا إلى هذا حاجة والله لا نعطيهم إلا السيف حتى يحكم الله بيننا قال‏:‏ فأنتم وذاك فتناول سعد الصحيفة التي كتبوها فمحاها وقال ليجهدوا علينا وأقام رسول الله صلى الله عليه وسلم والمسلمين وجاه العدو لا يزولون غير أنهم يعتقبون خندقهم ويحرسونه وكان رسول الله صلى الله عليه وسلم يبعث سلمة بن أسلم في مائتي رجل وزيد بن حارثة في ثلاثمائة رجل يحرسون المدينة ويظهرون التكبير وكانوا يخافون على الذراري من بني قريظة وكان عباد بن بشر على حرس قبة رسول الله صلى الله عليه وسلم مع عشرة من الأنصار يحرسونه كل ليلة فكان المشركون يتناوبون بينهم فيغدو أبو سفيان يومًا ويغدو خالد بن الوليد يومًا ويغدو عمرو بن العاص يومًا ويغدو هبيرة بن أبي وهب يومًا ويغدو عكرمة بن أبي جهل يومًا ويغدو ضرار بن الخطاب يومًا فلا يزالون يجيلون خيلهم ويتفرقون مرة ويجتمعون أخرى ويناوشون أصحاب رسول الله صلى الله عليه وسلم ويقدمون رماتهم فيرمون فرمى حبان بن العرقة سعد بن معاذ بسهم فأصاب أكحله فقال‏:‏ خذها وأنا ابن العرقة فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ عرق الله وجهك في النار ‏» ‏ ويقال‏:‏ الذي رماه أبو أسامة الجشمي‏.‏

أخبرنا محمد بن أبي طاهر البزاز قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ أخبرنا محمد بن سعد أخبرنا يزيد بن هارون‏.‏

وأخبرنا عاليا بن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا ابن مالك قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرت يزيد بن هارون قال أخبرنا محمد بن عمرو بن علقمة عن أبيه عن جده عن عائشة قالت‏:‏ خرجت يوم الخندق أقفو آثار الناس فسمعت وئيد الأرض من ورائي - يعني حس الأرض - فالتفت فإذا أنا بسعد بن معاذ ومعه ابن أخيه الحارث بن أوس يحمل رمحه فجلست إلى الأرض فمر سعد وهو يرتجر ويقول‏:‏ لبث قليلًا يدرك الهيجا حمل ما أحسن الموت إذا حان الأجل‏.‏

قالت‏:‏ وعليه درع قد خرجت منه أطرافه فأنا أتخوف على أطراف سعد وكان سعد من أطول الناس وأعظمهم قالت‏:‏ فقمت فاقتحمت حديقة فإذا فيها نفر من المسلمين فيهم عمر بن الخطاب وفيهم رجل عليه تسبغة له - تعني المغفر - قالت فقال لي عمر‏:‏ ما جاء بك والله إنك لجريئة وما يؤمنك أن يكون تحوز أو بلاء قالت‏:‏ فما زال يلومني حتى تمنيت أن الأرض انشقت ساعتئذ فدخلت فيها قالت‏:‏ فرفع الرجل التسبغة عن وجهه فإذا طلحة بن عبيد الله فقال‏:‏ ويحك يا عمر إنك قد أكثرت منذ اليوم وأين التحوز وأين الفرار إلا إلى الله قالت‏:‏ ويرمي سعدًا رجل من المشركين من قريش يقال له ابن العرقة بسهم فقال‏:‏ خذها وأنا ابن العرقة فأصاب أكحله فدعا الله عز وجل سعد فقال‏:‏ اللهم لا تمتني حتى تشفيني من قريظ - وكانوا مواليه وحلفاءه في الجاهلية - قالت‏:‏ فرقأ كلمه وبعث الله تعالى الريح على المشركين ‏ «‏وكفى الله المؤمنين القتال وكان الله قويًا عزيزًا‏» ‏‏.‏

قال مؤلف الكتاب‏:‏ العرقة أم حبان بن عبد مناف بن منقد بن عمر وسميت العرقة لطيب ريحها‏.‏

قال علماء السير‏:‏ لما حام الأحزاب حول الخندق أيامًا أجمع رؤساؤهم أن يغدوا يومًا فغدوا جميعًا وطلبوا مضيقًا من الخندق يقحمون فيه خيلهم فلم يجدوا فقالوا‏:‏ إن هذه لمكيدة ما كانت العرب تصنعها فقيل لهم‏:‏ إن معه رجلًا فارسيًا فهو أشار عليه بذلك فصاروا إلى مكان ضيق فعبر عكرمة ونوفل وضرار وهبيرة وعمرو بن عبد ود فجعل عمرو يدعو إلى البراز وهو ابن تسعين سنة فقال علي رضي الله عنه‏:‏ أنا أبارزه فأعطاه النبي صلى الله عليه وسلم سيفه وعممه وقال‏:‏ ‏ «‏ اللهم أعنه عليه ‏» ‏ فضربه علي فقتله وولى أصحابه هاربين وحمل الزبير على نوفل فقتله‏.‏

أنبأنا الحسين بن محمد بن عبد الوهاب قال‏:‏ أخبرنا ابن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أحمد بن سلمان بن داوود قال‏:‏ أخبرنا الزبير بن بكار قال‏:‏ عمرو بن عبد ود وضرار بن الخطاب وعكرمة بن أبي جهل ونوفل بن عبد الله بن المغيرة هم الذين طفروا عمرو بن ود كان أول فارس جزع المزاد وكان فارس يليل قال مؤلف الكتاب‏:‏ المزاد موضع من الخندق فيه حفر ويليل واد قريب من بدر‏.‏

ولما جزع عمرو بن عبد المزاد دعى البراز وقال يرتجز‏:‏ ولقد بححت من النداء بجمعكم‏:‏ هل من مبارز ووقفت إذ جبن الشجا ع بموقف البطل المناجز إني كذلك لم أزل متسرعًا نحو الهزاهز إن الشجاعة والسم احة في الفتى خير الغرائز فبرز له علي بن أبي طالب رضي الله عنه ثم أجابه يقول‏:‏ لا تعجلن فقد أتا ك مجيب صوتك غير عاجز ذو نية وبصيرة والصدق منجي كل فائز إني لأرجو أن أقي م عليك نائحة الجنائز من ضربة فوهاء يب قى ذكرها عند الهزاهز ثم دعاه أن يبارزه فقال له علي‏:‏ يا عمرو إنك كنت عاهدت الله لقريش لا يدعوك رجل إلى رسوله وإلى الإسلام فقال‏:‏ لا حاجة لي بذلك قال‏:‏ فإني أدعوك إلى مبارزة‏.‏

قال‏:‏ يا ابن أخي والله ما أحب أن أقتلك فقال له علي‏:‏ لكني والله أنا أحب أن أقتلك فحمي عمرو واقتحم عن فرسه وعرقبه ثم أقبل فتناورا وتجاولا وثارت عليهما غبرة سترتهما عن المسلمين فلم يرع المسلمين إلا التكبير فعرفوا أن عليًا رضي الله عنه قتله فانجلت الغبرة وعلي على صدره يذبحه‏.‏

قال علماء السير‏:‏ لما قتل عمرو رثته أمه فقالت‏:‏ لو كان قاتل عمرو غير قاتله ما زلت أبكي عليه دائم الأبد لكن قاتله من لا يقال به من كان يدعى أبوه بيضة البلد ثم تواعدا أن يأتوا من الغد فباتوا يعبئون أصحابهم ونحوا إلى رسول الله صلى الله عليه وسلم كتيبة غليظة فيها خالد بن الوليد فقاتلوهم يومهم ذلك إلى هوي من الليل ما يقدرون أن يزولوا عن مكانهم ولا صلى رسول الله صلى الله عليه وسلم يومئذ ظهرًا ولا عصرًا حتى كشفهم الله عز وجل فرجعوا منهزمين فلم يكن لهم بعد ذلك قتال - يعني انصرفوا - إلا أنهم لا يدعون الطلائع بالليل يطمعون في الغارة فمال النبي صلى الله عليه وسلم في ذلك اليوم الذي فاتته الصلاة فيه‏:‏ ‏ «‏ شغلونا عن الصلاه الوسطى ‏» ‏‏.‏

أخبرنا هبة الله بن محمد قال‏:‏ أخبرنا الحسن بن علي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا أبو معاوية قال‏:‏ أخبرنا الأعمش عن مسلم بن صبيح عن شتير بن شكل عن علي قال‏:‏ قال رسول الله صلى الله عليه وسلم يوم الأحزاب‏:‏ ‏ «‏ شغلونا عن الصلاة الوسطى صلاة العصر ملأ الله قبورهم وبيوتهم نارًا ‏» ‏ ثم صلاها بين العشاءين المغرب والعشاء‏.‏

أخرجاه في الصحيحين‏.‏

وحصر رسول الله صلى الله عليه وسلم وأصحابه بضع عشرة ليلة وقيل‏:‏ أربعا وعشرين ليلة حتى خلص إلى كل أمر منهم الكرب‏.‏

ودعى رسول الله صلى الله عليه وسلم في مسجد الأحزاب‏.‏

ويروى في مسجد الفتح‏.‏

أخبرنا هبة الله بن محمد قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا أبو عامر قال‏:‏ أخبرنا كثير بن زيد قال‏:‏ حدثني عبد الله بن عبد الرحمن بن كعب بن مالك قال‏:‏ حدنا جابر‏:‏ أن النبي صلى الله عليه وسلم دعا في مسجد الفتح ثلاثًا‏:‏ يوم الاثنين ويوم الثلاثاء ويوم الأربعاء فاستجيب له يوم الأربعاء بين الصلاتين فعرف البشر في وجهه‏.‏

قال جابر‏:‏ فلم ينزل بي أمر مهم غليظ إلا توخيت تلك الساعة فأدعو فيها فأعرف الإجابة‏.‏

قالوا‏:‏ وكان نعم بن مسعود الأشجعي قد أسلم وحسن إسلامه فمشى بين قريش وقريظة وغطفان فخذل بينهم‏.‏

فأنبأنا أبو بكر محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسن بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر‏.‏

وبه قال أخبرنا عبد الله بن عاصم الأشجعي عن أبيه قال‏:‏ قال نعيم بن مسعود‏:‏ لما سارت الأحزاب إلى رسول الله صلى الله عليه وسلم سرت مع قومي وأنا على ديني فقذف الله في قلبي الإسلام فكتمت ذلك قومي وأخرج حتى آتي رسول الله صلى الله عليه وسلم بين المغرب والعشاء فأجده يصلي فلما رآني جلس وقال‏:‏ ‏ «‏ ما جاء بك يا نعيم ‏» ‏ وكان بي عارفًا قلت‏:‏ إني جئت أصدقك وأشهد أن ما جئت به حق فمرني بما شئت قال‏:‏ أما استطت أن تخذل عنا الناس فخذل قلت‏:‏ أفعل ولكن يا رسول الله أقول قال‏:‏ ‏ «‏ قل ما بدا لك فأنت في حل ‏» ‏ قال‏:‏ فذهبت إلى قريظة فقلت‏:‏ اكتموا علي قالوا‏:‏ نفعل فقلت‏:‏ إن قريشًا وغطفان على الانصراف عن محمد صلى الله عليه وسلم إن أصابوا فرصة انتهزوها وإلا انصرفوا إلى بلادهم فلا تقاتلوا معهم حتى تأخذوا منهم رهناء قالوا‏:‏ أشرت علينا والنصح لنا ثم خرجت إلى أبي سفيان بن حرب فقلت قد جئتك بنصيحة فاكتم علي قال‏:‏ أفعل قلت‏:‏ تعلم أن قريظة قد ندموا على ما فعلوا فيما بينهم وبين محمد صلى الله عليه وسلم وأرادوا إصلاحه ومراجعته فأرسلوا إليه وأنا عندهم إنا سنأخذ من قريش وغطفان سبعين رجلًا من أشرافهم نسلمهم إليك تضرب أعناقهم ونكون معك على قريش وغطفان حتى نردهم عنك وترد حناحنا الذي كسرت إلى ديارهم - يعني بني النضير - فإن بعثوا إليكم يسألونكم رهنًا فلا تدفعوا إليهم أحدًا واحذروهم ثم أتى غطفان فقال لهم مثل ذلك وكان رجلًا منهم فصدقوه وأرسلت قريظة إلى قريش‏:‏ إنا والله ما نخرج فنقاتل محمدًا صلى الله عليه وسلم حتى تعطونا رهنًا منكم يكونون عندنا فإنا نتخوف أن تنكشفوا وتدعونا ومحمدًا فقال أبو سفيان‏:‏ صدق نعيم‏.‏

وأرسلوا إلى غطفان بمثل ما أرسلوا إلى قريش فقالوا لهم مثل ذلك وقالوا جميعًا‏:‏ إنا والله ما نعطيكم رهنًا ولكن أخرجوا فقاتلوا معنا‏.‏

فقالت اليهود‏:‏ نحلف بالتوراة أن الخبر الذي قال نعيم لحق وجعلت قريش وغطفان يقولون‏:‏ الخبر ما قال نعيم ويئس هؤلاء من نصر هؤلاء وهؤلاء من نصر هؤلاء‏.‏

واختلف أمرهم وتفرقوا في كل وجه وكان نعيم يقول‏:‏ أنا خذلت بين الأحزاب حتى تفرقوا في كل وجه وأنا أمين رسول الله صلى الله عليه وسلم على سره‏.‏

قال علماء السير‏:‏ فلما استوحش كل فريق من صاحبه اعتلت قريظة بالسبت فقالوا‏:‏ لا نقاتل وهبت ليلة السبت ريح شديدة فقال أبو سفيان‏:‏ يا معشر قريش إنكم والله لستم بدار مقام لقد هلك الخف والحافر وأجدب الجناب وأخلفتنا بنو قريظة ولقد لقينا من الريح ما ترون فارتحلوا فإني مرتحل فأصبح رسول الله صلى الله عليه وسلم وليس بحضرته أحد من العساكر قد انقشعوا فبعث رسول الله صلى الله عليه وسلم حذيفة لينظر ما فعل القوم‏.‏

فروى مسلم في أفراده من حديث إبراهيم بن يزيد بن شريك التيمي عن أبيه قال‏:‏ كنا عند حذيفة فقال رجل‏:‏ لو أدركت رسول الله صلى الله عليه وسلم قاتلت معه وأبليت فقال حذيفة‏:‏ أنت كنت تفعل ذلك لقد رأيتنا مع رسول الله صلى الله عليه وسلم ليلة الأحزاب وأخذتنا ريح شديدة وقر فقال رسول الله صلى الله عليه وسلم ‏ «‏ ألا رجل يأتينا نجبر القوم جعله الله معي يوم القيامة ‏» ‏ فسكتنا فلم يجبه أحد ثم قال‏:‏ ‏ «‏ ألا رجل يأتينا بخبر القوم جعله الله معي يوم القيامة ‏» ‏ فسكتنا ولم يقم قائم فقال‏:‏ ‏ «‏ قم يا حذيفة ‏» ‏ فلم أجد بدًا إذ دعاني باسمي إلا أن أقوم قال‏:‏ ‏ «‏ اذهب فأتني بخبر القوم ولا تذعرهم علي ‏» ‏ فلما وليت من عنده جعلت كأنما أمشي في حمام حتى أتيتهم فرأيت أبا سفيان يصلي ظهره بالنار فوضعت سهمي في كبد القوس فأردت أن أرميه فذكرت قول رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ لا تذعرهم علي ‏» ‏ فرجعت وأنا أمشي في مثل الحمام فلما أتيته أخبرته خبر القوم وفرعت وقررت فألبسني رسول الله صلى الله عليه وسلم من فضل عباءة كانت عليه يصلي فيها فلم أزل نائمًا حتى أصبحت قال صلى الله عليه وسلم‏:‏ ‏ «‏ قم يا نومان ‏» ‏‏.‏

وقد رواه ابن إسحاق عن يزيد بن زياد عن محمد بن كعب القرظي قال‏:‏ قال فتى من أهل الكوفة لحذيفة بن اليمان‏:‏ يا أبا عبد الله رأيتم رسول الله صلى الله عليه وسلم صحبتموه قال‏:‏ نعم يا ابن أخي قال‏:‏ كيف كنتم تصنعون قال‏:‏ والله لقد كنا نجهد فقال الفتى‏:‏ والله لو أدركناه ماتركناه يمشي على وجه الأرض ولحملناه على أعناقنا فقال حذيفة‏:‏ يا ابن أخي والله لقد رأيتنا مع رسول الله صلى الله عليه وسلم بالخندق يصلي هويًا من الليل ثم التفت إلينا فقال‏:‏ ‏ «‏ من رجل يقوم فينظر لنا ما فعل القوم ثم يرجع ‏» ‏ وشرط له انه إذا رجع أدخله الله الجنة فما قام رجل ثم صلى رسول الله صلى الله عليه وسلم هويًا من الليل ثم التفت إلينا فقال مثل ذلك ثم قال‏:‏ ‏ «‏ أسأل الله أن يكون رفيقي في الجنة ‏» ‏‏.‏

فما قام أحد من شدة الخوف والجوع والبرد فلما لم يقم أحد دعاني رسول الله صلى الله عليه وسلم فلم يكن لي بد من القيام فقال‏:‏ ‏ «‏ يا حذيفة اذهب فادخل في القوم فانظر ما يفعلون ‏» ‏‏.‏

فذهبت فدخلت في القوم والريح وجنود الله تفعل بهم ما تفعل فلا تترك قدرًا ولا نارًا ولا بناء‏.‏

فقام أبو سفيان فقال‏:‏ يا معشر قريش لينظر امرؤ جليسه فأخذت بيد الرجل الذي كان إلى جنبي فقلت‏:‏ من أنت فقال‏:‏ أنا فلان بن فلان ثم قال أبو سفيان‏:‏ يا معشر قريش إنكم والله ما أصبحتم بدار مقام لقد هلك الكراع والخف ولقينا من هذه الريح ما ترون فارتحلوا فإني مرتحل‏.‏

فرجعت فأخبرت النبي صلى الله عليه وسلم‏.‏

قال ابن إسحاق‏:‏ لم يقتل يوم الخندق من المسلمين إلا ستة نفر وقتل من المشركين ثلاثة‏.‏

ومن الحوادث في هذه السنة كانت


غزاة بني قريظة

غزاة بني قريظة
وذلك في ذي القعدة وذلك أن رسول الله صلى الله عليه وسلم لما انصرف من الخندق جاءه جبريل عليه السلام فقال‏:‏ إن الله يأمرك أن تسير إلى بني قريظة فإني عامد إليهم فمزلزل حصونهم‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا ابن مالك قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا عفان قال‏:‏ أخبرنا حماد يعني ابن سلمة عن هشام بن عروة عن عائشة رضي الله عنها‏:‏ أن رسول الله صلى الله عليه وسلم لما فرغ من الأحزاب دخل المغتسل ليغتسل فجاءه جبريل فقال‏:‏ أوقد وضعتم السلاح ما وضعنا أسلحتنا بعد انهض إلى بني قريظة قالت عائشة‏:‏ كأني أنظر إلى جبريل من خلال الباب قد عصب رأسه من الغبار‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا أبو طالب محمد بن محمد بن بكر قال‏:‏ أخبرنا أبو بكر محمد بن عبد الله الشافعي قال‏:‏ حدثنا محمد بن محمد المطرز قال‏:‏ أخبرنا بشر بن المعمري عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت‏:‏ لما رجع رسول الله صلى الله عليه وسلم يوم الخندق فبينا هو عندي إذ دق الباب فارتاع رسول الله صلى الله عليه وسلم ووثب وثبة منكرة وخرج النبي صلى الله عليه وسلم فخرجت في أثره فإذا رجل على دابة والنبي صلى الله عليه وسلم متكئ على معرفة الدابة يكلمه فرجعت فلما دخل النبي صلى الله عليه وسلم قلت‏:‏ من ذلك الرجل الذي كنت تكلمه قال‏:‏ ورأيته قلت‏:‏ نعم قال‏:‏ ‏ «‏ ومن تشبهينه ‏» ‏ قلت‏:‏ بدحية بن خليفة الكلبي قال‏:‏ ذاك جبريل عليه السلام أمرني أن أمضي إلى بني قريظة‏.‏

قال علماء السير‏:‏ فدعا رسول الله صلى الله عليه وسلم عليًا رضي الله عنه فدفع إليه لواءه وبعث بلالًا فنادى في الناس‏:‏ إن رسول الله صلى الله عليه وسلم يأمركم أن لا تصلوا العصر إلا في بني قريظة واستخلف رسول الله صلى الله عليه وسلم على المدينة عبد الله بن أم مكتوم ثم سار في ثلاثة آلاف وكانت الخيل ستة وثلاثين فرسًا وذلك في يوم الأربعاء لسبع بقين من ذي القعدة فحاصرهم خمسة عشر‏.‏

يومًا وقيل‏:‏ خمسًا وعشرين ليلة أشد الحصار ورموا بالنبل والحجر فلم يطلع منهم أحد‏.‏

فلما اشتد الحصار عليهم أرسلوا إلى رسول الله صلى الله عليه وسلم‏:‏ أرسل إلينا أبا لبابة بن عبد المنذر فأرسله إليهم فشاوروه في أمرهم فأشار إليهم بيده أنه الذبح ثم ندم فاسترجع فقال‏:‏ خنت الله ورسوله فانصرف فارتبط في المسجد ولم يأت رسول الله صلى الله عليه وسلم حتى أنزل الله توبته ثم نزلوا على حكم رسول الله صلى الله عليه وسلم فأمر بهم رسول الله صلى الله عليه وسلم محمد بن مسلمة فكتفوا ونحوا ناحية‏.‏

وأخرج النساء والذرية فكانوا ناحية وجمع أمتعتهم فكانوا ألفًا وخمسمائة سيف وثلاثمائة درع وألفي رمح وألفًا وخمسمائة ترس وحجفة وجمالًا كانت نواضح وماشية كثيرة‏.‏

وكان لهم خمر فأريق وكلمت الأوس رسول الله صلى الله عليه وسلم أن يهبهم لهم وكانوا حلفاءهم فجعل رسول الله صلى الله عليه وسلم الحكم فيهم إلى سعد بن معاد فحكم فيهم أن يقتل كل من جرت عليه الموسى وتسبى النساء والذراري وتقسم الأموال‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ لقد حكمت فيهم بحكم الله من فوق سبعة س ‏» ‏‏.‏

ونزل ثعلبة وأسيد ابنا شعبة وأسد بن عبيد ابن عمهم فقالوا‏:‏ إنكم لتعلمون أنه نبي وان صفته عندنا فأسلموا فدفع إليهم رسول الله صلى الله عليه وسلم أهليهم وأموالهم‏.‏

وانصرف رسول الله صلى الله عليه وسلم يوم الخميس لتسع خلون من ذي الحجة وأمر بهم فأدخلوا المدينة وحفر لهم أخدودًا في السوق وجعل رسول الله صلى الله عليه وسلم معه أصحابه وأخرجوا إليه فضرب أعناقهم وكانوا ما بين ستمائة إلى سبعمائة واصطفى رسول الله صلى الله عليه وسلم ريحانة بنت عمرو لنفسه فأسلمت وبقيت في ماله حتى توفي عنها وأمر بالغنائم فجمعت فأخرج الخمس وأمر بالباقي فبيع فيمن يزيد وقسمه بين المسلمين وكانت السهمان على ثلاثة آلاف واثنين وسبعين سهمًا للفرس سهمان ولصاحبه سهم‏.‏

وفي هذه الغزاة‏:‏ نهى رسول الله صلى الله عليه وسلم أن يفرق بين الأم وولدها‏.‏

وفي ذي الحجة‏:‏ ركب رسول الله صلى الله عليه وسلم ركب فرسًا إلى الغابة فسقط عنه فخدش فخذه الأيمن فأقام في البيت خمسًا يصلي قاعدًا‏.‏

في هذا الشهر‏:‏ رجفت المدينة فقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ إن الله مستعتبكم فاعتبوا ‏» ‏ وفيها‏:‏ دفت دافة من بني عامر بن صعصعة فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ لا يبقى من ضحاياكم بعد ثالثة شيء ‏» ‏‏.‏

ثعلبة بن غنمة بن عدي بن سنان بن نابئ‏:‏ شهد العقبة مع السبعين وبدرًا والخندق وقتل يومئذ جليبيب‏.‏

أخبرنا هبة الله بن الحصين قال‏:‏ أخبرنا أحمد بن جعفر القطيعي قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ أخبرنا عفان قال‏:‏ حدثنا حماد بن سلمة‏.‏

وأخبرنا محمد بن عبد الباقي - واللفظ له - قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا عارم قال‏:‏ أخبرنا حماد بن سلمة قال‏:‏ حدثنا ثابت عن كنانة بن نعيم عن أبي برزة الأسلمي‏:‏ أن جليبيبًا كان امرًا من الأنصار وكان أصحاب النبي صلى الله عليه وسلم إذا كان لأحدهم أيم لم يزوجها حتى يعلم ألرسول الله صلى الله عليه وسلم فيها حاجة أم لا فقال رسول الله صلى الله عليه وسلم ذات يوم لرجل من الأنصار‏:‏ ‏ «‏ يا فلان زوجني ابنتك ‏» ‏ قال‏:‏ نعم ونعم عين قال‏:‏ ‏ «‏ إني لست أريدها لنفسي ‏» ‏ قال‏:‏ فلمن قال‏:‏ ‏ «‏ لجليبيب ‏» ‏ قال‏:‏ حتى أستأمر أمها فلما أتاها قال‏:‏ إن رسول الله صلى الله عليه وسلم يخطب ابنتك قالت‏:‏ نعم ونعمة عين زوج رسول الله صلى الله عليه وسلم قال‏:‏ إنه ليس لنفسه يريدها قالت‏:‏ فلمن قال‏:‏ لجليبيب قالت‏:‏ لا نعم والله لا أزوج جليبيبًا‏.‏

فلما قام أبوها ليأتي النبي صلى الله عليه وسلم قالت الفتاة من خدرها لأبويها‏:‏ من خطبني إليكما قالا‏:‏ رسول الله صلى الله عليه وسلم قالت‏:‏ أو تردون على رسول الله صلى الله عليه وسلم أمره ادفعوني إلى رسول الله صلى الله عليه وسلم فإنه لم يضيعني‏.‏

فذهب أبوها إلى النبي صلى الله عليه وسلم فقال‏:‏ شانك بها‏.‏

فزوجها جليبيبًا‏.‏

قال إسحاق بن عبد الله بن أبي طلحة لثابت‏:‏ أتدري ما دعا لها به رسول الله صلى الله عليه وسلم قال‏:‏ وما دعا لها به قال‏:‏ قال‏:‏ ‏ «‏ اللهم صب عليها الخير صبًا صبًا ولا تجعل عيشها كدًا كدًا ‏» ‏‏.‏

قال ثابت‏:‏ فزوجها رسول الله صلى الله عليه وسلم إياه فبينا رسول الله صلى الله عليه وسلم في مغزى له قال‏:‏ ‏ «‏ هل تفقدون من أحد ‏» ‏ قالوا‏:‏ نفقد فلانًا ونفقد فلانًا ثم قال‏:‏ ‏ «‏ هل تفقدون من أحد قالوا نفقد فلانًا ثم قال‏:‏ ‏» ‏ هل تفقدون من أحد ‏ «‏ قالوا‏:‏ لا قال‏:‏ ‏» ‏ لكني أفقد جليبيبًا فاطلبوه في القتلى ‏ «‏ فنظروا فوجدوه إلى جنب سبعة قد قتلهم ثم قتلوه فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ هذا مني وأنا منه أقتل سبعة ثم قتلوه هذا مني وأنا منه أقتل سبعة ثم قتلوه هذا مني وأنا منه أقتل سبعة ثم قتلوه هذا مني وأنا منه ‏ «‏‏.‏

فوضعه رسول الله صلى الله عليه وسلم على ساعديه ثم حفروا له ما له سرير إلا ساعدي رسول الله صلى الله خلاد بن سويد بن ثعلبة بن عمرو بن حارثة‏:‏ شهد بدرًا والعقبة والخندق ويوم بني قريظة وقتل يومئذ شهيدًا دلت عليه بنانة امرأة من بني قريظة رحى فشدخت رأسه فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ له أجر شهيدين ‏ «‏ وقتلها رسول الله صلى الله عليه وسلم به‏.‏

قال عروة‏:‏ قالت عائشة رضي الله عنها‏:‏ إنها لعندي تتحدث ورسول الله صلى الله عليه وسلم يقتل رجالهم إذ هتف هاتف باسمها قالت‏:‏ أنا والله قلت‏:‏ ويلك ما لك أقتل قلت‏:‏ ولم قالت‏:‏ حدث أحدثته فانطلق بها فضربت عنقها فما أنسى منها أطيب نفس وكثرة ضحك وقد عرفت أنها تقتل‏.‏

وجاءت أم خلاد وقد قيل لها‏:‏ قتل خلاد وهي منقبة فقيل لها‏:‏ قتل خلاد وأنت منقبة قالت‏:‏ إن كنت رزئت خلادًا فلا أرزأ حياتي‏.‏

سعد بن معاذ بن النعمان بن امرئ القيس بن زيد بن عبد الأشهل ويكنى أبا عمرو‏:‏ وأمه كبشة بنت رافع وهي من المبايعات وكان لسعد من الولد عمرو وعبد الله وأمهما قيل‏:‏ كبشة وليس ذلك وإنما الأصح أنها هند بنت سماك بن عتيك من المبايعات خلف عليها وكان إسلام سعد على يدي مصعب بن عمير وكان مصعب قد قدم المدينة قبل العقبة الآخرة يدعو الناس إلى الإسلام ويقرئهم القرآن فلما أسلم سعد لم يبق أحد في بني عبد الأشهل إلا أسلم يومئذ وكانت دار بني عبد الأشهل أول دار من دور الأنصار أسلموا جميعًا رجالهم ونساؤهم وحول سعد بن معاذ مصعب بن عمير وأسعد بن زرارة إلى داره فكانا يدعوان الناس إلى الإسلام في داره وكان سعد وأسعد ابني خالة وكان سعد وأسيد بن حضير يكسران أصنام بني عبد الأشهل وكان لواء الأوس يوم بدر مع سعد بن معاذ وشهد يوم أحد وثبت مع رسول الله صلى الله عليه وسلم حين ولى الناس‏.‏

وأصيب يوم الخندق في أكحله‏.‏

وكان رسول الله صلى الله عليه وسلم قد ذكر الحمى فقال‏:‏ ‏» ‏ من كانت به فهو حظه من النار ‏ «‏ فسألها سعد بن معاذ فلم تفارقه حتى فارق الدنيا‏.‏

وأصيب يوم الخندق في أكحله فضرب عليه رسول الله قبة في المسجد ليعوده من قريب‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ حدثنا أبو الحسن بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا يزيد بن هارون‏.‏

وأخبرناه عاليًا بن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا القطيعي قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا يزيد بن هارون قال‏:‏ أخبرنا محمد بن عمرو بن علقمة عن أبيه عن جده عن عائشة قالت‏:‏ رمى سعدًا رجل من المشركين يقال له ابن العرقة بسهم له يوم الخندق فقال خذها وأنا ابن العرقة فأصاب أكحله فدعا الله سعد فقال‏:‏ اللهم لا تمتني حتى تشفيني من قريظة - وكانوا مواليه وحلفاءه في الجاهلية - قالت‏:‏ فرقأ كلمه فبعث الله عز وجل الريح على المشركين ‏» وكفى الله المؤمنين القتال وكان الله قويًا عزيزًا « فلحق أبو سفيان بمن معه بتهامة ولحق عيينة بمن معه بنجد ورجعت بنو قريظة فتحصنوا في صياصيهم ورجع رسول الله صلى الله عليه وسلم إلى المدينة فأمر بقبة فضربت على سعد بن معاذ في المسجد قالت‏:‏ فجاءه جبريل وعلى ثناياه النقع فقال‏:‏ أو قد وضعت السلاح فوالله ما وضعت الملائكة السلاح بعد أخرج إلى بني قريظة فقاتلهم‏.‏

قالت‏:‏ فلبس رسول الله صلى الله عليه وسلم لأمته وأذن في الناس بالرحيل‏.‏

قالت‏:‏ فمر رسول الله صلى الله عليه وسلم على بني غنم وهم جيران المسجد فقال لهم‏:‏ ‏» ‏ من مر بكم ‏ «‏ قالوا‏:‏ مر بنا دحية الكلبي - وكان دحية تشبه لحيته وسنة وجهه بجبريل عليه السلام فقالت‏:‏ فأتاهم رسول الله صلى الله عليه وسلم فحاصرهم خمسًا وعشرين ليلة فلما اشتد حصرهم أو اشتد البلاء عليهم قيل لهم‏:‏ انزلوا على حكم رسول الله فاستشاروا أبا لبابة بن عبد المنذر فأشار إليهم أنه الذبح فقالوا‏:‏ ننزل على حكم سعد بن معاذ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ انزلوا على حكم سعد بن معاذ ‏ «‏ فنزلوا على حكم سعد بن معاذ فبعث رسول الله صلى الله عليه وسلم إلى سعد بن معاذ فحمل على حمار عليه إكاف من ليف وحف به قومه فجعلوا يقولون‏:‏ يا أبا عمرو حلفاؤك ومواليك وأهل النكاية ومن قد علمت ولا يرجع إليهم شيئًا حتى إذا دنى من دورهم التفت إلى قومه فقال‏:‏ قد أنى لي أن لا أبالي في الله لومة لائم فلما طلع على رسول الله صلى الله عليه وسلم قال‏:‏ ‏» ‏ قوموا إلى سيدكم ‏ «‏‏.‏

فأنزلوه فقال له رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ احكم فيهم ‏ «‏ فقال‏:‏ فإني أحكم فيهم بقتل مقاتليهم وسبي ذراريهم وتقسيم أموالهم فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ لقد حكمت فيهم بحكم الله وحكم رسوله ‏ «‏‏.‏

قالت‏:‏ ثم دعا الله سعد فقال‏:‏ اللهم إن كنت أبقيت على نبيك من حرب قريش شيئًا فأبقني لها وإن كنت قطعت الحرب بينه وبينهم فاقبضني إليك‏.‏

قالت‏:‏ فانفجر كلمه وقد كان برأ حتى ما يرى منه شيء إلا مثل الخرم ورجع إلى قبته التي ضرب عليه رسول الله صلى الله عليه وسلم قالت‏:‏ فحضره رسول الله صلى الله عليه وسلم وأبو بكر وعمر قالت‏:‏ فوالذي نفس محمد بيده إني لأعرف بكاء أبي بكر من بكاء عمر وأنا في حجرتي وكانوا كما قال الله عز وجل‏:‏ ‏» ‏رحماء بينهم‏ «‏‏.‏

قال‏:‏ فقلت‏:‏ كيف كان رسول الله صلى الله عليه وسلم يصنع‏.‏

فقالت‏:‏ كانت عينه لا تدمع على أحد ولكنه كان إذا وجد فإنما هو أخذ بلحيته‏.‏

قال محمد بن سعد‏:‏ حدثنا عفان قال‏:‏ أخبرنا حماد بن سلمة عن أبي الزبير عن جابر‏:‏ أن رسول الله صلى الله عليه وسلم كوى سعد بن معاذ من رميته‏.‏

قال محمد بن سعد‏:‏ وأخبرنا وهب بن جرير قال‏:‏ أخبرنا أبي قال‏:‏ سمعت الحسن يقول‏:‏ لما مات سعد بن معاذ - وكان رجلًا جسيمًا جزلًا - جعل المنافقون وهم يمشون خلف سريره يقولون‏:‏ لم نر كاليوم رجلًا أخف وقالوا‏:‏ أتدرون لم ذاك ذاك لحكمه في بني قريظة فذكرت ذلك للنبي صلى الله عليه وسلم فقال‏:‏ ‏» ‏ والذي نفسي بيده لقد كانت الملائكة تحمل سريره ‏ «‏‏.‏

أخبرنا عبد الأول قال‏:‏ أخبرنا ابن المظفر قال‏:‏ أخبرنا ابن أعين قال‏:‏ حدثنا محمد بن يوسف قال‏:‏ أخبرنا البخاري قال‏:‏ أخبرنا محمد بن المثنى قال‏:‏ أخبرنا فضل بن مساور قال‏:‏ حدثنا أبو عوانة عن الأعمش عن أبي صالح عن جابر عن النبي صلى الله عليه وسلم قال‏:‏ ‏» ‏ اهتز عرش الرحمن لموت سعد بن معاذ ‏ «‏‏.‏

أخرجاه في الصحيحين‏.‏

وفيهما من حديث البراء‏:‏ أن رسول الله صلى الله عليه وسلم أتى بثوب حرير فجعل يتعجب من حسنه ولينه فقال‏:‏ ‏» ‏ لمناديل سعد بن معاذ في الجنة أفضل - أو خير - من هذا ‏ «‏‏.‏

وقد روى سلمة بن أسلم الأشهلي قال‏:‏ دخل رسول الله صلى الله عليه وسلم البيت وما فيه إلا سعد مسجى فرأيته يتخطاه فوقف فأومأ إلي‏:‏ ‏» ‏ قف ‏ «‏ فوقفت ورددت من ورائي وجلس ساعة ثم خرج فقلت‏:‏ يا رسول الله ما رأيت أحدًا وقد رأيتك تتخطاه فقال‏:‏ ‏» ‏ ما قدرت على مجلس حتى قبض لي ملك من الملائكة أحد جناحيه ‏ «‏ فجلست ورسول الله صلى الله عليه وسلم يقول‏:‏ ‏» ‏ هنيئًا لك يا أبا عمرو ‏ «‏ ثلاث مرات‏.‏

قال سعد بن إبراهيم‏:‏ حضره رسول الله صلى الله عليه وسلم وهو يغسل فقبض ركبتيه وقال‏:‏ دخل ملك فلم يكن له مكان فأوسعت له‏.‏

وغسله أسيد بن حضير وسلمة بن سلام بن وقش ونزلا في قبره ومعهما الحارث بن أوس وأبو نائلة ورسول الله صلى الله عليه وسلم قائم على القبر‏.‏

وكانت أمه تبكي وتقول‏:‏ ويل أم سعد سعدًا براعة ونجدًا وقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ كل البواكي يكذبن إلا أم سعد ‏ «‏‏.‏

وجاءت أم سعد تنظر لم في اللحد فردها الناس فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ دعوها ‏ «‏‏.‏

فنظرت إليه قبل أن يبنى عليه اللبن فقالت‏:‏ احتسبك عند الله وعزاها رسول الله صلى الله عليه وسلم على قبره وتنحى رسول الله صلى الله عليه وسلم حتى سوي على قبره ورش عليه الماء ثم جاء فوقف عليه فدعا له وانصرف‏.‏

وكان سعد رجلًا أبيض طوالًا جميلًا وتوفي ابن سبع وثلاثين سنة ودفن بالبقيع وأخذ من تراب قبره فإذا هو مسك‏.‏

وروى ابن عمر عن النبي صلى الله عليه وسلم قال‏:‏ ‏» ‏ هذا العبد الصالح الذي تحرك له العرش وفتحت له أبواب السماء وشهده سبعون ألفًا من الملائكة لم ينزلوا الأرض قبل ذلك ولقد ضم ضمة ثم أفرج عنه ‏ «‏ يعني سعد بن معاذ رضي الله عنه‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ حدثنا ابن حيويه قال‏:‏ حدثنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ أخبرنا ابن سعد قال‏:‏ أخبرنا محمد بن الفضيل بن غزوان عن عطاء بن السائب عن مجاهد عن ابن عمر قال‏:‏ دخل رسول الله صلى الله عليه وسلم قبر سعد فاحتبس فلما خرج قيل له‏:‏ يا رسول الله ما حبسك قال‏:‏ ‏» ‏ ضم سعد في القبر ضمة ‏ «‏ فدعوت الله أن يكشف عنه‏.‏

أمه الصعبة بنت التيهان أخت أبي الهيثم بن التيهان وهو أخو رافع بن سهل وهما اللذان خرجا إلى حمراء الأسد وهما جريحان يحمل أحدهما صاحبه ولم يكن لهما ظهر‏.‏

شهد عبد الله بدرًا وأحدًا والخندق وقتل يومئذ شهيدًا‏.‏

عمرة بنت مسعود أم سعد بن عبادة‏:‏ توفيت بالمدينة ورسول الله صلى الله عليه وسلم غائب في دومة الجندل ومعه سعد فلما قدم رسول الله صلى الله عليه وسلم أتى قبرها فصلى عليها وسأله سعد عن نذر كان عليها فقال‏:‏ ‏» ‏ اقضه عنها ‏ «‏‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أنبأنا أبو إسحاق البرمكي قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا روح بن عبادة قال‏:‏ أخبرنا ابن جريج قال‏:‏ اخبرني يعلى أنه سمع عكرمة مولى ابن عباس يقول‏:‏ أنبأنا ابن عباس‏.‏

أن سعد بن عبادة ماتت أمه وهو غائب عنها فأنى رسول الله صلى الله عليه وسلم فقال‏:‏ يا رسول الله إن أمي توفيت وأنا غائب عنها أفينفعها إن تصدقت عنها قال‏:‏ ‏» ‏ نعم ‏"‏ قال‏:‏ فإني أشهدك أن حائطي المخراف صدقة عنها‏.‏

شهد بدرًا وأحدًا والخندق وقتل يومئذ‏.‏


ثم دخلت سنة ست من الهجرة

ثم دخلت سنة ست من الهجرة
فمما حدث فيها‏:‏

سرية محمد بن مسلمة إلى القرطاء بعثه رسول الله صلى الله عليه وسلم لعشر خلون من المحرم سنة ست في ثلاثين راكبًا إلى القرطاء وهم بطن من بني بكر بن كلاب وأمره أن يشن عليهم الغارة فسار الليل وكمن النهار وأغار عليهم فقتل نفرًا منهم وأخذ ثمامة بن أثال الحنفي وهرب سائرهم واستاق نعمًا وشاء ولم يعرضن للظعن وانحدر إلى المدينة فخمس رسول الله صلى الله عليه وسلم جاء به وفض على أصحابه ما بقي وكانت النعم مائة وخمسين بعيرًا والغنم ثلاثة آلاف شاة وغاب تسع عشرة ليلة وقدم لليلة بقيت من المحرم‏.‏

وفيها‏:‏ قدم مسعود بن رخيلة الأشجعي في سبعمائة من قومه فنزلوا بسلع في صفر فوادعوا رسول الله ووادعهم وفيهم نزلت‏:‏ ‏ «‏إذ جاءوكم حصرت صدورهم أن يقاتلوكم أو يقاتلوا‏» ‏‏.‏

وكانوا بناحية عسفان في ربيع الأول سنة ست وذلك أن رسول الله صلى الله عليه وسلم وجد على عاصم بن ثابت وأصحابه وجدًا شديدًا - وكانوا قتلوا في غزاة الرجيع - فأظهر أنه يريد الشام وعسكر لغرة هلال ربيع الأول في مائتي رجل ومعهم عشرون رجلًا واستخلف عبد الله بن أم مكتوم ثم أسرع السير حتى انتهى إلى بطن غران - وبينها وبين عسفان خمسة أميال - حيث كان مصاب أصحابه فترحم عليهم ودعا لهم فسمعت بهم بنو لحيان فهربوا في رؤوس الجبال فلم يقدروا منهم على أحد ثم خرج حتى أتى عسفان فبعث أبا بكر في عشرة فوارس لتسمع به قريش فيذعرهم فأتوا الغميم ثم رجعوا ولم يلقوا أحدًا ثم انصرف صلى الله عليه وسلم إلى المدينة وغاب أربع عشرة ليلة وقال في رجوعه‏:‏ آيبون تائبون لربنا حامدون فكان أول من قالها‏.‏

وفي هذه الغزوة جاز على قبر أمه صلى الله عليه وسلم أخبرنا ابن ناصر قال‏:‏ أخبرنا علي بن محمد العلاف قال‏:‏ أخبرنا علي بن أحمد الحمامي قال‏.‏

أخبرنا أبو بكر محمد بن الحسين الحريري قال‏:‏ أخبرنا موسى بن إسحاق الأنصاري قال‏:‏ أخبرنا أبو إبراهيم الترجماني قال‏:‏ حدثنا المشمعل بن ملحان عن صالح بن حيان عن ابن بريدة عن أبيه قال‏:‏ كنت مع النبي صلى الله عليه وسلم إذ وقف على عسفان فنظر يمينًا وشمالًا فأبصر قبر أمه آمنة فورد الماء فتوضأ ثم صلى ركعتين فلم يفاجئنا إلا ببكائه فبكينا لبكاء رسول الله صلى الله عليه وسلم ثم انصرف إلينا فقال‏:‏ ‏ «‏ ما الذي أبكاكم قالوا‏:‏ بكيت فبكينا يا رسول الله وقال ‏» ‏ وما ظننتم ‏ «‏ قالوا‏:‏ ظننا أن العذاب نازل علينا قال‏:‏ ‏» ‏ لم يكن من ذلك شيء ‏ «‏ قالوا‏:‏ فظننا أن أمتك كلفوا من الأعمال ما لا يطيقون قال‏:‏ ‏» ‏ لم يكن من ذلك شيء ولكني مررت بقبر أمي فصليت ركعتين ثم استأذنت ربي أن أستغفر لها فنهيت فبكيت ثم عدت فصليت ركعتين واستأذنت ربي أن أستغفر لها فزجرت زجرًا فعلا بكائي ‏ «‏ ثم دعى براحلته فركبها فما سارت إلا هينة حتى قامت الناقة بثقل الوحي فأنزل الله تعالى‏:‏ ‏» ‏ما كان للنبي والذين آمنوا أن يستغفروا للمشركين‏ «‏ ‏.‏

إلى آخر الآيتين فقال النبي صلى الله عليه وسلم‏:‏ ‏» ‏ أشهدكم أني بريء من آمنة كما تبرأ إبراهيم من أبيه ‏"‏‏.‏

ثم كانت


غزوة الغابة

ثم دخلت سنة ست من الهجرة
فمما حدث فيها‏:‏

سرية محمد بن مسلمة إلى القرطاء بعثه رسول الله صلى الله عليه وسلم لعشر خلون من المحرم سنة ست في ثلاثين راكبًا إلى القرطاء وهم بطن من بني بكر بن كلاب وأمره أن يشن عليهم الغارة فسار الليل وكمن النهار وأغار عليهم فقتل نفرًا منهم وأخذ ثمامة بن أثال الحنفي وهرب سائرهم واستاق نعمًا وشاء ولم يعرضن للظعن وانحدر إلى المدينة فخمس رسول الله صلى الله عليه وسلم جاء به وفض على أصحابه ما بقي وكانت النعم مائة وخمسين بعيرًا والغنم ثلاثة آلاف شاة وغاب تسع عشرة ليلة وقدم لليلة بقيت من المحرم‏.‏

وفيها‏:‏ قدم مسعود بن رخيلة الأشجعي في سبعمائة من قومه فنزلوا بسلع في صفر فوادعوا رسول الله ووادعهم وفيهم نزلت‏:‏ ‏ «‏إذ جاءوكم حصرت صدورهم أن يقاتلوكم أو يقاتلوا‏» ‏‏.‏

وكانوا بناحية عسفان في ربيع الأول سنة ست وذلك أن رسول الله صلى الله عليه وسلم وجد على عاصم بن ثابت وأصحابه وجدًا شديدًا - وكانوا قتلوا في غزاة الرجيع - فأظهر أنه يريد الشام وعسكر لغرة هلال ربيع الأول في مائتي رجل ومعهم عشرون رجلًا واستخلف عبد الله بن أم مكتوم ثم أسرع السير حتى انتهى إلى بطن غران - وبينها وبين عسفان خمسة أميال - حيث كان مصاب أصحابه فترحم عليهم ودعا لهم فسمعت بهم بنو لحيان فهربوا في رؤوس الجبال فلم يقدروا منهم على أحد ثم خرج حتى أتى عسفان فبعث أبا بكر في عشرة فوارس لتسمع به قريش فيذعرهم فأتوا الغميم ثم رجعوا ولم يلقوا أحدًا ثم انصرف صلى الله عليه وسلم إلى المدينة وغاب أربع عشرة ليلة وقال في رجوعه‏:‏ آيبون تائبون لربنا حامدون فكان أول من قالها‏.‏

وفي هذه الغزوة جاز على قبر أمه صلى الله عليه وسلم أخبرنا ابن ناصر قال‏:‏ أخبرنا علي بن محمد العلاف قال‏:‏ أخبرنا علي بن أحمد الحمامي قال‏.‏

أخبرنا أبو بكر محمد بن الحسين الحريري قال‏:‏ أخبرنا موسى بن إسحاق الأنصاري قال‏:‏ أخبرنا أبو إبراهيم الترجماني قال‏:‏ حدثنا المشمعل بن ملحان عن صالح بن حيان عن ابن بريدة عن أبيه قال‏:‏ كنت مع النبي صلى الله عليه وسلم إذ وقف على عسفان فنظر يمينًا وشمالًا فأبصر قبر أمه آمنة فورد الماء فتوضأ ثم صلى ركعتين فلم يفاجئنا إلا ببكائه فبكينا لبكاء رسول الله صلى الله عليه وسلم ثم انصرف إلينا فقال‏:‏ ‏ «‏ ما الذي أبكاكم قالوا‏:‏ بكيت فبكينا يا رسول الله وقال ‏» ‏ وما ظننتم ‏ «‏ قالوا‏:‏ ظننا أن العذاب نازل علينا قال‏:‏ ‏» ‏ لم يكن من ذلك شيء ‏ «‏ قالوا‏:‏ فظننا أن أمتك كلفوا من الأعمال ما لا يطيقون قال‏:‏ ‏» ‏ لم يكن من ذلك شيء ولكني مررت بقبر أمي فصليت ركعتين ثم استأذنت ربي أن أستغفر لها فنهيت فبكيت ثم عدت فصليت ركعتين واستأذنت ربي أن أستغفر لها فزجرت زجرًا فعلا بكائي ‏ «‏ ثم دعى براحلته فركبها فما سارت إلا هينة حتى قامت الناقة بثقل الوحي فأنزل الله تعالى‏:‏ ‏» ‏ما كان للنبي والذين آمنوا أن يستغفروا للمشركين‏ «‏ ‏.‏

إلى آخر الآيتين فقال النبي صلى الله عليه وسلم‏:‏ ‏» ‏ أشهدكم أني بريء من آمنة كما تبرأ إبراهيم من أبيه ‏"‏‏.‏

ثم كانت


سرية محمد بن مسلمة إلى ذي القصة

سرية محمد بن مسلمة إلى ذي القصة
في شهر ربيع الآخر سنة ست من مهاجر رسول الله صلى الله عليه وسلم‏.‏

قال ابن سعد‏:‏ بعث رسول الله صلى الله عليه وسلم ومحمد بن مسلمة إلى بني ثعلبة وبني عوال من ثعلبة - وهم بذي القصة وبينها وبين المدينة أربعة وعشرون ميلًا طريق الربذة - في عشرة نفر فوردوا عليهم ليلًا فأحدق به القوم وهم مائة رجل فتراموا ساعة من الليل ثم حملت الأعراب عليهم بالرماح فقتلوهم فوقع محمد بن مسلمة جريحًا فضرب كعبه فلا يتحرك وجردوهم من الثياب‏.‏

ومر بمحمد بن مسلمة رجل من المسلمين فحمله حتى ورد به المدينة فبعث رسول الله صلى الله عليه وسلم أبا عبيدة بن الجراح في أربعين رجلًا إلى مصارعهم فلم يجدوا أحدًا ووجدوا نعمًا وشاء فساقه ورجع‏.‏

ثم كانت


سرية أبي عبيدة إلى ذي القصة

سرية أبي عبيدة إلى ذي القصة
أيضًا في شهر ربيع الآخر سنة ست من مهاجر النبي صلى الله عليه وسلم‏.‏

قالوا‏:‏ أجدبت بلاد بني ثعلبة وأنمار ووقعت سحابة بالمراض إلى تغلمين - والمراض على ستة وثلاثين ميلًا من المدينة - فسارت بنو محاربة وثعلبة وأنمار إلى تلك السحاب وأجمعوا أن يغيروا على سرح المدينة وهو يرعى بهيفا - موضع على سبعة أميال من المدينة فبعث رسول الله صلى الله عليه وسلم أبا عبيدة بن الجراح في أربعين رجلًا من المسلمين حين صلوا المغرب فمشوا ليلتهم حتى وافوا ذا القصة مع عماية الصبح فأغاروا عليهم فأعجزوهم هربًا في الجبال وأصاب رجلًا واحدًا فأسلم فتركه وأخذ نعمًا من نعمهم فاستاقه ورثة من متاعهم وقدم بذلك المدينة فخمسه رسول الله صلى الله عليه وسلم وقسم ما بقي عليهم‏.‏

بالجموم في شهر ربيع الآخر سنة ست من مهاجر رسول الله صلى الله عليه وسلم‏.‏

قال ابن سعد‏:‏ بعث رسول الله صلى الله عليه وسلم زيد بن حارثة إلى بني سليم فسار حتى ورد الجموم ناحية بطن نخل عن يسارها - وبطن نخل من المدينة على أربعة برد - فأصابوا عليه امرأة من مزينة يقال لها حليمة فدلتهم على محلة من محال بني سليم فأصابوا في تلك المحلة نعمًا وشاء وأسرى‏.‏

وكان فيهم زوج حليمة المزنية فلما قفل زيد بن حارثة بما أصاب وهب رسول الله صلى الله عليه وسلم للمرأة نفسها وزوجها فقال بلال بن الحارث المزني في ذلك شعرًا‏:‏ لعمرك ما أخنى المسول ولا ونت حليمة حتى راح ركبهما معًا ثم كانت سرية زيد بن حارثة أيضًا إلى العيص وبينها وبين المدينة أربع ليال في جمادى الأولى سنة ست من مهاجر رسول الله صلى الله عليه وسلم‏.‏

قال ابن سعد‏:‏ لما بلغ رسول الله صلى الله عليه وسلم أن عيرًا لقريش قد أقبلت من الشام فبعث زيد بن حارثة في سبعين ومائة راكبًا يتعرض لها فأخذوها وما فيها وأخذوا يومئذ فضة كثيرة وكانت لصفوان بن أمية وأسروا ناسًا ممن كان في العير منهم أبو العاص بن الربيع وقدم بهم إلى المدينة فاستجار أبو العاص بن الربيع بزينب بنت رسول الله صلى الله عليه وسلم فأجارته ونادت في الناس حين صلى رسول الله صلى الله عليه وسلم الفجر‏:‏ إني أجرت أبا العاص فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ وما علمت بشيء من هذا وقد أجرنا من أجرت ‏» ‏ ورد عليه ما أخذ منه‏.‏

ثم كانت


سرية زيد بن حارثة أيضًا إلى الطرف

سرية زيد بن حارثة أيضًا إلى الطرف
في جمادى الآخرة سنة ست من مهاجر رسول الله صلى الله عليه وسلم‏.‏

روى ابن سعد أن رسول الله صلى الله عليه وسلم بعث زيد بن حارثة إلى الطرف - وهو ماء قريب من المراض دون النخيل على ستة وثلاثين ميلًا من المدينة طريق النقرة على المحجة فخرج إلى بني ثعلبة في خمسة عشر رجلًا فأصاب نعمًا وشاء وهربت الأعراب وصبح زيد بالنعم المدينة وهي عشرون بعيرًا ولم يلق كيدًا وغاب أربع ليال وكان شعارهم‏:‏ ‏ «‏ أمت أمت ‏» ‏‏.‏

في هذا الشهر إلى حسمى وهي وراء وادي القرى في جمادى الآخرة سنة ست من مهاجر رسول الله صلى الله عليه وسلم‏.‏

ذكر ابن سعد أن دحية بن خليفة الكلبي أقبل من عند قيصر وقد أجازه وكساه فلقيه الهنيد بن عارض وابنه عارض بن الهنيد في ناس من جذام بحسمى فقطعوا عليه الطريق فلم يتركوا عليه إلا سمل ثوب فسمع بذلك نفر من بني الضبيب فنفروا إليهم فاستنقذوا لدحية متاعه وقدم دحية على النبي صلى الله عليه وسلم فأخبره بذلك فبعث زيد بن حارثة في خمسمائة رجل ورد معه دحية وكان زيد يسير الليل ويكمن النهار ومعه دليل له من بني عذرة فأقبل بهم حتى هجم بهم مع الصبح على القوم فأغاروا عليهم فقتلوا فيهم فأوجعوا وقتلوا الهنيد وابنه وأغاروا على ماشيتهم ونعمهم ونسائهم فأخذوا من النعم ألف بعير ومن الشاء خمسة آلاف شاة ومن السبي مائة من النساء والصبيان‏.‏

فرحل زيد بن رفاعة الجذامي في نفر من قومه إلى رسول الله صلى الله عليه وسلم فدفع إلى رسول الله صلى الله عليه وسلم كتابه الذي كتب له ولقومه ليالي قدم عليه فأسلم وقال‏:‏ يا رسول الله لا تحرم علينا حلالًا ولا تحل حرامًا فقال‏:‏ كيف أصنع بالقتلى فقال أبو يزيد بن عمرو‏:‏ أطلق لنا يا رسول من كان حيًا ومن قتل فهو تحت قدمي هاتين فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ صدق أبو يزيد ‏» ‏ فبعث معهم عليًا رضي الله عنه إلى زيد بن حارثة يأمره أن يخلي بينهم وبين حرمهم وأموالهم فتوجه علي رضي الله عنه فلقي رافع بن مكيث الجهني بشير زيد بن حارثة على ناقة من إبل القوم فردها علي على القوم ولقي زيدًا بالفحلتين وهي بين المدينة وذي المروة فأبلغه أمر رسول الله صلى الله عليه وسلم فردوا إلى الناس كل ما كان أخذ منهم‏.‏

ثم كانت


سرية زيد بن الحارث أيضًا إلى وادي القرى

سرية زيد بن الحارث أيضًا إلى وادي القرى
في رجب سنة ست من مهاجر رسول الله صلى الله عليه وسلم‏.‏

ذكر ابن سعد أن النبي صلى الله عليه وسلم بعث زيدًا أميرًا سنة ست‏.‏

ثم كانت


سرية عبد الرحمن بن عوف إلى دومة الجندل

سرية عبد الرحمن بن عوف إلى دومة الجندل
في شعبان سنة ست من مهاجر رسول الله صلى الله عليه وسلم‏.‏

ذكر ابن سعد أن النبي صلى الله عليه وسلم دعا عبد الرحمن بن عوف فأقعده بين يديه وعممه بيده وقال‏:‏ ‏ «‏ اغز بسم الله وفي سبيل الله فقاتل من كفر بالله لا تغل ولا تغدر ولا تقتل وليدًا ‏» ‏ وبعثه إلى كلب بدومة الجندل فقال‏:‏ إن استجابوا لك فتزوج ابنة ملكهم‏.‏

فسار عبد الرحمن حتى قدم دومة الجندل فمكث ثلاثة أيام يدعوهم إلى الإسلام فأسلم الأصبغ بن عمرو الكلبي وكان نصرانيًا وكان رأسهم وأسلم معه ناس كثير من قومه وأقام من أقام على إعطاء الجزية وتزوج عبد الرحمن تماضر بنت الأصبغ فقدم بها إلى المدينة وهي أم أبي سلمة بن عبد الرحمن‏.‏

ثم كانت


سرية علي بن أبي طالب رضي الله عنه إلى بني سعد بن بكر بفدك

سرية علي بن أبي طالب رضي الله عنه إلى بني سعد بن بكر بفدك
في شعبان سنة ست من مهاجر رسول الله صلى الله عليه وسلم‏.‏

ذكر ابن سعد أن النبي صلى الله عليه وسلم بلغه أن لهم جمعًا يريدون أن يمدوا يهود خيبر فبعث إليهم عليًا رضي الله عنه قي مائة رجل فسار الليل وكمن النهار حتى انتهى إلى الهمج - وهو ما بين خيبر وفدك وبين فدث والمدينة ست ليال - فوجدوا به رجلًا فسألوه عن القوم فقال‏:‏ أخبركم على أنكم تؤمنوني فآمنوه فدلهم فأغاروا عليهم فأخذوا خمسمائة بعير وألفي شاة وهربت بنو سعد بالظعن ورأسهم وبر بن عليم فعزل علي رضي الله عنه صفي رسول الله صلى الله عليه وسلم لقوحًا تدعى الحفذة ثم عزل الخمس وقسم سائر الغنائم على أصحابه وقدم المدينة ولم يلق كيدًا‏.‏

ثم كانت


سرية زيد بن حارثة إلى أم قرفة بوادي القرى

سرية زيد بن حارثة إلى أم قرفة بوادي القرى
على سبع ليال من المدينة في شهر رمضان سنة ست من مهاجر رسول الله صلى الله عليه وسلم‏.‏

ذكر ابن سعد أن زيد بن حارثة خرج في تجارة إلى الشام ومعه بضائع لأصحاب رسول الله صلى الله عليه وسلم فلما كان دون وادي القرى لقيه قوم من فزارة من بني بدر فضربوه وضربوا أصحابه وأخذوا ما كان معهم‏.‏

ثم استبل زيد وقدم على رسول الله صلى الله عليه وسلم فأخبره فبعثه رسول الله صلى الله عليه وسلم إليهم فكمنوا النهار وساروا الليل أو نذرت بهم بنو بدر ثم صبحهم زيد وأصحابه فكبروا وأحاطوا بالحاضر وأخذوا أم قرفة وهي فاطمة بنت ربيعة بن بدر وابنتها جارية بنت مالك بن حذيفة بن بدر وكان الذي أخذ الجارية مسلمة بن الأكوع فوهبها لرسول الله صلى الله عليه وسلم فوهبها رسول الله صلى الله عليه وسلم بعد ذلك لحزن بن أبي وهب‏.‏

وعمد قيس بن المحسر إلى أم قرفة - وهي عجوز كبيرة - فقتلها قتلًا عنيفًا ربط بين رجليها حبلًا ثم ربطها بين بعيرين ثم زجرهما فذهبا فقطعاها‏.‏

وقتل النعمان وعبيد الله ابني مسعدة بن حكمة بن مالك بن بدر‏.‏

وقدم زيد بن حارثة من وجهه ذلك فقرع باب النبي صلى الله عليه وسلم فقام إليه عريانًا يجر ثوبه حتى اعتنقه وقبله وسايله فأخبره بما ظفره الله عز وجل به‏.‏

ثم كانت سرية عبد الله بن عتيك إلى أبي رافع سلام بن أبي الحقيق النضري بخيبر في شهر رمضان سنة ست من مهاجر رسول الله صلى الله عليه وسلم‏.‏

ذكر ابن سعد أنه كان أبو رافع بن أبي الحقيق قد أجلب في غطفان ومن حوله من مشركي العرب وجعل لهم الجعل العظيم لحرب رسول الله صلى الله عليه وسلم فبعث النبي الله صلى الله عليه وسلم عبد الله بن عتيك وعبد الله بن أنيس وأبا قتادة والأسود بن خزاعى ومسعود بن سنان‏.‏

وأمرهم بقتله‏.‏

فذهبوا إلى خيبر فكمنوا فلما هدأت الرجل جاؤوا إلى محله فصعدوا درجة له فقدموا عبد الله بن عتيك لأنه كان يرطن باليهودية فاستفتح وقال‏:‏ جئت أبا رافع بهدية ففتحت له امرأته فلما رأت السلاح أرادت أن تصيح فأشار إليها بالسيف فسكتت فدخلوا عليه فما عرفوه إلا ببياضه كأنه قبطية فعلوه بأسيافهم‏.‏

قال ابن أنيس‏:‏ وكنت رجلًا أعشى لا أبصر فاتكأت بسيفي على بطنه حتى سمعت خسه في الفراش وعرفت أنه قد قضي عليه وجعل القوم يضربونه جميعًا ثم نزلوا فصاحت امرأته فتصايح أهل الدار واختبأ القوم في بعض مناهر خيبر وخرج الحارث أبو زينب في ثلاثة آلاف في آثارهم يطلبونهم بالنيران فلم يروهم فرجعوا‏.‏

ومكث القوم في مكانهم يومين حتى سكن الطلب ثم خرجوا مقبلين إلى المدينة كلهم يدعي قتله فقدموا على رسول الله صلى الله عليه وسلم فقال‏:‏ ‏ «‏ أفلحت الوجوه ‏» ‏ فقالوا‏:‏ أفلح وجهك يا رسول الله وأخبروه خبرهم فأخذ أسيافهم فنظر إليها فإذا أثر الطعام في ذباب سيف عبد الله بن أنيس فقال عليه الصلاة والسلام‏:‏ ‏ «‏ هذا قتله ‏» ‏‏.‏

ثم كانت


سرية عبد الله بن رواحة إلى أسير بن زارم اليهودي بخيبر

سرية عبد الله بن رواحة إلى أسير بن زارم اليهودي بخيبر
في شوال سنة ست من مهاجر رسول الله صلى الله عليه وسلم‏.‏

قال ابن سعد‏:‏ لما قتل أبو رافع سلام بن أبي الحقيق أمرت يهود عليهم أسير بن زارم فسار في غطفان وغيرهم يجمعهم لحرب رسول الله صلى الله عليه وسلم وبلغ ذلك النبي صلى الله عليه وسلم فوجه عبد الله بن رواحة في ثلاثة نفر في شهر رمضان سرًا فسأل عن خبره وغرته فأخبر بذلك فقدم على رسول الله صلى الله عليه وسلم فأخبره بذلك فندب رسول الله صلى الله عليه وسلم الناس فانتدب له ثلاثون رجلًا فبعث عليهم عبد الله بن رواحه فقدموا على أسير فقالوا‏:‏ نحن آمنون حتى نعرض عليك ما جئنا له قال‏:‏ نعم ولي منكم مثل ذلك فقالوا‏:‏ إن رسول الله صلى الله عليه وسلم بعثنا إليك لتخرخ إليه فيستعملك على خيبر ويحسن إليك فطمع في ذلك فخرج وخرج معه ثلاثون من يهود مع كل رجل رديف من المسلمين حتى إذا كنا بقرقرة ثبار ندم أسير فقال عبد الله بن أنيس وكان في السرية‏:‏ وأهوى بيده إلى سيفي ففطنت له ودفعت بعيري وقلت‏:‏ غدرًا أي عدو الله أفعل ذلك مرتين فنزلت فسقت بالقوم حتى انفرد لي أسير فضربته بالسيف فأندرت عامة فخذه وساقه وسقط عن بعيره وبيده مخرش من شوحط فضربني فشجني مأمومة وملنا على أصحابه فقتلناهم كلهم غير رجل واحد أعجزنا شدًا ولم يصب من المسلمين أحد ثم أقبلنا إلى رسول الله صلى الله عليه وسلم فحدثناه الحديث فقال‏:‏ ‏ «‏ قد نجاكم الله من القوم الظالمين ‏» ‏‏.‏

إلى العرنيين في شوال قالوا‏:‏ قدم نفر من عرينة ثمانية على رسول الله صلى الله عليه وسلم فأسلموا واستوبأوا المدينة فأمر بهم رسول الله صلى الله عليه وسلم إلى لقاحه وكانت على ستة أميال من المدينة وكانوا فيها حتى صحوا وسمنوا فاستاقوها وقتلوا الراعي وقطعوا يده ورجله وغرزوا الشوك في لسانه وعينيه حتى مات وبلغ رسول الله صلى الله عليه وسلم الخبر فبعث في أثرهم عشرين فارسًا واستعمل عليهم كرزًا فأدركوهم وأحاطوا بهم وأسروهم وربطوهم حتى قدموا بهم المدينة وكان رسول الله صلى الله عليه وسلم بالغابة فخرجوا بهم نحوه فأمر بهم فقطعت أيديهم وأرجلهم وسمل أعينهم وصلبوا هناك وكانت اللقاح خمس عشرة لقحة فردوها إلا واحدة نحروها‏.‏

أخبرنا هبة الله بن محمد قال‏:‏ أخبرنا الحسن بن علي التميمي قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا ابن أبي عدي عن حميد عن أنس قال‏:‏ أسلم ناس من عرينة فاجتووا المدينة فقال لهم رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ لو خرجتم إلى ذود لنا فشربتم من ألبانها ‏» ‏ قال حميد‏:‏ وقال قتادة عن أنس‏:‏ ‏ «‏ وأبوالها ‏» ‏ ففعلوا فلما صحوا كفروا بعد إسلامهم وقتلوا راعي رسول الله صلى الله عليه وسلم مؤمنًا أو مسلمًا وساقوا ذود رسول الله صلى الله عليه وسلم وهربوا محاربين فأرسل رسول الله صلى الله عليه وسلم في آثارهم فأخذوا فقطع أيديهم وأرجلهم وسمل أعينهم وتركهم في الحرة حتى ماتوا‏.‏

أخرجاه في الصحيحين‏.‏

ثم كانت


سرية عمرو بن أمية الضمري وسلمة بن أسلم إلى أبي سفيان بمكة

سرية عمرو بن أمية الضمري وسلمة بن أسلم إلى أبي سفيان بمكة
وكان سبب ذلك أن أبا سفيان قال لنفر من قريش‏:‏ ألا رجل يغتال محمدًا فإنه يمشي في الأسواق فقال له رجل من العرب‏:‏ إن قويتني خرجت إليه حتى أغتاله ومعي خنجر مثل خافية النسر فأعطاه بعيرًا ونفقة فخرج ليلًا فسار على راحلته خمسًا وصبح ظهر الحرة صبح سادسة وأقبل يسأل عن رسول الله صلى الله عليه وسلم حتى دل عليه فعقل راحلته ثم أقبل إلى رسول الله صلى الله عليه وسلم وهو قاعد في مسجد بني عبد الأشهل فلما رآه رسول الله صلى الله عليه وسلم قال‏:‏ ‏ «‏ إن هذا ليريد غدرًا ‏» ‏ فذهب ليجني على رسول الله صلى الله عليه وسلم فجذبه أسيد بن الحضير بداخلة إزاره فإذا بالخنجر فسقط في يديه وقال‏:‏ دمي دمي فأخذ أسيد بلبته فدعته فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أصدقني ‏» ‏ فأخبره الخبر وأسلم فبعث رسول الله صلى الله عليه وسلم عمرو بن أمية الضمري وسلمة بن أسلم إلى أبي سفيان وقال‏:‏ إن أصبتما منه غرة فاقتلاه فدخلا مكة فمضى عمرو يطوف بمكة ليلًا فرآه معاوية فعرفه فأخبر قريشًا بمكانه فطلبوه وكان فاتكًا في الجاهلية - فهرب هو وسلمة فلقي عمرو بن عبيد الله بن مالك فقتله وقتل آخر من بني الديل سمعه يقول‏:‏ ولست بمسلم ما دمت حيًا ولست أدين دين المسلمين ولقي رسولين لقريش بعثتهما يتحسسان الخبر فقتل أحدهما وأسر الآخر فقدم به المدينة وجعل يخبر رسول الله صلى الله عليه وسلم خبره والنبي صلى الله عليه وسلم يضحك‏.‏

هذا قول محمد بن سعد كاتب الواقدي‏.‏

وذكر ابن إسحاق عن أشياخه‏:‏ إن هذا كان في سنة أربع وأن عمرو بن أمية قال‏:‏ بعثني رسول الله صلى الله عليه وسلم بعد قتل خبيب وأصحابه وبعث معي رجلًا من الأنصار فقال‏:‏ ائتيا أبا سفيان فاقتلاه فخرجنا وليس مع صاحبي بعير فلما وصلنا عقلت بعيري وقلت لصاحبي إني أريد أن أقتل أبا سفيان فإن أصبت شيئًا فالحق ببعيري فاركبه والحق بالمدينة فأخبر رسول الله صلى الله عليه وسلم‏.‏

فلما دخلنا مكة قال لي صاحبي هل لك أن تطوف فقلت‏:‏ أنا أعلم بأهل مكة منك فلم يزل بي حتى طفنا فمررنا بمجلس فعرفني رجل منهم فصاح بأعلى صوته‏:‏ هذا عمرو بن أمية الضمري فتبادر أهل مكة قالوا‏:‏ والله ما جاء عمرو لخير فقاموا في طلبي فقلت لصاحبي‏:‏ النجاء فهذا الذي كنت أخاف وليس إلى الرجل سبيل فانج بنفسك فخرجنا نشتد حتى أصعدنا في الجبل فدخلنا غارًا فبتنا فيه ليلتنا فأعجزناهم فرجعوا فإذا عثمان بن مالك التميمي قد وقف بباب الغار فخرجت إليه فوجأته بخنجر معي فصاح صيحة أسمع أهل مكة فأتوا إليه ورجعت إلى مكاني فجاؤوه وبه رمق فقالوا‏:‏ ويلك من قال‏:‏ عمرو بن أمية ثم مات ولم يستطع أن يخبرهم بمكاننا فقالوا‏:‏ والله لقد علمنا أنه ما جاء لخير فاشتغلوا بصاحبهم فأقمنا في الغار يومين ثم خرجنا إلى التنعيم فإذا خشبة خبيب وحوله من يحرسه فقلت للأنصاري‏:‏ إن خشيت فخذ الطريق إلى جملي فاركبه والحق برسول الله صلى الله عليه وسلم فأخبره الخبر واشتددت إلى خشبته فاحتللته واحتملته على ظهري فوالله ما مشيت به إلا نحو ذراعين حتى نذروا بي فطرحته فما أنسى وجبته حين سقط فاشتدوا في أثري فأخذت طريق الصفراء فرجعوا وانطلق صاحبي فركب بعيري ثم أتى رسول الله صلى الله عليه وسلم فأخبره الخبر وأقبلت أمشي حتى أشرفت على ضجنان فدخلت غارًا فدخل علي رجل من بني الديل فقال‏:‏ من الرجل فقلت‏:‏ من بني بكر قال‏:‏ وأنا من بني بكر ثم اضطجع معي ثم رفع عقيرته يتغنى ويقول‏:‏ ولست بمسلم ما دمت حيًا ولست أدين دين المسلمين فقلت‏:‏ سوف تعلم فنام فقمت فقتلته شر قتلة وخرجت فلقيت رجلين من قريش يتحسسان أمر رسول الله صلى الله عليه وسلم فقلت‏:‏ استأسرا فقالا‏:‏ أنحن نستأسر لك فرمت أحدهما بسهم فقتلته ثم قلت للآخر‏:‏ استأسر فاستأسر فأوثقته فقدمت به على رسول الله صلى الله عليه وسلم وقد شددت إبهامه بوتر قوسي فنظر إلي رسول الله صلى الله عليه وسلم فضحك ودعا لي بخير‏.‏

وفي هذه السنة كانت


غزوة الحديبية

غزوة الحديبية
وذلك أن رسول الله صلى الله عليه وسلم خرج للعمرة في ذي القعدة سنة ست فاستنفر رسول الله صلى الله عليه وسلم أصحابه للخروج معه فأسرعوا وتهيأوا ودخل رسول الله صلى الله عليه وسلم بيته فاغتسل ولبس ثوبين وركب راحلته القصواء وخرج في يوم الاثنين لهلال ذي القعدة واستخلف على المدينة عبد الله بن أم مكتوم ولم يخرج بسلاح إلا السيوف في القرب وساق بدنًا وساق أصحابه أيضًا بدنًا فصلى الظهر بذي الحليفة ثم دعا بالبدن التي ساق فجللت ثم أشعرها في الشق الأيمن وقلدها وأشعر أصحابه أيضًا وهي سبعون بدنة فيها جمل أبي جهل الذي غنمه يوم بدر ليغيظ المشركين‏.‏

بذلك وأحرم ولبى وقدم عباد بن بشر أمامه طليعة في عشرين فرسًا من خيل المسلمين وفيهم رجال من المهاجرين والأنصار وخرج معه من المسلمين ألف وستمائة ويقال‏:‏ ألف وأربعمائة ويقال‏:‏ ألف وخمسمائة وخمسة وعشرون رجلًا وأخرج معه زوجته أم سلمة رضي الله عنها وبلغ المشركين خروجه فأجمعوا رأيهم على صده عن المسجد الحرام وعسكروا ببلدح وقدموا مائتي فارس إلى كراع الغميم وعليهم خالد بن الوليد ويقال‏:‏ عكرمة بن أبي جهل ودخل بسر بن سفيان الخزاعي مكة فسمع كلامهم وعرف رأيهم فرجع إلى النبي صلى الله عليه وسلم فلقيه بغدير الأشطاط من وراء عسفان فأخبره بذلك‏.‏

ودنا خالد بن الوليد في خيله حتى نظر إلى أصحاب رسول الله صلى الله عليه وسلم فأمر رسول الله صلى الله عليه وسلم عباد بن بشر فتقدم في خيله فأقام بإزائه وصف أصحابه وحانت صلاة الظهر وصلى رسول الله صلى الله عليه وسلم بأصحابه صلاة الخوف وسار حتى دنا من الحديبية - وهي طرف الحرم على تسعة أميال من مكة - فوقفت به راحلته على ثنية تهبط على غائط القوم فبركت‏.‏

فقال المسلمون‏:‏ حل حل يزجرونها فأبت فقالوا‏:‏ خلأت القصواء فقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ ما خلأت ولكن حبسها حابس الفيل أما والله لا يسألوني اليوم خطة فيها تعظيم حرمة الله إلا أعطيتهم إياها ‏» ‏ ثم زجرها فقامت فولى راجعًا عوده على بدئه حتى نزل بالناس على ثمد من أثماد الحديبية قليل الماء فانتزع سهمًا من كنانته فغرزه فيها فجاشت لهم بالرواء حتى اغترفوا بآنيتهم جلوسًا على شفير البئر‏.‏

ومطر رسول الله صلى الله عليه وسلم بالحديبية مرارًا وكثرت المياه‏.‏

وجاءه بديل بن ورقاء وركب معه فسلموا وقالوا‏:‏ جئناك من عند قومك‏:‏ كعب بن لؤي وعامر بن لؤي قد استنفروا لك الأحابيش ومن أطاعهم معهم العوذ والمطافيل والنساء والصبيان يقسمون يخلون بينه وبين البيت حتى تبيد خضراؤهم فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ لم نأت لقتال وإنما جئنا لنطوف بهذا البيت فمن صدنا عنه قتلناه ‏» ‏‏.‏

فرجع بديل فأخبر بذلك قريشًا فبعثوا عروة بن مسعود الثقفي فكلمه رسول الله صلى الله عليه وسلم بنحو ذلك فأخبر قريشًا فقالوا‏:‏ نرده عن البيت في عامنا ويرجع من قابل فيدخل مكة ويطوف بالبيت‏.‏

وبعث رسول الله صلى الله عليه وسلم إلى قريش خراش بن أمية ليخبرهم بما جاء له فأرادو فمنعه من هناك من قومه فأرسل عثمان بن عفان فقال‏:‏ اذهب إلى قريش فأخبر لم نأت لقتال أحد وإنما جئنا زوارًا لهذا البيت معظمين لحرمته معنا الهدي وننصرف فأتاهم وأخبرهم فقالوا‏:‏ لا كان هذا أبدًا ولا يدخلها العام‏.‏

وبلغ رسول الله صلى الله عليه وسلم أن عثمان قد قتل فذلك حين دعا المسلمين إلى بيعة الرضوان فبايعهم تحت الشجرة وبايع لعثمان فضرب بشماله على يمينه لعثمان إنه ذهب في حاجة الله ورسوله‏.‏

وجعلت الرسل تختلف بينهم فأجمعوا على الصلح فبعثوا سهيل بن عمرو في عدة رجالهم فصالحه على ذلك وكتبوا بينهم‏:‏ ‏ «‏ وهذا ما صالح عليه محمد بن عبد الله وسهيل بن عمرو واصطلحا على الحرب عشر سنين يأمن فيها الناس ويكف بعضهم عن بعض على أنه لا إسلالًا ولا إغلال وأن بيننا عيبة مكفوفة وأنه من أحب أن يدخل في عهد محمد وعقده فعل أحب أن يدخل في عهد قريش وعقدهم فعل وأنه من أتى محمدًا منهم بغير إذن وإليه وأنه من أتى قريشًا من أصحاب محمد لم يردوه وأن محمدًا يرجع عنا عامه هذا بأصحابه ويدخل علينا قابلًا في أصحابه فيقيم بها ثلاثًا لا يدخل علينا بسلاح إلا سلاح المسافر السيوف في القرب‏.‏

شهد أبو بكر وعمر بن الخطاب وعبد الرحمن بن عوف وابن أبي وقاص وعثمان وأبو عبيدة وابن مسلمة وحويطب ومكرز‏.‏

وكتب علي صدر هذا الكتاب فكان هذا الكتاب عند النبي صلى الله عليه وسلم ونسخته عند سهيل بن عمرو‏.‏

وخرج أبو جندل بن سهيل من مكة إلى النبي صلى الله عليه وسلم يرسف في الحديد فقال سهيل‏:‏ هذا أول ما أقاضيك عليه فرده النبي صلى الله عليه وسلم وقال‏:‏ يا أبا جندل قد تم الصلح بيننا فاصبر حتى يجعل الله لك فرجًا ومخرجًا‏.‏

ووثبت خزاعة فقالوا‏:‏ نحن ندخل في عهد محمد وعقده ووثبت بنو بكر فقالوا‏:‏ نحن ندخل في عهد قريش وعقدها فلما فرغوا من الكتاب انطلق سهيل وأصحابه ونحر رسول الله صلى الله عليه وسلم هديه وحلق رأسه حلقه خراش بن أمية الخزاعي ونحر أصحابه وحلق عامتهم وقصر الآخرون‏.‏

فقال النبي صلى الله عليه وسلم ‏» ‏ رحم الله المحلقين ‏ «‏ ثلاثًا‏.‏

قيل‏:‏ يا رسول الله والمقصرين قال‏:‏ ‏» ‏ والمقصرين فأقام صلى الله عليه وسلم بالحديبية بضعة وعشرين يومًا ‏ «‏ وقيل‏:‏ عشرين ليلة ثم انصرف صلى الله عليه وسلم فلما كان بضجنان نزل عليه‏:‏ ‏» ‏إنا فتحنا لك فتحًا مبينًا‏ «‏‏.‏

فقال‏:‏ جبريل عليه السلام يهنئك يا رسول الله وهنأه المسلمون‏.‏

فلما قدم صلى الله عليه وسلم المدينة جاءه أبو بصير رجل من قريش وقد أسلم فبعثوا رجلين في طلبه فرده معهما فقتل أحدهما في الطريق وهرب الآخر فقدم أبو بصير على رسول الله صلى الله عليه وسلم فقال‏:‏ وفيت بذمتك يا رسول الله فقال صلى الله عليه وسلم‏:‏ ‏» ‏ ويل أمه مسعر حرب ‏ «‏ ففهم أنه سيرده فذهب إلى ساحل البحر فجلس في طريق قريش وخرج إليه جماعة ممن كان محبوسًا بمكة منهم‏:‏ أبو جندل‏.‏

فصاروا نحوًا من سبعين وكانوا يعترضون أموال قريش فأرسلت قريش إلى رسول الله صلى الله عليه وسلم يناشدونه أن يرسل إليهم فمن أتاه منهم فهو آمن فأرسل إليهم رسول الله صلى الله عليه وسلم فقدموا المدينة‏.‏

وفي هذه الهدنة‏:‏ هاجرت أم كلثوم بنت عقبة بن أبي معيط - وكانت قد أسلمت وبايعت بمكة - فخرجت في زمن الهدنة وهي أول من هاجر من النساء فخرجت وحدها وصاحبت رجلًا - من خزاعة حتى قدمت المدينة‏.‏

فخرج في أثرها أخواها‏:‏ الوليد وعمارة ابنا عقبة حتى قدما المدينة فقالا‏:‏ يا محمد فلنا بشرطنا فقالت أم كلثوم‏:‏ يا رسول الله أنا امرأة وحال النساء في الضعف ما قد علمت فتردني إلى الكفار فيفتنوني عن ديني ولا صبر لي فنقض الله العهد في النساء في صلح الحديبية وأنزل فيهن المحنة وحكم في ذلك بحكم رضوه كلهم ونزل في أم كلثوم‏:‏ ‏» ‏ فامتحنوهن الله أعلم بإيمانهن ‏ «‏‏.‏

فامتحنها رسول الله صلى الله عليه وسلم وامتحن النساء بعدها يقول‏:‏ ‏» ‏ والله ما أخرجكن إلا حب الله ورسوله والإسلام ما خرجتن لزوج ولا مال ‏ «‏ فإذا قلن ذلك تركن ولم يرددن إلى أهليهن‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ أخبرنا أحمد قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا الفضل بن دكين قال‏:‏ حدثنا شريك عن أبي إسحاق قال‏:‏ سمعت البراء يقول‏:‏ كنا يوم الحديبية ألفًا وأربعمائة‏.‏

قال مؤلف الكتاب‏:‏ وكذلك قول معقل بن يسار وجابر في العدد‏.‏

وقال جابر في رواية‏:‏ كنا ألفًا وخمسمائة‏.‏

وقال عبد الله بن أبي أوفى‏:‏ كنا يومئذ ألفًا وثلاثمائة‏.‏

وفي أفراد مسلم حديث ابن الأكوع قال‏:‏ قدمت الحديبية مع رسول الله صلى الله عليه وسلم ونحن أربع عشرة مائة وعليها خمسون شاة ما نرويها فقعد رسول الله صلى الله عليه وسلم على جباها فإما دعا وإما بزق فجاشت فسقينا واستقينا‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا ابن أبي أسامة قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا عبد الله بن موسى قال‏:‏ أخبرنا إسرائيل عن طارق قال‏:‏ انطلقت حاجًا فمررت بقوم يصلون فقلت‏:‏ ما هذا المسجد قالوا‏:‏ هذه الشجرة حيث بايع النبي صلى الله عليه وسلم بيعة الرضوان فأتيت سعيد بن المسيب فأخبرته فقال‏:‏ حدثني أبي أنه كان فيمن بايع النبي صلى الله عليه وسلم تحت الشجرة قال‏:‏ فلما خرجنا من العام المقبل نسيناها فلم نقدر عليها‏.‏

قال سعيد‏:‏ إن كان أصحاب رسول الله صلى الله عليه وسلم لم يعلموها وعلمتموها أنتم فأنتم أعلم‏.‏

قال ابن سعد‏:‏ وأخبرنا عبد الوهاب بن عطاء قال‏:‏ أخبرنا عبد الله بن عوف عن نافع قال‏:‏ كان الناس يأتون الشجرة التي يقال لها‏:‏ شجرة الرضوان فيصلون عندها فبلغ ذلك عمر بن الخطاب فأوعدهم فيها وأمر بها فقطعت‏.‏

وفي عمرة الحديبية أصاب كعب بن عجرة الأذى في رأسه وأمر رسول الله صلى الله عليه وسلم صاحب هديه واسمه ناجية بما عطب من الهدي أن ينحره وأن يغمس نعله في دمه‏.‏

وفيها‏:‏ صاد أبو قتادة حمار وحش‏.‏

وفيها‏:‏ مطر الناس فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ أصبح الناس رجلان‏:‏ مؤمن بالله كافر بالكواكب وكافر بالله مؤمن بالكواكب ‏ «‏‏.‏

وفيها‏:‏ هبط قوم ليغتالوا رسول الله صلى الله عليه وسلم‏:‏ وفي إفراد مسلم من حديث أنس قال‏:‏ لما كان يوم الحديبية هبط على رسول الله صلى الله عليه وسلم وأصحابه ثمانون من أهل مكة في السلاح من قبل التنعيم يريدون غرة رسول الله صلى الله عليه وسلم فدعا عليهم فأخذوا ونزلت‏:‏ ‏» ‏ وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة ‏"‏‏.‏

وفي هذه السنة‏:‏ ذبح عويم بن أشقر أضحيته قبل أن يغدو فأمره رسول الله صلى الله عليه وسلم أن يعيد‏.‏

قال أبو الحسن المدائني‏:‏ ووقع في هذه السنة طاعون وهو أول طاعون كان‏.‏

وفى هذه السنة‏:‏


بعث رسول الله صلى الله عليه وسلم الرسل

بعث رسول الله صلى الله عليه وسلم الرسل
ستة نفر فخرجوا مصطحبين في ذي الحجة‏:‏ حاطب بن أبي بلتعة إلى المقوقس ودحية بن خليفة الكلبي إلى قيصر وعبد الله بن حذافة إلى كسرى وعمرو بن أمية إلى النجاشي وشجاع بن وهب إلى الحارث بن أبي شمر الغساني وسنيط بن عمر و العامري إلى هوذة بن علي الحنفي‏.‏

ذكر ما جرى من هؤلاء الملوك حين بعث إليهم

قال مؤلف الكتاب‏:‏ أما المقوقس فإنه لما وصل إليه حاطب بن أبي بلتعة أكرمه وأخذ كتاب رسول الله صلى الله عليه وسلم وكتب في جوابه‏:‏ ‏ «‏ قد علمت أن نبيًا قد بقي وقد أكرمت رسولك ‏» ‏ وأهدى إلى رسول الله صلى الله عليه وسلم أربع جوار منهن مارية أم إبراهيم ابن رسول الله صلى الله عليه وسلم وحمارًا يقال له‏:‏ عفير وبغلة يقال لها‏:‏ الدلدل ولم يسلم‏.‏

فقبل رسول الله صلى الله عليه وسلم هديته وقال‏:‏ ضن الخبيث بملكه ولا بقاء لملكه ‏ «‏‏.‏

واصطفى مارية لنفسه وأما الحمار فنفق في منصرفة من حجة الوداع وأما البغلة فبقيت إلى زمن معاوية‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيويه قال أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ أخبرنا عبد الحميد بن جعفر عن أبيه قال‏:‏ لما رجع رسول الله صلى الله عليه وسلم من الحديبية في ذي القعدة سنة ست من الهجرة بعث حاطب بن أبي بلتعة إلى المقوقس القبطي صاحب الإسكندرية وكتب إليه معه كتابًا يدعوه إلى الإسلام فلما قرأ الكتاب قال له خيرًا وأخذ الكتاب - وكان مختومًا - فجعله في حق من عاج وختم عليه ودفعه إلى جارية له وكتب إلى النبي صلى الله عليه وسلم جواب كتابه ولم يسلم وأهدى إلى رسول الله صلى الله عليه وسلم‏.‏

قال مؤلف الكتاب‏:‏ إلا أن هذه الهدية وصلت في سنة سبع وسنذكر هذا‏.‏

وأما قيصر وهو هرقل ملك الروم فإنه كان قد ظهر على من كان بأرضه من فارس وأخرجهم منها وانتزع له منهم صليبه الأعظم وكانوا قد استلبوه إياه فخرج من حمص يمشي على قدميه‏.‏

شكرًا لله حين رد عليه ما رد تبسط له البسط وتلقى عليها الرياحين حتى انتهى إلى إيلياء وقضى فيها صلاته وأنه أصبح يومًا مهمومًا يقلب طرفه في السماء فقالت له بطارقته‏:‏ لقد أصبحت أيها الملك مهمومًا قال‏:‏ أجل أريت في هذه الليلة أن ملك الختان ظاهر قالوا‏:‏ ما تعلم أمة تختتن إلا يهود وهم في سلطانك وتحت يدك فابعث إلى من لك عليه سلطان في بلادك فمره أن يضرب أعناق من تحت يده من يهود واسترح من هذا الهم فبينما هم في ذلك من رأيهم أتاه رسول صاحب بصرى برجل من العرب يقوده فقال‏:‏ أيها الملك إن هذا من العرب يحدث عن أمر يحدث ببلاده عجب قال هرقل لترجمانه‏:‏ سله ما هذا الحدث الذي كان ببلاده فسأله فقال‏:‏ خرج من بين أظهرنا رجل يزعم أنه نبي فاتبعه ناس وخالفه آخرون وكانت بينهم ملاحم فتركتهم على ذلك فقال‏:‏ جردوه فجردوه فإذا هو مختون فقال هرقل‏:‏ هذا والله الذي رأيت أعطوه ثوبه انطلق عنا ثم دعى صاحب شرطته فقال‏:‏ قلب لي الشام ظهرًا وبطنًا حتى تأتيني برجل من قوم هذا الرجل - يعني النبي صلى الله عليه وسلم‏.‏

قال أبو سفيان‏:‏ وكنت قد خرجت في تجارة في زمان الهدنة فهجم علينا صاحب شرطته فقال‏:‏ أنتم قوم هذا الرجل قلنا‏:‏ نعم فدعانا‏.‏

أخبرنا هبة الله بن محمد بن عبد الواحد قال‏:‏ أخبرنا الحسن بن علي التميمي قال‏:‏ أخبرنا أحمد بن جعفر بن حمدان قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدثنا يعقوب قال‏:‏ أخبرنا ابن أخي الزهري عن الزهري قال‏:‏ أخبرنا عبيد الله بن عبد الله بن عتبة بن مسعود أن عبد الله بن عباس أخبره‏:‏ أن رسول الله صلى الله عليه وسلم كتب إلى قيصر يدعوه إلى الإسلام وبعث بكتابه مع دحية الكلبي وأمره رسول الله صلى الله عليه وسلم أن يدفعه إلى عظيم بصرى ليدفعه إلى قيصر فدفعه عظيم بصرى وكان قيصر لما كشف الله قال عبد الله بن عباس‏:‏ فلما جاء قيصر كتاب رسول الله صلى الله عليه وسلم قال حين قرأه‏:‏ التمسوا لي من قومه من أسأله عن رسول الله صلى الله عليه وسلم‏.‏

قال ابن عباس‏:‏ فأخبرني أبو سفيان صخر بن حرب أنه كان بالشام في رجال من قريش قدموا تجارًا وذلك في المدة التي كانت بين رسول الله صلى الله عليه وسلم وبين كفار قريش‏.‏

فقال أبو سفيان‏:‏ فأتى رسول قيصر فانطلق بي وبأصحابي حتى قدمنا إيليا فأدلجنا عليه فإذا هو جالس في مجلس ملكه عليه التاج وإذا حوله عظماء الروم فقال لترجمانه‏:‏ سلهم أيهم أقرب نسبًا بهذا الرجل الذي يزعم أنه نبي قال أبو سفيان‏:‏ فقلت‏:‏ أقربهم إليه نسبًا قال‏:‏ ما قرابتك منه قال‏:‏ قلت‏:‏ هو ابن عمي‏.‏

قال أبو سفيان‏:‏ وليس في الركب يومئذ من بني عبد مناف غيري‏.‏

قال‏:‏ فقال قيصر‏:‏ أدنوه مني ثم أمر بأصحابي فجعلوا خلف ظهري عند كتفي ثم قال لترجمانه‏:‏ قل لأصحابه إني سائل هذا عن الرجل الذي يزعم أنه نبي فإن كذب فكذبوه‏.‏

قال أبو سفيان‏:‏ فوالله لو لا استحيائي يومئذ أن يأثر أصحابي عني الكذب لكذبته حين سألني ولكني استحييت أن يأثروا عني الكذب فصدقته عنه ثم قال لترجمانه قل له كيف نسب هذا الرجل فيكم قال قلت‏:‏ هو فينا ذو نسب قال‏:‏ فهل قال هذا القول منكم أحد قط قبله قال‏:‏ قلت‏:‏ لا قال‏:‏ فهل كان من آبائه من ملك قال‏:‏ قلت‏:‏ لا قال‏:‏ فأشراف الناس اتبعوه أم ضعفاؤهم قال‏:‏ قلت بل ضعفاؤهم قال‏:‏ فيزيدون أم ينقصون قال‏:‏ قلت‏:‏ بل يزيدون قال‏:‏ فهل يرتد أحد سخطة لدينه بعد أن يدخل فيه قلت‏:‏ لا قال‏:‏ فهل يغدر قال‏:‏ قلت لا ونحن الآن منه في مدة ونحن نخاف ذلك‏.‏

قال‏:‏ قال أبو سفيان‏:‏ ولم تمكني كلمة أدخل فيها شيئًا أنتقصه به غيرها لا أخاف أن أثروا عني‏.‏

قال‏:‏ فهل قاتلتموه أو قاتلكم قال‏:‏ قلت‏:‏ نعم‏.‏

قال‏:‏ كيف كانت حربكم وحربه قال‏:‏ قلت‏:‏ كانت دولا سجالًا أتدال عليه المرة ويدال علينا الأخرى قال‏:‏ فبم يأمركم قال‏:‏ قلت‏:‏ يأمرنا أن نعبد الله وحده ولا نشرك به شيئًا وينهانا عما كان يعبد آباؤنا ويأمرنا بالصلاة والصدق والعفاف والوفاء بالعهد وأداء الأمانة قال‏:‏ فقال لترجمانه حين قلت له ذلك‏:‏ قل له إني سألتك عن نسبه فيكم فزعمت أنه فيكم ذو نسب وكذلك الرسل تبعث في نسب قومها وسألتك هل قال هذا القول أحد منكم قط قبله فزعمت أن لا‏.‏

فقلت‏:‏ لو كان أحد منكم قال هذا القول قبله قلت‏:‏ رجل يأتم بقول قيل قبله وسألتك هل كنتم تتهمونه بالكذب قبل أن يقول ما قال فزعمت أن لا فقد عرفت أنه لم يكن ليذر الكذب على الناس ويكذب على الله تعالى وسألتك هل كان من آبائه من ملك فزعمت أن لا فقلت‏:‏ لو كان من آبائه ملك قلت‏:‏ رجل يطلب ملك آبائه وسألتك أشراف الناس يتبعونه أم ضعفاؤهم فزعمت أن ضعفاءهم اتبعوه وهم أتباع الرسل وسألتك‏:‏ هل يزيدون أم ينقصون فزعمت أنهم يزيدون وكذلك الإيمان حين يخالط بشاشة القلوب لا يسخطه أحد وسألتك هل يغدر فزعمت أن لا وكذلك الرسل وسألتك هل قاتلتموه وقاتلكم فزعمت أن قد فعل وأن حربكم وحربه يكون دولًا يدال عليكم المر الدالون عليه الأخرى وكذلك الرسل تبتلى ويكون لها العاقبة وسألتك بماذا يأمركم فزعمت أنه يأمركم أن تعبدوا الله عز وجل وحده لا تشركوا به شيئًا وينهاكم عما كان يعبد آباؤكم ويأمركم بالصدق والصلاة والعفاف والوفاء بالعهد وأداء الأمانة وهذه صفة نبي قد كنت أعلم أنه خارج ولكن لم أظن أنه منكم فإن يكن ما قلت فيه حقًا فيوشك أن يملك موضع قدمي هاتين والله لو أرجو أن أخلص إليه لتجشمت لقيه ولو كنت عنده لغسلت عن قدميه‏.‏

قال أبو سفيان‏:‏ ثم دعا بكتاب رسول الله صلى الله عليه وسلم فأمر به فقرئ فإذا فيه‏:‏ ‏» ‏ بسم الله الرحمن الرحيم‏.‏

من محمد عبد الله ورسوله إلى هرقل عظيم الروم سلام على من اتبع الهدى أما بعد‏.‏

فإني أدعوك بداعية الإسلام أسلم تسلم وأسلم يؤتك الله أجرك مرتين فإن توليت فعليك إثم الأريسيين - يعني الأكارة ‏ «‏ يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئًا ولا يتخذ بعضنا بعضًا أربابًا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون ‏» ‏‏.‏

قال أبو سفيان فلما قضى مقالته علت أصوات الذين حوله من علماء الروم وكثر لغطهم فلا أدري ماذا قالوا‏.‏

وأمر بنا فأخرجنا‏.‏

قال أبو سفيان‏:‏ فلما خرجت مع أصحابي وخلصت قلت لهم‏:‏ أمر أمر ابن أبي كبشة هذا ملك بني الأصفر يخافه‏.‏

قال أبو سفيان‏:‏ فوالله ما زلت ذليلًا مستيقنًا أن أمره سيظهر حتى أدخل الله عز وجل قلبي الإسلام وأنا كاره‏.‏

قال مؤلف الكتاب‏:‏ وروينا عن الزهري قال‏:‏ حدثني أسقف النصارى‏:‏ أن هرقل قدم عليه كتاب رسول الله صلى الله عليه وسلم فجعله بين فخذيه وخاصرته‏.‏

ثم كتب إلى رجل برومية كان يقرأ من العبرانية ما يقرؤونه يخبره بما جاء إليه صاحب رومية‏:‏ إنه للنبي الذي كنا ننتظر لا شك فيه فاتبعه وصدقه‏.‏

فأمر ببطارقة الروم فجمعوا له في دسكرة فأشرجت أبوابها عليهم ثم اطلع عليهم من علية له وقد خافهم على نفسه وقال‏:‏ يا معشر الروم إنه قد أتاني هذا الرجل يدعوني إلى دينه فنخروا نخرة رجل واحد ثم ابتدروا أبواب الدسكرة فوجدوها قد أغلقت فقال‏:‏ ردوهم ثم قال‏:‏ يا معشر الروم إنما قلت لكم ما قلت لأنظر كيف صلابتكم على دينكم وقد رأيت منكم الذي أسر به فوقعوا له سجودًا وانطلقوا‏.‏

وروى ابن إسحاق عن بعض أهل العلم أن هرقل قال لدحية‏:‏ والله إني لأعلم إن صاحبك نبي مرسل وإنه الذي كنا ننتظره ولكني أخاف الروم على نفسي ولو لا ذلك لاتبعته فاذهب إلى فلان الأسقف فاذكر له أمر صاحبك فهو والله أعظم في الروم مني‏.‏

فجاءه دحية فأخبره فقال له‏:‏ صاحبك والله نبي مرسل نعرفه‏.‏

ثم دخل فألقى ثيابًا سودًا كانت عليه ولبس ثيابًا بيضاء ثم خرج فقال‏:‏ قد جاءنا كتاب من أحمد يدعونا فيه إلى الله عز وجل وإني أشهد أن لا إله إلا الله وأن أحمد عبده ورسوله‏.‏

فوثبوا عليه وثبة رجل واحد فضربوه حتى قتلوه‏.‏

فرجع دحية فأخبر هرقل فقال‏:‏ قد قلت ذلك إنا نخافهم على أنفسنا‏.‏

وذكر ابن إسحاق عن خالد بن يسار عن رجل من قدماء أهل الروم قال‏:‏ لما أراد هرقل الخروج من أرض الشام إلى القسطنطينية لما بلغه من أمر رسول الله صلى الله عليه وسلم جمع الروم وقال‏:‏ إني عارض عليكم أمورًا فانظروا فيم قد أردتها قالوا‏:‏ وما هي قال‏:‏ تعلمون والله أن هذا الرجل لنبي مرسل نجده في كتبنا ونعرفه بصفته فهلم نتبعه‏.‏

فقالوا‏:‏ نكون تحت أيدي العرب قال‏:‏ فأعطيه الجزية كل سنة اكسروا عني شوكته وأستريح من حربه قالوا‏:‏ نعطي العرب الذل والصغار لا والله قال‏:‏ فأعطيه أرض سورية - وهي فلسطين والأردن ودمشق وحمص وما دون الدرب - قالوا‏:‏ لا نفعل قال‏:‏ أما والله لترون أنكم قد ظفرتم إذا امتنعتم منه في مدينتكم‏.‏

ثم جلس على بغل له فانطلق حتى إذا أشرف على الدرب استقبل أرض الشام فقال‏:‏ السلام عليك أرض سورية سلام الوداع ثم ركض يطلب القسطنطينية‏.‏

وأما كسرى فإن رسول الله صلى الله عليه وسلم بعث إليه بكتاب مع عبد الله بن حذافة‏.‏

أخبرنا ابن الحصين أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا سليمان بن داود قال‏:‏ أخبرنا إبراهيم بن سعد قال حدثني صالح بن كيسان وابن أخي ابن شهاب كلاهما عن ابن شهاب عن عبيد الله بن عبد الله عن ابن عباس قال‏:‏ بعث رسول الله صلى الله عليه وسلم عبد الله بن حذافة بكتابه إلى كسرى فدفعه إلى عظيم البحرين فدفعه عظيم البحرين إلى كسرى فلما قرأه كسرى خرقه‏.‏

قال ابن شهاب‏:‏ فحسبت ابن المسيب قال‏:‏ فدعا عليهم رسول الله صلى الله عليه وسلم بأن يمزقوا كل أنبأنا عبد الوهاب بن المبارك الأنماطي قال‏:‏ أخبرنا عبد الواحد بن علي بن محمد بن فهير قال‏:‏ أخبرنا أبو الفرج محمد بن فارس الغوري قال‏:‏ أخبرنا علي بن أحمد بن أبي قبيس قال‏:‏ حدثنا أبو بكر القرشي قال‏:‏ أخبرنا أحمد بن محمد بن أيوب قال‏:‏ أخبرنا إبراهيم بن سعد بن محمد بن إسحاق قال‏:‏ بعث رسول الله صلى الله عليه وسلم عبد الله بن حذافة بن قيس إلى كسرى بن هرمز ملك فارس وكتب‏:‏ ‏ «‏ بسم الله الرحمن الرحيم من محمد رسول الله إلى كسرى عظيم فارس سلام الله على من اتبع الهدى وآمن بالله ورسوله وشهد أن لا إله إلا الله وحده لا شريك له وأن محمدًا عبده ورسوله وأدعوك بداعية الله عز وجل فإني أنا رسول الله إلى الناس كافة لأنذر من كان حيًا ويحق القول على الكافرين فأسلم تسلم فإن أبيت فإن إثم المجوس عليك ‏» ‏‏.‏

فلما قرأ كتاب رسول الله صلى الله عليه وسلم شققه وقال‏:‏ يكتب إلي بهذا الكتاب وهو عبدي‏.‏

فبلغني أن رسول الله صلى الله عليه وسلم قال‏:‏ ‏ «‏ مزق ملكه حين بلغه أنه شقق كتابه‏.‏

ثم كتب كسرى إلى باذان وهو على اليمن أن ابعث إلى هذا الرجل الذي بالحجاز رجلين من عندك جلدين فليأتياني به فبعث باذان قهرمانه وهو ابن بابويه - وكان كاتبًا حاسبًا - وبعث معه برجل من الفرس يقال له‏:‏ خرخسره وكتب معهما إلى رسول الله صلى الله عليه وسلم يأمره أن ينصرف معهما إلى كسرى وقال لبابويه‏:‏ ويلك انظر ما الرجل وكلمه وأتي بخبره فخرجا حتى قدما الطائف فسألا عنه فقالوا هو بالمدينة واستبشروا وقالوا‏:‏ قد نصب له كسرى ملك الملوك كفيتم الرجل فخرجا حتى قدما على رسول الله صلى الله عليه وسلم فكلمه بابويه وقال له‏:‏ إن شاهانشاه ملك الملوك كسرى قد كتب إلى الملك باذان يأمره أن يبعث إليك بأمره أن يأتيه بك وقد بعثني إليك لتنطلق معي فإن فعلت كتب فيك إلى ملك الملوك بكتاب ينفعك ويكف عنك به وإن أبيت فهو من قد علمت فهو مهلكك ومهلك قومك ومخرب ديارك‏.‏

وكانا قد دخلا على رسول الله صلى الله عليه وسلم وقد حلقا لحاهما وأعفيا شواربهما فكره النظر إليهما وقال‏:‏ ‏» ‏ ويلكما من أمركما بهذا قالا‏:‏ أمرنا بهذا ربنا - يعنيان كسرى - فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ لكن ربي أمرني بإعفاء لحيتي وقص شاربي ‏» ‏‏.‏

ثم قال لهما‏:‏ ‏ «‏ ارجعا حتى تأتياني غدًا ‏» ‏‏.‏

وأتى رسول الله صلى الله عليه وسلم الخبر من السماء‏:‏ أن الله قد سلط على كسرى ابنه شيرويه فقتله في شهركذا وكذا من ليلة كذا وكذا من الليل‏.‏

فلما أتيا رسول الله صلى الله عليه وسلم قال لهما‏:‏ ‏ «‏ إن ربي قد قتل ربكما ليلة كذا وكذا من شهر كذا وكذا بعد ما مضى من الليل سلط عليه ابنه شيرويه فقتله فقالا‏:‏ هل تدري ما تقول إنا قد نقمنا منك ما هو أيسر من هذا فنكتب بها عنك ونخبر الملك‏.‏

قال‏:‏ ‏» ‏ نعم أخبراه ذلك عني وقولا له‏:‏ إن ديني وسلطاني سيبلغ ما بلغ ملك كسرى وينتهي إلى منتهى الخف والحافر ‏ «‏ قولا له‏:‏ إنك إن أسلمت أعطيتك ما تحت يديك وملكتك على قومك من الأبناء ثم أعطى خرخسره منطقة فيها ذهب وفضة كان أهداها له بعض الملوك‏.‏

فخرجا من عنده حتى قدما على باذان فأخبراه الخبر فقال‏:‏ والله ما هذا بكلام ملك وإني لأرى الرجل نبيًا كما يقول ولتنظرن ما قد قال ولئن كان ما قد قال حقًا ما في كلام إنه لنبي مرسل وإن لم يكن فسنرى فيه رأينا‏.‏

فلم يلبث باذان أن قدم عليه كتاب شيرويه أما بعد فإني قد قتلت أبي كسرى ولم أقتله إلا غضبًا لفارس لما كان استحل من قتل أشرافهم وتجميرهم في ثغورهم فإذا جاءك كتابي هذا فخذ لي الطاعة ممن قبلك وانظر الرجل الذي كان كسرى كتب إليك فيه فلا تهجه حتى يأتيك أمري فيه‏.‏

فلما انتهى كتاب شيرويه إلى باذان قال‏:‏ إن هذا الرجل لرسول الله فأسلم الأبناء من فارس من كان منهم باليمن‏.‏

قال القرشي‏:‏ وأخبرنا لحي بن الجعد قال‏:‏ أخبرنا أبو معشر عن المقبري قال‏:‏ جاء فيروز الديلمي إلى رسول الله صلى الله عليه وسلم قال‏:‏ إن كسرى كتب إلى باذان‏:‏ بلغني أن في أرضك رجلًا نبيًا فاربطه وابعثه إلي فقال‏:‏ إن ربي غضب على ربك فقتله ودمه يثخن الساعة فخرج من عنده فسمع الخبر فأسلم وحسن إسلامه‏.‏

قال علماء السير‏:‏ كان أبرويز قد جمع من الأموال ما لم يجمعه أحد ومن الجواهر والأمتعة والكرع وافتتح من بلاد أعدائه وبلغت خيله القسطنطينية وإفريقية وكان شديد الفطنة قوي الذكاء بعث الإصبهبذ مرة إلى الروم فأخذ خزائن الروم وبعثها إلى كسرى فخاف كسرى أن يتغير عليه الإصبهبذ لما قد نال من الظفر فبعث من يقتله فجاء إليه الرجل فرأى من عقله وتدبيره فقال‏:‏ مثل هذا لا يقتل فأخبره بما جاء لأجله فبعث إلى قيصر‏:‏ إني أريد أن ألقاك‏.‏

فالتقيا فقال له‏:‏ إن الخبيث قد هم بقتلي وإني أريد إهلاكه فاجعل لي من نفسك ما اطمأن إليه وأعطيك من بيوت أمواله مثل ما أصبت منك‏.‏

فأعطاه المواثيق‏.‏

فسار قيصر في أربعين ألفًا فنزل بكسرى فعلم كسرى كيف جرت الحال فدعا قسًا نصرانيًا فقال‏:‏ إني كاتب معك كتابًا لطيفًا لتبلغه إلى الإصبهبذ ولا تطلعن على ذلك أحدًا فأعطاه ألف دينار وقد علم كسرى أن القس يوصل كتابه إلى قيصر لأنه لا يحب هلاك الروم وكان في الكتاب‏:‏ إن الله قد أمكن منهم بتدبيرك فلا عدمت صواب الرأي وأنا ممهل قيصر حتى يقرب من المدائن ثم أغافله في يوم كذا فأغير على من قبلك فإنه استئصالهم فخرج القس بالكتاب فأوصله إلى قيصر فقال قيصر‏:‏ ما أراد إلا هلاكنا‏.‏

فانهزم واتبعه كسرى فنجى في شرذمة وبلغ من فطنة كسرى أن منجميه قالوا‏:‏ إنك ستقتل فقال‏:‏ لأقتلن من يقتلني‏.‏

فلما بعث ابنه إليه ليقتله قال للرجل‏:‏ إني أدلك على شيء فيه غناك الصندوق الفلاني‏.‏

فذهب إلى شيرويه فأخبره فأخرج الصندوق وفيه حق وفي الحق حب وهناك مكتوب‏:‏ من أخذ منه حبة افتض عشرة أبكار فأخذه شيرويه وأعطى الرجل مالًا ثم أخذ منه حبة فكان فيها هلاكه‏.‏

فكان كسرى أول ميت أخذ بثأره من حي‏.‏

قالوا‏:‏ كان كسرى يشتي بالمدائن ويصيف ما بينها وبين همذان وكانت له اثنا عشر ألف امرأة وجارية‏.‏

وقال بعض العلماء‏:‏ كان في قصره ثلاثة آلاف امرأة يطؤهن وألوف جواري اتخذهن للخدمة والغناء وثلاثة آلاف رجل يقومون بخدمته وثمانية آلاف وخمسمائة دابة لمراكبه واثني عشر ألف بغلًا لثقله وكان له خمسون ألف دابة وألف فيل إلا واحدًا‏.‏

وبعضهم يقول‏:‏ سبعمائة وستون فيلًا وبنى بيوت النيران وأقام فيها اثني عشر ألف موبذ للزمزمة وأحصي ما جبي من خراج بلاده وغير ذلك من المال المرتفع في سنة ثمان عشرة من ثم حسد الناس على ما في أيديهم من المال وولي جباية الخراج من يظلم واحتقر الأشراف وأمر بقتل من في السجون وكانوا ستة وثلاثين ألفًا فتعلل المأمور وذهب الناس من العظماء إلى بابل وفيه شيرويه ابنه فأقبلوا به فلزموه ودخلوا به المدائن ليلًا فأطلق الأشراف ودخل دار المملكة واجتمع إليه الوجوه فملكوه وأرسل إلى أبيه يقرعه بما كان منه‏.‏

واسم شيرويه قباذ بن أبرويز فلما ملك وحبس أباه دخل عليه عظماء الفرس فقالوا له‏:‏ إنه لا يستقيم أن يكون لنا ملكان فإما أن تقتل كسرى ونحن راجعون لك بالطاعة وإما أن نخلعك ونعطيه الطاعة على ما كنا عليه فكسرته هذه المعادلة وأمر بتحويل كسرى من دار المملكة إلى دار رجل يقال له مارسفند فحمل كسرى على برذون وقنع رأسه وسير به إلى تلك الدار ومعه ناس من الجند فمروا به على إسكاف جالس في حانوت على الطريق فعرفه فحذفه بقالب فعطف إليه رجل من الجند فضرب عنقه‏.‏

وقال شيرويه لرجل‏:‏ انطلق إلى الملك أبينا فقل له‏:‏ إنا لم نكن للبلية التي أصبحت حيها ولا أحد من رعيتنا سببًا ولكن الله قضاها عليك جزاء لسيئ عملك وفتكك بأبيك هرمز وإزالتك الملك عنه وسملك عينيه وقتلك إياه شر قتلة ومنها سوء صنيعك إلى أبنائك ولقد حظرت علينا مجالسة الأخيار وكل من لنا فيه دعة وغبطة‏.‏

ومنها إساءتك إلى أهل السجون فلقوا الشدائد ومنها حبسك النساء لنفسك مكرهات مع ترك العطف عليهن ومنها ما انتهكت من رعيتك في أمر الخراج وجمعك الأموال من وجوه المضار وعدد عليه من هذا الفن ثم قال‏:‏ فإن كانت لك حجة فاذكرها وإلا فتب إلى الله تعالى حتى نأمر فيك بأمرنا‏.‏

فمضى الرجل فاستأذن عليه الحاجب فقال كسرى‏:‏ إن كان له إذن فليس لشيرويه ملك وإن كان لشيرويه ملك فلا إذن لنا معه‏.‏

فدخل الرجل فبلغ الرسالة وكانت بيد أبرويز سفرجلة فتدحرجت وتلوثت بالتراب فقال كسرى‏:‏ الأمر إذا أدبر فاتت الحيلة في إقباله وإذا أقبل أعيت الحيلة في إدباره فإن هذه السفرجله سقطت من علو ثم لم تلبث أن تلطخت بالتراب وفي ذلك دليل على سلب الملك فإنه لا يلبث في أيدي عقبنا حتى يصير إلى من ليس من أهل المملكة‏.‏

فلما سمع الرسالة قال‏:‏ بلغ عني شيرويه القصير العمر أنه لا ينبغي الذي عقل أن يبث من أحد الصغير من الذنب ولا اليسير من السيئة إلا بعد تحقق ذلك عنده ثم أخذ يعتذر عن ما نسب إليه‏.‏

فعاد بالجواب فعاد عظماء الفرس تقول‏:‏ لا يستقيم لنا ملكان فأمر شيرويه بقتل كسرى فانتدب لقتله رجال كان وترهم كسرى فلما دخلوا عليه شتمهم فلم يقدموا على قتله فتقدم منهم شاب كان كسرى قد قطع يد أبيه فضربه بطبرزين على عاتقه فلم يحك فيه ففتش كسرى فإذا به قد شد على عضده خرزة لا يحبك السيف في من علقت عليه فنحيت عنه ثم ضربه أخرى فهلك‏.‏

وبلغ شيرويه فخرق جيبه وبكى منتحبًا وأمر بحمل جثته إلى الناس وشيعها العظماء وأمر بقتل قاتل كسرى‏.‏

وكان ملك كسرى ثمانيًا وثلاثين سنة وخلف في بيت المال يوم قتل من الورق أربعمائة ألف بدرة سوى الكنوز والذخائر والجواهر وآلات الملوك فلما ملك شيرويه لم يتمتع بشيء من اللذات بل جزع وبكى وعاش مهمومًا حزينًا ثم مات بعد ثمانية أشهر ويقال‏:‏ ستة أشهر‏.‏

أنبأنا محمد بن ناصر قال‏:‏ أخبرنا أحمد بن الحسن بن خيرون قال أخبرنا الحسن بن الحسين بن دوما قال‏:‏ أخبرنا جدي لأبي إسحاق بن محمد الثعالبي قال أخبرنا عبد الله بن إسحاق المدائني قال‏:‏ أخبرنا قعنب بن المحور قال أخبرنا بكار قال حدثنا عوف عن غالب بن عجرد قال‏:‏ وجدنا صرة من حنطة في كنوز كسرى بن هرمز بن زياد فإذا كل حبة مثل النواة ووجدنا فيها كتابًا‏:‏ هذا ما كانت تنبت الأرض حين كان يعمل فيها بالصلاح زمن سليمان بن داود عليهما الصلاة والسلام‏.‏

وأما النجاشي في شأن جعفر بن أبي طالب وأصحابه وكتب معه‏:‏ ‏» ‏ بسم الله الرحمن الرحيم من محمد رسول الله إلى النجاشي ملك الحبشة فإني أحمد إليك الله الملك القدوس السلام المؤمن المهيمن وأشهد أن عيسى ابن مريم روح الله وكلمته ألقاها إلى مريم البتول الطيبة فحملت بعيسى وإني أدعوك إلى الله وحده لا شريك له والموالاة على طاعته وأن تتبعني وتؤمن بالذي جاءني فإني رسول الله وقد بعثت إليك ابن عمي جعفرًا ومعه نفر من المسلمين والسلام على من اتبع الهدى ‏ «‏‏.‏

فكتب النجاشي إلى رسول الله صلى الله عليه وسلم‏:‏ بسم الله الرحمن الرحيم إلى محمد رسول الله من النجاشي سلام عليك يا نبي الله ورحمة الله وبركاته الذي لا إله إلا هو الذي هداني إلى الإسلام‏.‏

أما بعد فقد بلغني كتابك يا رسول الله فيما ذكرت من أمر عيسى عليه السلام فورب السماء والأرض إن عيسى ما يزيد على ما ذكرت ثفروقًا إنه كما قلت وقد عرفنا ما بعثت به إلينا وقد قرينا ابن عمك وأصحابه وأشهد أنك رسول الله وقد بايعتك وبايعت ابن عمك وأسلمت على يديه لله رب العالمين وقد بعثت إليك يا نبي الله فإن شئت أن آتيك يا رسول الله فعلت وإني أشهد أن ما تقول حق والسلام عليك ورحمة الله وبركاته‏.‏

قال ابن إسحاق‏:‏ وذكر أنه بعث ابنه في ستين من الحبشة في سفينة حتى إذا توسطوا البحر غرقتهم سفينتهم فهلكوا‏.‏

وقال الواقدي عن أشياخه‏:‏ إن أول رسول بعثه رسول الله صلى الله عليه وسلم عمرو بن أمية إلى النجاشي وكتب إليه كتابين يدعوه في أحدهما إلى الإسلام ويتلو عليه القرآن فأخذ كتاب رسول الله صلى الله عليه وسلم فوضعه على عينيه ونزل عن سريره وجلس على الأرض متواضعًا ثم أسلم وشهد شهادة الحق وقال‏:‏ لو كنت أستطيع أن آتيه لأتيته وكتب إلى رسول الله صلى الله عليه وسلم بإجابته وتصديقه وإسلامه على يدي جعفر بن أبي طالب‏.‏

وفي الكتاب الآخر يأمره أن يزوجه أم حبيبة بنت أبي سفيان بن حرب وكانت قد هاجرت إلى الحبشة مع زوجها عبيد الله بن جحش الأسدي متنصر هناك ومات وأمره صلى الله عليه وسلم في الكتاب أن يبعث لمن قبله من أصحابه وعلمهم ففعل ذلك‏.‏

قال مؤلف الكتاب‏:‏ وهذه الأخبار دالة على أن النجاشي هو الذي كانت الهجرة إلى أرضه‏.‏

وقد أخبرنا محمد بن عبيد الله قال‏:‏ أخبرنا نصر بن الحسن قال‏:‏ أخبرنا عبد الغافر بن محمد قال‏:‏ أخبرنا أبو أحمد الجلودي قال‏:‏ أخبرنا ابراهيم بن محمد بن سفيان قال‏:‏ حدثنا مسلم بن الحجاج قال‏:‏ حدثني يوسف بن حماد قال‏:‏ أخبرنا عبد الأعلى عن سعيد عن قتادة عن أنس‏:‏ أن نبي الله صلى الله عليه وسلم كتب إلى كسرى وقيصر وإلى النجاشي وإلى كل جبار يدعوهم إلى الله عز وجل وليس بالنجاشي الذي صلى عليه النبي صلى الله عليه وسلم‏.‏

قال مؤلف الكتاب‏:‏ فعلى هذا يحتمل أن يكون كتب إلى آخر من ملوك الحبشة بعد أن كتب إلى ذاك‏.‏

وأما الحارث بن أبي شمر الغساني فروى الواقدي عن أشياخه قالوا‏:‏ بعث رسول الله صلى الله عليه وسلم شجاع بن وهب الأسدي إلى الحارث بن أبي شمر الغساني يدعوه إلى الإسلام وكتب معه كتابًا قال شجاع‏:‏ فأتيت إليه وهو بغوطة دمشق وهو مشغول بتهيئة الأنزال والألطاف لقيصر وهو جاء من حمص إلى إيلياء فأقمت على بابه يومين أو ثلاثة فقلت لحاجبه‏:‏ إني رسول رسول الله صلى الله عليه وسلم إليه فقال‏:‏ لا تصل إليه حيث يخرج يوم كذا وكذا وجعل حاجبه - وكان روميًا - يسألني عن رسول الله صلى الله عليه وسلم وما يدعو إليه فكنت أحدثه عن صفة رسول الله صلى الله عليه وسلم وما يدعو إليه فيرق حتى يغلبه البكاء ويقول‏:‏ إني قرأت الإنجيل فأجد صفة هذا النبي بعينه فأنا أؤمن به وأصدقه وأخاف من الحارث أن يقتلني وكان يكرمني ويحسن ضيافتي‏.‏

وخرج الحارث يومًا فجلس ووضع التاج على رأسه فأذن لي فدفعت إليه كتاب رسول الله صلى الله عليه وسلم فقرأه ثم رمى به وقال‏:‏ من ينتزع مني ملكي أنا سائر إليه ولو كان باليمن جئته‏.‏

علي بالناس‏.‏

فلم يزل يعرض حتى قام وأمر بالخيول تنعل ثم قال‏:‏ أخبر صاحبك ما ترى‏.‏

وكتب إلى قيصر يخبره خبري وما عزم عليه فكتب إليه قيصر ألا تسير إليه وأله عنه ووافني بإيلياء فلما جاء جواب كتابه دعاني فقال‏:‏ متى تريد أن تخرج إلى صاحبك فقلت‏:‏ غدًا فأمر لي بمائة مثقال ذهب ووصلني حاجبه بنفقة وكسوة وقال‏:‏ أقرئ على رسول الله صلى الله عليه وسلم مني السلام فقدمت على رسول الله صلى الله عليه وسلم فأخبرته فقال‏:‏ ‏» ‏ باد ملكه ‏ «‏‏.‏

ومات الحارث بن أبي شمر عام الفتح‏.‏

وأما هوذة بن علي الحنفي قال مؤلف الكتاب‏:‏ كان من الملوك العقلاء إلا أن التوفيق عزيز دخل على كسرى أبرويز فقال له‏:‏ أي أولادك أحب إليك قال‏:‏ الصغير حتى يكبر والغائب حتى يقدم والمريض حتى يبرأ فقال‏:‏ ما غذاؤك قال‏:‏ الخبز فقال كسرى‏:‏ هذا عقل الخبز لا عقل اللبن والتمر‏.‏

وكان من يأكل الخبز عندهم ممدوحًا‏.‏

وروى الواقدي عن أشياخه قال‏:‏ بعث رسول الله صلى الله عليه وسلم سليط بن عمرو العامري إلى هوذة بن علي الحنفي يدعوه إلى الإسلام وكتب معه كتابًا فقدم عليه فأنزله وحباه وقرأ كتاب رسول الله صلى الله عليه وسلم وكتب إليه وقال‏:‏ ما أحسن ما تدعو إليه وأجمله وأنا شاعر قومي وخطيبهم والعرب تهاب مكاني فاجعل لي بعض الأمر أتبعك وأجاز سليط بن عمرو جائزة وكساه أثوابًا من نسج هجر فقدم بذلك كله على رسول الله صلى الله عليه وسلم وأخبره عنه بما كان وما قال وقرأ كتابه وقال‏:‏ ‏» ‏ لو سألني سيابة من الأرض ما فعلت باد وباد ما في يديه ‏ «‏‏.‏

فلما انصرف رسول الله صلى الله عليه وسلم يوم الفتح جاءه جبريل عليه السلام وأخبره أنه قد مات‏.‏

وفي هذه السنة‏:‏ أهدى ابن أخي عيينة لرسول الله صلى الله عليه وسلم ناقة يقال لها السمراء فأثابه ثلاثًا فسخط وقال‏:‏ ‏» ‏ لقد هممت أن لا أقبل هدية إلا من قرشي أو ثقفي أو دوسي ‏"‏‏.‏

وفي هذه السنة‏:‏ أجدبت الأرض فاستسقى رسول الله صلى الله عليه وسلم للناس في رمضان‏.‏

وفيها‏:‏ سبق رسول الله صلى الله عليه وسلم بين الإبل فسبقت القصواء وسبق بالخيل فسبق فرس أبي بكر‏.‏

وفيها‏:‏ استجار أبو العاص بن الربيع بزينب بنت رسول الله صلى الله عليه وسلم فأجارته‏.‏

قال مؤلف الكتاب‏:‏ وردها إليه على ما أشرنا إليه في ذكر غزوة بدر وقد ذكرنا فيما تقدم أنه استجار بها فلعله أشير إلى هذه الحالة‏.‏

وفيها‏:‏ جاءت خولة بنت ثعلبة وكان زوجها أوس بن الصامت فأخبرت رسول الله صلى الله عليه وسلم أنه ظاهر منها‏.‏

وفيها‏:‏ تزوج عمر بن الخطاب رضي الله عنه جميلة بنت ثابت فولدت له عاصمًا طلقها عمر‏.‏

وفيها‏:‏ وقف عمر بن الخطاب رضي الله عنه أمواله بثمغ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أم رومان بنت عامر بن عويمر‏:‏ تزوجها الحارث بن سخبرة فولدت له الطفيل ثم مات فتزوجها أبو بكر وأسلمت بمكة قديمًا وبايعت‏.‏

وولدت لأبي بكر رضي الله عنه‏:‏ عبد الرحمن وعائشة وهاجرت إلى المدينة وكانت صالحة وتوفيت في ذي الحجة من هذه السنة‏.‏

أنبأنا أبو بكر بن عبد الباقي قال‏:‏ أنبأنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا عفان قال‏:‏ حدثنا حماد بن سلمة عن علي بن زيد عن القاسم بن محمد قال‏:‏ لما دليت أم رومان في قبرها قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ من سره أن ينظر إلى امرأة من الحور العين فلينظر إلى أم رومان ‏» ‏ ونزل رسول الله صلى الله عليه وسلم في قبرها‏.‏

عتبة بن أسيد بن جابر أبو بصير‏:‏ وكان حليفًا لبني زهرة أسلم بمكة قديمًا فحبسه المشركون عن الهجرة وذلك قبل عام الحديبية فلما نزل رسول الله صلى الله عليه وسلم الحديبية وقاضى قريشًا على ما قاضاهم عليه وقدم المدينة أفلت أبو بصير من قومه فسار على قدميه سعيًا حتى أتى رسول الله صلى الله عليه وسلم فكتب الأخنس بن شريق وأزهر بن عبد عوف إلى رسول الله صلى الله عليه وسلم كتابًا فيه أن يرده إليهم على ما اصطلحوا عليه وبعثاه مع خنيس بن جابر فخرج خنيس ومعه مولاه كوثر فدفعه إليهما فخرجا به فلما كانا بذي الحليفة عدى أبو بصير على خنيس فقتله وهرب كوثر حتى قدم المدينة فأخبر النبي صلى الله عليه وسلم فرجع أبو بصير فقال‏:‏ وفت ذمتك يا رسول الله دفعتني إليهم فخشيت أن يفتنوني عن ديني فامتنعت فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ خذه فاذهب به ‏» ‏ فقال‏:‏ إني أخاف أن يقتلني فتركه ورجع إلى فجعل من بمكة من المحتبسين يتسللون إلى أبي بصير فاجتمع عنده منهم قريب من سبعين فجعلوا لا يظفرون بأحد من قريش إلا قتلوه ولا بعير لهم إلا اقتطعوها فكتبت قريش إلى رسول الله صلى الله عليه وسلم يسألونه بأرحامهم ألا أدخل أبا بصير وأصحابه إليه فلا حاجة لنا بهم فكتب النبي صلى الله عليه وسلم إلى أبي بصير أن يقدم عليه مع أصحابه فجاءه الكتاب وهو يموت فجعل يقرأه ويقبله ويضعه على عينيه فمات وهو في يديه فغسله أصحابه وصلوا عليه ودفنوه هناك وبنوا عند قبره مسجدًا ثم ورموا على رسول الله صلى الله عليه وسلم فأخبروه فترحم عليه‏.‏


ثم دخلت سنة سبع من الهجرة

ثم دخلت سنة سبع من الهجرة
فمن الحوادث فيها‏:‏


غزوة خيبر

غزوة خيبر
في جمادى الأولى وخيبر على ثمانية برد من المدينة‏.‏

وذلك أن رسول الله صلى الله عليه وسلم أمر بالتهيؤ لغزوة خيبر وخرج واستخلف على المدينة سباع بن عرفطة وأخرج معه أم سلمة زوجته فلما نزل بساحتهم أصبحوا وأفئدتهم تخفق وفتحوا حصونهم وغدوا إلى أعمالهم معهم المساحي والكرازين والمكاتل فلما نظروا إلى رسول الله صلى الله عليه وسلم قالوا‏:‏ محمد والخميس - يعنون بالخميس الجيش - فولو هاربين إلى حصونهم وجعل رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ الله أكبر خربت خيبر إنا إذا نزلنا بساحة قوم فساء صباح المنذرين ‏» ‏‏.‏

ووعظ الناس وفرق عليهم الرايات ولم تكن الرايات إلا يوم خيبر إنما كانت الألوية فكانت راية النبي صلى الله عليه وسلم السوداء من بحرد لعائشة رضي الله عنها تدعى العقاب ولواؤه أبيض ودفعه إلى علي بن أبي طالب رضي الله عنه وراية إلى الحباب بن المنذر وراية إلى سعد بن عبادة وكان شعارهم‏:‏ يا منصور أمت‏.‏

وكان مع رسول الله صلى الله عليه وسلم مائتا فرس فقاتل المشركين وقاتلوه أشد قتال وقتلوا من أصحابه وقتل منهم وفتحها حصنًا حصنًا وهي حصون ذوات عدد منها‏:‏ النطاة ومنها حصن الصعب بن معاذ وحصن ناعم وحصن قلعة الزبير والشق وبه حصون منها‏:‏ حصن أبي وحصن النزار وحصون الكتيبة منها‏:‏ القموص والوطيح وسلالم وهو حصن ابن أبي الحقيق وأخذ كنز آل أبي الحقيق - وكانوا قد غيبوه في خربة - فدله الله عليه فاستخرجه وقتل منهم ثلاثة وتسعين رجلًا من يهود منهم‏:‏ الحارث أبو زينب ومرحب وأسير وياسر وعامر واستشهد من أصحاب النبي صلى الله عليه وسلم بخيبر أبو ضياح بن النعمان في خمسة عشر رجلًا وأمر بالغنائم فجمعت واستعمل عليها فروة بن عمر البياضي ثم أمر بذلك فجزئ خمسة أجزاء وكتب في سهم منها لله وأمر ببيع الأربعة أخماس في من يزيد فباعها فروة وقسم ذلك بين أصحابه‏.‏

وكان الذي ولي إحصاء الناس زيد بن ثابت فأحصاهم ألفًا وأربعمائة والخيل مائتي فرس وقدم الدوسيون فيهم أبو هريرة وقدم الأشعريون ورسول الله صلى الله عليه وسلم بخيبر فلحقوه بها فكلم رسول الله صلى الله عليه وسلم أصحابه أن يشركوهم في الغنيمة ففعلوا وقدم جعفر بن أبي طالب وأهل السفينتين من عند النجاشي بعد فتح خيبر فقال رسول الله صلى الله عليه وسلم‏:‏ أما أدري بأيهما أسر‏:‏ بقدوم جعفر أو بفتح خيبر ‏ «‏ وكانت صفية بنت حيي ممن سبى رسول الله صلى الله عليه وسلم بخيبر فأعتقها وتزوجها‏.‏

قال ابن عمر‏:‏ قاتلهم حتى ألجأهم إلى قصرهم وغلبهم على الأرض والنخل فصالحهم على أن تحقن دماءهم ولهم ما حملت ركابهم وللنبي صلى الله عليه وسلم الصفراء والبيضاء والسلاح ويخرجهم وشرطوا للنبي صلى الله عليه وسلم أن لا يكتموه شيئًا فإن فعلوا فلا ذمة لهم ولا عهد فلما وجد المال الذي غيبوه في مسك الجمل سبى نساءهم وغلبهم على الأرض والنخل ودفعها إليهم على الشطر فكان ابن رواحة يخرصها عليهم ويضمنهم الشطر‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ أخبرنا أحمد بن معروف الخشاب قال حدثنا الحارس بن أسامة قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ حدثنا هاشم بن القاسم قال‏:‏ أخبرنا عكرمة بن عمار قال‏:‏ أخبرنا إياس بن سلمة بن الأكوع قال‏:‏ أخبرني أبي قال‏:‏ بارز عمي يوم خيبر مرحب اليهودي فقال مرحب‏:‏ قد علمت خيبر أني مرحب شاكي السلاح بطل مجرب إذا الحروب أقبلت تلهب فقال عمي‏:‏ قد علمت خيبر أني عامر شاك السلاح بطل مغاور فاختلفا ضربتين فوقع سيف مرحب في ترس عامر وذهب عامر يسفل له فوقع السيف على ساقه فقطع أكحله فكانت فيها نفسه فقال ناس من أصحاب رسول الله صلى الله عليه وسلم‏:‏ بطل عمل عامر قتل نفسه‏.‏

قال سلمة‏:‏ فجئت إلى رسول الله صلى الله عليه وسلم أبكي فقلت‏:‏ يا رسول الله أبطل عمل عامر قال‏:‏ ‏» ‏ ومن قال ذاك ‏ «‏ قلت‏:‏ ناس أصحابك قال‏:‏ ‏» ‏ كذب من قال ذاك بل له أجره مرتين ‏ «‏ إنه حين خرج إلى خيبر جعل يرتجز بأصحاب رسول الله صلى الله عليه وسلم وفيهم النبي صلى الله عليه وسلم يسوق الركاب وهو يقول‏:‏ والكافرون قد بغوا علينا إذا أرادوا فتنة أبينا ونحن عن فضلك ما استغنينا فثبت الأقدام إن لاقينا وأنزلن سكينة علينا فقال رسول الله صلى الله عليه وسلم ‏» ‏ من هذا ‏ «‏ قالوا‏:‏ عامر قال‏:‏ ‏» ‏ غفر لك ربك ‏ «‏ قال‏:‏ وما استغفر لإنسان قط يخصه إلا استشهد فلما سمع ذلك عمر بن الخطاب رضي الله عنه قال‏:‏ يا رسول الله لو لا متعتنا بعامر فتقدم فاستشهد‏.‏

قال سلمة‏:‏ ثم إن نبي الله صلى الله عليه وسلم أرسلني إلى علي وقال‏:‏ ‏» ‏ لأعطين الراية اليوم رجلًا يحب الله ورسوله ويحبه الله ورسوله فجئت به أقوده أرمد فبصق رسول الله صلى الله عليه وسلم في عينيه ثم أعطاه الراية فخرج مرحب يخطر بسيفه فقال‏:‏ قد علمت خيبر أني مرحب شاكي السلاح بطل مجرب إذا الحروب أقبلت تلهب فقال علي رضي الله عنه مجيبًا‏:‏ أنا الذي سمتني أمي حيدره كليث غابات كريه المنظره أو فيهم بالصاع كيل السندره قال ابن سعد‏:‏ وروي عن ابن عباس قال‏.‏

لما أراد رسول الله صلى الله عليه وسلم أن يخرج من خيبر قال القوم‏:‏ الآن نعلم أسرية صفية أم امرأة فإن كانت امرأة فإنه سيحجبها وإلا فهي سرية فلما خرج أمر بستر يستر دونها الناس أنها امرأة فلما أرادت أن تركب أدنى فخذه منها لتركب عليها فأبت ووضعت ركبتها على فخذه ثم حملها فلما كان الليل نزل فدخل الفسطاط ودخلت معه وجاء أبو أيوب فبات عند الفسطاط فلما أصبح رسول الله صلى الله عليه وسلم سمع الحركة فقال‏:‏ ‏ «‏ من هذا ‏» ‏ فقال‏:‏ أنا أبو أيوب فقال‏:‏ ‏ «‏ ما شأنك ‏» ‏ قال‏:‏ يا رسول الله جارية شابة حديثة عهد بعرس وقد صنعت بزوجها ما صنعت فلم آمنها قلت إن تحركت كنت قريبًا منك‏.‏

فقال‏:‏ ‏ «‏ رحمك الله يا أبا أيوب ‏» ‏ مرتين‏.‏

قال ابن سعد‏:‏ وأخبرنا عفان قال‏:‏ أخبرنا حماد بن سلمة قال‏:‏ أخبرنا ثابت عن أنس قال‏:‏ وقعت صفية في سهم دحية - وكانت جارية جميلة - فاشتراها رسول الله صلى الله عليه وسلم بسبعة أرؤس ودفعها إلى أم سليم تصنعها وتهيئها وجعل رسول الله صلى الله عليه وسلم وليمتها التمر والأقط أو السمن قال‏:‏ ففحصت الأرض أفاحيص وجيء بالأنطاع فوضعت فيها ثم جيء بالأقط والسمن والتمر فشبع الناس‏.‏

قال ابن سعد‏:‏ قال أنس‏:‏ كان في ذلك السبي صفية بنت حيي فصارت إلى دحية الكلبي ثم صارت بعد إلى النبي صلى الله عليه وسلم فأعتقها ثم تزوجها وجعل عتقها صداقها‏.‏

قال محمد بن حبيب‏:‏ في هذه الغزاة أسهم رسول الله صلى الله عليه وسلم صلى الله عليه وسلم النساء والصبيان سهمًا وأسهم لمن غزا معه من اليهود‏.‏

وفيها‏:‏ سم رسول الله صلى الله عليه وسلم سمته زينب امرأة سلام بن مشكم أهدت له شاة مسمومة فأكل منها فدعاها رسول الله فاعترفت فقتلها ويقال‏:‏ بل عفى عنها‏.‏


غزوة وادي القرى

غزوة وادي القرى
ولما انصرف رسول الله صلى الله عليه وسلم عن خيبر ذهب إلى وادي القرى وهي غزاة أيضًا‏.‏

وبعضهم يعدها مع خيبر واحدة لأن رسول الله صلى الله عليه وسلم لم يعد إلى منزله ولما نزل بوادي القرى حط رحله غلام له أهداه له رفاعة بن زيد الجذامي فأتاه سهم غرب فقتله فقالت الصحابة‏:‏ هنيئًا له الجنة فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ كلا والذي نفسي بيده إن شملته الآن لتلتهب عليه نارًا ‏» ‏‏.‏

وكان غلها يوم خيبر‏.‏

وفيها‏:‏ نام رسول الله صلى الله عليه وسلم عن صلاة الصبح حتى طلعت الشمس حين أحد وعن أبي هريرة‏:‏ أن رسول الله صلى الله عليه وسلم حين قفل من غزاة خيبر سار ليلة حتى إذا أدركه الكرى أعرس وقال لبلال‏:‏ أكلأنا الليلة فصلى بلال ما قد رآه ونام رسول الله صلى الله عليه وسلم وأصحابه فلما تقارب الفجر استند بلال إلى راحلته فلم يستيقظ رسول الله صلى الله عليه وسلم ولا بلال ولا أحد من أصحابه حتى ضربتهم الشمس فكان رسول الله صلى الله عليه وسلم أولهم استيقاظًا ففزع رسول الله صلى الله عليه وسلم فقال‏:‏ أي بلال ما هذا قال بلال‏:‏ أخذ بنفسي الذي أخذ بنفسك بأبي أنت وأمي يا رسول الله قال‏:‏ اقتادوا فاقتادوا رواحلهم شيئًا ثم توضأ رسول الله صلى الله عليه وسلم وأمر بلالًا فأقام الصلاة فصلى بهم الصبح فلما قضى الصلاة قال‏:‏ ‏ «‏ من نسي صلاة فليصلها إذا ذكرها فإن الله عز وجل قال‏:‏ ‏» ‏ وأقم الصلاة لذكري ‏"‏‏.‏

ومن الحوادث في هذه السنة أن رسول الله كتب إلى النجاشي أن يزوجه أم حبيبة

وكانت قد خرجت مهاجرة إلى الحبشة وأن يبعث إليه من بقي من أصحابه من الذين هاجروا إلى الحبشة ففعل فقدموا المدينة فوجدوا رسول الله صلى الله عليه وسلم قد فتح خيبر فكلم ومن الحوادث في هذه السنة قتل شيرويه أباه كسرى إن شيرويه قتل أباه كسرى على ما سبق ذكره‏.‏

قال الواقدي‏:‏ كان ذلك في ليلة الثلاثاء لعشر مضين من جمادى الآخرة سنة سبع لست ساعات مضت من الليل‏.‏

ومن الحوادث في هذه السنة


هلاك شيرويه

هلاك شيرويه
فإنه لما أمر بقتل أبيه قتل معه سبعة عشر أخًا له ذوي أدب وشجاعة فابتلي بالأسقام وجزع بعد قتلهم جزعًا شديدًا إذا دخلت عليه أختاه‏:‏ بوران وآزرميدخت فأغلظتا له وقالتا‏:‏ حملك الحرص على ملك لا يتم لك على قتل أبيك وجميع أخوتك فبكى بكاء شديدًا ورمى بالتاج عن رأسه ولم يزل مدنفًا وفشى الطاعون في أيامه فهلك أكثر الناس‏.‏

ومن الحوادث في هذه السنة وصول هدية المقوقس فإنها وصلت في سنة سبع وهي‏:‏ مارية وسيرين ويعفور والدلدل‏.‏

وكانت بيضاء فاتخذ أخبرنا أبو بكر بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثنا يعقوب بن محمد بن أبي صعصعة عن عبد الله بن عبد الرحمن بن أبي صعصعة قال‏:‏ بعث المقوقس صاحب الإسكندرية إلى رسول الله صلى الله عليه وسلم في سنة سبع من الهجرة مارية وأختها سيرين وألف مثقال ذهبًا وعشرين ثوبًا لينًا وبغلته الدلدل وحماره يعفور‏:‏ وقال يعقوب‏:‏ ومعهم خصي يقال له‏:‏ مابور شيخ كبير كان أخا مارية وبعث بذلك كله مع حاطب بن أبي بلتعة فعرض حاطب على مارية الإسلام ورغبها فيه فأسلمت وأسلمت أختها وأقام الخصي على دينه حتى أسلم بالمدينة في عهد رسول الله صلى الله عليه وسلم وكان رسول الله صلى الله عليه وسلم معجبًا بأم إبراهيم وكانت بيضاء جميلة فأنزلها رسول الله صلى الله عليه وسلم في العالية في المال الذي يقال له اليوم مشربة أم إبراهيم وكان رسول الله صلى الله عليه وسلم يختلف إليها هناك وضرب عليها الحجاب وكان يطأها بملك اليمين فلما حملت ووضعت هناك وقبلتها سلمى مولاة رسول الله صلى الله عليه وسلم فجاء أبو رافع زوج سلمى فبشر رسول الله صلى الله عليه وسلم بإبراهيم فوهب له عبدًا وذلك في ذي الحجة سنة ثمان وتنافست الأنصار في إبراهيم وأحبوا أن يفرغوا مارية لرسول الله صلى قال محمد بن سعد‏:‏ وأخبرنا محمد بن عمر عن محمد بن عبد الله الأنصاري عن الزهري عن أنس بن مالك قال‏:‏ كانت أم إبراهيم في مشربتها وكان قبطي يأوي إليها ويأتيها بالماء والحطب فقال الناس في ذلك‏:‏ علج يدخل على علجة فبلغ ذلك رسول الله صلى الله عليه وسلم فأرسل علي بن أبي طالب رضي الله عنه فوجده على نخلة فلما رأى السيف وقع في نفسه فألقى الكساء الذي كان عليه وتكشف فإذا هو مجبوب فرجع علي رضي الله عنه إلى النبي صلى الله عليه وسلم فأخبره فقال‏:‏ يا رسول الله صلى الله عليه وسلم أرأيت إذا أمرت أحدنا بالأمر ثم رأى غير ذلك أيراجعك قال‏:‏ نعم فأخبره بما رأى من القبطي‏.‏

قال مؤلف هذا الكتاب‏:‏ فإن قال قائل‏:‏ ظاهر هذا الحديث يدل على أن عليًا رضي الله عنه أراد قتله وقد روي في حديث آخر صريحًا وأن رسول الله صلى الله عليه وسلم قال له‏:‏ ‏ «‏ يا علي خذ السيف فإن وجدته عندها فاقتله ‏» ‏‏.‏

فكيف يجوز القتل على التهمة فقد أجاب عنه ابن جرير الطبري وقال‏:‏ من الجائز أن يكون قد كان من أهل العهد وأنه لم يسلم وقد كان تقدم إليه بالنهي عن الدخول إلى مارية فلم يقبل فأمر قتله لنقض العهد‏.‏

ومن الحوادث


سرية عمر بن الخطاب

سرية عمر بن الخطاب
وذلك أن رسول الله صلى الله عليه وسلم بعث عمر رضي الله عنه في ثلاثين رجلًا إلى عجز هوازن بتربة - وهي بناحية العبلاء على أربع ليال من مكة طريق صنعاء ونجران - وخرج معه دليل من بني هلال فكان يسير الليل ويكمن النهار فأتى الخبر هوازن فهربوا وجاء عمر رضي الله عنه محالهم فلم يلق كيدًا فانصرف راجعًا إلى مكة‏.‏

ومن الحوادث


سرية أبي بكر الصديق رضي الله عنه

سرية أبي بكر الصديق رضي الله عنه
إلى بني كلاب بنجد ناحية ضرية أخبرنا محمد بن عبد الباقي البزار يرفعه عن محمد بن سعد قال‏:‏ أخبرنا هاشم بن القاسم قال‏:‏ أخبرنا عكرمة بن عمار حدثنا إياس بن سلمة الأكوع عن أبيه قال‏:‏ بعث رسول الله صلى الله عليه وسلم أبا بكر إلى فزارة وخرجت معه حتى إذا ما دنونا من الماء عرس أبو بكر حتى إذا ما صلينا الصبح أمرنا فشننا الغارة فوردنا الماء فقتل أبو بكر من فتل ونحن معه - وكان شعارنا أمت أمت - فقتلت بيدي سبعة أهل أبيات من المشركين ورأيت عنقًا من الناس فيهم الذراري فخشيت أن يسبقوني إلى الجبل فأدركتهم فرميت بسهم بينهم وبين الجبل فلما رأوا السهم قاموا فإذا امرأة من فزارة فيهم عليها قشع من أدم معها ابنتها من أحسن العرب فجئت أسوقهم إلى أبي بكر فنفلني ابنتها فلم أكشف لها ثوبًا حتى قدمت المدينة ثم باتت عندي فلم أكشف لها ثوبًا حتى لقيني رسول الله صلى الله عليه وسلم في السوق فقال‏:‏ ‏ «‏ يا سلمة هب لي المرأة ‏» ‏ فقلت‏:‏ يا نبي الله والله لقد أعجبتني وما كشفت لها ثوبًا فسكت حتى إذا كان من الغد لقيني رسول الله صلى الله عليه وسلم في السوق ولم أكشف لها ثوبًا فقال‏:‏ ‏ «‏ يا سلمة هب لي المرأة لله أبوك ‏» ‏ قال‏:‏ فقلت‏:‏ هي لك يا رسول الله‏.‏

فبعث بها رسول الله صلى الله عليه وسلم إلى أهل مكة ففدى بها أسرى من المسلمين كانوا في أيدي المشركين‏.‏

ومن الحوادث


سرية بشير بن سعد الأنصاري إلى فدك

سرية بشير بن سعد الأنصاري إلى فدك
في شعبان وذلك أن رسول الله صلى الله عليه وسلم بعث بشير بن سعد في ثلاثين رجلًا إلى بني مرة بفدك فخرج يلقى رعاء الشاة فسأل عن الناس فقيل‏:‏ في بواديهم فاستاق النعم والشاء وانحدر إلى المدينة فخرج الصريخ فأخبرهم فأدركه الدهم منهم عند الليل فأتوا يرامونهم بالنبل حتى فنيت نبل أصحاب بشير وأصبحوا فحمل المريون عليهم فأصابوا أصحاب بشير وقاتل بشير حتى ارتث وضرب كعبه فقيل قد مات ورجعوا بنعمهم وشائهم‏.‏

وقدم علبة بن زيد ومن الحوادث سرية غالب بن عبد الله الليثي إلى الميفعة في رمضان وذلك أن رسول الله صلى الله عليه وسلم بعثه إلى الميفعة - وهي وراء بطن نخل إلى النقرة قليلًا بناحية نجد وبينها وبين المدينة ثمانية برد - في مائة وثلاثين رجلًا ودليلهم يسار مولى رسول الله صلى الله عليه وسلم فهجموا عليهم جميعًا ووقعوا وسط مجالهم فقتلوا من أشرف لهم واستاقوا نعمًا وشاء فحدروه إلى المدينة ولم يأسروا أحدًا‏.‏

ومن الحوادث في هذه السرية‏:‏ قتل أسامة بن زيد الرجل الذي قال لا إله إلا الله فقال النبي صلى الله عليه وسلم صلى الله عليه وسلم‏:‏ ‏ «‏ ألا شققت عن قلبه فتعلم صادق هو أم كاذب ‏» ‏ فقال أسامة‏:‏ لا أقاتل أحدًا يشهد أن لا إله إلا الله‏.‏

ويروى أن قتل أسامة هذا الرجل كان في غير هذه السرية‏.‏

ومن الحوادث سرية بشير بن سعد الأنصاري إلى يمن وجبار في شوال وذلك أنه بلغ رسول الله صلى الله عليه وسلم أن جمعًا من غطفان بالجناب قد واعدهم عيينة بن حصن ليكون معهم ليزحفوا إلى رسول الله صلى الله عليه وسلم فدعا رسول الله صلىالله عليه وسلم بشير بن سعد فعقد له لواء وبعث معه ثلاثمائة رجل فساروا الليل وكمنوا النهار حتى أتوا إلى يمن وجبار فدنوا من القوم فأصابوا لهم نعمًا كثيرًا وتفرق الرعاء فحذروا الجمع فتفرقوا ولحقوا بعلياء بلادهم وخرج بشير في أصحابه حتى أتى محالهم فيجدها وليس فيها أحد فرجع بالنعم وأصاب منهم رجلين فأسروهما وقدم بهما إلى رسول الله صلى الله عليه وسلم فأسلما فأرسلهما‏.‏

وفي هذه السنة قدم وفد الأشعريين أخبرنا محمد بن عبد الباقي أخبرنا الجوهري أخبرنا ابن حيويه أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدثنا محمد بن سعد عن أشياخه قالوا‏:‏ قدم وفد الأشعريين على رسول الله صلى الله عليه وسلم وهم خمسون رجلًا فيهم أبو موسى الأشعري وأخوة لهم ومعهم رجلان من عك وقدموا في سفن في البحر وخرجوا بجدة فلما دنوا في المدينة جعلوا يقولون‏:‏ غدًا نلقى الأحبة محمدًا وحزبه ثم قدموا فوجدوا رسول الله صلى الله عليه وسلم في سفره بخيبر ثم لقوا رسول الله صلى الله عليه وسلم فبايعوا وأسلموا فقال رسول وفي هذه السنة قدم الدوسيون قالوا‏:‏ ولما أسلم الطفيل بن عمرو الدوسي دعا قومه فأسلموا وقدم معه منهم المدينة سبعون أو ثمانون أهل بيت وفيهم‏:‏ أبو هريرة وعبد الله بن إزيهر الدوسي ورسول الله صلى الله عليه وسلم بخيبر فساروا إليه فلقوه هناك ثم قدموا معه المدينة فقال أبو هريرة في هجرته حين خرج من دار قومه‏:‏ يا طولها من ليلة وعناءها على أنها من بلدة الكفر نجت ومن الحوادث عمرة رسول الله صلى الله عليه وسلم القضية وذلك أن رسول الله صلى الله عليه وسلم أمر أصحابه حين رأوا هلال ذي القعدة أن يعتمروا قضاء لعمرتهم التي صدهم المشركون عنها بالحديبية وأن لا يتخلف أحد شهد الحديبية فلم يتخلف منهم أحد إلا من استشهد بخيبر ومن مات‏.‏

وخرج مع رسول الله صلى الله عليه وسلم قوم من المسلمين عمارًا فكانوا في عمرة القضية ألفين واستخلف على المدينة أبا رهم الغفاري وساق رسول الله صلى الله عليه وسلم ستين بدنة وجعل على هديه ناجية بن جندب الأسلمي وحمل رسول الله صلى الله عليه وسلم السلاح البيض والدروع والرماح وقاد مائة فرس وخرجت قريش من مكة إلى رؤوس الجبال وأخلوا مكة ودخل رسول الله صلى الله عليه وسلم من الثنية التي تطلعه على الحجون وعبد الله بن رواحة آخذ بزمام راحلته فلم يزل رسول الله صلى الله عليه وسلم يلبي حتى استلم الركن بمحجنه وعبد الله بن رواحة يقول‏:‏ خلوا بني الكفار عن سبيله خلوا فكل الخمر مع رسوله نحن ضربناكم على تأويله كما ضربناكم على تنزيله ضربًا يزيل الهام عن مقيله ويذهل الخليل عن خليله يا رب إني مؤمن بقيله أخبرنا عمرو بن أبي حسن البسطامي أخبرنا أحمد بن منصور أخبرنا علي بن أحمد الخزاعي أخبرنا الهيثم بن كليب أخبرنا أبو عيسى الترمذي قال‏:‏ حدثنا إسحاق بن منصور قال‏:‏ أخبرنا عبد الرزاق قال‏:‏ أخبرنا جعفر بن سليمان قال‏:‏ حدثنا ثابت عن أنس‏:‏ أن رسول الله صلى الله عليه وسلم دخل مكة في عمرة القضية وابن رواحة يمشي بين يديه وهو يقول‏:‏ خلوا بني الكفار عن سبيله اليوم نضربكم على تنزيله فقال له عمر‏:‏ يا ابن رواحة بين يدي رسول الله وفي حرم الله تقول شعرًا فقال‏:‏ النبي صلى الله عليه وسلم‏:‏ ‏ «‏ خل عنه يا عمر فلهي أسرع فيهم من نضح النبل ‏» ‏‏.‏

وأمر النبي صلى الله عليه وسلم بلالًا فأذن على ضهر الكعبة وأقام بمكة ثلاثًا فلما كان عند الظهر من اليوم الرابع أتاه سهيل بن عمرو وحاطب بن عبد العزى فقالا‏:‏ قد انقضى أجلك فاخرج عنا فأمر أبا رافع فنادى بالرحيل وقال‏:‏ ‏ «‏ لا يمسين بها أحد من المسلمين ‏» ‏‏.‏

وخرجت بنت حمزة فاختصم فيها علي وجعفر وزيد فقضى بها النبي صلى الله عليه وسلم لجعفر لأن خالتها أسماء بنت عميس عنده‏.‏

وركب رسول الله عنه حتى نزل بسرف - وهي على عشرة أميال من مكة - فتزوج ميمونة بنت الحارث زوجه إياها العباس وكان يلي أمرها وهي أخت أم ولده وكانت آخر امرأة تزوجها وبنى بها في سرف‏.‏

ومن الحوادث في هذه السنة


سرية ابن أبي العوجاء إلى بني سليم

سرية ابن أبي العوجاء إلى بني سليم
في ذي الحجة وذلك أن رسول الله صلى الله عليه وسلم بعث ابن أبي العرجاء السلمي في خمسين رجلًا إلى بني سليم فخرج وتقدمه عين لهم كان معه فحذرهم فجمعوا فأتاهم وهم معدون له فدعاهم إلى الإسلام فأبوا فتراموا بالنبل وأصيب ابن أبي العوجاء جريحًا وقدموا المدينة في أول يوم من صفر سنة ثمان‏.‏

ذكر من توفي في هذه السنة من الأكابر بشر بن البراء بن معرور بن صخر‏:‏ شهد العقبة وكان من الرماة المذكورين وشهد بدرًا وأحدًا والخندق والحديبية وخيبر‏.‏

وأكل مع رسول الله صلى الله عليه وسلم من الشاة المسمومة فمات مكانه ويقال‏:‏ بل بقي سنة مريضًا ومات‏.‏

وقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ من سيدكم يا بني سلمة ‏» ‏‏.‏

قالوا‏:‏ الجد بن قيس على أنه رجل فيه بخل‏.‏

قال‏:‏ ‏ «‏ وأي داء أدوأ من البخل بل سيدكم بشر بن البراء بن معرور ‏» ‏‏.‏

ثقيف بن عمر ويقال‏:‏ بقاف‏:‏ شهد بدرًا وتوفي في هذه السنة‏.‏

أرضعت رسول الله صلى الله عليه وسلم قبل حليمة‏.‏

وذكر أبو نعيم الأصفهاني أن بعض العلماء اختلف في إسلامها‏.‏

أخبرنا محمد بن عبد الباقي أخبرنا أبو محمد الجوهري أخبرنا أبو عمرو بن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر عن غير واحد من أهل العلم قالوا‏:‏ كان رسول الله صلى الله عليه وسلم يصل ثويبة وهو بمكة وكانت خديجة رضي الله عنها تكرمها وهي يومئذ مملوكة وطلبت إلى أبي لهب أن تبتاعها منه لتعتقها فأبى أبو لهب فلما هاجر رسول الله صلى الله عليه وسلم إلى المدينة أعتقها أبو لهب وكان رسول الله صلى الله عليه وسلم يبعث إليها بصلة وكسوة حتى جاءه خبرها أنها قد توفيت سنة سبع مرجعه من خيبر فقال‏:‏ ‏ «‏ ما فعل ابنها مسروح ‏» ‏ فقيل‏:‏ مات قبلها ولم يبق من قرابتها أحد‏.‏

الحارث بن حاطب بن عمرو‏:‏ رده رسول الله صلى الله عليه وسلم من الروحاء حين توجه إلى بدر إلى بنى عمرو بن عوف في حاجة له فضرب له بسهمه وأجره وكان كمن شهدها وشهد أحدًا والخندق والحديبية وخيبر وقتل يومئذ شهيدًا رماه رجل من فوق الحصن فدمغه‏.‏

بن عمرو بن لكيز يكنى أبا يزيد شهد بدرًا وهو ابن ثلاثين سنة وشهد أحدًا والخندق والحديبية وقتل بخيبر شهيدًا‏.‏

رفاعة بن مسروج قتل بخيبر‏.‏

سليم بن ثابت بن رقش‏:‏ أمه ليلى أخت حذيفة بن اليمان شهد أحدًا والخندق والحديبية وخيبر وقتل يومئذ شهيدًا‏.‏

عامر بن الأكوع‏:‏ أصاب نفسه بسيفه فمات على ما سبق ذكره‏.‏

عبد الله بن أبي لهب بن وهب‏:‏ قتل بخيبر‏.‏

عدي بن مرة بن سراقة قتل بخيبر‏.‏

عمارة بن عقبة‏:‏ قتل بخيبر‏.‏

وهو الذي يقال له‏:‏ شيرويه قتل أباه فأخذته الأسقام والحزن فبقي بعده ثمانية أشهر ويقال‏:‏ ستة أشهر ثم مات‏.‏

محمود بن مسلمة بن سلمة بن خالد‏:‏ شهد أحدًا والخندق والحديبية وخيبر ودليت عليه يومئذ رحى فأصابت رأسه فمكث ثلاثًا ثم مات وقبر هو وعامر بن الأكوع في قبر واحد في غار هناك‏.‏

الوليد بن الوليد بن المغيرة بن عبد الله بن عمر بن مخزوم‏:‏ خرج مع قومه إلى بدر وهو على دينهم فأسره عبد الله بن جحش فقدم فدائه أخواه‏:‏ خالد وهشام فافتداه بأربعة آلاف وأبى رسول الله صلى الله عليه وسلم أن يفديه بشكة أبيه وكانت درعًا فضفاضة وسيفًا وبيضة فأقيم ذلك مائة دينار‏.‏

فلما قبض ذلك خرجا بالوليد حتى بلغا ذا الحليفة فأفلت منهما فرجع إلى النبي صلى الله عليه وسلم فقال خالد‏:‏ هلا كان هذا قبل أن تفتدى وتخرج مأثرة أبينا من أيدينا قال‏:‏ ما كنت لأسلم حتى أفتدى ولا تقول قريش‏:‏ إنما اتبع محمدًا فرارًا من الفداء‏.‏

فلما دخل مكة حبسوه وكان رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ اللهم أنج الوليد بن الوليد وسلمة بن هشام وعياش بن أبي ربيعة ‏» ‏ ثم أفلت الوليد فقدم المدينة وبها توفي هذه يا عين بكي للوليد بن الوليد بن المغيرة كان الوليد بن الوليد أبو الوليد فتى العشيرة فقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ لا تقولي هكهذا ‏» ‏ ولكن قولي‏:‏ ‏ «‏وجاءت سكرة الموت بالحق‏» ‏‏.‏

يسار الحبشي‏:‏ أنبأنا محمد بن عبد الباقي البزار أخبرنا أبو محمد الجوهري أخبرنا عمرو بن حيويه أخبرنا ابن معروف أخبرنا ابن الفهم حدثنا محمد بن سعد قال‏:‏‏.‏

كان يسار عبدًا لعامر اليهودي يرعى غنمًا له فلما نزل رسول الله صلى الله عليه وسلم خيبر وقع الإسلام بقلبه فأقبل بغنمه يسوقها إلى رسول الله صلى الله عليه وسلم فقال‏:‏ يا محمد إلى ما تدعو قال‏:‏ ‏ «‏ إلى الإسلام تشهد أن لا إله إلا الله وأني رسول الله ‏» ‏ قال‏:‏ فما لي قال‏:‏ ‏ «‏ الجنة إن ثبت على ذلك ‏» ‏‏.‏

فأسلم وقال‏:‏ إن غنمي وديعة فقال‏:‏ ‏ «‏ أخرجها من العسكر ثم صح بها وارميها بحصيات فإن الله سيؤدي عنك أمانتك ‏» ‏ ففعل فخرجت الغنم إلى سيدها فعلم اليهودي أن غلامه قد أسلم‏.‏

وخرج علي رضي الله عنه بالراية وتبعه العبد الأسود فقاتل حتى قتل‏.‏

فاحتمل فادخل خباء من أخبية العسكر فاطلع رسول الله صلى الله عليه وسلم في الخباء فقال‏:‏ ‏"‏ لقد أكرم الله هذا العبد الأسود وساقه إلى خير قد رأب زوجتين من الحور العين عند رأسه‏.‏


سنة ثمان من الهجرة

سنة ثمان من الهجرة
فمن الحوادث فيها‏:‏


ملك أردشير بن شيرويه

ملك أردشير بن شيرويه
وكان له سبع سنين لأنه لم يكن هناك محتنك من أهل بيت المملكة وكان شهر براز الذي ذكرنا أن أبرويز استعمله في قتال هرقل قد احتقر أردشير فأقبل إليه فحاصره وخدع بعض حرسه ففتح له المدينة فقتل خلقًا من الرؤساء واستصفى أموالهم وفضح نساءهم وقتل أردشير وملك‏.‏

وامتعض قوم من قتله أردشير فتحالفوا على قتله فقتلوه وجروه بحبل‏.‏

ومن الحوادث


ملك بوران بنت كسرى أبرويز

ملك بوران بنت كسرى أبرويز
أنهم ملكوا بعده بوران بنت كسرى فقالت يوم ملكت‏:‏ البر أوثر وبالعدل آمر واستوزرت فسفروخ وأحسنت السيرة وبسطت العدل ورممت القناطر ووضعت بقايا من الخراج وكتبت إلى الناس تعلمهم ما هي عليه من الإحسان إليهم وأنهم سيعرفون بمكايدها أنه ليس ببطش الرجال تدوخ البلاد ولا بمكايدهم ينال الظفر وإنما ذلك بعون الله وردت خشبة الصليب على ملك الروم وكان ملكها سنة وأربعة أشهر‏.‏

ولما بلغ الخبر رسول الله صلى الله عليه وسلم ملك جشنسدة ثم ملك من بعد بوران رجل يقال له جشنسدة من بني عم ابرويز وكان ملكه أقل من شهر‏.‏

ملك آزر ميدخت بنت كسرى ثم ملكت آزر ميدخت بنت كسرى قالت‏:‏ حين ملكت‏:‏ منهاجنا منهاج أبينا كسرى وكان عظيم فارس يومئذ فزخهرمز فأرسل إليها فسألها أن يتزوجها فأرسلت إليه‏:‏ إن التزويج للملكة غير جائز ولكن صر إلي ليلة ذا وكذا فإن مرادك قضاء الشهوة وتقدمت إلى صاحب حرسها بقتله فجاء فقتل ورمي في رحبة المملكة فبلغ الخبر إلى ولده رستم فأقبل في جند عظيم وسمل عيني إزر ميدخت ثم قتلها وكان ملكها ستة أشهر‏.‏

كسرى بن مهراجشنس ثم أتي برجل من عقب أردشير بن بابك فملكوه ثم قتل بعد أيام ثم ولوا غيره وقتل‏.‏


ملك يزدجر بن شهريار بن أبرويز

ملك يزدجر بن شهريار بن أبرويز
ثم ولي يزدجرد بن شهريار بن أبرويز وكان المنجمون قد قالوا‏:‏ سيولد لبعض ولدك غلام يكون ذهاب هذا الملك على يديه وعلامته نقص في بعض بدنه فمنع ولده من النساء فمكثوا حينًا لا يصلون إلى امرأة فشكى شهريار إلى شيرين الشبق وسألها أن تدخل إليه امرأة وإلا قتل نفسه وكانت شيرين قد تبنت شهريار فأرسلت إليه‏:‏ إني لا أقدر على إدخال امرأة إليك إلا أن تكون لا يؤبه لها ولا يجمل بك أن تمسها فقال‏:‏ أنا لست أبالي ما كانت فأرسلت إليه بجارية كانت تحجم وكانت فيما يزعمون من بنات أشرافهم إلا أن شيرين كانت غضبت عليها فأسلمتها في الحجامين فلما دخلت عليه وثب عليها فحملت بيزدجرد فأمرت بها شيرين فقصرت حتى ولدت وكتمت أمر الولد خمس سنين ثم إنها رأت من كسرى رقة للصبيان حين كبر فقالت له‏:‏ هل يسرك أيها الملك أن ترى ولدًا لبعض بنيك على ما كان فيه من المكروه فقال لا أبالي فأمرت بيزدجرد فطيب وحلي وأدخلته عليه وقالت‏:‏ هذا يزدجرد بن شهريار‏.‏

فأجلسه في حجره وقبله وعطف عليه وأحبه حبًا شديدًا وكان يبيته معه فبينما هو يلعب ذات يوم بين يديه إذ ذكر ما قيل له فعراه عن ثيابه فاستبان النقص في إحدى وركيه فاستشاط غضبًا وحمله ليجلد به الأرض فتعلقت به شيرين وناشدته الله ألا يقتله وقالت له‏:‏ إن يكن أمر قد حضر في هذا الملك فليس له مرد‏.‏

فقال‏:‏ إن هذا المشؤوم الذي أخبرت عنه المنجمون فأخرجيه فلا أنظر إليه فأمرت به فحمل إلى سجستان‏.‏

وقيل‏:‏ بل كان في السواد عند ظؤورته‏.‏

وقيل‏:‏ لما قتل شيرويه أخوته هرب يزدجرد إلى إصطخر ثم آل الأمر إلى أن ملك وقتل في زمان خلافة عثمان بن عفان رضي الله عنه وانقضى ملك الفرس‏.‏

ومن الحوادث في هذه السنة إسلام عمرو بن العاص وخالد بن الوليد وعثمان بن طلحة‏.‏

فقدموا المدينة في صفر وكان عمرو لما رأى ظهور رسول الله صلى الله عليه وسلم خرج إلى النجاشي فرأى النجاشي يدعو إلى اتباع رسول الله صلى الله عليه وسلم فخرج قاصدًا إلى رسول الله صلى الله عليه وسلم فلقيه خالد بن الوليد وهو على تلك النية فأسلموا‏.‏

قال مؤلف الكتاب‏:‏ وقصتهم ستأتي في أخبار عمرو بن العاص وخالد بن الوليد رضي الله عنهما‏.‏

وفي هذه السنة


تزوج رسول الله فاطمة بنت الضحاك الكلابية

ملك يزدجر بن شهريار بن أبرويز
ثم ولي يزدجرد بن شهريار بن أبرويز وكان المنجمون قد قالوا‏:‏ سيولد لبعض ولدك غلام يكون ذهاب هذا الملك على يديه وعلامته نقص في بعض بدنه فمنع ولده من النساء فمكثوا حينًا لا يصلون إلى امرأة فشكى شهريار إلى شيرين الشبق وسألها أن تدخل إليه امرأة وإلا قتل نفسه وكانت شيرين قد تبنت شهريار فأرسلت إليه‏:‏ إني لا أقدر على إدخال امرأة إليك إلا أن تكون لا يؤبه لها ولا يجمل بك أن تمسها فقال‏:‏ أنا لست أبالي ما كانت فأرسلت إليه بجارية كانت تحجم وكانت فيما يزعمون من بنات أشرافهم إلا أن شيرين كانت غضبت عليها فأسلمتها في الحجامين فلما دخلت عليه وثب عليها فحملت بيزدجرد فأمرت بها شيرين فقصرت حتى ولدت وكتمت أمر الولد خمس سنين ثم إنها رأت من كسرى رقة للصبيان حين كبر فقالت له‏:‏ هل يسرك أيها الملك أن ترى ولدًا لبعض بنيك على ما كان فيه من المكروه فقال لا أبالي فأمرت بيزدجرد فطيب وحلي وأدخلته عليه وقالت‏:‏ هذا يزدجرد بن شهريار‏.‏

فأجلسه في حجره وقبله وعطف عليه وأحبه حبًا شديدًا وكان يبيته معه فبينما هو يلعب ذات يوم بين يديه إذ ذكر ما قيل له فعراه عن ثيابه فاستبان النقص في إحدى وركيه فاستشاط غضبًا وحمله ليجلد به الأرض فتعلقت به شيرين وناشدته الله ألا يقتله وقالت له‏:‏ إن يكن أمر قد حضر في هذا الملك فليس له مرد‏.‏

فقال‏:‏ إن هذا المشؤوم الذي أخبرت عنه المنجمون فأخرجيه فلا أنظر إليه فأمرت به فحمل إلى سجستان‏.‏

وقيل‏:‏ بل كان في السواد عند ظؤورته‏.‏

وقيل‏:‏ لما قتل شيرويه أخوته هرب يزدجرد إلى إصطخر ثم آل الأمر إلى أن ملك وقتل في زمان خلافة عثمان بن عفان رضي الله عنه وانقضى ملك الفرس‏.‏

ومن الحوادث في هذه السنة إسلام عمرو بن العاص وخالد بن الوليد وعثمان بن طلحة‏.‏

فقدموا المدينة في صفر وكان عمرو لما رأى ظهور رسول الله صلى الله عليه وسلم خرج إلى النجاشي فرأى النجاشي يدعو إلى اتباع رسول الله صلى الله عليه وسلم فخرج قاصدًا إلى رسول الله صلى الله عليه وسلم فلقيه خالد بن الوليد وهو على تلك النية فأسلموا‏.‏

قال مؤلف الكتاب‏:‏ وقصتهم ستأتي في أخبار عمرو بن العاص وخالد بن الوليد رضي الله عنهما‏.‏

وفي هذه السنة


سرية غالب بن عبد الله الليثي إلى بني الملوح بالكديد

سرية غالب بن عبد الله الليثي إلى بني الملوح بالكديد
في صفر قال جندب بن مكيث الجهني‏:‏ بعث رسول الله صلى الله عليه وسلم غالب بن عبد الله الليثي في سرية وكنت فيهم فأمرهم أن يشنوا الغارة على بني الملوح‏.‏

فخرجنا حتى إذا كنا بالكديد لقينا الحارث بن البرصاء الليثي فأخذناه فقال‏:‏ إنما جئت أريد الإسلام قلنا إن تكن مسلمًا فلا يضرك رباطنا يومًا وليلة‏.‏

فشددناه وثاقًا وخلفنا عليه رويجلا منا أسود وقلنا‏:‏ إن ناوشك فجز رأسه فسرنا حتى أتينا الكديد عند غروب الشمس وكمنا في ناحية الوادي وبعثني أصحابي ربيئة لهم فخرجت حتى آتي مشرفًا على الحاضر يطلعني عليهم إذ خرج رجل فقال لامرأته‏:‏ إني لأرى على هذا الجبل سوادًا ما رأيته أول من يومي هذا فانظري إلى أوعيتك لا تكون الكلاب جرت منها شيئًا فنظرت فقالت‏:‏ لا فقال‏:‏ فناوليني قوسي وسهمي فأرسل سهما فوالله ما أخطأ بين عيني فانتزعته وثبت مكاني ثم أرسل آخر فوضعه في منكبي فانتزعته ووضعته وثبت مكاني فقال‏:‏ والله لو كان ربيئة لقد تحرك‏.‏

ثم دخل وراحت الماشية فلما احتلبوا وعطنوا واطمأنوا فناموا شننا عليهم الغارة واستقنا النعم‏.‏

فخرج صريخ القوم في قومهم فجاء ما لا قبل لنا به فخرجنا بها نحدرها حتى مررنا بابن البرصاء فاحتملناه وأدركنا القوم ما بيننا وبينهم إلا الوادي إذ جاء الله بالوادي من حيث شاء والله ما رأينا سحابًا يومئذ فامتلأ جنباه ماء ولقد رأيتهم وقوفًا ينظرون إلينا‏.‏

وفيها سرية غالب أيضًا إلى مصاب أصحاب بشير من سعد بفدك في صفر أخبرنا أبو بكر بن أبي طاهر البزاز أخبرنا أبو محمد الحسن بن علي الجوهري أخبرنا أبو عمرو بن حيويه أخبرنا أحمد بن معروف الخشاب أخبرنا الحارث بن أبي إسامة أخبرنا محمد بن سعد أخبرنا محمد بن عمر قال‏:‏ حدثني عبد الله بن الحارث بن الفضيل عن أبيه قال‏:‏ هيأ رسول الله صلى الله عليه وسلم الزبير بن العوام وقال له‏:‏ ‏ «‏ سر حتى تنتهي إلى مصاب أصحاب بشير بن سعد فإن أظفرك الله بهم فلا تبق فيهم ‏» ‏ وهيأ معهم مائتي رجل وعقد لواء فقدم غالب بن عبد الله الليثي من سريته من الكديد فقال رسول الله صلى الله عليه وسلم للزبير‏:‏ ‏ «‏ اجلس ‏» ‏ وبعث غالب في مائتي رجل وخرج أسامة بن زيد فيها حتى انتهى إلى مصاب أصحاب بشير وخرج معه علبة بن زيد فيها فأصابوا نعمًا وقتلوا منهم قتلى‏.‏

وفيها سرية شجاع بن وهب إلى بني عامر في ربيع الأول قال عمر بن الحكم‏:‏ بعث رسول الله صلى الله عليه وسلم شجاع بن وهب في أربعة وعشرين رجلًا إلى جمع من هوازن فكان يسير الليل ويكمن النهار حتى صبحهم وهم غارون فأصابوا نعمًا كثيرًا وشاء واستاقوا ذلك وغابوا خمس عشرة ليلة‏:‏ ومن الحوادث سرية كعب بن عمير الغفاري إلى ذات أطلاح وهي من وراء وادي القرى - في شهر ربيع الأول‏.‏

قال الزهري‏:‏ بعث رسول الله صلى الله عليه وسلم كعب بن عمير الغفاري في خمسة عشر رجلًا حتى انتهوا إلى ذات أطلاح من أرض الشام فوجدوا جمعًا فدعوهم إلى الإسلام فلم يستجيبوا ورموهم بالنبل فقاتل أصحاب النبي صلى الله عليه وسلم حتى قتلوا وأفلت منهم رجل جريح في القتلى فتحامل حتى أتى النبي صلى الله عليه وسلم فأخبره فشق عليه‏.‏

ومن الحوادث اتخاذ المنبر لرسول الله صلى الله عليه وسلم وقيل‏:‏ في سنة سبع والأول أصح‏.‏

أخبرنا هبة الله بن محمد أخبرنا الحسن بن علي التميمي أخبرنا أحمد بن جعفر حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا وكيع قال‏:‏ حدثنا عبد الواحد بن أيمن عن أبيه عن جابر قال‏:‏ كان رسول الله صلى الله عليه وسلم يخطب إلى جذع نخلة قال‏:‏ فقالت امرأة من الأنصار كان لها غلام نجار‏:‏ يا رسول الله إن لي غلامًا نجارًا أفلا آمره أن يتخذ لك منبرًا تخطب عليه قال‏:‏ بلى‏.‏

قال‏:‏ فاتخذ له منبرًا قال‏:‏ فلما كان يوم الجمعة خطب على المنبر قال‏:‏ فأن الجذع الذي كان يقوم عليه كما يئن الصبي فقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ إن هذا بكى لما فقد من الذكر ‏» ‏‏.‏

أخبرنا محمد بن أبي طاهر البزار حدثنا أبو محمد الجوهري أخبرنا ابن حيويه أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدثنا محمد بن سعد قال‏:‏ أخبرنا عبد الله بن جعفر الرقي قال‏:‏ أخبرنا عبيد الله بن عمرو عن ابن عقيل عن الطفيل بن أبي بن كعب عن أبيه قال‏:‏ كان رسول الله صلى الله عليه وسلم يصلي إلى جذع إذ كان المسجد عريشًا فكان يخطب إلى ذلك الجذع فقال رجل من أصحابه‏:‏ يا رسول الله هل لك أن أعمل لك منبرًا تقوم عليه يوم الجمعة حتى يراك الناس وتسمعهم خطبتك قال‏:‏ نعم‏.‏

فصنع له ثلاث درجات هن اللاتي على المنبر أعلى المنبر فلما صنع المنبر ووضع في موضعه وأراد رسول الله صلى الله عليه وسلم أن يقوم على المنبر فمر إليه خار الجذع حتى تصدع وانشق فنزل رسول الله صلى الله عليه وسلم فمسحه بيده حتى سكن ثم رجع إلى المنبر وكان إذا صلى صلى إلى ذلك الجذع فلما هدم المسجد وغير أخذ ذلك الجذع أبي بن كعب فكان عنده في داره حتى بلي وأكلته الأرضة وعاد رفاتًا‏.‏

وفي هذه السنة


سرية مؤتة

سرية مؤتة
وهي بأدنى البلقاء دون دمشق في جمادى الأولى سنة ثمان‏.‏

لهب إلى ملك بصرى بكتاب فلما نزل مؤتة عرض له شرحبيل بن عمرو الغساني فقتله ولم يقتل لرسول الله صلى الله عليه وسلم رسول غيره فشق ذلك على النبي صلى الله عليه وسلم وندب الناس فأسرعوا وعسكروا بالجرف وهم ثلاثة آلاف فقال النبي صلى الله عليه وسلم‏:‏ أمير الناس زيد بن حارثة فإن قتل فجعفر بن أبي طالب فإن قتل فعبد الله بن رواحة فإن قتل فليرتض المسلمون منهم رجلًا وعقد لهم صلى الله عليه وسلم لواء أبيض وخرج مشيعًا لهم حتى بلغ ثنية الوداع فوقف وودعهم وأمرهم أن يأتوا مقتل الحارث بن عمير وأن يدعوا من هناك إلى الإسلام فإن أجابوا وإلا قاتلوهم‏.‏

فلما فصلوا من المدينة سمع العدو بمسيرهم فجمعوا لهم وقام فيهم شرحبيل فجمع أكثر من مائة ألف فمضوا إلى مؤته ووافاهم المشركون بما لا قبل لهم به فأخذ اللواء زيد بن حارثة فقاتل حتى قتل ثم أخذه جعفر فقاتل حتى قتل ضربه رجل من الروم فقطعه نصفين فوجد في أحد نصفيه أحد وثلاثون جرحًا ثم أخذه عبد الله بن رواحة فقاتل حتى قتل فاصطلح الناس على خالد بن الوليد فأخذ اللواء وانكشف الناس فكانت الهزيمة فتبعهم المشركون فقتل ثمانية ممن يعرف من المسلمين ورفعت الأرض لرسول الله صلى الله عليه وسلم حتى نظر إلى معترك القوم‏.‏

فلما أخذ اللواء خالد بن الوليد قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ الآن حمي الوطيس ‏» ‏‏.‏

فلما سمع أهل المدينة بجيش مؤتة قادمين تلقوهم بالجرف فجعل الناس يحثون في وجوههم التراب ويقولون‏:‏ يا فرار أفررتم في سبيل الله فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ ليسوا بفرار ولكنهم كرار إن شاء الله تعالى ‏» ‏‏.‏


سرية أبي قتادة الأنصاري

سرية أبي قتادة الأنصاري

إلى بطن أضم في رمضان وذلك أن رسول الله صلى الله عليه وسلم لما هم بغزو أهل مكة بعث أبا قتادة في ثمانية نفر سرية إلى بطن إضم - وبينها وبين المدينة ثلاثة برد - ليظن ظان أن رسول الله صلى الله عليه وسلم توجه إلى تلك الناحية وتذهب بذلك الأخبار وكان في السرية محلم بن جثامة فمر عامر بن الأضبط فسلم بتحية الإسلام فأمسك عنه القوم وحمل عليه مسلم فقتله وأخذ سلبه فلما لحقوا برسول الله صلى الله عليه وسلم نزل فيهم القرآن‏:‏ ‏ «‏ يا أيها الذين أمنوا إذا ضربتم في سبيل الله فتبينوا ولا تقولوا لمن ألقى إليكم السلام لست مؤمنًا ‏» ‏‏.‏

ولم يلقوا جمعًا فانصرفوا فبلغهم أن رسول الله صلى الله عليه وسلم قد توجه إلى مكة فلقوه بالسقيا‏.‏

ومن الحوادث


غزاة الفتح

سرية أبي قتادة الأنصاري

إلى بطن أضم في رمضان وذلك أن رسول الله صلى الله عليه وسلم لما هم بغزو أهل مكة بعث أبا قتادة في ثمانية نفر سرية إلى بطن إضم - وبينها وبين المدينة ثلاثة برد - ليظن ظان أن رسول الله صلى الله عليه وسلم توجه إلى تلك الناحية وتذهب بذلك الأخبار وكان في السرية محلم بن جثامة فمر عامر بن الأضبط فسلم بتحية الإسلام فأمسك عنه القوم وحمل عليه مسلم فقتله وأخذ سلبه فلما لحقوا برسول الله صلى الله عليه وسلم نزل فيهم القرآن‏:‏ ‏ «‏ يا أيها الذين أمنوا إذا ضربتم في سبيل الله فتبينوا ولا تقولوا لمن ألقى إليكم السلام لست مؤمنًا ‏» ‏‏.‏

ولم يلقوا جمعًا فانصرفوا فبلغهم أن رسول الله صلى الله عليه وسلم قد توجه إلى مكة فلقوه بالسقيا‏.‏

ومن الحوادث


سرية خالد بن الوليد إلى العزى

سرية خالد بن الوليد إلى العزى

لخمس ليال بقين من رمضان وذلك أن رسول الله صلى الله عليه وسلم بعثه إلى العزى ليهدمها فخرج حتى انتهى إليها ثلاثين رجلًا فهدمها ثم رجع إلى رسول الله صلى الله عليه وسلم فقال‏:‏ ‏ «‏ هل رأيت شيئًا ‏» ‏ قال‏:‏ لا قال‏:‏ ‏ «‏ فإنك لم تهدمها فارجع إليها فاهدمها ‏» ‏ فرجع متغيظًا فجرد سيفه فخرجت إليه امرأة عريانة سوداء ثائرة الرأس فجعل السادن يصيح بها فضربها خالد فجز لها باثنتين ورجع فأخبر النبي صلى الله عليه وسلم فقال‏:‏ ‏"‏ تلك العزى وقد أيست أن تعبد ببلادكم أبدًا‏.‏

وكانت بنخلة وكانت لقريش وجميع بني كنانة وكانت أعظم أصنامهم وكان سدنتها بنو شيبان‏.‏

قال مؤلف الكتاب‏:‏ وقد اختلف العلماء في العزى على قولين أحدهما‏:‏ أنها شجرة كانت لغطفان يعبدونها‏.‏

قاله مجاهد‏.‏

والثاني‏:‏ صنم‏.‏

قاله الضحاك‏.‏

وفي رمضان أيضًا كانت


سرية عمرو بن العاص إلى سواع

سرية عمرو بن العاص إلى سواع

وذلك أن رسول الله صلى الله عليه وسلم بعثه حين فتح مكة إلى سواع وهو صنم لهذيل ليهدمه قال عمرو‏:‏ فانتهيت إليه وعنده السادن فقال‏:‏ ما تريد قلت‏:‏ أمرني رسول الله صلى الله عليه وسلم أن أهدمه قال‏:‏ لا تقدر على هدمه قلت‏:‏ ولم قال‏:‏ تمنع قلت‏:‏ ويحك هل يسمع أو يبصر فكسرته وأمرت أصحابي فهدموا بيت خزانته وقلت للسادن‏:‏ كيف رأيت قال‏:‏ أسلمت لله عز وجل‏.‏

ومن الحوادث سرية سعد بن زيد الأشهلي في رمضان أيضًا إلى مناة بالمشلل بعثه رسول الله صلى الله عليه وسلم حين فتح مكة إلى مناة ليهدمها وكانت المشلل للأوس والخزرج وغسان فخرج في عشرين فقال السادن‏:‏ ما تريد قال‏:‏ هدمها قال‏:‏ أنت وذاك‏!‏ فأقبل سعد يمشي إليها وتخرج إليه امرأة عريانة سوداء ثائرة الرأس تدعو بالويل الثبور وتضرب صدرها فبصر بها سعد فقتلها وهدموا الصنم‏.‏

قال مؤلف الكتاب‏:‏ وسعد هذا قد شهد بدرًا وأحدًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم‏.‏

ومن الحوادث


سرية خالد بن الوليد المخزومي إلى بني جديمة بن كنانة

سرية خالد بن الوليد المخزومي إلى بني جديمة بن كنانة

وكان أسفل مكة على ليلة ناحية يلملم وذلك أن خالدًا لما رجع من هدم العزى بعثه رسول الله صلى الله عليه وسلم إلى بني جذيمة داعيًا إلى الإسلام ولم يبعثه مقاتلًا وذلك في شوال فخرج في ثلاثمائة وخمسين فلما وصل إليهم قال لهم‏:‏ ما أنتم قالوا‏:‏ مسلمون قد صلينا وصدقنا بمحمد وبنينا المساجد في ساحاتنا وأذنا فيها قال‏:‏ فما بال السلاح عليكم قالوا‏:‏ إن بيننا وبين قوم من العرب عداوة فخفنا أن تكونوا معهم قال‏:‏ فضعوا السلاح فوضعوه فقال‏:‏ استأسروا فاستأسروا فأمر بعضهم يكتف بعضًا وفرقهم في أصحابه فلما كان السحر نادى خالد‏:‏ من كان معه أسير فليجهز عليه بالسيف فأما بنو سليم من أصحابه فقتلوا من كان معهم وأما المهاجرون والأنصار فأرسلوا أسراهم فبلغ ذلك النبي صلى الله عليه وسلم فقال‏:‏ ‏ «‏ اللهم إني أبرأ إليك مما صنع خالد ‏» ‏‏.‏

وبعث علي بن أبي طالب رضي الله عنه فودى قتلاهم‏.‏

وفيها‏:‏ أسلم أبو سفيان بن الحارث وعبد الله بن أبي أمية بن المغيرة والحارث بن هشام وعكرمة بن أبي جهل وهشام بن الأسود وحويطب بن عبد العزى وشيبة بن عثمان والنضر بن الحارث‏.‏

ومن الحوادث


غزوة حنين

غزوة حنين

وحنين واد بينه وبين مكة ثلاث ليال وهي غزوة هوازن وذلك أن رسول الله صلى الله عليه وسلم لما فتح مكة مشت أشراف هوازن وثقيف بعضها إلى بعض وحشدوا وبغوا‏.‏

وجمع أمرهم مالك بن عوف النصري فأمرهم فجاءوا معهم بأموالهم ونسائهم وأمهاتهم حتى نزلوا بأوطاس وجعلت الأمداد تأتيهم وأخرجوا معهم دريد بن الصمة وهو أعمى ابن سبعين ومائة سنة يقاد وهو في شجار وهو مركب من أعواد يهيأ للنساء فقال‏:‏ بأي وادهم قالوا‏:‏ بأوطاس قال‏:‏ نعم مجال الخيل لا حزن ضرس ولا سهل دهس - أي لين - ما لي أسمع رغاء الإبل ويعار الشاء قيل له‏:‏ ساق مالك بن عوف مع الناس الظعن والأموال فقال‏:‏ ما هذا يا مالك قال‏:‏ أردت أن أحفظ الناس - يعني أذمرهم من الحفيظة أن يقاتلوا عن أهاليهم وأموالهم فانقض به - أي صفق بيده - وقال‏:‏ راعي الضأن ماله وللحرب وقال‏:‏ أنت محل بقومك وفاضح عورتك - أي قد أبحت شرفهم - لو تركت الظعن في بلادهم والنعم في مراتعها ولقيت القوم بالرجال على متون الخيل والرجال بين أضعاف الخيل ومقدمة ذرية أما الخيل كان الرأي والذرية مقدمة الخيل‏.‏

فأجمع القوم السير إلى رسول الله صلى الله عليه وسلم فخرج إليهم رسول الله صلى الله عليه وسلم من مكة يوم السبت لست ليال خلون من شوال في اثني عشر ألفًا من المسلمين‏:‏ عشرة آلاف من المسلمين من أهل المدينة وألفان من المسلمين من أهل مكة‏.‏

فقال رجل‏:‏ لا نغلب اليوم من قلة‏.‏

وخرج مع رسول الله صلى الله عليه وسلم ناس من المشركين كثر منهم‏:‏ صفوان ابن أمية وكان رسول الله صلى الله عليه وسلم استعار منه مائة درع بأداتها فانتهى إلى حنين مساء ليلة الثلاثاء لعشر ليال خلون من شوال فبعث مالك بن عوف ثلاثة نفر يأتونه بخبر ووجه رسول الله صلى الله عليه وسلم عبد الله بن أبي حدرد فدخل عسكرهم فطاف به وجاء بجبرهم فلما كان من الليل عمد مالك إلى أصحابه فعبأهم في وادي حنين فأوعز إليم أن يحملوا على محمد صلى الله عليه وسلم وأصحابه حملة واحدة وعبأ رسول الله صلى الله عليه وسلم أصحابه في السحر وصفهم صفوفًا ووضع الألوية والرايات في أصحابه فمع المهاجرين لواء حمله علي بن أبي طالب وراية يحملها سعد بن أبي وقاص وراية يحملها عمر بن الخطاب ولواء الخزرج يحمله حباب بن المنذر ولواء الأوس مع أسيد بن حضير وركب رسول الله صلى الله عليه وسلم بغلته البيضاء التي تسمى الدلدل ولبس درعين والمغفر والبيضة فاستقبلهم من هوازن شيء لم يروا مثله قط من الكثرة وذلك في غبش الصبح وحملوا حملة واحدة فانهزم الناس فجعل رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ يا أنصار الله وأنصار رسوله أنا عبد الله ورسوله ‏» ‏‏.‏

ورجع رسول الله صلى الله عليه وسلم إلى العسكر وثاب إليه من انهزم وثبت معه يومئذ علي والفضل والعباس وأبو سفيان بن الحارث بن عبد المطلب وربيعة بن الحارث وأبو بكر وعمر وأسامة بن زيد في ناس من أهل بيته وأصحابه‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا عبد الرزاق قال‏:‏ حدثنا معمر عن الزهري قال‏:‏ أخبرني كثير بن عباس بن عبد المطلب عن أبيه العباس قال‏:‏ شهدت مع رسول الله صلى الله عليه وسلم حنينًا قال‏:‏ لقد رأيت النبي صلى الله عليه وسلم وما معه إلا أنا وأبو سفيان بن الحارث بن عبد المطب فلزمنا رسول الله صلى الله عليه وسلم فلم نفارقه وهو على بغلة شهباء - وربما قال معمر‏:‏ بيضاء - أهداها له فروة بن نعامة الجذامي فلما التقى المسلمون والكفار ولى المسلمون مدبرين وطفق رسول الله صلى الله عليه وسلم يركض بغلته قبل الكفار‏.‏

قال العباس‏:‏ وأنا آخذ بلجام بغلة رسول الله صلى الله عليه وسلم أكفها وهو لا يألو ما أسرع نحو المشركين وأبو سفيان بن الحارث آخذ بغرز رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ يا عباس ناد يا أصحاب السمرة ‏» ‏‏.‏

قال‏:‏ وكنت رجلًا صيتًا فقلت بأعلى صوتي‏:‏ أين أصحاب السمرة قال‏:‏ فوالله لكأن عطفتهم حين سمعوا صوتي عطفة البكر على أولادها‏.‏

فقالوا‏:‏ يا لبيك يا لبيك‏.‏

يا لبيك ووافاهم المسلمون فاقتتلوا هم والكفار فنادت الأنصار يقولون‏:‏ يا معشر الأنصار‏.‏

ثم قصرت الدعوة على بني الحارث بن الخزرج فنادوا‏:‏ يا بني الحارث بن الخزرج‏.‏

قال‏:‏ فنظر رسول الله صلى الله عليه وسلم وهو على بغلته كالمتطاول عليها إلى قتالهم فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ هذا حين حمي الوطيس ‏» ‏‏.‏

قال‏:‏ ثم أخذ رسول الله صلى الله عليه وسلم حصيات فرمى بهن وجوه الكفار ثم قال‏:‏ ‏ «‏ انهزموا ورب الكعبة انهزموا ورب الكعبة ‏» ‏‏.‏

قال‏:‏ فذهبت أنظر فإذا القتال على هيئته فيما أرى قال‏:‏ فوالله ما هو إلا أن رماهم رسول الله صلى الله عليه وسلم بحصياته فما زلت أرى حدهم كليلًا وأمرهم مدبرًا حتى هزمهم الله‏.‏

قال‏:‏ وكأني أنظر إلى النبي صلى الله عليه وسلم يركض خلفهم على بغلته‏.‏

قال أحمد‏:‏ وحدثنا عفان قال‏:‏ حدثنا حماد بن سلمة قال‏:‏ أخبرنا يعلى بن عطاء عن عبد الله بن سيار عن أبي عبد الرحمن الفهري قال‏:‏ كنت مع رسول الله صلى الله عليه وسلم في غزوة حنين فسرنا في يوم قائظ شديد الحر فنزلنا تحت ظلال شجرة فلما زالت الشمس لبست لأمتي وركبت فرسي فانطلقت إلى رسول الله صلى الله عليه وسلم وهو في فسطاطه فقلت‏:‏ السلام عليك يا رسول الله ورحمة الله وبركاته حان الرواح فقال‏:‏ ‏ «‏ أجل يا بلال ‏» ‏ فثار من تحت سمرة كأن ظله ظل طائر فقال‏:‏ لبيك وسعديك وأنا فداؤك فقال‏:‏ ‏ «‏ أسرج لي فرسي ‏» ‏ فأخرج سرجًا دفتاه من ليف ليس فيهما أشر ولا بطر شال‏:‏ فأسرج فركب وركبنا فصادفناهم عشيتنا وليلتنا فتشامت الخيلان فولى المسلمون مدبرين كما قال الله عز وجل‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ يا عباد الله أنا عبد الله ورسوله ‏» ‏‏.‏

ثم قال‏:‏ ‏ «‏ يا معشر المهاجرين أنا عبد الله ورسوله ‏» ‏ قال‏:‏ ثم اقتحم رسول الله صلى الله عليه وسلم عن فرسه فأخذ كفًا من تراب فأخبرني الذي كان أدق إليه مني أنه ضرب به وجوههم وقال‏:‏ ‏ «‏ شاهت الوجوه ‏» ‏ فهزمهم الله عز وجل‏.‏

قال يعلى بن عطاء‏:‏ فحدثني أبناؤهم عن آبائهم أنهم قالوا‏:‏ لم يبق منا أحد إلا امتلأت عيناه وفمه ترابًا وسمعنا صلصلة بين السماء والأرض كإمرار الحديد على الطست الحديد‏.‏

قال أحمد‏:‏ وأخبرنا عارم حدثنا معتمر بن سليمان التميمي قال سمعت أبي يقول‏:‏ حدثنا السميط السدوسي عن أنس بن مالك قال‏:‏ لما فتحنا مكة غزونا حنينًا فجاء المشركون بأحسن صفوف رأيت فصف الخيل ثم صفت المقاتلة ثم صفت النساء من وراء ذلك ثم صفت الغنم ثم صفت النعم قال‏:‏ ونحن بشر كثير قد بلغنا ستة آلاف وعلى مجنبة خيلنا خالد بن الوليد قال‏:‏ فجعلت خيولنا تلوذ خلف ظهورنا قال‏:‏ فلم تلبث أن انكشفت خيولنا وفرت الأعراب ومن تعلم من الناس قال‏:‏ فنادى رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ يا للمهاجرين يا للمهاجرين ‏» ‏ ثم قال‏:‏ ‏ «‏ يا للأنصار يا للأنصار ‏» ‏‏.‏

قال أنس‏:‏ هذا حديث عمه قال‏:‏ قلنا‏:‏ لبيك يا رسول الله قال‏:‏ فتقدم رسول الله صلى الله عليه وسلم فأيم الله ما أتيناهم حتى هزمهم الله قال‏:‏ فقبضنا ذلك المال ثم انطلقنا إلى الطائف فحاصرناهم أربعين ليلة ثم رجعنا إلى مكة‏.‏

قال علماء السير‏:‏ لما انهزموا أمر رسول الله صلى الله عليه وسلم أن يقتل من قدر عليه منهم فحنق المسلمون عليهم فجعلوا يقتلونهم حتى قتلوا الذرية فنهى رسول الله صلى الله عليه وسلم عن قتل الذرية وكان سيماء الملائكة يوم حنين عمائم حمر قد أسدلوها بين أكتافهم‏.‏

وعقد رسول الله صلى الله عليه وسلم لأبي عامر الأشعري لواء ووجهه في طلبهم فمنهم من ذهب إلى الطائف ومنهم من ذهب إلى نخلة وقتل أبو عامر ممن لحق تسعة ثم قتل واستخلف أبو عامر أبا موسى الأشعري فقاتلهم‏.‏

وبعث رسول الله صلى الله عليه وسلم خلف من سلك طريق نخلة قومًا فلقي منهم ربيعة بن رفيع دريد بن الصمة فقال له‏:‏ ما تريد قال‏:‏ قتلك ثم ضربه ربيعة فلم يغن شيئًا فقال دريد‏:‏ بئسما سلحتك أمك خذ سيفي من مؤخر الرحل ثم اضرب به وارفع عن العظام واخفض عن الدماغ فإني كنت كذلك أقتل الرجال فإذا أتيت أمك فقل‏:‏ قتلت دريد بن الصمة فقتله‏.‏

وكان في تلك الغزوة أم سليم معها خنجر‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا أبو أسامة عن سليمان بن المضرة عن ثابت عن أنس قال‏:‏ جاء أبو طلحة يوم حنين يضحك رسول الله صلى الله عليه وسلم من أم سليم قال‏:‏ يا رسول الله ألم تر إلى أم سليم معها خنجر فقال لها رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ ما تصنعين به يا أم سليم ‏» ‏ قالت‏:‏ أردت إن دنا مني أحد منهم طعنته به‏.‏

ثم إن رسول الله صلى الله عليه وسلم رحل فانتهى إلى الجعرانة ليلة الخميس لخمس ليال خلون من ذي القعدة فأقام بها ثلاث عشرة ليلة فلما أراد الانصراف إلى المدينة خرج ليلة الأربعاء لاثنتي عشرة ليلة بقيت من ذي القعدة ليلًا وأحرم بعمرة ودخل مكة وطاف وسعى وحلق رأسه ثم رجع إلى الجعرانة من ليله كبايت ثم انصرف يوم الخميس إلى المدينة‏.‏

وجاء وفد هوازن فسألوا رسول الله صلى الله عليه وسلم قال عبد الله بن عمرو‏:‏ سألوا رسول الله صلى الله عليه وسلم‏:‏ أمنن علينا فقام رجل منهم من بني سعد بن بكر بن هوازن - وبنو سعد هم الذين أرضعوا رسول الله صلى الله عليه وسلم - يقال له‏:‏ زهير بن صرد‏:‏ لو أنا سألنا الحارث بن أبي شمر أو النعمان بن المنذر ورجونا عطفه ثم أنشد يقول‏:‏ أمنن علينا رسول الله في كرم فإنك المرء نرجوه وندخر في أبيات أخر فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أيما أحب إليكم أبناؤكم ونساؤكم أم أموالكم ‏» ‏ فقالوا‏:‏ نساؤنا وأبناؤنا فقال‏:‏ ‏ «‏ أما ما كان لي ولبني عبد المطلب فهو لكم فإذا أناصليت بالناس فقولوا‏:‏ إنا نستشفع برسول الله إلى المسلمين وبالمسلمين إلى رسول الله في أبنائنا ونسائنا فإني سأعطيكم وأسأل لكم ‏» ‏ فقاموا وقالوا فقال‏:‏ ‏ «‏ أما ما كان لي ولبني عبد المطلب فهو لكم ‏» ‏ فقال المهاجرون‏:‏ ما كان لنا فهو لرسول الله وقال الأنصار كذلك وقال الأقرع بن حابس‏:‏ أما أنا وبنو تميم فلا وقال عيينة بن حصن‏:‏ أما أنا وبنو فزارة فلا وقال عباس بن مرداس‏:‏ أما أنا وبنو سليم فلا فقال بنو سليم‏:‏ ما كان لنا فهو لرسول الله فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ من أمسك حقه فله بكل إنسان ست فرائض من أول شيء نصيبه فردوا إلى الناس أبناءهم ونساءهم ‏» ‏‏.‏

أخبرنا محمد بن عبد الباقي البزار أخبرنا أبو محمد الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدثنا محمد بن سعد عن عبد الله بن جعفر وابن أبي ميسرة وغيرهم قالوا‏:‏ قدم وفد هوازن على رسول الله صلى الله عليه وسلم بالجعرانة بعد ما قسم الغنائم وفي الوفد عم رسول الله صلى الله عليه وسلم من الرضاعة أبو برقان فقال يومئذ‏:‏ يا رسول إنما في هذه الحظائر من كان يكلأوك من عماتك وخالاتك وحواضنك قد حضناك في حجورنا وأرضعناك ثدينا ولقد رأيتك مرضعًا فما رأيت خيرًا منك ورأيتك فطيمًا فما رأيت فطيمًا خيرًا منك ورأيتك شابًا فما رأيت شابًا خيرًا منك وقد تكاملت فيك خلال الخير ونحن مع ذلك أهلك وعشيرتك فامنن علينا من الله عليك فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ قد استأنيت بكم حتى ظننت أنكم لا تقدمون ‏» ‏ وقد قسم رسول الله صلى الله عليه وسلم السبي وجرت فيه السهمان وقدم عليه أربعة عشر رجلًا من هوازن مسلمين وجاءوا بإسلام من وراءهم من قومهم وكان رأس القوم والمتكلم أبو صرد زهير بن صرد فقال يا رسول الله إنا أصل وعشيرة وقد أصابنا من البلاء ما لا يخفى عليك يا رسول الله إنما في هذه الحظائر عماتك وخالاتك وحواضنك ولو ملحنا للحارث بن شمر أو النعمان بن المنذر ثم نزلا منا مثل الذي نزلت به رجونا عطفهما علينا وأنت خير المكفولين فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إن خير الحديث أصدقه وعندي من ترون من المسلمين فأبناؤكم ونساؤكم أحب إليكم أم أموالكم ‏» ‏ قالوا‏:‏ ما كنا نعدل بالأنساب شيئًا فرد علينا أبناءنا ونساءنا فقال‏:‏ ‏ «‏ أما ما لي ولبني عبد المطلب فهو لكم وأسأل لكم الناس فإذا صليت الظهر بالناس فقولوا نستشفع برسول الله إلى المسلمين وبالمسلمين إلى رسول الله وإني سأقول لكم ما كان لي ولبني عبد المطلب فهو لكم وسأطلب لكم إلى الناس ‏» ‏‏.‏

فلما صلى الظهر قاموا فتكلموا بما قال لهم فرد عليهم‏:‏ ‏ «‏ ما كان لي ولبني عبد المطلب ‏» ‏ ورد المهاجرون ورد الأنصار وسأل قبائل العرب فاتفقوا على قول واحد بتسليمهم برضاهم ودفع ما كان بأيديهم من السبي إلا قوم تمسكوا بما في أيديهم فأعطاهم رسول الله صلى الله عليه وسلم إبلًا عوضًا عن ذلك‏.‏

قال علماء السير‏:‏ وسأل رسول الله صلى الله عليه وسلم وفد هوازن عن مالك بن عوف فقالوا‏:‏ هو بالطائف فقال‏:‏ ‏ «‏ إن أتاني مسلمًا رددت عليه أهله وماله وأعطيته مائة من الإبل ‏» ‏ فبلغه فأتى وأسلم فأعطاه رسول الله صلى الله عليه وسلم واستعمله على قومه وعلى من أسلم من حول الطائف‏.‏

فلما فرغ رسول الله صلى الله عليه وسلم ورد السبي ركب وتبعه الناس يقولون‏:‏ اقسم علينا الإبل والغنم حتى ألجأوه إلى شجرة فخطفت رداءه فقال‏:‏ ‏ «‏ ردوا علي ردائي فوالله لو كان لي عدد شجر تهامة نعمًا لقسمتها عليكم ثم لا تجدوني بخيلًا ولا جبانًا ‏» ‏‏.‏

ثم أمر رسول الله صلى الله عليه وسلم بالغنائم فجمعت فكان السبي ستة آلاف رأس‏.‏

وقال مؤلف الكتاب‏:‏ وقد ذكرنا أنه رد ذلك وكانت الإبل أربعة وعشرين ألف بعير والغنم أكثر من أربعين ألف شاة وأربعة آلاف أوقية فضة فأعطى رسول الله صلى الله عليه وسلم المؤلفة قلوبهم وأعطى أبا سفيان بن حرب أربعين أوقية ومائة من الإبل قال‏:‏ ابني يزيد قال‏:‏ ‏ «‏ أعطوه أربعين أوقية ومائة من الإبل ‏» ‏ قال‏:‏ ابني معاوية قال‏:‏ ‏ «‏ أعطوه أربعين أوقية ومائة من الإبل ‏» ‏ وأعطى حكيم بن حزام مائة من الإبل ثم سأله مائة أخرى فأعطاه أو أعطى النضر بن الحارث مائة من الإبل وكذلك أسيد بن حارثة والحارث بن هشام وصفوان بن أمية وسهيل بن عمرو وقيس بن عدي وحويطب والأقرع بن حابس وعيينة ومالك بن عوف‏.‏

وأعطى العلاء بن حارثة خمسين بعيرًا وكذلك مخرمة بن نوفل وعثمان بن وهب وسعيد بن يربوع وهشام بن عمرو وذلك كله من الخمس وأعطى العباس بن مرداس أباعر فلم يرض وقال‏:‏ أتجعل نهبي ونهب الع نيد بين عيينة والأقرع والعنيد اسم فرسه فزاده حتى رضي‏.‏

وكانت هذه القسمة بالجعرانة وحينئذ تكلمت الأنصار وقالوا‏:‏ أما عند القتال فنحن وحينئذ قام ذو الخويصرة فقال‏:‏ أعدل فإنك لم تعدل‏.‏

روى جابر قال‏:‏ كان رسول الله صلى الله عليه وسلم بالجعرانة وهو يقسم الغنائم والتبر وهو في حجر بلال فقام رجل فقال‏:‏ اعدل يا محمد فإنك لم تعدل فقال عمر‏:‏ دعني يا رسول الله أضرب عنق هذا المنافق فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إن هذا في أصحاب له وإن قال مؤلف الكتاب‏:‏ وهذا الرجل يعرف بذي الخويصرة‏.‏

ومن الحوادث بعث العلاء بن الحضرمي إلى المنذر بن ساوي بالبحرين يدعوه إلى الإسلام إن رسول الله صلى الله عليه وسلم لما انصرف من الجعوانة بعث العلاء بن الحضرمي إلى المنذر بن ساوي العبدي وهو بالبحرين يدعوه إلى الإسلام وكتب له كتابًا فكتب إلى رسول الله صلى الله عليه وسلم بإسلامه‏:‏ إني قد قرأت كتابك على أهل هجر فمنهم من أعجبه الإسلام ودخل فيه ومنهم من كرهه وما رضي يهود ومجوس فأحدث إلي في ذلك أمرك‏.‏

فكتب إليه رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ إنك مهما تصلح فلن نعزلك عن عملك ومن أقام على يهودية أو مجوسية فعليه الجزية ‏"‏‏.‏

ومن الحوادث


سرية الطفيل بن عمرو السدوسي إلى ذي الكفين

سرية الطفيل بن عمرو السدوسي إلى ذي الكفين

صنم عمرو بن حممة الدوسي وذلك أن رسول الله صلى الله عليه وسلم لما أراد المسير إلى الطائف بعث الطفيل بن عمرو إلى ذي الكفين وأمره أن يستمد قومه ويوافيه بالطائف فخرج فهدم ذا الكفين وأخذ من قومه أربعمائة فوافوا النبي صلى الله عليه وسلم بالطائف وقدم على رسول الله صلى الله عليه وسلم وفد ثعلبة فأجارهم‏.‏

ومن الحوادث في شوال غزوة الطائف وذلك أن رسول الله صلى الله عليه وسلم خرج من حنين يوم الطائف وقدم خالد بن الوليد على مقدمته وقد كانت ثقيف رموا حصنهم وأدخلوا فيه ما يصلحهم لسنة وتهيأوا للقتال‏.‏

وسار رسول الله صلى الله عليه وسلم فنزل قريبًا من حصن الطائف وعسكر هناك فرموا المسلمين بالنبل حتى أصيب ناس من المسلمين ورمي عبد الله بن أبي بكر الصديق يومئذ فاندمل الجرح ثم انتقض به بعد ذلك فمات منه فحاصرهم رسول الله صلى الله عليه وسلم ثمانية عشر يومًا وقيل‏:‏ خمسة عشر يومًا ونصب عليهم المنجنيق ونادى منادي رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أيما عبد نزل من الحصن وخرج إلينا فهو حر ‏» ‏‏.‏

فخرج بضعة عشر رجلًا فيهم أبو بكرة فنزل في بكرة فقيل أبو بكرة ولم يؤذن للنبي صلى الله عليه وسلم في فتح الطائف فأذن بالرحيل فقال المسلمون‏:‏ نرحل ولم يؤذن بفتح لنا قال‏:‏ ‏ «‏ فاغدوا على القتال ‏» ‏ فقاتلوا أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا الحسن بن علي الجوهري أخبرنا ابن حيويه أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدثنا محمد بن صعد أخبرنا قبيصة حدثنا سفيان عن ثور عن مكحول‏:‏ أن رسول الله صلى الله عليه وسلم نصب المنجنيق على أهل الطائف أربعين يومًا‏.‏

ومما جرى في هذا الحصار ما أخبرنا به عبد الله بن علي المقري ومحمد بن ناصر الحافظ قالا‏:‏ أخبرنا طراد بن محمد أخبرنا أبو الحسن بن بشران أخبرنا ابن صفوان حدثنا أبو بكر القرشي حدثنا إسحاق بن إسماعيل حدثنا جرير عن هشام بن عروة عن أبيه عن زينب بنت أم سلمة عن أم سلمة قالت‏:‏ كان النبي صلى الله عليه وسلم جالسًا في بيت أم سلمة وعنده مخنث جالس فقالا لعبد الله بن أبي أمية أخي أم سلمة‏:‏ يا عبد الله إن فتح الله عليكم الطائف غدًا أدلك على بنت غيلان امرأة من ثقيف تقبل بأربع وتدبر بثمان - يعني عكناها فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ لا يدخل هذا عليكن ‏» ‏‏.‏

قال مؤلف الكتاب‏:‏ اسم هذا المخنث هيت وقيل‏:‏ ماتع‏.‏

وكان المخنثون على عهد رسول الله إسلام عروة بن مسعود الثقفي‏.‏

أخبرنا محمد بن أبي طاهر أخبرنا أبو محمد الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدثنا محمد بن سعد أخبرنا محمد بن عمير الأسلمي عن عبد الله بن أبي يحيى الأسلمي عن من أخبره قالوا‏:‏ لم يحضر عروة بن مسعود وغيلان بن سلمة حصار الطائف كانا بجرش يتعلمان صنعة العرادات والمنجنيق والدبابات فقدما وقد انصرف رسول الله صلى الله عليه وسلم عن الطائف فنصبا المنجنيق والعرادات والدبابات واعتدا للقتال ثم ألقى الله في قلب عروة بن مسعود الإسلام وغيره عما كان عليه فخرج إلى رسول الله صلى الله عليه وسلم ثم استأذن في الخروج إلى قومه يدعوهم إلى الإسلام فقال‏:‏ إنهم إذا قاتلوك قال‏:‏ لا أنا أحب إليهم من أبكار أولادهم ثم استأذنه الثانية ثم الثالثة فقال‏:‏ إن شئت فاخرج‏.‏

فخرج إلى الطائف فقدم عشاء فدخل منزله فجاء قومه فحيوه بتحية الشرك فقال‏:‏ عليكم بتحية أهل الجنة السلام ثم دعاهم إلى الإسلام فخرجوا من عنده يأتمرون به فلما طلع الفجر أوفى على غرفة له فأذن بالصلاة فخرجت ثقيف من كل ناحية فرماه رجل من بني مالك يقال له أوس بن عوف فأصاب أكحله فلم يروا دمه وقام غيلان بن سلمة وكنانة بن عبد يا ليل والحكم بن عمرو ووجوه الأحلاف فلبسوا السلاح وساروا فلما رأى ذلك عروة قال‏:‏ قد تصدقت بدمي على صاحبه لأصلح بذلك بينكم وهي كرامة أكرمني الله بها وشهادة ساقها الله إلي ادفنوني مع الشهداء الذين قتلوا مع رسول الله صلى الله عليه وسلم ومات فدفنوه معهم وبلغ رسول الله صلى الله عليه وسلم خبرهم فقال‏:‏ ‏ «‏ قتله كقتل صاحب ياسين دعا قومه إلى الله فقتلوه ‏» ‏‏.‏

ومما جرى في مسير رسول إلى الطائف أنهم مروا بقبر أبي رغال أخبرنا محمد بن عمر الأرموي قال‏:‏ أخبرنا أبو الحسين بن النقور أخبرنا أبو الحسن علي بن عمر السكري أخبرنا أحمد بن الحسن بن عبد الجبار الصوفي حدثنا يحيى بن معين حدثنا وهب ببن جرير بن حازم قال‏:‏ أخبرني أبي قال‏:‏ سمعت محمد بن إسحاق يحدث عن إسماعيل بن أمية بن أبي بكير يقول‏:‏ سمعت عبد الله بن عمرو يقول‏:‏ سمعت رسول الله صلى الله عليه وسلم يقول حين خرجنا معه إلى الطائف فمررنا بقبر فقال‏:‏ ‏ «‏ هذا قبر أبي رغال وهو أبو ثقيف كان من ثمود وكان هذا الحرم يدفع عنه فلما خرج منه أصابته النقمة التي أصابت قومه بهذا المكان فدفن فيه وآية ذلك أنه دفن معه غصن من ذهب فإن أنتم نبشتم عنه أصبتموه معه ‏» ‏‏.‏

فابتدره الناس فاستخرجوا منه الغصن‏.‏

وفي هذه السنة‏:‏ طلاق رسول الله صلى الله عليه وسلم سودة أن رسول الله صلى الله عليه وسلم طلق سودة فجعلت يومها لعائشة فراجعها‏.‏

كذا قال ابن حبيب الهاشمي‏.‏

وقال غيره‏:‏ أراد طلاقها فقالت‏:‏ دعني أحشر في نسائك واجعل يومي لعائشة‏.‏

وفيها‏:‏ سال بطحان سيلًا عظيمًا لم يسل في الجاهلية ولا الإسلام مثله‏.‏

وفيها‏:‏ غلا السعر فقالوا‏:‏ سعر لنا‏.‏

أخبرنا هبة الله بن محمد قال‏:‏ أخبرنا الحسن بن علي قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ أخبرنا سريج ويونس بن محمد قالا‏:‏ أخبرنا حماد بن سلمة عن قتادة وثابت البناني عن أنس بن مالك قال‏:‏ غلا السعر على عهد رسول الله صلى الله عليه وسلم فقالوا‏:‏ يا رسول الله لو سعرت لنا قال‏:‏ ‏ «‏ إن الله هو الخالق القابض الباسط الرازق المسعر وإني لأرجو أن ألقى الله عز وجل ولا يطلبني أحد بمظلمة ظلمتها إياه في دم ولا مال ‏» ‏ وفي هذه السنة ولد إبراهيم ابن رسول الله صلى الله عليه وسلم من مارية وذلك في ذي الحجة أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا أبو الحسين بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ حدثنا محمد بن عمر قال‏:‏ أخبرنا يعقوب بن محمد بن أبي صعصعه عن عبد الله بن عبد الرحمن بن أبي صعصعة قالوا‏:‏ ولدت مارية لرسول الله صلى الله عليه وسلم وكانت قابلتها سلمى مولاة رسول الله صلى الله عليه وسلم فخرجت إلى زوجها أبي رافع فأخبرته بأنها قد ولدت غلامًا فجاء أبو رافع إلى رسول الله صلى الله عليه وسلم فبشره فوهب له عبدًا وسماه إبراهيم وعق عنه بشاة يوم سابعه وحلق رأسه فتصدق بزنة شعره فضة على المساكين وأمر بشعره فدفن في الأرض وتنافست فيه نساء الأنصار أيتهن ترضعه فدفعه رسول الله صلى الله عليه وسلم إلى أم بردة بنت المنذر بن زيد وزوجها البراء بن أوس وكان رسول الله صلى الله عليه وسلم يأتي أم بردة فيقيل عندها ويرى إبراهيم‏.‏

وغار نساء رسول الله صلى الله عليه وسلم واشتد عليهن حين رزق منها الولد‏.‏

قال محمد بن عمر حدثني ابن أبي سبرة عن إسحاق بن عبد الله عن أبي أن رسول الله صلى الله عليه وسلم حجب مارية وكانت قد ثقلت على نساء رسول الله صلى الله عليه وسلم وغرن عليها ولا مثل عائشة‏.‏

قال محمد بن عمر وحدثني محمد بن عبد الله عن الزهري عن أنس قال‏:‏ لما ولد إبراهيم جاء جبريل إلى رسول الله صلى الله عليه وسلم فقال‏:‏ السلام عليك يا أبا إبراهيم‏.‏

قال محمد بن سعد‏:‏ وحدثنا عفان حدثنا سليمان بن المغيرة حدثنا ثابت البناني حدثنا أنس بن مالك قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ ولد لي الليلة غلام فسميته بأبي إبراهيم ‏» ‏‏.‏

قال‏:‏ ثم دفعه إلى أم سيف - امرأة لصبي بالمدينة يقال له أبو سيف فانطلق رسول الله صلى الله عليه وسلم وتبعته حتى انتهينا إلى أبي سيف وهو ينفخ بكيره وقد امتلأ البيت دخانًا فأسرعت في المشي بين يدي رسول الله صلى الله عليه وسلم حتى انتهينا إلى أبي سيف فقلت‏:‏ يا أبا سيف أمسك فقد جاء رسول الله صلى الله عليه وسلم فأمسك ودعا رسول قال محمد بن عمر‏:‏ وحدثني محمد بن عبد الله عن الزهري عن عروة عن عائشة رضي الله عنها قالت‏:‏ لما ولد إبراهيم جاء به رسول الله صلى الله عليه وسلم إلي فقال‏:‏ ‏ «‏ انظري إلى شبهه بي ‏» ‏ فقلت‏:‏ ما أرى شبهًا فقال‏:‏ ‏ «‏ ألا ترين إلى بياضه ولحمه ‏» ‏ فقلت‏:‏ إنه من قصر عليه اللقاح أبيض وسمن‏.‏

وقال محمد بن سعد قال محمد بن عمر‏:‏ وكان لرسول الله صلى الله عليه وسلم قطعة غنم تروح عليه ولبن لقاح له‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر

جعفر بن أبي طالب بن عبد المطلب بن هاشم‏:‏ أسلم قبل دخول رسول الله صلى الله عليه وسلم دار الأرقم وهاجر إلى الحبشة الهجرة الثانية ومعه زوجته أسماء بنت عميس فولدت له هناك عبد الله ومحمدًا وعونًا ولم يزل بالحبشة حتى قدم على رسول الله صلى الله عليه وسلم وهو بخيبر فالتزمه رسول الله صلى الله عليه وسلم وقبل بين عينيه وقال‏:‏ ‏ «‏ ما أدري بأيهما أفرح بقدوم جعفر أم بفتح خيبر ‏» ‏‏.‏

وقال له‏:‏ ‏ «‏ أشبهت خلقي وخلقي ‏» ‏‏.‏

وكان رسول الله صلى الله عليه وسلم قد أمر زيدًا يوم مؤتة وقال‏:‏ ‏ «‏إن قتل فجعفر‏» ‏ فقتل فتقدم جعفر فقاتل حتى قتل فأخبر رسول الله صلى الله عليه وسلم الناس وأمهل آل عفر ثلاثًا قال‏:‏ ‏ «‏ لا تبكوا على أخي بعد اليوم ‏» ‏ وقال ‏ «‏ إن له جناحين يطير بهما حيث شاء من الجنة ‏» ‏‏.‏الحويرث بن عبد الله بن خلف بن مالك بن عبد الله وهو الملقب بأبي اللحم وكان قد أبى أكل ما ذبح على الأصنام وقتل مع رسول الله صلى الله عليه وسلم يوم حنين‏.‏

زيد بن حارثة بن شراحيل بن عبد العزى بن امرئ القيس

يقال له الدفي وأمه سعدى بنت ثعلبة بن عامر زارت قومها وزيد معها فأغارت خيل لبني القين في الجاهلية فمروا على أبيات بني معن فاحتملوا زيدًا وهو يومئذ غلام يفعة فوافوا به سوق عكاظ فعرض للبيع فاشتراه حكيم بن حرام لعمته خديجة بأربع مائة درهم فلما تزوجها رسول الله صلى الله عليه وسلم وهبته له وكان أبو حارثة حين فقد قال‏:‏ فوالله ما أدري وإن كنت سائلًا أغالك سهل الأرض أم غالك الجبل فيا ليت شعري هل لك الدهر رجعة فحسبي من الدنيا رجوعك لي بجل تذكرنيه الشمس عند طلوعها وتعرض ذكراه إذا قارب الطفل وإن هبت الأرياح هيجن ذكره فيا طول ما حزني عليه ويا وجل سأعمل نص العيش في الأرض جاهدًا ولا أسأم التطواف أو تسأم الإبل حياتي أو تأتي علي منيتي وكل امرئ فإن وإن غره الأمل وأوصي به قيسًا وعمرًا كليهما وأوصي يزيدًا ثم من بعدهم جبل يعني جبلة بن حارثة أخا زيد ويزيد أخو زيد لأمه فحج ناس من كلب فرأوا زيدًا فعرفوا زيدًا وعرفوه فقال‏:‏ بلغوا أهلي عني هذه الأبيات فإني أعلم أنهم قد جزعوا علي فقال‏:‏ ألكني إلى قومي وإن كنت نائيًا بأني قطين البيت عند المشاعر فكفوا عن الوجد الذي قد شجاكم ولا تعملوا في الأرض نص الأباعر فإني بحمد الله في خير أسرة كرام معد كابرًا بعد كابر فانطلقوا فأعلموا أباه فخوج حارثة وكعب ابنا شراحيل بفدائه فقدما به مكة فسألا‏.‏

عن سيد قومه أنتم أهل حرم الله وجيرانه تفكون العاني وتطعمون الأسير جئناك في ابننا عندك فامنن علينا وأحسن إلينا في فدائه فإنا سنرفع لك في الفداء قال‏:‏ ‏ «‏ من هو ‏» ‏ قالوا‏:‏ زيد بن حارثة فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ فهلا غير ذلك ‏» ‏ قالوا‏:‏ ما هو قال‏:‏ ‏ «‏ دعوه فخيروه فإن اختاركم فهو لكم بغير فداء وإن اختارني فوالله ما أنا بالذي أختار على من اختارني أحدًا ‏» ‏ قالوا‏:‏ قد زدتنا على النصفة وأحسنت فدعاه فقال‏:‏ ‏ «‏ هل تعرف هؤلاء ‏» ‏ قال‏:‏ نعم هذا أبي وهذا عمي قال‏:‏ ‏ «‏ فأنا من قد علمت ورأيت محبتي لك فاخترني أو اخترهما ‏» ‏ فقال زيد‏:‏ ما أنا بالذي أختار عليك أحدًا أنت مني بمكان الأب والعم قالا‏:‏ ويحك يا زيد أتختار العبودية على الحرية وعلى أبيك وعمك وأهل بيتك قال‏:‏ نعم قد رأيت من هذا الرجل شيئًا ما أنا بالذي أختار عليه أحدًا أبدًا‏.‏

فلما رأى رسول الله صلى الله عليه وسلم ذلك أخرجه إلى الحجر فقال‏:‏ ‏ «‏ يا من حضر اشهدوا أن زيدًا ابني أرثه ويرثني ‏» ‏ فلما رأى ذلك أبوه وعمه طابت أنفسهما وانصرفا فدعي زيد بن محمد حتى جاء الإسلام وزوجه رسول الله صلى الله عليه وسلم زينب بنت جحش فلما طلقها تزوجها رسول الله صلى الله عليه وسلم فتكلم الناس في ذلك وقالوا‏:‏ تزوج امرأة ابنه فأنزلت‏:‏ ‏ «‏ ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين ‏» ‏ قال مؤلف الكتاب‏:‏ أخبرنا بهذا كله أبو بكر بن أبي طاهر قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمر بن حيويه قال‏:‏ أخبرنا أبو الحسين بن معروف قال‏:‏ أخبرنا الحسن بن الفهم قال‏:‏ حدثنا محمد بن سعد‏.‏

وقال محمد بن سعد‏:‏ وأخبرنا الواقدي قال‏:‏ أخبرنا محمد بن الحسن بن أسامة بن زيد عن أبيه قال‏:‏ كان بين رسول الله صلى الله عليه وسلم وبين زيد عشر سنين رسول الله صلى الله عليه وسلم أكبر منه وكان زيد رجلًا قصيرًا آدم شديد الأدمة في أنفه فطس وكان يكنى أبا أسامة‏.‏

وقال الزهري‏:‏ أول من أسلم زيد‏.‏

قال أهل السير‏:‏ وشهد بدرًا وأحدًا والخندق والحديبية وخيبر واستخلفه رسول الله صلى الله عليه وسلم على المدينة حين خرج إلى المريسيع وخرج أميرًا في سبع سرايا ولم يسم أحد في القرآن من أصحاب رسول الله صلى الله عليه وسلم باسمه غيره وكان له من الولد زيد - هلك صغيرًا - ورقية أمهما أم كلثوم بنت عقبة بن أبي معيط وأسامة أمه أم أيمن حاضنة رسول الله صلى الله عليه وسلم‏.‏

وقتل في غزاة مؤتة في جمادى الأولى سنة ثمان وهو ابن خمس وخمسين سنة‏.‏

كانت أكبر بناته وأول من تزوج منهن تزوجها ابن خالتها أبو العاص بن الربيع فولدت له عليًا وأمامة‏.‏

وأسلمت زينب وهاجرت مع رسول الله صلى الله عليه وسلم وأبى أبو العاص أن يسلم ثم أسر في بعض المشاهد فدخل عليها فاستجار بها فأجارته ثم بعث بفدائه ثم أسلم فردها إليه رسول الله صلى الله عليه وسلم بنكاح جديد وفي رواية‏:‏ بنكاحها الأول‏.‏

توفيت زينب في أول هذه السنة فغسلتها أم أيمن وسودة وأم سلمة‏.‏

سراقة بن عمرو بن عطية‏:‏ شهد بدرًا وأحدًا والخندق والحديبية وخيبر وعمرة القضية وقتل يوم مؤتة‏.‏

شهر براز‏:‏ قتل أردشير بن شيرويه وملك مكانه أربعين يومًا ثم قتل‏.‏

عبد الله بن رواحة بن ثعلبة أبو محمد‏:‏ شهد العقبة مع السبعين وهو أحد النقباء الإثني عشر وشهد بدرًا وأحدًا والخندق والحديبية وخيبر وعمرة القضية‏.‏

واستعمله رسول الله صلى الله عليه وسلم على المدينة حين خرج إلى غزاة بدر الموعد‏.‏

ولما دخل رسول الله صلى الله عليه وسلم إلى مكة في عمرة القضية كان آخذًا بزمام ناقته عند خلو بني الكفار عن سبيله اليوم نضربكم على تأويله وسبقت الأبيات‏:‏ أخبرنا ابن ناصر أخبرنا ثابت بن بندار أخبرنا أبو الحسين محمد بن عبد الواحد أخبرنا أبو سعيد السيرافي قال‏:‏ حدثني محمد بن منصور بن مزيد النحوي حدثني الزبير بن بكار قال‏:‏ حدثني خالد بن وضاح عن أبي الحصيب عن هشام بن عروة عن أبيه أنه كان يقول كثيرًا‏:‏ ما سمعت بأحد أجرأ ولا أسرع شعرًا من عبد الله بن رواحة يوم يقول رسول الله صلى الله عليه وسلم له‏:‏ قل شعرًا أسمعنيه الساعة ثم أنده بصره فانبعث ابن رواحة مكانه يقول‏:‏ إني تفرست فيك الخير أعرفه والله يعلم أن ما خانني البصر أنت النبي ومن يحرم شفاعته يوم الحساب فقد أزرى به القدر يثبت الله ما أتاك من حسن تثبيت موسى ونصرًا كالذي نصروا فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ وأنت فثبتك الله يا ابن رواحة ‏» ‏‏.‏

قال هشام‏:‏ فثبته الله أحسن الثبات‏.‏

قتل شهيدًا وفتحت له الجنة ودخلها‏.‏

استشهد ابن رواحة بمؤتة وكان ذلك في سنة ثمان‏.‏

عبادة بن قيس بن عبسة عم أبي الدرداء‏:‏ شهد بدرًا وأحدًا والخندق والحديبيبة وخيبر وقتل يوم مؤتة وله أربعون سنة‏.‏

عبد الله بن زمعة بن الأسود بن المطلب‏:‏ كان قديم الإسلام بمكة وهاجر إلى الحبشة الهجرة الثانية وقتل يوم الطائف شهيدًا‏.‏


ثم دخلت سنة تسع من الهجرة

ثم دخلت سنة تسع من الهجرة

فمن الحوادث فيها‏:‏


سرية عيينة بن حصن الفزاري إلى بني تميم

سرية عيينة بن حصن الفزاري إلى بني تميم

في المحرم وذلك أن رسول الله صلى الله عليه وسلم بعث عيينة في خمسين فارسًا ليس فيهم مهاجري ولا أنصاري‏.‏

فكان يسير الليل ويكمن النهار فهجم عليهم في صحراء فدخلوا وسرحوا مواشيهم فهربوا وأخذ منهم أحد عشر رجلًا وإحدى عشرة امرأة وثلاثين صبيًا فحبسوا بالمدينة فقدم فيهم عدة من رؤسائهم منهم‏:‏ عطاود بن حاجب والزبرقان بن بدر والأقرع بن فلما رأوهم بكى إليهم النساء والذراري فعجلوا فجاءوا إلى باب النبي صلى الله عليه وسلم فنادوا‏:‏ يا محمد أخرج إلينا فنزل فيهم‏:‏ ‏ «‏ إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون ‏» ‏ فرد عليهم الأسراء والسبي‏.‏

أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ حدثنا أبو الحسن بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ أخبرنا محمد بن عبد الله عن الزهري قال‏:‏ أخبرنا محمد بن يزيد عن سعيد بن عمرو قال‏:‏ بعث رسول الله صلى الله عليه وسلم بشر بن سفيان ويقال‏:‏ النحام على صدقات بني كعب فاستكبر ذلك بنو تميم وشهروا السيوف فقدم الصدق على رسول الله صلى الله عليه وسلم فأخبره فقال‏:‏ من هؤلاء القوم فانتدب لهم عيينة فبعثه رسول الله صلى الله عليه وسلم في خمسين فارسًا من الحرب لير فيهم مهاجري ولا أنصاري فأغار عليهم فأخذ منهم أحد عشر رجلًا وإحدى عشرة امرأة وثلاثين صبيًا فجلبهم إلى المدينة فقدم فيهم عدة من رؤساء بني تميم‏:‏ عطارد بن حاجب والزبرقان بن بدر وقيس بن عاصم وقيس بن عاصم بن الحارث ونعيم بن سعد والأقرع بن حابس ويقال‏:‏ كانوا تسعين أو ثمانين فدخلوا المسجد وقد أذن بلال الظهر والناس ينتظرون خروج رسول الله صلى الله عليه وسلم فعجلوا واستبطأوا فنادوه‏:‏ يا محمد أخرج إلينا فخرج فأقام بلال الصلاة فصلى رسول الله صلى الله عليه وسلم صلاه الظهر ثم أتوه فقال الأقرع‏:‏ ائذن لي فوالله إن حمدي لزين وإن ذمي لشين فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ كذبت ذاك الله تعالى ‏» ‏‏.‏

ثم خرج رسول الله صلى الله عليه وسلم فجلس فخطب خطيبهم وهو عطارد بن حاجب فقال رسول الله صلى الله عليه وسلم لثابت بن قيس‏:‏ أجبه فأجابه ثم قالوا‏:‏ يا محمد ائذن لشاعرنا فأذن له فقام الزبرقان بن بدر فأنشد فقال رسول الله صلى الله عليه وسلم لحسان بن ثابت‏:‏ أجبه فأجابه بمثل شعره فقالوا والله لخطيبه أبلغ من خطيبنا ولشاعره أبلغ من شاعرنا ولهم أحلم منا فنزل فيهم‏:‏ ‏ «‏ إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون ‏» ‏‏.‏

وقال رسول الله صلى الله عليه وسلم في قيس بن عاصم‏:‏ ‏ «‏ هذا سيد أهل الوبر ‏» ‏ ورد عليهم رسول الله صلى الله عليه وسلم الأسرى والسبي وأمر لهم بالجوائز كما كان يجيز الوفود‏.‏


وفي هذه السنة تتابعت الوفود

وفي هذه السنة تتابعت الوفود

قدوم وفد فزارة

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدثنا محمد بن سعد قال‏:‏ حدثنا محمد بن عمر قال‏:‏ أخبرنا عبد الله بن محمد بن عمر الجمحي عن أبي وجزة السعدي قال‏:‏ لما رجع رسول الله صلى الله عليه وسلم من تبوك - وكانت سنة تسع - قدم عليه وفد بني فزارة بضعة عشر رجلًا - فيهم خارجة بن حصن والحر بن قيس - أو قيل الجد بن قيس - بن حصن - على ركاب عجاف فجاءوا مقرين بالإسلام وسألهم رسول الله صلى الله عليه وسلم عن بلادهم فقال أحده‏:‏ يا رسول الله أسنتت بلادنا وهلكت مواشينا وأجدب جنابنا وغرث عيالنا فادع لنا ربك فصعد رسول الله صلى الله عليه وسلم المنبر ودعا فقال‏:‏ ‏ «‏ اللهم اسق بلادك وبهائمك وانشر رحمتك وأحي بلدك الميت اللهم اسقنا غيثًا مغيثًا مريئًا مريعًا مطبقًا واسعًا عاجلًا غير آجل نافعًا غير ضار اللهم اسقنا سقيا رحمة لا سقيا عذاب ولا هدم ولا غرق ولا محق اللهم اسقنا الغيث وانصرنا على الأعداء ‏» ‏‏.‏

فمطرت فما رأوا السماء ستًا فصعد رسول الله صلى الله عليه وسلم المنبر فدعا فقال‏:‏ ‏ «‏ اللهم حوالينا ولا علينا على الآكام والظراب وبطون الأودية ومنابت الشجر ‏» ‏‏.‏

قال‏:‏ فانجابت السماء عن المدينة انجياب الثوب‏.‏

وبالإسناد قال‏:‏ حدثنا محمد بن عمر قال‏:‏ أخبرنا عبد الله بن عمرو بن زهير عن أبي الحويرث قال‏:‏ قدم وفد تجيب على رسول الله صلى الله عليه وسلم سنة تسع وهم ثلاثة عشر رجلًا وساقوا معهم صدقات أموالهم التي فرض الله عليهم فسر رسول الله صلى الله عليه وسلم وقال‏:‏ ‏ «‏ مرحبًا بكم ‏» ‏ وأكرم منزلتهم وحياهم وأمر بلالًا أن يحسن ضيافتهم وجوائزهم وأعطاهم أكثر مما كان يجيز به الوفد وقال‏:‏ ‏ «‏ هل بقي منكم أحد ‏» ‏ قالوا‏:‏ غلام خلفناه على رحالنا وهو أحدثنا سنًا قال‏:‏ ‏ «‏ أرسلوه إلينا ‏» ‏ فأقبل الغلام إلى رسول الله صلى الله عليه وسلم فقال‏:‏ إني امرؤ من بني أبناء الرهط الذين أتوك آنفًا فقضيت حوائجهم فاقض حاجتي قال‏:‏ ‏ «‏ ما حاجتك ‏» ‏ قال‏:‏ أن تسأل الله أن يغفر لي ويرحمني ويجعل غناي في قلبي فقال‏:‏ ‏ «‏ اللهم اغفر له وارحمه واجعل غناه في قلبه ‏» ‏ ثم أمر له بمثل ما أمر به لرجل من أصحابه فانطلقوا راجعين إلى أهليهم ثم وافوا رسول الله صلى الله عليه وسلم في الموسم بمنى سنة عشر فسألهم رسول الله صلى الله عليه وسلم عن الغلام فقالوا‏:‏ ما رأينا مثله أقنع منه بما رزقه الله فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إني لأرجو أن نموت جميعًا ‏» ‏‏.‏

وفيها قدم وفد بني أسد

وقالوا‏:‏ أتيناك نتدرع الليل البهيم في سنة شهباء ولم تبعث لنا بعثًا فنزلت فيهم‏:‏ ‏ «‏ يمنون عليك وفيها قدم وفد كلاب فيهم لبيد بن ربيعة وجبار بن سلمى قالوا‏:‏ إن الضحاك بن سفيان سار فينا بكتاب الله وبسنتك التي أمرته ودعانا إلى الله عز وجل فاستجبنا لله ولرسوله وإنه أخذ الصدقة من أغنيائنا فردها على فقرائنا‏.‏

وفيها قدم وفد بلي في ربيع الأول فنزلوا على رويفع بن ثابت البلوي‏.‏

وفيها قدم وفد عروة بن مسعود الثقفي فأسلم وقد سبق خبره فيما ذكرنا‏.‏

وفيها قدم وفد الداريين من لخم وهم عشر‏:‏ هانئ بن حبيب والفاكه بن النعمان وجبلة بن مالك وأبو هند بن ذر وأخوه الطيب سماه رسول الله صلى الله عليه وسلم وتميم بن أوس ونعيم بن أوس ويزيد بن قيس وعزيز بن مالك سماه رسول الله صلى الله عليه وسلم عبد الرحمن وأخوه مرة‏.‏

وفيها قدم وفد الطائف مع عبد يا ليل بن عمرو فأسلموا وذلك في رمضان‏.‏

ثلاثة عشر رجلًا ونزلوا على المقداد بن عمرو‏.‏

وفيها قدم وفد البكاء وفيها قدم وفد طيء ووفد سعد هزيم وهم من أهل اليمن‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي الحافظ أخبرنا ابن رزق حدثنا أحمد بن كامل القاضي حدثنا إبراهيم الحربي حدثنا محمد بن عباد بن موسى عن هشام بن الكلبي عن فروة بن سعيد بن عفيف بن معدي كرب عن أبيه عن جده قال‏:‏ كنا عند رسول الله صلى الله عليه وسلم فجاءه وفد أهل اليمن فقالوا‏:‏ يا رسول الله لقد أحيانا الله ببيتين من شعر امرئ القيس فقال‏:‏ ‏» ‏ وما هما ‏ «‏ قالوا‏:‏ أقبلنا نريدك إذا كنا بموضع كذا وكذا أخطأنا الماء فكنا لا نقدر عليه فانتهينا إلى موضع طلح وسمر فانطلق كل رجل منا إلى أصل شجرة ليموت في ظلها فبينا نحن في آخر رمق إذا راكب قد أقبل فلما رآه بعضنا تمثل بهذه الأبيات‏:‏ ولما رأت أن الشريعة همهما وأن البياض في فرائضها دامي تيممت العين التي عند ضارج يفيء عليهما الظل عرمضها طامي فقال الراكب‏:‏ من يقول هذا الشعر فقال بعضنا‏:‏ امرؤ القيس فقال‏:‏ هذه والله ضارج أمامكم وقد رأى ما بنا من الجهد فرجعنا إليها فإذا بيننا وبينها نحو من خمسين ذراعًا وإذا هي كما وصف امرؤ القيس‏:‏ عليها العرمض يفيء عليها الظل فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ ذاك رجل مشهور في الدنيا خامل في الآخرة مذكور في الدنيا منسي في الآخرة يجيء يوم القيامة معه لواء الشعراء يقودهم إلى النار ‏ «‏‏.‏

وفيها بعث رسول الله الوليد بن عقبة بن أبي معيط إلى بني المصطلق من خزاعة يصدقهم وكانوا قد أسلموا وبنوا المساجد فلما سمعوا بدنوه خرج منهم عشرون يتلقونه بالجزر والغنم فرحًا به فلما رآهم ولى راجعًا إلى المدينة فأخبر رسول الله صلى الله عليه وسلم أنهم لقوه بالسلاح فهم أن يبعث من يغزوهم فقدموا لما بلغ الخبر ونزلت‏:‏ ‏» ‏ إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا‏.‏

وبعث معهم رسول الله صلى الله عليه وسلم الحارث بن عباد بن بشر يأخذ صدقاتهم‏.‏وروي عن ضرار الخزاعي قال‏:‏ قدمت على رسول الله صلى الله عليه وسلم فدعاني إلى الإسلام فدخلت فيه وأقررت به ودعاني إلى الزكاة فأقررت بها وقلت‏:‏ يا رسول الله ارجع إلى قومي فأدعوهم إلى الإسلام وأداء الزكاة فمن استجاب لي جمعت زكاته فيرسل رسول الله صلى الله عليه وسلم رسولًا لا تأت كذا وكذا ليأتيك بما جمعت من الزكاة‏.‏

فلما جمع الحارث الزكاة ممن استجاب له وبلغ الأبان الذي أراد رسول الله صلى الله عليه وسلم أن يبعث إليه احتبس عليه الرسول فلم يأته فظن الحارث أنه قد حدث فيه سخط من الله ورسوله فدعى بسروات قومه فقال لهم‏:‏ إن رسول الله صلى الله عليه وسلم كان وقت لي وقتًا يرسل رسوله ليقبض ما كان عندي من الزكاة وليس من رسول الله صلى الله عليه وسلم الخلف ولا أرى حبس رسوله إلا من سخطة كانت فانطلقوا فنأتي رسول الله صلى الله عليه وسلم‏.‏

وبعث رسول الله صلى الله عليه وسلم الوليد بن عقبة ليقبض ما كان عنده مما جمع من الزكاة فلما أن سار الوليد حتى بلغ بعض الطريق فرق فرجع فأتى رسول الله صلى الله عليه وسلم فقال‏:‏ يا رسول الله إن الحارث منعني الزكاة وأراد قتلي فضرب رسول الله صلى الله عليه وسلم البعث إلى الحارث وأقبل الحارث بأصحابه إذ استقبل البعث وقد فصل من المدينة فلقيهم الحارث فقالوا‏:‏ هذا الحارث فلما غشيهم قال‏:‏ إلى من بعثتم قالوا إليك قال‏:‏ ولم قالوا‏:‏ إن رسول الله صلى الله عليه وسلم كان بعث الوليد بن عقبة فزعم أنك منعته الزكاة وأردت قتله قال‏:‏ لا والذي بعث محمدًا بالحق ما رأيته بتة ولا أتاني‏.‏فلما دخل الحارث على رسول الله صلى الله عليه وسلم قال‏:‏ ‏ «‏ منعت الزكاة وأردت قتل قال‏:‏ والذي بعثك بالحق ما رأيته ولا أتاني ولا أقبلت إلا حين احتبس علي رسول رسول الله صلى الله عليه وسلم خشيت أن تكون قد كانت سخطة من رسول الله صلى الله عليه وسلم قال‏:‏ فنزلت‏:‏ ‏» ‏يا أيها الذين أمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قومًا بجهالة‏"‏‏.‏‏.‏‏.‏ الآية‏.‏

وفيها


سرية قطبة بن عامر

سرية قطبة بن عامر
بن حديدة إلى خثعم في صفر روى كعب بن مالك قال‏:‏ إن رسول الله صلى الله عليه وسلم بعث قطبة بن عامر بن حديدة في عشرين رجلًا إلى حي من خثعم بناحية تبالة وأمره أن يشن الغارة عليهم فانتهوا إلى الحاضر وقد ناموا وهدأوا فكبروا وشنوا الغارة فوثب القوم فاقتتلوا قتالًا شديدًا حتى كثر الجراح في الفريقين جميعًا وكسرهم أصحاب قطبة فقتلوا من قتلوا وساقوا النعم والشاء إلى المدينة فأخرج منه الخمس ثم كانت سهامهم بعد ذلك أربعه أبعرة لكل رجل والبعير يعدل بعشر من الغنم‏.‏

وكانت هذه السرية في صفر سنة تسع‏.‏

قال ابن سعد‏:‏ قال أبو معشر‏:‏ رمى قطبة بن عامر يوم بدر بحجر بين الضفين ثم قال‏:‏ لا أفر حتى يفر هذا الحجر وبقي قطبة حتى توفي في خلافة عثمان بن عفان رضي الله عنه وليس


وفيها سرية الضحاك بن سفيان الكلابي إلى بني كلاب

وفيها سرية الضحاك بن سفيان الكلابي إلى بني كلاب
في ربيع الأول وذلك أن رسول الله صلى الله عليه وسلم بعث جيشًا إلى القرطاء عليهم الضحاك بن سفيان يدعوهم إلى الإسلام فأبوا فقاتلوهم فهزموهم‏.‏


وفيها سرية علقمة بن مجزز المدلجي إلى الحبشة

وفيها سرية علقمة بن مجزز المدلجي إلى الحبشة
في ربيع الآخر وذلك أنه بلغ رسول الله صلى الله عليه وسلم أن ناسًا من الحبشة قد أتاهم أمل جدة فبعث إليهم علقمة في ثلاثمائة فهربوا منه فتعجل بعض القوم‏:‏ إلى أهلهم وكان فيمن تعجل عبد الله بن حذافة فأمره رسول الله صلى الله عليه وسلم على من تعجل وكانت فيه دعابة فنزلوا ببعض الطريق وأوقدوا نارًا فقال‏:‏ عزمت عليكم إلا تواثبتم في هذه النار فهم بعضهم بذلك فقال‏:‏ أنا كنت أضحك معكم فذكروا ذلك لرسول الله صلى الله عليه وسلم فقال‏:‏ ‏ «‏ من أمركم بمعصية فلا تطيعوه ‏» ‏‏.‏

أخربنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن سعد بن عبيدة عن أبي عبد الرحمن السلمي عن علي رضي الله عنه قال‏:‏ بعث رسول الله صلى الله عليه وسلم سرية واستعمل عليهم رجلًا من الأنصار قال‏:‏ فلما خرجوا وجد عليهم في شيء فقال لهم‏:‏ أليس قد أمركم رسول الله صلى الله عليه وسلم أن تطيعوني قالوا‏:‏ بلى قال‏:‏ اجمعوا حطبًا ثم دعا بنار فأضرمها فيه ثم قال‏:‏ عزمت عليكم لتدخلنها‏.‏

قال‏:‏ فهم القوم بدخولها‏.‏

قال‏:‏ فقال لهم شاب منهم‏:‏ إنما فررتم إلى رسول الله صلى الله عليه وسلم من النار فلا تعجلوا حتى تلقوا النبي صلى الله عليه وسلم فإن أمركم أن تدخلوها فادخلوها‏.‏

قال‏:‏ فرجعوا إلى رسول الله صلى الله عليه وسلم فأخبروه فقال لهم‏:‏ ‏ «‏ لو دخلتموها ما خرجج منها أبدًا إنما الطاعة بالمعروف ‏» ‏‏.‏

قال مؤلف الكتاب‏:‏ أخرجاه في الصحيحين وهذا الأمير الذي قال لهم عبد الله بن حذافة وقول الراوي رجل من الأنصار غلط إنما هو من بني سهم‏.‏


وفيها سرية علي بن أبي طالب رضي الله عنه إلى الفلس

وفيها سرية علي بن أبي طالب رضي الله عنه إلى الفلس
وهو صنم طيء ليهدمه وذلك أن رسول الله صلى الله عليه وسلم بعث عليًا في خمسين ومائة من الأنصار في مائة بعير وخمسين فرسًا إلى صنم طيء ليهدمه في ربيع الآخر وبعث معه راية سوداء ولواء أبيض فشنوا الغارة وخربوا الفلس وأخذوا سيفين كانوا في بيت الصنم وملأوا أيديهم من السبي والنعم وكان في السبي أخت عدي بن حاتم وهرب عدي إلى الشام وروى محمد بن إسحاق عن شيبان بن سعد الطائي قال‏:‏ كان عدي بن حاتم يقول‏:‏ ما رجل من العرب كان أشد كراهية لرسول الله صلى الله عليه وسلم حين سمع به مني أما أنا فكنت نصرانيًا وكنت شريفًا في قومي فلما سمعت بجيوش محمد احتملت أهلي وولدي لألحق بأهل ديني من النصارى وخلفت ابنة حاتم في الحاضر فأصيبت فيمن أصيب فقدم بها على رسول الله صلى الله عليه وسلم في سبي طيء فجعلت في حظيرة بباب المسجد كانت تحبس بها السبايا فلما مر بها رسول الله صلى الله عليه وسلم قامت إليه فقالت‏:‏ هلك الوالد وغاب الوافد فأمنن علي من الله عليك قال‏:‏ ‏ «‏ فمن وافدك ‏» ‏ قالت‏:‏ عدي بن حاتم قال‏:‏ ‏ «‏ الفار من الله ورسوله ‏» ‏ ثم مضى ثم عاد من الغد فقالت مثل ذلك فقال‏:‏ ‏ «‏ قد فعلت فلا تعجلي بخروج حتى يكون لك ثقة يبلغك إلى بلادك ‏» ‏ فلما رأت ثقة أخبرت رسول الله صلى الله عليه وسلم فكساها وحملها وأعطاها نفقة فقدمت على عدي فجعلت تقول‏:‏ القاطع الظالم احتملت بأهلك وولدك وتركت بقية والدك قال‏:‏ والله مالي عذر ما ترين في هذا الرجل قالت‏:‏ أرى والله أن تلحق به فأتيته فقال‏:‏ ‏ «‏ من الرجل ‏» ‏ فقلت‏:‏ عدي بن حاتم فانطلق بي إلى بيته فلقيته امرأة ضعيفة فوقف لها طويلًا فقلت‏:‏ ما هذا بملك‏.‏

ثم مضى حتى دخل بيته فتناول وسادة من أدم محشوة ليفًا فقدمها إلي وجلس على الأرض فقلت‏:‏ ما هذا بأمر ملك فأسلمت‏.‏

ومن الحوادث سرية عكاشة بن محصن الأسدي إلى الجناب

أرض عذرة وبلي وذلك في ربيع الآخر‏.‏

وفيها هجر رسول الله صلى الله عليه وسلم نساءه وقال‏:‏ ما أنا بداخل عليكن شهرًا‏.‏

قال مؤلف الكتاب‏:‏ وفي سبب ذلك قولان‏:‏ أحدهما‏:‏ أنه حين حرم أم إبراهيم أخبر بذلك حفصة واستكتمها فأخبرت بذلك‏.‏

والثاني‏:‏ أنه ذبح ذبحًا فقسمته عائشة بين أزواجه فأرسلت إلى زينب بنت جحش بنصيبها فردته فقال‏:‏ زيدوها فزادوها ثلاثًا كل ذلك ترده فقال‏:‏ ‏ «‏ لا أرضى عليكن شهرًا ‏» ‏‏.‏

فاعتزل في مشربة له ثم نزل لتسع وعشرين فبدأ بعائشة رضي الله عنها فقالت‏:‏ يا رسول الله كنت أقسمت ألا تدخل علينا شهرًا وإنما أصبحت من تسع وعشرين أعدها عدًا فقال‏:‏ ‏ «‏ لم الشهر تسع وعشرون وكان ذلك الشهر تسعا وعشرين ‏» ‏‏.‏


وفي هذه السنة كانت غزوة تبوك

وفي هذه السنة كانت غزوة تبوك
وذلك في رجب وذلك أن رسول الله صلى الله عليه وسلم بلغه أن الروم قد جمعت جموعًا كبيرة وأن هرقل قد رزق أصحابه لسنة وأجلبت معه لخم وجذام وعاملة وغسان وقدموا مقدماتهم إلى البلقاء فندب رسول الله صلى الله عليه وسلم الناس وأعلمهم المكان الذي يريد ليتأهبوا لذلك وبعث إلى مكة وإلى قبائل العرب ليستنفرهم وذلك في حر شديد وخلف علي بن أبي طالب على أهله واستخلف على المدينة سباع بن عرفطة وجاء البكاؤون يستحملونه‏.‏

واختلف في عددهم وأسماءهم فروى أبو صالح عن ابن عباس قال‏:‏ هم ستة‏:‏ عبد الله بن معقل وصخر بن سلمان‏.‏

وعبيد الله بن كعب وعلية بن زيد وسالم بن عمير وثعلبة بن غنمة‏.‏

وذكر محمد بن مسلمة مكان صخر بن سلمان سلمة بن صخر ومكان ثعلبة بن غنمة عمرو بن غنمة قال‏:‏ وقيل منهم معقل بن يسار‏.‏

وروى ابن إسحاق عن أشياخ له‏:‏ أن البكائين سبعة من الأنصار‏:‏ سالم بن عمير وعلية بن زيد وأبو ليلى عبد الرحمن بن كعب وعمرو بن الحمام وعبد الله بن معقل وبعض الناس تقول عبد الله بن عمرو المؤني وعرباض بن سارية وهرمي بن عبد الله‏.‏

وقال مجاهد‏:‏ نزلت في بني مقرن وهم سبعة وقد ذكرهم محمد بن سعد فقال‏:‏ النعمان بن عمرو بن مقرن وسنان بن مقرن وعقيل بن مقرن وعبد الرحمن بن مقرن وعبد الرحمن بن عقيل بن مقرن وقال لهم رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏لا أجد ما أحملكم عليه‏» ‏ فولوا وأعينهم تفيض من الدمع حزنًا‏.‏

وجاء ناس من المنافقين يستأذنون رسول الله صلى الله عليه وسلم في التخلف من غير علة فأذن لهم وهم بضعة وثمانون رجلًا وجاء المعذرون من الأعراب فاعتذروا فلم يعذرهم وهم اثنان وثمانون رجلًا وكان عبد الله بن أبي قد عسكر في حلفائه من اليهود والمنافقين على ثنية الوداع واستخلف النبي صلى الله عليه وسلم على المدينة محمد بن مسلمة وجاء واثلة بن الأسقع فبايعه ثم لحق به فلما سار تخلف عبد الله بن أبي ومن معه وبقي نفر من المسلمين منهم‏:‏ كعب بن مالك وهلال بن أمية ومرارة بن الربيع وأبو خيثمة السالمي وأبو ذر الغفاري فقدم تبوكًا في ثلاثين ألفًا من الناس وكانت الخيل عشرة آلاف فرس وكان على حرسه عباد بن بشير ولقوا في الطريق شدة‏.‏

قيل لعمر بن الخطاب رضي الله عنه‏:‏ حدثنا عن ساعة العسرة قال‏:‏ خرجنا إلى تبوك في قيظ شديد فنزلن منزلًا أصابنا فيه عطش شديد ظننا أن رقابنا ستقطع حتى أن الرجل ليذهب يلتمس الماء فلا يرجع حتى يظن أن رقبته تتقطع وحتى إن الرجل لينحر بعيره فيعصر فرثه فيشربه ويجعل ما بقي على كبده فقال أبو بكر رضي الله عنه‏:‏ يا رسول الله إن الله قد عودك في الدعاء خيرًا فادع الله لنا قال‏:‏ ‏ «‏ تحب ذلك ‏» ‏ قال‏:‏ نعم فرفع يديه فلم يرجعها حتى قالت السماء فملأوا ما معهم ثم ذهبنا ننظر فلم نجدها جاوزت العسكر‏.‏

وفي هذه السفرة‏:‏ اشتد بهم العطش ومعهم أداوة فيها ماء فصبه رسول الله صلى الله عليه وسلم في إناء ففاضت حتى روي العسكر وهم ثلاثون ألفًا والإبل اثنا عشر ألفًا والخيل عشرة آلاف‏.‏

وفيها‏:‏ مر رسول الله صلى الله عليه وسلم بالحجر من أرض ثمود واستقى الناس من أبيارهم فنهاهم‏.‏

قال ابن عمر‏:‏ إن الناس نزلوا مع رسول الله صلى الله عليه وسلم أرض ثمود الحجر فاستسقوا من أبيارها وعجنوا به فأمرهم رسول الله صلى الله عليه وسلم أن يهريقوا ما استقوا من أبيارها وأن يعلفوا الإبل العجين وأمرهم أن يستقوا من النهر التي كانت ترده الناقة‏.‏


فصل

فصل

قال علماء السير‏:‏ أقام رسول الله صلى الله عليه وسلم بتبوك عشرين ليلة ولحقه أبو خيثمة وأبو ذر وكان أبو خيثمة قد رجع من بعض الطريق فوجد امرأتين له قد هيأت كل واحدة منهما عريشًا وبردت فيه ماء وهيأت طعامًا فوقف فقال‏:‏ رسول الله صلى الله عليه وسلم في الضح والريح وأبو خيثمة في ظلال وماء بارد والله لا أدخل عريش واحدة منكما حتى ألحق برسول الله صلى الله عليه وسلم‏.‏

فلحقه ثم انصرف رسول الله صلى الله عليه وسلم ولم يلق كيدًا وكان هرقل يومئذ بحمص‏.‏


فصل

فصل

فبعث رسول الله صلى الله عليه وسلم خالد بن الوليد في أربع مائة وعشرين فارسًا إلى أكيدر بن عبد الملك بدومة الجندل وبينها وبين المدينة خمس عشرة ليلة وكان أكيدر قد ملكهم وكان نصرانيًا فانتهى إليه خالد بن الوليد وقد خرج من حصنه في ليلة مقمرة إلى بقر يطاردها هو وأخوه حسان فشدت عليه خيل خالد فاستأسر أكيدر وامتنع أخوه حسان فقاتل حتى قتل وهرب من كان معه فدخل الحصن وأجار خالد أكيدر من القتل حتى يأتي به رسول الله صلى الله عليه وسلم على أن يفتح له دومة الجندل ففعل وصالحه على ألفي بعير وثمانمائة رأس وأربعمائة درع وأربعمائة رمح فعزل لرسول الله صلى الله عليه وسلم صفيًا خالصًا ثم قسم الغنائم فأخرج الخمس ثم قسم ما بقي فقدم به وبأخيه على النبي صلى الله عليه وسلم فقدم أكيدر على رسول الله صلى الله عليه وسلم فأهدى له هدية وصالحه على الجزية وحقن دمه ودم أخيه وخلى سبيلهما وكتب لهما كتابًا فيه أمانهم‏.‏

وفي طريق رجوع رسول الله صلى الله عليه وسلم إلى المدينة من تبوك قال من قال من المنافقين‏:‏ إنما كنا نخوض ونلعب‏.‏

وروى صالح عن ابن عباس‏:‏ أن جد بن قيس ووديعة بن خدام والجهير بن جمير كانوا يسيرون بين يدي رسول الله صلى الله عليه وسلم مرجعه من تبوك فجعل رجلان منهم يستهزئان برسول الله صلى الله عليه وسلم والثالث يضحك مما يقولان ولا يتكلم بشيء فنزل جبريل فأخبره بما يستهزئون به ويضحكون منه فقال لعمار بن ياسر‏:‏ ‏ «‏ إذهب فسلهم عما كانوا يضحكون منه وقل لهم أحرقكهم الله ‏» ‏ ولما سألهم وقال لهم‏:‏ أحرقكم الله وعلموا أنه قد نزل فيهم قرآن فأقبلوا يعتذرون إلى رسول الله صلى الله عليه وسلم وقال الجهير‏:‏ والله ما تكلمت بشيء وإنما ضحكت تعجبًا من قولهم فنزل قوله‏:‏ ‏ «‏لا تعتذروا‏» ‏ - يعني جد بن قيس ووديعة - أن نعف عن طائفة منكم - يعني الجهير - نعذب طائفة ‏ «‏ - يعني الجد ووديعة‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ حدثنا الحسن بن معروف قال‏:‏ أخبرنا الحسن بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عبد الله الأنصاري قال‏:‏ حدثنا حميد الطويل عن أنس قال‏:‏ رجعنا من غزاة تبوك فلما دنونا من المدينة قال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ إن بالمدينة أقوامًا ما سرتم مسيرا ولا قطعتم واديًا إلا كانوا معكم ‏ «‏ قالوا‏:‏ يا رسول الله وهم بالمدينة قال‏:‏ ‏» ‏ نعم حبسهم العذر ‏ «‏‏.‏

فصل

فقدم رسول الله صلى الله عليه وسلم المدينة في رمضان وجاءه من تخلف فعذرهم واستغفر لهم وأرجأ أمر كعب بن مالك وصاحبيه حتى نزلت توبتهم وجعل الناس يبيعون أسلحتهم ويقولون‏:‏ قد انقطع الجهاد فبلغ ذلك رسول الله صلى الله عليه وسلم فنهاهم وقال‏:‏ ‏» ‏ لا تزال طائفة من أمتي يجاهدون على الحق حتى يخرج الرجال ‏"‏‏.‏


فأما قصة كعب وصاحبيه

فأما قصة كعب وصاحبيه

أخبرنا هبة الله بن محمد بن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر القطيعي قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ أخبرنا يعقوب بن إبراهيم قال‏:‏ أخبرنا ابن أخي الزهري محمد بن عبد الله عن عمه محمد بن مسلم الزهري قال‏:‏ أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك أن عبد الله بن كعب بن مالك وكان قائد كعب من بنيه حين عمي قال‏:‏ سمعت كعب بن مالك يحدث بحديثه حين تخلف عن رسول الله صلى الله عليه وسلم في غزوة تبوك فقال كعب بن مالك‏:‏ لم أتخلف عن رسول الله صلى الله عليه وسلم في غزوة غزاها إلا في غزوة تبوك غير أني كنت تخلفت في غزوة بدر ولم يعاتب أحد تخلف عنها لأنه إنما خرج رسول الله صلى الله عليه وسلم يريد عير قريش حتى جمع الله بينهم وبين عدوهم على غير ميعاد ولقد شهدت مع رسول الله صلى الله عليه وسلم ليلة العقبة حين توافقنا على الإسلام وما أحب أن لي بها مشهد بدر وإن كانت بدر أشهر في الناس منها وأذكر وكان من خبري حين تخلفت عن رسول الله صلى الله عليه وسلم في غزوة تبوك لأني لم أكن قط أقوى ولا أيسر مني حين تخلفت عنه في تلك الغزاة والله ما جمعت قبلها راحلتين قط حتى جمعتهما في تلك الغزاة وكان رسول الله صلى الله عليه وسلم قلما يريد غزاة يغزوها إلا ورى بغيرها حتى كانت تلك الغزاة فغزاها رسول الله صلى الله عليه وسلم في حر شديد واستقبل سفرًا بعيدًا ومفازًا واستقبل عدوًا كثيرًا فجلى للمسلمين أمره ليتأهبوا أهبة عدوهم فأخبرهم بوجهه الذي يريد والمسلمون مع رسول الله صلى الله عليه وسلم كثير لا يجمعهم كتاب حافظ يريد الديوان فقال كعب‏:‏ فقل رجل يريد أن يتغيب إلا ظن أن ذلك سيخفى له ما لم ينزل فيه وحي من الله عز وجل وغزا رسول الله صلى الله عليه وسلم تلك الغزاة حين طابت الثمار والظل وأما النهار أصغر فتجهز إليها رسول الله صلى الله عليه وسلم والمؤمنون معه وطفقت أغدو لكي أتجهز معه فأرجع ولم أقض شيئًا فأقول في نفسي‏:‏ أنا قادر على ذلك إذا أردت فلم يزل كذلك يتمادى بي حتى شمر بالناس الجد فأصبح رسول الله صلى الله عليه وسلم غاديًا والمسلمون معه ولم أقض من جهازي شيئًا فقلت‏:‏ الجهاز بعد يوم أو يومين ثم ألحقهم فغدوت بعد ما فصلوا لأتجهز فرجعت ولم أقض شيئًا من جهازي ثم غدوت فرجعت ولم أقض شيئًا من جهازي فلم يزل ذلك يتمادى بي حتى أسرعوا وتفارض الغزو فهممت أن أرتحل فأدركهم وليت أني فعلت ثم لم يقدر ذلك لي فطفقت إذا خرجت في الناس بعد خروج رسول الله صلى الله عليه وسلم فطفت فيهم يحزنني أن لا أرى إلا رجلًا مغموصًا عليه في النفاق أو رجلًا ممن عذره الله ولم يذكرني رسول الله صلى الله عليه وسلم حتى بلغ تبوك فقال وهو جالس في القوم بتبوك‏:‏ ‏ «‏ ما فعل كعب بن مالك ‏» ‏ قال رجل من بني سلمة‏:‏ حبسه يا رسول الله برداه والنظر في عطفيه فقال له معاذ بن جبل‏:‏ بئسما قلت والله يا رسول الله ما علمنا عليه إلا خيرًا فسكت رسول الله صلى الله عليه وسلم‏.‏

حضرني بثي فطفقت أتفكر الكذب وأقول بماذا أخرج من سخطه غدًا أستعين على ذلك كل ذي رأي من أهلي فلما قيل إن رسول الله صلى الله عليه وسلم قد أظل قادمًا زاح عني الباطل وعرفت أني لن أنجو منه بشيء أبدًا فأجمعت صدقه وصبح رسول الله صلى الله عليه وسلم وكان إذا قدم من سفر بدأ بالمسجد فركع فيه ركعتين ثم جلس للناس فلما فعل ذلك جاءه المتخلفون فطفقوا يعتذرون إليه ويحلفون له وكانوا بضعة وثمانين رجلًا فقبل منهم رسول الله صلى الله عليه وسلم علانيتهم واستغفر لهم ووكل سرائرهم إلى الله تعالى حتى جئت فلما سلمت عليه تبسم تبسم المغضب ثم قال لي‏:‏ ‏ «‏ تعال ‏» ‏ فجئت أمشي حتى جلست بين يديه فقال لي‏:‏ ‏ «‏ ما خلفك ألم تكن قد استمر ظهرك قال‏:‏ فقلت‏:‏ يا رسول الله إني لو جلست عند غيرك من أهل الدنيا لرأيت أني أخرج من سخطه بعذر ولقد أعطيت جدلًا ولكنه والله لقد علمت لئن حدثتك اليوم بكذب ترضى به عني ليوشكن الله تبارك وتعالى يسخطك علي ولئن حدثتك اليوم بصدق تجد علي فيه إني لأرجو قرة عيني عفوًا من الله تعالى والله ما كان لي عذر والله ما كنت قط أفرغ ولا أيسر مني حين تخلفت عنك قال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ أما هذا فقد صدق فقم حتى يقضي الله تبارك وتعالى فيك ‏ «‏‏.‏

فقمت وبادرت رجالًا من بني سلمة فاتبعوني فقالوا لي‏:‏ والله ما علمناك كنت أذنبت ذنبًا قبل هذا ولقد عجزت أن لا تكون اعتذرت إلى رسول الله صلى الله عليه وسلم بما اعتذر به المتخلفون لقد كان كافيك من ذنبك استغفار رسول الله صلى الله عليه وسلم لك ثم قال‏:‏ والله ما زالوا يؤنبوني حتى أردت أن أرجع فأكذب نفسي‏.‏

قال‏:‏ ثم قلت لهم‏:‏ هل لقي هذا معي أحد قالوا‏:‏ نعم لقيه معك رجلان قالا ما قلت فقيل لهما مثل ما قيل لك‏.‏

قال‏:‏ فقلت لهما‏:‏ من هما قالوا‏:‏ مرارة بن الربيع العامري وهلال بن أمية الواقفي قال‏:‏ فذكروا لي رجلين صالحين قد شهدا بدرًا فقلت‏:‏ لي فيهما أسوة قال‏:‏ فمضيت حين ذكروهما لي قال‏:‏ ونهى رسول الله صلى الله عليه وسلم المسلمين عن كلامنا أيها الثلاثة من بين من تخلف عنه فاجتنبنا الناس قال‏:‏ وتغيروا لنا حتى تنكرت في نفسي الأرض فما هي بالأرض التي كنت أعرف فلبثنا على ذلك خمسين ليلة فأما صاحباي فاستكنا وقعدا في بيوتهما يبكيان وأما أنا فكنت أشب القوم وأجلدهم فكنت أشهد الصلاة مع المسلمين وأطوف بالأسواق ولا يكلمني أحد وآتي رسول الله صلى الله عليه وسلم في مجلسه بعد الصلاة فأسلم فأقول في نفسي‏:‏ هل حرك شفتيه برد السلام أم لا ثم أصلي قريبًا منه وأسارقه النظر فإذا أقبلت على صلاتي نظر إلي فإذا التفت نحوه أعرض عني حتى إذا أطال على ذلك من هجر المسلمين مشيت حتى تسورت حائط أبي قتادة وهو ابن عمي وأحب الناس إلي فسلمت عليه فوالله ما رد علي السلام فقلت له‏:‏ يا أبا قتادة أنشدك الله هل تعلم أني أحب الله ورسوله قال‏:‏ فسكت قال‏:‏ فعدت فناشدته فسكت فعدت فناشدته فقال‏:‏ الله ورسوله أعلم‏.‏

ففاضت عيناي ونزلت حتى تسورت الحائط‏.‏

فبينما أنا أمشي بسوق المدينة إذا بنبطي من أنباط أهل الشام ممن قدم بطعام يبيعه بالمدينة يقول‏:‏ من يدلني على كعب بن مالك‏.‏

قال‏:‏ فطفق الناس يشيرون له إلي حتى جاء فدفع إلي كتابًا من ملك غسان وكنت كاتبًا فإذا فيه‏:‏ أما بعد‏.‏

فقد بلغنا أن صاحبك قد جفاك ولم يجعلك الله بدار هوان ولا مضيعة فالحق بنا نواسك‏.‏

قال فقلت حين قرأتها‏:‏ وهذا أيضًا من البلاء‏.‏

قال‏:‏ فتيممت بها التنور فسجرته بها حتى إذا مضت أربعون ليلة من الخمسين إذا برسول رسول الله صلى الله عليه وسلم يأتيني فقال‏:‏ إن رسول الله صلى الله عليه وسلم يأمرك أن تعتزل امرأتك‏.‏

قال‏:‏ فقلت‏:‏ أطلقها أم ماذا أفعل قال‏:‏ بل اعتزلها فلا تقربها‏.‏

قال‏:‏ وأرسل إلى صاحبي بمثل ذلك‏.‏

قال‏:‏ فقلت لامرأتي‏:‏ الحقي بأهلك فكوني عندهم حتى يقضي الله في هذا الأمر‏.‏

قال‏:‏ فجاءت امرأة هلال بن أمية رسول الله صلى الله عليه وسلم فقالت له‏:‏ يا رسول الله إن هلالًا شيخ ضائر ليس له خادم فهل تكره أن أخدمه قال‏:‏ ‏» ‏ لا ولكن لا يقربنك ‏ «‏ قالت‏:‏ فإنه والله ما به حركة إلى شيء والله ما يزال يبكي من لدن أن كان من أمرك ما كان إلى يومه قال‏:‏ فقال لي بعض أهلي‏:‏ لو استأذنت رسول الله صلى الله عليه وسلم في امرأتك فقد أذن لامرأة هلال بن أمية أن تخدمه قال‏:‏ فقلت‏:‏ والله لا استأذن فيها رسول الله صلى الله عليه وسلم وما أدري ما يقول رسول الله صلى الله عليه وسلم إذا استأذنته وأنا رجل شاب‏.‏

قال فلبثنا بعد ذلك عشر ليال فكمل لنا خمسون ليلة من حين نهى عن كلامنا‏.‏

قال‏:‏ ثم صليت صلاة الفجر صباح خمسين ليلة على ظهر بيت من بيوتنا فبينما أنا جالس على الحال التي ذكر الله تبارك وتعالى منا قد ضاقت علي نفسي وضاقت الأرض بما رحبت سمعت صارخًا أوفى على جبل سلع يقول بأعلى صوته‏:‏ يا كعب بن مالك أبشر قال‏:‏ فخررت ساجدًا وعرفت أن قد جاء فرج وآذن رسول الله صلى الله عليه وسلم بتوبة الله عز وجل علينا حين صلى صلاة الفجر فذهب الناس يبشروننا وذهب قبل صاحبي يبشرون وركض إلي رجل راكب فرسًا وسعى ساع من أسلم وأوفى الجبل فكان الصوت أسرع من الفرس فلما جاءني الذي سمعت صوته يبشرني نزعت له ثوبي فكسوته إياهما ببشارته ووالله ما أملك غيرهما يومئذ فأستعرت ثوبين فلبستهما فانطلقت أؤم رسول الله صلى الله عليه وسلم فتلقاني الناس فوجًا فوجًا يهنؤني بالتوبة يقولون يهنك توبة الله عليك حتى دخلت المسجد فإذا رسول الله صلى الله عليه وسلم جالس في المسجد حوله الناس فقام إلي طلحة بن عبيد الله يهرول حتى صافحني وهنأني والله ما قام إلي رجل من المهاجرين غيره‏.‏

قال فكان كعب لا ينساها لطلحة‏.‏

قال كعب‏:‏ فلما سلمت على رسول الله صلى الله عليه وسلم قال وهو يبرق وجهه من السرور‏:‏‏!‏ ‏» ‏ أبشر بخير يوم مر عليك منذ ولدتك أمك ‏ «‏ قال‏:‏ قلت‏:‏ أمن عندك يا رسول الله أم من عند الله قال‏:‏ ‏» ‏ لا بل من عند الله ‏ «‏‏.‏

قال‏:‏ وكان رسول الله صلى الله عليه وسلم إذا سر استنار وجهه كأنه قطعة قمر حتى يعرف ذلك منه‏.‏

قال‏:‏ فلما جلست بين يديه قلت‏:‏ يا رسول الله إن من توبتي أن أتخلع من مالي صدقة إلى الله تعالى وإلى رسوله قال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ أمسك بعض مالك فهو خير لك ‏ «‏‏.‏

قال‏:‏ فقلت‏:‏ إني أمسك سهمي الذي بخيبر فقلت‏:‏ يا رسول الله إنما نجاني الله تعالى بالصدق وإن من توبتي أن لا أحدث إلا صدقًا ما بقيت‏.‏

قال‏:‏ فوالله ما أعلم أحدًا من المسلمين أبلاه الله من الصدق في الحديث منذ ذكرت ذلك لرسول الله صلى الله عليه وسلم أحسن مما أبلاني الله تبارك وتعالى والله ما تعمدت كذبًا منذ قلت ذلك لرسول الله‏:‏ إلى يومي هذا وإني لأرجو أن يحفظني الله فيما بقي‏.‏

قال‏:‏ وأنزل الله تبارك وتعالى‏:‏ ‏» ‏لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رءوف رحيم وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من الله إلا إليه ثم تاب عليهم ليثوبوا إن الله هو التواب الرحيم يا أيها الذين أمنوا اتقوا الله وكونوا مع الصادقين‏ «‏‏.‏

قال كعب‏:‏ فوالله ما أنعم الله تبارك وتعالى علي من نعمة قط بعد إذ هداني للإسلام أعظم في نفسي من صدقي رسول الله صلى الله عليه وسلم يومئذ أن لا أكون كذبته فأهلك كما هلك الذين كذبوه حين كذبوه فإن الله تبارك وتعالى قال للذين كذبوه حين أنزل الوحي شر ما يقال لأحد فقال الله تعالى‏:‏ ‏» ‏ «سيحلفون بالله لكم إذا انقلبتم إليهم لتعرضوا عنهم فاعرضوا عنهم إنهم رجس ومأواهم جهنم جزاء بما كانوا يكسبون يحلفون لكم لترضوا عنهم فإن ترضوا عنهم فإن الله لا يرضى على القوم الفاسقين» ‏ «‏‏.‏

قال‏:‏ وكنا خلفنا أيها الثلاثة عن أمر أولئك الذين قبل منهم رسول الله صلى الله عليه وسلم قال الله تعالى‏:‏ ‏» ‏ وعلى الثلاثة الذين خلفوا ‏ «‏ وليس تخليفه إيانا وإرجاءه أمرنا الذي ذكر مما خلفنا بتخلفنا عن الغزو وإنما هو عمن حلف له واعتذر إليه فقبل منه‏.‏

قال مؤلف الكتاب‏:‏ أخرجاه في الصحيحين‏.‏

وقوله‏:‏ ‏» ‏ تفارض الغزو ‏ «‏ أي‏:‏ تقدم وتباعد وربما قرأه من لا يعرف فقال‏:‏ ‏» ‏ العدو ‏ «‏ وأطل بالطاء ومعناه دنا وقوله‏:‏ ‏» ‏ رجلين شهدا بدرًا ‏"‏ وهم من الزهري فإنهما لم يشهدا بدرًا‏.‏


ومن الحوادث إسلام خريم بن أوس

ومن الحوادث إسلام خريم بن أوس

ومن الحوادث بعد قدوم رسول الله صلى الله عليه وسلم من تبوك إسلام خريم بن أوس وامتداح العباس رسول الله صلى الله عليه وسلم بأبياته المعروفة‏.‏

أخبرنا ابن الحصين أخبرنا أبو طالب محمد بن محمد بن غيلان أخبرنا أبو بكر محمد بن عبد الله الشافعي قال‏:‏ حدثني أبو الشيخ الأصبهاني حدثنا زكريا بن يحيى بن عمر بن حصين قال‏:‏ حدثني عم أبي زحر بن حصين عن جده حميد بن شهاب قال‏:‏ قال خريم بن أوس‏:‏ هاجرت إلى رسول الله صلى الله عليه وسلم فقدمت عليه منصرفه من تبوك فأسلمت وسمعت العباس يقول‏:‏ يا رسول الله‏.‏

إني أريد أن أمتدحك ‏ «‏ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ قل من قبلها طبت في الظلال وفي مستودع حيث يخصف الورق ثم هبطت البلاد لا بشر أنت ولا مضغة ولا علق بل نطفة تركب السفين وقد ألجم نسرًا وأهله الغرق تنقل من صالب إلى رحم إذا مضى عالم بدا طبق حتى انتهى بيتك المهيمن من خندف علياء تحتها النطق وأنت لما ولدت أشرقت الأر ض وضاءت بنورك الأفق فنحن في ذلك المضيا وفي النور لسبل الرشاد نخترق ومن الحوادث فيها بعد مقدمه من تبوك قدم عليه كتاب ملوك حمير بإسلامهم فروى بن إسحاق عن عبد الله بن أبي بكر قال‏:‏ قدم على رسول الله صلى الله عليه وسلم كتاب ملوك حمير مقدمه من تبوك ورسولهم إليه بإسلامهم‏:‏ الحارث بن عبد كلال ونعيم بن عبد كلال والنعمان قيل ذي رعين وهمدان ومعافر وبعث إليه زرعه بن ذي يزن مالك بن مرة الرهاوي بإسلامهم ومفارقتهم الشرك فكتب إليهم رسول الله صلى الله عليه وسلم‏:‏ ‏"‏ بسم الله الرحمن الرحيم‏.‏

من محمد رسول الله إلى الحارث بن عبد كلال ونعيم بن عبد كلال والنعمان قيل ذي رعين وهمدان ومعافر أما بعد فإني أحمد الله إليكم الله الذي لا إله إلا هو فإنه وقع إلينا رسولكم مقفلنا من أرض الروم فلقينا بالمدينة فبلغ ما أرسلتم وخبر ما قلتم وأنبأنا بإسلامكم وإسلام من قبلكم من المشركين وأن الله قد هداكم بهدايته إن أصلحتم وأطعمتم الله ورسوله وأقمتم الصلاة وآتيتم الزكاة وأعطيتم من المغانم خمس الله وخمس نبيه وصفيه وما كتب الله على المؤمنين من الصدقة ومن كان على يهوديته ونصرانيته فإنه لا يغير عنها وعليه الجزية‏.‏

أما بعد فإن رسول الله محمدًا أرسل إلى زرعة بن ذي يزن أن إذا أتتكم رسلي فأوصيكم بهم خيرًا‏:‏ معاذ بن جبل وعبد الله بن زيد ومالك بن عبادة وعقبة بن مالك وأميرهم معاذ بن جبل فلا يتقلبن إلا راضيًا ثم إن مالك بن مرة حدثني أنك قد أسلمت من أول حمير وقتلت المشركين فابشر بخير وآمرك بحمير خيرًا‏.‏


وفي هذه السنة حج أبو بكر رضي الله عنه بالناس

وفي هذه السنة حج أبو بكر رضي الله عنه بالناس

في ذي الحجة قاله محمد وقال مجاهد‏:‏ وافقت حجة أبي بكر ذي القعدة ثم حج رسول الله صلى الله عليه وسلم في العام القابل في ذي الحجة وذلك حين قال‏:‏ ‏ «‏ إن الزمان قد استدار كهئة يوم خلق الله السموات والأرض ‏» ‏ وذلك أن العرب كانوا يستعملون النسيء فيؤخرون تحريم المحرم إلى صفر ثم كذلك حتى تتدافع الشهور فيستدير التحريم على السنة كلها فوافقت حجة أبي بكر ذي القعدة‏.‏

وذلك أن رسول الله صلى الله عليه وسلم استعمله على الحج فحج في ثلاثمائة رجل وبعث معه رسول الله صلى الله عليه وسلم عشرين بدنة فلما كان بالعرج لحقه علي بن أبي طالب رضي الله عنه على ناقته القصواء فقال أبو بكر‏:‏ استعملك رسول الله على الحج قال‏:‏ لا ولكن بعثني أقرأ براءة على الناس وأنبذ إلى كل ذي عهد عهده فمضى أبو بكر فحج بالناس‏.‏

وقرأ علي رضي الله عنه براءة وقال‏:‏ لا يحج بعد العام مشرك ولا يطوف بالبيت عريان ثم رجعا قافلين إلى المدينة‏.‏

روى أبو سعيد الخدري قال‏:‏ بعث رسول الله صلى الله عليه وسلم أبا بكر على الموسم وبعث بسورة براءة وأربع كلمات إلى الناس فلحقه علي بن أبي طالب رضي الله عنهما في الطريق فأخذ علي رضي الله عنه السورة والكلمات وكان يبلغ وأبو بكر على الموسم فإذا قرأ السورة نادى‏:‏ لا تدخل الجنة إلا نفس مسلمة ولا يقرب المسجد الحرام مشرك بعد عامه هذا ولا يطوف بالبيت عريان ومن كان بينه وبين رسول الله صلى الله عليه وسلم عهد فأجله إلى مدته‏.‏

فلما رجعا قال أبو بكر رضي الله عنه‏:‏ ما لي هل نزل في شيء قال‏:‏ لا إلا خيرًا قال‏:‏ وما ذاك قال‏:‏ إن عليًا رضي الله عنه لحق بي فأخذ مني السورة والكلمات‏.‏

قال‏:‏ أجل لم يكن يبلغها إلا أنا أو رجل مني‏.‏وفيها أمر رسول الله بهدم


مسجد الضرار

مسجد الضرار

وذاك أنه لما اتخذ بنو عمرو بن عوف مسجد قباء وبعثوا إلى رسول الله صلى الله عليه وسلم فصلى فيه حسدهم أخوتهم بنو غنم بن عوف وكانوا من منافقي الأنصار فقالوا نبني مسجدًا ونرسل إلى رسول الله صلى الله عليه وسلم فيصلي فيه وليصلي أبو عامر الراهب إذا قدم من الشام فأخبر الله عز وجل رسوله فأمر بهدمه وإحراقه‏.‏

وفيها رجم الغامدية أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي حدثنا أبو نعيم حدثنا بشير بن المهاجر قال‏:‏ حدثني عبد الله بن بريدة عن أبيه قال‏:‏ إني كنت جالسًا عند النبي صلى الله عليه وسلم فجاءته امرأة من غامد فقالت‏:‏ يا نبي الله إني قد زنيت وأنا أريد أن تطهرني فقال لها النبي صلى الله عليه وسلم‏:‏ ‏ «‏ ارجعي ‏» ‏‏.‏

فلما أن كان من الغد أتته أيضًا فاعترفت عنده بالزنا فقالت‏:‏ يا رسول الله إني زنيت وأنا أريد أن تطهرني فقال لها النبي صلى الله عليه وسلم‏:‏ ‏ «‏ ارجعي ‏» ‏ فلما أن كان من الغد أتته أيضًا فاعترفت عنده بالزنا فقالت‏:‏ يا نبي الله طهرني فلعلك تريد أن تردني كما رددت ماعز بن مالك فوالله إني لحبلى فقال لها النبي صلى الله عليه وسلم‏:‏ ‏ «‏ ارجعي حتى تلدي ‏» ‏‏.‏

فلما ولدت جاءت بالصبي تحمله فقالت‏:‏ يا نبي الله ها قد ولدت قال‏:‏ ‏ «‏ فاذهبي فارضعيه حتى تفطميه ‏» ‏ فلما فطمته جاءت بالصبي في يده كسرة خبز فقالت‏:‏ يا نبي الله ها قد فطمته فأمر النبي صلى الله عليه وسلم بالصبي فدفعه إلى رجل من المسلمين وأمر بها فحفر لها حفيره فجعلت فيها إلى صدرها ثم أمر الناس أن يرجموها فأقبل خالد بن الوليد بحجر فرمى رأسها فنضح الدم على وجنة خالد فسبها فسمع النبي صلى الله عليه وسلم سبه إياها فقال‏:‏ ‏ «‏ مهلًا يا خالد بن الوليد لا تسبها فوالذي نفسي بيده لقد تابت توبة لو تابها صاحب مكس لغفر له ‏» ‏ فأمر بها فصلي عليها ودفنت بعد العصر في مسجد النبي وكان قد قذفها بشريك بن سحماء‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر

النجاشي واسمه أصحمة وهو الذي هاجر إليه المسلمون وأسلم وله الأفعال الحميدة والإعانة للمسلمين وهو الذي أمهر عن رسول الله صلى الله عليه وسلم زوجته أم حبيبة وتوفي في رجب هذه السنة‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ أخبرنا يحيى عن مالك قال‏:‏ حدثني الزهري عن سعيد بن المسيب عن أبي هريرة قال‏:‏ نعى لنا رسول الله صلى الله عليه وسلم النجاشي اليوم الذي مات فيه فخرج إلى المصلى فصف أصحابه خلفه وكبر عليه أربعًا‏.‏

وروى أبو داود من حديث عائشة رضي الله عنها قالت‏:‏ لما مات النجاشي كنا نتحدث أنه لا يزال يرى على قبره نور‏.‏

أم كلثوم بنت رسول الله صلى الله عليه وسلم كان تزوجها عتبة بن أبي لهب قبل النبوة فلما نزلت‏:‏ ‏ «‏تبت يدا أبي لهب‏» ‏ قال أبوه‏:‏ رأسي من رأسك حرام إن لم تطلق ابنته ففارقها ولم يكن دخل بها‏.‏

فلم تزل بمكة مع رسول الله صلى الله عليه وسلم وهاجرت فلما توفيت رقية خلف عليها عثمان بن عفان في ربيع الأول سنة ثلاث من الهجرة وأدخلت عليه في جمادى الآخرة فماتت عنده في شعبان هذه السنة فغلستها أسماء بنت عميس وصفية بنت عبد المطلب وأم عطية ونزل في حفرتها أبو طلحة‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيويه قال‏:‏ أخبرنا أبو الحسن بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني فليح عن هلال بن أسامة عن أنس بن مالك قال‏:‏ رأيت النبي صلى الله عليه وسلم جالسًا على قبرها ورأيت عينيه تدمعان فقال‏:‏ ‏ «‏ فيكم أحد لم يقارف الليلة ‏» ‏ فقال أبو طلحة‏:‏ أنا يا رسول الله قال‏:‏ ‏ «‏ إنزل ‏» ‏‏.‏

سهيل بن بيضاء‏:‏ قال المصنف‏:‏ هي أمه واسمها دعد بنت جحدم وأبوه وهب بن ربيعة بن هلال ويكنى أبا موسى‏.‏

شهد بدرًا وأحدًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وتوفي بعد رجوع الله صلى الله عليه وسلم من تبوك وهو ابن أربعين سنة وصلى عليه رسول الله صلى الله عليه وسلم في المسجد‏.‏

وكان أسن أصحاب رسول الله صلى الله عليه وسلم أبو بكر وسهيل بن بيضاء‏.‏

عبد الله بن عبد نهم بن عفيف ذو النجادين أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا الحسن بن معروف قال‏:‏ أخبرنا أبو الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ حدثنا محمد بن عمر عن أشياخه قال‏:‏ كان ذو النجادين يتيمًا لا مال له مات أبوه ولم يورثه شيئًا فكفله عمه حتى أيسر وكان له إبل وغنم ورقيق فلما قدم رسول الله صلى الله عليه وسلم المدينة جعلت نفسه تتوق إلى الإسلام ولا يقدر عليه لأجل عمه حتى مضت السنون والمشاهد فقال لعمه‏:‏ يا عم إني انتظرت إسلامك فلم أرك تريد محمدًا فأذن لي في الإسلام فقال‏:‏ والله لئن اتبعت محمدًا لا أترك بيدك شيئًا كنت أعطيتكه إلا نزعته منك حتى ثوبيك فقال‏:‏ فأنا والله متبع محمدًا وتارك عبادة الحجر والوثن وهذا ما بيدي فخذه‏.‏

فأخذ كل ما أعطاه حتى جرده من إزاره فأتى أمه فقطعت له نجادًا لها باثنين فأترز بواحدة وارتدى الآخر ثم أقبل إلى المدينة وكان بروقان - وهو جبل من جبال مزينة - فاضطجع في المسجد في السحر فصلى رسول الله صلى الله عليه وسلم الصبح وكان يتصفح وجوه الناس إذا انصرف من الصبح فنظر إليه فأنكره فقال‏:‏ ‏ «‏ من أنت ‏» ‏ فانتسب له وكان اسمه عبد العزى فقال‏:‏ ‏ «‏ أنت عبد الله ذو النجادين ‏» ‏ ثم قال‏:‏ ‏ «‏ انزل مني قريبًا‏.‏

فكان في أضيافه ويعلمه القرآن حتى قرأ قرآنًا كثيرًا وكان رجلًا صيتًا فكان يقوم في المسجد فيرفع صوته بالقراءة فقال عمر‏:‏ يا رسول الله ألا تسمع هذا الأعرابي يرفع صوته بالقرآن قد منع الناس القراءة فقال‏:‏ ‏» ‏ دعه يا عمر فإنه خرج مهاجرًا إلى الله وإلى رسوله ‏ «‏‏.‏

ثم خرجوا إلى تبوك قال ذو النجادين‏:‏ يا رسول الله أدع الله لي بالشهادة أبغني لحا سمرة فربطها رسول الله صلى الله عليه وسلم على عضده وقال‏:‏ ‏» ‏ اللهم إني أحرم دمه على الكفار ‏ «‏ قال‏:‏ يا رسول الله ليس هذا أردت قال‏:‏ ‏» ‏ إنك إذا خرجت غازيًا في سبيل الله فأخذتك الحمى فقتلتك فأنت شهيد أو وقصتك دابتك فأنت شهيد ولا تبالي بأية كان ‏ «‏‏.‏

فلما نزلوا بتبوك أقاموا بها أيامًا فتوفي عبد الله وكان بلال بن الحارث يقول‏:‏ حضرت مع رسول الله صلى الله عليه وسلم ومع بلال المؤذن شعلة من نار عند القبر واقفًا بها وإذا رسول الله صلى الله عليه وسلم في القبر وإذا أبو بكر وعمر يدليانه إلى رسول الله صلى الله عليه وسلم وهو يقول‏:‏ ‏» ‏ أدنيا إلي أخاكما ‏ «‏ فلما هيأه لشقه في اللحد قال‏:‏ ‏» ‏ اللهم قد أمسيت عنه راضيًا فارض عنه ‏ «‏ فقال ابن مسعود‏:‏ يا ليتني صاحب هذا القبر‏.‏

وسلول امرأة من خزاعة وهي أم أبي بن مالك‏.‏

كان عبد الله سيد الخزرج في جاهليتهم فلما قدم رسول الله صلى الله عليه وسلم المدينة وقد جمعوا له خرزًا ليتوجوه فحسد ابن أبي رسول الله صلى الله عليه وسلم ونافق فاتضع شرفه وهو ابن خالة أبي عامر الراهب‏.‏

وكان لعبد الله من الولد عبد الله فأسلم وشهد بدرًا وكان معه خال أبيه وتثقل عليه صحبة المنافقين مرض عبد الله بن أبي عشرين يومًا بعد أن رجع رسول الله صلى الله عليه وسلم من تبوك ومات في ذي القعدة فأتاه رسول الله صلى الله عليه وسلم فشهده وصلى عليه ووقف على قبره وعزى ابنه عبد الله عليه‏.‏

معاوية بن معاوية الليثي ويقال‏:‏ المزني‏:‏ أخبرنا ابن أبي طاهر عن الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا الحسن بن معروف قال‏:‏ أخبرنا أبو الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا يزيد بن هارون قال‏:‏ أخبرنا العلاء أبو محمد الثقفي قال‏:‏ سمعت أنس بن مالك قال‏:‏ كنت مع رسول الله صلى الله عليه وسلم بتبوك فطلعت الشمس بضياء وشعاع ونور لم نرها طلعت به فيما مضى فأتى جبريل النبي صلى الله عليه وسلم فقال‏:‏ ‏» ‏ يا جبريل ما لي أرى الشمس اليوم طلعت بضياء ونور وشعاع لم أرها طلعت به فيما مضى ‏ «‏ قال‏:‏ ذاك أن معاوية بن معاوية الليثي مات بالمدينة اليوم فبعث الله سبعين ألف ملك يصلون عليه قال‏:‏ ‏» ‏ وفيما ذاك ‏ «‏ قال‏:‏ كان يكثر قراءة‏:‏ ‏» ‏ قل هو الله أحد ‏ «‏ بالليل والنهار وفي ممشاه أو قائمًا أو قاعدًا فهل لك يا رسول الله أن أقبض لك الأرض حتى تصلي عليه قال‏:‏ ‏» ‏ نعم ‏"‏‏.‏

قال‏:‏ فصلى عليه ثم رجع‏.‏


ثم دخلت سنة عشر من الهجرة

ثم دخلت سنة عشر من الهجرة
فمن الحوادث فيها‏:‏ أن رسول الله صلى الله عليه وسلم


بعث خالد بن الوليد إلى بني الحارث بن كعب

بعث خالد بن الوليد إلى بني الحارث بن كعب
فروى ابن إسحاق عن عبد الله بن أبي بكر قال‏:‏ بعث رسول الله صلى الله عليه وسلم خالد بن الوليد في ربيع الآخر - أو في جمادى الأولى - في سنة عشر إلى بني الحارث بن كعب بنجران وأمره أن يدعوهم إلى الإسلام قبل أن يقاتلهم ثلاثًا فإن استجابوا لك فاقبل منهم وعلمهم كتاب الله وسنة رسوله ومعالم الإسلام فإن لم يقبلوا فقاتلهم‏.‏

فخرج خالد حتى قدم عليهم فبعث الركبان يضربون في كل وجه ويدعون الناس إلى الإسلام ويقولون‏:‏ يا أيها الناس أسلموا تسلموا‏.‏

فأسلم الناس ودخلوا فيما دعاهم إليه وأقام خالد فيهم وعلمهم الإسلام وكتاب الله وسنة رسوله ثم كتب خالد إلى رسول الله صلى الله عليه وسلم‏:‏ بسم الله الرحمن الرحيم لمحمد النبي رسول الله صلى الله عليه وسلم من خالد بن الوليد السلام عليك يا رسول الله ورحمة الله وبركاته فإني أحمد إليك الله الذي لا إله إلا هو أما بعد يا رسول الله صلى الله عليه وسلم إنك بعثتني إلى بني الحارث بن كعب وأمرتني إذا أتيتهم أن لا أقاتلهم ثلاثة أيام وأن أدعوهم إلى الإسلام ثلاثة أيام فإن أسلموا قبلت منهم وإني قدمت عليهم ودعوتهم إلى الإسلام ثلاثة أيام وبثثت فيهم ركبانًا‏:‏ يا بني الحارث أسلموا فتسلموا فأسلموا وأنا مقيم أعلمهم معالم الإسلام‏.‏

فكتب رسول الله صلى الله عليه وسلم بعد البسملة‏:‏ ‏ «‏ إلى خالد بن الوليد السلام عليك فإني أحمد إليك الله الذي لا إله إلا هو أما بعد فإن كتابك جاءني مع رسولك يخبر أن بني الحارث قد أسلموا قبل أن تقاتلهم فبشرهم وأنذرهم واقبل منهم وليقبل معك وفدهم والسلام عليك ورحمة الله وبركاته ‏» ‏‏.‏

فأقبل خالد بن الوليد إلى رسول الله صلى الله عليه وسلم وأقبل معه وفد بني الحارث بن كعب وفيهم‏:‏ قيس بن الحصين فسلموا عليه وقالوا‏:‏ نشهد أنك رسول الله وأن لا إله إلا الله فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ وأنا أشهد أن لا إله إلا الله وأني رسول الله ‏» ‏ وأمر وكان رسول الله صلى الله عليه وسلم بعث إلى بني الحارث بن كعب بعد أن ولى وفدهم عمرو بن حرام الأنصاري يفقههم ويعلمهم السنة ومعالم الإسلام ويأخذ منهم صدقاتهم‏.‏

قال الواقدي‏:‏ فتوفي رسول الله صلى الله عليه وسلم وعمرو بن حرام عامله على نجران‏.‏


وفيها قدم وفد سلامان

وفيها قدم وفد سلامان
في شوال على رسول الله صلى الله عليه وسلم وأخبرنا محمد بن الباقي قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا الحسن بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني محمد بن سهل بن أبي حثمة قال‏:‏ وجدت في كتب أبي أن حبيب بن عمرو السلاماني كان يحدث قال‏:‏ قدمنا وفد سلامان على رسول الله صلى الله عليه وسلم ونحن سبعة فصادفنا رسول الله صلى الله عليه وسلم خارجًا من المسجد إلى جنازة دعي إليها فقلنا‏:‏ السلام عليك يا رسول الله فقال‏:‏ ‏ «‏ وعليكم من أنتم ‏» ‏ قلنا‏:‏ نحن من سلامان قدمنا لنبايعك على الإسلام ونحن على من وراءنا من قومنا فالتفت إلى ثوبان غلامه فقال‏:‏ ‏ «‏ أنزل هؤلاء الوفد حيث ينزل الولد ‏» ‏ فلما صلى الظهر جلس بين المنبر وبيته فتقدمنا إليه فسألناه عن أمر الصلاة وشرائع الإسلام وعن الرقى وأسلمنا وأعطى كل رجل منا خمس أواق ورجعنا إلى بلادنا وذلك في شوال سنة عشر‏.‏


وفيها قدم وفد محارب

وفيها قدم وفد محارب
في حجة الوداع على رسول الله صلى الله عليه وسلم‏.‏

أخبرنا محمد بن الباقي قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا الحسن بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني محمد بن صالح عن أبي وجزة السعدي قال‏:‏ قدم وفد محارب سنة عشر في حجة الوداع وهم عشرة نفر‏:‏ سواء بن الحارث وابنه خزيمة بن سواء فأسلموا ولم يكن أحد قط أفظ ولا أغلظ على رسول الله صلى الله عليه وسلم وكان في الوفد رجل منهم يعرفه رسول الله صلى الله عليه وسلم فقال‏:‏ الحمد لله الذي أبقاني حتى صدقت بك فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إن هذه القلوب بيد الله ‏» ‏ ومسح وجه خزيمة بن سواء فصارت له غرة بيضاء وأجازهم كما يجيز الوفد وانصرفوا‏.‏


وفيها قدم وفد الأزد

وفيها قدم وفد الأزد
روى ابن إسحاق عن عبد الله بن أبي بكر قال‏:‏ قدم على رسول الله صلى الله عليه وسلم صرد بن عبد الله فأسلم فأمره على من أسلم من قومه وأمره أن يجاهد بمن أسلم من أهل بيته من يليه من أهل الشرك من قبائل اليمن‏.‏

وفيها قدم وفد غسان ووفد عاملة كلاهما في رمضان‏.‏

وفيها قدوم وفد زبيد على رسول الله صلى الله عليه وسلم لإسلامهم فروى ابن إسحاق عن عبد الله بن أبي بكر قال‏:‏ قدم عمرو بن معدي كرب في أناس من بني زبيد فأسلموا فلما توفي رسول الله صلى الله عليه وسلم ارتد عمرو ثم عاد إلى الإسلام‏.‏


وفيها قدوم وفد عبد القيس

وفيها قدوم وفد عبد القيس
قال ابن إسحاق‏:‏ قدم على رسول الله صلى الله عليه وسلم الجارود بن عمرو في وفد عبد القيس وكان نصرانيًا فأسلموا‏.‏


وفيها قدم الأشعث بن قيس في وفد كندة

وفيها قدم الأشعث بن قيس في وفد كندة

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


وفيها قدم وفد بني حنيفة على رسول الله صلى الله عليه وسلم

وفيها قدم وفد بني حنيفة على رسول الله صلى الله عليه وسلم
وفيهم مسيلمة بن حبيب الحنفي الكذاب قال ابن إسحاق‏:‏ وحدثني بعض علمائنا‏:‏ أن بني حنيفة أتت بمسيلمة إلى رسول الله صلى الله عليه وسلم تستره بالثياب ورسول الله صلى الله عليه وسلم جالس في أصحابه ومعه عسيب من سعف النخل في رأسه خوصات فلما انتهى إلى رسول الله صلى الله عليه وسلم وهم يسترونه بالثياب كلم رسول الله صلى الله عليه وسلم وسأله فقال له رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ لو سألتني هذا العسيب الذي في يدي ما أعطيتك ‏» ‏‏.‏

وروى ابن إسحاق عن شيخ من بني حنيفة قال‏:‏ كان حديث مسيلمة على غير هذا‏:‏ أتى وفد بني حنيفة رسول الله صلى الله عليه وسلم وخلفوا مسيلمة في رحالهم فلما أسلموا ذكروا له مكانه وقالوا‏:‏ إنا قد خلفنا صاحبًا لنا في رحالنا يحفظها لنا فأمر له رسول الله صلى الله عليه وسلم بمثل ما أمر به القوم فلما انتهوا إلى اليمامة ارتد عدو الله وادعى النبوة‏.‏

قال مؤلف الكتاب‏:‏ وسيأتي خبره إن شاء الله تعالى‏.‏


وفيها قدم وفد بجيلة

وفيها قدم وفد بجيلة
أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا الحسن بن معروف قال‏:‏ أخبرنا أبو الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني عبد الحميد بن جعفر عن أبيه قال‏:‏ قدم جرير بن عبد الله البجلي سنة عشر ومعه من قومه مائة وخمسون رجلًا فمال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ يطلع عليكم من هذا الفج من خير ذي يمن على وجهه مسحة ملك ‏» ‏‏.‏

فطلع جرير على راحلته ومعه قومه فأسلموا وبايعوا‏.‏

قال جرير‏:‏ فبسط رسول الله صلى الله عليه وسلم فبايعني وقال‏:‏ ‏ «‏ على أن تشهد أن لا إله إلا الله وأني رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم شهر رمضان وتنصح للمسلمين وتطيع الوالي وإن كان عبدًا حبشيًا ‏» ‏ فقال‏:‏ نعم‏.‏

وكان رسول الله صلى الله عليه وسلم يسأله عما وراءه فقال‏:‏ يا رسول الله قد أظهر الله الإسلام وأظهر الله الإسلام والآذان في مساجدهم وساحاتهم وهدمت القبائل أصنامها التي كانت تعبد قال‏:‏ ‏ «‏ فما فعل ذو الخلصة ‏» ‏ قال‏:‏ هو على حاله فبعثه رسول الله صلى الله عليه وسلم إلى هدم ذي الخلصة وعقد له لواء فقال‏:‏ إني لا أثبت على الخيل فمسح رسول الله صلى الله عليه وسلم صدره وقال‏:‏ ‏ «‏ اللهم اجعله هاديًا مهديًا ‏» ‏ فخرج في قومه وهم زهاء مائتين فما أطال الغيبة حتى رجع فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أهدمته ‏» ‏ قال‏:‏ نعم والذي بعثك بالحق وأحرقته بالنار فتركته كما يسوء أهله فبرك رسول الله صلى الله عليه وسلم يومئذ على خيل أحمس ورجالها‏.‏


الجزء الرابع

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


وفي سنة عشر من الهجرة أيضًا

وفي سنة عشر من الهجرة أيضًا
قدم العاقب والسيد من نجران وكتب لهم رسول اللهّ صلى الله عليه وسلم كتاب صلح‏.‏

وفيها قدم وفد خولان وهم عشرة‏.‏

وفيها قدم وفد الرهاويين ووفد تغلب قال ابن حبيب الهاشمي‏:‏ وكان رسول اللهّ صلى الله عليه وسلم إذا قدم الوفد لبس أحسن ثيابه وأمر أصحابه بذلك‏.‏


وفيها قدم وفد بني عامر بن صعصعة

وفيها قدم وفد بني عامر بن صعصعة
روي عن محمد بن إسحاق عن عاصم بن عمر بن قتادة قال‏:‏ قدم على رسول الله صلى الله عليه وسلم وفد بني عامر فيهم‏:‏ عامر بن الطفيل وأربد بن قيس وحيان بن سليم وهؤلاء الثلاثة رؤساء القوم وقد كان قال لعامر قومه‏:‏ أسلم فإن الناس قد أسلموا قال‏:‏ والله لقد كنت آليت أن لا أنتهي حتى تتبع العرب عقبي أفأنا أتبع عقب هذا الفتى ثم قال لأربد‏:‏ إذا قدمنا على الرجل فأنا أشغل وجهه عنك فأعله بالسيف‏.‏

فلما قدموا على رسول اللّه صلى الله عليه وسلم جعل عامر يكلم رسول اللّه صلى الله عليه وسلم وينتظر من أربد ما أمره به فلم يحر شيئًا فقال له‏:‏ واللّه لأملأنها عليك خيلًا جردًا ورجلًا مردًا فلما ولى قال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ اللهم اكفني عامر بن الطفيل ‏» ‏ فقال عامر لأربد‏:‏ ويلك أين ما أوصيتك به قال‏:‏ واللّه ما هممت بالذي أمرتني إلا دخلت بيني وبين الرجل ‏ «‏ حتى ما أرى غيرك ‏» ‏ أفأضربك بالسيف‏.‏

وخرجوا راجعين إلى بلادهم فبعث اللّه الطاعون على عامر في بعض طريقهم فقتله اللّه في بيت امرأة من بني سلول فجعل يقول‏:‏ أغدة كغدة البعير وأرسل على أربد صاعقة فأحرقته وكان أربد أخا لبيد بن ربيعة من أمه‏.‏

وروى الزبير بن بكار بإسناده أن عامر بن الطفيل أتى رسول اللّه صلى الله عليه وسلم فوسده وسادة وقال له‏:‏ ‏ «‏ أسلم يا عامر ‏» ‏ قال‏:‏ على أن لي الوبر ولك المدر فأبى رسول اللّه صلى الله عليه وسلم فقام عامر مغضبًا وقال‏:‏ واللّه لأملأنها عليك خيلًا جردًا ورجالًا مردًا ولأربطن بكل نخلة فرسًا فقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ لو أسلم وأسلمت بنو عامر لراحمت قريشًا في منابرها ‏» ‏‏.‏

ثم عاد رسول اللّه صلى الله عليه وسلم وقال‏:‏ ‏ «‏ لا يا قوم آمنوا ‏» ‏ ثم قال‏:‏ ‏ «‏ اللهم اهد بني عامر‏.‏

واشغل عني عامر بن الطفيل كيف وأنّى شئت ‏» ‏ فخرج فأخذته غدة مثل غدة البعير في بيت سلولية فقال‏:‏ يا موت ابرز لي وأقبل يشتد وينزو إلى السماء ويقول‏:‏ غده كغدة البعير وموت في بيت سلولية‏.‏

قال الحسن بن علي الحوماري‏:‏ كان الطفيل بن مالك بن جعفر يكنى أبا علي وكان من أشهر فرسان العرب بأسًا ونجمة وأبعدها اسمًا حتى بلغ به ذلك أن قيصر كان قدم عليه قادم من العرب قال له‏:‏ ما بينك وبين عامر بن الطفيل فإن ذكر نسبًا عظم به عنده‏.‏

ولما مات عامر منصرفه عن رسول اللّه صلى الله عليه وسلم نصب عليه بنو عامر نصابًا ميلًا في ميل حمي على قبره ولا تسير فيه راعية ولا ترعى ولا يسلكه راكب ولا ماشٍ‏.‏

وفيها‏:‏ كان قد خرج ابن أبي مارية مولى العاص بن وائل في تجارة إلى الشام وصحبه تميم الداري وعدي بن بدا وهما على النصرانية فمرض ابن أبي مارية وقد كتب وصيته وجعلها في ماله فقدموا بالمال والوصية ففقدوا جامًا أخفه تميم وعدي فأحلفهما رسول الله صلى الله عليه وسلم بعد العصر ثم ظهر عليه فحلف عبد اللهّ بن عمرو بن العاص والمطلب بن وداعة واستحقا‏.‏

رضي اللّه عنه إلى اليمن في رمضان بعثه رسول اللّه صلى الله عليه وسلم وعقد له لواء وعممه بيده وقال‏:‏ ‏ «‏ امض ولا تلتفت فإذا نزلت بساحتهم فلا تقاتلهم حتى يقاتلوك ‏» ‏‏.‏

فخرج في ثلاثمائة فارس ففرق أصحابه فأتوا بنهب وغنائم ونساء وأطفال ودعاهم إلى الإسلام فأبوا ورموا بالنبل والحجارة فصف أصحابه ودفع لواءه إلى مسعود بن سنان السلمي ثم حمل عليهم بأصحابه فقتلوا عشرين ثم أسلموا‏.‏

وفيها كانتَ حجة الوداع قال المؤلف‏:‏ لما عزم رسول اللهّ صلى الله عليه وسلم على الحج أذن بالناس بذلك فقدم المدينة خلق كثير ليأتموا برسول اللّه صلى الله عليه وسلم في حجته فخرج رسول الله صلى الله عليه وسلم من المدينة مغتسلًا مدهنًا مترجلًا متجردًا في ثوبين إزار ورداء وذلك في يوم السبت لخمس ليال بقين من ذي القعدة فصلى الظهر بذي الحُليفة ركعتين وأخرج معه نساءه كلهن هوادج وأشعر هديه وقلده ثم ركب ناقته فلما استوى بالبيداء أحرم من يومه ذلك وكان يوم الاثنين بمر الظهران فغربت له الشمس بسَرِف ثم أصبح واغتسل ودخل مكة نهاراَ وهو على راحلته فدخل من أعلى مكة من كداء حتى انتهى إلى باب بني شيبة فلما رأى البيت رفع يديه وقال‏:‏ ‏ «‏ اللهم زد هذا البيت تشريفًا وتعظيمًا وتكريمًا ومهابة وزد مَنْ عَظَمَه ممن حجه واعتمره تشريفًا وتكريمًا ومهابة وتعظيمًا وبرًا ‏» ‏‏.‏

ثم بدأ فطاف بالبيت ورَمَل ثلاثة أشواط من الحجر إلى الحجر وهو مضطبع بردائه ثم صلى خلف المقام ركعتين ثم سعى بين الصفا والمروة على راحلته من فوره ذلك‏.‏

وخطب بمكة خطبًا في أيام حجه‏.‏

قال المؤلف ومما جرى بعد حجه صلى الله عليه وسلم أن باذام والي اليمن مات ففرق رسول اللّه صلى الله عليه وسلم عمالها بين شهر بن باذام وعامر بن شهر الهمداني وأبي موسى الأشعرىِ وخالد بن سعيد بن العاص ويعلى بن أمية وعمرو بن حزم وزياد بن لبيد البياضي على حضرموت وعكاشة بن ثور على السكاسك والسكون‏.‏

وبعث معاذ بن جبل معلمًا لأهل البلدين‏:‏ اليمن وحضرموت وقال له‏:‏ ‏ «‏ يا معاذ إنك تقدم على قوم أهل كتاب وإنهم سائلوك عن مفاتح الجنة فأخبرهم أن مفاتح الجنة لا إله إلا اللّه وأنها تخرق كل شيء حتى تنتهي إلى اللّه عز وجل لا تحجب دونه من جاء بها يوم القيامة مخلصًا رجحت بكل ذنب ‏» ‏ فقال‏:‏ أرأيت ما سئلت عنه واختصم إلي فيه مما ليس في كتاب اللّه ولم أسمع منك سنة فقال‏:‏ ‏ «‏ تواضع لله يرفعك ولا تقضين إلا بعلم فإن أشكل عليك أمر فسل ولا تستحي واستشر ثم اجتهد فإن اللّه إن يعلم منك الصدق يوفقك فإن التبس عليك فقف حتى تتبينه أو تكتب إليَّ فيه واحذر الهوى فإنه قائد الأشقياء إلى النار وعليك بالرفق ‏» ‏‏.‏

وروى الإمام أحمد في المسند قال‏:‏ أن معاذ بن جبل لما بعثه رسول الله صلى الله عليه وسلم إلى اليمن خرج معه رسول اللّه صلى الله عليه وسلم يوصيه ومعاذ راكب ورسول الله صلى الله عليه وسلم يمشي تحت راحلته فلما فرغ قال‏:‏ ‏ «‏ يا معاذ إنك عسى ألا تلقاني بعد عامي هذا ولعلك تمر بمسجدي هذا وقبري فبكى معاذ خشعأ لفراق رسول الله صلى الله عليه وسلم ثم التفتَ وأقبل بوجهه نحو المدينة فقال‏:‏ إن أولى الناس بي المتقون من كانوا وحيث كانوا ‏» ‏‏.‏

وروي عن عبيد بن صخر قال‏:‏ أمر رسول اللّه صلى الله عليه وسلم عمال اليمن جميعًا فقال‏:‏ تعاهدوا الناس بالتذكرة واتبعوا الموعظة فإنها أقوى للعاملين على العمل بما يحب اللّه‏.‏


وفيها كتب رسول اللّه صلى الله عليه وسلم إلى جبلة بن الأيهم ملك غسان

وفيها كتب رسول اللّه صلى الله عليه وسلم إلى جبلة بن الأيهم ملك غسان
يدعوه إلى الإسلام فأسلم

وكتب بإسلامه إلى رسول الله صلى الله عليه وسلم وأهدى له هدية ثم لم يزل مسلمًا حتى كان في زمن عمر بن الخطاب رضي الله عنه فارتد‏.‏

قال المؤلف‏:‏ سنذكر قصته عند ذكر موته سنة ثلاث وخمسين من الهجرة‏.‏


وفيها رسول اللّه صلى الله عليه وسلم بعث جرير بن عبد اللّه البجلي إلى ذي كلاع

وفيها رسول اللّه صلى الله عليه وسلم بعث جرير بن عبد اللّه البجلي إلى ذي كلاع
بن باكور بن حبيب بن مالك بن حسان بن تبع فأسلم وأسلمت امرأته ضريبة بت ابرهة بن الصباح واسم ذي الكلاع سميفع بن حوشب‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أنبأنا علي بن أحمد بن السري عن أبي عبد الله بن بطة حدثنا أبو بكر الأنباري أخبرنا أبو الحسن بن البراء قال‏:‏ حدَّثني أبو عبد اللّه الوصافي حدَّثنا سليمان بن معبد أبو داود المروزي حدَّثنا سعيد بن عفير حدَّثنا علوان بن داود عن رجل من قومه قال‏:‏ بعثني قومي بهدية إلى ذي الكلاع في الجاهلية قال‏:‏ فمكثت سنة لا أصل إليه ثم إنه أشرف بعد ذلك من القصر فلم يره أحد إلا خر له ساجدًا ثم رأيته بعد ذلك في الإسلام قد اشترى أف للدنيا إذا كانت كذا أنا منها كل يوم في أذى ولقد كنت إذا ما قيل من أنعم الناس معاشًا قيل ذا ثم أبدلت بعيشي شقوة حبذا هذا شقاء حبذا وروى الرياشي عن الأصمعي قال‏:‏ كاتب رسول الله صلى الله عليه وسلم ذا الكلاع من ملوك الطوائف على يد جرير بن عبد الله يدعوه إلى الإسلام وكان قد استعلى أمره حتى دعى إلى الربوبية فأطيع ومات النبي صلى الله عليه وسلم قبل عود جرير وأقام ذو الكلاع على ما هو عليه إلى أيام عمر بن الخطاب ثم رغب في الإسلام فوفد على عمر رضي اللّه عنه ومعه ثمانية آلاف عبد فأسلم على يديه وأعتق من عبيده أربعة آلاف فقال عمر رضي اللّه عنه‏:‏ يا ذا الكلاع بعني ما بقي من عبيدك حتى أعطيك ثلث أثمانهم ها هنا وثلثًا باليمن وثلثًا بالشام قال‏:‏ أجلني يومي هذا حتى أفكر فيما قلت‏.‏

ومضى إلى منزله فأعتقهم جميعًا فلما غدا على عمر قال له‏:‏ ما رأيك فيما قلت لك في عبيدك قال‏:‏ قد اختار اللّه لي ولهم خيرًا مما رأيت قال‏:‏ وما هو قال‏:‏ هم أحرار لوجه اللّه قال‏:‏ أصبت يا ذا الكلاع قال‏:‏ يا أمير المؤمنين لي ذنب ما أظن الله يغفره لي قال‏:‏ ما هو قال‏:‏ تواريت مرة عن من يتعبد لي ثم أشرفت عليهم من مكان عال فسجد لي زهاء عن مائة ألف إنسان فقال عمر‏:‏ التوبة بإخلاص والإنابة بإقلاع وقال يزيد بن هارون‏:‏ أعتق ذو الكلاع اثني عشر ألف بيت‏.‏


وفيها أسلم فروة الجذامي

وفيها أسلم فروة الجذامي
أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحارث بن أبي أسامة قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ حدِّثنا علي بن محمد بن عثمان بن عبد الرحمن الزهري عن واصل بن عمرو الجذامي قال‏:‏ كان فروة بن عمرو الجذامي عاملَاَ للروم فأسلم فكتب إلى رسول اللهّ صلى الله عليه وسلم بإسلامه وبعث به رجلًا من قومه يقال له مسعود بن سعيد وبعث إليه ببغلة بيضاء وفرس وحمار وأثواب وقباء سندس مخوص بالذهب فكتب إليه رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ أمن محمد رسول اللّه إلى فروة بن عمرو أما بعد فقد قدم علينا رسولك وبلغ ما أرسلت به وخبر عما قبلكم وأتانا بإسلامك وإن الله هداك بهداه ‏» ‏ وأمر بلالًا فأعطى رسوله اثني عشر أوقية ونشا‏.‏

وبلغ ملك الروم إسلام فروة فدعاه فقال له‏:‏ ارجع عن دينك نملكك فقالي‏:‏ لا أفارق دين محمد وإنك تعلم أن عيسى قد بشر به ولكنك تضن بملكك فحبسه ثم أخرجه فقتله وصلبه‏.‏

وفي هذه السنة أن رسول الله صلى الله عليه وسلم عمرو بن العاص بعد رجوعه من الحج لأيام بقين من ذي الحجة إلى جيفر وعبد ابني الجلندي بعمان يدعوهما إلى الإسلام‏.‏

وكتب معه كتابًا إليهما وختم الكتاب قال عمرو‏:‏ فلما قدمت عمان عمدت إلى عبد وكان أحلم الرجلين وأسهلهما خلقًا فقلت‏:‏ إني رسول رسول الله صلى الله عليه وسلم إليك وإلى أخيك فقال أخي المقدم بالسرّ والملك‏:‏ وأنا أوصلك إليه حتى تقرأ كتابك فمكثت أيامًا ببابه ثم إنه دعاني فدخلت عليه فدفعت إليه الكتاب مختومًا ففض خاتمه وقرأه حتى انتهى إلى أخرة ثم دفعه إلى أخيه فقرأه إلا أني رأيتَ أخاه أرق منه فقال‏:‏ دعني يومي هذا وارجع إليّ غدا فلما كان الغد رجعت إليه فقال‏:‏ إني فكرت فيما دعوتني إليه فإذا أنا أضعف العرب إن ملكت رجلًا ما في يدي قلت‏:‏ فإني خارج غدًا فلما أيقن بمخرجي أصبح فأرسل إليّ فدخلت عليه فأجاب إلى الإسلام هو وأخوه جميعًا وصدقا بالنبي صلى الله عليه وسلم وخليا بينيِ وبين الصدقة وبين الحكم فيما بينهم وكانا لي عونأ على من خالفني فأخذت الصدقة من أغنيائهم فرددتها في فقرائهم ولم أزل مقيمًا بينهم حتى بلغنا وفاة النبي صلى الله عليه وسلم‏.‏

وذكر الواقدي إن هذا كان في سنة ثمان‏.‏

قال المؤلف‏:‏ وما ذكرناه أصح‏.‏

وقال ابن مسعود‏:‏ هذا آخر بعث النبي صلى الله عليه وسلم إلى الملوك‏.‏

إبراهيم ابن رسول اللّه صلى الله عليه وسلم‏:‏ ولد في ذي الحجة من سنة ثمان وتوفي في ربيع الأول غرة سنة عشر ودفن بالبقيع‏.‏

روى جابر بن عبد اللهّ عن عبد الرحمن بن عوف قال‏:‏ أخذ رسول اللّه صلى الله عليه وسلم بيدي فانطلق بي إلى النخل الذي فيه إبراهيم فوضعه في حجره وهو يجود بنفسه فذرفت عيناه فقلت له‏:‏ أتبكي يا رسول اللّه أولم تنه عن البكاء فقال‏:‏ لا إنما نهيت عن النوح وعن صوتين أحمقين فاجرين‏:‏ صوت عند نغمة لهو ولعب ومزامير الشيطان وصوت عند مصيبة وخمش وجوه وشق جيوب ورنة شيطان ‏ «‏‏.‏

وقال ابن نمير في حديثه‏:‏ ‏» ‏ إنما هذه رحمة ومن لا يرحم لا يرحم يا إبراهيم لولا أنه أمر حق ووعد صدق وإنها سبيل مأتية وإن آخرنا سيلحق أولنا لحزنا عليك حزنًا هو أشد من هذا وإنا بك لمحزونون تدمع العين ويحزن القلب ولا نقول ما يسخط الرب ‏ «‏‏.‏

قال محمد بن سعد‏:‏ حدثني إسماعيل بن إبراهيم الأسدي عن أيوب عن عمرو بن سعيد قال‏:‏ لما توفي إبراهيم قال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ إن إبراهيم ابني وإنه مات في الثدي وإن له لظئرين تكملان رضاعه في الجنة ‏ «‏‏.‏

وروى محمد بن سعد عن وكيع بن الجراح وهشام بن عبد الملك أبو أيوب الطيالسي ويحيى بن عباد عن شعبة قال‏:‏ سمعتّ عدي بن ثابت عن البراء بن عازب قال‏:‏ ‏» ‏ لما مات إبراهيم ابن رسول الله صلى الله عليه وسلم قال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ أما إن له مرضعًا في الجنة‏.‏

وروى ابن سعد عن البراء أيضَاَ قال‏:‏ صلى رسول اللّه صلى الله عليه وسلم على ابنه إبراهيم ومات وهو ابن ستة عشر شهرًا وقال‏:‏ ‏» ‏ إن له لظئرًا تتم رضاعه في الجنة وهو صديق ‏.‏

وروى ابن سعد عن جابر عن عامر قال‏:‏ توفي إبراهيم وهو ابن ثمانية عشر شهرًا قال مؤلف الكتاب‏:‏ وفي يوم موت إبراهيم كسفت الشمس‏.‏

أخبرنا محمد بن عبد الباقي أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدَّثنا محمد بن سعد أخبرنا عبد اللّه بن موسى أخبرنا إسرائيل عن زياد بن علاقة عن المغيرة بن شعبة قال‏:‏ انكسفت الشمس يوم مات إبراهيم فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ إن الشمس والقمر آيتان من آيات اللهّ ولا ينكسفان لموت أحد فإذا رأيتموهما فعليكم بالدعاء حتى يُكشفا ‏» ‏‏.‏

وروى محمد بن سعد عن محمد بن عمر قال‏:‏ حدَّثني أسامة بن زيد الليثي عن المنذر بن عبيد عن عبد الرحمن بن حسان بن ثابت عن أمه سيرين قالت‏:‏ حضرت موت إبراهيم فرأيت رسول الله صلى الله عليه وسلم كلما صحت أنا وأختي ما ينهانا فلما مات نهانا عن الصياح وغسله الفضل بن العباس ورسول الله صلى الله عليه وسلم والعباس جالسان ثم حمل فرأيت رسول اللّه صلى الله عليه وسلم على شفير القبر والعباس جالس إلى جنبه ونزل في حفرته الفضل بن عباس وأسامة بن زيد وأنا أبكي عند قبره ما ينهاني أحد وخسفت الشمس ذلك اليوم فقال الناس ذلك لموت إبراهيم فقال رسول اللّه صلى الله عليه وسلم‏:‏‏:‏ إنها لا تخسف لموت أحد ولا لحياته ‏ «‏‏.‏

ورأى رسول اللّه صلى الله عليه وسلم فرجة فيِ اللَبن فأمر بها أن تسد فقيل يا رسول الله صلى الله عليه وسلم فقال‏:‏ ‏» ‏ أما إنها لا تضر ولا تنفع ولكن تقرعين الحيِ وإن العبد إذا عمل عملًا أحب اللّه عز وجل أن يتقنه ‏"‏‏.‏

ومات يوم الثلاثاء لعشر ليال خلون من شهر ربيع الأول سنة عشر‏.‏

باذام ملك اليمن‏:‏ كان أسلم وأسلم أهل اليمن فجمع له رسول اللهّ صلى الله عليه وسلم اليمن كلها فتوفي في عبد اللّه بن عمرو بن صيفي أبو عامر الراهب‏:‏ كان قد ترهب وانتظر خروج رسول الله صلى الله عليه وسلم فلما خرج حسده وجحد نبوته وقاتل يوم أحد فلما فتَحت مكة هرب إلى قيصر فمات هناك في هذه السنة‏.‏

قال مؤلف الكتاب‏:‏ وقد ذكرنا طرفًاَ من أخباره في قصة ولده حنظلة في سنة ثلاث من الهجرة‏.‏


ثم دخلت سنة احدى عشرة

ثم دخلت سنة احدى عشرة
فمن الحوادث فيها أنه


قدم على رسول اللّه صلى الله عليه وسلم وفد النخع من اليمن

قدم على رسول اللّه صلى الله عليه وسلم وفد النخع من اليمن
للنصف من المحرم وهم مائتا رجل مقرين بالإسلام وقد كانوا بايعوا معاذ بن جبل باليمن‏.‏

قال الواقدي‏:‏ وهم آخر من قدم على رسول اللّه صلى الله عليه وسلم من الوفود‏.‏


ومن الحوادث استغفار رسول اللّه لأهل البقيع

ومن الحوادث استغفار رسول اللّه لأهل البقيع
أنبأنا الحسين بن أحمد بن عبد الوهاب وإسماعيل بن أبي بكر المصرف وعلي بن عبد اللّه الزاغوني وعبد الرحمن بن محمد القزاز ومحمد بن الحسن الماوردي وأحمد بن محمد الطوسي حدَّثنا أبو الحسن بن النقور أخبرنا أبو طاهر المخلص أخبرنا أحمد بن عبد الله بن يوسف السختياني حدَثنا السري بن يحيى حدَّثنا شعيب بن إبراهيم التيمي حدَثنا سيف بن عمر عن مبشر بن الفضل عن عبيد بن حنين عن أبي مويهبة مولى رسول اللّه صلى الله عليه وسلم قال‏:‏ أهبني رسول الله صلى الله عليه وسلم في المحرم مرجعه من حجته وما أدري ما مضى من الليل أكثر أو ما بقي فقال‏:‏ ‏ «‏ انطلق فإني قد أمرت أن استغفر لأهل البقيع ‏» ‏ فخرجت معه فاستغفر لهم طويلًا ثم‏.‏

قال‏:‏ ‏ «‏ ليهنكم ما أصبحتم فيه أقبلت الفتن مثل قطع الليل المظلم يتبع آخرها أولها الآخرة شر من الأولى يا أبا مويهبة إني قد أعطيت خزائن الدنيا والخلد فيها ثم الجنة فخيرت بين ذلك والجنة وبين لقاء ربي والجنة ‏» ‏ فقلت‏:‏ بأبي أنت وأمي خذ خزائن الدنيا والخلد فيها ثم الجنة قال‏:‏ ‏ «‏ لا واللّه يا أبا مويهبة لقد اخترت لقاء ربيِ والجنة‏» ‏‏.‏

ورجع رسول اللهّ صلى الله عليه وسلم واشتكى بعد ذلك بأيام‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو سعيد محمد بن موسى الصيرفي حدَّثنا الأهيم حدَّثنا العباس بن محمد الدوري حدًثنا هاشم بن القاسم حدَثنا أكثم بن فضيل حدَّثنا يعلى بن عطاء عن عبيد بن جبير عن أبي مويهبة مولى رسول اللّه صلى الله عليه وسلم قال‏:‏ أمر رسول اللّه صلى الله عليه وسلم أن يصلي على أهل البقيع فصلى عليهم في ليلة ثلاث مرات فلما كانت الليلة الثالثة قال‏:‏ ‏ «‏ يا أبا مويهبة أسرج لي دابتي ‏» ‏ حتى انتهى إليهم فلما انتهى إليهم نزل عن دابته وأمسكت الدابة ووقفت ووقف عليهم ثم قال‏:‏ ليهنكم ما أنتم فيه مما فيه الناس أتت الفتن كقطع الليل المظلم يركب بعضها بعضَاَ الآخرة شر من الأولى فليهنكم ما أنتم فيه ‏ «‏ ثم رجع وقال‏:‏ ‏» ‏ يا أبا مويهبة إني أعطيت أو خيرت بين مفاتيح ما يفتح على أمتي من بعدي والجنة أو لقاء ربي قال‏:‏ قلت‏:‏ بأبي وأمي يا رسول الله فاخترنا قال‏:‏ لا ‏ «‏ لأن ترد على عقبها ما شاء الله فاخترت لقاء ربي ‏» ‏‏.‏

فما لبث بعد ذلك الاستغفار إلا سبعًا أو ثمانيًا حتى قبض صلى الله عليه وسلم‏.‏

ومن الحوادث


سرية أسامة بن زيد بن حارثة

سرية أسامة بن زيد بن حارثة
إلى أهل أبْنى وهي أرض السراة ناحية البلقاء‏.‏

وذلك أن رسول الله صلى الله عليه وسلم أمر الناس بالتهيؤ لغزو الروم في يوم الاثنين لأربع ليال بقين من صفر سنة إحدى عشرة فلما كان من الغدا دعا أسامة بن زيد فقال‏:‏ ‏ «‏ سر إلى موضع مقتل أبيك فأوطئهم الخيل فقد وليتك هذا الجيش فأغر صباحًا على أهل ابْنَى وحَرِّقْ عليهم فلما كان يوم الأربعاء بدىء برسول اللّه صلى الله عليه وسلم فحُمَّ وصُدع فلما أصبح يوم الخميس عقد لأسامة لواءً بيده ثم قال‏:‏ ‏» ‏ اغز بسم اللّه في سبيل اللّه فقاتل من كفر بالله ‏ «‏‏.‏

فخرج وعسكر بالجرف فلم يبق أحد من وجوه المهاجرين والأنصار إلا انتدب في تلك الغزاة فيهم أبو بكر الصديق وعمر وسعد بن أبي وقاص وسعيد بن زيد وأبو عبيدة وقتادة بن النعمان فتكلم قوم وقالوا‏:‏ يستعمل هذا الغلام على المهاجرين الأولين فغضب رسول اللّه صلى الله عليه وسلم غضبًا شديدًا فخرج وقد عصب رأسه عصابة وعليه قطيفة فصعد المنبر فحمد اللّه وأثنى عليه ثم قال‏:‏ أما بعد أيها الناس فما مقالة بلغتني عن بعضكم في تأميري أسامة فلئن طعنتم في إمارتي أسامة لقد طعنتم في تأميري من قبله وأيم اللّه إن كان للإمارة لخليقًا وإن ابنه من بعده لخليق للإمارة وإن كان لمن اُحب الناس إلي فاستوصوا به خيرًا فإنه من خياركم ‏» ‏‏.‏

ثم نزل فدخل بيته وذلك يوم السبت لعشر ليال خلون من ربيع الأول وجاء المسلمون الذين يخرجون مع أسامة يودعون رسول اللّه صلى الله عليه وسلم ويمضون إلى العسكر بالجرف وثقل رسول اللّه صلى الله عليه وسلم فلما كان يوم الأحد اشتد برسول اللّه صلى الله عليه وسلم وجعه فدخل أسامة من معسكره والنبي صلى الله عليه وسلم مغمور - وهو اليوم الذي لدوه فيه - فطأطأ أسامة فقبله رسول اللّه صلى الله عليه وسلم فجعل يرفع يديه إلى السماء ثم يضعها على أسامة‏.‏

قال‏:‏ فعرفت أنه يدعو لي ورجع إلى معسكره ثم دخل إلى رسول اللّه صلى الله عليه وسلم يوم الاثنين فقال له‏:‏ اغد على بركة الله فودعه أسامة وخرج إلى معسكره فأمر الناس بالرحيل‏.‏

فبينما هو يريد الركوب إذا رسول أمه أم أيمن قد جاءه يقول‏:‏ إن رسول اللّه صلى الله عليه وسلم يموت فأقبل وأقبل معه عمر وأبو عبيدة فانتهوا إلى رسول اللّه صلى الله عليه وسلم وهو يموت فتوفي عليه السلام حين زالت الشمس يوم الإثنين فدخل المسلمون الذين عسكروا إلى المدينة وكان لواء أسامة مع بريدة بن الخصيب فدخل بريدة بلواء أسامة حتى غرزه عند باب رسول اللّه صلى الله عليه وسلم فلما بويع لأبي بكر أمر بريدة أن يذهب باللواء إلى أسامة ليمضي لوجهه فمضى بريدة إلى معسكرهم الأول فلما ارتدت العرب كُلِّم أبو بكر في حبس أسامة فأبى وكلم أبو بكر أسامة في عمر أن يأذن له في التخلف ففعل فلما كان هلال ربيع الآخر سنة احدى عشر خرج أسامة فسار إلى أهل أبنى عشرين ليلة فشن عليهم الغارة فقتل من أشرف له وسبى من قدر عليه وقتل قاتل أبيه ورجع إلى المدينة فخرج أبو بكر في المهاجرين وأهل المدينة يتلقونهم سرورًا بسلامتهم‏.‏


مجيء الخبر بظهور مسيلمة والعنسي

مجيء الخبر بظهور مسيلمة والعنسي
قد ذكرنا أن مسيلمة قدم على رسول الله صلى الله عليه وسلم فيمن أسلم ثم ارتد لما رجع إلى بلده وكتب إلى رسول اللّه صلى الله عليه وسلم‏:‏ من مسيلمة رسول الله إلى محمد رسول اللهّ‏.‏

وكان يستغوي أهل بلدته وكذلك العنسي إلا أنه لم يظهر أمرهما إلا في حالة مرض رسول الله صلى الله عليه وسلم وكان رسول اللهّ صلى الله عليه وسلم قد لحقه مرض بعد عوده من الحج ثم عوفي ثم عاد فمرض مرض الموت‏.‏

قال أبو مويهبة مولى رسول اللّه صلى الله عليه وسلم‏:‏ لما رجع رسول اللهّ صلى الله عليه وسلم من حجه طارت الأخبار بأنه قد اشتكى فوثب الأسود باليمن ومسيلمة باليمامة فجاء الخبر عنهما إلى رسول اللهّ صلى الله عليه وسلم ثم وثب طليحة في بلاد بني أسد بعدما أفاق رسول اللّه صلى الله عليه وسلم‏.‏

روى سيف بن عمر بإسناده عن عليّ وابن عباس رضي الله عنهما‏:‏ أول ردة كانت على عهد رسول اللّه صلى الله عليه وسلم وأول من ارتد الأسود العنسي في مذحج ومسيلمة في بني حنيفة وطليحة في بني أسد‏.‏

وقال الشعبي‏:‏ قدم على رسول اللّه صلى الله عليه وسلم خبر مسيلمة والعنسي الكذابين بعدما ضرب على الناس بعث أسامة بن زيد‏.‏

من الحوادث في مرضه صلى الله عليه وسلم أنه رأى في منامه سوارين من ذهب فخرج فحدث‏.‏

فروى عكرمة عن ابن عباس قال‏:‏ خرج رسول اللّه صلى الله عليه وسلم عاصبَاَ رأسه من الصداع فقال لا إني رأيت البارحة فيما يرى النائم أن في عضدي سوارين من ذهب فكرهتهما فنفختهما فطارا فأولتهما هذين‏.‏

الكذابين صاحب اليمامة وصاحب اليمن‏.‏


ذكر أخبار الأسود العنسي ومسيلمة وسجاح وطليحة

ذكر أخبار الأسود العنسي ومسيلمة وسجاح وطليحة
أما الأسود فاسمه عَبْهَلة بن كعب يقال له‏:‏ ذو الخمار لقب بذلك لأنه كان يقول‏:‏ يأتيني ذو خمار‏.‏

وكان الأسود كاهنا مشعبذًا ويريهم الأعاجيب ويسبي بمنطقه قلب من يسمعه وكان أول خروجه بعد حجة رسول اللّه صلى الله عليه وسلم فكاتبته مذحج وواعدته بحران فوثبوا بها وأخرجوا عمرو بن حزم وخالد بن سعيد بن العاص وأنزلوه منزلهما ووثب قيس بن عبد يغوث على فروة بن مسيك وهو على مراد فأجلاه ونزل منزله فلم يلبث عَبْهلة بحران أن سار إلى صنعاء فآخذها وكتب فروة بن مسيك إلى رسول الله صلى الله عليه وسلم يخبره ولحق بفروة من بقي على إسلامه من مذحج ولم يكاتب الأسود رسول الله صلى الله عليه وسلم ولم يرسل إليه لأنه لم يكن معه أحد يشاغبه وصفا له ملك اليمن وقوي أمره‏.‏

واعترض على الأسود وكاثره عامر بن شهر الهمداني في ناحيته وفيروز وداذَوَيه في ناحيتهما ثم تتابع الذين كتب إليهم على ما أمروا به‏.‏

ثم خرج الأسود في سبعمائة فارس إلى شَعُوب فخرج إليه شهر بن باذام وذلك لعشرين ليلة من خروجه فقتل شهرًا وهزم الأبناء وغلب على صنعاء لخمس وعشرين ليلة من خروجه وخرج معاذ بن جبل هاربًا حتى مر بأبي موسى وهو بمأرب فاقتحما حضرموت فنزل معاذ السكون ونزل أبو موسى السكاسك ورجع عمرو وخالد إلى المدينة وغلب الأسود وطابقت عليه اليمن وجعل أمره يستطير إستطارة الحريق‏.‏

ودانت له سواحل البحر وعامله المسلمون بالتقية‏.‏

وكان خليفته في مذحج عمرو بن معدي كرب وكان قد أسند أمر جنده إلى قيس بن عبد يغوث وأمر الأبناء إلى فيروز وداذويه‏.‏

ثم استخف بهمِ وتزوج امرأة شهر وهي ابنة عم فيروز فأرسل رسول اللّه صلى الله عليه وسلم نفر من الأبناء رسولاَ وكتب إليهم أن يجاولوا الآسود إما غيلة وإما مصادمة وأمرهم أن يستنجدوا رجالًا سماهم لهم ممن خرجوا حولهم من حمير وهمدان وأرسل إلى أولئك النفر أن ينجدوهم فدعوا قيس بن عبد يغوث حين رأوا الأسود قد تغير عليه فحدثوه الحديث وأبلغوه عن رسول الله صلى الله عليه وسلم فأجاب ودخلوا على زوجته فقالوا‏:‏ هذا قتل أباك‏.‏

فما عندك قالت‏:‏ هو أبغض خلق اللّه إليّ وهو متحرز والحرس يحيطون بقصره إلا هذا البيت فانقبوا عليه فنقبوا ودخل فيروز فخالطه فأخذ برأسه فقتله فخار كأسد خوار ثور فابتدر الحرس الباب فقالوا‏:‏ ما هذا قالت المرأة‏:‏ النبي يوحى إليه فإليكم ثم خمد‏.‏

وقد كان يجيء إليه شيطان فيوسوس له فيغط ويعمل بما قال له فلما طلع الفجر نادوا بشعارهم الذي بينهم ثم بالأذان وقالوا فيه‏:‏ نشهد أن محمدًا رسول اللّه وأن عبهلة كذاب وشنوها غارة‏.‏

وتراجع أصحاب رسول اللّه صلى الله عليه وسلم إلى أعمالهم وكتبوا إلى رسول اللّه صلى الله عليه وسلم بالخبر فسبق خبر السماء إليه فخرج قبل موته بيوم أو بليلة فأخبر الناس بذلك ثم ورد الكتاب ورسول اللّه صلى الله عليه وسلم قد مات إلى أبي بكر أخبرنا أبو بكر محمد بن الحسين الحاجي وإسماعيل بن أحمد السمرقندي قالا‏:‏ أخبرنا أبو الحسين بن النقور أخبرنا المخلص أخبرنا أبو بكر أحمد بن عبد اللّه بن سيف بن سعد أخبرنا السري بن يحيى حدَثنا شعيب بن إبراهيم التيمي حدَّثنا سيف بن عمر عن أبي القاسم الشَّنَويّ عن العلاء بن زياد عن ابن عمر قال‏:‏ أتي النبي صلى الله عليه وسلم الخبر من السماء الليلة التي قتل فيها العنسي فخرج ليبشرنا فقال‏:‏ ‏ «‏ قتل العنسي الأسود البارحة قتله رجل مبارك من أهل بيت مباركين ‏» ‏ قيل‏:‏ ومن هو قال‏:‏ ‏ «‏ فيروز فاز فيروز ‏» ‏‏.‏


ذكر أخبار مسيلمة

ذكر أخبار مسيلمة
قد ذكرنا أنه قدم على رسول الله صلى الله عليه وسلم في وفد بني حنيفة فلما عاد الوفد ارتد وكان فيه دهاء فكذب لهم وادعى النبوة وتسمى برحمان اليمامة لأنه كان يقول‏:‏ الذي يأتيني اسمه رحمان وخاف أن لا يتم له مراده لأن قومه شاغبوه فقال‏:‏ هو كما يقولون إلا أنني قد أشركت معه فشهد لرسول الله صلى الله عليه وسلم بأنه نبي وادعى أنه قد أشرك معه في النبوة وجعل يسجع لهم ويضاهي القرآن فمن قوله‏:‏ سبح اسم ربك الأعلى الذي يستر على الحبلى فأخرج منها نسمة تسعى من بين أضلاع وحشي‏.‏

يا ضفدعة بنت الضفدعين نقي ما تنقين وسبحي فحسن ما تسبحين للطين تغني سنين والماء تلبسين ثم لا تكدرين ولا تفسدين فسبحي لنا فيما تسبحين‏.‏

وكانوا قد سمعوا منه‏.‏

ومن قوله لعنه الله‏:‏ والليل الأطحم والذئب الأدلم والجذع الأزلم ما انتهكت أسيد من محرم‏.‏

وكان يقصد بذلك نصرة أسيد على خصوم لهم‏.‏

وقال‏:‏ والليل الدامس والذئب الهامس ما قطعت أسيد من رطب ولا يابس‏.‏

وقال‏:‏ والشاة وألوانها وأعجبها السود وألبانها والشاة السوداء واللبن الأبيض إنه لعجب محض وقد حرم المذق ما لكم لا تمجعون‏.‏

وكان يقول‏:‏ والمبذرات زرعًا والحاصدات حصدًا والذاريات قمحًا والطاحنات طحنًا والخابزات خبزًا والثاردات ثردًا واللاقمات لقمًا إهالة وسمنًا لقد فضلتم على أهل الوبر وما سبقكم أهل المدر ريفكم فامنعوه‏.‏

وأتته امرأة فقالت‏:‏ ادع اللّه لنخلنا ولمائنا فإن محمدًا دعا لقوم فجاشت آبارهم فقال‏:‏ وكيف فعل محمد قالت‏:‏ دعى بسَجْلٍ فدعا لهم فيه ثم تمضمض ومجه فيه فأفرغوه في تلك الآبار ففعل هو كذلك فغارت تلك المياه‏.‏

وقال له رجل‏:‏ برك على ولدي فإن محمدًا يبرك على أولاد أصحابه فلم يؤت بصبي مسح على رأسه أو حنكه إلا لثغ وقرع‏.‏

وتوضأ في حائط فصب وضوءه فيه فلم ينبت‏.‏

وكانوا إذا سمعوا سجعه قالوا‏:‏ نشهد أنك نبي ثم وضع عنهم الصلاة وأحل لهم الخمر والزنا ونحو ذلك فأصفقت معه بنو حنيفة إلا القليل وغلب على حجر اليمامة وأخرج ثمامة بن أثال فكتب ثمامة إلى رسول اللّه صلى الله عليه وسلم يخبره - وكان عامل رسول الله صلى الله عليه وسلم على اليمامة وانحاز ثمامة بمن معه من المسلمين وكتب مسيلمة إلى رسول اللّه صلى الله عليه وسلم‏:‏ من مسيلمة رسول اللّه إلىِ محمد رسول اللّه أما بعد فإن لنا نصف الأرض ولقريش نصف الأرض ولكن قريشاَ قوم لا يعدلون ويعتدون‏.‏

وبعث الكتاب مع رجلين‏:‏ عبد اللّه بن النواحة وحجير بن عمير فقال لهما رسول اللّه صلى الله عليه وسلم‏:‏ أتشهدان أني رسول الله ‏ «‏ قالا‏:‏ نعم قال‏:‏ ‏» ‏ أتشهدان أن مسيلمة رسول اللّه قالا‏:‏ نعم قد أشرك معك فقال‏:‏ لولا أن الرسول لا يقتل لضربت أعناقكما‏.‏

ثم كتب رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ من محمد رسول اللّه إلى مسيلمة الكذاب أما بعد‏:‏ فإن الأرض للّه يورثها من يشاء والعاقبة ذكر أخبار سجاح بنت الحارث بن سويد بن عقفان التميمية كانت قد تنَبّت في الردة بعد موت رسول اللّه صلى الله عليه وسلم بالجزيرة في بني تغلب فاستجاب لها الهُذيّل وترك التنصر وأقبل معها جماعة فقصدت قتال أبي بكر فراسلت مالك بن نويرة فأجابها ومنعها من قصد أبي بكر وحملها على أحياء من بني تميم فأجابت فقالت‏:‏ أعدوا الركاب واستعدوا للنهاب ثم أغيروا على الرباب فليس دونهم حجاب فذهبو فكانت بينهم مقتلة ثم قصدت اليمامة فهابها مسيلمة وخاف أن يتشاغل بحربها فيغلبه ثمامة بن أثال وشرحبيل بن حسنة فأهدى لها واستأمنها فجاء إليها‏.‏

وفي رواية أخرى أنه قال لأصحابه‏:‏ اضربوا لها قبة وجمروها لعلها تذكر الباه ففعلوا فلما أتته قالت له‏:‏ اعرض ما عندك فقال لها‏:‏ إني أريد أن أخلو معك حتى نتدارس فلما خلت معه قالت‏:‏ اقرأ عليّ ما يأتيك به جبريل فقال لها‏:‏ انكن معشر النساء خلقتن أفواجًا وجعلتن لنا أزواجًا نولجه فيكن إيلاجًا ثم نخرجه منكن إخراجًا فتلدن لنا أولادًا ثجاجًا فقالت‏:‏ صدقت أشهد أنك نبي فقال لها‏:‏ هل لك أن أتزوجك فيقال نبي تزوج طبية‏.‏

فقالت‏:‏ نعم فقال‏:‏ ألا قومي إلى المخدع فقد هيّي لك المضجع فإن شئت على اثنين وإن شئت على أربع وإن شئت بثلثيه وإن شئت به أجمع فقالت‏:‏ بل به أجمع فهو أجمعِ للشمل فضربت العرب بها المثل فقالت‏:‏ ‏» ‏ أغلم من سجاحِ ‏"‏‏.‏

فأقامت معه ثلاثاَ وخرجتَ إلى قومها فقالت‏:‏ إني قد سألته فوجدت نبوته حقاَ وإني قد تزوجته فقالوا‏:‏ مثلك لا يتزوج بغير مهر فقال مسيلمة‏:‏ مهرها أني قد رفعت عنكم صلاة الفجر والعتمة‏.‏

ثم صالحته على أن يحمل إليها النصف من غلات اليمامة وخلفت من يقبض ذلك فلم يفجأهم إلا دنو خالد منهم فارفضوا‏.‏

وبعث رسول اللهّ صلى الله عليه وسلم إلى ثمامة بن أثال ومن يجتمع معه أن يجادلوا مسيلمة وأمره أن يستنجد رجالًا قد سماهم ممن حولهم من تميم وقيس وأرسل إلى أولئك النفر أن ينجدوه وكانت بنو حنيفة فريقين‏:‏ فرقة مع مسيلمة وهم أهل حجر وفرقة مع ثمامة‏.‏

وانهم التقوا فهزمهم مسيلمة ولم تزل سجاح في بني تغلب حتى نقلهم معاوية عام الجماعة في زمانه فأسلمت وحسن إسلامها‏.‏


ذكر أخبار طليحة بن خويلد

ذكر أخبار طليحة بن خويلد
خرج طليحة بعد الأسود فادعى النبوة وتبعه عوام ونزل بسميراء وقوي أمره فكتب بخبره إلى رسول اللّه صلى الله عليه وسلم سنان بن أبي سنان وبعث طلحة خبالًا ابن أخيه إلى رسول اللّه صلى الله عليه وسلم يخبره خبره ويدعوه إلى الموادعة وتسمى بذي النون يقول إن الذي يأتيه يقال له ذو النون فقال النبي صلى الله عليه وسلم لرسوله‏:‏ ‏ «‏ قتلك اللهّ ‏» ‏ ورده كما جاء فقتل خبال في الردة وأرسل رسول اللّه صلى الله عليه وسلم إلى عوف أحد بني نوفل بن ورقاء وإلى سنان بن أبي سنان وقضاعا أن يجادلوا طليحة وأمرهم أن يستنجدوا رجالًا قد سماهم لهم من تميم وقيس وأرسل إلى أولئك النفر أن ينجدوهم ففعلوا ذلك ولم يشغل رسول اللّه صلى الله عليه وسلم عن مسيلمة وطليحة غير مرضه وأن جماعة من المسلمين حاربوا طليحة وضربه مخنف ابن السليل يومًا بسيف فلم يهلك لكنه غشي عليه فقال قوم‏:‏ إن السلاح لا يحيك في طليحة فصار ذلك فتنة وما زال في نقصان والمسلمون في زيادة إلى أن جاءت وفاة رسول اللّه صلى الله عليه وسلم فتناقص أمر المسلمين وانفض جماعة إلى طليحة مع عيينة بن حصن وتراجع المسلمون إلى أبي بكر فأخبروه الخبر وهو يسمع ولا يكترث‏.‏

وكان من كلام طليحة‏:‏ إن الله لا يصنع بتعفير وجوهكم ولا فتح أدباركم شيئًا فاذكروا اللّه قيامًا‏.‏

ومن كلامه‏:‏ والحمام واليمام‏.‏

والصرد الصوام قد ضمن من قبلكم أعوام ليبلغن ملكنا العراق وخرج إلى بزاخة وجاء خالد بن الوليد فنازله فجاء عيينة إلى طليحة فقال‏:‏ ويلك جاءك الملك قال‏:‏ لا فارجع فقاتل فرجع فقاتل ثم عاد فقال‏:‏ جاءك الملك قال‏:‏ لا فعاد فقال‏:‏ جاءك الملك‏.‏

قال‏:‏ نعم قال ما قال قال‏:‏ إن لك حديثًا لا تنساه فصاح عيينة‏:‏ الرجل والله كذاب فانصرف الناس منهزمين وهرب طليحة إلى الشام فنزل على كلب فبلغه إن أسدًا وغطفان وعامر قد أسلموا فأسلم‏.‏

وخرج نحو مكة معتمرًا في إمارة أبي بكر فمر بجنبات المدينة فقيل لأبي بكر‏:‏ هذا طليحة قال‏:‏ ما أصنع به خلوا عنه فقد أسلم وقد صح إسلامه وقاتل حتى قتل في نهاوند‏.‏


وكان مما جرى في مرض رسول اللّه صلى الله عليه وسلم

وكان مما جرى في مرض رسول اللّه صلى الله عليه وسلم
أواخر صفر قال الواقدي‏:‏ لليلتين بقيتا منه وقال غيره‏:‏ لليلة وقيل‏:‏ بل في مفتتح ربيع‏.‏

قالت عائشة بدأ رسول الله صلى الله عليه وسلم يتأوه وهو في بيت ميمونة فاشتد وجعه فاستأذن نساءه أن يمرض في بيت عائشة فأذن له فخرج إلى بيتها تخط رجلاه‏.‏

أخبرنا أبو القوت أخبرنا الداودي أخبرنا ابن أعين حدَثنا الفربري حدَثنا البخاري حدًثنا إسماعيل حدَثنا سليمان بن بلال قال‏:‏ قال هشام بن عروة قال‏:‏ أخبرني أبي عن عائشة‏:‏ أن رسول اللهّ صلى الله عليه وسلم كان يسأل في مرضه الذي مات فيه‏:‏ أين أنا غدا ‏"‏ يريد يوم عائشة فأذن له أزواجه يكون حيث شاء فكان في بيت عائشة حتى مات عندها‏.‏

أخرجه البخاري‏.‏


ومن الحوادث أن أبا بكر طلب أن يمرضه صلى الله عليه وسلم

ومن الحوادث أن أبا بكر طلب أن يمرضه صلى الله عليه وسلم
أخبرنا إسماعيل بن أحمد أخبرنا ابن النقور أخبرنا المخلص أخبرنا أبو بكر بن يوسف حدَثنا السري عن يحيى حدَّثنا شعيب بن إبراهيم التيمي حدَّثنا سيف بن عمر عن مبشر بن الفضل عن سالم عن أبيه قال‏:‏ جاء أبو بكر رضي الله عنه إلى النبي صلى الله عليه وسلم فقال‏:‏ يا رسول اللّه ائذن لي فأمرضك وأكون الذي أقوم عليك فقال‏:‏ ‏ «‏ يا أبا بكر إني إن لم أحتمل أزواجي وبناتي وأهل بيتي علاجي ازدادت مصيبتىِ عليهم عظمًا وقد وقع أجرك على اللّه تعالى ‏» ‏ وقد اختلف في مدة مرضه فذكرنا ثلاث عشرة ليلة وقيل اثنتي عشرة ليلة‏.‏ومن الحوادث أن في مرضه صلى الله عليه وسلم الوجع اشتد عليه قالت عائشة‏:‏ جعل يشتكي ويتقلب على فراشه فقلت له‏:‏ لو صنع هذا بعضنا لوجدت عليه فقال‏:‏ ‏ «‏ إن المؤمنين يشدد عليهم إنه لا يصيب المؤمن نكبة من شوكة فما فوقها إلا رفع اللّه بها درجة وحط عنه بها خطيئة‏.‏

أخبرنا محمد بن عبد الباقي البزار أخبرنا أبو محمد الجوهري أخبرنا ابن حيوية أخبرنا ابن معروف حدثنا الحارث بن أبي أسامة حدَّثنا محمد بن سعد أخبرنا قبيصة حدَثنا سفيان عن الأعمش عن أبي وائل عن مسروق عن عائشة قالت‏:‏ ما رأيت أحدًا اشتد عليه الوجع من رسول الله صلى الله عليه وسلم‏.‏

قال ابن سعد‏:‏ وأخبرنا عبيد الله بن موسى بن عبيدة الربذي عن زيد بن أسلم عن أبي سعيد الخدري قال‏:‏ جئنا إلى النبي صلى الله عليه وسلم فإذا عليه صالبٌ من الحمى ما تكاد تَقَريَدُ أحدنا عليه من شدة الحمى فجعلنا نسبح فقال لنا‏:‏ ‏» ‏ ليس أحد أشد بلاء من الأنبياء كما يشدد علينا البلاء كذلك يضاعف لنا الأجر ‏"‏‏.‏


ومن الحوادث أنهم لدوه صلى الله عليه وسلم

ومن الحوادث أنهم لدوه صلى الله عليه وسلم
أخبرنا محمد بن أبي طاهر أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة أخبرنا محمد بن سعد قال‏:‏ حدَّثنا محمد بن الصباح قال‏:‏ حدّثنا عبد كانت تأخذ رسول الله صلى الله عليه وسلم الخاصرة فاشتد به جدًا فأخذته يومًا فأغمي عليه حتى ظننا أنه قد هلك فلددناه فلما أفاق عرف أنا قد لددناه فقال‏:‏ كنتم ترون أن اللهّ كان مسلطًا علي ذات الجنب ما كان الله ليجعل لها علي سلطانَاَ واللهّ لا يبقى في البيت أحد إلا لددتموه إلا عمي العباس ‏"‏ قالت‏:‏ فما بقي في البيت أحد إلا لُدَّ فإذا امرأة من بعض نسائه تقول‏:‏ أنا صائمة قالوا‏:‏ ترين أنا ندعك وقد قال رسول الله صلى الله عليه وسلم لا يبقى أحد في البيت إلا لُد فلددناها وهي صائمة‏.‏


ومن الحوادث أنه صلى الله عليه وسلم قال أهريقوا علي الماء

ومن الحوادث أنه صلى الله عليه وسلم قال أهريقوا علي الماء
أخبرنا محمد بن عبد الباقي أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبى أسامة حدَثنا محمد بن سعد قال‏:‏ أخبرنا أحمد بن الحجاج قال‏:‏ حدَثنا ابن المبارك قال‏:‏ أخبرنا معمر عن الزهري قال‏:‏ أخبرني عبد اللّه بن عبد اللّه أن عائشة قالت‏:‏ لما ثقل رسول اللّه صلى الله عليه وسلم اشتد عليه وجعه فقال‏:‏ أهريقوا عليَّ من سبع قرب لم تحلل أوكيتهن لعلي أعهد إلى الناس فأجلسناه في مخضب لحفصة ثم طفقنا نصب عليه ومن الحوادث أنه خرج عاصبًا رأسه فقام على المنبر وقال‏:‏ إن عبدًا خيره اللّه فبكى أبو بكر رضي اللّه عنه أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أبو بكر بن مالك حدَّثنا عبد اللّه بن أحمد قال‏:‏ حدَّثني أبي حدَّثنا أبو عامر حدَّثنا فليح عن سالم بن أبي النضر عن بسر بن سعيد عن أبي سعيد الخدري قال‏:‏ خطب رسول اللّه صلى الله عليه وسلم الناس فقال‏:‏ ‏"‏ إن اللّه عز وجل خير عبدًا بين الدنيا وبين ما عنده فاختار ذلك العبد ما عند اللّه عز وجل قال‏:‏ فبكى أبو بكر فعجبنا من بكائه أن خبر رسول اللّه صلى الله عليه وسلم عن عبد خير وكان رسول الله صلى الله عليه وسلم المخير وكان أبو بكر أعلمنا به‏.‏


ومن الحوادث أنه خرج صلى الله عليه وسلم فاقتص من نفسه

ومن الحوادث أنه خرج صلى الله عليه وسلم فاقتص من نفسه
أخبرنا ابن الحصين أخبرنا أبو طالب محمد بن غيلان أخبرنا أبو بكر بن عبد اللّه بن إبراهيم الشافعي حدَّثنا معاذ بن المثنى حدَّثنا علي بن المديني حدَّثنا معن بن عيسى حدًثنا الحارث بن عبد الملك الليثي عن القاسم بن يزيد عن عبد اللهّ بن قسيط عن أبيه عن عطاء عن ابن عباس عن أخيه الفضل بن العباس قال‏:‏ جاءني رسول الله صلى الله عليه وسلم فخرجت إليه فوجدته موعوكًا قد عصب رأسه فقال‏:‏ ‏ «‏ خذ بيدي فضل فأخذت بيده فانطلق حتى جلس على المنبر ثم قال‏:‏ ‏» ‏ ناد في الناس فلما اجتمعوا إليه حمد الله وأثنى عليه ثم قال‏:‏ أما بعد أيها الناس فإنه قد دنا مني حقوق من بين أظهركم من كنتُ جلدتُ له ظهرًا فهذا ظهري فليستقدْ منه ومنْ كنتُ أخذت له مالًا فهذا مالي فليأخذه ومنْ كنتُ شتمتُ له عِرْضًا فهذا عرضي فليستقدْ منه ولا يقولن أحد إني أخشى الشحناء من رسول الله صلى الله عليه وسلم ألا وإن الشحناء ليست من طبيعتي ولا من شأني ألا وإن أحبكم إليَ مَنْ أخذ شيئًا كان له أوحللني فلقيت اللّه وأنا طيب النفس وإني أرى أن هذا غير مُغْن عني حتى أقوم فيكم مرارًا ‏ «‏‏.‏

ثم نزل فصلى الظهر ثم جلس على المنبر فعاد لمقالته الأولى في الشحناء وغيرها فقام رجل فقال‏:‏ إذن واللّه لي عندك ثلاثة دراهم فقال‏:‏ ‏» ‏ أما أنا لا نكذب قائلًا ولا نستحلف فبم كانت لك عندي ‏ «‏ فقال‏:‏ يا رسول اللّه تذكر يوم مر بك المسكين فأمرتني فأعطيته ثلاثة دراهم قال‏:‏ أعطه يا فضل فأمر به فجلس ثم قال‏:‏ لا أيها الناس من كان عليه شيء فليؤده فلا يقولن رجل فضوح الدنيا فإن فضوح الدنيا أيسر من فضوح الآخرة فقام رجل فقال‏:‏ يا رسول اللهّ عندي ثلاثة دراهم غللتها في سبيل الله قال‏:‏ ‏» ‏ ولم غللتها ‏ «‏ قال‏:‏ كنت محتاجًا قال‏:‏ ‏» ‏ خذها منه يا فضل ‏ «‏ ثم قال رسول اللّه صلى الله عليه وسلم‏:‏ ‏» ‏ أيها الناس من خشي من نفسه شيئًا فليقم فلندع له ‏ «‏ فقام رجل فقال‏:‏ واللّه يا رسول اللّه إني لكذاب إني لفاحش وإني لنوام فقال‏:‏ ‏» ‏ اللهم ارزقه صدقًا وأذهب عنه النوم إذا أراد ‏ «‏‏.‏

ثم قام آخر فقال‏:‏ واللّه يا رسول الله إني لكذاب وإني لمنافق وما من شيء من الأشياء إلا وقد جنيته قال عمر‏:‏ فضحت نفسك أيها الرجل فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏» ‏ يابن الخطاب فضوح الدنيا أيسر من فضوح الآخرة ‏ «‏ ثم قال‏:‏ ‏» ‏ اللهم ارزقه صدقًا وإيمانًا وصيِّرْ أمره إلى خير ‏ «‏ قال‏:‏ فتكلم عمر رضىِ اللّه عنه بكلام فضحك رسول اللهّ صلى الله عليه وسلم وقال‏:‏ ‏» ‏ عمر معي وأنا مع عمر والحقّ مع عمر حيث كان ‏ «‏‏.‏

قال مؤلف الكتاب‏:‏ في هذا الحديث إشكال والمحدثون يروونه ولا يعرف أكثرهم معناه وهو قوله عليه السلام‏:‏ ‏» ‏ من كنت جلدت له ظهرًا فليستقد ‏ «‏‏.‏

وقد أجمع الفقهاء أن الضرب لا يجري فيه قصاص وإنما أراد أن يعرف الناس أن من فعل ذلك ظلمأ فينبغي تأديته وإلا فهو منزه عن الظلم‏.‏

كان يصلي بالناس في مدة مرضه وإنما انقطع ثلاثة أيام وقيل‏:‏ سبع عشرة صلاة فلما أذن بالصلاة في أول ما امتنع قال‏:‏ ‏» ‏ مروا أبا بكر أن يصلي بالناس ‏ «‏‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثنا أبو معاوية قال‏:‏ حدًثنا الأعمش عن إبراهيم عن الأسود عن عائشة قالت‏:‏ لما ثقل رسول الله صلى الله عليه وسلم جاءه بلال ليؤذنه بالصلاة فقال‏:‏ ‏» ‏ مروا أبا بكر فليصل بالناس قالت‏:‏ فقلت‏:‏ يا رسول الله ‏ «‏ إن أبا بكر رجل أسيف وإنه متى يقوم مقامك لا يسمع الناس فلو أمرت عمر قال‏:‏ مروا أبا بكر فليصل بالناس ‏» ‏ قالت‏:‏ فقلت لحفصة‏:‏ قولي له فقالت له حفصة‏:‏ يا رسول الله إن أبا بكر رجل أسيف وإنه متى يقوم مقامك لا يسمع الناس فلو أمرت عمر فقال‏:‏ ‏ «‏ إنكن صويحبات يوسف ‏» ‏ مروا أبا بكر فليصل بالناس‏.‏

قالت‏:‏ فأمروا أبا بكر يصلي بالناس فلما دخل في الصلاة وجد رسول الله صلى الله عليه وسلم من نفسه خفة فقام يتهادى بين رجلين ورجلاه تخطان في الأرض حتى دخل في المسجد فلما سمع أبو بكر حسه ذهب ليتأخر فأومأ إليه رسول اللهّ صلى الله عليه وسلم أن قم كما أنت فجاء رسول الله صلى الله عليه وسلم حتى جلس عن يسار أبي بكر وكان رسول الله صلى الله عليه وسلم يصلي بالناس قاعدًا وأبو بكر قائمًا يقتدي أبو بكر بصلاة رسول الله صلى الله عليه وسلم‏.‏

والناس يقتدون بصلاة أبي بكر‏.‏

أخرجاه في الصحيحين‏.‏


ومنها أن وجعه اشتد به يوم الخميس فأراد أن يكتب كتابًا

ومنها أن وجعه اشتد به يوم الخميس فأراد أن يكتب كتابًا
أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدَّثنا عبد اللّه بن أحمد قال‏:‏ حدَثني أبي حدَّثنا أبو معاوية حدَّثنا عبد الرحمن بن أبي بكر القرشي عن ابن أبي مليكة عن عائشة قالت‏:‏ لما ثقل رسول اللّه صلى الله عليه وسلم قال لعبد الرحمن بن أبي بكر‏:‏ ‏ «‏ إئتني بكتف أو لوح حتى أكتب لأبي بكر كتابًا لا يختلف عليه ‏» ‏ فذهب عبد الرحمن ليقوم قال‏:‏ أبى اللّه والمؤمنون أن يختلف عليك يا أبا بكر‏.‏

رواه الإمام أحمد في المسند وأخرجاه في الصحيحين‏.‏


ومنها أنه أخرج شيئًا من المال كان عنده

ومنها أنه أخرج شيئًا من المال كان عنده
أخبرنا محمد بن أبي طاهر أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا ابن معروف حدَثنا الحارث بن أبي أسامة حدَّثنا محمد بن سعد قال‏:‏ أخبرنا سعيد بن منصور قال‏:‏ حدَّثنا يعقوب بن عبد الرحمن عن أبي حازم عن سهل بن سعد قال‏:‏ كانت عند رسول الله صلى الله عليه وسلم سبعة دنانير وضعها عند عائشة فلما كان في مرضه قال‏:‏ ‏ «‏ يا عائشة ابعثي بالذهب إلى عليّ ثم أغمي عليه وشغل عائشة ما به فبعثت به إلى عليّ فتصدق به ثم أمسى رسول اللهّ صلى الله عليه وسلم ليلة الاثنين في جديد الموت فأرسلت عائشة إلى امرأة من النساء بمصباحها فقالت‏:‏ اقطري لنا في مصباحنا من عكتك السمن فإن رسول اللّه صلى الله عليه وسلم أمسى في جديد الموت‏.‏

قال ابن سعد‏:‏ وحدَثنا عبد اللّه بن مسلمة بن قعنب حدَّثنا عبد العزيز بن محمد عن عمرو بن أبي عمرو عن المطلب بن عبد اللهّ بن حنطب‏:‏ أِن رسول اللّه صلى الله عليه وسلم قال لعائشة وهي مسندته إلى صدرها‏:‏ ‏» ‏ يا عائشة ما فَعَلتْ تلك الذهب ‏ «‏ قالتَ‏:‏ هي عندي قال‏:‏ ‏» ‏ فأنفقيها ‏ «‏ ثم غشي على رسول الله صلى الله عليه وسلم وهو على صدرها فلما أفاق قال‏:‏ ‏» ‏ أنفقتيه يا عائشة ‏ «‏‏.‏

قالت‏:‏ لا‏.‏

قالت‏:‏ فدعى بها فوضعها في كفه فعدها فإذا هي ستة فقال‏:‏ ‏» ‏ ما ظن محمد بربه إن لو لقي اللهّ وهذه عنده ‏"‏ فأنفقها كلها ومات من ذلك اليوم صلى الله عليه وسلم‏.‏

أخبرنا علي بن عبد اللهّ قال‏:‏ أخبرنا ابن النقور أخبرنا ابن المخلص حدَّثنا أحمد بن عبد السجستاني حدَّثنا السري بن يحيى حدَثنا شعيب بن إبراهيم التيمي حدثنا سيف بن عمر عن سهل بن حنيف عن أبيه عن جده قال‏:‏ اعتق النبي صلى الله عليه وسلم في مرضه أربعين نفسًا‏.‏


ومن الحوادث في مرضه

ومن الحوادث في مرضه
أنه صلى الله عليه وسلم جمع أصحابه فأوصاهم أخبرنا محمد بن أبي طاهر أخبرنا الحسن بن علي الجوهري أخبرنا أبو عمر بن حيوية أخبرنا أحمد بن معروف حدَّثنا الحارث بن أبي أسامة حدَثنا محمد بن سعد قال‏:‏ أخبرني محمد بن عمر قال‏:‏ حدَّثني عبد الله بن جعفر عن ابن أبي عون عن ابن مسعود قال‏:‏ نعى لنا نبينا وحبيبنا نفسه قبل موته بشهر بأبي هو وأمي ونفسي له الفداء فلما دنا الفراق جمعنا في بيت أمنا عائشة وتشدد لنا فقال‏:‏ ‏ «‏ مرحبًا بكم حياكم اللّه بالسلام رحمكم اللّه حفظكم الله جبركم اللّه رزقكم اللّه رفعكم اللّه نفعكم اللّه أحلكم اللّه وقاكم الله أوصيكم بتقوى الله وأوصي اللّه بكم وأستخلفه عليكم وأحذركم اللّه إنيِ لكم منه نذير مبين ألا تعلوا على الله في عباده وبلاده فإنه قال لي‏:‏ ولكم ‏» ‏تلك الدار الآخرة نجعلها للذين لا يريدون علوأ في الأرض ولا فسادًا والعاقبة للمتقين‏ «‏ القصص 83 وقال‏:‏ ‏» ‏أليس في جهنم مثوى للمتكبرين‏ «‏ الزمر 60 قلنا‏:‏ يا رسول اللّه متى أجلك قال‏:‏ ‏» ‏ دنا الفراق والمنقلب إلى الله وإلى جنة المأوى وإلى سدرة المنتهى وإلى الرفيق الأعلى والكأس الأوفى والحظ والعيش الهني ‏ «‏ قلنا‏:‏ يا رسول الله مَنْ يَغْسلك فقال‏:‏ ‏» ‏ رجال من أهلي الأدنى فالأدنى ‏ «‏ قلنا‏:‏ يا رسول الله ففيم نكفنك قال‏:‏ في ثيابي هذه إن شئتم أو ثياب مصْرَ أو في حلة يمانية ‏» ‏ قلنا‏:‏ يا رسول الله من يصلي عليك وبكينا وبكى فقال‏:‏ ‏"‏ مهلًا رحمكم الله وجزاكم عن نبيكم خيرأ إذا أنتم غسلتموني وكفنتموني فضعوني على سريري هذا على شفير قبري في بيتي هذا ثم أخرجوا عني ساعة فإن أول من يصلي عليَ حبيبي وخليلي جبريل ثم ميكائيل ثم إسرافيل ثم ملك الموت معه جنود من الملائكة بأجمعهم ثم ادخلوا فوجأ فوجًا‏.‏

فصلوا عليَ وسلموا تسليمًا ولا تؤذوني بتزكية ولا برَنَّة وليبتدىء بالصلاة علي رجال أهلي ثم نساؤهم ثم أنتم بعد واقْرَؤا السلام على من غاب من أصحابي واقرؤأ السلام على من تبعني كل ديني من يومي هذا إلى يوم القيامة لما قلنا‏:‏ يا رسول اللهّ فمن يدخلك في قبرك قال أهلي مع ملائكة كثير يرونكم ولا ترونهم‏.‏


ومن الحوادث أنه صلى الله عليه وسلم خير عند موته

ومن الحوادث أنه صلى الله عليه وسلم خير عند موته
أخبرنا هبة اللّه بن محمد أخبرنا الحسن بن علي أخبرنا ابن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة أ حدَّثنا محمد بن سعد أخبرنا وكيع وروح بن عبادة عن شعبة عن سعد بن إبراهيم عن عروة عن عائشة قالت‏:‏ كنت أسمع أنه لا يموت نبي حتى يخير بين الدنيا والآخرة قالت‏:‏ فأصاب رسول اللهّ صلى الله عليه وسلم بحة شديدة في مرضه فسمعته يقول‏:‏ ‏ «‏مع الذين أنعم اللّه عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا‏» ‏ النساء 69‏.‏

فظننت أنه خير‏.‏


من الحوادث في مرضه صلى الله عليه وسلم ما جرى له مع ابنته فاطمة رضي اللّه عنها

من الحوادث في مرضه صلى الله عليه وسلم ما جرى له مع ابنته فاطمة رضي اللّه عنها
أخبرنا هبة اللّه بن الحصين قال‏:‏ أخبرنا الحسن بن علي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدَّثنا عبد الله بن أحمد قال‏:‏ حدَّثني أبي قال‏:‏ حدثنا أبو نعيم قال‏:‏ حدثنا زكريا بن أبي زائدة عن فراس عن الشعبي عن مسروق عن عائشة رضي الله عنها قالت‏:‏ أقبلت فاطمة تمشي كأن مشيتها مشية رسول الله صلى الله عليه وسلم فقال ‏ «‏ مرحبًا بابنتي ‏» ‏ ثم أجلسها عن يمينه أو عن شماله ثم أنه أسر إليها حديثًا فبكت فقلت لها‏:‏ استخصك رسول اللّه صلى الله عليه وسلم حديثه ثم تبكين‏.‏

ثم انه أسر إليها حديثًا فضحكت فقلت‏:‏ ما رأيت كاليوم فرحًا أقرب من حزن فسألتها عما قال فقالت‏:‏ ما كنت لأفشي سر رسول اللّه صلى الله عليه وسلم حتى إذا قبض النبي صلى الله عليه وسلم سألتها فقالت‏:‏ إنه أسر إلي فقال‏:‏ ‏ «‏ إن جبريل عليه السلام كان يعارضني بالقرآن في كل عام مرة وإنه عارضني به العام مرتين ولا أراه إلا قد حضر أجلي وإنك أول أهل بيتي لحوقًا بي ونعم السلف أنا لك فبكيت لذلك ثم قال‏:‏ ‏» ‏ ألا ترضين أن تكوني سيدة نساء هذه الأمة أو نساء المؤمنين قالت‏:‏ فضحكت لذلك‏.‏

أخرجاه في الصحيحين‏.‏


ومن الحوادث في مرضه صلى الله عليه وسلم تردد جبريل عليه السلام إليه

ومن الحوادث في مرضه صلى الله عليه وسلم تردد جبريل عليه السلام إليه
ثلاثة أيام قبل أن يموت برسالة من الله عز وجل يقول له‏:‏ كيف تجدك وكان ذلك في يوم السبت والأحد والإثنين واستئذان ملك الموت عليه في يوم الإثنين‏.‏

أخبرنا محمد بن عمر الأرموي حدَثنا أبو الحسين بن المهتدي أخبرنا أبو أحمد الفرضي أخبرنا علي بن محمد الرياحي حدًثنا أبي حدَّثنا أبو أحمد بن الجون حدَّثنا رشدين حدَّثنا يحيى بن أبي سليمان عن سعيد المقبري عن أبي هريرة‏:‏ أن جبريل أتى النبي صلى الله عليه وسلم في مرضه الذي قبض فيه فقال‏:‏ إن اللّه عز وجل يقرئك السلام ويقول كيف تجدك‏.‏

قال‏:‏ لا أجدني وجعًا يا أمين اللّه ‏ «‏‏.‏

ثم جاء من الغد ه فقال‏:‏ يا محمد إن اللهّ يقرئك السلام ويقول‏:‏ كيف تجدك قال‏:‏ ‏» ‏ أجدني يا أمين الله وجعا ‏ «‏ ثم جاءه اليوم الثالث ومعه ملك الموت فقال‏:‏ يا محمد إن ربك يقرئك السلام ويقول لك‏:‏ كيف تجدك‏.‏

قال‏:‏ ‏» ‏ أجدني يا أمين اللّه وجعًا من هذا معك ‏ «‏ لما قال‏:‏ هذا ملك الموت وهذا آخر عهدي بالدنيا بعدك وآخر عهدك بها ولن آسى على هالك من ولد آدم بعدك ولن أهبط إلى الأرض إلى أحد بعدك أبدًا فوجد النبي صلى الله عليه وسلم سكرة الموت وعنده قدح فيه ماء فكلما وجد سكرة الموت أخذ من ذلك الماء فمسح به وجهه ويقول‏:‏ ‏» ‏ اللهم أعني على سكرة الموت ‏ «‏‏.‏

أخبرنا ابن عبد الباقي بإسناده عن محمد بن سعد قال‏:‏ أخبرنا أنس بن عياض أبو ضمرة الليثي قال‏:‏ حدثونا عن جعفر بن محمد عن أبيه قال‏:‏ لما بقي من أجل رسول اللهّ صلى الله عليه وسلم ثلاث نزل جبريل مغموماَ فقال‏:‏ يا أحمد إن الله أرسلني إليك إكرامًا لك وتفضيلًا لك وخاصة بك يسألك عما هو أعلم به منك يقول لك‏:‏ كيف تجدك‏.‏

قال‏:‏ أجدني يا جبريل مغمومًا وأجدني يا جبريل مكروبًا ‏» ‏‏.‏

فلما كان في اليوم الثاني هبط إليه جبريل فقال‏:‏ يا أحمد إن اللّه أرسلني إليك إكرامًا لك وتفضيلًا لك وخاصة بك يسألك عما هو أعلمِ به منك يقول‏:‏ كيف تجدك قال‏:‏ ‏ «‏ أجدني يا جبريل مغمومًا وأجدني يا جبريل مكروباَ ‏» ‏‏.‏

فلما كان اليوم الثالث نزل عليه جبريل وهبط معه ملك الموت ونزل معه ملك يقال له إسماعيل يسكن الهواء لم يصعد إلى السماء قط ولم يهبط إلى الأرض منذ يوم كانت الأرض على سبعين ألف ملك ليس منهم ملك إلا على سبعين ألف ملك فسبقهم جبريل فقال‏:‏ يا أحمد إن اللّه أرسلني إليك إكرامًا لك وتفضيلًا لك وخاصة بك يسألك عما هو أعلم به منك ويقول لك‏:‏ كيف تجدك‏.‏

قال‏:‏ أجدني يا جبريل مغمومًا وأجدني يا جبريل مكروبأ ثم إستأذن ملك الموت فقال جبريل‏:‏ يا أحمد هذا ملك الموت يستأذن عليك ولم يستأذن على آدمي كان قبلك ولا يستأذن على آدمي بعدك قال‏:‏ ‏ «‏ ائذن له ‏» ‏ فدخل ملك الموت فوقف بين يدي رسول الله صلى الله عليه وسلم فقال‏:‏ يا رسول الله يا أحمد إن اللّه أرسلني إليك وأمرني أن أطيعك في كل ما تأمرني إن أمرتني أن أقبض نفسك قبضتها وإن أمرتني أن أتركها تركتها قال‏:‏ ‏ «‏ وتفعل يا ملك الموت ‏» ‏ قال‏:‏ أمرت بذلك أن أطيعك في كل ما تأمرني به فقال جبريل‏:‏ ‏ «‏ يا أحمد إن الله قد اشتاق إليك قال‏:‏ ‏» ‏ فامض يا ملك الموت لما أمرت به ‏ «‏ قال جبريل‏:‏ ‏» ‏ السلام عليك يا رسول اللّه هذا آخر مواطئي الأرض إنما كنت حاجتي من الدنيا‏.‏

فتوفي رسول اللّه صلى الله عليه وسلم وجاءت التعزية يسمعون الصوت والحس ولا يرون الشخص‏:‏ السلام عليكم يا أهل البيت ورحمة اللّه وبركاته ‏ «‏كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة‏» ‏ آل عمران 185 في الله عزاءً عن كل مصيبة وخلفًا من كل هالك ودركًا من كل ما فات فبالله فثقوا وإياه فارجوا إنما المصاب من حرم الثواب والسلام عليكم ورحمة اللّه وبركاته‏.‏

أخبرنا عبد الأول أخبرنا ابن المظفر أخبرنا ابن أعين‏.‏

حدَثنا الفربري حدَثنا البخاري قال‏:‏ حدَثني محمد بن عبيد قال‏:‏ حدَثنا عيسى بن يونس عن عمر بن سعيد قال‏:‏ أخبرني ابن أبي مليكة أن أبا عمرو ذكر أن مولى عائشة أخبره أن عائشة كانت تقول‏:‏ إن من نعم الله عليّ أن رسول الله صلى الله عليه وسلم توفي في بيتي وفي يومي وبين سحري ونحري وان الله جمع بين ريقي وريقه عند موته ودخل عليّ عبد الرحمن وبيده سواك وأنا مسندة رسول اللّه صلى الله عليه وسلم فرأيته ينظر إليه فعرفت أنه يحب السواك فقلت‏:‏ آخذه لك وأشار برأسه أن نعم فناولته فاشتد عليه فقلت‏:‏ ألينه لك فأشار برأسه أن نعم فلينته وأخذه فأمره وبين يديه ركوة - أو علبة يشك عمرو - فيها ماء فجعل يدخل يديه في الماء فيمسح بهما وجهه ويقول‏:‏ ‏ «‏ لا إله إلا اللّه إن للموت سكرات ‏» ‏ ثم يصب يده فجعل يقول‏:‏ ‏ «‏ في الرفيق الأعلى ‏» ‏ حتى قبض ومالت يده‏.‏

ومن ذلك أنه عاتب نفسه على كراهة الموت‏.‏

أخبرنا ابن عبد الباقي أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا ابن معروف أخبرنا الحارث بن أبي أسامة حدَّثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال حدثني الحكم بن القاسم عن أبي الحويرث‏:‏ أن رسول الله صلى الله عليه وسلم لم يشتك شكوى إلا سأل الله العافية حتى كان في مرضه الذي توفي فيه فإنه لم يكن يدعو بالشفاء وجعل يقول‏:‏ ‏ «‏ يا نفس مالك تَلوذين كل ملاذ ‏» ‏‏.‏


ومن الحوادث عند موته صلى الله عليه وسلم وصيته بالصلاة

ومن الحوادث عند موته صلى الله عليه وسلم وصيته بالصلاة
أخبرنا أبو سعد أحمد بن محمد حدِّثنا القاضي أبو يعلى محمد بن الحسين أخبرنا أبو الحسين بن أخي سمي حدًثنا البغوي حدَّثنا أبو روح البلدي حدَّثنا أبو شهاب الخيّاط عن سليمان التيمي عن قتادة عن أنس قال‏:‏ كانت وصية رسول الله صلى الله عليه وسلم حين حضره الموت‏:‏ ‏ «‏ الصلاة وما ملكت أيمانكم ‏» ‏ حتى جعل رسول الله صلى الله عليه وسلم يغرغر بها في صدره وما يفيض بها لسانه‏.‏


ومن الحوادث في مرضه صلى الله عليه وسلم أنه كشف الستر

ومن الحوادث في مرضه صلى الله عليه وسلم أنه كشف الستر
يوم الاثنين وقت صلاة الفجر فنظر إلى الناس وهم يصلون أخبرنا عبد الأول بإسناده عن البخاري قال‏:‏ أخبرنا أبو اليمان قال‏:‏ أخبرنا شعيب عن الزهري قال‏:‏ أخبرني أنس بن مالك‏:‏ أن أبا بكر رضي الله عنه كان يصلي بهم في وجع رسول اللّه صلى الله عليه وسلم الذي توفي فيه حتى إذا كان يوم الاثنين وهم صفوف في الصلاة فكشف النبي صلى الله عليه وسلم ستر الحجرة فنظر إلينا وهو قائم كان وجهه ورقة مصحف ثم تبسم فضحك فهممنا أن نفتتن من الفرح برؤية النبي صلى الله عليه وسلم فنكص أبو بكر على عقبية ليصل الصف وظن أن النبي صلى الله عليه وسلم خارج إلى الصلاة فأشار إلينا النبي صلى الله عليه وسلم أن أتموا صلاتكم فأرخى الستر فتوفي من يومه‏.‏


ذكر وقت موته صلى الله عليه وسلم

ذكر وقت موته صلى الله عليه وسلم
توفي رسول الله صلى الله عليه وسلم يوم الإثنين نصف النهار وربما قيل عند اشتداد الضحى لاثنتي عشرة خلتَ من ربيع الأول سنة احدى عشرة‏.‏

أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدَثنا عبد الله بن أحمد قال‏:‏ حدَّثني أبي حدَّثنا موسى بن داود حدَثنا ابن لهيعة عن خالد بن أبي عمران عن حنش الصنعاني عن ابن عباس قال‏:‏ ولد النبي صلى الله عليه وسلم يوم الإثنين واستنبيء يوم الاثنين وتوفي يوم الاثنين وخرج مهاجرأ من مكة إلى المدينة يوم الاثنين وقدم المدينة يوم الاثَنين ورفع الحجر الأسود يوم الاثنين ‏"‏‏.‏

وقال غيره‏:‏ بعث يوم الاثنين وخرج من مكة يوم الاثنين‏.‏

صلى الله عليه وسلم أخبرنا هبة اللهّ بن محمد أخبرنا الحسن بن علي أخبرنا أبو بكر بن مالك حدثنا عبد الله بن أحمد قال‏:‏ حدَّثني أبي حدَّثنا إسماعيل حدَثنا أيوب عن حميد بن هلال عن أبى يرده قال‏:‏ أخرجت إلينا عائشة كساء ملبدا وإزارًا غليظًا فقالتَ‏:‏ قبض رسول الله صلى الله عليه وسلم في هذين‏.‏

أخرجاه الصحيحين‏.‏


ومن الحوادث اختلاف أصحابه صلى الله عليه وسلم هل مات أو لا

ومن الحوادث اختلاف أصحابه صلى الله عليه وسلم هل مات أو لا
فأعلمهم بموته أبو بكر والعباس رضي اللّه عنهما أخبرنا محمد بن أبي طاهر أخبرنا أبو محمد الجوهري أخبرنا أبو عمر بن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدَّثنا محمد بن سعد أخبرنا يعقوب بن إبراهيم بن سعد عن أبيه عن صالح بن كيسان عن ابن شهاب قال‏:‏ أخبرني أنس قال‏:‏ لما توفي رسول اللّه صلى الله عليه وسلم بكى الناس بكاءً شديدًا فقام عمر بن الخطاب في المسجد خطيبًا فقال‏:‏ لا أسمعن أحدًا يقول إن محمدًا قد مات ولكنه أرسل إليه كما أرسل إلى موسى بن عمران‏.‏

فلبث عن قومه أربعين ليلة واللّه إني لأرجو أن يقطع أيدي رجال وأرجلهم يزعمون وقال عكرمة‏:‏ ما زال عمر رضي اللهّ عنه يتكلم ويوعد المنافقين حتى أزبد شدقاه فقال له العباس‏:‏ إن رسول اللهّ صلى الله عليه وسلم يأسن كما يأسن البشر وإنه قد مات فادفنوا صاحبكم أيميت أحدكم إماتة ويميته إماتتين هو أكرم على الله من ذلك فإن كان كما يقولون فليس على اللّه بعزيز أن يبحث عنه التراب فيخرجه إن شاء الله‏.‏

أخبرنا أبو الوقت قال‏:‏ أخبرنا ابن المظفر أخبرنا ابن أعين قال‏:‏ أخبرنا الفربري قال‏:‏ حدَّثنا البخاري قال‏:‏ حدَثنا يحيى بن بكير قال‏:‏ حدَثنا الليث عن عقيل عن ابن شهاب قال‏:‏ أخبرني أبو سلمة أن عائشة أخبرته‏:‏ أن أبا بكر رضي اللّه عنه أقبل على فرس من مسكنه بالسنح حتى نزل فدخل المسجد فلم يكلم الناس أحداَ حتى في دخل على عائشة فتيمم رسول اللّه صلى الله عليه وسلم وهو مغشى بثوبٍ حِبْرَة فكشف عن وجهه ثم أكب عليه فقبله وبكى‏.‏

ثمِ قال‏:‏ بأبي أنت وأمي والله لا يجمع الله عليك موتتين أما الموتة التي كتبت عليك فَقَدْ مِتَهَا‏.‏

وحدثني أبو سلمة عن عبد اللّه بن عباس‏:‏ أن أبا بكر رضي اللّه عنه خرج وعمر يكلم الناس فقال‏:‏ اجلس يا عمر فأبى عمر أن يجلس فأقبل الناس إليه وتركوا عمر رضي الله عنه فقال أبو بكر‏:‏ ‏ «‏ أما بعد من كان يعبد محمدًا فإن محمدًا قد مات ومن كان يعبد الله فإن الله حيّ لا يموت قال الله‏:‏ ‏» ‏وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئًا وسيجزي اللّه الشاكرين‏"‏ آل عمران 44 قال‏:‏ واللّه لكأن الناس لم يعلموا أن الله أنزل هذه الآية حتى تلاها أبو بكر‏.‏فتلقاها منه الناس كلهم فما أسمع بشرًا إلا يتلوها‏.‏

وأخبر سعيد بن المسيب‏:‏ أن عمر بن الخطاب قال‏:‏ واللّه ما هو إلا أن سمعت أبا بكر تلاها فعقرت حتى ما تقلني رجلاي وحتى أهويت إلى الأرض و عرفت حين سمعته تلاها أن رسول اللّه صلى الله عليه وسلم قد مات‏.‏


ذكر سنّه يوم مات صلى الله عليه وسلم

ذكر سنّه يوم مات صلى الله عليه وسلم
أخبرنا الكروخي أخبرنا أبو عامر الأزدي وأبو بكر التبوذجي قال‏:‏ أخبرنا الجراحي حدًثنا المحبوبي حدَّثنا الترمذي حدَّثنا محمد بن إسماعيل حدَّثنا محمد بن بشار حدَّثنا ابن أبىِ عدي عن هشام بن حسان عن عكرمهَ عن ابن عباس قال‏:‏ توفي رسول اللّه صلى الله عليه وسلم وهو ابن ثلاث وستين‏.‏

أخرجاه في الصحيحين‏.‏

وقد روي خمس وستين وروي ستين والأول أصح‏.‏


ذكر غسله وتكفينه صلى الله عليه وسلم

ذكر غسله وتكفينه صلى الله عليه وسلم
أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدَّثنا عبد اللّه بن أحمد قال‏:‏ حدَّثني أبي عن ابن إسحاق قال‏:‏ حدَّثني حسين بن عبد الله عن عكرمة عن ابن عباس قال‏:‏ لما اجتمع القوم لغسل رسول اللهّ صلى الله عليه وسلم وليس في البيت إلا أهله‏:‏ عمه بن أبي عبد المطلب وعلي بن أبي طالب والفضل بن العباس وقثم بن العباس وأسامة بن زبد بن حارثة وصالح مولاه فلما اجتَمعوا لغسله ناس من وراء الباب أوس بن خولي الأنصاريِ ثم أحد بني عوف بن الخزرج وكان بدريأ - عليِ بن أبي طالب فقال له‏:‏ يا علي نشدتك الله وحظنا من رسول الله صلى الله عليه وسلم‏.‏

قال‏:‏ فقال له علي‏:‏ ادخل فدخل فحضر غسل رسول اللهّ صلى الله عليه وسلم ولم يل من غسله شيئًا قال‏:‏ فأسنده علي إلى صدره وعليه قميصه وكان العباس والفضل وقثم يقلبونه مع علي وكان أسامة وصالح يصبان الماء وجعل علي يغسله ولم يَرَ من رسول الله صلى الله عليه وسلم شيئأ مما يرى من الميت وهو يقول‏:‏ بأبي وأمي ما أطيبك حياَ وميتَاَ‏.‏

حتى إذا فرغوا من غسل رسول الله صلى الله عليه وسلم وكان يغسل بالماء والسدر جففوه ثم صنع به يصنع بالميت ثم أدرج في ثلاثة أثواب ثوبين أبيِضين وبرد حبرة ثم دعا العباس رجلين فقال‏:‏ ليذهب أحدكما إلى أبي عبيدة بن الجراح وكان أبو عبيدة يَصْرَخُ لأهل مكة قال‏:‏ ثم قال العباس لهما حين سَرحَهما‏:‏ اللهم خِرْ لرسولك قال‏:‏ فذهبا فلم يجد صاحب أبي عبيدة أبا عبيدة ووجد صاحب أبي طلحة أبا طلحة فجاء به فلحد لرسول الله صلى الله عليه وسلم‏.‏

أخبرنا إسماعيل بن أحمد اخبرنا أبو منصور محمد بن محمد العكبري أخبرنا أبو الحسين بن بشران أخبرنا عمر بن الحسن الشيباني حدَّثنا أبو بكر بن أبي الدنيا حدَثنا إسحاق بن إسماعيل حدَّثنا سفيان بن عيينة عن جعفر بن محمد عن أبيه قال‏:‏ غسل رسول اللّه صلى الله عليه وسلم علي والفضل والعباس وأسامة بن زيد وغسل ثلاث غسلات بماء وسدر من بئر لسعد بن خيثمة كان يشرب منها‏.‏

قال أبو بكر‏:‏ وحدثنا أبو خيثمة قال‏:‏ حدَّثنا عبد اللّه بن إدريس قال‏:‏ حدَثنا هشام بن عروة عن أبيه عن عائشة قالت‏:‏ كفن رسول اللّه صلى الله عليه وسلم في ثلاثة أثواب بيض سحولية ليس فيها قميص ولا عمامة‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدَّثنا عبد الله بن أحمد قال‏:‏ حدَّثني أبي قال‏:‏ حدَّثنا يعقوب قال‏:‏ حدَّثنا أبي عن أبي إسحاق قال‏:‏ لما أرادوا غسل رسول اللّه صلى الله عليه وسلم اختلفوا فيه فقالوا‏:‏ والله ما ندري ما نصنع أنجرد رسول الله صلى الله عليه وسلم كما نجرد موتانا أم نغسله وعليه ثيابه قالت‏:‏ فلما اختلفوا أرسل اللّه عليهم السنة حتى واللّه ما من القوم من رجل إلا ذقنه في صدره نائمًا‏.‏

قالت‏:‏ ثم كلمهم من ناحية البيت لا يدرون من هو فقال‏:‏ اغسلوا النبي صلى الله عليه وسلم وعليه ثيابه‏.‏

قالت‏:‏ فثاروا إليه فغسلوا رسول اللّه صلى الله عليه وسلم وهو في قميصه يفاض عليه الماء والسدر وتدلكه الرجال بالقميص‏.‏

وكانت تقول‏:‏ لو استقبلت من الأمر ما استدبرت ما غسل رسول الله صلى الله عليه وسلم إلا نساؤه‏.‏

قال أحمد‏:‏ وحدَّثنا يحيى بن يمان عن حسن بن صالح عن جعفر بن محمد قال‏:‏ كان الماء يستبقع في جفون رسول الله صلى الله عليه وسلم وكان علي يحسوه‏.‏


ذكر الصلاة عليه عليه السلام

ذكر الصلاة عليه عليه السلام
أخبرنا إسماعيل بن أحمد أخبرنا أبو منصور العكبري أخبرنا ابن بشران أخبرنا عمر بن الحسن حدثنا أبو بكر القرشي حدَّثنا إسحاق بن إسماعيل حدَّثنا سفيان بن عيينه لملأ عن جعفر بن محمد عن أبيه قال‏:‏ صلي على رسول الله صلى الله عليه وسلم بغير إمام يدخل عليه المسلمون زمرًا فيصلون عليه ويخرجون فلما صلي عليه نادى عمر رضي الله عنه‏:‏ خلوا الجنازة وأهلها‏.‏

أخبرنا محمد بن أبي طاهر أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف‏:‏ أخبرنا الحارث بن أبي أسامة حدثنا محمد بن سعد‏!‏ أخبرنا محمد بن عمر قال‏:‏ حدَّثني أبَيُ بن عباس بن سهل بن سعد الساعدي عن أبيه عن جده قال‏:‏ لما توفي رسول اللّه صلى الله عليه وسلم وضع في أكفانه ثم وضع على سريره فكان الناس يصلون رفقًا رفقأ ولا يؤمهم عليه أحد دخل الرجال فصلوا عليه ثم النساء‏.‏


ذكر قبره صلى الله عليه وسلم

ذكر قبره صلى الله عليه وسلم
أخبرنا هبة الله بن محمد قال‏:‏ أخبرنا الحسن بن علي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدَّثني أبي قال‏:‏ حدَثنا عبد الرزاق قال‏:‏ أخبرنا ابن جريج قال‏:‏ أخبرني أبي‏.‏

أن أصحاب رسول الله صلى الله عليه وسلم لم يدروا أين يقبرون النبي صلى الله عليه وسلم حتى قال أبو بكر رضي الله عنه‏:‏ سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ لم يقبر نبي إلا حيث يموت ‏» ‏ فأخروا فراشه وحفروا له تحت فراشه‏.‏

أخبرنا إسماعيل بن أحمد حدَثنا أبو منصور محمد بن محمد العكبري أخبرنا أبو الحسين بن شران أخبرنا عمر بن الحسن الشيباني حدَثنا أبو بكر القرشي قال‏:‏ حدَّثني محمد بن سهل التميمي حدَثنا هشام بن عبد الملك الطيالسي عن حماد بن سلمة عن هشام بن عروة عن أبيه عن عائشة قالت‏:‏ لما مات النبي صلى الله عليه وسلم قالوا‏:‏ أين ندفنه فقال أبو بكر‏:‏ في الموضع الذي مات فيه‏.‏

قال أبو بكر‏:‏ وحدَّثنا شجاع بن مخلد حدَّثنا هشيم عن منصور عن الحسن قال‏:‏ جعل في قبر رسول الله صلى الله عليه وسلم قطيفة حمراء كان أصابها يوم خيبر قال‏:‏ جعلوها لأن المدينة أرض سبخة‏.‏

أخبرنا محمد بن عبد الباقي أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدَّثنا محمد بن سعد حدَّثنا محمد بن عمر قال‏:‏ حدَّثنا عبد الله بن محمد بن عمر بن علي بن أبي طالب عن أبيه عن علي بن أبي طالب رضي اللّه عنه‏:‏ أن نزل في حفرة النبي صلى الله عليه وسلم هو وعباس وعقيل بن أبي طالب وأسامة بن زيد وأوس بن خولي وهم الذين ولوا كفنه‏.‏

قال محمد بن عمر‏:‏ وحدَّثني عمر بن صالح عن صالح مولى التوأمة عن ابن عباس قال‏:‏ نزل في حفرة رسول اللّه صلى الله عليه وسلم علي بن أبي طالب والفضل وشقران‏.‏

وقال محمد بن عمر‏:‏ وحدَّثني عبد الرحمن بن عبد العزيز عن عبد اللهّ بن أبي بكر عن أبيه عن عمرة عن عائشة قالت‏:‏ ما علمنا بدفن رسول اللّه صلى الله عليه وسلم حتى سمعنا صوت المساحي ليلة الثلاثاء في السحر‏.‏

قال محمد بن عمر‏:‏ وحدثني عبد اللهّ بن جعفر عن ابن أبي عون عن أبي عتيق عن جابر بن عبد الله قال‏:‏ رش على قبر النبي صلى الله عليه وسلم الماء‏.‏


ندب فاطمة رضي اللّه عنها

ذكر قبره صلى الله عليه وسلم
أخبرنا هبة الله بن محمد قال‏:‏ أخبرنا الحسن بن علي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدَّثني أبي قال‏:‏ حدَثنا عبد الرزاق قال‏:‏ أخبرنا ابن جريج قال‏:‏ أخبرني أبي‏.‏

أن أصحاب رسول الله صلى الله عليه وسلم لم يدروا أين يقبرون النبي صلى الله عليه وسلم حتى قال أبو بكر رضي الله عنه‏:‏ سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ لم يقبر نبي إلا حيث يموت ‏» ‏ فأخروا فراشه وحفروا له تحت فراشه‏.‏

أخبرنا إسماعيل بن أحمد حدَثنا أبو منصور محمد بن محمد العكبري أخبرنا أبو الحسين بن شران أخبرنا عمر بن الحسن الشيباني حدَثنا أبو بكر القرشي قال‏:‏ حدَّثني محمد بن سهل التميمي حدَثنا هشام بن عبد الملك الطيالسي عن حماد بن سلمة عن هشام بن عروة عن أبيه عن عائشة قالت‏:‏ لما مات النبي صلى الله عليه وسلم قالوا‏:‏ أين ندفنه فقال أبو بكر‏:‏ في الموضع الذي مات فيه‏.‏

قال أبو بكر‏:‏ وحدَّثنا شجاع بن مخلد حدَّثنا هشيم عن منصور عن الحسن قال‏:‏ جعل في قبر رسول الله صلى الله عليه وسلم قطيفة حمراء كان أصابها يوم خيبر قال‏:‏ جعلوها لأن المدينة أرض سبخة‏.‏

أخبرنا محمد بن عبد الباقي أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف أخبرنا الحارث بن أبي أسامة حدَّثنا محمد بن سعد حدَّثنا محمد بن عمر قال‏:‏ حدَّثنا عبد الله بن محمد بن عمر بن علي بن أبي طالب عن أبيه عن علي بن أبي طالب رضي اللّه عنه‏:‏ أن نزل في حفرة النبي صلى الله عليه وسلم هو وعباس وعقيل بن أبي طالب وأسامة بن زيد وأوس بن خولي وهم الذين ولوا كفنه‏.‏

قال محمد بن عمر‏:‏ وحدَّثني عمر بن صالح عن صالح مولى التوأمة عن ابن عباس قال‏:‏ نزل في حفرة رسول اللّه صلى الله عليه وسلم علي بن أبي طالب والفضل وشقران‏.‏

وقال محمد بن عمر‏:‏ وحدَّثني عبد الرحمن بن عبد العزيز عن عبد اللهّ بن أبي بكر عن أبيه عن عمرة عن عائشة قالت‏:‏ ما علمنا بدفن رسول اللّه صلى الله عليه وسلم حتى سمعنا صوت المساحي ليلة الثلاثاء في السحر‏.‏

قال محمد بن عمر‏:‏ وحدثني عبد اللهّ بن جعفر عن ابن أبي عون عن أبي عتيق عن جابر بن عبد الله قال‏:‏ رش على قبر النبي صلى الله عليه وسلم الماء‏.‏


ندب أبي بكر رضي اللّه عنه

ندب أبي بكر رضي اللّه عنه
أخبرنا محمد بن عبد الباقي أخبرنا الجوهري أخبرنا أبن حيوية أخبرنا ابن معروف أخبرنا الحارث بن أبي أسامة حدَثنا محمد بن سعد قال‏:‏ أخبرنا يزيد بن هارون قال‏:‏ حدَّثنا حماد بن أبي سلمة عن أبي عمران الجوني عن يزيد بن بَابَنُوس عن عائشة قالت‏:‏ لما توفي رسول الله صلى الله عليه وسلم جاء أبو بكر فدخل عليه ورفع الحجاب فكشف الثوب عن وجهه فاسترجع فقال‏:‏ مات واللّه رسول الله ثم تحول من قِبَل رأسه فقال‏:‏ وانبياه ‏"‏ ثم حدر فمه فقبل وجهه ثم رفع رأسه فقال‏:‏ واخليلاه ثم حدر فمه فقبل جبهته ثم رفع رأسه فقال‏:‏ واصفياه ثم حدر فمه فقبل جبهته ثم سجاه بالثوب ثم خرج‏.‏


ندب حسان بن ثابت

ندب حسان بن ثابت
روى السكري عن ابن حبيب ان حسان قال يرثي رسول اللهّ صلى الله عليه وسلم بهذه الأبيات‏:‏

ما بال عيني لا تنـــام كأنها ** كحلـــت مآقيها بكحل الأرمد

جزعًا على المهدي أصبح ثاويًا ** يا خير ما وطىء الحصى لا تبعد

جنبي يقيك الترب لهفـي ليتني ** غيبت قبلك في بقيع الغرقـــد

أأقيم بعدك بالمدينة بينـــهم ** يا لهف نفسي ليتني لم أولـــد

بأبي وأمي من شهدت وفاــته ** في يوم الاثنين النبي المهتـدي

فظللت بعد وفاتــــه متلددًا ** يا ليتني أسقيت سم الأســـود

نورًا أضاء على البرية كلــها ** من يهد للنور المبارك يهتـــد

والله أسمع ما حييت بهالـــك ** إلا بكيت على النبي محمــد

صلى الإله ومن يحف بعرشه ** والطيبون على النبي محمد

وقال أيضًا‏:‏

أمسى نساؤك عطلن البيوت فما ** يضربن فوق قفا ستر بأوتاد

مثل الرواهب يلبسن المسرح ** وقد أيقن بالبوس بعد النعمة البادي


ذكر ما جرى من الخلاف في المبايعة يوم موته صلى الله عليه وسلم

ذكر ما جرى من الخلاف في المبايعة يوم موته صلى الله عليه وسلم
أخبرنا أبو بكر محمد بن الحسين الحاجي وأبو القاسم بن أحمد السمرقندي قالا‏:‏ أخبرنا أبو الحسن بن النقور حدَثنا أبو طاهر المخلص أخبرنا أبو بكر أحمد بن عبد اللّه بن سيف السجستاني حدَثنا السري بن يحيى قال‏:‏ حدَّثنا شعيب بن إبراهيم التيمي قال‏:‏ حدَّثنا سيف بن عامر عن سهل بن يوسف عن عمرو بن يحيى بن خليفة المازني عن الضحاك بن خليفة قال‏:‏ لما توفى اللّه عز وجل رسولَهُ صلى الله عليه وسلم وصلى أبو بكر الظهر بلغ المهاجرين أن لأنصار قد أقعدوا سعد بن عبادة وبايعوه بالخلافة فدخل المهاجرين من ذلك وحشة وأطاف كل بني أب برجل منهم وأبو بكر رضي الله عنه جالس لا يشعر حتى خرج العباس رضي اللّه عنه على الناس فقال‏:‏ إنه بلغني أن سعد بن عبادة بنيت له وسادة ودعى إلى نفسه وأجابه من أجابه نقضًا لعهد رسول اللّه صلى الله عليه وسلم انهض يا أبا بكر إلى هؤلاء القوم وكان رسول اللّه صلى الله عليه وسلم حين دعا القبائل ووعدهم الظهور قالوا‏:‏ لمن الخلافة بعدك فإذا قال لقريش تركوه وكان أول من أجابه إلى ذلك الأنصار‏.‏

حدَّثنا سيف عن المثنى بن عبد الرحمن عن ميمون بن مهران عن ابن عباس قال‏:‏ صلى أبو بكر رضي الله عنه الظهر للناس يوم توفى اللّه نبيه صلى الله عليه وسلم وقد جاء عويم بن ساعدة إلى العباس فأخبره أن الأنصار قد أمرت سعد بن عبادة ولما انصرف الناس من الظهر تخلفوا وأقبل العباس حتى قام عليهم فقال‏:‏ يا أيها الناس ما لي أراكم عزين إن مخبرأ أخبرني وأخبرهم الخبر فانهض إليهم يا أبا بكر فقالوا‏:‏ إنه ليدلنا على صدق الذي أتاك يا أبا الفضل أنه لم يصل معنا منهم أحد‏.‏

قال مؤلف الكتاب‏:‏ وسيأتي


حديث السقيفة في بيعة أبي بكر رضي اللّه عنه إن شاء الله.

حديث السقيفة في بيعة أبي بكر رضي اللّه عنه إن شاء الله‏.‏


ذكر اسمه ونسبه

ذكر اسمه ونسبه
اسمه عبد الله بن أبي قحافة واسمه عثمان بن عامر بن عمرو بن كعب بن سعد تيم بن مرة بن كعب بن لؤي ويكنى أبا بكر‏.‏

وأمه أم الخير سلمى بنت صخر بن عمر‏.‏

قال أبو الحسن بن البراء وُلدَ أبو بكر بمنى‏.‏

وفي تسميته بعتيق ثلاثة أقوال‏:‏ أحدهما‏:‏ ما أخبرنا محمد بن أبي طاهر أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا ابن معروف أخبرنا ابن الفهم حدثنا محمد بن سعد أخبرنا محمد بن عمر حدثنا إسحاق بن يحيى بن طلحة عن معاوية بن إسحاق عن أبي عائشة‏:‏ أنها سئلت‏:‏ لم سمي أبو بكر رضي الله عنه عتيقًا فقالت‏:‏ نظر إليه رسول الله صلى الله عليه وسلم فقال‏:‏ ‏ «‏ هذا عتيق الله من النار ‏» ‏ قال محمد بن سعيد‏:‏ وحدثنا سعيد بن منصور حدثنا صالح بن موسى الطلحي حدثنا معاوية بن إسحاق عن عائشة بنت طلحة عن عائشة أم المؤمنين قالت‏:‏ إنني لفي بيتي ورسول الله صلى الله عليه وسلم وأصحابه في الفناء وبيني وبينهم الستر إذ أقبل أبو بكر فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ من سره أن ينظر إلى عتيق من النار فلينظر إلى هذا ‏» ‏ قالت وإن اسمه الذي سماه به أهله عبد الله بن عثمان بن عامر بن عمرو لكن غلب عليه عتيق‏.‏

والثالث‏:‏ أنه سمي به لجمال وجهه‏.‏

قاله الليث بن سعد‏.‏

وقال ابن قتيبة‏:‏ لقبه رسول الله صلى الله عليه وسلم بذلك لجمال وجهه‏.‏

وسماه النبي صلى الله عليه وسلم صديقًا قال‏:‏ ‏ «‏ يكون بعدي اثنا عشر خليفة أبو بكر الصديق لا يلبث إلا قليلًا ‏» ‏‏.‏

وكان علي بن أبي طالب يحلف باللّه أن اللّه أنزل اسم أبي بكر من السماء الصديق‏.‏

أخبرنا محمد بن عبد الباقي أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا ابن معروف أخبرنا ابن الفهم حدثنا محمد بن سعد أخبرنا يزيد بن هارون قال‏:‏ أخبرنا أبو معشر حدَثنا أبو وهب مولى أبي هريرة عن أبي هريرة‏:‏ أن رسول اللّه صلى الله عليه وسلم قال ليلة أسرى به لجبريل‏:‏ ‏ «‏ إن قومي لا يصدقوني ‏» ‏ فقال له جبريل‏:‏ يصدقك أبو بكر وهو الصديق‏.‏


ذكر صفته رضي اللّه عنه

ذكر صفته رضي اللّه عنه
كان أبو بكر رضي الله عنه نحيفًا أبيض حسن القامة خفيف العارضين معروق الوجه غائر العينين ناتىء الجبهة أجْنَا لا يَسْتَمْسِكُ إزاره يسترخي عن حَقْويه عاري الأشاجع يخضب بالحناء والكتم وكان كريمًا عالمًا بأنساب العرب‏.‏

أخبرنا موهوب بن أحمد أخبرنا علي بن أحمد العنبري أخبرنا أبو طاهر المخلص‏.‏

حدثنا أحمد بن نصر بن بجير حدَثنا علي بن عثمان بن نفيل حدثنا المعافى بن عمران حدَثنا القاسم أخبرنا محمد بن عبد الباقي أخبرنا الجوهري أخبرنا أحمد بن معروف أخبرنا الحسن بن الفهم أخبرنا محمد بن سعد أخبرنا عمرو بن الهيثم حدَثنا الربيع عن حيان الصائغ قال‏:‏ كان نقش خاتم أبي بكر رضي الله عنه ‏ «‏ نعم القادر الله ‏» ‏‏.‏

قال ابن سعد‏:‏ ‏ «‏ وأخبرنا معن حدِّثنا سليمان بن بلال ‏» ‏ عن جعفر بن محمد عن أبيه أن أبا بكر رضي الله عنه تختم في اليسار‏.‏


ذكر تقدم إسلامه رضي اللّه عنه

ذكر تقدم إسلامه رضي اللّه عنه
قد روينا عن حسان بن ثابت وابن عباس وأسماء بنت أبي بكر وإبراهيم النخعي ومحمد بن المنكدر وربيعة بن أبي عبد الرحمن وصالح بن كيسان ويعقوب بن الماجشون وعثمان بن محمد الأخنسي كلهم قالوا‏:‏ أول القوم إسلامًا أبو بكر‏.‏

أخبرنا محمد بن أبي منصور قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏.‏

حدًثني أبو معمر قال‏:‏ حدثنا عبد الرحمن عن مجالد عن الشعبي قال‏:‏ قال ابن عباس رضي الله عنهما‏:‏ أول من صلى أبو بكر رضي الله عنه ثم تمثل بأبيات حسان بن ثابت‏:‏ إذا تذكرت شجوًا من أخي ثقة فاذكرأخاك أبا بكر بما فعلا الثاني التالي المحمود مشهده وأول الناس منهم صدق الرسلا ذكر أزواجه وأولاده رضي اللّه عنه تزوج في الجاهلية امرأتين إحداهما‏:‏ قتيلة بنت عبد العزى فولدت له عبد الله وأسماء ذات النطاقين‏.‏

والثانية‏:‏ أم رومان بنت عامر وولدت له عبد الرحمن وعائشة‏.‏

وتزوج في الإسلام امرأتين إحداهما‏:‏ أسماء بنت عميس فولدت له محمدًا وكانت عند جعفر بن أبي طالب رضي الله عنه قبله فولدت له محمدًا وتزوجها بعد أبي بكر عليٌّ رضي اللّه عنهما فذكر أنها ولدت منه ولدًا اسمه محمد فكان يقال لها أم المحمدين‏.‏

والزوجة الثانية‏:‏ حبيبة بنت خارجة بن زيد فولدت له أم كلثوم بعد وفاته‏:‏ وكان أبو بكر لما هاجر إلى المدينة نزل على أبيها خارجة بن زيد فتزوجها‏.‏


ذكر أفعاله الجميلة في الإسلام وفضائله ونفقته رضي اللّه عنه

ذكر أفعاله الجميلة في الإسلام وفضائله ونفقته رضي اللّه عنه
قد بينا أنه أول من أسلم وشهد بدرًا والمشاهد كلها‏.‏

أخبرنا المحمدان ابن ناصر وابن عبد الباقي قالا‏:‏ أخبرنا أحمد بن أحمد حدَثنا أبو نعيم أحمد بن عبد الله حدثنا محمد بن أحمد بن الحسن حدَثنا بشر بن موسى حدثنا الحميدي حدثنا أتى الصريخ إلى أبي رضي الله عنه فقيل له‏:‏ أدرك صاحبك فخرج من عندنا وإن له غدائر فدخل المسجد وهو يقول‏:‏ ويلكم أتقتلون رجلًا أن يقول ربي الله وقد جاءكم بالبينات من ربكم قال‏:‏ فلهوا عن رسول الله صلى الله عليه وسلم وأقبلوا على أبي بكر فرجع إلينا أبو بكر فجعل لا يمير شيئًا من غدائره إلا جاء معه وهو يقول‏:‏ تباركت يا ذا سمعت الزهري يقول أخبرنا أبو القاسم الحريري أخبرنا أبو إسحاق البرمكي أخبرنا ابن حيوية أخبرنا أبو محمد المدائني حدَّثنا أبو بكر بن أبي النضر حدَّثنا شبابة قال‏:‏ حدًثني أبو العطوف قال سمعت الزهري يقول‏:‏ قال رسول الله صلى الله عليه وسلم لحسان بن ثابت‏:‏ ‏ «‏ هل قلت في أبي بكر شيئًا ‏» ‏ فقال‏:‏ نعم فقال‏:‏ قل وأنا أسمع ‏ «‏ فقال‏:‏ وثاني اثنين في الغار المنيف وَقَدْ طَافَ العَدُوُّ بِهِ إِذْ صَعَدَ الجَبَلاَ وكان ردف رسول الله قَدْ عَلِموا مِنَ البَرِيَّةِ لَمْ يعدل بِهِ رَجُلا فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه ثم قال‏:‏ ‏» ‏ صدقت يا حسان هو كما قلت ‏ «‏‏.‏

أخبرنا المحمدان أن ناصر وابن عبد الباقي قالا‏:‏ أخبرنا أحمد بن أحمد أخبرنا أحمد بن عبد الله الحافظ حدَّثنا سليمان بن أحمد حدَثنا علي بن عبد العزيز حدثنا عن هشام بن سعد أمرنا رسول الله صلى الله عليه وسلم أن نتصدق وقد وافق ذلك مالأ عندي فقلت‏:‏ اليوم أسبق أبا بكر إن سبقته يومًا قال‏:‏ ثم جئت بنصف مالي قال‏:‏ فقال لي رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ ما أبقيت لأهلك‏.‏

‏ «‏ قلت‏:‏ مثله‏.‏

وأتى أبو بكر رضي الله عنه بكل ما عنده فقال له رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ ما أبقيت لأهلك ‏ «‏ قال‏:‏ أبقيت لهم الله ورسوله فقلتَ‏:‏ لا أسابقك إلى شيء أبدًا‏.‏

أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدًثنا عبد الله بن أحمد قال‏:‏ حدَّثني أبي حدَّثنا أبو معاوية حدَثنا الأعمش عن أبي صالح عن أبي هريرة قال‏:‏ قال رسول اللهّ صلى الله عليه وسلم‏:‏ ‏» ‏ ما نفعني مال قط ما نفعني مال أبي بكر ‏ «‏ فبكى أبو بكر وقال‏:‏ وهل أنا ومالي إلا لك يا رسول اللّه‏.‏

أخبرنا هبة الله بن الحصين قال‏:‏ أخبرنا الحسن بن علي قال‏:‏ أخبرنا أبو بكر بن حمدان بن مالك قال‏:‏ حدَّثنا عبد الله بن أحمد قال‏:‏ حدَّثني أبي قال‏:‏ حدَثنا فليح عن سالم أبي النضر عن يسر بن سعيدأ عن أبي سعيد عن النبي صلى الله عليه وسلم أنه خطب فقال‏:‏ ‏» ‏ إن من أمنّ الناس عليّ في صحبته وماله أبو بكر ولو كنت متخذًا خليلًا غير ربي لاتخذت أبا بكر ولكن أخوة الإسلام ومودته لا يبقى باب في المسجد إلا سد إلا باب أبي بكر ‏ «‏‏.‏

أخرجاه في الصحيحين‏.‏

وفي إفراد البخاري من حديث أبي الدرداء أن النبي صلى الله عليه وسلم قال في أمر جرى بين أبي بكر وعمر‏:‏ إن الله بعثني إليكم فقلتم كذب وقال أبو بكر‏:‏ صدقت وواساني بنفسه وماله فهل أنتم تاركَو لي صاحبي مرتين ‏» ‏‏.‏

ومن أعظم فضائل أبي بكر رضي الله عنه فتواه في حضرة رسول الله صلى الله عليه وسلم أخبرنا عبد الأول بن عيسى أخبرنا الداودي أخبرنا ابن أعين حدَّثنا الفربري حدَّثنا عبد الله بن مسلمة عن مالك عن يحيى بن سعيد عن ابن أفلح عن أبي محمد مولى أبي قتادة عن أبي قتادة قال‏:‏ خرجنا مع رسول صلى الله عليه وسلم عام حنين فلما التقينا كانت للمسلمين جولة فرأيت رجلًا من المشركين علا رجلًا فاستدرت له حتى أتيته من ورائه حتى ضربته بالسيف على حبل عاتقة فأقبل علي فضمني ضمة وجدت منها ريح الموت ثم أدركه الموت فأرسلني فلحقت عمر بن الخطاب رضي الله عنه فقلت‏:‏ ما بال الناس قال أمر الله ثم إن الناس رجعوا وجلس رسول الله صلى الله عليه وسلم فقال‏:‏ ‏ «‏ من قتل قتيلًا له عليه بينة فله سلبه فقمت فقلت‏:‏ من يشهد لي ثم جلست ثم قال‏:‏ من قتل قتيلًا له عليه بينة فله سلبه‏.‏

فقمت فقلت‏:‏ من يشهد لي ثم جلست ثم قال الثالثة مثله فقمت فقال رسول الله صلى الله عليه وسلم‏:‏ ما لك يا أبا قتادة فاقتصصت عليه القصة فقال رجل‏:‏ صديق يا رسول الله وسلبه عندي فأرفضه عني فقال أبو بكر رضي الله عنه‏:‏ لا ها الله إذًا لا تعمد إلي من أسد الله يقاتل عن الله وعن رسوله نعطيك سلبه فقال النبي صلى الله عليه وسلم‏:‏ ‏» ‏ صدق فأعطه ‏ «‏ أخبرنا ابن الحصين قال‏:‏ أخبرنا المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدَثنا عبد الله بن أحمد قال‏:‏ حدَثني أبي قال‏:‏ حدَّثنا عفان حدَّثنا حماد بن زيد قال‏:‏ حدَثنا أبوحازم عن سهل بن سعد قال‏:‏ كان قتال بين بني عمرو بن عوف فبلغ النبي صلى الله عليه وسلم فأتاهم بعد الظهر ليصلح بينهم فقال‏:‏ ‏» ‏ يا بلال إن حضرت الصلاة ولم آت فمر أبا بكر فليصل بالناس قال‏:‏ فلما حضرت العصر أقام بلال الصلاة ثم أمر أبا بكر فتقدم بهم وجاء رسول اللّه صلى الله عليه وسلم بعدما دخل أبو بكر في الصلاة فلما رأوه صفحوا وجاء رسول الله صلى الله عليه وسلم يشق الناس حتى قام خلف أبي بكر قال‏:‏ وكان أبو بكر إذا دخل في الصلاة لم يلتفت فلما رأى التصفيح لا يمسك عنه التفت فرأى النبي صلى الله عليه وسلم خلفه فأومأ إليه رسول الله صلى الله عليه وسلم بيده أن امضه فقام أبو بكر كهيئته فحمد الله على ذلك ثم مشى القهقرى قال‏.‏

فتقدم رسول اللّه صلى الله عليه وسلم فصلى بالناس فلما قضى رسول اللّه صلى الله عليه وسلم صلاته قال‏:‏ يا أبا بكر ما منعك إذ أومأت إليك أن لا تكون مضيت قال‏:‏ فقال أبو بكر‏:‏ لم يكن لابن أبي قحافة أن يؤم رسول اللّه فقال للناس‏:‏ ‏ «‏ إذا نابكم في أخرجاه في الصحيحين‏.‏

أخبرنا أبو القاسم الجريري أخبرنا أبو طالب العشري أخبرنا أبو الحسين بن شمعون حدَثنا عثمان بن أحمد بن يزيد حدَّثنا محمد بن موسى القرشي حدثنا العلاء بن عمرو الشيباني حدَثنا أبو إسحاق الفزاري حدَّثنا سفيان بن سعيد عن آدم بن علي عن ابن عمر قال‏:‏ كنت عند النبي صلى الله عليه وسلم وعنده أبو بكر رضي اللّه عنه وعليه عباءة قد خلها في صدره بخلال فنزل عليه جبريل فقال‏:‏ يا محمد ما لي أرى أبا بكر عليه عباءة قد خلها في صدره بخلال فقال‏:‏ ‏» ‏ يا جبريل أنفق ماله عليّ قبل الفتح ‏ «‏ فقال‏:‏ إن اللّه عز وجل يقرأ عليك السلام ويقول لك‏:‏ قل له‏:‏ أراض أنت عني في فقرك هذا أم ساخط فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ يا أبا بكر إن اللهّ يقرأ عليك السلام ويقول لك‏:‏ أراض أنت عني في فقرك هذا أم ساخط فقال أبو بكر رضي الله عنه‏:‏ أأسخط عن ربي أنا عن ربي راض أنا عن ربي راض أنا عن ربي راض‏.‏

أخبرنا محمد بن عبد الباقي أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف حدَّثنا الحسين بن الفهم حدَثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَّثني أسامة بن زيد بن أسلم عن أبيه قال‏:‏ كان أبو بكر رضي الله عنه معروفًا بالتجارة ولقد بُعث النبي صلى الله عليه وسلم عنده أربعون ألف درهم فكان يعتق منها ويقوي المسلمين حتى قدم المدينة بخمسة آلاف درهم ثم كان يفعل فيها ما كان يفعل بمكة‏.‏

قال علماء السير‏:‏ لم يفته مشهد مع رسول الله صلى الله عليه وسلم حضر يوم بدر ويوم أحد ودفع إليه رايته العظمى يوم تبوك واشترى بلالًا فأعتقه وأول من جمع القرآن وأسلم على يده من العشرة خمسة‏:‏ عثمان وطلحة والزبير وسعد وعبد الرحمن ولم يشرب مسكرا لا في جاهلية ولا إسلام‏.‏


ذكر ورعه رضي اللّه عنه

ذكر ورعه رضي اللّه عنه
أخبرنا المحمدان ابن ناصر وابن عبد الباقي قالا‏:‏ أخبرنا حمد بن أحمد بن عبد الله الأصفهاني حدثنا أبو عمرو بن حمدان حدًثنا الحسن بن سفيان حدَثنا يعقوب بن سفيان قال‏:‏ حدثنا عمرو بن منصور البصري حدَثنا عبد الواحد بن زيد بن أسلم الكوفي عن مرة الطيب عن زيد بن أرقم قال‏:‏ كان لأبي بكر الصديق مملوك يغل عليه فأتاه ليلة بطعام فتناول منه لقمة فقال له المملوك‏:‏ ما لك لا تسألني كل ليلة ولم تسألني الليلة قال‏:‏ حملني على ذلك الجوع من أين جئت بهذا‏.‏

قال‏:‏ مررت بقوم في الجاهلية فرقيت لهم فوعدوني فلما كان اليوم مررت بهم فإذا عرس لهم فاعطوني فقال‏:‏ إن لك كدت أن تهلكني فأدخل يده في حلقه فجعل يتقيأ وجعلت لا تخرج فقيل له‏:‏ إن هذه لا تخرج إلا بالماء فدعا من ماء فجعل يشرب ويتقيأ حتى رمى بها فقيل له‏:‏ يرحمك اللَّه كل هذا من أجل هذه اللقمة قال‏:‏ لو لا تخرج إلا مع نفسي لأخرجتها سمعت رسول اللّه صلى الله عليه وسلم يقول‏:‏ ‏ «‏ كل جسد نبت من سحت فالنار أولى به ‏» ‏‏.‏

فخشيتّ أن ينبت شيء من جسدي من هذه اللقمة‏.‏

روى المؤلف باسناده عن إبراهيم النخلي قال‏:‏ كان أبو بكر يسمى الأواهَ لرأفته ورحمته‏.‏


ذكر خوفه وزهده رضي اللّه عنه

ذكر خوفه وزهده رضي اللّه عنه
أخبرنا محمد بن أبي طاهر أخبرنا الجوهريِ أخبرنا ابن حيوية أخبرنا ابن معروف حدَّثنا الحسين بن الفهم حدَثنا محمد بن سعد أخبرنا سعيد بن محمد الثقفي عن كثير النواء عن أبي سريحة قال‏:‏ سمعت عليًا رضي الله عنه يقول على المنبر‏:‏ ألا إن أبا بكر أواه منيب القلب‏.‏

قال محمد بن سعد‏:‏ وأخبرنا عفان حدُّثنا عبد الواحد بن زياد قال‏:‏ حدثنا الحسن بن عبد الله قال‏:‏ حدثنا إبراهيم النخعي قال‏:‏ كان أبو بكر يسمى الأواه لرأفته ورحمته‏.‏

وقال قيس‏:‏ رأيت أبا بكر رضي الله عنه آخذأ بطرف لسانه وهو يقول‏:‏ هذا أوردني الموارد‏.‏

قال الحسن‏:‏ قال أبو بكر الصديق‏:‏ ليتنّي كنت شجرة تعضد ثم تؤكل‏.‏

وقال أبو عمران الجوني‏:‏ قال أبو بكر‏:‏ لوددت أني شعرة في جنب عبد مؤمن‏.‏

أخبرنا عبد الأول قال‏:‏ أخبرنا الداودي قال‏:‏ أخبرنا ابن أعين قال‏:‏ حدثنا الفربري‏:‏ قال حدثنا البخاري قال‏:‏ حدَثنا ابن أبي كثير قال‏:‏ حدُّثنا سفيان قال حدثنا جامع بن أبي راشد قال‏:‏ حدثنا أبو يعلى عن محمد بن الحنفيةّ قال‏:‏ قلت أي الناس خير بعد رسول الله صلى الله عليه وسلم قال أبو بكر قلت ثم من فيقول عثمان فقلت‏:‏ ثم أنت قال‏:‏ ما أنا إلا رجل من المسلمين‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا أبو طالب محمد بن محمد بن غيلان قال‏:‏ حدثنا أبو بكر محمد بن عبد الله الشافعي أخبرنا أبو بكر بن أبي الدنيا أخبرنا خالد بن خداش أخبرنا حماد بن زيد عن يحيى بن عتيق عن الحسن بن أبي الحسن أن عمر بن الخطاب رضي الله عنه قال‏:‏ وددت أني في الجنة حيث أرى أبا بكر رضي اللّه عنه‏.‏


ذكر بيعة أبي بكر رضي اللّه عنه

ذكر بيعة أبي بكر رضي اللّه عنه
ذكر الواقدي عن أشياخه‏:‏ أن أبا بكر رضي الله عنه بويع يوم قبض رسول الله صلى الله عليه وسلم‏.‏

وقال ابن إسحاق‏:‏ بويع أبو بكر رضي الله عنه يوم الثلاثاء من الغد الذي قبض فيه رسول اللّه صلى الله عليه وسلم في سقيفة بني ساعدة‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدَثنا عبد اللّه بن أحمد حدَثني أبي قال‏:‏ حدَثنا إسحاق بن عيسى الطباع قال‏:‏ حدَثنا مالك بن أنس قال‏:‏ حدَّثني ابن شهاب عن عبيد اللّه بن عبد اللّه بن عتبة بن مسعود عن ابن عباس قال‏:‏ قال عمر بن الخطاب كان من خبرنا حين توفي رسول الله صلى الله عليه وسلم أن عليًا والزبير ومن كان معهما تخلفوا في بيت فاطمة رضي اللّه عنها بنت رسول الله صلى الله عليه وسلم وتخلفت عن الأنصار بأجمعهم في سقيفة بني ساعدة واجتمع المهاجرون إلى أبي بكر رضي الله عنه فقلت له‏:‏ يا أبا بكر انطلق بنا إلى إخواننا من الأنصار فانطلقنا نؤمهم حتى لقينا رجلان صالحان فذكرا لنا الذي صنع القوم وقالا‏:‏ أين تريدون يا معشر المهاجرين فقلنا نريد إخواننا هؤلاء من الأنصار فقالا‏:‏ لا عليكم لا تقربوهم واقضوا أمركم يا معشر المهاجرين‏.‏

فقلت‏:‏ والله لنأتينهم‏.‏

فانطلقنا حتى جئناهم في سقيفة بني ساعدة فإذا هم مجتمعون وإذا بين ظهرانيهم رجل مُزمَل فقلت‏:‏ من هذا فقالوا‏:‏ سعد بن عبادة‏.‏

فقلت‏:‏ ما له وجع‏.‏

فلما جلسنا قام خطيبهم فأثنى على الله عز وجل بما هو أهله وقال‏:‏ أما فنحن أنصار الله عز وجل وكتيبة الإسلام وأنتم يا معشر المهاجرين رهط منا وقد دفت دافة منكم تريدون أن تخزِلونا من أصلنا وتحصنُونا من الأمر‏.‏

فلما سكت أردت أن أتكلم وكنت قد زورْت مقالة أعجبتني أردت أن أقولها بين يدي أبي بكر رضي الله عنه وقد كنت أداري منه بعض الحد وهو كان أحلم مني وأوقر فقال أبو بكر رضي الله عنه‏:‏ على رسلك‏.‏

فكرهت أن أغضبه وكان أحلم مني وأوقر والله ما ترك كلمة أعجبتني في تزويري إلا قالها فيِ بديهته وأفضل حتى سكت‏:‏ قال‏:‏ أما بعد فما ذكرتم من خير فأنتم له أهلِ ولم تعرف العرب هذا الأمر إلا من قريش هم أوسط العرب نسبًا وداراَ وقد رضيت لكم أحد هذين الرجلين أيهما شئتم وأخذ بيدي وبيد أبي عبيدة بن الجراح فلم أكره مما قال غيرها وكان والله أن أقدم فتضرب عنقي لا يقربني ذلك إلى إثم أحب إلي من أن أتأمر على قوم أبو بكر رضي اللّه عنه إلا أن تغر نفسي عند الموت فقال قائل من الأنصار‏:‏ أنا جذيلها المحكك وعُذَيْقها المرخب منا أمير ومنكم أمير يا معشر قريش قال فكثر اللغط وارتفعت الأصوات حتى خشيت الاختلاف فقلت‏:‏ ابسط يدك يا أبا بكر فبسط يده فبايعته وبايعه المهاجرون ثم بايعه الأنصار‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا يزيد بن هارون قال‏:‏ أخبرنا العوام عن إبراهيم التيمي قال‏:‏ لما قبض رسول الله صلى الله عليه وسلم أتى عمر أبا عبيدة بن الجراح فقال‏:‏ ابسط يدك فلأبايعك فإنك أمين هذه الأمة على لسان محمد رسول اللّه صلى الله عليه وسلم فقال أبو عبيدة لعمر‏:‏ ما رأت لك فَهة قبلها منذ أسلمت أتبايعني وفيكم الصديق وثاني اثنين‏.‏

قال ابن سعد‏:‏ أخبرنا وكيع عن أبي بكر الهذلي عن الحسن قال‏:‏ قال علي رضي الله عنه لما قبض النبي صلى الله عليه وسلم نظرنا في أمرنا فوجدنا النبي عليه السلام قد قدم أبا بكر في الصلاة فرضينا لدنيانا من رضي رسول الله صلى الله عليه وسلم لديننا فقدمنا أبا بكر‏.‏

قال ابن سعد‏:‏ أخبرنا محمد بن عبد الله الأنصاري قال‏:‏ حدَثنا ابن عون عن محمد‏.‏

أن أبا بكر قال لعمر‏:‏ ابسط يدك نبايع لك فقال له عمر‏:‏ أنت أفضل مني قال له أبو بكر‏:‏ أنت أقوى مني فقال له عمر‏:‏ إن قوتي بك مع فضلك‏.‏

وقال ابن إسحاق‏:‏ بايع أبا بكر المهاجرون والأنصار كلهم غير سعد بن عبادة‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد أخبرنا ابن النقور أخبرنا ابن المخلص أخبرنا أحمد بن عبد الله بن سيف حدَثنا السرير بن يحيى حدَثنا شعيب بن إبراهيم حدَّثنا سيف بن عمر عن ميسر عن جابر قال‏:‏ قال سعد بن عبادة يومئذ لأبي بكر‏:‏ إنكم يا معشر المهاجرين حسدتموني على الإمارة وإنك وقوميِ أجبرتموني على البيعة فقال‏:‏ أما لو أجبرناك على الفرقة فصرت إلى الجماعة كنت في سعة ولكنا أجبرناك على الجماعة فلا إقالة لها لأن نزعت يدًا من طاعة أو فرقت جماعة لأضربن الذي فيه عيناك‏.‏

روى سيف عن ثابت بن معاذ الزيات عن الزهري عن يزيد بن معن السلمي قال‏:‏ قدم سعد بن عبادة يوم السقيفة فبايع فقال له أبو بكر‏:‏ لئن اجتمع إليك مثلها رجلان لأقتلنك‏.‏

وحدثنا سيف عن يحيى بن سعد عن سعيد بن المسيب قال‏:‏ أول من بايع أبا بكر المهاجرون إلى الظهر ثم الأنصار في دورهم إلى العصر ثم رجع إلى المسجد‏.‏

فبايعه البقايا وجاء أهل الجرف فيما بين ذلك إلى الصباح‏.‏

قال ابن إسحاق‏:‏ بايع أبا بكر المهاجرون والأنصار كلهم غير سعد بن عبادة لأن الأنصار كانت قد أرادت أن تجعل البيعة له فقال له عمر‏:‏ لا تدعه حتى يبايع فقال له بشير بن سعد أبو النعمان وكان أول من صفق على يدي أبي بكر‏:‏ إنه قد لج وليس بمبايعكم أو يقتل وليس بمقتول حتى يقتل معه ولده وأهل بيته وطائفة من عشيرته فإن تركه بضاركم إنما هو واحد فقبل أبو بكر نصيحة بشير ومشورته وكف عن سعد فكان سعد لا يصلي بصلاتهم ولا يصوم بصيامهم وإذا حجِ لم يفض بافاضتهمِ فلم يزل كذلك حتى توفي أبو بكر وولي عمر فلم يلبث إلا يسيراَ حتى خرج مجاهداَ إلى الشام فمات بحوران في أول خلافة عمر ولم يبايع أحدًا‏.‏

رضي اللّه عنه في خلافته أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا عبيد اللّه بن موسى قال‏:‏ أخبرنا هشام بن عروة قال عبيد اللّه‏:‏ أظنه عن أبيه قال‏:‏ لما ولي أبو بكر خطب الناس فحمد اللّه وأثنى عليه ثم قال‏:‏ أما بعد أيها الناس قد وليت أمركم ولست بخيركم ولكن نزل القرآن وسن النبي صلى الله عليه وسلم فَعَلًمَنَا فَعَلِمْنَا اعلموا أن أكيس الكيس التقوى وأن أحمق الحمق الفجور وأن أقواكم عندي الضعيف حتى آخذ له بحقه وأن أضعفكم عندي القوي حتى آخذ منه الحق أيها الناس إنما أنا متبع ولست بمبتدع فإن أحسنت فأعينوني وإن زغت فقوموني‏.‏

قال ابن سعد‏:‏ وأخبرنا وهب بن جرير قال‏:‏ حدَثنا أبي قال‏:‏ سمعت الحسن قال‏:‏ لما بويع أبو بكر قام خطيبًا ولا واللهّ ما خطب خطبته أحد بعد فحمد الله وأثنى عليه ثم قال‏:‏ أما بعد فإني وليت هذا الأمر وأنا له كاره والله لوددت أن بعضكم كفانيه ألا وإنكم إن كلفتموني أن أعمل فيكم مثل عمل رسول اللهّ صلى الله عليه وسلم لم أقم به كان رسول اللهّ صلى الله عليه وسلم عبدًا أكرمه اللهّ بالوحي وعصمه الا وإنما أنا بشر ولستَ بخير من أحدكم فراعوني فإن رأيتموني استقمت فاتبعوني وإذا رأيتموني زغتَ فقوموني‏.‏

واعلموا أن لي شيطانا يعتريني فإذا رأيتموني غضبت فاجتنبوني لا أوثر في أشعاركم وأبشاركم‏.‏

أخبرنا إسماعيل بن أحمد أخبرنا رزق اللهّ أخبرنا أبو علي بن شاذان أخبرنا أبو جعفر بن برية حدَّثنا أبو بكر القرشي قال‏:‏ حدَّثني شريح بن يونس حدَثنا الوليد بن مسلم حدَّثنا الأوزاعي قال‏:‏ حدَّثني يحيى بن أبي كثير‏.‏

أن أبا بكر الصديق رضي اللهّ عنه كان يقول في خطبته‏:‏ أين الوضاءة الحسنة وجوههم المجبون بشبابهم‏.‏

أين الملوك الذين بنوا المدائن وحصنوها بالحيطان أين الذين كانوا يعطون الغلبة في مواطن الحرب قد تضعضع بهم الدهر فأصبحوا في ظلمات القبور الوحا الوحا النجا النجا‏.‏

أخبرنا محمد بن أبي منصور أخبرنا المبارك بن عبد الجيار أخبرنا إبراهيم بن البرمكي أخبرنا أبو بكر بن نجيب حدَثنا أبو جعفر بن فريح حدَّثنا هناد بن السري حدَّثنا محمد بن فضيل عن عبد الرحمن بن إسحاق عن عبد الله القرشي عن عبد الله بن حكيم قال‏:‏ خطبنا أبو بكر رضي الله عنه فقال‏:‏ أما بعد فإني أوصيِكم بتقوى الله وأن تثنوا عليه بما هو أهله وأن تخلطوا الرغبة بالرهبهَ وتجمعوا الإلحاف بالمسألة فإن الله تعالى أثنى على زكريا وعلى أهل بيته فقال‏:‏ ‏ «‏إنهم كانوا يسارعون في الخيرات ويدعوننا رغبًا ورهبأ وكانوا لنا خاشعين‏» ‏ الأنبياء 90 ثم اعلموا عباد الله أن الله قد إرتهن بحقه أنفسكم وأخذ على ذلك مواثيقكم واشترى منكم القليل الفاني بالكثير الباقي وهذا كتاب الله فيكم لا تفنى عجائبه ولا يطفأ نوره فصدقوا قوله وانتصحوا قوله واستضيئوا منه ليوم الظلمة وإنما خلقكم لعبادته ووكل بكم الكرام الكاتبين يعلمون ما تفعلون ثم أعلموا عباد الله أنكم تغدون وتروحون في أجل قد غيب عنكم علمه فإن استطعتم أن تنقضي الآجال وأنتم في عمل اللّه فافعلوا ولن تستطيعوا ذلك إلا بالله فسابقوا في مهل آجالكم قبل أن تنقضي آجالكم فيردُّكم إلى أسوأ أعمالكم فإن أقوامًا جعلوا آجالهم لغيرهمِ ونسوا أنفسهم فأنهاكم أن تكونوا أمثالهم الوحا الوحا النجا النجا إن وراءكم طالباَ حثيثًا أمره سريع‏.‏

أخبرنا ابن ناصر أخبرنا المبارك بن عبد الجبار أخبرنا أبو الحسين بن المهتدي أخبرنا محمد بن الحسن بن المأمون حدَثنا أبو بكر بن الأنباري حدَثنا التيهان بن الهيثم حدَثنا عفان حدَّثنا حماد بن سلمة حدَّثنا هشام بن عروة عن أبيه قال‏:‏ قعد أبو بكر على منبر رسول الله صلى الله عليه وسلم فجاء الحسين بن علي فصعد المنبر وقال‏:‏ انزل عن منبر أبي فقال له أبو بكر‏:‏ منبر أبيك لا منبر أبي منبر أبيك لا منبر أبي فقال علي رضي الله عنه وهو في ناحية القوم‏:‏ إن كانت لعن غير أمري‏.‏

لما ولي قال له عمر‏:‏ أنا أكفيك القضاء فجعله قاضيًا فمكث سنة لا يخاصم إليه أحد وكان يكتب له زيد بن ثابت وفي بعض الأوقات عثمان بن عفان رضي اللّه عنه ومن حضر‏.‏

وكان عامله على مكة عتاب بن أسيد وعلى الطائف عثمان بن أبي العاص وعلى صنعاء المهاجر بن أبي أمية وعلى حضرموت زياد بن لبيد وعلى خولان يعلى بن أمية وعلى الجند معاذ بن جبل وعلى البحرين العلاء بن الحضرمي وبعث جماعة من الصحابة في أعمال وأمَرَ أبا عبيدة وعمرو بن العاص وخالد بن الوليد وشرحبيل بن حسنة‏.‏


ومن الحوادث التي كانت حين استخلف أبو بكر رضي الله عنه

ومن الحوادث التي كانت حين استخلف أبو بكر رضي الله عنه
من ذلك أنه خرج عقيب ولايته ليتجر في السوق على عادته أخبرنا محمد بن أبي طاهر أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا ابن معروف حدَّثنا الحسين بن الفهم حدثنا محمد بن سعد قال‏:‏ أخبرنا مسلم بن إبراهيم قال‏:‏ حدثنا هشام الدستوائي قال‏:‏ حدثنا عطاء بن السائب قال‏:‏ لما استخلف أبو بكر رضي الله عنه أصبح غاديًا إلى السوق وعلى رقبته أثواب يتجر بها فلقيه عمر بن الخطاب وأبو عبيدة ابن الجراح فقالا له‏:‏ أين تريد يا خليفة رسول الله قال‏:‏ السوق قالا‏:‏ تصنع ماذا وقد وليت أمر المسلمين فقال‏:‏ من أين أطعم عيالي قالا له‏:‏ انطلق قال ابن سعد‏:‏ وحدثنا عفان قال‏:‏ حدَثنا سليمان بن المغيرة عن حميد بن هلال قال‏:‏ لما ولىِ أبو بكر رضي الله عنه قال أصحاب رسول اللهّ صلى الله عليه وسلم‏:‏ افرضوا لخليفة رسول الله صلى الله عليه وسلم ما يغنيه قالوا‏:‏ نعم بُرْدَاهً إذا اخْلَقَهما وضعهما واخذ مثلهما وظهره إذا سافر ونفقته على أهله كما كان ينفق قبل أن يستخلف قال أبو بكر‏:‏ رضيت‏.‏

قال ابن سعد‏:‏ وحدَّثنا روح بن عبادة قال‏:‏ حدَّثنا ابن عون عن عمر بن إسحاق‏:‏ أن رجلأ رأى على عنق أبي بكر الصديق عباءة فقال‏:‏ ما هذا هاتها أكفيكها فقال‏:‏ إليك عني لا تغيرني أنت وابن الخطاب عن عيالي‏.‏

قال محمد بن سعد‏:‏ وأخبرنا أحمد بن عبد اللّه بن يونس قال‏:‏ حدَثنا أبو بكر بن عياش عن عمرو بن ميمون عن أبيه قال‏:‏ لما استخلف أبو بكر جعلوا له ألفين فقال‏:‏ زيدوني فإن لي عيالًا وقد شغلتموني عن التجارة قال‏:‏ فزادوه خمسمائة‏.‏

قال‏:‏ وكان يحلب للحي أغنامهم فلما بويع قالت جارية من الحي‏:‏ الآن لا تحلب لنا مناتح دارنا فسمعها أبو بكر فقال‏:‏ بلى لعمري لأحلبنها لكم وأني لأرجو أن لا يغيرني ما دخلت فيه عن خلق كنت عليه فكان يحلب لهم‏.‏

وروى الواقدي عن أشياخه قال‏:‏ كان منزل أبي بكر بالسنْح عند زوجته حبيبة بنت خارجة وكان قد حجر عليه حجرة من شعر فما زاد على ذلك حتى تحول إلى منزله بالمدينة فأقام بالسنح بعدما بويع له ستة أشهر يغدو على رجليه إلى منزله بالمدينة وربما ركب على فرس له وعليه إزار ورداء ممشق فيوافي المدينة فيصلى الصلوات بالناس فإذا صلى العشاء رجع إلى أهله بالسنح وكان إذا لم يحضر صلى بهم عمر وكان يقيم يوم الجمعة صدر النهار بالسنح يصبغ رأسه ولحيته ثم يروح إلى الجمعة‏.‏

وكان رجلًا تاجرًا وكان كل يوم يغدو إلى السوق فيبيع ويبتاع وكانت له قطعة غنم تروح عليه وربما خرج هو بنفسه فيها أو كان يحلب للحي أغنامهم وانه نزل المدينة وقال‏:‏ ما يصلح أمر الناس والتجارة واستنفق من مال المسلمين ما يصلحه أو يصلح عياله يومأ بيوم وكان الذي فرضوا له في السنة ستة آلاف درهم فلما حضرته الوفاة قال‏:‏ أرضي التي بمكان كذا للمسلمين بما أصبت من أموالهم فدفع ذلك إلى عمر ولقوح وعبد صيقل وقطيفة ما تساوي خمسة دراهم فقال عمر‏:‏ لقد أتْعَبْ مَنْ بعده‏.‏

وفي رواية أخرى أنه قال‏:‏ انظروا كم أنفقت منذ وليت من بيت المال فاقضوه فنظر عمر فوجدوا مبلغه ثمانية آلاف في ولايته‏.‏

ومن ذلك أنه أنفذ جيش أسامة بن زيد وارتد من ارتد أخبرنا محمد بن الحسين وإسماعيل بن أحمد قال‏:‏ حدَثنا ابن النقور قال‏:‏ أخبرنا المخلص قال حدَثنا أحمد بن عبد الله قال‏:‏ حدًثنا السري بن يحيى قال‏:‏ حدثنا بن إبراهيم قال‏:‏ حدِّثنا سيف بن عمر عن أبي ضمرة عن أبيه عن عاصم بن عدي قال‏:‏ نادى منادي أبي بكر من بعد الغد من يوم توفي رسول اللّه صلى الله عليه وسلم ليتم بعث أسامة ألا لا يبقين بالمدينة أحد من جند أسامة إلا خرج إلى عسكره بالجرف وقام في الناس فحمد اللهّ وأثنى عليه وقال‏:‏ يا أيها الناس إنما أنا مثلكم وإني لا أدري لعلكم ستكلفونني ما كان رسول الله صلى الله عليه وسلم يطيق إن الله اصطفى محمدًا على العالمين وعصمه من الآفات‏.‏

وحدَثنا سيف عن هشام بن عروة عن أبيه قال‏:‏ لما بويع أبو بكر وجمع الأنصار على الأمر الذي افترقوا عنه قام ليتم بعث أسامة وقد ارتدت العرب ونجم النفاق واشرأبت اليهودية والنصرانية والمسلمون كالغنم المطيرة في الليلة الشاتية لفقد نبيهم صلى الله عليه وسلم وقلتهم وكثرة عدوهم فقال له الناس‏:‏ إن هؤلاء جُلّ المسلمين والعرب على ما ترى قد انتقضت بك فليس ينبغي لك أن تفرق عنك جماعة المسلمين‏.‏

فقال أبو بكر‏:‏ والذي نفس أبي بكر بيده لو ظننت أن السباع تخطفني لأنفذت بعث أسامة كما أمر به رسول الله صلى الله عليه وسلم ولو لم يبق في القرى غيري لأنفذته‏.‏

فلما فصل أسامة ارتدت العرب وتروخي عن مسيلمة وطليحة فاستغلظ أمرهما وارتدت غطفان إلا ما كان من أشجع وخواص من الأفناء وقدمت هوازن رجلًا وأخرت أخرى أمسكوا الصدقة إلا ما كان من ثقيف وارتدت خواص من سليم وكذلك سائر الناس بكل مكان وقدمت رسل رسول اللّه صلى الله عليه وسلم من اليمن واليمامة وبلاد بني أسد فكان أول من صادم أبو بكر عبسًا وذبيان عاجلوه فقاتلهم قبل رجوع أسامة‏.‏

قال ربيعة الأسدي‏:‏ قدمت وفود أسد وغطفان وهوازن وطيء فعرضوا الصلاة على أن يعفوا من الزكاة واجتمع جماعة من المسلمين على قبول ذلك منهم فأتوا أبا بكر فأبى إلا ما كان رسول الله رسول الله صلى الله عليه وسلم يأخذ وأجلهم يومًا وليلة فتطايروا إلى عشائرهم‏.‏

قال الشعبي‏:‏ قال أبو بكر لعمر وعثمان وعلي وعبد الرحمن بن عوف وطلحة والزبير وسعد وأمثالهم‏:‏ أترون ذلك يعني قبول الصلاة منهم دون الزكاة - قالوا‏:‏ نعم حتى تسكن الناس وترجع الجنود فقام فحمد الله وأثنى عليه وقال‏:‏ لو منعوني عقالًا مما أعطوه رسول اللّه صلى الله عليه وسلم ما قبلت منهم ألا برئت الذمة من رجل من هؤلاء الوفود وجد بعد يومه وليلته فتواثبوا يتخطون رقاب الناس ثم أمر عليًا رضي الله عنه بالقيام على نقب من أنقاب المدينة وأمر الزبير بالقيام على نقب وأمر طلحة بالقيام على نقب آخر وأمر عبد اللهّ بن مسعود بالعسيس وقال إبراهيم النخعي‏:‏ أول ما ولي أبو بكر ولى عمر القضاء وأمر ابن مسعود بعسس المدينة‏.‏

قال علماء السير‏:‏ وجاء المشركون فطرقوا المدينة بعد ثلاث فوافقوا أنقاب المدينة محروسة فبهتوهم وخرج أبو بكر في أهل المسجد على النواضح إليهم فانفشً العدو فاتبعهم المسلمون فإذا للمشركين رد بأنحاء قد نفخوها ثم دهدوها بأرجلهم في وجوه الإبل فنفرت بالمسلمين وهم عليها حتى دخلت بهم المدينة فلم يصرع مسلم ولم يصب‏.‏

وبات أبو بكر ليلتئذ يتهيأ فعبى الناس وخرج على تعبيته في آخر الناس يمشي وعلى ميمنته النعمان بن مقرن وعلى ميسرته عبد الله بن مقرن وعلى الساقة سويد بن مقرن معه الركاب فما طلع الفجر إلا وهم والعدو في صعيد واحد فما سمعوا المسلمين حسًا حتى وضعوا فيهم السيوف فما ذَرّ قَرْن الشَّمس حتى ولى المشركون الأدبار‏.‏

واتبعهم أبو بكر حتى نزل بذي القصة ونزل بها النعمان بن مقرن في عدد ورجع إلى المدينة فدك بها المشركون فوثب بنو ذبيان وعبس على من كان فيهم من المسلمين فقتلوهم‏.‏

وقدم أسامة بعد أن غاب شهرين وأيامًا فاستخلفه أبو بكر على المدينة وقال له ولجنده‏:‏ أريحوا وأرعوا ظهوركم‏.‏

ثم خرج في الذين خرجوا إلى ذي القصة والذين كانوا على الأنقاب فقال له المسلمون‏:‏ ننشدك الله يِا خليفة رسول اللّه أن تعرض نفسك فإنك إن تصب لم يكن للناس نظام ومقامك أشد على العدو فابعث رجلأ فإن أصيب أمرت آخر فقال‏:‏ والله لا أفعل ولأواسينكم بنفسي فخرج في تعبيته إلى ذي القصة فنزلها وهي على بريد من المدينة فقطع فيها الجنود‏.‏

فلما أراح أسامة وجنده ظهرهم وحَمُوا قطع أبو بكر البعوث وبلغ عقد الألوية أحد عشر لواء على أحد عشر جندا وأمر أمير كل جند باستنفار من مر به من المسلمين من أصل القوة فعقد لخالد بن الوليد وأمره بطليحة بن خويلد فإذا فرغ منه سار إلى مالك بن نويرة وعقد لعكرمة بن أبي جهل وأمره بمسيلمة وللمهاجربن أبي أمية وأمره بجنود العنسي ومعونة الأبناء على قيس بن المشكوح ثم يمضي إلى كندة بحضرموت‏.‏

ولخالد بن سعيد بن العاص إلى الشام ولعمرو بن العاص إلى قضاعة ووديعة والحارث وما زال يعين لكل أمير قومًا يقصدهم‏.‏

وقال ابن إسحاق‏:‏ ارتدت بعد رسول الله صلى الله عليه وسلم عامة العرب فأشار الناس على أبي بكر رضي الله عنه بالكف عنهم وأن يقبل منهم أن يصلوا ولا يؤتوا الزكاة وقالوا‏:‏ نخاف أن تلج العرب كلها في الرجوع عن الإسلام فقال‏:‏ والله لو منعوني عقالًا مما كانوا يؤدون إلى رسول الله صلى الله عليه وسلم لقاتلتهم عليه ووالله لو كان الناس كلهم كذلك لقاتلتهم بنفسي حتى تذهب أو يكون الدين للّه‏.‏

قال عمر بن الخطاب‏:‏ ما بقي أحد من أصحاب رسول الله صلى الله عليه وسلم لا أنا ولا غيري إلا وقد داخله فشل وطابت نفسه على ترك الزكاة لمن منعها غير أبي بكر فو الله ما هو إلا أن رأيت ما شرح الله صدر أبي بكرمن القيام بأمر الله فعرفت أنه الحق‏.‏وقال ابن إسحاق‏:‏ كان رسول الله صلى الله عليه وسلم بعث الزبرقان بن بدر السعدي على صدقات قومه بني سعد بن زيد مناة وبعث مالك بن نويرة الحنظلي على صدقات بني حنظلة وبعث بن حاتم على صدقات طيء فبلغهم وفاة رسول الله صلى الله عليه وسلم وقد كانوا قبضوا الصدقات‏.‏

فأما مالك بن نويرة فإنه ردها إلى قومه وأما عدي والزبرتان فإن قومهما سألوهما أن يرداها عليهم فأبيا وقالا‏:‏ لا نرى إلا أنه سيقوم بهذا الأمر قائم بعد رسول الله صلى الله عليه وسلم فإن كان ذلك دفعناها إليه وإن كان غير ذلك فأموالكم في أيديكم‏.‏

فأمسكا الصدقة حتى قدما أبي بكر فلم يزل لهما بذلك شرف على من سواهما من أهل نجد وكانت تلك الصدقة مما قوي بها أبو بكر على قتال أهل الردة‏.‏

فلما أراد أن يتجهز لحرب أهل الردة خرج بالناس حتى نزل بذي القصة فعبأ هنالك جنوده فبعث خالد بن الوليد في المهاجرين والأنصار وجعل ثابت بن قيس على الأنصار وأمره إلى خالد وأمره أن يصمد لطليحة وعيينة وكانا على بزاخة وهي ماء فسار خالد حتى إذا دنا من القوم بعث عكاشة بن محصن وثابت بن أقرم وكان طليحة وأخوه مسلمة قد خرجا ليستخبرا فإذا هما بعكاشة وثابت فقتلاهما فلما مر بهما خالد مقتولين اشتد ذلك على المسلمين وقالوا‏:‏ سيدان من سادات المسلمين وفرسانهم‏.‏

فمال خالد إلى طيء فاستعان بهم على الحرب فسار حتى أتى بزاخة وبها عيينة في بني فزارة وطليحة في بني أسد وكانت بنو عامر في ناحية ينتظرون الدبرة على من تكون وكان طليحة متلففًا في كساء له قد غطى وجهه ليجيئه الوحي زعم وعيينة في الحرب فكان إذا أضجرته الحرب جاء إلى طليحة فيقول‏:‏ هل جاءك جبريل‏.‏

فيقول‏:‏ لا إلى أن قال عيينة‏:‏ يا بنىِ فزارة إن هذا كذاب فاجتنبوه فتفرقوا عنه فقال له قومه‏:‏ ما تأمرنا فقال طليحة‏:‏ اصنعوا مثل ما أصنع ثم جال في متن فرسه وحمل امرأته ثم مضى هاربًا إلى الشام فشد خالد بمن معه على بني فزارة فقتل من قتل منهم وأخذ عيينة أسيرًا ثم كر على بني عامر ففضهم وأخذ قرة بن هبيرة أسيرًا فأوثقه مع عيينة ثم بعث بهما إلى أبي بكر ومضى طليحة وأصحابه إلى الشام فأصابهم في طريقهم عطش شديد فقالوا‏:‏ يا عامر هلكنا عطشَاَ فما بقي من كهانتك فقال لرجل منهم‏:‏ يا محراق اركب فرسًا ويبالا ثم شن عليه إقبالا فإنك سترى فارات طوالا ثم تجد عندها حلالا فركب مخراق فرأى الفارات وعندها عين فشربوا وسقوا دوابهم ثم مضى إلى الشام فلما علم من هناك من المسلمين بطليحة أخذوه فأوثقوه ثم وجهوا به إلى أبي بكر فتوفي أبو بكر وطليحة في الطريق فقدم به على عمر فأسلم وحسن إسلامه‏.‏

فصل في ذكر قصة البطاح فلما فرغ خالد من أسد وغطفان وهوازن سار إلى البطاح وعليها مالك بن نويرة فلم يجد هناك أحدًا ووجد مالكًا قد فرقهم في أموالهم ونهاهم عن الاجتماع وذلك حين تردد على مالك أمره فبث خالد السرايا وأمرهم أن يأتوه بكل من لم يجب فإن امتنع قتلوه‏.‏

وكان مما أوصى به أبو بكر‏:‏ إذا نزلتم فأذنوا وأقيموا فإن أذن القوم وأقاموا فكفوا عنهم وإلا فالغارة وإن أجابوا إلى الإسلام فسائلوهم فإن أقروا بالزكاة فاقبلوا منهم وإن أبوا فالغارة فجاءت الخيل إلى خالد بمالك بن نويرة في نفر من بني ثعلبة بن يربوع فاختلف أصحاب خالد فيهم فشهد أبو قتادة بن ربعي الأنصاري عند خالد أنهم قد أذنوا وأقاموا وصلوا‏.‏

وقال بعض الناس‏:‏ لم نسمع منهم آذانًا ولا رأيناهم صلوا‏.‏

فراجع مالك خالدًا في كلام فقال فيه مالك‏:‏ قد كان صاحبكم يقول ذلك يعني رسول الله صلى الله عليه وسلم فقال خالد‏:‏ يا عدو الله وما تعده لك صاحبًا فضرب عنقه وقتل أصحابه وكانت له امرأة يقال لها‏:‏ أم تميم بنت المنهال من أجمل الناس والنساء فتوجها خالد‏.‏

وكان يقول الذي قتل مالكًا بيده عبد بن الأزور الأسدي أخو ضرار فقال متمم يرثي أخاه‏:‏ نعم القتيل إذا الرياح تناوحت نحو الكنيف فقتلك ابن الأزور ومعنى تناوحت جاءت من كل موضع‏.‏

أخبرنا أبو بكر بن محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور أخبرنا أبو طاهر المخلص أخبرنا أبو بكر أحمد بن عبد الله بن سيف أخبرنا السري بن يحيى حدَثنا شعيب بن إبراهيم حدَّثنا سيف بن عمر عن محمد بن إسحاق عن محمد بن جعفر بن الزبير وغيره‏:‏ أن خالدًا لما نزل البطاح بث السرايا فأتي بمالك وكان في السرية التي أصابتهم أبو قتادة فاختلف فيهم الناس وكان أبو قتادة شهد أن لا سبيل عليه ولا على أصحابه وشهد الأعراب أنهم لم يؤذنوا ولم يقيموا ولم يصلوا وجاءت أم تميم كاشفة وجهها حتى أكبت على مالك وكانت أجمل الناس فقال لها‏:‏ إليك عني فقد والله قتلتيني فأمر بضرب أعناقهم فقام إليه أبو قتادة فناشده ونهاه فلم يلتفت إليه فركب أبو قتادة ولحق بأبي بكر وحلف لا يسير في جيش تحت لواء خالد فأخبره الخبر وقال‏:‏ ترك قولي وأخذ بشهادة الأعراب الذين فَتَنَتْهم الغنائم فقال عمر رضي الله عنه‏:‏ إن في صيف خالد رهقًا وإن يكن هذا حقاَ فعليك أن تَقِيدَه فسكت عنه أبو بكر وكتب إليه أبو بكر رضي الله عنه أن يقدم لينظر فيما فعل بمالك بن نوبرة‏.‏


قصة أهل اليمامة

قصة أهل اليمامة
قال المصنف‏:‏ ولما فرغ خالد من البطاح أقبل إلى المدينة فدخل المسجد وعليه ثياب عليها صدأ الحديد وعليه عمامة قد غرز فيها ثلاثة أسهم فلما رآه عمر رضي الله عنه قال‏:‏ أرثاء يا عدو الله عدوت على رجل من المسلمين فقتلته ثم تزوجت امرأته لئن أمكنني الله منك لأرجمنك ثم تناول الأسهم فكسرها وخالد ساكت لا يرد عليه شيئًا يظن أن ذلك عن رأي أبي بكر فلما دخل على أبي بكر أخبره الخبر واعتذر إليه فصدقه وقبل عذره وكان عمر يحرض أبا بكر على عزله وأن يقيد منه فقال أبو بكر‏:‏ مه يا عمر ما هو بأول من أخطأ فارفع لسانك عن خالد ثم ودى مالكًا وأمر خالدًا أن يتجهز للخروج إلى مسيلمة الكذاب ووجه معه المهاجرين والأنصار وكان ثمامة بن أثال الحنفي قد كتب إلى أبي بكر رضي الله عنه يخبره أن أمر مسيلمة قد استغلظ‏.‏

فبعث أبو بكر عكرمة بن أبي جهل واتبعه شرحبيل بن حسنة وقال‏:‏ الحق بعكرمة فاجتمعا على قتال مسيلمة وهو عليك فإن فرغتم فانصرفا إلى قضاعة وأنت عليه فلما أحس عكرمة بذلك أغذَ السير فقدم على ثمامة فأنهضه فقال ثمامة‏:‏ لا تفعل فإن أمر الرجل مستكثف وقد بلغني إن خلفك جندًا فيتلاحقون فأبى عكرمة وعاجلهم مسيلمة فالتقوا فاقتتلوا فأصيب من المسلمين فبعث أبو بكر إلى عكرمة فصرفه إلى وجه آخر‏.‏

فلما قدم خالد من البطاح أمره أبو بكر بالسير إلى مسيلمة فخرج حتى إذا كان قريبًا من اليمامة تقدمت خيل المسلمين فإذا هم بمجاعة بن مرارة الحنفي في ستة نفر من بني حنيفة فجاءوا بهم إلى خالد فقال لهم‏:‏ يا بني حنيفة ما تقولون فقالوا‏:‏ منا نبي ومنكم نبي فعرضهم على السيف فبقي منهم مجاعة ورجل يقال له‏:‏ سارية بن عامر‏.‏

فلما قدم سارية ليقتل قال لخالد‏:‏ إن كنت تريد بأهل هذه القرية خيرًا أو شرًا فاستبق هذا الرجل يعني مجاعة ففعل ذلك وأوثقه في الحديد ثم دفعه إلى امرأته وقال‏:‏ استوصي به خيرًا ثم مضى حتى نزل منزلًا من اليمامة فعسكر به فخرج إليه مسيلمة وكان عدد بني حنيفة أربعين ألف مقاتل وقدم مسيلمة أمامه الرَّحَال بن عُنْفوة وقد كان الرحَّال قدم على رسول الله صلى الله عليه وسلم فأسلم وقرأ سورة البقرة‏.‏

فلما رجع إلى مسيلمة شهد له في جماعة من بني حنيفة أنه سمع رسول اللّه صلى الله عليه وسلم في الأمر وأنه قد أعطي النبوة كما أعطيها وكان قوله أشد على أهل اليمامة من فتنة مسيلمة‏.‏

قال أبو هريرة‏:‏ جلست في رهط عند رسول الله صلى الله عليه وسلم فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ إن فيكم لرجلًا ضرسه في النار مثل أحد ‏» ‏‏.‏

فهلك القوم وبقيت أنا والرحال فكنت متخوفًا لها حتى خرج الرحال مع مسيلمة فشهد له بالنبوة قالوا‏:‏ الرجال‏.‏

فخرج يومئذ في مقدمة مسيلمة ومعه محكم اليمامة وهو محكم بن طفيل والتقى الناس فكانت راية المهاجرين مع سالم مولى أبي حذيفة فقالوا له‏:‏ انظر كيف تكون إياك أن تفر قال‏:‏ بئس حامل القرآن أنا إذن فقاتل حتى قتل‏.‏

وقال أبو حذيفة‏:‏ يا أهل القرآن زينوا القرآن بالأفعال وحمل فأنفذهم حينئذ وقتل‏.‏

وكانت راية الأنصار مع ثابت بن قيس بن شماس واقتتل الناس قتالًا شديدًا فقتل الرحال ومحكم اليمامة أما الرحال فقتله زيد بن الخطاب وأما محكم فقتله عبد الرحمن بن أبي بكر وثبت مسيلمة ثم جال المسلمون حوله فتراجعوا فدخلت بنو حنيفة في فسطاط خالد فرعلوه بسيوفهم وحمل رجل منهم على أم تميم بالسيف فألقى مجاعة عليها رداءه وقال‏:‏ إنها في جواري فنعم الحرة ما علمت فأصيب من المسلمين ألف ومائتا رجل وانكشف باقيهم‏.‏

فلما رأى ذلك ثابت بن قيس بن شماس الأنصاري قال‏:‏ يا معشر المسلمين بئس ما عودتم أنفسكم ثم قال‏:‏ اللهم إني أبرأ إليك من هؤلاء يعني المشركين وأعتذر إليك مما فعل هؤلاء يعني المسلمين ثم قاتل وجالد بسيفه حتى قتل‏.‏

وكان قد ضرب فقطعت رجله فرمى بها قاتله فقتله‏.‏

وقاتل زيد بن الخطاب أخو عمر حتى قتل‏.‏

فلما رجع عبد الله بن عمر فقال له‏:‏ هلا هلكت قبل زيد فقال‏:‏ قد عرضت على ذلك ولكن اللّه كرمه بالشهادة‏.‏

وفي رواية أخرى أنه قال له‏:‏ ما جاء بك وقد هلك زيد ألا واريت وجهك عني‏.‏

وكان البراء بن مالك أخو أنس إذا حضر الحرب أخذته العدواء يعني الرعدة حتى يقعد عليه الرجال ثم ينهم ى لأسد فلما رأى ما أصاب الناس أخذه ما كان يأخذه فثاب إليه ناس من المسلمين فقاتلوا قتالًا شديدًا حتى انحازت بنو حنيفة واتبعهم المسلمون حتى أصاروهم إلى حديقة فدخلوها ثم أغلقوا عليهم فقال البراء‏:‏ احملوني والقوني إليهم فألقوه إليهم ففتح الباب للمسلمين وقد قتل عشرة فقتل في هذه الحديقة وفي هذه المعركة بضعة عشر ألف مقاتل‏.‏

وكانت بنو حنيفة تقول لمسيلمة حين رأت خذلانها‏:‏ أين ما كنت تعدنا فيقول‏:‏ قاتلوا عن أحسابكم‏.‏

وقتل الله عز وجل مسيلمة اشترك في قتله رجلان‏:‏ رجل من الأنصار ووحشي مولى جبير بن مطعم‏.‏

وكان وحشي يقول‏:‏ وقعت فيه حربتي وضربه الأنصاري والله يعلم أينا قتله‏.‏

وكان يقول‏:‏ قتلت خير الناس وشر الناس حمزة ومسيلمة‏.‏

وكانوا يقولون‏:‏ قتله العبد الأسود فأما الأنصاري فلا شك أن أبا دجانة سماك بن خرشة قتله‏.‏

فلما أخبر خالد بقتل مسيلمة خرج بمجاعة يرسفُ في حديده ليدله على مسيلمة فمر بمحكم بن الطفيل فقال خالد‏:‏ هذا صاحبكم قال‏:‏ لا هدا والله خير منه وأكرم ثم دخل الحديقة فإذا رُوَيْجل أصَيْفر أخَيْنس فقال له مجاعة‏:‏ هذا صاحبكم قد فرغتم منه فقال خالد‏:‏ هذا فعل بكم ما فعل قال‏:‏ قد كان ذلك يا خالد وإنه والله ما جاءك إلا سرعان الناس وإن جماهير الناس لفي الحصون‏.‏

قال‏:‏ ويلك ما تقول قال‏:‏ هو والله الحق فهلم لأصالحك على قومي‏.‏

فدعني حتى آتيهم وأصالحهم عنك فإنهم يسمعون مني ودخل الحصن فأمر الصبيان والنساء فلبسوا السلاح ثم اشرفوا عليه وخالد يظنهم رجالًا فلما نظر إليهم وقد قتل أكثر أصحابه صالح مجاعة عنهم الربع من السبي والحمراء والبيضاء والحلقة ثم علم بعد ذلك أنهم كانوا صبيانًا ونساء فقال لمجاعة‏:‏ خدعتني فقال‏:‏ قومي أفنتهم الحرب فلا تلمني فيهم‏.‏

فلما فرغ من صلحهم إذا كتاب من أبي بكر رضي الله عنه قَد جاءه أن يقتل منهم كل من أنبت فجاءه الكتاب بعد الصلح فمضى عليهم الصلح فلم يقتلوا ثم خطب خالد إلى مجاعة ابنته فقال له‏:‏ مهلًا أيها الرجل إنه قاطع ظهري وظهرك عن صاحبك تزوج النساء وحول أطنابك دماء ألف ومائتي رجل من المسلمين فقال‏:‏ زوجني لا أبالك فزوجه فبلغ ذلك أبا بكر رضي الله عنه فكتب إليه‏:‏ لعمري يا ابن أم خالد إنك لفارغ حين تتزوج النساء وحول حجرتك دماء المسلمين لم تجف بعد فإذا جاءك كتابي فالحق بمن معك من جموعنا بأهل الشام واجعل طريقك على العراق فقال وهو يقرأ الكتاب‏:‏ هذا عمل الأعَيْسر يعني عمر بن الخطاب‏.‏

قال علماء السير‏:‏ قتل من المسلمين يوم اليمامة أكثر من ألف وقتل من المشركين نحو عشرين ألفًا وكانت حرب اليمامة سنة إحدى عشرة في قول جماعة منهم أبو معشر‏.‏

فأما ابن إسحاق فإنه قال‏:‏ فتح اليمامة واليمن والبحرين وبعث الجنود إلى الشام في سنة اثنتي عشرة‏.‏


قصة أهل البحرين

قصة أهل البحرين
كان رسول الله صلى الله عليه وسلم قد بعث على أهل البحرين المنذر بن ساوي واشتكى هو ورسول الله صلى الله عليه وسلم في شهر واحد ومات المنذر بعد رسول اللّه صلى الله عليه وسلم بقليل‏.‏

وإرتد أهل البحرين فأما عبد القيس ففاءت وأما بكر فتمت على ردتها وكان الذي ثنى عبد القيس الجارود بن عمرو حتى فاءوا‏.‏

وذلك أنهم قالوا‏:‏ لو كان محمد نبيًا ما مات فقال الجارود‏:‏ تعلمون أنه كان قبله أنبياء‏.‏

قالوا‏:‏ نعم قال‏:‏ فما فعلوا‏.‏

قالوا‏:‏ ماتوا قال‏:‏ فإن محمدًا قد مات كما ماتوا فعادوا إلى الإسلام‏.‏

فلما فرغ خالد من اليمامة بعث أبو بكر العلاء بن الحضرمي إلى البحرين في ستة عشر فارسًا فقال ابن عبد القيس‏:‏ إن لم يرتدوا فهم جندك فسار مع العلاء حتى بلغه عبد القيس فكتب الجارود إلى العلاء‏:‏ إن بيني وبينك أسود النهار وضباع الليل ففهم فبعث العلاء جنوده تحت الليل فقتلوهم وسار وأمده ثمامة بقومه فنزل العلاء بأصحابه ليلة فنفرت الإبل فما بقي عندهم لا زاد ولا مزاد وأوصى بعضهم إلى بعض فصلى بهم العلاء الفجر وجثى فدعا فلاح لهم ماء فذهبوا إليه فشربوا فإذا الإبل تكرد من كل وجه فقام كل رجل منهمِ إلى ظهره فما فقدوا سلكًا وخندق المسلمون وتراجعوا وتراوحوا القتال شهراَ ثم كر المرتدون فتحصن المسلمون منهمِ بحصن بالبحرين يقال له‏:‏ جواثا حتى كادوا يهلكون جوعًا فنزل بعض المسلمين ليلاَ فجال في عسكر القوم ثم عاد فقال‏:‏ إن القوم سكارى فخرج إليهم العلاء وأصحابه فوضعوا فيهم السيوف وأخذوا غنائمهم‏.‏

ولما فرغ العلاء من البحرين سار إلى هجر فافتتحها صلحًا وكان فيها راهب فقيل له‏:‏ ما دعاك إلى الإسلام فقال‏:‏ ثلاثة أشياء خشيت أن يمسخني اللّه بعدها إن لم أسلم‏:‏ فَيْضٌ في الرمال وتمهيد أثباج البحار ودعاء سمعته في عسكرهم في الهواء من السحر قالوا‏:‏ اللهم أنت الرحمن الرحيم لا إله غيرك والبديع ليس قبلك شيء والدائم غير الغافل والحي الذي لا يموت وخالق ما يُرَى وما لا يُرَى وكل يوم أنت في شأن علمت اللهم كل شيء بغير تَعَلُّم فعلمت أن القوم لم يعانوا بالملائكة إلا وهم على أمر اللهّ‏.‏

فكان أصحاب رسول اللّه صلى الله عليه وسلم يسمعون من ذلك الهجري بعد‏.‏

ثم سار العلاء إلى الحطم ووجه بعض أصحابه فافتتحوها عنوة وندب الناس إلى دارين فأتى ساحل البحر فدعا اللّه واقتحموا فأجازوه كأنهم يمشون على مثل رَمْلة مَيْثَاءَ فوقها ماء يغمر أخفاف الإبل وكان بين الساحل ودارين مسيرة يوم وليلة لسفن البحر فالتقوا واقتتلوا وسبوا الذراري واستاقوا الأموال فبلغ نفل الفارس ستة آلاف والراجل ألفين ثم رجعوا عودهم على بدئهم كما عبروا‏.‏

وفي ذلك يقول عفيف بن المنذر‏:‏

ألَمْ تَرَ أنَّ اللَّه ذَلَّلَ بَحْرهُ ** وأنْزَلَ بِالْكُفَّار إِحْدَى الجَلائِل

دَعَوْنَا الَّذِي شَقَ البِحَارَ فَجَاءَنَا ** بِأعْجَب مِنْ فَلْقِ البِحَار الأوَائِل

ولما قفل العلاء بالناس مروا على ماء لبني قيس بن ثعلبة فرأوا على ثمامة بن أثال خميصة الحُطَمْ فقالوا‏:‏ هذه خميصة الحطم وأنت قتلته قال‏:‏ لست قاتله لكن اشتريتها من الفيء‏.‏


ذكر قصة أهل عمان ومهرة واليمن

ذكر قصة أهل عمان ومهرة واليمن
قال علماء السير‏:‏ نبغ بعمان لقيط بن مالك الأزدي وكان يسمى في الجاهلية الجُلَنْدَى فادعى ما ادعاه من تنبأ وغلب على عمان مرتدًا وارتد أهل عمان فبعث أبو بكر حذيفة بن محصن إلى عمان وعرفجة البارقي إلى مهرة وأمرهما أن يبدءا بعمان وكان أبو بكر قد بعث عكرمة بن أبي جهل إلى مسيلمة واستعجل قبل أن يلحقه المدد فقاتل وأصيب جماعة من المسلمين فكت إليه أبو بكر يعنفه على سرعته ويقول‏:‏ لا أرَينّك ولا أسمعن بك إلا بعد بلاء والحق بعمان حتى تقاتل أهل عمان وتعين حذيفة وعرفجة فإذا فرغتم فامض إلى مهرة ثم ليكن وجهك منها إلى اليمن فأوطيء ما بين عمان واليمن ممن ارتد وَلْيَبْلُغني بلاؤك‏.‏

فلما اجتمعوا جمع لقيط فاقتتلوا فرأى المسلمون في أنفسهم خللًا فإذا مواد قد أقبلت إليهم من عبد القيس وغيرهم فوهن اللّه الشرك وقتل من المشركين في المعركة عشرة آلاف فأثخنوا فيهم وسبوا الذراري وقسموا ذلك على المسلمين وبعثوا بالخمس إلى أبي بكر رضي اللهّ عنه مع عرفجة‏.‏


ذكر ردة مهرة

ذكر ردة مهرة
ولما فرغ عكرمة وعرفجة وحذيفة من ردة عمان خرج عكرمة في جنده نحو مهرة واستنصر مَنْ حول عمان وأهل عمان وسار حتى أتى مهرة والتقوا فكشف اللّه جنود المرتدين وقتل رئيسهم وركبهم المسلمون فقتلوا ما شاءوا فخمس عكرمة الفيء فبعث بالأخماس إلى أبي بكر وقسم الأربعة أخماس على المسلمين‏.‏


ذكر خبر ردة اليمن

ذكر خبر ردة اليمن
كان رسول اللّه صلى الله عليه وسلم قد ولى المهاجر بن أمية صنعاء وزياد بن لبيد حضرموت فتوفىِ رسول اللّه صلى الله عليه وسلم وهما على عملهما فانتقضت كندة على زياد بن لبيد إلا طائفة منهم ثبتوا معه فقيل له‏:‏ إن بني عمرو بن معاوية قد جمعوا لك فعاجلهم فثبتهم وحاز غنائمهم ثم أقبل بها راجعًا فمر بالأشعث بن قيس فخرج الأشعث في قومه يعترض لزيِاد فأصيب ناس من المسلمين وانحاز زياد ثم كتب إلى أبي بكر رضي اللّه عنه يخبره ذلك وكتب أبو بكر رضي الله عنه إلى المهاجر بصنعاء أن يمد زيادًا بنفسه فسار إليه المهاجر ثم أنهما جمعا ولقوا المشركين فأثخنوهم‏.‏

ووجه أبو بكر رضي اللّه عنه عكرمة بن أبي جهل في خمسمائة مدداُ لزياد فقدموا عليه وقد قتل أولئك وغنم أموالهم فأشركهم في الغنيمة‏.‏

وتحصنت ملوك كندة ومن بقي معهم في النجير وأغلقوا عليهم فجثم عليهم زياد والمهاجر وعكرمة وكان في الحصن الأشعث بن قيس فلما طال الحصار قال الأشعث‏:‏ أنا أفتح لكم باب الحصن وأمكنكم ممن فيه على أن تؤمنوا لي عشرة فأعطوه ذلك ففتح باب الحصن ثم عزل عشرة أنفس ولم يعد فيهم نفسه وهو يرى أنهم لا يحسبون به في العشرة فقالوا‏:‏ إنما صالحناك على عشرة فنحن نعفو عن هؤلاء ونقتلك لأنك لم تعد نفسك فيهم فقال لهم‏:‏ وإن ظنكم ليدلكم على أني أصالح عن غيري وأخرج بغير أمان فجادلهم وجادلوه فقالوا‏:‏ نرد أمرك إلى أبي بكر رضي اللهّ عنه فيرى فيك رأيه وأمر زياد بكل من في الحصن أن يقتلوا فقتلوا وكانوا سبعمائة وسبى نساءهم وذراريهم وحمل الأشعث إلى أبي بكر رضي اللّه عنه فزعم أنه قد تاب ودخل في الإسلام وقال‏:‏ منَ علي وزوجني أختك فإني قد أسلمت فزوجه أبو بكر رضي الله عنه أم فروة بنت أبي قحافة فولدت له محمدًا وإسحاق وإسماعيل فأقام بالمدينة ثم خرج إلى الشام في خلافة عمر رضي اللّه عنه وكانت ردة اليمن سنة إحدى عشرة‏.‏

روى المؤلف بإسناده عن أبي رجاء العطاردي قال‏:‏ دخلت المدينة فرأيت الناس مجتمعين ورأيت رجلًا يقبل رأس رجل وهو يقول‏:‏ أنا فداؤك لولا أنت لهلكنا فقلت‏:‏ من المُقَبِّل ومن المُقَبَّل قالوا‏:‏ ذاك عمر يقبل رأس أبي بكر رضي اللّه عنهما في قتاله أهل الردة إذ منعوا الزكاة حتى أتوا وفي هذه السنة كتب معاذ بن جبل وعمال اليمن إلى أبي بكر يستأذنونه في القدوم فكتب إليهم رسول اللّه صلى الله عليه وسلم بعثكم لما بعثكم له من أمره فمن كان أنفذ أمر رسول الله صلى الله عليه وسلم فشاء أن يرجع فليرجع وليستخلف على عمله ومن شاء أن يقيم فليقم فرجعوا‏.‏

فلما قدم معاذ لقي عمر بن الخطاب فاعتنقا وعزا كل واحد منهما صاحبه برسول اللّه صلى الله عليه وسلم‏.‏

وكان مع معاذ الخراج وكان معه وصفاء قد عزلهم فقال عمر‏:‏ ما هؤلاء قال‏:‏ أهدوا لي فقال عمر‏:‏ أطعني وائت بهم أبا بكر فليطيبهم لك قال معاذ‏:‏ لا لعمري آتي أبا بكر بمالي يطيبه لي فقال عمر‏:‏ إنه ليس لك‏.‏

فلما كان الليل وأصبح أتاه فقال له‏:‏ لقد رأيتني البارحة كأني أدنو إلى النار وأنت آخذ بحجزتي أني وجدت الأمر كما قلت‏.‏

فأتى أبا بكر فاستحلها فأحلهم‏.‏

فبينما معاذ قائم يصلي رأى رقيقه يصلون كلهم فقال لهم‏:‏ ما تصنعون قالوا‏:‏ نصلي قال‏:‏ لمن قالوا‏:‏ لله عز وجل أقال‏:‏ فاذهبوا فأنتم لله فأعتقهم‏.‏

وفي هذه السنة حج بالناس عمر بن الخطاب وقيل‏:‏ بل عبد الرحمن بن عوف وقيل‏:‏ عتاب بن أسيد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
ثابت بن أقرن بن ثعلبة بن عدي‏:‏ شهد بدرًا وأحدًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وخرج مع خالد بن الوليد إلى أهل الردة فبعثه مع عكاشة فقتلا‏.‏

ثابت بن قيس بن شماس بن مالك بن أمرىء القيس‏:‏ شهد أحدًا والخندق والمشاهد بعدها مع رسول الله صلى الله عليه وسلم وكان خطيبًا جهير الصوت‏.‏

أنبأنا محمد بن أبي طاهر أنبأنا البرمكي أخبرنا ابن حيوية أخبرنا أحمد بن معروف حدَّثنا الحسين بن الفهم حدَّثنا محمد بن سعد أخبرنا عفان حدَثنا حماد بن سلمة أخبرنا ثابت عن أنس‏:‏ أن ثابت بن قيس جاء يوم اليمامة وقد تحنط ولبس ثوبين أبيضين تكفن فيهما وقد انهزم القوم فقال‏:‏ اللهم أني أبرأ إليك مما جاءه هؤلاء يعني المشركين وأعتذر إليك مما جاء به هؤلاء يعني المسلمين ثم قال‏:‏ بئس ما عودتم أقرانكم منذ اليوم خلوا بيننا وبينهم ساعة فحمل فقاتل حتى قتل‏.‏

ثابت بن هزال بن عمرو‏:‏ شهد بدرًا وأحدًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم وقتل يوم اليمامة‏.‏

ثمامة بن أثال‏:‏ قتل في هذه السنة‏.‏

حبيب بن يزيد مولى عمارة‏:‏ كان يقول له مسيلمة‏:‏ أتشهد أني رسول اللّه فيسكت فيقول‏:‏ حزن بن آي وهب‏:‏ قتل يوم اليمامة‏.‏

زيد بن الخطاب أخو عمر كان أسن من عمر وأسلم قبل عمر وشهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وقال عمر رضي الله عنه‏:‏ سبقني زيد الإسلام والشهادة وما هبت الصبا قط إلا أتتني بريح زيد‏.‏

أخبرنا محمد بن أبي طاهر أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف حدَثنا الحسين بن الفهم حدَثنا محمد بن سعد أخبرنا خالد بن مخلد البجلي حدَثنا عبد الله بن عمر العمري عن نافع عن ابن عمر قال‏:‏ قال عمر بن الخطاب رضي الله عنه لأخيه زيد يوم أحد‏:‏ أقسمت عليك إلا لبست درعي فلبسها ثم نزعها فقال له عمر‏:‏ ما لك قال‏:‏ إني أريد لنفسي ما تريد لنفسك‏.‏

قال ابن سعد‏:‏ وحدَثنا محمد بن عمر حدَثني الحجاف بن عبد الرحمن من ولد زيد بن الخطاب عن أبيه قال‏:‏ كان زيد بن الخطاب يحمل راية المسلمين يوم اليمامة وقد انكشف المسلمون حتى غلبت حنيفة على الرِّجال فجعل زيد يقول‏:‏ أما الرجال فلا رجال ثم جعل يصيح بأعلى صوته‏:‏ اللهم إني أعتذر إِليك من فرار أصحابي وأبرأ إليك مما جاء به مسيلمة وجعل يشتد بالراية يتقدم بها في نحر العدو ثم ضارب بسيفه حتى قتل ووقعت الرايِة فأخذها سالم مولى أبي حذيفة‏.‏

قال ابن سعد‏:‏ كان لثُبَيْتَةَ بنت يعار الأنصارية وكانت تحت أبي حذيفة بن عتبة فأعتقته فتولى أبا حذيفة وتبناه أبو حذيفة‏.‏

وقال الخطيب‏:‏ اسم الذي أعتقته سلمى بنت يعار‏.‏

وقال فيه رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إن سالمًا شديد الحب لله ‏» ‏‏.‏

وكان سالم يؤم المهاجرين من مكة حين قدموا وكان أقرأهم وفيهم أبو بكر وعمر وكان اللواء يوم اليمامة بيد زيد بن الخطاب فلما قتل أخذه سالم فقالوا له‏:‏ إنا نخاف أن نؤتى من قبلك فقال‏:‏ بئس حامل القرآن أنا إن أتيتم من قبلي فقطعت يمينه فتناولها بشماله فقطعت فاعتنق اللواء وجعل يقول‏:‏ ‏ «‏وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم‏» ‏ آل عمران 44 ووقف بالراية حتى قتل فعرض ميراثه على مولاته فأبت وقالت‏:‏ أنا سيبته للهّ تعالى‏.‏

فجعل عمر ميراثه في بيت المال‏.‏

سماك بن خرشة أبو دجانة‏:‏ شهد بدرًا وأحدًا وثبت مع رسول الله صلى الله عليه وسلم يومئذ وبايعه على الموت وقال رسول اللهّ صلى الله عليه وسلم يومئذ‏:‏ ‏ «‏ من يأخذ هذا السيف بحقه فقال‏:‏ أنا فأخذه ففلق به هام المشركين‏.‏

أخبرنا محمد بن أبي طاهر البزار أخبرنا أبو محمد الجوهري أخبرنا أبو عمرو بن حيوية أخبرنا أحمد بن معروف حدًثنا الحسين بن الفهم حدَّثنا محمد بن سعد عن عبد اللّه بن جعفر الرقبي قال‏:‏ حدَثنا أبو المليح عن ميمون بن مهران قال‏:‏ لما انصرفوا يوم أحد قال علي لفاطمة‏:‏ خذي السيف غير ذميم فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ إن كنت أحسنت القتال فقد أحسنه الحارث بن الصمة وأبو دجانة ‏"‏ قال ابن سعد‏:‏ وأخبرنا معن بن عيسى قال‏:‏ حدَثنا هشام بن سعد عن زيد بن أسلم قال‏:‏ إنه دخل على أبي دجانة وهو مريض وكان وجهه يتهلل فقيل‏:‏ ما لوجهك يتهلل‏.‏

فقال‏:‏ ما من عملي شيء أوثق من اثنتين أما إحداهما فكنت لا أتكلم فيما لا يعنيني وأما الأخرى فكان قلبي للمسلمين سليمًا‏.‏

قال ابن سعد‏:‏ قال محمد بن عمر‏:‏ شهد أبو دجانه اليمامة وهو فيمن شرك في قتل مسيلمة الكذاب وقتل أبو دجانة يومئذ شهيدًا‏.‏

السائب بن العوام بن خويلد بن أسد بن عبد العزى‏:‏ شهد أحدًا والخندق والمشاهد بعدها مع رسول الله صلى الله عليه وسلم وقتل يوم اليمامة‏.‏

سليط بن عمرو بن عبد شمس بن‏:‏ قديم الإسلام بمكة وهاجر إلى الحبشة الهجرة الثانية ثم إلى المدينة وشهد أحدًا وما بعدها وكان رسول اللهّ صلى الله عليه وسلم وجهه بكتاب إلى هوذة بن علي الحنفي وقتل سليط يوم اليمامة‏.‏

شجاع بن وهب‏:‏ شهد بدرًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم وقتل يوم عبد اللّه بن أبي بكر الصديق‏:‏ أمه قتيلة أسلم قديمًا ولم يسمع له بمشهد الا يوم الطائف فإنه شهد مع رسول اللّه صلى الله عليه وسام فرماه أبو محجن بسهم فبقي منه جريحًا مدة ثم اندمل ثم انتقض به في شوال سنة إحدى عشرة في خلافة أبيه فمات ونزل في حفرته عبد الرحمن بن أبي بكر وعمر بن الخطاب رضي اللّه عنهما‏.‏عبد اللّه بن سهيل بن عمرو‏:‏ هاجر إلى الحبشة الهجرة الثانية فلما قدم مكة أخذه أبوه فأوثقه وفتنه‏.‏

أخبرنا أبو بكر بن أبي طاهر أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا ابن معروف أخبرنا ابن الفهم حدَّثنا محمد بن سعد قال‏:‏ قال محمد بن عمر‏:‏ حدَّثني عطاء بن محمد بن عمرو بن عطاء عن أبيه قال‏:‏ خرج عبد اللّه بن سهيل إلى نفيربدرمع المشركين وهو مع أبيه سهيل في نفقته وحملانه ولا يشك أبوه أنه رجع إلى دينه فلما التقوا انحازعبد اللّه بن سهيل إلى المسلمين حتى جاء رسول اللّه صلى الله عليه وسلم قبل القتال فشهد بدرًا مسلمًا وهو ابن سبع وعشرين سنة فغاظ ذلك أباه غيظًا شديدًا‏.‏

قال عبد اللّه‏:‏ فجعل اللّه عز وجل لي وله في ذلك خيرًا كثيرًا‏.‏

وشهد عبد اللّه أحدًا والخندق والمشاهد كلها وقتل يوم اليمامة شهيدًا وهو ابن ثمان وثلاثين سنة فلما حج أبو بكرالصديق فىِ خلافته أتاه سهيل بن عمرو فعزاه أبو بكر بعبد اللّه فقال سهيل‏:‏ لقد بلغني أن رسول اللّه صلى الله عليه وسلم قال‏:‏ يشفع الشهيد عبد اللّه بن مخرمة بن عبد العزى أبو محمد‏:‏ هاجر إلى الحبشة الهجرتين وشهد بدرًا وأحدًا والمشاهد كلها مع رسول اللهّ صلى الله عليه وسلم وقتل يوم اليمامة شهيدآَ‏.‏

عباد بن بشر بن وقش بن زغبة أبو بشر‏:‏ أسلم بالمدينة على يديِ مصعب بن عمير وشهد بدرًا وكان ممن قتل كعب بن الأشرف وجعله رسول اللهّ صلى الله عليه وسلم على مقاسم حنين واستعمله على حرسه بتبوك مدة إقامته هناك وكانت اقامته عشرين يومًا وشهد يوم اليمامة فقتل شهيدًا وهو ابن خمس وأربعين سنة‏.‏

عبد الرحمن بن عبد اللّه بن ثعلبة أبو عقيل‏:‏ شهد بدرًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم وقتل يوم اليمامة‏.‏

أخبرنا محمد بن أبي طاهر البزار أخبرنا الحسن بن علي الجوهري أخبرنا ابن جوية أخبرنا أحمد بن معروف حدَثنا الحسين بن الفهم حدَّثنا محمد بن سعد أخبرنا الواقدي حدَّثنا جعفر بن عبد اللّه بن أسلم قال‏:‏ لما كان يوم اليمامة واصطف الناس للقتال كان أول من خرج أبو عقيل رُمي بسهم فوقع بين منكبيه وفؤاده في غير مقتل فأخرج السهم ووهن له شقه الأيسر في أول النهار وجر إلى الرحل فلما حميِ القتال وانهزم المسلمون وجاوزوا رحالهم وأبو عقيل واهن من جرحه سمع معن بن عدي يصيح‏:‏ يا للأنصار اللّه الله والكرة على عدوكم‏.‏

قال عبد اللّه بن عمر‏:‏ فنهض أبو عقيل يريد قومه فقلت‏:‏ ما فيك قتال قال‏:‏ قد نوه المنادي باسمي‏.‏

قال ابن عمر فقلت‏:‏ إنما يقول يا للأنصار ولا يعنى الجرحى قال أبو عقيل‏:‏ أنا رجل من الأنصار وأنا أجيبه ولو حبوًا قال ابن عمر‏:‏ فتحزم أبو عقيل وأخذ السيف بيده اليمنى مجردًا ثم جعل ينادي‏:‏ يا للأنصار كرة كيوم حنين‏.‏

فاجتمعوا رحمهم الله جميعًا يقدمون المسلمين دُرْبَةً دون عدوهم حتى أقحموا عدوهم الحديقة فاختلطوا واختلفت السيوف بيننا وبينهم‏.‏

قال ابن عمر‏:‏ فنظرت إلى أبي عقيل وقد قطعت يده المجروحة من المنكب فوقعت بالأرض وقتل عدو اللهّ مسيلمة‏.‏

قال ابن عمر‏:‏ فوقعت على أبي عقيل وهو صريع بآخر رمق فقلت‏:‏ أبا عقيل فقال‏:‏ لبيك بلسان مُلْتَاث لمن الدبرة قال‏:‏ قلت‏:‏ أبشر قد قتل عدو اللهّ فرفع اصبعه إلى السماء فحمد اللهّ ومات رحمه اللّه‏.‏

قال ابن عمر‏:‏ فأخبرت عمر بعد أن قدمت خبره كله فقال‏:‏ رحمه اللّه ما زال يطلب الشهادة ويطلبها وإن كان ما علمت من خيِار أصحاب نبينا صلى الله عليه وسلم وقديم إسلامهم‏.‏

فاطمة بنت رسول اللّه صلى الله عليه وسلم‏:‏ ولدت قبل النبوة بخمس سنين ومرضت بعد رسول اللّه صلى الله عليه وسلم مرضَاَ شديدًا فقالت لأسماء بنتَ عميس‏:‏ ألا ترين ما قد بلغت فأحمل على سرير ظاهر فقالت‏:‏ لا لعمري ولكن نعشًا كما يصنع الحبشة فقالت‏:‏ فأرينيه فأرسلت إلي جرائد رطبة فقطعت ثم جعلتها على السرير نعشَاَ فتبسمت فاطمة عليها السلام وما رئيت متبسمة إلا يومئذ وتوفيت ليلة الثلاثاء لثلاث خلون من رمضان هذه السنة وهي بنت تسع وعشرين سنة وصلى عليها العباس ونزل في حفرتها هو وعلي والفضل‏.‏

وقال ابن عباس وعروة‏:‏ صلى عليها علي رضي اللّه عنه‏.‏

وقال الشعبي وإبراهيم‏:‏ صلى عليها أبو بكر رضي اللّه عنه ودفنت ليلًا‏.‏

معن بن عدي بن العجلان‏:‏ شهد العقبة مع السبعين وآخى رسول الله صلى الله عليه وسلم بينه وبين زيد بن الخطاب فقتلا جميعًا يوم اليمامة‏.‏

شهد معن بدرًا وأحدًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم ولما توفي رسول اللّه صلى الله عليه وسلم بكى الناس وقالوا‏:‏ وددنا أنا متنا قبله نخشى أن نفتن بعد فقال معن‏:‏ لكني واللّه ما أحب أني مت قبله حتى أصدقه ميتًا كما صدقته حيًا‏.‏

نعمان بن عصر بن عبيد بن وائلة‏:‏ كذا قال الأكثرون‏:‏ عصر بكسر العين‏.‏

وقال هشام بن الكلبي‏:‏ عصر بفتح العين والصاد‏.‏

قال ابن عمارة‏:‏ اسمه لقيط بن عصر‏.‏

شهد بدرًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم وقتل يوم اليمامة‏.‏

هشام بن عتبة بن ربيعة أبو حذيفة وقيل هشيم‏:‏ شهد بدرًا والمشاهد كلها وقتل يوم اليمامة‏.‏


سنة اثنتي عشرة

سنة اثنتي عشرة
فمن الحوادث فيها‏:‏


مسير خالد إلى العراق وصلح الحيرة

مسير خالد إلى العراق وصلح الحيرة
لما فرغ خالد من أمر اليمامة كتب إليه أبو بكر الصديق رضي اللّه عنه وهو مقيم ياليمامة‏:‏ إني قد وليتك حرب العراق فاجسر على من ثبت على إسلامه وقاتل أهل الردة ممن بينك وبين العراق من تميم وأسد وقيس وعبد القيس وبكر بن وائل ثم سر نحو فارس فادخل بهم العراق من أسفلها فابدأ بفرج الهند وهي يومئذ الأبلَّة وكان صاحبها بساحل أهل السند والهند في البحر وبساحل العرب في البر فسار في المحرم إلى أرض الكوفة وفيها المثنى بن حارثة الشيباني وجعل طريقه البصرة وفيها قطبة بن قتادة السدوسي‏.‏

قال الواقدي‏:‏ من الناس من يقول‏:‏ مضى خالد من اليمامة إلى العراق ومنهم من يقول‏:‏ رجع من اليمامة فقدم المدينة ثم سار إلى العراق فمر على طريق الكوفة حتى انتهى إلى الحيرة‏.‏

وروى ابن إسحاق عن صالح بن كيسان‏:‏ أن أبا بكر رضي اللّه عنه كتب إلى خالد يأمره أن يسير إلى العراق فمضى خالد يريد العراق حتى نزل بقُريات من السواد يقال لها‏:‏ بانِقْيا وبارُوسْما وألَيْس فصالحه أهلها وكان الذي صالحه عليها ابن صَلوبا وذلك في سنة اثنتي عشرة فقبل منهم خالد الجزية وكتب لهم كتابًا فيه‏:‏ ‏"‏ بسم اللّه الرحمن الرحيم من خالد بن الوليد لابن صلوبا السَّواديّ ومنزله بشاطىء الفرات إنك آمن بأمان اللّه إذ حقن دمه بإعطاء الجزية وقد أعطيت عن نفسك وعن أهلك خَرْجك وجزيرتك ومن كان في قريتك ألف درهم فقبلتها منك ورضي من معي من المسلمين بها منك ولك ذمة اللّه وذمة محمد صلى الله عليه وسلم وذمة المسلمين على ذلك‏.‏

وشهد هشام بن الوليد‏.‏

ثم أقبل خالد بن الوليد بمن معه حتى نزل الحيرة فخرج إليه أشرافهم مع قبيصة بن إياس الطائي وكان أمَّره عليها كسرى بعد النعمان بن المنذر فقال له خالد ولأصحابه‏:‏ أدعوكم إلى اللّه وإلى الإسلام فإن أجبتم إليه فأنتم من المسلمين لكم ما لهم وعليكم ما عليهم فإن أبيتم فالجزية فإن أبيتم فقد أتيتكم بأقوام هم أحرص على الموت منكم على الحياة فنجاهدكم حتى يحكم اللّه بيننا وبينكم‏.‏

فقال له قبيصة بن إياس‏:‏ ما لنا بحربك من حاجة بل نقيم على ديننا ونعطيك الجزية فصالحهم على تسعين ألف درهم فكانت أول جزية وقعت بالعراق هي والقريات التي صالح عليها ابن صلوبا‏.‏

وقال هشام بن الكلبي‏:‏ إنما كتب أبو بكر إلى خالد وهو باليمامة أن يسير إلى الشام وأمره أن يبدأ بالعراق فيمر بها فأقبل خالد يسير حتى نزل النِّباج‏.‏

قال‏:‏ وقال أبو مخنف‏:‏ حدثني حمزة بن علي عن رجل من بكر بن وائل أن المثنى بن حارثة سار حتى قدم على أبي بكر رضي الله عنه فقال‏:‏ أمَرْنِي على مَنْ قِبَلي من قومي أقاتل من يليني من أهل فارس وأكفيك ناحيتي ففعل ذلك فأقبل يجمع قومه وأخذ يغير ناحية كسكر مرة وفي أسفل الفرات مرة ونزل خالد بن الوليد النباج والمثَنَّى بن حارثة بخَفَانَ معسكرة فكتب إليه خالد بن الوليد ليأتيه وبعث إليه بكتاب من أبي بكر رضي اللّه عنه يأمره فيه بطاعته فانقض إليه جوادًا حتى لحق به‏.‏

فأقبل خالد يسير فعرض له جابان صاحب ألّيْس فبعث إليه المثنى بن حارثة فقاتله فهزمه وقتل جُل أصحابه إلى جانب نهر فدعي نهر دم لتلك الوقعة وصالح أهل ألَّيْس وأقبل حتى دنا من الحيرة فخرجت إليه خيول آزاذبه صاحب خيل كسرى التي كانت في مسالح ما بينه وبين العرب فلقوهم بمجتمع الأنهار فتوجه إليهم المثنى بن حارثة فهزمهم الله‏.‏

ولما رأى ذلك أهل الحيرة خرجوا يستقبلونه ة فيهم عبد المسيح بن عمرو بن بُقيلة وهاني بن قبيصة فقال خالد لعبد المسيح‏:‏ من أثَرُك‏.‏

قال‏:‏ من ظهر أبي قال‏:‏ من أين خرجت قال‏:‏ من بطن أمي قال‏:‏ ويحك على أي شيء أنت‏.‏

قال‏:‏ على الأرض قال‏:‏ ويلك في أي شيء أنت‏.‏

قال‏:‏ في ثيابي قال‏:‏ ويحك تعقل‏.‏

قال‏:‏ نعم وأقيِّد قال‏:‏ إنما أسألك قال‏:‏ وأنا أجيبك قال‏:‏ أسلم أنت أم حرب‏.‏

قال‏:‏ بل سلم قال‏:‏ فما هذه الحصون التي أرى قال‏:‏ بنيناها للسفيه نحبسه حتى يجيء الحليم فينهاه قال خالد‏:‏ إني أدعوكم إلى الإسلام فإن أبيتم فالجزية وإن أبيتم قاتلتكم قالوا‏:‏ لا حاجة لنا في حربك فصالحهم على تسعين ومائة ألف درهم فكانت أول جزية حملت إلى المدينة من العراق‏.‏

وفي رواية أخرى‏:‏ أن عبد المسيح لما حضر عند خالد وجد معه شيئًا يقلبه في كفه فقال‏:‏ ما هذا قال‏:‏ سم قال‏:‏ وما تصنع به قال‏:‏ إن كان عندك ما يوافق قومي حمدت الله وقبلته وإن كانت الأخرى لم أكن أول من ساق إليهم ذلًا أشربه وأستريح من الحياة قال‏:‏ هاته‏.‏

فأخذه خالد وقال‏:‏ بسم اللهّ وباللّه رب الأرض والسماء الذي لا يضر مع اسمه شيء ثم أكله فجللته غشية ثم ضرب بذقنه صدره طويلًا ثم عرق وأفاق كأنما نشط من عقال فرجع ابن بُقَيلة إلى قومه فقال‏:‏ جئتكم من عند شيطان أكل سم ساعة فلم يضره فصانعوا القوم وادرؤوهم عنكم فإنهم مصنوع لهم فصالحوهم على مائة ألف درهم‏.‏

قال مؤلف الكتاب‏:‏ وهذا عبد المسيح هو ابن عمرو بن قيس بن حبان بن بقيلة واسم بقيلة ثعلبة وقيل‏:‏ الحارث وإنما سمي بقيلة لأنه خرج على قومه في بردين أخضرين فقالوا‏:‏ ما أنت إلا بقيلة‏.‏

وعاش عبد المسيح ثلاثمائة وخمسين سنة وكان نصرانيًا وخرج بعض أهل الحيرة يخط ديرًا في ظهرها فلما حفر وأمعن وجد كهيئة البيت ووجد رجلًا على سرير من زجاج وعند رأسه كتابة‏:‏ أنا عبد المسيح بن بقيلة ومكتوب بعده‏:‏ حلبت الدهر أشطره حياتي ونلتَ من المنى فوق المزيد # وكافحتَ الأمور وكافحتني ولم أجعل بمعضلة كؤود # وكدت أنال في الشرف الثريا ولكن لا سبيل إلى الخلود روى مجالد عن الشعبي‏:‏ أقرأني بنو بقيلة كتاب خالد إلى أهل المدائن‏:‏ من خالد بن الوليد إلى مرازبة أهل فارس سلام على من اتبع الهدى أما بعد فالحمد لله الذي سلب ملككم ووهن كيدكم وإنه من صلى صلاتنا واستقبل قبلتنا وأكل ذبيحتنا فهو المسلم الذي له مالنا وعليه ما علينا أما بعد فإذا جاءكم كتابي هذا فابعثوا إلي بالرهُن بالتي هي أحسن واعتقدوا مني الذمة وإلا فو الذي لا إله غيره لأبعثن إليكم قومًا يحبون الموت كما تحبون الحياة‏.‏

فلما قرأوا الكتاب أخذوا يتعجبون وذلك في سنة اثنتي عشرة‏.‏

قال الشعبي‏:‏ ولما فرغ خالد من اليمامة كتب إليه أبو بكر رضي الله عنه‏:‏ إن اللّه فتح عليك فعارق حتى تلقى عياضًا‏.‏

وكتب إلى عياض بن غنم وهو بين النباج والحجاز‏:‏ أن سر حتى تأتي المصَيخَ فابدأ بها ثم ادخل العراق من أعلاها وعارق حتى تلقى خالدًا‏.‏

واذَنَا لمن شاء بالرجوع ولا تستفتحا بمتكاره‏.‏

فلما أذنا للناس ارفضوا فاستمد خالد أبا بكر رضي الله عنه فأمده بالقعقاع بن عمرو التميمي وحده فقيل أتمده برجل واحد فقال‏:‏ لا يهزم جيش فيهم مثل هذا فأمد عياضًا بعبد بن عمرو الحميري وكتب إليهما أن استنفرا من قاتل أهل الردة ومن ثبت على الإسلام بعد رسول اللّه صلى الله عليه وسلم ولا يغزون معكم أحد ارتد حتى أرى رأي فلم يشهد الأيام مرتد‏.‏

فقدم خالد الأبلة وحشر من بينه وبين العراق فلقي هرمز في ثمانية عشر ألفًا وكتب خالد إلى هرمز‏:‏ أما بعد وأسلم تسلم واعقد لنفسك ولقومك الذمة وأقرر بالجزية وإلا فلا تلومن إلا نفسك فقد جئتك بقوم يحبون الموت كما تحبون الحياة‏.‏

وقال المغيرة بن عيينة وهو قاضي الكوفة‏:‏ فرق خالد مخرجه من اليمامة إلى العراق جنده ثلاث فرق ولم يحملهم على طريق واحدة فسرح المثنى قبله بيومين ودليله ظفر وسرح عدي بن حاتم وعاصم بن عمرو ودليلهما مالك بن عباد وسالم بن نصر أحدهما قبل صاحبه بيوم وخرج ودليله رافع فوعدهم جميعًا الحفير ليجتمعوا به وليصادفوا عدوهم وكان فرج الهند أعظم فروج فارس شأنًا وأشده شوكة وكان صاحبه يحارب العرب في البر والهند في البحر‏.‏

ولما قدم كتاب خالد على هرمز كتب بالخبر إلى شيري بن كسرى وإلى أردشير بن شيري وجمع جموعه وتعجل وجعل على مجنبتيه قباز والنوشجان ونزلوا على الماء فجاء خالد فقال لأصحابه‏:‏ جالدوهم على الماء فليصيرن الماء لأصبر الفريقين وتنازل هرمز وخالد وانهزم أهل فارس وأفلت قباز والنوشجان‏.‏

وأول ملوك فارس قاتله المسلمون شيري بن كسرى وبعث خالد بالنفل إلى أبي بكر رضي اللّه عنه ومعه فيل فكان يطاف به في المدينة وكان أهل فارس يجعلون قلانسهم على قدر أحسابهم في عشائرهم فمن تم شرفه فقيمة قلنسوته مائة ألف وكان هرمز قد تم شرفه فنفل أبو بكر رضي الله عنه خالدًا قلنسوته وكانت مفصصة بالجوهر‏.‏


وقعة المذار

وقعة المذار
وبعث شيري إلى هرمز قارن بن قريانس مددًا له فلما انتهى إلى المذار بلغته هزيمة القوم فعسكر هنالك واستعمل على مجنبته قباذ والنوشجان وقتل من فارس ثلاثون ألفًا سوى من غرق وأعطى خالد الأسلاب من سلبها وقسم الفيء وبعث ببقية الأخماس مع سعيد بن النعمان وكانت وقعة المذار في صفر سنة اثنتي عشرة‏.‏


ذكر وقعة الولجة

ذكر وقعة الولجة
وأتى الخبر أردشير فبعث الأندر في خلق كثير فلقوا خالدًا فاقتتلوا قتالًا شديدًا وكان لخالد كمين فخرج على القوم من وجهين فانهزمت صفوف الأعاجم وأخذوا عن بين أيديهم ومن خلفهم ومضى الأندر منهزمًا فمات عطشَاَ‏.‏

ثم إن النصارى وفارس اجتمعوا بأليس وقد وضعوا الأطعمة يأكلون فقال‏:‏ كلوا ولا تحفلوا بهم فعالجهم خالد فقاتلهم وقال‏:‏ اللهم إن لك عليَّ إن منحتني أكتافهم أن لا أستبقي منهم أحدًا قدرنا عليه حتى أجري نهرهم بدمائهم‏.‏

فمنحه اللهّ أكتافهم فأمر مناديه‏:‏ الأسر الأسر ولا تقتلوا إلا من امتنع فضرب أعناقهم في النهر فقيل‏:‏ لو قتل أهل الأرض لم تجر دماؤهم إن الدم لا تزيد على أن تترقرق أرسل عليه الماء تبر يمينك‏.‏

وكان قد صد الماء عن النهر فأعاده فجرى دمأ عبيطًا فسمي نهر الدم لذلك إلى اليوم‏.‏

وكانت على الماء أرحاء فطحنت قوت العسكر ثلاثة أيام بالماء الأحمر وبلغ القتلى سبعين ألفًا‏.‏

ووقف خالد على طعامهم فقال لأصحابه‏:‏ قد نفلتكم الطعام فكان من لا يعرف خبز الرقاق يقول‏:‏ ما هذه الرقاع البيض وجعل من يعرفها يقول‏:‏ هل سمعتم برقيق العيش هو هذا‏.‏

حديث أمغيشيا ونفذ خالد إلى أبي بكر رضي الله عنه بفتح أليس فلما فرغ خالد من وقعة أليس جاء إلى أمغيشيا وقد جلا أهلها فأمر بهدمها وكانت مصرًا كالحيرة فأصابوا منها ما لم يصيبوا مثله قط بلغ سهم الفارس ألف وخمسمائة سوى النفل الني نفله أهل البلاء‏.‏

ثم خرج آزاذبه وابنه نحو خالد في عسكر كبير فقتلهم خالد حتى أتى منهم وهرب آزاذبه ثم قصد خالد الحيرة وسار حتى نزل الخَورْنَق والنَّجَف وأدخل خالد الحيرة الخيل وأمر كل قائد من قواده بمحاصرة قصر من قصورها فكان ضرار بن الأزور محاصرًا للقصر الأبيض وفيه إياس بن قبيصة الطائي وكان ضرار بن الخطاب محاصرًا قصر العدَسيّين وفيه عدي بن عدي وكان ضرار بن مقرن المازني محاصرًا قصر بني مازن وفيه ابن أكال وكان المثنى محاصرًا قصر ابن بقيلة وفيه عمرو بن عبد المسيح فدعوهم جميعًا وأجلوهم يومًا فأبى أهل الحيرة ولجُّوا فناوشهم المسلمون‏.‏

فكان أول القواد أنشب القتال ضرار بن الأزور وصبح كل أمير ثغره فأكثروا فيهم القتل وصاحوا‏:‏ كفوا عنا حتى تبلغونا إلى خالد وكان أول من طلب الصلح عمرو بن عبد المسيح وهو بقيلة‏.‏

فلما وصل الرؤساء إلى خالد قال‏:‏ اختاروا واحدة من ثلاث‏:‏ أما أن تدخلوا في ديننا وأما الجزية وأما المناجزة فقد واللّه أتيتكم بأقوام أحرص على الموت منكم على الحياة قالوا‏:‏ بل الجزية فصالحوه على مائة ألف وتسعين ألفًا في كل سنة‏.‏

فبعث بالهدايا والفتح إلى أبي بكر رضي اللّه عنه فقبلها أبو بكر رضي اللّه عنه وكتب إلى خالد‏:‏ احسب لهم هداياهم من الجزية وصالحهم خالد في ربيع الأول سنة اثنتي عشرة‏.‏

ثم أنهم كفروا بعد موت أبي بكر رضي اللّه عنه فحاربهم المثنى ثم عادوا فكفروا فقتلهم سعد‏.‏

ولما فتح خالد الحيرة قام شويل فقلاك‏:‏ سمعت رسول اللّه صلى الله عليه وسلم يذكر فتح الحيرة فسألته كرامة بنت عبد المسيح فقال‏:‏ ‏ «‏ هي لك إذا فتحت عنوة ‏» ‏‏.‏

وشهد له بذلك وعلى ذلك صالحهم فدفعها إليه وكان يهزأ بها دهرا فاشتد ذلك على أهلها فقالت‏:‏ ما تخافون على امرأة قد بلغت ثمانين سنة وإنما هذا رجل أحمق رآني في شبيبتي فظن أن الشباب يدوم فلما أخذها قالت‏:‏ ما أربك إلى عجوز كما ترى فَادِنِي فقال‏:‏ لست لأمِّ شوي إن نَقَصْتُك من ألف درهم فاستكثرت ذلك لتخدعه ثم أتته بها‏.‏

فلما سمع الناس ذلك عنفوه فقال‏:‏ ما كنت أرى عددًا يزيد على ألف‏.‏

ولما صالح خالد أهل الحيرة خرج إليه صلوبا صاحب قُسِّ النَّاطف فصالحه على بانِقْيا وَبَسْما على ألوف في كل سنة‏.‏

وبعث خالد بن الوليد عماله وبعث آخرين على ثغور ثم إن خالدًا كتب إلى أهل فارس وهم في المدائن مختلفون لموت أردشير وكتب كتابين‏:‏ كتابًا إلى الخاصة وكتابًا إلى العامة وقال لرجل‏:‏ ما اسمك قال‏:‏ مُرّة قال‏:‏ خذ هذا الكتاب فأت به أهل فارس لعل اللهّ أن يُمِرَّ عليهم غيشهم وقال لآخر‏:‏ ما اسمك قال‏:‏ هرقيل قال‏:‏ خذ هذا الكتاب وقال‏:‏ اللهم أرهق نفوسهم وكان في أحد الكتابين‏:‏ بسم اللّه الرحمن الرحيم من خالد بن الوليد إلى ملوك فارس أما بعد فالحمد للّه الذي حلّ نظامكم ووهَن كيدكم وفرق كلمتكم ولو لم يفعل ذلك بكم كان شرًا لكم فادخلوا في أمرنا ندعكم وأرضكم ونجوزكم إلى غيركم وإلا كان ذلك وأنتم كارهون على أيدي قوم يحبون الموت كما تحبون الحياة ‏ «‏‏.‏

وكان في الكتاب الآخر‏:‏ ‏» ‏ بسم اللهّ الرحمن الرحيم من خالد بن الوليد إلى مرازبة فارس أما بعد فالحمد لله الذي فرق كلمتكم وفلّ حدّكم وكسر شوكتكم فاسلموا تسلموا وإلا فأدوا الجزية وإلا فقد جئتكم بقوم يحبون الموت كما تحبون الخمر ‏"‏‏.‏

وكان أهل فارس لموت أردشير مختلفين في الملك وكانوا بذلك سنة والمسلمون يمخرون ما دون دجلة وليس لأهل فارس فيما بين الحيرة ودجلة أمر وأمر خالد رسوليه أن يأتياه بالخبر وأقام في عمله سنة ومنزله الحيرة ويصعد ويصوب وأهل فارس يخلعون ويملكون وذلك أن شيري بن كسرى قتل كل من كان يناسبه إلى كسرى بن قباذ ووثب أهل فارس بعده وبعد أردشير وبعد أردشير ابنه فقتلوا كل مَنْ بين كسرى بن قباذ وبين بهرام جور فبقوا لا يقدرون على من يملكونه ممن يجتمعون عليه‏.‏

واستقام لخالد من أسفل الفلاليج إلى أسفل السواد وفرق سواد الحيرة على جماعة من أصحابه وفرق سواد الأبُلَّة على جماعة من أصحابه‏.‏


قدم خالد إلى الأنبار

قدم خالد إلى الأنبار
فطاف يخندقهم وأنشب القتال وكان قليل الصبر عن القتال وتقدم إلى رماته فقال‏:‏ إني أرى أقوامًا لا علم لهم بالقتال فارموا عيونهم فرموا رشقًا واحدًا ففقئت ألف عين فسميت تلك الوقعة ذات العيون فأتى خالد أضيق مكان في الخندق برذايا الجيش فرماهم فيها فأفعمه ثم اقتحم الخندق فقهرهم‏.‏

وسميت الأنبار لأنه كان فيها أنابير الحنطة والشعير والقت والتبن وكان كسرى بن هرمز يرزق أصحابه منها وكان يسميها الأهراء في زمان يزدجرد بن سابور ثم صالح خالد من حولهم وبعث إليهم أهل كلواذى وكاتبهم على عيبته من وراء دجلة‏.‏

فصل خبر عين التمر ولما فرغ خالد من الأنبار استخلف عليها الزَبرْقان بن بدر وقصد عين التمر وكان بها مهران بن بهرام في جمع عظيم وعقة بن أبي عقة في جمعِ عظيم من العرب فقال عقة لمهران‏:‏ إن العرب أعلم بقتال العرب فدعنا وخالداَ فقال‏:‏ صدقتم أنتم أعلم فخدعه واتقى به فقالت الأعاجم‏:‏ ما حملك على هذا فقال‏:‏ إن كانت له فهي لكم وإن كانت الأخرى لم تبلغوا منهم حتى تهنوا فنقاتلهم وقد ضعفوا‏.‏

فالتقيا فحمل خالد فأخذ عقة أسيرًا وأسر أصحابه وهرب بعضهم فلما سمع مهران هرب بجنده وترك الحصن فاعتصم به قلال العرب فحاصرهم خالد حتى استنزلهم وضرب أعناقهم وعنق عقة وسبى منهم سبيًا كثيرًا ووجد في بيعتهم أربعين غلامًا يتعلمون الإنجيل عليهم باب مغلق فكسره عنهم وقسمهم في أهل البلاء منهم أبو زياد مولى ثقيف ونصير أبو موسى بن نصير وأبو عمرو جد عبد اللهّ بن عبد الأعلى الشاعر وسيرين أبو محمد بن سيرين وحمران مولى عثمان ومنهم ابن أخت النَّمِر ويسار مولى قيس بن مخرمة‏.‏


فصل خبر دومة الجندل

فصل خبر دومة الجندل
ولما فرغ خالد من عين التمر خلف فيها عويمر بن الكاهن الأسلمي وخرج فلما بلغ دومة الجندل وكان عليها رئيسان أكيدر بن عبد الملك والجودي بن ربيعة فاختلفا فقال أكيدر‏:‏ أنا أعلم الناس بخالد لا يرى وجهه أحد إلا أنهزم فصالحوا فأبوا فقال‏:‏ لن أمالئكم على حربه وخرج فعارضه جند خالد فأخذوه فقتل ونجا خالد فنزل على دومة الجندل فخرج الجودي فقتل وتحصن أقوام بالحصن فلم يحملهم فقتل من تخلف وقلع باب الحصن فقتل وسبى خالد بنت الجودي وكانت موصوفة بالجمال وأقام خالد على دومة الجندل ورد الأقرع بن حابس إلى الأنبار فتحركت الأعاجم فكاتبهمِ عرب الجزيرة غضبا لعقة فخرج زَرْمهْر ومعه رُوزبه يريدان الأنبار وأتَّعدا حُصيداَ والخنافس فكتب الزبرقان وهو على الأنبار إلى القعقاع بن عمرو وهو يومئذ خليفة خالد على الحيرة فبعث القعقاع أعبد بن فدكي السعدي وأمره بالحصيد وبعث عروة بن الجعد البارقي وأمره بالخنافس فقتل زرمهر وروذبه وقتل من العجم مقتلة عظيمة وغنم المسلمون يوم حصيد غنائم كثيرة ت وأرز فلال حصيد إلى الخنافس فقصدهم ابن فدكي فهربوا إلى المُصَيخ‏.‏

قال عدي بن حاتم‏:‏ فبلغ الخبر خالدًا فقصدهم فقتلهم على المُصَيَّخ وإذا رجل يقال له‏:‏ حُرْقوص بن النعمان من عين النَمِر وإذا حوله بنوه وامرأته وإذا بينهم جفنة من خمر وهم عكوف يقولون له‏:‏ ومن يشرب هذه الساعة فقال‏:‏ اشربوا شرب وداع فما أرى أن تشربوا خمرًا بعدها هذا خالد بالعين وجنوده بحصيد فسبق إليه بعض الخيل فضربوا رأسه فإذا هو في جفنته وأخذنا بناته وقتلنا بنيه‏.‏

الثَّنيّ والزُّمَيْل ثم خرج خالد من المصيخ فبدأ بالثنيّ فبيت أهله وسبى وبعث بخمس اللّه إلى أبي بكر فاشترى عليَ بن أبي طالب رضي اللّه عنه الصهباء ابنة ربيعة بن بجير فاتخذها فولدت له وهي مكان بغداد اليوم وطعن خالد في البر وأراد أن يمضي من قراقر إلى سواء وهما ماءان لكلب فخاف الضلال فدلوه على رافع بن عمرو الطائي وكان هاديًا فقال لخالد‏:‏ إن الراكب المنفرد ليخاف على نفسه في هذه المفازة وما يسلكها إلا مغرور وأنت معك أثقال فقال‏:‏ لا بد أن أسلكها فقال رافعِ‏:‏ من استطاعِ منكم أن يصير أذن راحلته على ماء فليفعل ثم قال‏:‏ ابغني عشرين جزوراَ عظامًا سماناَ فأتى بها فأظمأهن حتى أجهدهن عطشَاَ ثم سقاهن من الماء حتى أرواهن ثم قطع مشافرهن ثم جمعهن حتى لا يحترزن فيفسد الماء في أجوافهن ثم قال لخالد‏:‏ سر فسار فكلما فزلوا نحر من تلك الجزور أربعًا فأخذ ما في بطونهن من الماء فسقاه الخيل وشرب الناس مما تزودوا حتى إذا كان صبيحة اليوم السادس نحر الجزر كلها قال خالد لرافع‏:‏ ويحك ما عندك قال‏:‏ أدركت الري إن شاء اللهّ‏.‏

وكان رافع يومئذ أرمد فقال‏:‏ انظروا هل ترون شجر عوسج على ظهر الطريق‏.‏

قالوا‏:‏ لا قال‏:‏ إنا للّه وإنا إليه راجعون قد واللّه إذن هلكت وأهلكت لا أبالكم انظروا فما زالوا يطلبونها حتى رأوها فقال‏:‏ التمسوا قربها ماء فنظروا فوجدوا عينًا فشربوا وارتوا فقال رافع‏:‏ ما سلكتها قط إلا مع أبي وأنا غلام فقال بعض المسلمين في ذلك ارتجازًا‏:‏ لله در خالد أنى اهتدى خمسًا إذا ما ساره الجيش بكى ما سارها قبلك إنسان أرى عند الصباح يحمد القوم السرى قال‏:‏ فأغار خالد على ناس من ثعلب وبهرا وعلى غسان‏.‏


فصل حديث الفراض

فصل حديث الفراض
ثم قصد الفراض فحميت الروم واغتاظت واستعانوا بمن يليهم من مشايخ أهل فارس واستمدوا تغلبًا وإيادًا والنمر فأمدوهم ثم ناهدوا خالدًا حتى إذا صار الفراض بينهم قالوا‏:‏ إما أن تعبروا إلينا وإما أن نعبر إليكم قال خالد‏:‏ بل اعبروا إلينا قالوا‏:‏ فتنحوا حتى نعبر فقال خالد‏:‏ لا نفعل ولكن اعبروا اسفل منا وذلك للنصف من ذي القعدة سنة اثنتي عشرة فقالت الروم وفارس بعضهم لبعض‏:‏ احتسبوا ملككم هذا رجل يقاتل عن دين واللّه لينصرن ولنخذلن فعبروا فقالت الروم‏:‏ امتازوا حتى نعرف الحسن والقبيح من أينا يجيء ففعلوا فقاتلوا قتالًا طويلًا ثم هزمهم اللّه وقال خالد للمسلمين‏:‏ ألحُّوا عليهم ولا ترفهوا عنهم‏.‏

فقتل يوم الفرار مائة ألف وأقام هناك بعد الوقعة عشرًا ثم أذن في القفول إلى الحيرة لخمس بقين من ذي القعدة ة وأمر عاصم بن عمرو أن يسير بهم وأمر شجرة بن الأغر أن يسوقهم وأظهر خالد أنه في الساقة‏.‏


حجة خالد

حجة خالد
وخرج خالد حاجًا من الفراض متكتمًا بحجه يعتسف البلاد حتى أتى مكة بالسمت فتأتى له من ذلك ما لم يتأت له بدليل وصار طريقاَ من طرق أهل الحيرة فلما علم أبو بكر بذلك عتب عليه وكانت عقوبته له أن صرفه إلى الشام وكتب إليه‏:‏ سر حتى تأتي بجموع المسلمين باليرموك وإياك أن تعود لما فعلت وأتم يتم اللّه لك ولا يدخلك عجب فتخسر وإياك أن تُدِلّ بعملك فإن الله له المن وهو ولي الجزاء‏.‏

وهذا كله كان في سنة اثنتي عشرة‏.‏

ومن الحوادث في هذه السنة


عمرة أبي بكر رضي اللّه عنه

عمرة أبي بكر رضي اللّه عنه
في رجب إن أبا بكر اعتمر في رجب فدخل مكة ضحوة فأتى منزله وأبو قحافة جالس على باب داره ومعه فتيان يحدثهم فقيل له‏:‏ هذا ابنك فنهض قائمًا وعجل أبو بكر أن ينيخ راحلته فنزل عنها وهي قائمة فجعل يقول‏:‏ يا أبه لا تقم ثم التزمه وقبل بين عينيه وهو يبكي فرحًا بقدومه وجاء إلى مكة عتاب بن أسيد وسهيل بن عمرو وعكرمة بن أبي جهل والحارث بن هشام فسلموا عليه‏:‏ سلام عليك يا خليفة رسول اللّه وصافحوه جميعًا فجعل أبو بكر يبكي حين يذكرون رسول اللّه صلى الله عليه وسلم وسلموا على أبي قحافة فقال أبو قحافة‏:‏ يا عتيق هؤلاء الملأ فأحسن صحبتهم فقال أبو بكر‏:‏ يا أبه لا حول ولا قوة إلا بالله طوقت عظيمًا من الأمر لا قوة لي به ولا يدان إلا باللّه وقال‏:‏ هل أحد يشتكي ظلامة فما أتاه أحد‏.‏

وأثنى الناس على واليهم‏.‏


وفي هذه السنة

وفي هذه السنة
تزوج عمر بن الخطاب عاتكة بنت زيد بن عمرو بن نفيل‏.‏

وفيها‏:‏ تزوج علي عليه السلام أمامة بنت أبي العاص بن الربيع‏.‏

وفيها‏:‏ اشترى عمر أسلم مولاه‏.‏


وفي هذه السنة

وفي هذه السنة
حج أبو بكر رضي اللهّ عنه بالناس واستخلف على المدينة عثمان بن عفان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
بشير بن سعد بن ثعلبة‏:‏ شهد العقبة مع السبعين وبدرًا وأحدًا والمشاهد كلها مع رسول اللّه صلى الله عله وسلم‏.‏

وبعثه سرية إلى بني مرة بفدك وقتل يوم عين التمر مع خالد بن الوليد‏.‏

ثمامة بن حبيب أبو مروان وهو مسيلمة الكذاب‏:‏ وقد سبقت أخباره‏.‏

السائب بن عثمان بن مظعون‏:‏ هاجر إلى الحبشة الهجرة الثانية وكان من الرماة المذكورين وشهد بدرًا والمشاهد كلها وأصابه سهم يوم اليمامة فمات منه وهو ابن بضع وثلاثين سنة‏.‏

عبد اللّه بن عبد اللّه بن أبي مالك‏:‏ شهد بدرًا والمشاهد كلها مع رسول الله ّصلى الله عليه وسلم وكان يغمه أمر أبيه وهو الذي قال له‏:‏ والله لا تدخل المدينة حتى تقر أنك أذل ورسول الله صلى الله عليه وسلم الأعز‏.‏

واستأذن رسول الله صلى الله عليه وسلم في قتله فلم يأذن له فمات أبوه فشهده رسول اللهّ صلى الله عليه وسلم ووقف على قبره وعزا ابنه عنه‏.‏

وقتل عبد اللهّ بن عبد اللّه يوم جواثا في هذه السنة‏.‏

عكاشة بن محصن بن حرثان بن قيس بن مرة يكنى أبا محصن‏:‏ شهد بدرًا وأحدًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم أو بعثه رسول الله صلى الله عليه وسلم بسرية إلى الغمر في أربعين رجلًا وقتل ببزاخة في هذه السنة وهو ابن خمس وأربعين سنة‏.‏

كناز بن الحصين بن يربوع بن طريف أبو مرثد الغنوي‏:‏ حليف حمزة بن عبد المطلب شهد بدرًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم وتوفي في هذه السنة وهو ابن ست وستين سنة‏.‏

مهشم بن الربيع بن عبد العزى بن عبد شمس بن عبد مناف أبو العاص‏:‏ وأمه هالة بنت خويلد وخالته خديجة زوج رسول اللهّ صلى الله عليه وسلم‏.‏

تزوج زينب ابنة رسول اللّه صلى الله عليه وسلم قبل الإسلام فولدت له عليًا وأمامة‏.‏

فتوفي علي صغيرًا وبقيت أمامة فتزوجها علي رضي اللهّ عنه بعد موت فاطمة عليها السلام‏.‏

وكانت زينب قد أسلمت وهاجرت وأبَى أبو العاص أن يسلم فشهد بدرًا مع المشركين فأسره عبد الله بن جبير بن النعمان فقدم في فدائه أخوه عمر بن الربيع وبعثت زينب بنت رسول اللّه صلى الله عليه وسلم وهي يومئذ بمكة بقلادة لها كانت لخديجة من جزع ظفار وظفار جبل باليمن وكانت خديجة أدخلتها على أبي العاص بتلك القلادة فلما بعثت بها في فداء زوجها عرفها رسول اللّه صلى الله عليه وسلم ورق لها وذكر خديجة وترحم عليها وقال‏:‏ ‏ «‏ إن رأيتم أن تطلقوا لها أسيرها وتردوا عليها متاعها فعلتم ‏» ‏ فأطلقوه وردوا القلادة وأخذ رسول اللّه صلى الله عليه وسلم على أبى العاص أن يخلى سبيلها ففعل‏.‏

وفي رواية أن أبا العاص كان في عير لقريش فبعث رسول الله صلى الله عليه وسلم زيد بن حارثة في جماعة فأخذوها وأسروا أبا العاص فدخل أبو العاص على زينب امرأته واستجار بها فاجارته وسألت رسول الله صلى الله عليه وسلم أن يرد عليه ما أخذ منه ورجعِ إلى مكة فأدى ما عليه من الحقوق ثم أسلم ورجع إلى رسول اللّه صلى الله عليه وسلم مسلمًا مهاجراَ فرد إليه زينب وتوفي أبو


ثم دخلت سنة ثلاث عشرة

ثم دخلت سنة ثلاث عشرة
فمن الحوادث فيها


تجهيز أبي بكر رضي اللّه عنه الجيوش إلى الشام

تجهيز أبي بكر رضي اللّه عنه الجيوش إلى الشام
بعد منصرفه من حجه أن أبا بكر رضي الله عنه جهز الجيوش إلى الشام بعد منصرفه من حجه فبعث عمرو بن العاص قِبَلَ فلسطين وبعث أبا عبيدة بن الجراح ويزيد بن أبي سفيان وشرحبيل بن حسنة وأمرهم أن يسلكوا التبوكية على البلقاء من علياء الشام‏.‏

وأول لواء عقده لواء خالد بن سعيد بن العاص ثم عزله قبل أن يسير وولى يزيد بن أبي سفيان فكان أول الأمراء الذين خرجوا إلى الشام وخرجوا في سبعة آلاف‏.‏

أخبرنا أبو منصور القزاز أخبرنا عبد الصمد بن المأمون أخبرنا ابن حيوية حدثنا البغوي حدَثنا أبو نصر بن الثمار حدَّثنا ابن الحكم عن نافع عن ابن عمر قال‏:‏ بعث أبو بكر رضي الله عنه يزيد بن أبي سفيان إلى الشام ومشى معهم نحوًا من ميلين فقيل‏:‏ يا خليفة رسول اللهّ لو انصرفت فقال‏:‏ لا إني سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ من أغبرت قدماه في سبيل اللهّ حرمها اللهّ على النار ‏» ‏‏.‏

ثم بدا له الانصراف فقام في الجيش فقال‏:‏ أوصيكم بتقوى اللّه لا تعصوا ولا تغلوا ولا تجبنوا ولا تهدموا بيعة ولا تعرقوا نخلًا ولا تحرقوا زرعًا ولا تقطعوا شجرة مثمرة ولا تقتلوا شيخًا كبيرًا ولا صبيًا صغيرًا وستجدون أقوامًا حبسوا أنفسهم للذي حبسوا أنفسهم له فذروهم وما حبسوا أنفسهم له وستردون بلدًا يغدو عليكم ويروح فيه ألوان الطعام فلا يأتيكم لون إلا ذكرتم اسم اللهّ عليه‏.‏

فصل في سبب عزل خالد بن سعيد وكان سبب عزل أبي بكر رضي اللّه عنه خالد بن سعيد ما روى ابن اسحاق عن عبد اللّه بن أبي بكر قال‏:‏ قدم خالد بن سعيد من اليمن بعد وفاة رسول اللهّ صلى الله عليه وسلم فتربص ببيعة أبي بكر شهرين ولقي علي بن أبي طالب وعثمان رضي اللّه عنهما فقال‏:‏ يا بني عبد مناف لقد طبتم نفسًا عن أمركم يليه غيركم فأما أبو بكر فلم يجعلها عليه وأما عمر فاضطغنها عليه‏.‏

فلما أمره قال عمر‏:‏ أتؤمره وقد صنعِ ما صنع وقال ما قال فلم يزل به حتى عزله وأمَّر يزيد بن أبي سفيان‏.‏

ثم جعله رداَ بتيماء فأطاع عمر في بعض أمره وعصاه في بعض وقال له‏:‏ انزل بتيماء ولا تبرح وادع من حولك بالانضمام إليك ولا تقاتل إلا من قاتلك حتى يأتيك أمري‏.‏

فاجتمع إليه جموع كثيرة وبلغ الروم عظم ذلك العسكر فضربوا على العرب البعوث فكتب بالخبر إلى أبي بكر رضي اللّه عنه فكتب إليه أقدم تحجم واستنصر اللّه فسار إليهم خالد فتفرقوا وأعروا منزلهم فنزله ودخل عامة من كان يجمع له في الإسلام فسار بمن معه فأقبل إليه بطريق من بطارقة الروم يدعى باهان فهزمه وقتل جنده وكتب بذلك إلى أبي بكر الصديق واستمده‏.‏

ولما بلغ الخبر الروم وأحوال الأمراء المبعوثين كتبوا إلى هرقل فقال لأصحابه‏:‏ أرى من الرأي ألا تقاتلوا هؤلاء القوم وأن تصالحوهم فلم يقبلوا منه خرج هرقل حتى نزل بحمص فعبى لهم العساكر وبعث إلى تَذَارِق خرج في تسعين ألفًا فنزلوا على فلسطين وبعث جَرَجة بن وذار نحو يزيد ابن أبي سفيان فعسكر بإزائه وبعث إليه الدّراقص فاستقبل شرحبيل بن حسنة وبعث الفِيقار بن نَسْطُوس في ستين ألفَاَ نحو أبي عبيدة فهابهم المسلمون وكتب المسلمون إلى أبي بكر وإلى عمر‏:‏ ما الرأي فكتب عمر‏:‏ الرأي الاجتماع فاتعدوا باليرموك وجاء كتاب إلى أبي بكر رضي الله عنه بمثل رأي عمر واجتمعوا باليرموك فتكونوا عسكرًا واحدًا ولن يؤتى مثلكم من قلة الله ناصر من نصره وليصل كل رجل منكم بأصحابه‏.‏

فبلغ ذلك هرقل فكتب إلى بطارقته‏:‏ اجتمعوا لهم وانزلوا بالروم منزلًا واسع العَطَنُ واسع المطَّرَد ضيّق المهرَب وعلى الناس التَذارق وعلى المقدمة جرَجَه وعلى مجنَّبتيْه باهان والدراقص وعلى العرب الفيقار‏.‏

ففعلوا ونزلوا الواقوصة وهي على ضفة اليرموك وصار الوادي خندقًا لهم ونزل المسلمون بحذائهم على طريقهم وليس للروم طريق إلا عليهم فقال عمرو‏:‏ أبشروا حُصِرت الروم وقلما حاصر قوم قومًا إلا ظفروا بهم وأقاموا بذلك صفر من سنة ثلاث عشرة وشهري ربيع لا يقدرون من الروم على شيء ولا يخلصون إليهم ولا يحْرج الروم خرجه إلا أديل المسلمون عليهم‏.‏

وكتب أبو بكر إلى خالد أن يلحق بهم وأمره أن يخلف على العراق المثنى فوافاهم في ربيع وأمد هرقل الروم بباهان فطلع عليهم وقد قدم قدامه الشمامسة والرهبان والقسيسين يحضونهم على القتال فوافى قدومهم قدوم خالد فقاتل خالد باهان وقاتل الأمراء من يليهم فهزم باهان وتتابعت الروم على الهزيمة فاقتحموا خندقهم‏.‏

وكان المشركون مائتي ألف وأربعين ألفأ منهم ثمانون ألف مقيد وأربعون ألفًا مسلسل للموت وأربعون ألفًا مربَّطُون بالعمائم للموت وثمانون ألف فارس وثمانون ألف راجل‏.‏

وكان المسلمون سبعة وعشرين ألفًا إلى أن قدم خالد في تسعة آلاف فصاروا ستة وثلاثين ألفًا‏.‏

وقيل‏:‏ ستة وأربعين ألفًا فمرض أبو بكر رضي اللّه عنه وتوفي قبل الفتح بعشر ليال‏.‏

لما اجتمع القوم باليرموك أخذ الرهبان يحرضونهم وينعون إليهم النصرانية فخرجوا للقتال في جمادى الآخرة فقام خالد في الناس فقال‏:‏ اجتمعوا وهلموا فلنتعاور الإمارهَ فليكن عليها بعضنا اليوم والآخر غدا والآخر بعد غد حتى يتأمر كلكم ودعوني اليوم ألي أمركم فإنا إن رددنا القوم إلى خندقهم لم نزل نردهم وإن هزمونا لم نفلح بعدها‏.‏

فأمروه فخرجت الروم في تعبية لم ير الراءون مثلها وخرج خالد في ستة وثلاثين كردوسًا إلى أربعين فجعل القلب كراديس وأقام فيه أبا عبيدة وجعل الميمنة كراديس وعليها عمرو بن العاص وفيها شرحبيل بن حسنة وجعل الميسرة كراديس وعليها يزيد بن أبي سفيان وكان على كردوس من كراديس العراق القعقاع بن عمرو وعلى كردوس مذعور بن عدي وعياض بن غنم على كردوس وهاشم بن عتبة على كردوس وزياد بن حنظلة على كردوس وخالد في كردوسِ‏.‏

وعلى فالَة خالد بن سعيد دحية بن خليفة على كردوس وأبو عبيدة في كردوس وسعيد بن خالد على كردوس وأبو الأعور بن سفيان على كردوس وابن ذي الخمار على كردوس وفي الميمنة عمارة بن مخشي بن خويلد على كردوس وشرحبيل على كردوس ومعه خالد بن سعيد وعبد اللّه بن قيس على كردوس وعمرو بن عبسة على كردوس والسمط بن الأسود على كردوس وذو الكلاع على كردوس ومعاوية بن جديج على كردوس وجندب بن وكان قاضي القوم أبا الدرداء وكان القاص فيهم أبو سفيان بن حرب يسير فيهم فيقف على الكراديس فيقول اللّه الله إنكم أنصار الإسلام اللهم هذا يوم من أيامك اللهم انزل نصرك على عبادك‏.‏

وكان على الطلائع قباث بن أشيم وعلى الأقباض عبد اللّه بن مسود‏.‏

فشهد اليرموك ألف من أصحاب رسول اللّه صلى الله عليه وسلم فيهم نحو مائة من أهل بدر‏.‏

ونشب القتال والتحم الناس وتطارد الفرسان فإنهم على ذلك إذ قدم البريد من المدينة وهو محمية بن زُنَيم فأخذته الخيول وسألوه الخبر فلم يخبرهم لا بسلامة وأخبرهم عن أمدادة وإنما جاء بموت أبي بكر وتأمير أبي عبيدة فأبلغوه خالدًا فأسر إليه خبر أبي بكر رضي الله عنه فأخبره بما قال للجند فقال‏:‏ أحسنت وأخذ الكتاب وجعله في كنانته وخاف إن هو أظهر ذلك أن ينتشر عليه أمر الخيل فوقف محمية بن زُنَيم مع خالد‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدَثنا عبد اللّه بن أحمد قال‏:‏ حدَثني أبي قال‏:‏ حدَّثنا محمد بن جعفر قال‏:‏ حدَّثنا شعبة عن سماك قال‏:‏ سمعت عياض الأشعري قال‏:‏ شهدت اليرموك وعلينا خمسة أمراء‏:‏ أبو عبيدة بن الجراح ويزيد بن أبي سفيان وابن حسنة وخالد بن الوليد وعياض وليس عياض هذا بالذي حدث سماكًا عنه قال‏:‏ وقال عمر رضي الله عنه‏:‏ إذا كان قتال فعليكم أبو عبيدة قال‏:‏ فكتبنا إليه‏:‏ إنه قد جاش إلينا الموت واستمدناه‏.‏

فكتب إلينا‏:‏ إنه قد جاءني كتابكم تستمدوني وإني أدلكم على من هو أعز نصرًا وأحضر جندًا اللّه عز وجل فاستنصروه فإن محمدًا صلى الله عليه وسلم قد نصر يوم بدر في أقل من عدتكم فإذا أتاكم كتابي هذا فقاتلوهم ولا تراجعوني‏.‏

قال‏:‏ فقتلناهم فهزمناهم وقتلناهم أربع فراسخ‏.‏

قال‏:‏ وأصبنا أموالا فتشاوروا فأشار علينا عياض‏:‏ أن نعطى عن كل رأس عشرة قال‏:‏ وقال أبو عبيدة‏:‏ من يراهني‏.‏

فقال شاب‏:‏ أنا إن لم تغضب‏.‏

قال‏:‏ فسبقه فرأيت عقيصتيِ أبي عبيدة تنفران وهو خلفه على فرس عربي‏.‏

قال علماء السير‏:‏ وخرج جَرَجة حتى كان بين الصفين ونادى‏:‏ ليخرج إليَّ خالد فخرج إليه خالد وأقام أبا عبيدة مكانه فوافقه بين الصفين حتى اختلفت أعناق دابتيهما وقد أمن أحدهما صاحبه فقال جرجة‏:‏ يا خالد أصدقني ولا تكذبني فإن الحر لا يكذب ولا تخادعني فإن الكريم لا يخادع المسترسل باللّه هل أنزل اللّه على نبيكم سيفًا من السماء فأعطاكه‏.‏

فلا تسله على أحد إلا هزمتهم‏.‏

قال‏:‏ لا قال‏:‏ فبم سميت سيف اللّه‏.‏

قال‏:‏ إن اللهّ عز وجل بعث فينا نبيه فدعانا فنفرنا منه ونأينا عنه ثم بعضنا صدقه وتابعه وبعضنا باعده وكذبه فكنت فيمن كذبه وقاتله ثم إن اللّه تعالى أخذ بقلوبنا فهدانا به فتابعناه‏.‏

فقال‏:‏ ‏"‏ أنت سيف من سيوف الله سله على المشركين لا ودعا لي بالنصر فسميت سيف اللّه بذلك فأنا من أشد المسلمين على المشركين‏.‏

فقال‏:‏ صدقتني يا خالد أخبرنىِ إلامَ تدعون قال‏:‏ إلى شهادةة أن لا إله إلا الله وأن محمدًا عبده ورسوله والإقرار بما جاء به من عند اللّه قال‏:‏ فمن لم يُجبْكم قال‏:‏ فالجزية قال‏:‏ فإن لم يجبكم ويعطها قال‏:‏ نؤذنه بحرب ثم نقاتله قال‏:‏ فما منزلة الذي يدخل فيكم ويجيبكم إلى هذا الأمر اليوم قال‏:‏ منزلتنا واحدة قال‏:‏ هل لمن دخل فيه اليوم مثل ما لكم من الأجر‏.‏

قال‏:‏ نعم قال‏:‏ وكيف يساويكم وقد سبقتموه قال‏:‏ إنا دخلنا في هذا الأمر ونبينا حي بين أظهرنا يأتيه خبر السماء وحق لمن رأى ما رأينا أن يسلم ويتابع وإنكم أنتم لم تروا ما رآينا ولم تسمعوا ما سمعنا من العجائب والحُجَج فمن دخل في هذا الأمر بنية حقيقية كان أفضل فقال له‏:‏ صدقتني وقلب الترس ومال مع خالد وقال‏:‏ علمني الإسلام فمال به خالد إلى فسطاطه فشن عليه ماء ثم صلى به ركعتين وحملت الروم مع انقلابه إلى خالد وهم يرون أنها منه حيلة فأزالوا المسلمين عن مواقفهم إلا المحامية عليهم عكرمة والحارث بن هشام‏.‏

وركب خالد ومعه جرجة لم وتراجعت الروم إلى مواقفهم فزحف خالد حتى تصافحوا بالسيوف فضرب فيهم خالد وجرجة من لدن ارتفاع النهار إلى جنوح الشمس للغروب ثم أصيب جرجة ولم يصل صلاة سجد فيها إلا الركعتين اللتين أسلم عليهما وصلى الناس الظهر والعصر إيماء وتضعضع الروم ونهد خالد بالقلب حتى كان بين خيلهم ورجلهم وهربوا فانفرج المسلمون لهم فذهبوا في البلاد وأقبل المسلمون على الرّجْل ففضوهم فاقتحموا في خندقهم فتهافت عشرون ومائة ألف وكان الفيقار قد بعث رجلًا عربياَ فقال‏:‏ ادخل في هؤلاء القوم يومًا وليلة ثم ائتني بخبرهم فجاء فقال‏:‏ بالليل رهبان وبالنهار فرسان ولو سرق ابن ملكهم قطعوا يده ولو زنا رجم لإقامة الحق فيهم فقال‏:‏ لبطن الأرض خير من لقاء هؤلاء على ظهرها فلما أقبلوا تجلجل الفيقار وأشراف من الروم برانسهم ثم جلسوا وقالوا‏:‏ لا نحب أن نرى يوم السوء إذ لم نستطع أن نرى يوم السرور وإذ لم نستطع أن نمنع النصرانية فأصيبوا في تزملهم‏.‏

وقال عكرمة بن أبي جهل يومئذ‏:‏ قاتلت رسول اللهّ صلى الله عليه وسلم في كل موطن وأفرُ منكم اليوم ثم نادى‏:‏ من يبايع على الموت فبايعه الحارث بن هشام وضرار بن الأزور في أربعمائة من وجوه المسلمين وفرسانهم فقاتلوا قدّام فسطاط خالد حتى أثبتوا جميعًا جراحأ‏.‏

وأتى خالد بعد ما أصبحوا بعكرمة جريحًا فوضع رأسه على فخذه وبعمرو بن عكرمة فوضع رأسه على ساقه وجعل يمسح عن وجوههما ويقطر في حلوقهما الماء ويقول‏:‏ كلا زعم ابن الحنتمة أنا لا نستشهد‏.‏

وأصيبت يومئذ عين أبي سفيان فأخرج السهم من عينه أبو حثمة‏.‏

وقاتل النساء يومئذ منهن جويرية بنت أبي سفيان‏.‏

وقتل الله أخا هِرَقْل وأخذ التَّذارق وانتهت الهزيمة إلى هرقل وهو دون مدينة حِمْص فارتحل فجعل مدينة حمص بينه وبينهم‏.‏


كانت وقعة اليرموك

كانت وقعة اليرموك
في سنة ثلاث عشرة وكانت أول فتح فتح على عمر بعد عشرين ليلة من متوفى أبي بكر رضي اللّه عنه‏.‏وأما الواقدي فإنه يقول في سنة خمس عشرة‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا ابن المبارك بن عبد الجبار أخبرنا أبو محمد الجوهري أخبرنا أبو عمرو بن حيوية أخبرنا أبو بكر بن الأنباري قال‏:‏ حدَّثني أبي قال‏:‏ حدَثنا أحمد بن عبيد عن ابن الأعرابي قال‏:‏ استشهد باليرموك عكرمة بن أبي جهل وسهيل بن عمرو والحارث بن هشام وجماعة من بني المغيرة فأتوا بماء وهم صرعى فتدافعوه حتى ماتوا ولم يذوقوه‏.‏

أتي عكرمة بالماء فنظر إلى سهيل بن عمرو ينظر إليه فقال‏:‏ ابدأوا بذا فنظر سهيل إلى الحارث بن هشام ينظر إليه فقال‏:‏ ابدأوا بذا فماتوا كلهم قبل أن يشربوا فمر بهم خالد فقال‏:‏ بنفسي أنتم‏.‏

كذا في هذه الرواية عن ابن الأعرابي‏.‏

فأما عكرمة فاستشهد وأما الحارث وسهيل فاستشهدا بعد ذلك بزمان‏.‏

قال علماء السير‏:‏ وأتى خالد دمشق فجمع له صاحب بصرى فسار إليه هو وأبو عبيدة فظفروا بالعدو وطلب العدو الصلح فصولحوا على كل رأس دينار في كل عام وجريب حنطة ثم رجع العدو على المسلمين فتوافت جنود المسلمين والروم بأجنادين فالتقوا يوم السبت لليلتين بقيتا من جمادى الأولى فظهر المسلمون على المشركين وقتل خليفة هرقل في رجب‏.‏وكان من الحوادث في هذه السنة وقعة جرت بالعراق بعد مجيء خالد إلى الشام أنه استقام أمر فارس على شَهْرَبَراز بن أردشير بن شهريار فوجه إلى المثنى الذي استخلفه خالد على العراق جندًا عظيمًا عليهم هُرْمُز بن جاذوَيْه في عشرة آلاف ومعه فيل وكتب مسالح المثنى إليه بإقبال العدو فخرج المثنى من الحيرة نحوه وضم إليه المساِلح وأقام ببابل وأقبل هرمز بن جاذوية وكتب إلى المثنى‏:‏ إني قد بعثت إليك جنداَ من وخش أهل فارس إنما هم رعاة الدجاج والخنازير فلست أقاتلكم إلا بهم‏.‏

فأجابه المثنى‏:‏ إن الذي يدل عليه الرأي أنكم اضطررتم إلى ذلك فالحمد للّه الذي رد كيدكم إلى رعاة الدجاج والخنازير‏.‏

فجزع أهل فارس من كتابه وقالوا‏:‏ جرأت علينا عدونا‏.‏

فالتقوا ببابل فاقتتلوا قتالًا شديدًا ثم أن ناسًا من المسلمين قصدوا الفيل وقتلوه فانهزم أهل فارس واتبعتهم المسلمون يقتلونهم ومات شهربراز حين انهزم هرمز بن جاذوية‏.‏

ثم اجتمع أهل فارس على دُخْت زنان ابنة كسرى فلم ينفذ لها أمرٌ فَخُلِعَتْ‏.‏

ومُلِّكَ سابور بن شهربراز وقام بأمره الفَرُّ خزاذ بن البِنْدوان فسأله أن يزوجه آزَرْمِيدُخْت بنت كسرى ففعل فغضبت من ذلك وقالت‏:‏ يا ابن عم أتزوجني عبدي‏.‏

فقال‏:‏ استحي من هذا الكلام ولا تعيديه فإنه زوجك‏.‏فشكت إليه الذي تخاف فقال لها‏:‏ قولي له ليقل له فليأتك فأنا أكفيكه‏.‏

فلما كانت ليلة العرس أقبل الفرخزاذ حتى دخل فثار به سياوَخْش فقتله ومن معه ثم نهد بها إلى سابور فحضرته ثم دخلوا عليه فقتلوه‏.‏

وملكت آزر ميدختَ بنت كسرى وأبطأ خبر المسلمين على أبي بكر رضي اللهّ عنه فخلف المثنى على المسلمين بشير بن الخصاصية فخرج إلى أبو بكر رضي اللّه عنه ليخبره خبر المسلمين والمشركين ويستأذنه في الاستعانة بمن ظهرت توبته وندمه من أهل الردة فقدم المدينة وأبو بكر رضي اللّه عنه مريض فقال لعمر‏:‏ إني أرجو أن أموت من يومي هذا فلا تمسين حتى تندب الناس مع المثنى وإن تأخرت إلى الليل فلا تصبحن حتى تندب الناس معه ولا تشغلنكم مصيبة عن دينكم وقد رأيتني متوفى رسول اللّه صلى الله عليه وسلم وما صنعت‏.‏

فمات أبو بكر رضي اللّه عنه وندب عمر الناس مع المثنى‏.‏


ومن الحوادث في هذه السنة مرض أبي بكر رضي اللّه عنه

ومن الحوادث في هذه السنة مرض أبي بكر رضي اللّه عنه
وحدث في مرضه أنه عقد الخلافة من بعده لعمر رضي الله عنهما‏.‏

ولما أراد ذلك دعا عبد الرحمن بن عوف فقال‏:‏ أخبرني عن عمر بن الخطاب فقال‏:‏ هو والله أفضل من رأيك فيه من رجل ولكن فيه غلظة فقال أبو بكر‏:‏ ذاك لأنه يراني رقيقًا ولو أفضى الأمر إليه لترك كثيرًا مما هو عليه ثم دعا عثمان ابن عفان فقال‏:‏ أخبرني عن عمر فقال‏:‏ أنت أخبرنا به فقال‏:‏ على ذلك يا أبا عبد اللّه فقال عثمان اللهم علمي به أن سريرته خير من علانيته وأنه ليس فينا مثله فقال أبو بكر رضي اللّه عنه‏:‏ أيرحمك الله واللّه لو تركته ما عَدَوْتُكَ‏.‏

ثم قال له‏:‏ اكتب‏:‏ بسم اللّه الرحمن الرحيم‏.‏

هذا ما عهد أبو بكر بن أبي قحافة في آخر عهده بالدنيا خارجًا منها وأول عهده بالآخرة داخلًا فيها حين يؤمن الكافر ويوقن الفاجر ويصدق الكاذب إني استخلفت عليكم‏.‏

ثم أغشي عليه فكتب عثمان‏:‏ إني استخلف عليكم عمر بن الخطاب‏.‏

فلما أفاق أبو بكر قال‏:‏ إقرأ علي فقرأ عليه فكبر وقال‏:‏ أراك خِفْتَ أن يختلف الناس إن أفلتت نفسي في غشيتي قال‏:‏ نعم قال‏:‏ جزاك الله خيرًا عن الإسلام وأهله وأقرها أبو بكر رضي اللّه عنه وأمره فخرج على الناس بالكتاب فبايعوه لمن فيه قد علموا أنه عمر ودخل عليه قوم فقالوا‏:‏ ما تقول لربك إذا سألك عن استخلافك عمر وأنت ترى غلظته فقال‏:‏ أجلسوني تخوفوني خاب من تزود من أمركم بظلم أقول اللهم استخلفت عليهم خير أهلك‏.‏

ثم دعا عمر وأوصاه‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا عبد اللّه بن نمير قال‏:‏ حدَّثنا الأعمش عن أبي وائل عن مسروق عن عائشة قالت‏:‏ لما مرض أبو بكر مرضه الذي مات فيه قال‏:‏ انظروا ما زاد في مالي منذ دخلت الإمارة فابعثوا به إلى الخليفة من بعدي فإني قد كنت استصلحته جهدي وكنت أصيب من الودك نحوا مما كنت أصيب في التجارة قالت عائشة‏:‏ فلما مات نظرنا فإذا عبد نوبي كان يحمل صبيانه وإذا ناضح كان يسقي بستانًا له فبعثنا بهما إلى عمر قالت‏:‏ فأخبرني حربي يعني رسولي أن عمر بكى وقال‏:‏ رحمة الله على أبي بكر لقد أتْعَبَ مَنْ بَعْده تَعَبَاَ شَدِيدًا‏.‏

قال محمد بن سعد‏:‏ وأخبرنا عاصم بن عمر الكلابي قال‏:‏ حدَّثنا سلمان بن المغيرة عن ثابت عن أنس قال‏:‏ أطفنا بغرفة أبي بكر الصديق في مرضه الذي قبض فيه فقلنا له‏:‏ كيف أصبح أو كيف أمسى خليفة رسول الله صلى الله عليه وسلم فاطًلع علينا اطلاعة فقال‏:‏ ألستم ترضون بما أصنع‏.‏

قلنا‏:‏ بلى قد رضينا قال‏:‏ وكانت عائشة هي تمرضه قال فقال‏:‏ أما إني قد كنت حريصًا على أن أوَفَر َللمسلمين فيئهم مع أني قد كنت أصبت من اللحم واللبن فانظروا إذا رجعتم ما كان عندنا فأبلغوه عمر‏.‏

قال‏:‏ فذاك حين عرفوا أنه استخلف عمر‏.‏

قال‏:‏ وما كان عنده دينار ولا درهم ما كان إلا خادم ولقْحة ومِحْلَب فلما رأى ذلك عمر يُحمَلُ إليه قال‏:‏ يرحم الله أبا بكر لقد أتْعَبَ مَنْ بَعدَه‏.‏

قال ابن سعد‏:‏ أخبرنا يزيد بن هارون قال‏:‏ أخبرنا ابن عون عن محمد قال‏:‏ توفي أبو بكر رضي اللّه عنه وعليه ستة آلاف درهم كان أخذها من بيت المال فلما حضرته الوفاة قال‏:‏ إن عمر لم يَدَعْني حتى أصبت من بيت المال ستة آلاف درهم وإن حائطي الذي بمكان كذا وكذا فيها فلما توفي ذكر ذلك لعمر فقال‏:‏ يرحم الله أبا بكر لقد أحب أن لا يدع لأحد بعده مقالًا وأنا والي الأمر من بعده وقد رددتها عليكم‏.‏

قال ابن سعد‏:‏ وأخبرنا عمرو بن عاصم قال‏:‏ حدثنا همام عن يحيى عن قتادة قال‏:‏ قال أبو بكر‏:‏ لي من مالي ما رضي ربي من الغنيمة فأوصى بالخمس‏.‏

قال ابن سعد‏:‏ وأخبرنا الفضل بن دكين قال‏:‏ حدَّثنا سفيان بن عيينة عن الزهري عن عروة عن عائشة قالت‏:‏ لما حضرت أبا بكر الوفاة جلس فتشهد ثم قال‏:‏ أما بعد يا بنية فإن أحب الناس غِنَى إليَّ بعدي أنت وإن أعز الناس عليَ فقرًا بعدي أنت وإني كنت نَحَلْتُكِ جداد عشرين وسقًا من مالي فوددت واللّه أنك حزتيه وأخذتيه فإنما هو مال الوارث وهما أخواك وأختاك‏.‏

قالت‏:‏ قلت‏:‏ هذان أخواي فمن أختاي قال‏:‏ ذو بطن ابنة خارجة فإني أظنها جارية‏.‏

قال ابن سعد‏:‏ وأخبرنا وكيع قال‏:‏ حدَثنا هشام عن أبيه عن عائشة قالت‏:‏ ما ترك أبو بكر دينارًا ولا درهمًا ضرب اللّه سكتة‏.‏

قال محمد بن سعد‏:‏ وأخبرنا الفضل بن دكين قال‏:‏ حدَّثنا مالك بن المغول عن أبي السفر قال‏:‏ مرض أبو بكر فقالوا‏:‏ ألا تدعو الطبيب فقال‏:‏ قد رآني فقال إني فعال لما أريد‏.‏

قال مؤلف الكتاب في سبب موته قولان‏:‏ أحدهما‏:‏ أن اليهود سمته في حريرة أكل منها هو والحارث بن كلدة فأخذ منها الحارث لقمة ثم قال‏:‏ كف فقد أكلت طعامًا مسمومًا سم سنة فماتا جميعًا للسنة يوم مات أبو بكر‏.‏

وروى ابن سعد عن عبد العزيز بن عبد اللهّ الأويسي عن الليث بن سعد عن عقيل عن ابن شهاب‏:‏ أن أبا بكر والحارث بن كلدة كانا يأكلان حريرة أهديت لأبي بكر فقال الحارث‏:‏ ارفع يدك يا خليفة رسول اللّه واللهّ إن فيها لسم سنة وأنا وأنت نموت في يوم واحد‏.‏

فلم يزالا عليلين حتى ماتا في يوم واحد عند انتهاء السنة‏.‏

والقول الثاني‏:‏ ذكره الواقدي عن أشياخه‏:‏ أن أبا بكر رضي اللّه عنه اغتسل في يوم بارد فَحُمّ خمسة عشر يومًا فكان لا يخرج إلى الصلاة وأمر عمر أن يصلي بالناس وكان عثمان الزمهم له في مرضه‏.‏

روى هشام بن عروة عن أبيه عن عائشة قالت‏:‏ دخلتَ على أبي فأثبت الموت فيه فبكيت ثم قلت‏:‏ مَنْ لا يَزَالُ دَمْعُه مقنًعًا فَإِنَه لاَ بُد مَرةً مَدْفُونُ فقال أبو بكر رضي الله عنه‏:‏ ليس كما قلت بل‏:‏ ‏ «‏ وجاءت سكرة الموت بالحق ذلك ما كنت منه تحيد ‏» ‏‏.‏

قال‏:‏ أي يوم هذا‏.‏

قلت يوم الإثنين قال‏:‏ فإني أرجو من الله فيما بيني وبين الليل فلم يتوف حتى أمسى من تلك الليلة‏.‏

قالت‏:‏ ثم دفن قبل أن يصبح‏.‏

قالت‏:‏ ثم قال‏:‏ في كم كفن رسول الله صلى الله عليه وسلم قالت‏:‏ فيِ ثلاثة أثواب بيض يمانية‏.‏

قالت فنظر إلى ثوب كان عليه يمرض فيه فيه درع زعفران أو مشق فقال‏:‏ اغسلوا هذا وزيدوا عليه ثوبين وكفنوني قلت‏:‏ إن هذا خلق قال‏:‏ إن الحي أحق بالجديد وإنما هو للمُهْلة يعني الصديد‏.‏

قالت‏:‏ فغسلناه وكفناه فيه‏.‏


توفي أبو بكر

توفي أبو بكر
في مساء ليلة الثلاثاء بين المغرب والعشاء ودفن ليلة الثلاثاء لثمان ليال بقين من جمادى الآخرة سنة ثلاث عشرة من الهجرة فكانت خلافته سنتين وثلاثة أشهر وعشر ليال‏.‏

وقال أبو معشر‏:‏ أربعة أشهر إلا أربع ليال وتوفي وهو ابن ثلاث وستين سنة وغسلته امرأته أسماء بنت عميس أوصاها بذلك فقالت‏:‏ لا أطيق فقال‏:‏ يعينك عبد الرحمن‏.‏

ولما توفي حمل على السرير الذي حمل عليه رسول اللّه صلى الله عليه وسلم وصلى عليه عمر في مسجد رسول الله صلى الله عليه وسلم بين القبر والمنبر وكبر عليه أربعًا ودخل قبره عمر وعثمان وطلحة وعبد الرحمن بن أبي بكر وكان قد أوصى أن يدفن إلى جنب رسول اللّه صلى الله عليه وسلم فحفر له فجعل رأسه عند كتفي رسول الله صلى الله عليه وسلم وألصقوا اللحد باللحد‏.‏

قال محمد بن سعد‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَثني ربيعة بن عثمان عن عامر بن عبد اللّه بن الزبير قال‏:‏ رأس أبي بكر عند كتفي رسول اللّه صلى الله عليه وسلم ورأس عمر عند حقوي أبي بكر‏.‏

ولما توفي أبو بكر رضي الله عنه نعي إلى أبيه أبي قحافة فقال‏:‏ رَزْءٌ جليل وورث أبو قحافة السدس من ماله وقال‏:‏ قد رددت ذلك على ولد أبي بكر رضي اللهّ عنه‏.‏

ومن الحوادث في هذه السنة خلافة عمر رضي اللّه عنه ‏.‏


باب خلافة عمر بن الخطاب رضي اللّه عنه

باب خلافة عمر بن الخطاب رضي اللّه عنه

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ذكر نسبه

باب خلافة عمر بن الخطاب رضي اللّه عنه


ذكر صفته

ذكر صفته
كان أبيض طوالأ تعلوه حمرة أصلع أشب يخضب بالحناء والكتم وكان نقش خاتمه‏:‏ ‏ «‏ كفى بالموت واعظًا يا عمر ‏» ‏‏.‏


ذكر أزواجه وأولاده

ذكر أزواجه وأولاده
كان له من الولد عبد اللّه وعبد الرحمن وحفصة وأمهم زينب بنت مظعون بن جبيب‏.‏

وزيد الأكبر ورقية وأمهم أم كلثوم بنت علي بت أبي طالب وأمها فاطمة وفرق الإسلام بين عمر وبين أم كلثوم أبنت جرول وعاصم وأمه جميلة بنت ثابت بن أبي الأقلج وعبد الرحمن الأوسط وهو أبو المجبر وأمه لهَيَّة أم ولد وعبد الرحمن الأصغر وأمه أم ولد وفاطمة وأمها أم حكيم بنت الحارث بن هشام وزينب وأمها فكيهة أم ولد وعياض بن عمر وأمه عاتكة بنت زيد بن عمرو بن نفيل أخبرنا ابن ناصر أخبرنا المبارك بن عبد الجبار أخبرنا أبو محمد الجوهري أخبرنا أبو عمرو بن حيوية أخبرنا أبو بكر محمد بن خلف إجازة وحدَّثنا عنه محمد بن عبد اللّه بن الحارث حدَّثنا عبد اللّه بن محمد حدَّثنا الحكم بن موسى حدَّثنا يحيى بن حمزة عن زيد بن واقد قال‏:‏ حدَّثني بشير بن عبد اللّه قال‏:‏ كانت تحت عمر بن الخطاب رضي اللّه عنه امرأة تسمى عاصية فسماها رسول اللّه صلى الله عليه وسلم جميلة وكانت امرأة جميلة وكان عمر يحبها وكان عمر إذا خرج إلى الصلاة مشيت معه من فراشها إلى الباب فإذا أراد الخروج قبلته ثم مضى فرجعت إلى فراشها‏.‏


ذكر إسلام عمر بن الخطاب رضي اللّه عنه

ذكر إسلام عمر بن الخطاب رضي اللّه عنه
أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا أبو الحسن بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ حدَّثنا إسحاق بن يوسف الأزرق قال‏:‏ حدَّثنا القاسم بن عثمان البصري عن أنس بن مالك قال‏:‏ خرج عمر متقلدًا بسيفه - أو قال‏:‏ بالسيف فلقيه رجل من بني زهرة فقال‏:‏ إلى أين تعمد يا عمر‏.‏

قال‏:‏ أريد أن أقتل محمدًا قال‏:‏ وكيف تأمن في بني هاشم وبني زهرة وقد قتلت محمدًا‏.‏

قال‏:‏ فقال عمر‏:‏ ما أراك إلا قد صبوت وتركت دينك الذي أنت عليه قال‏:‏ أفلا أدلك على العجب يا عمر إن ختنك وأختك قد صبوا وتركا دينك الذي أنت عليه‏.‏

قال‏:‏ فمشى عمر ذامرًا حتى أتاهما وعندهما رجل من المهاجرين يقال له خباب‏.‏

قال‏:‏ فلما سمع خباب حس عمر توارى في البيت فدخل فقال‏:‏ ما هذه الهينمة التي سمعتها عندكم‏.‏

وكانوا يقرأون طه فقالا‏:‏ ما عدا حديثا تحدثناه بيننا قال‏:‏ فلعلكما قد صبوتما‏.‏

قال‏:‏ فقال له ختنه‏:‏ أرأيت يا عمر إن كان الحق في غير دينك‏.‏

قال‏:‏ فوثب عمر على ختنه فوطئه وطئًا شديدًا فجاءت أخته فدفعته عن زوجها فنفحها بيده نفحة فدمى وجهها فقالت وهي غضبى‏:‏ يا عمر إن كان الحق في غير دينك اشهد أن لا إله إلا اللّه واشهد أن محمدًا رسول اللّه‏.‏

فلما يئس عمر قال‏:‏ اعطوني هذا الكتاب الذي عندكم فأقرأه قال‏:‏ وكان عمر يقرأ الكتب فقالت أخته‏:‏ إنك رجس ولا يمسه إلا المطهرون فقم فاغتسل وتوضأ‏.‏

قال‏:‏ فقام عمر فتوضأ ثم أخذ الكتاب فقرأ‏:‏ ‏ «‏طه‏» ‏ وحتى انتهى إلى قوله‏:‏ ‏ «‏إنني أنا اللّه لا إله إلا أنا فاعبدني وأقم الصلاة لذكري‏» ‏ طه 1 - 14‏.‏

قال‏:‏ فقال عمر‏:‏ دلوني على محمد‏.‏

فلما سمع خباب قول عمر خرج من البيت فقال‏:‏ أبشر يا عمر فإني أرجو أن تكون دعوة رسول اللّه صلى الله عليه وسلم لك ليلة الخميس‏:‏ لا اللهم أعز الإسلام بعمر بن الخطاب أو بعمرو بن هشام ‏ «‏‏.‏

قال‏:‏ ورسول اللّه صلى الله عليه وسلم في الدار التي في أصل الصفا‏.‏

فانطلق عمر حتى أتى الدار قال‏:‏ وعلى باب الدار حمزة وطلحة وأناس من أصحاب رسول اللّه صلى الله عليه وسلم فلما رأى حمزة وَجَلَ القوم من عمر قال حمزة‏:‏ نعم فهذا عمر فإن يرد اللّه بعمر خيرًا يسلم ويتبع النبي صلى الله عليه وسلم وإن يرد غير ذلك يكن قتله علينا هينًا‏.‏

قال‏:‏ والنبي صلى الله عليه وسلم داخلٌ يوحى إليه قال‏:‏ فخرج رسول اللّه صلى الله عليه وسلم حتى أتى عمر فأخذ بمجامع ثوبه وحمائل السيف فقال‏:‏ ‏» ‏ ما أنت منتهيًا يا عمر حتى ينزل الله بك من الخزي والنكال ما أنزل بالوليد بن المغيرة‏.‏

‏ «‏ اللهم هذا عمر بن الخطاب اللهم أعز الإسلام بعمر بن الخطاب ‏» ‏‏.‏

قال‏:‏ فقال عمر‏:‏ أشهد أنك رسول الله فأسلم وقال‏:‏ اخرج يا رسول اللّه‏.‏

قال محمد بن سعد‏:‏ وأخبرنا محمد بن عمر قال‏:‏ حدَّثنا إبراهيم بن إسماعيل بن أبي حبيبة عن داود بن الحصين قال‏:‏ وحدثني معمر عن الزهري قالا‏:‏ أسلم عمر بعد أن دخل رسول الله صلى الله عليه وسلم دار الأرقم وبعد أربعين أو نيف وأربعين من رجال ونساء قد أسلموا قبله‏.‏

وقد كان رسول اللهّ صلى الله عليه وسلم قال بالأمس‏:‏ اللهم أيد الإسلام بأحب الرجلين إليك‏:‏ عمر بن الخطاب أو عمرو بن هشام فلما أسلم عمر نزل جبريل فقال‏:‏ يا محمد لقد استبشر أهل السماء بإسلام عمر‏.‏

قال محمد بن سعد أخبرنا محمد بن عمر قال‏:‏ وحدَثنا محمد بن عبد اللهّ عن الزهري عن سعيد بن المسيب قال‏:‏ أسلم عمر بعد أربعين رجلًا وعشر نسوة فما هو إلا أن أسلم عمر فظهر الإسلام بمكة‏.‏

قال محمد بن عمر‏:‏ وحدَّثني علي بن محمد عن عبيد الله بن سلمان الأغر عن أبيه عن صهيب بن سنان قال‏:‏ لما أسلم عمر ظهر الإسلام ودعي إليه علانية وجلسنا حول البيت حِلَقًا وطفنا بالبيت وانتصفنا ممن غلظ علينا ورددنا عليه بعض ما يأتي به‏.‏

قال علماء السير‏:‏ أسلم عمر في السنة السادسة من النبوة وهو ابن ست وعشرين سنة وشهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وآخى رسول الله صلى الله عليه وسلم بينه وبين أبي بكر وقيل بينه وبين عويم بن ساعدة‏.‏

لما ولي الخلافة قال‏:‏ ورب الكعبة لأحملنهم على الطريق‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد أخبرنا ابن النقور أخبرنا المخلص حدَّثنا أحمد بن عبد الله حدَّثنا شعيب عن محمد بن عبد اللهّ عن أبي عثمان بن مكنف قال‏:‏ سُلم على عمر في صدر إمارته‏:‏ يا خليفة خليفة رسول اللّه فجمع الناس بعد وقال‏:‏ إني أراكم لمن بعدكم خير من رأيهم لأنفسهم وإني أخاف أن يلحدوا في هذا الاسم أنتم المؤمنون وأنا أميركم فقالوا‏:‏ يا أمير المؤمنين فقبلت‏.‏


ذكر وصيته لعماله وتعاهده إياهم

ذكر وصيته لعماله وتعاهده إياهم
قال صالح بن كيسان‏:‏ أول كتاب كتبه عمر حين ولي إلى أبي عبيدة يوليه على جند خالد‏:‏ أوصيك بتقوى اللّه الذي يبقى ويفنى ما سواه الذي هدانا من الضلالة وأخرجنا من الظلمات إلى النور‏.‏

وقد استعملتك على جند خالد بن الوليد فقم بأمرهم الذي يحق عليك لا تقدم المسلمين إلى هلكة رجاء غنيمة ولا تنزلهم منزلًا قبل أن تستزيده لهم وتعلم كيف مألاه ولا تبعث سرية إلا في كثف من الناس وإياك وإلقاء المسلمين في الهلكة وقد أبلاك اللّه بي وأبلاني بك فغمض بصرك عن الدنيا وإياك أن تهلكك كما أهلكت من كان قبلك فقد رأيت مصارعهم‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور أخبرنا المخلص أخبرنا أحمد بن عبد اللّه أخبرنا السري بن يحيى أخبرنا شعيب حدَّثنا سيف عن عبدة بن معتب عن إبراهيم النخعي قال‏:‏ لما ولي عمر رضي اللّه عنه قال لعلي رضي اللّه عنه‏:‏ اقض بين الناس وتجرد للحرب‏.‏أخبرنا محمد بن الحسين وإسماعيل بن أحمد وحدَّثنا سيف عن محمد بن عبد اللّه عن أبي عثمان قال‏:‏ كتب عمر إلى القضاة مع أول قيامه‏:‏ أن لا تبتوا القضاء إلا عن ملأ فإن رأي الواحد يقصر إذا استبد ويبلغ إذا استشار والصواب مع المشورة‏.‏

وقال‏:‏ يا معشر العرب إنكم كنتم أذل أمة وأشقاها حتى أعزكم اللّه بالإسلام فكنتم خير أمة أخرجت للناس فلا تطلبوا العزة بغيره فتذلوا‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور أخبرنا المخلص أخبرنا أحمد بن عبد الله حدَّثنا السري بن يحيى حدَّثنا شعيب عن الربيع وأبي عثمان وأبي الحارثة وأبي المجالد بإسنادهم قالوا‏:‏ كان عمر بن الخطاب إذا بعث عماله يشترط عليهم‏:‏ أن لا تتخذوا على المجالس التي تجلسون فيها للناس بابًا ولا تركبوا البراذين ولا تلبسوا الثياب الرقاق ولا تأكلوا النقي ولا تغيبوا عن صلاة الجماعة ولا تطمعوا فيكم السعاة‏.‏

فمر يومًا في طريق من طرق المدينة وفي ناحية منها رجل يسأل فقال‏:‏ يا عمر تستعمل العمال وتعهد إليهم عهدك ثم ترى أن ذلك قد أجزاك كلا واللهّ إنك لمأخوذ بذا لم تعاهدهم قال‏:‏ وما ذلك‏.‏

قال‏:‏ عياض بن غنم يلبس اللين ويفعل ويفعل فقال‏:‏ أساع قال‏:‏ بل مؤدي الذي عليه فبعث إلى محمد بن مسلمة أن الحق بعياض بن غنم فآتني به كما تجده فانتهى إلى بابه وإذا عليه بواب فقال له‏:‏ قل لعياض على الباب رجل يريد أن يلقاك قال‏:‏ ما تقول‏.‏

قال‏:‏ قل له ما أقول لك‏.‏

فذهب كالمتعجب فأخبره فعرف عياض انه أمر حدث فخرج فإذا محمد بن مسلمة فرحب به وقال‏:‏ ادخل وإذا عليه قميص رقيق لين فقال‏:‏ إن أمير المؤمنين أمرني أن لا يفارق سوادي سوادك حتى أذهب بك كما أجدك ونظر في أمره فوجد الأمر كما حدثه السائل‏.‏

فلما قدم به على عمر وأخبره دعا بدراعة وكساء وحذاء وعصا وقال‏:‏ أخرجوه من ثيابه فأخرج منها وألبسه ذلك ثم قال‏:‏ انطلق بهذه الغنم فأحسن رعيتها وسقيها والقيام عليها واشرب من ألبانها واجتز من أصوافها وارفق بها فإن فضل شيء فأردده علينا‏.‏

فلما مضى رده وقال‏:‏ أفهمت قال‏:‏ نعم والموت أهون من هذا قال‏:‏ كذبت ولكن ترك الفجور أهون من هذا‏.‏

ثم قال له‏:‏ أرأيت لو رددتك أتراه يكون فيك خير قال‏:‏ نعم واللهّ يا أمير المؤمنين ولا يبلغنك عني شيء بعد هذا فرده ولم يبلغه عنه شيء إلا ما أحب حتى مات‏.‏

وحدَثنا سيف عن عبد الملك عن عاصم قال‏:‏ مات عياض بن غنم بعد أبي عبيدة فأمر عمر على عمله سعيد بن عامر بن جذيم فمات سعيد فأمر عمر مكانه عمير بن سعيد الأنصاري‏.‏

أخبرنا محمد بن أبي طاهر أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف أخبرنا الحسين بن الفهم حدَّثنا محمد بن سعد أخبرنا محمد بن عمر قال‏:‏ حدَثني عاصم بن عبد الله بن أسعد الجهني عن عمران بن سويد عن ابن المسيب عن عمر أنه قال‏:‏ أيما عامل لي ظلم أحدًا فبلغتني مظلمته فلم أغيرها فأنا ظلمته‏.‏

قال محمد بن سعد‏:‏ كان علي بن فضلة قديم الإسلام بمكة وهاجر إلى الحبشة ومات هناك أول من مات ممن هاجر وأول من ورث في الإسلام ورثه ابنه النعمان وكان عمر قد استعمل النعمان على ميسان وكان يقول الشعر فقال‏:‏ ألا هل أتى الحسناء أن حليلها بميسان يسقى في زجاج وحنتم إذا شئت غنتني دهاقين قربة ورقاصة يحثو على كل ميسم فإن كنت ندماني فبالأكبر اسقني ولا تسقني بالأصغر المتثلم لعل أمير المؤمنين يسوؤه تنادمنا في الجوسق المتهدم فلما بلغ عمر قوله قال‏:‏ نعم والله إنه ليسوؤني من لقيه فليخبره أني قد عزلته‏.‏

فقدم عليه رجل من قومه فأخبره بعزله فقدمِ على عمر فقال‏:‏ والله ما صنعت شيئًا مه قلت ولكن كنت امرًا شاعرًا وجدت فضلًا من قول فقلت فيه الشعرم فقال عمر‏:‏ واللّه لا تعمل على عمل ما بقيت وقد قلت ما قلت‏.‏

أنبأنا الحسين بن محمد بن عبد الوهاب أخبرنا أبو جعفر بن المسلمة أخبرنا أبو طاهر المخلص أخبرنا أحمد بن سليمان بن داود حدَّثنا الزبير بن بكار قال حدَثني محمد بن الضحاك بن عثمان الحزامي عن أبيه قال‏:‏ لما بلغ عمر بن الخطاب هذا الشعر كتب إلى النعمان بن فضلة‏:‏ بسم الله الرحمن الرحيم حم تنزيل الكتاب من اللّه العزيز العليم غافر الذنب وقابل التوب شديد العقاب في الطول لا إله إلا هو إليه المصير‏.‏

أما بعد فقد بلغني قولك‏:‏ لعل أمير المؤمنين يسوؤه تنادمنا في الجوسق المتهدم وأيم اللّه إنه ليسوؤني وعزله فلما قدم على عمر بكته بهذا الشعر فقال له‏:‏ يا أمير المؤمنين ما شربتها قط وما ذاك الشعر إلا شيء طفح على لساني فقال عمر‏:‏ أظن ذلك ولكن لا تعمل لي على عمل أبدًا‏.‏

ذكر ورعه وزهده وخوفه

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور أخبرنا المخلص أخبرنا أحمد بن عبد اللّه قال‏:‏ حدَّثنا السري بن يحيى حدَّثنا شعيب حدَّثنا سيف عن أشياخه قالوا‏:‏ نزل ملك الروم القرو وكاتب عمر رضي اللّه عنه وقاربه وسأله عن كلمة يجتمع فيها العلم كله فكتب إليه‏:‏ أحب للناس ما تحب لنفسك واكره لهم ما تكره لها تجمع لك الحكمة كلها وبعث إليه بقارورة قوال‏:‏ املأ لي هذه القارورة من كل شيء فملأها ماء‏.‏

وبعث أم كلثوم بنتَ علي إلى ملكة الروم بطيب وأحفاش من أحفاش النساء ودسته إلى البريد فأبلغه لها فجمعت امرأة هرقل نساءها وقالت‏:‏ هذه هدية امرأة ملك العرب وبنت نبيهم فكاتبيها وكافئيها وأهدت لها فيما أهدت عقدًا فاخرًا فلما جاء به البريد اُمره عمر بإمساكه ودعا بالصلاة جامعة فصلى بهم ركعتين وقال‏:‏ إنه لا خير في أمر أبرم من غير شورى فقولوا لي في هدية أهدتها أم كلثوم لامرأة ملك الروم فقال قائلون‏:‏ هو لها وقال آخرون‏:‏ قد كنا نهدي لنستثيب فقال‏:‏ ولكن الرسول رسول المسلمين والبريد بريدهم والمسلمون عظموها في صدرها فأمر بردها في بيت المال ورد عليها بقدر نفقتها‏.‏

أخبرنا محمد بن أبي طاهر أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا ابن معروف حدَثنا الحسين بن الفهم حدَثنا محمد بن سعد أخبرنا الفضل بن دكين وعبد الوهاب بن عطاء قالا‏:‏ أخبرنا عبد اللّه العمري عن عبد الرحمن بن القاسم عن عبد الله بن عامر بن ربيعة قال‏:‏ صحبت عمر بن الخطاب من المدينة إلى مكة في الحج ثم رجعنا فما ضرب فسطاطًا ولا كان له بناء يستظل به إنما كان يلقي نطعًا أو كساء على سحره فيستظل تحته‏.‏

قال محمد بن سعد‏:‏ وحدَّثنا محمد بن عمر قال‏:‏ حدَّثني عثمان بن عبد اللّه بن زياد عن أيوب بن أبي أمامة بن سهل بن حنيف عن أبيه قال‏:‏ مكث عمر زمانًا لا يأكل من بيت المال شيئًا حتى دخلت عليه في ذلك خصاصة وأرسل إلى أصحاب رسول اللّه صلى الله عليه وسلم فاستشارهم فقال‏:‏ قد شغلتُ نفسي في هذا الأمر فما يصلح لي منه فقال عثمان بن عفان‏:‏ كل وأطعم قال‏:‏ وقال ذلك سعيد بن زيد بن عمرو بن نفيل وقال لعلي‏:‏ ما تقول أنت في ذلك قال‏:‏ غداء وعشاء قال‏:‏ فأخذ عمر بذلك‏.‏

قال محمد بن عمر‏:‏ وحدًثني الجحاف بن عبد الرحمن عن عيسى بن معمر قال‏:‏ نظر عمر بن الخطاب عام الرمادة إلى بطيخة في يد بعض ولده فقال‏:‏ بخ بخ يا ابن أمير المؤمنين تأكل الفاكهة وأمًة محمد هَزْلَى فخرج الصبي هاربًا وبكى فأسكت عمر بعد ما سأل عن ذلك فقالوا‏:‏ اشتراها بكف من نوى‏.‏

قال محمد بن سعد‏:‏ وأخبرنا عفان قال‏:‏ حدَّثنا مهدي بن ميمون قال‏:‏ حدَثنا سعيد الجريري عن أبي عثمان النهدي قال‏:‏ رأيت عمر بن الخطاب يطوف بالبيت عليه إزار فيه اثنتا عشرة رقعة بعضها بأديم أحمر‏.‏

قال محمد بن سعد‏:‏ وأخبرنا يزيد بن هارون قال‏:‏ أخبرنا شعبة عن عاصم بن عبد الله بن عاصم عن عبد الله بن عامر بن ربيعة قال‏:‏ رأيت عمر بن الخطاب رضي اللّه عنه أخذ تبنة من الأرض فقال‏:‏ ليتني كنت هذه التبنة ليتني لم أخلق ليت أمي لم تلدني ليتني لم أكن شيئًا ليتني كنت نسيًا منسيًا‏.‏

قال محمد بن سعد‏:‏ حدَثنا محمد بن عمر قال‏:‏ حدَّثني عاصم بن عمر عن محمد بن عمر وعن يحيى بن عبد الرحمن بن حاطب عن أبيه عن عمر قال‏:‏ لو مات جمل ضائعًا على شط الفرات لخشيت أن يسألني اللّه عز وجل عنه‏.‏

قال ابن سعد‏:‏ وأخبرنا المعلى بن أسد قال‏:‏ حدَّثنا وهيب بن خالد عن يحيى بن سعيد عن سالم بن عبد اللّه‏:‏ ان عمر بن الخطاب كان يدخل يده في دبر البعير ويقول‏:‏ إني لخائف أن أسأل عما بك‏.‏

قال محمد بن سعد‏:‏ وأخبرنا عمرو بن عاصم الطلابي قال‏:‏ حدَّثنا سليمان بن المغيرة قال‏:‏ حدَّثنا حميد بن هلال قال‏:‏ حدَّثنا زهير بن حيان قال‏:‏ قال ابن عباس‏:‏ دعاني عمر بن الخطاب رضي الله عنه فأتيته فإذا بين يديه نطع عليه الذهب منثور فقال‏:‏ هلم فاقسم هذا بين قومك فاللّه أعلم حيث زوى هذا عن نبيه صلى الله عليه وسلم وعن أبي بكر وأعطانيه لخير أعانيه أم لشر‏.‏

قال‏:‏ فأكببتَ عليه أقسمه فسمعت البكاء فإذا صوت عمر يبكي ويقول في بكائه‏:‏ والذي نفسي بيده ما حبسه عن نبيه صلى الله عليه وسلم وعن أبي بكر رضي الله عنه إرادة الشر بهما وأعطاه عمر إرادة الخير‏.‏


اليرموك

اليرموك
وكانت بداية أمر اليرموك في حياة أبي بكر رضي اللّه عنه ثم ان المسلمين ذهبوا بعد اليرموك إلى أجنادين‏.‏


ذكر وقعة قِحْل

ذكر وقعة قِحْل
ويقال‏:‏ فِحْل‏.‏

ولما فرغ المسلمون من أجنادين ساروا إلى فحل من أرض الأردن وقد اجتمع فيها جماعة من الروم قد نزلوا بيسان بين فلسطين والأردن وتبعوا أنهارها وهي أرض سبخة وكانت وحلًا فوحلت خيول المسلمين إلا أن اللّه تعالى سلمهم ونهضوا إلى الروم بفحل فاقتتلوا فهزمت الروم ودخل المسلمون فحل وذلك في ذي القعدة سنة ثلاث عشرة على ستة أشهر من خلافة عمر رضي اللّه عنه‏.‏

وأقام تلك الحجة للناس عبد الرحمن بن عوف‏.‏


ذكر فتح دمشق

ذكر فتح دمشق
كان عمر رضي الله عنه قد عزل خالد بن الوليد واستعمل أبا عبيدة على جميع الناس فالتقى المسلمون والروم حول دمشق فاقتتلوا قتالًا شديدًا ثم هزم الله الروم فدخلوا دمشق فتحصنوا بها فرابطهم المسلمون ستة أشهر حتى فتحوا دمشق وأعطوا الجزية وكان الصلح على يدي خالد وكان قد قدم على أبي عبيدة كتاب بتوليته وعزل خالد واستحى أبو عبيدة أن يقرئه الكتاب‏.‏

فلما فتحت أظهر أبو عبيدة ذلك وكان فتح دمشق في سنة أربع عشرة في رجب وكان حصارها ستة أشهر‏.‏

وقال ابن إسحاق‏:‏ بل كانت في سنة ثلاث عشرة‏.‏

وروى سيف عن أشياخه‏:‏ أن أبا عبيدة استخلف على اليرموك بشير بن كعب وخرج حتى نزل بالصُّفَر يريد اتباع الفالَّة فأتاه خبرهم أنهم أرَزوا إلى فِحْل‏.‏

وأتاه الخبر أن المدد قد أتى أهل دمشق من حمص فلم يدر أيبدأ بدمشق أم بفحل فكتب بذلك إلى عمر ولما جاء فتح اليرموك إلى عمر أقر الأمراء على ما استعملهم عليه أبو بكر رضي اللّه عنه إلا خالد بن الوليد فإنه ضمه إلى أبي عبيدة وعمرو بن العاص فإنه أمره بمعونة الناس حتى يصير الحرب إلى فلسطين ثم يتولى حربها‏.‏

وكتب إلى أبي عبيدة‏:‏ ابدأوا بدمشق فإنها حصن الشام وبيت مملكتهم واشغلوا عنكم أهل فحل بخيل تَكون بإزائهم‏.‏

فحاصروا دمشق نحوا من سبعين ليلة حصارًا شديدًا وقاتلوهم بالمجانيق فكان أبو عبيدة على ناحية ويزيد على ناحية وعمرو على ناحية‏.‏

وبعث أبو عبيدة ذا الكلاع وكان بين دمشق وحمص وهرقل يومئذ بحمص وقد استمدوه وجاءت خيل هرقل مغيثة لأهل الشام فأشجتها الخيول التي مع ذي الكلاع‏.‏

فأيقن أهل دمشق أن الأمداد لا تصل إليهم فأبلسوا فصعد قوم من أصحاب خالد بالأوهاق إلى السور فكبروا‏.‏

وجاء المسلمون إلى الباب وقتل خالد البوابين ودخل عنوة ودخل غير مصالحًا وكان صلح دمشق على المقاسمة في الدينار والعقار ودينار عن كل رأس وبعثوا بالبشائر إلى عمر‏.‏

وقال ابن إسحاق‏:‏ كانت وقعة فحل قبل دمشق وكانت في سنة ثلاث عشرة ذي القعدة‏.‏


ذكر فتح بَيْسان

ذكر فتح بَيْسان
لما فرغ شرحبيل من وقعة فحل نَهَد في الناس ومعه عمرو إلى أهل بيسان فنزلوا عليهم فحاصروهم أيامًا ثم أنهم خرجوا عليهم فقاتلوهم فأناموا من خرج إليهم وصالحوا بقية أهلها فقبل ذلك على صلح دمشق‏.‏


ذكر طبرية

ذكر طبرية
وبلغ أهل طبرية الخبر فصالحوا أبا الأعور على أن يبلغهم شرحبيل ففعل فصالحوهم على صلح دمشق وتم صلح الأردن وتفرقت الأمداد في مدائن الأردن وقراها وكتب إلى عمر بالفتح‏.‏


ذكر خبر المثنى بن حارثة وأبي عبيد بن مسعود

ذكر خبر المثنى بن حارثة وأبي عبيد بن مسعود
قد ذكرنا أن عمر أول ما ولي ندب الناس مع المثنى بن حارثة الشيباني إلى أهل فارس قبل صلاة الفجر من الليلة التي مات فيها أبو بكر رضي اللّه عنه ثم أصبح فبايع الناس وعاد فندب الناس إلى فارس وكان وجه فارس من أكره الوجوه إليهم وأثقلها عليهم لشدة سلطانهم وشوكتهم وقهرهم الأمم‏.‏

فلما كان اليوم الرابع عاد فندب الناس إلى العراق فقال‏:‏ إن الحجاز ليس لكم بدار إلا على النجعة ولا يقوى عليه أهله إلا بذلك سيروا في الأرض التي وعدكم اللّه في الكتاب أن يورثكموها فإنه قال‏:‏ ‏ «‏ليُظْهِرَهُ عَلَى الدِّين كُلِّه‏» ‏ الفتح 28 واللّه مظهر دينه ومعز ناصره ومولي أهله مواريث الأمم‏.‏

أين عباد اللّه الصالحون‏.‏

وكان أول منتدب أبو عبيد بن مسعود ثم ثنى سعد بن عبيد ويقال‏:‏ سليط بن قيس وتكلم المثنى بن حارثة فقال‏:‏ أيها الناس لا يعظمن عليكم هذا الوجه فإنا قد تبحبحنا ريف فارس وغلبناهم على خير السواد وشاطرناهم ونلنا منهم ولها إن شاء الله ما بعدها‏.‏

فلما اجتمع البعث قيل لعمر‏:‏ أمر عليهم رجلأ من السابقين من المهاجرين والأنصار فقال‏:‏ لا واللهّ لا أفعل إن اللّه إنما رفعكم بسبقكم وسرعتكم إلى العدو فإذا كرهتم اللقاء فأولى بالرياسة منكم من أجاب لا أؤمر عليهم إلا أولهم إنتدابًا‏.‏

وانتخب عمر ألف رجل ثم دعا أبا عبيد فأمره على الخيل ثم قال له‏:‏ اسمع من أصحاب رسول اللّه صلى الله عليه وسلم وأشركهم في الأمر فإن الحرب لا يصلحها إلا الرجل الذي يعرف الفرصة والكف فقال أبو عبيد‏:‏ أنا لها فكان أول بعث بعثه عمر بعث أبي عبيد ثم بعث يعلى بن أمية إلى اليمن وأمره بإجلاء أهل نجران لوصية رسول صلى الله عليه وسلم في مرضه بذلك ولوصية أبي بكر رضي اللّه عنه بذلك في مرضه‏.‏

ثم ندب أهل الردة فأقبلوا سراعًا من كل أوب فرمى بهم الشام والعراف وكتب إلى أهل اليرموك بأن عليكم أبا عبيد وكان أول فتح أتاه اليرموك‏.‏

خبر النمارق فخرج أبو عبيد ومعه سعد بن عبيد وسليط بن قيس والمثنى بن حارثة فقدم أبو عبيد والرأس شيري والعدل بين الناس بوران فإنها كانت تصلح الأمور وهو الوالي حينئذ فقدم المثنى الحيرة من المدينة في عشر ولحقه أبو عبيد بعد شهر وكان أهل فارس قد جعلوا الحرب على رستم وتوجوه فبعث إلى دهاقين السودان أن يثوروا بالمسلمين وبعث جندًا لمصادمة المثنى‏.‏

وخرج أبو عبيد فجعل المثنى على الخيل وعلى ميمنته والق بن جيدارة وعلى ميسرته عمرو بن الهيثم واقتتلوا فهزم اللّه أهل فارس وأسرجابان وكان الأمير من قبل رستم فخدع الذي أسره بشيء فخلى عنه فأخذه المسلمون فأتوا به أبا عبيد وأخبروه أنه الملك وأشاروا بقتله فقال‏:‏ إني أخاف اللّه أن أقتله وقد آمنه مسلم‏.‏

السَّقاطية بكَسْكر ولما انهزمت فارس أخذوا نحو كسكر ليلحقوا نرسي وهو ابن خالة كسرى وكانت كسكر قطيعة له نادى أبو عبيد بالرحيل وقال للمجردة‏:‏ اتبعوهم حتى تدخلوهم عسكر نرسي أو تبيدوهم فيما بين النمارق إلى بارق إلى دُرْتا‏.‏

ومضى أبو عبيد حتى نزل على نرسي بكسكر وعلى مجنبة نرسي إبنا خال كسرى بندويه وتيرويه وقد أتى الخبر بوران ورستم بهزيمة جابان فعاجل أبو عبيد فالتقوا أسفل كسكر فاقتتلوا قتالأ شديدًا وهزم الله فارس وهرب نرسي وغلب على عسكره وأخرب أبو عبيد ما كان حول معسكرهم من كسكر وجمع الغنائم وأخذ خزائن نرسي‏.‏

وأقام أبو عبيد وسرح المثنى إلى باروسما وبعث والقًا إلى الزوابي وعاصمًا إلى نهر جوبرة فهزموا من كان تجمع وأخربوا وسبوا وكان مما أخرب المثنى وسبى أهل زندورد‏.‏

وجاءوا إلى أبي عبيد بطعام أكرموه به فقال‏:‏ أكرمتم الجند كلهم بمثل هذا قالوا‏:‏ لا قال‏:‏ بئس المرء أبو عبيد إن صحب قومًا فاستأثر عليهم لا والله لا نأكل إلا مثل ما يأكل أوساطهم‏.‏


وقعة القرقس

وقعة القرقس
ثم جاء بهمن جاذويه ومعه راية كسرى والفيل فقال لأبي عبيد‏:‏ إما أن تعبروا إِلينّا وإما أن تدعونا نعبر إليكم فقال الناس‏:‏ لا تعبر أبا عبيد فقال‏:‏ لا يكونوا أجرأ على الموت منا بل نعبر فعبروا إليهم واقتتلوا وأبو عبيد فيما بين الستة والعشرة وكانت الخيول إذا نظرت إلى الفيلة عليها الحلية والخيل عليها التجافيف لم تقدم خيولهم وإذا حملوا على المسلمين فرقوهم ورموهم بالنشاب‏.‏

فترجل أبو عبيد والناس ثم قال للناس‏:‏ أقصدوا الفيلة وواثب هو الفيل الأبيض فتعلق ببطانه فقطعه وفعل القوم مثل ذلك فما تركوا فيلًا إلا حطوا رحله وقتلوا أصحابه وقتل من المشركين ستة آلاف في المعركة ولم ينتظروا غير الهزيمة فأهوى أبو عبيد فنفخ مِشْفَر الفيل بالسيف فخبطه الفيل‏.‏

وكان أبو عبيد لما رأى الفيل قال‏:‏ ما هذا ولم يكن رآه قط فقالوا‏:‏ هذا الفيل فارتجز وقال‏:‏ يا لك من ذي أربع ما أكبرك يا لك من يوم وغى ما أمكنك إني لغال بالحسام مشفرك وهالك وفي الهلاك لي درك ثم ضربه على خرطومه فقطعه ووقع عليه الفيل فقتله‏.‏

فلما بصر الناس بأبي عبيد تحت الفيل ضعفت نفوسهم ثم حاربوا الفيل حتى تنحى عنه فاجتروه إلى المسلمين وجال المسلمون فركبهم أهل فارس وأخذ اللواء سبعة من المسلمين كلهم يقتل فبادر عبد الله بن مرثد الثقني الجسر فقطعه وانتهى الناس إليه والسيوف تأخذهم فتهافتوا في الفرات فأصابوا يومئذ من المسلمين أربعة آلاف من بين غريق وقتيل وهرب ألفان وبقي ثلاثة آلاف وحمى المثنى الناس وعاصم والكلج الضبي ومذعور حتى عقدوا الجسر وعبروهم ثم عبروا في آثارهم وخرج الحماة كلهم‏.‏

فبينما أهل فارس يحاولون العبور أتاهم الخبر أن الناس بالمدائن قد ثاروا برستم ونقضوا الذي بينهم وبينه وبلغ عمر الخبر فاشتد عليه وقال‏:‏ لو أن أبا عبيد انحاز إليّ لكنت له فئة‏.‏

وقال للمنهزمين‏:‏ أنا فئتكم‏.‏

وكان بين وقعة اليرموك والجسر أربعون ليلة فكانت اليرموك في جمادى الآخرة والجسر في شعبان‏.‏


قصة البُوَيْب

قصة البُوَيْب
ثم أن المثنى خرج في آثار القوم فأسر منهم وقتل وبعث إلى من يليه فاجتمع إليه جمع عظيم فبلغ ذلك رستم والفَيْرُزان فبعثا إليه مهران الهمذاني وبلغ المثنى الخبر فجمع الناس بالبويب فعبر مهران فنزل على شاطىء الفرات فنادى المثنى في الناس‏:‏ انهدوا لعدوكم قم قال‏:‏ إني مكبر ثلاثًا فتهيأوا ثم احملوا مع الرابعة‏.‏

فلما كبر أول تكبيرة أعجلهم فارس فخالطوهم وركدت الحرب وهزمتَ فارس وهلك مهران وتمكن المسلمون من الغارة على السواد فيما بينهم وبين دجلة فمخروها لا يخافون كيدًا وانتقضت مسالح العجم واعتصموا بساباط وسرهم أن يتركوا ما وراء دجلة‏.‏

وكانت وقعة البويب في رمضان سنة ثلاث عشرة وكانت تحزر عظام القتلى بمائة ألف‏.‏


ذكر قصة الخنافس

ذكر قصة الخنافس
ولما غزا المثنى السواد دل على سوق تجتمع فيه ربيعة وقضاعة والناس يقال له الخنافس فأغار عليها يوم سوقها‏.‏


ذكر قصة بغداد

ذكر قصة بغداد
جاء رجل من أهل الحيرة إلى المثنى فقال له‏:‏ هل أدلك على قرية يأتيها تجار مدائن كسرى والسواد ومعهم الأموال وهذه أيام سوقهم فإن أغرت عليهم وهم لا يشعرون أصبت فيها مالًا يكون غنى للمسلمين يقوون به على عدوهم دهرهم‏.‏

قال‏:‏ وكم بينها وبين مدائن كسرى قال‏:‏ بعض يوم‏.‏

فأخذ الأدلاء وصبحهم في أسواقهم فوضع فيهم السيف فقتل وأخذ ثم رجع إلى نهر السليحين بالأنبار وما زال هو وأصحابه يغيرون على الأطراف‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ كانت ببغداد في أيام مملكة العجم قرية يجتمع رأس كل سنة التجار ويقوم بها للفرس سوق عظيمة فلما توجه المسلمون إلى العراق وفتح أول السواد ذكر للمثنى بن حارثة الشيباني أمر سوق بغداد‏.‏

فأخبرنا محمد بن أحمد بن رزق البزار أخبرنا محمد بن الحسن الصواف حدَثنا الحسن بن علي القطان أخبرنا إسماعيل بن عيسى العطار أخبرنا إسحاق بن بشر أبو حذيفة قال‏:‏ قال ابن إسحاق‏:‏ حدَّثني عبد الله أن أهل الحيرة قالوا للمثنى‏:‏ ألا ندلك على قرية يأتيها تجار مدائن كسرى وتجار السواد وتجتمع بها كل سنة من أموال الناس مثل خراج العراق وهذه أيام سوقهم التي يجتمعون فيها فإن أنت قدرت على أن تغير عليهم وهم لا يشعرون أصبت بها مالأ يكون منه عز للمسلمين وقوة على عدوهم وبينها وبين مدائن كسرى عامة يوم فقال لهم‏:‏ وكيف لي بها‏.‏

فقالوا له‏:‏ إن أردتها فخذ طريق البر حتى تنتهي إلى الأنبار ثم تأخذ رؤوس الدهاقين فيبعثون معك الأدلاء فتسير سواد ليلة من الأنبار حتى تأتيهم ضحى‏.‏

قال‏:‏ فخرج من الغد ومعه أدلاء أهل الحيرة حتى دخل الأنبار فنزل بصاحبها فتحصن منه فأرسل إليه‏:‏ انزل فإنك آمن على دينك وقريتك وترجع سالمأ إلى حصنك فتوثق عليه ثم نزل فقال‏:‏ إني أريد أن تبعث معي دليلًا يدلني على بغداد فإني أريد أن أعبر منها إلى المدائن قال‏:‏ أنا أجيء معك قال المثنى لا أريد أن تجيء معي ولكن ابعث معي من يعرف الطريق ففعل وأمر لهم بعلف وطعام وزاد وبعث معهم دليلأ فأقبل حتى بلغ المنصف قال له المثنى‏:‏ كم بيننا وبين هذه القرية قال‏:‏ أربع فراسخ أو خمسة وقد بقي عليك ليل فقال لأصحابه‏:‏ انزلوا واقصموا واطعموا وابعثوا الطلائع فلا تلقون أحدًا إلا حبستموه ثم سار بهم فصبحهم في أسواقهم فوضع فيهم السيف فقتل وأخذ الأموال وقال لأصحابه‏:‏ لا تأخذوا إلا الذهب والفضة ومن المتاع ما يقدر الرجل منكم على حمله على دابته وهرب الناس وتركوا أمتعتهم وملأ المسلمون أيديهم من الصفراء والبيضاء ثم رجع حتى نزل نهر السليحين فقال للمسلمين‏:‏ احمدوا اللّه الذي سلمكم وأغنمكم انزلوا فاعلفوا خيلكم من هذا القصب وعلقوا عليها وأصيبوا من أزوادكم ثم سار حتى انتهى إلى الأنبار‏.‏

وهذا المثنى هو أول من حارب الفرس في أيام أبي بكر رضي الله عنه‏.‏


ذكر ما هيج أمر القادسية

ذكر ما هيج أمر القادسية
اجتمع أهل فارس إلى رستم والفيرزان فقالوا‏:‏ قد وهنتما أهل فارس وأطمعتما فيهم عدوهم وما بعد بغداد وساباط وتكريت إلا المدائن واللّه لتجتمعان أو لنبدأن بكما قبل أن يشمت بنا شامت‏.‏

فقال رستم والفيرزان لبوران بنت كسرى‏:‏ اكتبي لنا نساء كسرى وسراريه ونساء آل كسرى وسراريهم‏.‏

ففعلت فأرسلوا في طلبهن فاجتمعن فسألوهن عن ذكر من أبناء كسرى فلم يوجد عندهن فقال بعضهن‏:‏ لم يبق إلا غلام يدعى يَزْدَجِرْد من ولد شَهْريار بن كسرى وأمه من أهل بادوريا‏.‏

وكانت في أيام شيري حين قتل الذكور دلَته في زَبيل إلى أخواله فجاءوا به فملكوه وهو ابن إحدى وعشرين سنة واطمأنت فارس واستوثقت فكتب بذلك إلى عمر رضي اللهّ عنه فكتب عمر إلى عمال العرب وذلك في ذي الحجة سنة ثلاث عشرة مخرجه إلى الحج أن لا تدعوا أحداَ له سلاح أو فرس أو نجدة أو رأي إلا انتخبتموه ثم وجهتم إلي والعجل العجل‏.‏

وحج بالناس عامئذ عبد الرحمن بن عوف وكان عامل عمر في هذه السنة على مكة عتاب بن أسيد وعلى الطائف عثمان بن أبي العاص وعلى اليمن يعلى بن وعلى عمان واليمامة حذيفة بن مِحْصَن وعلى البحرين العلاء بن الحضرمي وعلى الشام أبو عبيدة وعلى فرج الكوفة وما فتح من أرضها المثنى بن حارثة وكان على القضاء علي بن أبي طالب‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الأخنس بن شريق

واسمه أبي بن شريق بن عمرو بن وهب وكان اسمه أبي فلما أشار على بني زهرة بالرجوع إلى مكة حين توجهوا في النفير إلى بدر يمنعوا العير فقبلوا منه قيل‏:‏ خنس بهم فسمي الأخنس يومئذ‏.‏

أسلم يوم فتح مكة وشهد مع رسول اللّه صلى الله عليه وسلم حنينا فأعطاه مع المؤلفة قلوبهم‏.‏

وتوفي في أول خلافة عمر رضي اللّه عنه‏.‏

خولي بن أبي خولي واسم أبي خولي عمرو بن زهير بن خيثمة‏:‏ شهد بدرًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم وتوفي في هذه السنة‏.‏

شيرين بن أردشير‏:‏ مات في هذه السنة‏.‏

سليم أبو كبشة

مولى رسول اللّه صلى الله عليه وسلم‏:‏ من مولدي أرض دوس شهد بدرًا والمشاهد كلها وتوفي يوم استخلف عمر وذلك يوم الثلاثاء لثمان بقين من جمادى الآخرة من هذه السنة‏.‏

عمرو بن الطفيل

ابن عمرو بن طريف بن العاص بن ثعلبة بن سليم‏:‏ كان أبوه ورد على رسول اللّه صلى الله عليه وسلم بمكة‏.‏

أنبأنا أبو بكر محمد بن أبي طاهر قال‏:‏ أخبرنا إبراهيم بن عمر البرمكي قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَّثني عبد الله بن جعفر عن عبد الواحد بن أبي عون الدوسي قال‏:‏ كان الطفيل الدوسي رجلًا شريفًا شاعرًا كثير الضيافة فقدم مكة فلقيه رجال من قريش فقالوا‏:‏ إنك قدمت بلادنا وهذا الرجل الذي بين أظهرنا قد أعضل بنا وفرق جماعتنا وشتت أمرنا وإنما قوله كالسحر يفرق بين الرجل وبين أبيه وبين أخيه وبين الرجل وزوجته وإنا نخشى عليك وعلى قومك مثل ما دخل علينا منه فلا تكلمه ولا تسمع منه‏.‏

قال‏:‏ فواللّه ما زالوا بي حتى أجمعت أن لا أسمع منه شيئًا ولا أكلمه فغدوت إلى المسجد وقد حشوت أذني قطنًا فرقًا من أن يبلغني شيء من قوله فكان يقال لي‏:‏ ذو القطنتين‏.‏

قال‏:‏ فغدوت يومًا إلى المسجد فإذا رسول اللّه صلى الله عليه وسلم قائم يصلي عند الكعبة فقمت قريبًا منه فسمعت بعض قوله فقلصَ في نفسي‏:‏ واثكل أمي والله إني لرجل لبيب شاعر ما يخفى عليَّ الحسن من القبِيح فما يمنعني من أن أسمع من هذا الرجل فإن كان حسنًا قبلته وإن كان قبيحاَ تركته‏.‏

فمكثت حتى انصرف إلى بيته فدخلت معه فقلت‏:‏ إن قومك قالوا لي كذا وكذا فاعرض عليَّ أمرك فعرض عليَ الإسلام وتلا القران فقلت‏:‏ لا واللّه ما سمعت قولًا قط أحسن من هذا ولا أعدل منه فأسلمت فقلت‏:‏ يا نبي اللهّ إني امرؤ مطاع في قومي وإني راجع إليهم فداعيهم إلى الإسلام فادع اللّه أن يكون لي عونًا عليهم فقال‏:‏ ‏ «‏ اللهم اجعل له آية ‏» ‏‏.‏

فخرجت إلى قومي حتى إذا كنت بثنية تطلعني على الحاضر وقع نور بين عيني مثل المصباح فقلت‏:‏ اللهم في غير وجهي فإني أخشى أن يظنوا بي مُثْلًةَ وقعتَ في وجهي لفراق دينهم فتحول النور فوقع في رأس سوطي فجعل الحاضر يتراءون ذلك النور في سوطي كالقنديل المعلق فأتاني أبي فقلت له‏:‏ إليك عني فإنك لست من ديني ولست منك قال‏:‏ ولم يا بني قلت‏:‏ إني أسلمت واتبعت دين محمد قال‏:‏ يا بني ديني دينك‏.‏

قال‏:‏ فقلت‏:‏ فاذهب فاغتسل وطهر ثيابك ففعل فجاء فعرضت عليه الإسلام ثم أتتني صاحبتي فقلت‏:‏ إليك عني فلست منك ولست مني قالت‏:‏ ولم بأبي أنت‏.‏

قلت‏:‏ فرق بيني وبينك الإسلام إني أسلمت واتبعت دين محمد فقالت‏:‏ ديني دينك فأسلمت ثم دعوت دوسًا إلى الإسلام فأبطأوا عليَّ ثم جئت رسول الله صلى الله عليه وسلم فقلت‏:‏ قد غلبتني دوس فادع الله عليهم فقال‏:‏ ‏ «‏ اللهم اهد دوسًا ‏» ‏‏.‏

وقال لي‏:‏ ‏ «‏ أخرج إلى قومك فادعهم وارفق بهم ‏» ‏‏.‏

فخرجت أدعوهم حتى هاجر النبي صلى الله عليه وسلم إلى المدينة ومضت بدر وأحد والخندق ثم قدمت بمن أسلم من قومي ورسول الله صلى الله عليه وسلم بخيبر حتى نزلت المدينة بسبعين أو ثمانين بيتًا من دوس ولحقنا برسول الله صلى الله عليه وسلم بخيبر فأسهم لنا مع المسلمين وقلنا‏:‏ يا رسول اللّه اجعلنا في ميمنتك واجعل شعارنا مبرور ففعل‏.‏

فلم أزل مع النبي صلى الله عليه وسلم حتى فتح مكة فقلت‏:‏ ابعثني يا رسول اللّه إلى في الكفين صنم عمرو بن حممة أحرقه فبعثه إليه فحرقه ة فلما أحرقه بان لمن تمسك به أنه ليس على شيء فأسلموا جميعًا ورجع الطفيل فكان مع النبي صلى الله عليه وسلم حتى مات‏.‏

فلما ارتدت العرب خرج مع المسلمين فجاهد ثم سار مع المسلمين إلى اليمامة ومعه ابنه عمرو فقتل الطفيل باليمامة وقطعت يد ابنه ثم استبل وصحت يده‏.‏

فبينا هو عند عمر بن الخطاب رضي الله عنه إذ أتي بطعام فتنحى عنه فقال عمر‏:‏ مالك لعلك تنحيت لمكان يدك قال‏:‏ أجل قال‏:‏ واللّه لا أذوقه حتى تسوطه بيدك فواللّه ما في القوم أحد بعضه في الجنة غيرك‏.‏

ثم خرج عام اليرموك في خلافة عمر بن الخطاب رضي الله عنه فقتل شهيدًا‏.‏

عبد اللّه

خليفة رسول الله صلى الله عليه وسلم أبو بكر الصديق رضي اللّه عنه‏:‏ وقد سبق ذكر موته توفي في هذه السنة‏.‏

عكرمة بن أبي جهل

واسمه عمرو بن هشام بن المغيرة بن عبد اللّه بن عمر بن مخزوم‏:‏ أخبرنا ابن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَثني أبو بكر بن عبد اللّه بن أبيِ سبرة عن موسى بن عقبة عن أبي حبيبة مولى الزبير عن عبد اللّه بن الزبير قال‏:‏ لما كان يوم فتح مكة هرب عكرمة بن أبي جهل إلى اليمن وخاف أن يقتله رسول الله صلى الله عليه وسلم فجاءت زوجته إلى رسول اللّه صلى الله عليه وسلم وكانت امرأته أم حليم بنت الحارث بن هشام امرأة لها عقل وكانتَ قد اتبعت رسول اللّه صلى الله عليه وسلم فقالت له‏:‏ إن ابن عمي عكرمة قد هرب منك إلى اليمن أ وخاف أن تقتله فأمنه قال‏:‏ ‏ «‏ قد أمنته بأمان الله فمن لقيه فلا يعرض له ‏» ‏ فخرجت في طلبه فأدركته في ساحل من سواحل تهامة وقد ركب البحر فجعلت تلوح إليه وتقول‏:‏ يا بن عم جئتك من عند أوصل الناس وأبر الناس وخير الناس لا تهلك نفسك وقد استأمنت لك فأمنك فقال‏:‏ أنت فعلت ذلك‏.‏

قالت‏:‏ نعم أنا كلمته لأمنك فرجع معها فلما دنا من مكة قال رسول اللّه صلى الله عليه وسلم لأصحابه‏:‏ ‏ «‏ يأتيكم عكرمة بن أبي جهل مؤمنًا مهاجرًا فلا تسبوا أباه فإن سب الميت يؤذي الحي ولا يبلغ الميت ‏» ‏‏.‏

قال‏:‏ فقدم عكرمة فانتهى إلى باب رسول الله صلى الله عليه وسلم وزوجته معه متنقبة قال‏:‏ فاستأذنت على رسول الله فدخلت فأخبرت رسول اللّه صلى الله عليه وسلم بقدوم عكرمة فاستبشر ووثب قائمًا على رجليه وما على رسول اللهّ صلى الله عليه وسلم رداء فرحًا بعكرمة وقال‏:‏ أدخليه فدخل فقال‏:‏ يا محمد إن هذه أخبرتني أنك أمنتني فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ صدقت وأنت آمن ‏» ‏ قال عكرمة‏:‏ فقلت أشهد أن لا إله إلا اللّه وحده لا شريك له وأنك عبده ورسوله وقلت‏:‏ أنت أبر الناس وأصدق الناس وأوفى الناس أقول ذلك وأني لمطأطىء الرأس استحياء منه ثم قلت‏:‏ يا رسول اللّه استغفر لي كل عداوة عاديتكها أو مركب أو ضعت فيه أريد به إظهار الشرك فقال رسول اللّه صلى الله عليه وسلم ‏ «‏ اللهم اغفر لعكرمة كل عداوة عادانيها أو نطق بها أو مركب أوضع فيه يريد أن يصد عن سبيلك ‏» ‏ فقلت‏:‏ يا رسول اللّه مرني بخير ما تعلم فأعمله قال‏:‏ ‏ «‏ قل أشهد أن لا إله إلا اللّه وأن محمدًا عبده ورسوله وجاهد في سبيله ‏» ‏ ثم قال عكرمة‏:‏ أما واللهّ يا رسول اللهّ لا أدع نفقة كنت أنفقتها في صد عن سبيل الله إلا أنفقت ضعفها في سبيل اللّه ولا قتالًا كنت أقاتل في صدٍ عن سبيل اللهّ إِلّاَ أبليت ضعفه في سبيل اللّه ثم اجتهد في القتال حتى قتل شهيدًا يوم أجنادين في خلافة أبي بكر الصديق وكان رسول اللّه صلى الله عليه وسلم استعمله عام حج على هوازن بصدقتها‏.‏

قال محمد بن سعد‏:‏ وأخبرنا عارم بن الفضل قال‏:‏ حدَّثنا حماد بن زيد عن أيوب عن ابن أبي مليكة قال‏:‏ لما كان يوم الفتح ركب عكرمة بن أبي جهل البحر هاربًا يَجُب بهم البحر فجعلت الصواري يدعون اللّه عز وجل ويوحدونه فقال‏:‏ ما هذا قالوا‏:‏ هذا مكان لا ينفع فيه إلا اللّه عز وجل قال‏:‏ فهذا إله محمد الذي يدعونا إليه فارجعوا بنا فرجع فأسلم‏.‏

وكانت امرأته أسلمت قبله وكانا على نكاحهما‏.‏

قال ابن سعد‏:‏ وأخبرنا موسى بن مسعود أبو حذيفة النهدي قال‏:‏ حدًثنا سفيان عن أبي إسحاق عن مصعب بن سعد عن عكرمة بن أبي جهل قال‏:‏ قال لي النبي صلى الله عليه وسلم يوم جئته‏:‏ ‏ «‏ مرحبًا بالراكب المهاجر مرحبًا بالراكب المهاجر ‏» ‏ قلت‏:‏ يا رسول الله لا أدع نفقة أنفقتها عليك إلا أنفقت مثلها في سبيل الله‏.‏

قال ابن سعد‏:‏ وأخبرنا أبو سهل قال‏:‏ حدَّثنا داود عن هشام بن يحيى المخزومي قال‏:‏ قال شيخ لنا‏:‏ لما قدم عكرمة المدينة جعل الناس يتنادون‏:‏ هذا ابن أبي جهل هذا ابن أبي جهل فانطلق موايلا حتى دخل على أم سلمة زوجة النبي صلى الله عليه وسلم فقالت له‏:‏ ما شأنك قال‏:‏ ما شأني لا أخرج إلى طريق ولا سوق إلا ينادى بي‏:‏ هذا ابن أبي جهل فدخل رسول اللّه صلى الله عليه وسلم في خلال ذلك فذكرت له أم سلمة ذلك فقال رسول الله صلى الله عليه وسلم مقالته‏:‏ ‏ «‏ ما بال أقوام يؤذون الأحياء بشتم الأموات ألا لا تؤذوا الأحياء بشتم الأموات ‏» ‏‏.‏

قال ابن سعد‏:‏ وأخبرنا سليمان قال‏:‏ حدَّثنا حماد بن زيد عن أيوب عن ابن أبي مليكة‏:‏ أن عكرمة بن أبي جهل كان إذا أجهد اليمين قال‏:‏ لا والذي نجاني يوم بدر وكان يضع المصحف على وجهه ويقول‏:‏ كتاب ربي كتاب ربي‏.‏

عتاب بن أسيد‏:‏ ولاه رسول اللهّ صلى الله عليه وسلم مكة وهو ابن خمس وعشرين سنة وتوفي بها يوم مات أبو بكر بالمدينة وكانا قد سُمَّا جميعًا‏.‏

نعيم النحام بن عبد اللّه بن أسيد بن عبد عوف‏:‏ أسلم بعد عشرة وكان يكتم إسلامه وإنما سمي النحام لأن رسول الله صلى الله عليه وسلم قال‏:‏ ‏ «‏ دخلت الجنة فسمعت نَحْمَة من نعيم ‏» ‏‏.‏

ولم يزل بمكة يحوطه قومه لشرفه فيهم‏.‏

فلما هاجر المسلمون إلى المدينة أراد لهجرة فتعلق به قومه فقالوا‏:‏ دِنْ بأي دين شئت وأقم عندنا‏.‏

فأقام بمكة إلى سنة ست فقدم مهاجرًا إلى المدينة ومعه أربعون من أهله فأتى رسول الله صلى الله عليه وسلم فاعتنقه وقبّله‏.‏

وشهد مع رسول اللّه صلى الله عليه وسلم ما بعد الحديبية وقتل يوم اليرموك شهيدًا في هذه السنة‏.‏

هشام بن العاص بن وائل بن هشام بن سعيد بن سهم‏:‏ أسلم بمكة قديمًا وهاجر إلى الحبشة في الهجرة الثانية ثم قدم مكة حين بلغه مهاجرة رسول اللّه صلى الله عليه وسلم إلى المدينة يريد اللحاق به فحبسه أبوه وقومه بمكة حتى قدم المدينة بعد الخندق على النبي صلى الله عليه وسلم فشهد ما بعد ذلك من المشاهد وكان أصغر سنًا من أخيه عمرو بن العاص وكان عمرو يقول‏:‏ عرضنا أنفسنا على رسول اللّه صلى الله عليه وسلم فقبله وتركني‏.‏

أخبرنا محمد بن أبي طاهر أنبأنا أبو إسحاق البرمكي أخبرنا ابن حيوية أخبرنا أحمد بن معروف أخبرنا الحسين بن الفهم حدَثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَّثني مخرمة بن بكير عن أم بكر بنتَ المسور بين مخرمة قالت‏:‏ كان هشام بن العاص رجلًا صالحًا لما كان يوم أجنادين رأى من المسلمين بعض النكوص عن عدوهم فألقى المغفر عن وجهه وجعل يتقدم في نحر العدو وهو يصيح‏:‏ ‏ «‏يا معشر المسلمين إليَ إليَ أنا هشام بن العاص أمن الجنة تفرون‏» ‏ حتى قتل‏.‏

روى محمد بن عمر‏:‏ وحدَثني ثور بن يزيد عن خلف بن معدان قال‏:‏ لما انهزمت الروم يوم أجنادين انتهوا إلى موضع لا يعبره إلا إنسان إنسان فجعلت الروم تقاتل عليه وقد تقدموه وعبروه وتقدم هشام بن العاص بن وائل فقاتلهم عليه حتى قتل ووقع على تلك الثلمة فسدها فلما انتهى المسلمون إليها هابوا أن يوطئوه الخيل فقال عمرو بن العاص‏:‏ أيها الناس إن اللّه قد استشهده ورفع روحه وإنما هو جثة فأوطئوه الخيل ثم أوطأه هو وتبعه الناس حتى قطعوه فلما انتهت الهزيمة ورجع المسلمون إلى العسكر كرّ إليه عمرو بن العاص فجعل يجمع لحمه وأعضاءه وعظامه ثم حمله في نطع فواراه‏.‏

وكانت وقعة أجنادين أول وقعة بين المسلمين والروم وكانت في جمادى الأولى سنة ثلاث عشرة في خلافة أبي بكر رضي الله عنه وكان على الناس يومئذ عمرو بن العاص‏.‏

أسلم قبل دخول رسول اللهّ صلى الله عليه وسلم دار الأرقم وشهد مع عبد الله بن جحش سريته إلى نخلة وقتل يومئذ عمرو بن الحضرمي‏.‏

وشهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وليس له عقب‏.‏


ثم دخلت سنة أربع عشرة

ثم دخلت سنة أربع عشرة
فمن الحوادث فيها


قصة القادسية

قصة القادسية
وذلك أن عمر بن الخطاب رضي اللّه عنه خرج في أول يوم من المحرم من سنة أربع عشرة فنزل على ماء يدعى صراراَ فعسكر به ولا يدري الناس ما يريد أيسير أم يقيم وكانوا إذا أرادوا أن يسألوه عن شيء رموه بعثمان أو بعبد الرحمن بن عوف وكان عثمان يدعى في زمان عمر رديفًا وكانوا إذا لم يقدر هذان على شيء مما يريدون ثلثوا بالعباس قال‏:‏ فقال عثمان لعمر‏:‏ ما بلغك‏.‏

ما الذي تريد‏.‏

فنادى‏:‏ الصلاة جامعة فاجتمع الناس فأخبرهم الخبر الذي اقتصصناه في ذكر ما هيج أمر القادسية من اجتماع الناس على يزدجرد وقصد فارس إهلاك العرب فقال عامة الناس‏:‏ سر وسر بنا فقال‏:‏ استعدوا فإني سائر إلا أن يجيء رأي هو أمثل من هذا‏.‏

ثم بعث إلى أهل الرأي فاجتمع إليه أصحاب رسول الله صلى الله عليه وسلم وأعلام العرب فقال‏:‏ أحضروني الرأي فاجتمع ملؤهم على أن يبعث رجلًا من أصحاب رسول اللّه صلى الله عليه وسلم ويقيم ويرميه بالجنود فإن كان الذي يشتهي من الفتح فهو الذي يريد وإلا أعاد رجلًا وندب جندًا آخر‏.‏

فأرسل إلى عليّ رضي الله عنه وكان قد استخلفه على المدينة وإلى طلحة وكان قد بعثه على المقدمة وجعل على المجنبتين الزبير وعبد الرحمن بن عوف فقال له عبد الرحمن‏:‏ أقم وابعث جندًا فليس انهزام جندك كهزيمتك فقال‏:‏ إني كنت عزمت على الخروج فقد رأيت أني أقيم وأبعث رجلًا فمن تَرونه فقالوا‏:‏ سعد بن مالك وكان سعد على صدقات هوازن فكتب إليه عمر أن ينتخب ذوي الرأي والنجدة فانتخب ألف فارس ثم أرسل إليه فقدم‏.‏

وكتب عمر إلى المثنى‏:‏ تنح إلى البر وأقم من الأعاجم قريبًا على حدود أرضك وأرضهم حتى يأتيك أمري‏.‏

وعاجلتهم الأعاجم فخرج المثنى بالناس حتى نزل العراق ففرق الناس في مسالحه وكانوا كالأسد ينازعون فرائسهم وكانت فارس منزعجة‏.‏

ولما قدم سعد ولاه عمر حرب العراق وقال‏:‏ يا سعد لا يغرنك إن قيِل‏:‏ خال رسول اللّه صلى الله عليه وسلم وصاحبه فإنه ليس بين أحد وبين الله نسب إلا الطاعة وإنك تقدم على أمر شديد فالصبر الصبر على ما أصابك‏.‏

ثم سرحه فيمن اجتمع معه فخرج قاصدًا إلى العراق في أربعة آلاف ثم أمده عمر بثلاثة آلاف‏.‏

وكتب إلى جرير بن عبد اللهّ والمثنى أن يجتمعا إلى سعد وأمره عليهما فمات المثنى من جراحة كان قد جرحها‏.‏

وبعض الناس يقول‏:‏ كان أهل القادسية ثمانية آلاف وبعضهم يقول‏:‏ تسعة آلاف وبعضهم يقول‏:‏ اثني عشر ألفًا‏.‏

وخرج سعد في ثمانية آلاف ثم أضيف إليه خلق فشهد القادسية مع سعد بضعة وثلاثون ألفَاَ‏.‏

وكتب عمر إلى سعد‏:‏ إذا جاءك كتابي هذا فعشر الناس وأمر على أجنادهم وواعد الناس القادسية واكتب إليَّ بما يستقر أمر الناس عليه‏.‏

فجاءه الكتاب وهو بشراف ثم كتب إليه‏:‏ أما بعد فسر من شراف نحو فارس بمن معك من المسلمين وتوكل على الله واستعن به على أمرك كله واعلم أنَّك تقدم على قوم علاهم كثير وبأسهم شديد فبادروهم بالضرب ولا يخدعنكم فإنهم خدعة مكرة وإذا انتهيت إلى القادسية والقادسية باب فارس في الجاهلية وهو منزل حصين دونه قناطر وأنهار ممتنعة فلتكن مسالحك على انقابها فإنهم إذا أحسوك رموك بجمعهم فإن أنتم صبرتم لعدوكم ونويتم الأمانة رجوت أن تنصروا عليهم وإن تكن الأخرى انصرفتم من أدنى مدرة من أرضهم حتى يرد الله لكم الكرة‏.‏

ثم قدم عليه كتاب جواب عمر‏:‏ أما بعد فتعاهد قلبك وحادث جندك بالموعظة والصبر الصبر فإن المعونة تأتَي من الله على قدر النية والأجر على قدر الحِسْبَة وأكثر من قول لا حول ولا قوة إلا بالله وصف لي منازل المسلمين كأني أنظر إليها وقد ألقي في روعي أنكم إذا لقيتم العدو هزمتموهم فإن منحك اللّه أكتافهم فلا تنزع عنهم حتى تقتحم عليهم المدائن فإنها خرابها إن شاء الله‏.‏

ومضى سعد حتى نزل القادسية وأصاب المسلمون في طريقهم غنائم من أهل فارس عارضوها في طريقهم وجاء الخبر إلى سعد أن الملك قد ولى رستم الأرمَنّي حربه فكتب بذلك إلى عمر فكتب إليه عمر‏:‏ لا يكربنَّك ما يأتيك عنهم واستعن بالله وتوكل عليه‏.‏

فعسكر رستم بساباط دون المدائن وزحف بالخيول والفيول وبعثوا إلى سعد أنه لا بد لكم منا ولا سلاح معكم فما جاء بكم وكانوا يضحكون منهم ومن نبلهم ويقولون هذه مغازل‏.‏

فلما أبوا أن يرجعوا عن حربهم قالوا لهم‏:‏ ابعثوا لنا رجا منكم عاقلًا يبين لنا ما جاء بكم فقال المغيرة بن شعبة‏:‏ أنا فعبر إليهم فقعد مع رستم على السرير فصاحوا عليه فقال‏:‏ إن هذا لم يزدني رفعة ولم ينقص صاحبكم فقال رستم‏:‏ صدق ثم قال‏:‏ ما جاء بكم‏.‏

فقال‏:‏ إنا كنا قومًا في ضلالة فبعث اللهّ فينا نبي فهدانا اللهّ به فإن قتلتمونا دخلنا الجنة وإن قتلتم دخلتم النار فقال‏:‏ أو ماذا قال‏:‏ أو تؤدون الجزيِة فلما سمعوا نخروا وصاحوا وقالوا‏:‏ لا صلح بيننا وبينكم فقال المغيرة‏:‏ تعبرون إلينا أو نعبر إليكم‏.‏

فقال رستم‏:‏ بل نعبر إليكم فاستأخر المسلمون حتى عبر منهم من عبر فحملوا عليهم فهزموهم فأصاب المسلمون فيما أصابوا جرابًا و من كافور فحسبوه ملحًا فألقوا منه في الطبيخ فلما ذاقوه قالوا‏:‏ لا خير في هذا‏.‏

وانهزم القوم حتى انتهوا إلى الصَّراةَ فطلبوهم فانهزموا حتى انتهوا إلى المدائن ثم انهزموا حتى أتوا شاطىء دجلة فمنهم من عبر من كَلْواذىَ ومنهم من عبر من أسفل المدائن فحاصروهم حتى ما يجدون طعامًا يأكلونه إلا كلابهم وسنانيرهم فخرجوا ليلًا فلحقوا بجلولاء فأتاهم المسلمون وعلى مقدمة سعد هاشم بن عتبة وهي الوقعة التي كانت فهزم المشركون حتى ألحقهم سعد بنهاوند‏.‏

وبعث سعد بجماعة من المسلمين إلى يزدجرد يدعونه إلى الإسلام فلما دخلوا عليه قال‏:‏ ما الذي دعاكمِ إلى غزونا والولوع ببلادنا فقال له النعمان بن مقرن‏:‏ إن الله تعالى أرسل إلينا رسولاَ يدلنا على الخير فأمرنا أن ندعو الناس إلى الإنصاف ونحن ندعوكم إلى ديننا فإن أبيتم فالمناجزة فقال يزدجرد‏:‏ إني لا أعلم في الأرض أمة أشقى منكم فقال المغيرة بن زرارة الأسير‏:‏ اختر إن شئت الجزية عن يدٍ وأنت صاغر وإن شئت السيف أو تسلم فقال‏:‏ أتستقبلني بمثل هذا فقال‏:‏ ما استقبلتَ إِلا من كلمني فقال‏:‏ لولا أن الرسل لا تقتل لقتلتك لا شيء لكم عندي ثم قال‏:‏ ائتوني بوقر من تراب واحملوه على أشرف هؤلاء ثم سوقوه حتى يخرج من باب المدائن ارجعوا إلى صاحبكم فاعلموه أني مرسل إليهم رستم حتى يدفنه وجنده في خندق القادسية ثم أورده بلادكم حتى أشغلكم في أنفسكم بأشد مما ثم قال‏:‏ من أشرفكم‏.‏

فسكت القوم فقال عاصم بن عمرو‏:‏ أنا فحملنيه فحمله على عنقه فأتى به سعدًا فقال‏:‏ ملكنا اللّه أرضهم تفاؤلًا بأخذ التراب‏.‏

وأقام سعد بالقادسية شهرين وشيئًا حتى ظفر وعج أهل السواد إلى يزدجرد وقالوا‏:‏ العرب قد نزلوا القادسية فلم يبقوا على شيء وأخربوا ما بينهم وبين الفرات ولم يبق إلا أن يستنزلونا فإن أبطأ عنا الغياث أعطيناهم بأيدينا‏.‏

فبعث إليهم رستم وجاء الخبر إلى سعد فكتب بذلك إلى عمر وكان من رأي رستم المدافعة والمناهلة فأبى عليه الملك إلا الخروج وقال له‏:‏ إن لم تسر أنت سرت بنفسي فخرج حتى نزل بساباط وجمعِ أداة الحرب وبعث على مقدمته الجالنوس في أربعين ألفًا وخرج في ستين ألفاَ واستعمل على ميمنته الهرمزان‏.‏

وعلى ميسرته مهران بن بهرام وعلى ساقته النبدوان في عشرين ألفًا ولهم أتباع فكانوا بأتباعهم أكثر من مائتي ألف‏.‏

فلما فصل رستم من ساباط أخذ له رجل من أصحاب سعد فقال له‏:‏ ما جئتم تطلبون قال‏:‏ جئنا نطلب موعود اللهّ قال‏:‏ وما هو قال‏:‏ أرضكم وأبناؤكم ودماؤكم إذ أبيتم أن تَسلموا قال‏:‏ فإن قتلتم قبل ذلك قال‏:‏ في موعود اللهّ أن من قتل منا قبل ذلك دخل الجنة وينجز لمن بقي منا ما قلت لك فقتله‏.‏

ثم خرج حتى نزل ببُرس فغصب أصحابه الناس أموالهم ووقعوا على النساء وشربوا الخمور فقام إلى الناس فقال‏:‏ إن اللهّ كان ينصركم على عدوكم لحسن السيرة وكف الظلم والوفاء بالعهد فأما إذا تحولتم عن هذه الأعمال فلا أرى اللّه إلا مغيرًا ما بكم‏.‏

ثم نزل مما يلي الفرات ودعا أهل الحيرة فقال‏:‏ فرحتم بدخول العرب علينا بلادنا وكنتم عونًا لهم علينا وقويتموهم بالأموال فقالوا‏:‏ واللهّ ما فرحنا بمجيئهم وما هم على ديننا وأما قولك‏:‏ كنتم عونًا لهم فما يحوجهم إلى ذلك وقد هرب أصحابكم منهم وخلّوا لهم القرى وقولك‏:‏ ‏ «‏ قويناهم بالأموال ‏» ‏ فإنا صانعنا هم بالأموال عن أنفسنا‏.‏

فارتحل رستم فنزل النجف وكان بين خروجه من المدائن إلى أن لقي سعدًا أربعة أشهر لا يُقدِم ولا يقاتل رجاء أن يضجروا بمكانهم وأن يجهدوا فينصرفوا وكره قتالهم فطاولهم والملك يستعجله وعهد عمر إلى سعد والمسلمين أن ينزلوا على حدود أرضهم وأن يطاولهم فنزلوا القادسية وقد وطنوا أنفسهم على الصبر والمطاولة فكانوا يغيرون على السواد فانتسفوا ما حولهم وأعدوه للمطاولة‏.‏

وكان عمر يمدهم وقال بعض الناس لسعد‏:‏ قد ضاف بنا المكان فأقدم فزبره وقال‏:‏ إذا كفيتم الرأي فلا تكلفوه وخرج سواد وحُمْيضة في مائة مائة فأغاروا على النهرين وقد كان سعد نهاهما أن يًمعِنا وبلغ ذلك رستم فبعث خيلًا فبعث سعد إليهم قومًا فغنموا وسلموا‏.‏

ومضى طليحة حتى دخل عسكر رستم وبات فيه يحرسه وينتظر‏.‏

فلما أدبر الليل أتى أفضل من توسم في ناحية العسكر فإذا فرس لهم لم ير في خيل القوم مثله فانتضى سيفه فقطع مقود الفرس ثم ضمه إلى مقود فرسه ثم حرك فرسه فخرج يعدو ونذر به الرجل والقوم فركبوا الصعب والذلول وخرجوا في طلبه فلحقه فارس فعدل إليه طليحة فقصم ظهره بالرمح ثم لحق به آخر ففعل به مثل ذلك ثم لحق به آخر فكر عليه طليحة ودعاه إلى الأسار فاستأسر فجاء به إلى سعد فأخبره الخبر فقال للأسير‏:‏ تكلم فقال‏:‏ قد باشرت الحروب وغشيتها وسمعت بالأبطال ولقيتها ما رأيت ولا سمعت بمثل هذا أن رجلًا قطع عسكرين لا يجترىء عليهما الأبطال إلى عسكر فيه سبعون ألفًا فلم يرض أن يخرج حتى سلب فارس الجند وهتك أطناب بيته فطلبناه فأدركه الأول وهو فارس الناس يعدل بألف فارس فقتله ثم أدركه الثاني وهو نظيره فقتله ثم أدركته ولا أظنني خلفت بعدي من يعدلني فرأيت الموت فاستأسرت‏.‏

ثم أخبرهم بأن الجند عشرون ومائة ألف وأن الأتباع مثلهم خدام لهم وأسلم الرجل وسماه سعد مسلمًا وعاد إلى طليحة وقال‏:‏ واللّه لا يهزمون على ما أرى من الوفاء والصدق والإصلاح لا حاجة لي في صحبة فارس فكان من أهل البلاء يومئذ‏.‏

وقال سعد لقيس بن هبيرة‏:‏ أخرج حتى تأتيني بخبر القوم فخرج وسرح عمرو بن معدي كرب وطليحة فإذا خيل القوم فأنشب قيسٌ القتال وطاردهم فكانت هزيمتهم وأصاب منهم اثني عشر رجلاَ وثلاثة أسراء وأسلابًا فأتوا بالغنيمة سعدًا‏.‏

فلما أصبح رستم تقدم حتى انتهى إلى العتيق فتباسر حتى إذا كان بحيال قديس خندق خندقًا بحيال عسكر سعد وكان رستم منجمًا فكان يبكي مما يرى من أسباب تدل على غلبة المسلمين إياهم ومما رأى أن عمر دخل عسكر فارس ومعه ملك فختم على سلاحهم ثم حزمه ودفعه إلى عمر‏.‏

وكان مع رستم ثلاثة وثلاثون فيلَاَ في القلب ثمانية عشر وفي المجنبتين خمسة عشر فيلًا منها فيل سابور الأبيض وكان أعظم الفيلة‏.‏

فلما أصبح رستم من ليلته التي بات بها في العتيق ركب في خيله فنظر إلى المسلمين ثم صعد نحو القنطرة وحرز الناس وراسل زُهرة فخرج إليه وأراد أن يصالحهم وجعل يقول‏:‏ إنكم جيراننا وقد كانت طائفة منكم في سلطاننا فكنا نحسن جوارهم ونكف الأذى عنهم ونوليهم المرافق الكثيرة فنرعيهم مراعينا ونميرهم من بلادنا وإنما يريد بذلك الصلح ولا يصرح فقال زهرة‏:‏ ليس أمرنا أمر أولئك إنا لم نأتكم لطلب الدنيا إنما طلبنا الآخرة كنا نضرع إليكم فنطلب ما في أيديكم فبعث الله إلينا رسولًا فأجبناه إلى دين الحق‏.‏

فدعا رستم رجال أهل فارس فذكر لهم ذلك فأنفوا فقال‏:‏ أبعدكم اللّه فمال الرُّفَيل إلى زهرة فأسلم وأسلم‏.‏

وأرسل سعد إلى المغيرة بن شعبة وبسر بن أبي رهم وعرفجة بن هرثمة وحذيفة بن محصن وربعي بن عامر وقرفة بن زاهر التيمي ومذعور بن عدي العجلي والمضارب بن يزيد العجلي ومعبد بن مرة العجلي وكان من دهاة العرب فقال‏:‏ إني مرسلكم إلى هؤلاء القوم فما عندكم‏.‏

قالوا جميعًا‏:‏ نتبع ما تأمرنا به وننتهي إليه فإذا جاء أمر لم يكن منك فيه شيء نظرنا أمثل ما ينبغي وأنفعه للناس فكلمناهم به‏.‏

فقال سعد‏:‏ هذا فعل الحَزَمة إذهبوا فتهيَّئوا‏.‏

فقال ربعي بن عامر‏:‏ إن الأعاجم لهم آراء وآداب متى ما نأتهم جميعًا يروا أنا قد احتفلنا لهم فلا تزيد على رجل فسرحوني‏.‏

فخرج ربعي ليدخل على رستم عسكره فاحتبسه الذين على القنطرة وأرسل إلى رستم بمجيئه فاستشار عظماء أهل فارس فقال‏:‏ ما ترون أنتهاون أم نباهي‏.‏

قالوا‏:‏ نباهي فأظهروا الزبرجد وبسطوا البسط والنمارق ووضع لرستم سرير ذهب عليه الوسائد المنسوجة بالذهب‏.‏

وأقبل ربعي وغمد سيفه لفافة ثوب خلق ورمحه معلوب بقِدّ معه حَجَفة من جلود البقر فجاء حتى جلس على الأرض وقال‏:‏ إنا لا نستحب القعود على زينتكم فكلمه وقال‏:‏ ما جاء بكم‏.‏

قال‏:‏ اللّه جاء بنا لنخرج من شاء من عبادة العباد إلى عبادة اللّه من جَوْر الأديان إلى عدل الإسلام فمن قبل ذلك قبلنا منه ومن أبى قاتلناه حتى نُفْضِيَ إلى موعود اللّه‏.‏

قال‏:‏ وما هو موعود اللهّ‏.‏

قال‏:‏ الجنة لمن مات على قتال من أبى والظَفَر لمن بقي‏.‏

فقال رستم‏:‏ هل لكم أن تؤخروا هذا الأمر لننظر فيه وتنظروا قال‏:‏ إنا لا نؤجل أكثر من ثلاث‏.‏

فخلص رستم برؤساء أهل فارس وقال‏:‏ ما ترون هل رأيتم قط كلامًا أوضح أما ترى إلى ثيابه فقال‏:‏ ويحكم لا تنظرون إلى الثياب ولكن انظروا إلى الرأي والكلام والسيرة إن العرب تستخف باللباس والمأكل ويصونون الأحساب‏.‏

فرجع ربعي إلى أن ينظروا في الأجل فلما كان في الغد بعثوا أن ابعث إلينا ذلك الرجل فبعث إليهم سعد حذيفة بن محصن فلما جاء إلى البساط قالوا‏:‏ انزل قال‏:‏ ذاك لو جئتكم في حاجتي الحاجة لكم لا لي فجاء حتى وقف ورستم على سريره فقال له‏:‏ انزل قال‏:‏ لا أفعل فقال‏:‏ ما بالك ولم يجيء صاحبنا بالأمس‏.‏

قال‏:‏ أميرنا يحب أن يعدل بيننا في الشدة والرخاء وهذه نوبتي فتكلم بنحو ما تكلم به ربعي ورجع‏.‏

فلما كان من الغد أرسلوا‏:‏ ابعث لنا رجلًا فبعث إليهم المغيرة بن شعبة فجاء حتى جلس مع رستم على سريره فترتروه وأنزلوه ومغثوه فقال‏:‏ كانت تبلغنا عنكمِ الأحلام ولا أرى قومًا أسفه منكم إنا معشر العرب سواء لا يستعبد بعضنا بعضاَ فظننت أنكَم تواسون قومكم كما نتواسى وكان أحسن من الذي صنعتم أن تخبروني أن بعضكم أرباب بعض فقال رستم‏:‏ لم نزل متمكنين من الأرض والبلاد ظاهرين على الأعداء ننصر على الناس ولا ينصرون علينا ولم يكن في الناس أمة أصغر عندنا أمرًا منكم ولا نراكم شيئًا ولا نعدكم وكنتم إذا قحطت أرضكم استعنتم بأرضنا فنأمر لكم بالشيء من التمر والشعير ثم نردكم وقد علمت أنه لم يحملكم على ما صنعتم إلا ما أصابكم من الجهد في بلادكم فأنا آمر لأميركم بكسوة وبغل وألف درهم وآمر لكل رجل منكم بوقرتي تمر وثوبين وتنصرفون عنا فإني لست أشتهي أن أقتلكم ولا آسركم‏.‏

فتكلم المغيرة فحمد اللهّ وأثنى عليه وقال‏:‏ لسنا ننكر ما وصفت به نفسك وأهل بلادك من التمكن في البلاد وسوء حالنا غير أن الأمر غير ما تذهبون إليه إن اللّه تعالى بعث فينا رسولًا فذكر نحو كلام ربعي إلى أن قال‏:‏ فكن لنا عبدًا تؤدي الجزية وأنت صاغر وإلا السيف إن أبيت فنخر نخرة واستشاط غضبًا ثم حلف بالشمس‏:‏ لا يِّرتفع الضحى غدًا حتى أقتلكم أجمعين‏.‏

فانصرف المغيرة وخلص رستم بأشراف فارس فقال‏:‏ إني أرى للّه فيكم نقمة لا تستطيعون ردها عن أنفسكم ثم قال رستم للمسلمين‏:‏ أتعبرون إلينا أم نعبر إليكم‏.‏

فقالوا‏:‏ لا بل أعبر إلينا فأرسل سعد إلى الناس أن يقفوا مواقفهم فأراد المشركون العبور على القنطرة فأرسل إليهم سعد ولا كرامة متى قد غلبناكم عليها لن نردها عليكم تكلفوا معبرًا غير القناطر فباتوا يسكرون العتيق والقصب حتى الصباح بأمتعتهم فجعلوه طريقًا‏.‏


يوم أرماث

يوم أرماث
أخبرنا محمد بن الحسين الحاجي وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور أخبرنا المخلص أخبرنا أحمد بن سيف قال‏:‏ أخبرنا السري بن يحيى قال‏:‏ أخبرنا شعيب بن إبراهيم قال‏:‏ حدَّثنا سيف عن الأعمش قال‏:‏ لما كان يوم السَّكْر لبس رستم درعين ومغفرًا وأخذ سلاحه وأتى بفرسه فوثب فإذا هو عليه ولم يضع رجله في الركاب ثم قال‏:‏ غدًا ندقّهم دقًا فقال له رجل‏:‏ إن شاء اللّه فقال‏:‏ وإن لم يشأ‏.‏

قالوا‏:‏ ولما عبر أهل فارس أخذوا مصافهم وجلس رستم على سريره وعبَّى في القلب ثمانية عشر فيلَاَ عليها الصناديق والرجال وفي المجنبتين ثمانية وسبعة عليها الصناديق والرجال‏.‏

وكان يَزْدَجِرْد قد أقام رجلًا على باب إيوانه يبلغه أخبار رستم وآخر في الدار وآخر خارج الدار وكذلك إلى عند رستم فكلما حدث أمر تكلم به الأول فيبلغه الثاني إلى الثالث كذلك إلى يزدجرد‏.‏

أخذ المسلمون مصافهم وكان سعد يومئذ به دماميل لا يستطيع أن يركب ولا يجلس إنما هو على وجهه في صدره وسادة وهو مكب عليها مشرف على الناس يرمي بالرقاع فيها أمره ونهيه إلى خالد بن عُرْفُطة‏.‏

وأن سعدًا خطب من يليه يوم الاثنين في المحرم سنة أربع عشرة فحمد الله وأثنى عليه وقال‏:‏ إن اللّه عز وجل يقول‏:‏ ‏ «‏وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أنَّ الأرْضَ يَرِثَهَا عِبَادِيَ الصَّالِحُون‏» ‏ الأنبياء 105‏.‏

هذا ميراثكم وموعود ربكم فأنتم منذ ثلاث حجج تطعمون منه وتقتلون أهله فإن تزهدوا في الدنيا وترغبوا في الآخرة يجمع الله لكم الدنيا والآخرة ولا يقرب ذلك أحد إلى أجله وإن تفشلوا وتضعفوا تذهب ريحكم وتوبقوا آخرتكم‏.‏

وقام عاصم بن عمرو في المجردة فقال‏:‏ هذه بلاد قد أحل اللّه لكم أهلها وأنتم تنالون منهم منذ ثلاث سنين ما لا ينالون منكم وأنتم الأعلون واللّه معكم إن صبرتم فالضرب والطعن ولكم أموالهم ونساؤهم وأبناؤهم وبلادهم ولئن فشلتم لم يبق هذا الجمع منكم باقية مخافة أن تعودوا عليهم بعائدة هلاك اللهّ الله اجعلوا همكم الآخرة‏.‏

وخطب كل أمير أصحابه وتحاضوا على الطاعة‏.‏

وأذن مؤذن سعد لصلاة الظهر وقال رستم‏:‏ أكل عمر كبدي أحرق الله كبده علَّم هؤلاء حتى علموا‏.‏

وأرسل سعد الذين انتهى إليهم رأي الناس ونجدتهم مثل‏:‏ المغيرة وحذيفة وعاصم بن عمرو‏.‏

ومن أهل النجدة‏:‏ طليحة وقيس الأسدي وغالب وعمرو بن معدي كرب‏.‏

ومن الشعراء الشَّمَاخ والحُطَيْئَة وأوس بن مَغْراء وعبدة بن الطبيب وقال‏:‏ انطلقوا فقوموا في الناس فذكروهم وحرضوهم على القتال‏.‏

فقال عاصم‏:‏ يا معشر العرب إنكم أعيان العرب وقد صمدتم لأعيان العجم وإنما تخاطرون بالجنة ويخاطرون بالدنيا فلا يكونن على دنياهم أحوط منكم على آخرتكم لا تحدثن اليوم أمرًا يكون شيئأ على العرب غدًا‏.‏

وقام كل واحد بنحو هذا الكلام وتواثق الناس وتعاهدوا وفعل أهل فارس مثل ذلك واقترنوا بالسلاسل وكان المقترنون ثلاثين ألفًا‏.‏

وقال سعد‏:‏ الزموا مواقفكم لا تحركوا شيئًا حتى تصلوا الظهر فإذا صليتم الظهر فإني مكبر تكبيرة فكبروا واستعدوا واعلموا أن التكبير لم يعطه أحد قبلكم وإنما أعطيتموه تأييدًا لكم‏.‏

ثم إذا سمعتم الثانية فكبروا ولتُسْتَتم عُدّتكم ثم إذا كبرت الثالثة فكبروا ولينشط فرسانكم الناس ليبرزوا وليطارعوا فإذا كبرت الرابعة فارجفوا جميعًا حتى تخالطوا عدوكم وقولوا‏:‏ لا حول ولا قوة إلا باللّه‏.‏

فلما كبر ثلاث مرات خرج غالب بن عبد اللّه الأسدي فبرز إليه هرمز فأسره غالب وجاء به إلى سعد وخرج طليحة إلى عظيم منهم فقتله وقام بنو أسد فبالغوا في جهاد الفيلة ودفعها فكبر سعد الرابعة فزحف إليهم المسلمون وحملت الفيلة على الميمنة والميسرة على الخيول‏.‏

وأقبل أصحاب عاصم على الفيلة فقطعوا خراطيمها فارتفع عواؤها واقتتلوا حتى غربت الشمس وحتى ذهب هدة من الليل ثم تراجعوا وأصيب في تلك العشية خمسمائة رجل وهذا يومها الأول وهو يوم أرماث‏.‏


يوم أغواث

يوم أغواث
ثم أصبح القوم من الغد على تعبية وقد وكل سعد رجالًا بنقل الشهداء إلى العُذيْب وأسلم الرثيث إلى النساء يقمن عليهم ودفن الشهداء فبينا هم كذلك إذ طلعت نواصي الخيل من قبل الشام وكان فتح دمشق قبل القادسية بشهر وذلك أنه قدم كتاب عمر إلى أبي عبيدة بصرف أهل العراق أصحاب خالد فصرفهم فلما جاءوا سمي هذا اليوم يوم أغواث وأكثر المسلمون القتل في الأعاجم ولم تقاتل الأعاجم يومئذ على فيل لأن أنيابها كانت قد تكسرت وحمل المسلمون رجالًا على إبل قد ألبسوها فهي مجللة مبرقعة يتشبهون بالفيلة فلقي أهل فارس يوم أغواث أعظم مما لقي المسلمون من الفيلة يوم أرماث وجعل رجل من المسلمين يقال له‏:‏ سواد يتعرض بالشهادة فأبطأت عليه فتعرض لرستم يريده فقتل دونه وحمل القعقاع بن عمر يومئذ ثلاثين حملة قتل في كل حملة رجل وكان آخر من قتل بُزُر ْجُمهر الهَمذانيّ‏.‏

وروى مجالد عن الشعبي قال‏:‏ كانت امرأة من النخع لها بنون أربعة شهدوا القادسية فقالت لبنيها‏:‏ إنكم أسلمتم فلم تبدلوا وهاجرتم فلم تثوبوا ولم تًنْبُ بكم البلاد ولم تقحمكم السنة ثم جئتم بأمكم عجوز كبيرة فوضعتموها بين يدي أهل فارس ث واللّه إنكم لبنوا رجل واحد كما أنكم بنو امرأة واحدة ما خنت أباكم ولا فضحت خالكم انطلقوا فاشهدوا أول القتال وآخره فاقبلوا يشتدون فلما غابوا عنها رفعت يديها قِبَل السماء وقالت‏:‏ اللهم ادفع عن بني فرجعوا إليها وقد أحسنوا القتال ما كُلِم منهم رجل كَلْمًا فرأيتهم بعد ذلك يأخذون ألفًا ألفًا من العطاء ثم يأتون أمهم فيلقونه في حجرها فترده عليهم وتقسمه فيهم على ما يرضيهم‏.‏

وقد رويتَ لنا هذه الحكاية أتم من هذا‏.‏

أخبرنا المحمدان ابن أبي منصور وابن عبد الباقي قالا‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا أحمد بن علِى الثوري قال‏:‏ أخبرنا محمد بن عبد اللّه الدقاق قال‏:‏ أخبرنا ابن صفوان قال‏:‏ أخبرنا أبو بكر بن عبيد قال‏:‏ حدَثني أحمد بن حميد الأنصاري أنه حدث عن عبد الرحمن بن مغراء الدوسي عن رجل من خزاعة قال‏:‏ لما اجتمع الناس بالقادسية دعت خنساء بنت عمرو النخعية بنيها الأربعة فقالت‏:‏ يا بنيّ إنكم أسلمتم طائعين وهاجرتم واللّه ما نبت بكم الدار ولا أقحمتكم السنة ولا أرداكم الطمع واللّه الذي لا إله إلا هو إنكم لبنو رجل واحد كما أنكم بنو امرأة واحدة ما خنت أباكم ولا فضحت خالكم ولا عموت نسبكم ولا أوطأت حريمكم ولا أبحت حماكم فإذا كان غدًا إن شاء اللّه فاغدوا لقتال عدوكم مستنصرين اللّه مستبصرين فإذا رأيتم الحرب قد أبدت ساقها وقد ضربتَ رواقها فتيمموا وطيسها وجالدوا خميسها تظفروا بالمغنم والسلامة والفوز والكرامة في دار الخلد والمقامة‏.‏

فانصرف الفتية من عندها وهم لأمرها طائعون وبنصحها عارفون فلما لقوا العدو شد أولهم وهو يرتجز يقول‏:‏ يا إخوتا إن العجوز الناصحه قد أشربتنا إذ دعتنا البارحه # نصيحة ذات بيان فإنما تلقون عند الصائحه من آل ساسان كلابًا نابحه قد أيقنوا منكم بوقع الجائحه فأنتم بين حياة صالحه أو منية تورث غنمأ رابحا ثم شد الذي يليه وهو يقول‏:‏ والله لا نعصي العجوز حرفا قد أمرتنا حدبًا وعطفا منها وبرًا صادقًا ولطفا فباكروا الحرب الضروس زحفا حتى تلفوا آل كسرى لفا وتكشفوهم عن حماكم كشفا إنا نرى التقصير عنهم ضعفا والقتل فيهم نجدة وعرفا ثم شد الذي يليه وهو يقول‏:‏ لست لخنساء ولا للأخرم ولا لعمرو ذي السناء الأقدم إن لم نذر في آل جمع الأعجم جمع أبي ساسان جمع رستم بكل محمود اللقاء ضيغم ماض على الهول خصيم خضرم أما لقهر عاجل أو مغنم أو لحياة في السبيل الأكرم إن العجوز ذات حزم وجلد والنظر الأوفق والرأي السدد قد أمرتنا بالصواب والرشد نصيحة منها وبرًا بالولد فباكروا الحرب نماء في العدد أما لقهر واختيار للبلد أو منية تورث خلدًا للأبد في جنة الفردوس في عيش رغد فقاتلوا جميعًا حتى فتح الله للمسلمين وكانوا يأخذون أعطيتهم ألفين ألفين فيجيئون بها فيصبون في حجرها فتقسم ذلك بينهم حفنة بحفنة فما يغادر واحد عن عطائه درهمأ‏.‏


يوم عِماس

يوم عِماس
وأصبح القوم في اليوم الثالث ويسمى يوم عماس وقد قتل من المسلمين ألفان من ميت ورثيث ومن المشركين عشرة آلاف من ميت ورثيث وكان النساء والصبيان يحفرون القبور في اليومين الأولين فأما اليوم الثالث فكان شديدًا على العرب والعجم وقدم هاشم بن عتبة من الشام في سبعمائة بعد فتح دمشق وكان القعقاع وكان عامّةُ جُنَن الناس البراذع براذع الرحال‏.‏

فلما أمسى الناس في يومهم ذلك وطعنوا في الليل اشتد القتال وصبر الفريقان وقامت فيها الحرب إلى الصباح لا ينطقون كلامهم الهرير فسميت ليلة الهرير‏.‏

وانقطعت الأخبار والأصوات عن سعد ورستم وأقبل سعد على الدعاء فلما كان وجه الصبح انتهى الناس واستدل بذلك على أنهم الأعلون وأن الغلبة لهم‏.‏

ليلة القادسية فأصبحوا صبيحة ليلة الهرير وهي تسمى ليلة القادسية والناس حَسْرَى لم يغمضوا ليلتهم كلها ثم اقتتلوا حتى قام قائم الظهيرة وهبت ريح عاصف الغبار على المشركين فانتهى القعقاع وأصحابه إلى سرير رستم وقد قام عنه فاستظل في ظل بغل عليه مال فضرب هلال بن عُلَّفة الحِمْل الذي رستم تحته فقطع حباله ووقع عليه احدى العِدْلين فأزال من ظهره فقارًا ومضى رستم نحو العتيق فرمى نفسه فيه واقتحمه هلال فأخذ برجله ثم خرج به فقتله ثم جاء به حتى رمى به بين أرجل البغال وصعد السرير ثم ناس‏:‏ قتلت رستم ورب الكعبة إليّ إليّ فأطافوا به فانهزم المشركون وتهافتوا في العتيق فقتل المسلمون منهم ثلاثين ألفًا وقتلوا في المعركة عشرة آلاف سوى من قتل قبل ذلك وكان المسلم يدعو الكافر فيأتي إليه فيقتله وثبت جماعة من المشركين استحياء من الفرار فقتل المسلمون‏.‏

وقتل ليلة الهرير ويوم القادسية من المسلمين ستة آلاف‏.‏

ولما انهزموا أمر سعد زُهرة بن الحوِيةِ باتباعهم فتبعهم والجالنوس يحميهم فقتله زهرة وقتل خلقًا كثيرًا منهم ثم رجع بأصحابه فبات بالقادسية واستكثر سعد سلب الجالنوس فكتب إلى عمر فكف إليه‏:‏ إني قد نفَّلت مَنْ قتل رجلًا سلبه فأعطاه إياه فباعه بسبعين ألفًا وجمع من الأسلاب والأموال ما لم يجمع مثله‏.‏

وكان أهل فارس قد خرجوا بأموالهم ليردوا بها إلى المدينة ليغزوا عمر بن الخطاب رضي اللّه عنه فقضى اللّه بها للمسلمين‏.‏

وكان مع رستم ستمائة ألف ألف وأصاب صاحب الفرسين يومئذ سبعًا وعشرين ألفًا ولم يعبأوا بالكافور لأنهم ما عرفوه فباعوه من قوم مروا بهم كيلًا من الكافور بكيل من الملح الطيب وقالوا‏:‏ ذاك ملح مرّ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني أبو الحسن محمد بن عبد الواحد قال‏:‏ حدَّثنا أحمد بن إبراهيم قال‏:‏ حدَّثنا محمد بن الحسين بن حميد بن الربيع اللخمي قال‏:‏ حدَّثني جدي قال‏:‏ حدثنا ابراهيم بن إسماعيل قال‏:‏ حدَّثنا حفص بن غياث عن الأعمش عن حبيب بن صهبان قال‏:‏ شهدت القادسية قال‏:‏ فانهزموا حتى أتوا المدائن قال‏:‏ وسبقناهم فانتهيا إليها هي تطفح فأقحم رجل منا فرسه وقرأ‏:‏ ‏ «‏وما كان لنفس أن تموت إلا بإذن اللّه كتابًا مؤجلًا‏» ‏ آل عمران 145‏.‏

قال‏:‏ فعبر ثم تبعوه الناس أجمعون فعبروا فما فقدوا عقالًا ما خلا رجلًا منهم انقطع منه قدح كان معلقًا بسرجه فرأيته يدور في الماء‏.‏

قال‏:‏ فلما رأونا انهزموا من غير قتال‏.‏

قال‏:‏ فبلغ سهم الرجل ثلاث عشرة دابة وأصابوا من الجامات الذهب والفضة‏.‏

قال‏:‏ فكان الرجل منا يعرض الصحفة الذهب يبدلها بصحفة من فضة يعجبه بياضها فيقول‏:‏ من يأخذ صفراء ببيضاء‏.‏

قال علماء السير‏:‏ وخرج صبيان العسكر في القتلى ومعهم الأداوي يسقون من به رمق من المسلمين ويقتلون من به رمق من المشركين ثم إن الفرس قصدوا المدائن يريدون نهاوند فاحتملوا معهم الذهب والفضة والديباج والسلاح وبنات كسرى وخلوا ما سوى ذلك واتبعهم سعد بالطلب فبعث خالد بن عرفطة وعياض بن غنم في آخرين فلما صلح مرض سعد اتبعهم بمن بقي معه من المسلمين حتى أدركهم دون دجلة على بَهُرَسِير فطلبوا المخاضة فلم يهتدوا لها فدلهم رجل من أهل المدائن على مخاضة بقَطْرَبًّلَ فخاضوا ثم ساروا حتى أتوا جلولاء فكانت بها وقعة هزم اللّه فيها الفرس وأصاب المسلمون بها من الفيء أفضل ما أصابوا بالقادسية ثم كتب سعد إلى عمر بالفتح فكتب إليه عمر‏:‏ قف مكانك ولا تتبعهم واتخذ للمسلمين دار هجرة ومنزل جهاد ولا تجعلن بيني وبين المسلمين بحرًا فنزل الأنبار فاجتواها فنزل موضع الكوفة اليوم وخط مسجدها وخط فيه الخِطَط للناس‏.‏

وقيل‏:‏ إن بقيلة قال له‏:‏ ألا أدلك على أرض ارتفعت عن البر وانحدرت عن الفلاة فدله على موضع الكوفة اليوم‏.‏

وقيل‏:‏ أخبرنا محمد بن الحسين وإسماعيل بن أحمد السمرقندي قالا‏:‏ أخبرنا أبو الحسين بن النقور أخبرنا أبو طاهر المخلص أخبرنا أحمد بن سيف أخبرنا السري بن يحيى أخبرنا شعيب بن إبراهيم حدَثنا سيف بن عمر عن مجالد بن سعيد قال‏:‏ لما أتى عمر بن الخطاب رضي اللّه عنه الخبر بنزول رستم القادسية كان يستخبر الركبان عن أهل القادسية من حين يصبح إلى انتصاف النهار ثم يرجع إلى أهله فلما لقيه البشير سأله‏:‏ من أين جاء فأخبره قال‏:‏ يا عبد اللّه أخبرني قال‏:‏ هزم اللّه العدو وعمر يحث معه ويستخبره والبشير يسير يحث ناقته لا يعرفه حتى دخل المدينة فإذا الناس يسلمون عليه بإمرة المؤمنين فقال الرجل‏:‏ فهلا أخبرتني رحمك الله أنك أمير المؤمنين فجعل عمر رضي الله عنه يقول‏:‏ لا عليك يا أخي‏.‏

وهذه وقعة القادسية قد ذكرنا أنها كانت سنة أربع عشرة‏.‏

وقال ابن إسحاق‏:‏ كانت سنة خمس عشرة وقال الواقدي‏:‏ سنة ست عشرة‏.‏

قال ابن جرير‏:‏ وهو الثبت عندنا‏.‏

وفي هذه السنة أعني سنة أربع عشرة‏.‏


أمر عمر بن الخطاب رضي اللّه عنه بالقيام في المساجد في شهر رمضان

أمر عمر بن الخطاب رضي اللّه عنه بالقيام في المساجد في شهر رمضان
وكتب إلى الأمصار يأمر المسلمين بذلك

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا أبو الحسين أحمد بن محمد بن الصلت أخبرنا محمد بن مخلد حدَّثنا الحسين بن السميدع حدَثنا عبيد بن جناد حدّثنا عبد اللّه بن عمر عن إسماعيل بن أبي خالد عن الزهري أن عروة بن الزبير حدثه أن عبد الرحمن بن عبد القاري أخبره‏:‏ أن عمر بن الخطاب رضي الله عنه خرج ذات ليلة في رمضان ومعه عبد الرحمن بن عبد القاري فرأى الناس يصلون متفرقين أوزاعًا في المسجد فقال عمر‏:‏ لو جمعناهم على رجل واحد كان أمثل فجمعهم على أبي بن كعب ثم خرج وهم يصلون خلف أبي بن كعب جميعًا فقال‏:‏ نعمت البدعة والتي ينامون عنها أفضل وهي آخر الليل وكتب بها إلى الأمصار‏.‏

أخبرنا المبارك بن علي أخبرنا أحمد بن الحسين بن طاهر أخبرنا أحمد بن علي بن ثابت أخبرنا عبد الرحمن بن محمد بن أحمد بن فضالة حدَّثنا الفضل بن العباس الهروي أخبرنا أبو بكر محمد بن إسحاق بن خزيمة حدَّثنا عبد اللّه بن أبي زياد القطواني حدَثنا سنان بن جاثمة حدَّثنا جعفر بن سليمان حدًثنا قطر يعني ابن كعب القطيعي عن أبي إسحاق الهمذاني قال‏:‏ خرج علي بن أبي طالب في أول ليلة من شهر رمضان فسمع القراءة في المساجد ورأى القناديل تزهر فقال‏:‏ نور اللّه لعمر بن الخطاب قبره كما نور مساجد اللّه تعالى بالقرآن‏.‏

وفي هذه السنة


اختط البصرة

اختط البصرة
وجه عمر بن الخطاب عتبة بن غزوان إلى البصرة وأمره بنزولها بمن معه وقيل‏:‏ كان ذلك في سنة خمس عشرة وكذلك دخول سعد الكوفة‏.‏

وقد زعم سيف أن البصرة مصرت في سنة ست عشرة وأن عتبة بن غزوان خرج إلى البصرة من المدائن بعد فراغ سعد من جلولاء وتكريت وجهه أيليها سعد بأمر عمر‏.‏

والأول أثبت وعليه الجمهور‏.‏

وقال عمر لعتبة‏:‏ إني أريد أن أوجهك إلى أرض الهند - وكانت البصرة تدعى أرض الهند فيها حجارة بيض خشنة لتمنع أهلها أن يمدوا إخوان فارس فنزلها في ربيع الأول سنة أربع عشرة وفيها سبع دساكر فكتب إليه عمر‏:‏ اجمع الناس موضعًا واحدًا وقد كتبت إلى العلاء بن الحضرمي أن يمدك بعرفجة بن هرثمة وهو ذو مكايدة للعدو فإذا قدم عليك فاستشره وادع إلى اللّه فمن أجابك فاقبل منه ومن أبى فالجزية وإلا السيف واتق مصارع الظالمين‏.‏

وفي رواية‏:‏ أن عمر قال له‏:‏ انطلق أنت ومن معك حتى إذا كنتم في أقصى أرض العرب وأدنى أرض العجم فأقيموا‏.‏

فنزلوا موضع البصرة‏.‏

فأقام شهرًا ثم خرج إليه أهل الأبلَّة فناهضهم عتبة فمنحه اللّه أكتافهم وانهزموا فأصاب المسلمون رحلًا كثيرًا وفتح اللّه الفتح على يد أبي بكرة في خمسة أنفس وشهد فتح الأبلة مائتان وسبعون‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو الحسين بن أحمد القادر بن يوسف قال‏:‏ أخبرنا القاضي أبو الحسن محمد بن علي بن صخر قال‏:‏ أخبرنا أبو غياث أحمد بن الحسن بن أيوب قال‏:‏ أخبرنا أبو روق أحمد بن محمد قال‏:‏ حدَّثنا القاسم بن محمد بن عباد المهلبي شهدت فتح الأبلة وأميرنا قطبة بن قتادة السدوسي فاقتسمت الغنائم فدفعت إلي قدر من نحاس فلما صارت في يدي تبين لي أنها ذهب وعرف ذلك المسلمون فنازعوني إلى أميرنا فكتب إلى عمر بن الخطاب رضي اللّه عنه يخبره بذلك فكتب إليه عمر‏:‏ صر إلى يمينه أنه لم يعلم أنها ذهب إلا بعدما صارت إليه فإن حلف فادفعها إليه وإن أبى فاقسمها بين المسلمين فحلف فدفعها إليه وكان فيها أربعون ألف مثقال‏.‏

قال جدي‏:‏ فمنها أموالنا التي نتوارثها إلى اليوم‏.‏

قال علماء السير‏:‏ ولما فرغ عتبة من الأبلة جمع له المرزبان دَسْت مَيْسان فسار إليه عتبة وقيل لصاحب الفرات‏:‏ إن ها هنا قومًا يريدونك فأقبل في أربعة آلاف أسوار‏.‏

قال المدائني‏:‏ كتب قطبة بن قتادة وهو أول من أغار على السواد من ناحية البصرة إلى عمر أنه لو كان معه عدد ظفر بمن في ناحيته من العجم فبعث عمر عتبة بن غزوان أحد بني مازن بن منصور في ثلاثمائة وانضاف إليه في طريقه نحو من مائتي رجل فنزل أقصى البر حيث سمع نقيق الضفادع وكان عمر قد تقدم إليه أن ينزل في أقصى أرض العرب وأدنى أرض العجم فكتب إلى عمر‏:‏ إنا نزلنا في أرض فيها حجارة خشن بيض فقال عمر‏:‏ إلزموها فإنها أرض بصرة فسميت بذلك ثم سار إلى الأبلة فخرج إليه مرزبانها في خمسمائة أسوار فهزمهم عتبة ودخل الأبلة في شعبان سنة أربع عشرة وأصاب المسلمون سلاحًا ومتاعًا وطعامًا وكانوا يأكلون الخبز وينظرون إلى أبدانهم عل سمنوا‏.‏

وأصابوا براني فيها جوز فظنوه حجارة فلما ذاقوه استطابوه ووجدوا صحناة فقالوا‏:‏ ما كنا نظن أن العجم يدخرون العذرة وأصاب رجل سراويل فلم يحسن لبسها فرمى بها وقال‏:‏ أخزاك اللّه من ثوب فما تركك أهلك لخير فجرى ذلك مثلًا ثم قيل‏:‏ من شرما ألقاك أهلك‏.‏

وأصابوا أرزًا في قشره فلم يمكنهم أكله وظنوه سمًا فقالت بنت الحارث بن كلدة‏:‏ إن أبي كان يقول إن النار إذا أصابت السم ذهبت غائلته فطبخوه فتعلق فلم يمكنهم أكله فجاء من نقاه لهم فجعلوا يأكلونه ويقدرون أعناقهم ويقولون‏:‏ قد سمنًا وبعث عتبة إلى عمر بالخمس مع رافع بن الحارث ثم قاتل عتبة أهل دست ميسان فظفر بهم واستأذن عمر في الحج فأذن له‏.‏

فلما حج ردًه إلى البصرة حتى إذا كان بالفرع رفسته ناقته فمات وقيل وقصته فولى عمر البصرة المغيرة بن شعبة فرمي بالزنا فعزله وولى أبا موسى‏.‏

وقال علماء السير‏:‏ إن عمر كتب إلى العلاء بن الحضرمي وهو بالبحرين‏:‏ أن سر إلى عتبة فقد وليتك عمله واعلم أنك تقدم على رجل من المهاجرين الأولين الذين سبقت لهم من اللّه الحسنى لم أعزله إلا لظني أنك أعنى عن المسلمين في تلك الناحية منه فاعرف له حقه ووفد عتبة إلى عمر وأمر المغيرة أن يصلي بالناس حتى قدم مجاشع من الفرات فإذا قدم فهو الأمير فظفر مجاشع بأهل الفرات ورجع إلى البصرة‏.‏

وجمع بعض عظماء فارس للمسلمين فخرج إليه المغيرة بن شعبة فظفر به وأمر عتبة أن يرجع إلى عمله فمات عتبة في الطريق وكانت ولايته ستة أشهر‏.‏

قال الواقدي‏:‏ ورأيت من عندنا يقول‏:‏ إنما كان عتبة مع سعد بن أبي وقاص فوجه به إلى البصرة بكتاب عمر وما زالت البصرة تعظم وتذكر فضائلها وأهل البصرة يقولون لنا‏:‏ الثلاثة عن الثلاثة الرياشي والسجستاني والأخفش عن أبي زيد وأبي عبيدة والأصمعي عن أبي عمرو بن العلاء وعيسى بن عمر ويونس بن حبيب‏.‏

وفي هذه السنة أعني سنة أربع عشرة


حج بالناس عمر بن الخطاب رضي اللّه عنه

حج بالناس عمر بن الخطاب رضي اللّه عنه
وكان على مكة عتاب بن أسيد وعلى اليمن يعلى بن منبه وعلى الكوفة سعد وعلى الشام أبو عبيدة بن الجراح وعلى البحرين عثمان بن أبي العاص وقيل‏:‏ بل العلاء بن الحضرمي وعلى عمان حذيفة بن محصن‏.‏

وفي هذه السنة


ضرب عمر أبا محجن الثقفي

ضرب عمر أبا محجن الثقفي
سبع مرات في الخمر وضرب معه ربيعة بن أمية بن خلف في شراب شربوه في ذلك وضرب ابنه عبد الرحمن في ذلك‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا أحمد بن محمد بن رزق والحسن بن أبي بكر قالا‏:‏ أخبرنا محمد بن عبد اللّه أبو عبد اللّه الهروي حدَّثنا علي بن محمد بن عيسى الحكاني حدَّثنا أبو اليمان أخبرنا شعيب عن الزهري قال‏:‏ أخبرني سالم بن عبد اللّه أن عبد اللّه بن عمر قال‏:‏ شرب عبد الرحمن بن عمر وشرب معه أبو سروعة عقبة بن الحارث ونحن بمصر في خلافة عمر بن الخطاب فسكرا فلما أصبحوا انطلقا إلى عمرو بن العاص وهو أمير مصر فقالا‏:‏ أطهرنا فإنا قد سكرنا من شراب شربناه‏.‏

قال عبد اللّه بن عمر‏:‏ ولم أشعر أنهما أتيا عمرو بن العاص‏.‏

قال‏:‏ فذكروا أخي أنه قد سكر فقلت له‏:‏ ادخل الدار أطهرك فآذنني أنه حدثَ الأمير‏.‏

فقال عبد اللّه بن عمر‏:‏ فقلت‏:‏ واللهّ لا يحلق اليوم على رؤوس الناس ادخل أحلقك وكانوا إذ ذاك يحلقون مع الحد فدخل معي الدار فحلقت أخي بيدي ثم جلدهما عمرو بن العاص فسمع عمر بن الخطاب بذلك فكتب إلى عمرو‏:‏ أن ابعث إليّ بعبد الرحمن بن عمر على قتب ففعل ذلك عمرو فلما قدم عبد الرحمن على عمر جلده وعاقبه من أجل مكانه منه ثم أرسله فلبث شهرًا صحيحًا ثم أصابه قدره فتحسب عامة الناس أنه مات من جلد عمر ولم يمت من جلده‏.‏

قال المؤلف ولا ينبغي أن يظن بعبد الرحمن أنه شرب الخمر إنما شرب النبيذ متأولًا فظن أن ما شرب منه لا يسكر وكذلك أبو سروعة فلما خرج الأمر بهما إلى السكر طلبا التطهير بالحد وقد كان يكفيهما مجرد الندم غير أنهما غضبا للّه تعالى على أنفسهما المفرطة فأسلماها إلى إقامة الحد، وأما إعادة عمر الضرب فإنما ضربه تأديبا لا حدا‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحارث بن قيس

ابن خالد بن مخلد بن عامر أبو خالد‏:‏ شهد العقبة مع السبعين وبدرًا والمشاهد كلها مع رسول اللهّ صلى الله عليه وسلم وشهد اليمامة مع خالد بن الوليد فجرح يومئذ واندمل ثم انتقض به فمات فهو يعد من شهداء اليمامة‏.‏

زياد بن لبيد

ابن ثعلبة بن سنان بن عامر بن عدي‏:‏ شهد العقبة مع السبعين وكان لما أسلم يكسر أصنام بني بياضة‏.‏

وخرج زياد إلى النبي صلى الله عليه وسلم فأقام معه بمكة وهاجر معه إلى المدينة فهو مهاجري أنصاري وشهد بدرًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم‏.‏

وتوفي رسول اللّه صلى الله عليه وسلم وهو عامله على حضرموت ووليِ قتال أهل الردة باليمن حين ارتد أهل البحرين مع الأشعث بن قيس فظفر بهم فقتل من قتل وأسر من أسر وبعث بالأشعث بن قيس إلى أبي بكر في وثاق‏.‏

سلمة بن أسلم

شهد بدرًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم وقتل بالعراق يوم جسر أبي عبيد الثقفي وهو ابن ثلاث وستين سنة‏.‏

سلمة بن هشام بن المغيرة

أسلم بمكة قديمًا وهاجر إلى الحبشة ثم عاد إلى مكة فحبسه أبو هل وضربه وأجاعه وكان رسول اللّه صلى الله عليه وسلم و له في صلاته يقول‏:‏ ‏ «‏ للهم انج سلمة بن هشام وعياش بن ربيعة والوليد بن الوليد وضعَفَة المسلمين‏.‏

أفلت سلمة فلحق برسول اللّه صلى الله عليه وسلم يوم الخندق فلما بعث أبو بكر رضي اللّه عنه الجنود لجهاد الروم قتل سلمة بمَرْج الصُفَر شهيدأ في محرم هذه السنة‏.‏

سليط بن قيس بن عمرو بن عبيد

شهد بدرًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم وقتل يوم جسر أبي عبيد‏.‏

عثمان بن عامر بن عمرو بن كعب أبو قحافة

أبو أبي بكر الصديق رضي الله عنه أسلم يوم الفتح‏.‏

أخبرنا محمد بن أبي طاهر أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف حدَثنا الحسين بن الفهم وحدَّثنا محمد بن سعد قال‏:‏ أخبرنا عبد الرحمن بن محمد المحاربي عن محمد بن إسحاق قال‏:‏ حدَّثني يحيى بن عباد بن عبد اللّه بن الزبير عن أبيه عن أسماء بنت أبي بكر قالت‏:‏ لما دخل رسول اللّه صلى الله عليه وسلم مكة واطمأن وجلس في المسجد أتاه أبو بكر بأبي قحافة فلما رآه رسول الله صلى الله عليه وسلم قال‏:‏ ‏» ‏ يا أبا بكر ألا تركت الشيخ حتى أكون أنا الذي أمشي إليه‏ «‏‏.‏

فقال‏:‏ يا رسول الله هو أحق أن يمشي إليك من أن تمشي إليه‏.‏

فأجلسه رسول الله صلى الله عليه وسلم بين يديه ووضع يده على قلبه ثم قال‏:‏ ‏» ‏ يا أبا قحافة أسلم تسلم ‏ «‏‏.‏

قال‏:‏ فأسلم وشهد شهادة الحق‏.‏

قال‏:‏ وأدخل عليه ورأسه ولحيته كأنها ثغامة فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏» ‏ غيروا هذا الشيب وجنبوه السواد ‏ «‏‏.‏

أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي أخبرنا الأزهري أخبرنا حمد بن العباس الخزاز أخبرنا إبراهيم بن محمد العبدي حدثنا أبو موسى محمد بن المثنى قال‏:‏ مات أبو قحافة بمكة سنة أربع عشرة‏.‏

قال علماء السير‏:‏ توفي أبو قحافة بمكة في محرم سنة أربع عشرة وهو ابن سبع وتسعين سنة بعد موت أبي بكر رضي اللهّ عنه بستة أشهر وأيام‏.‏

عفراء بنت عبيد بن ثعلبة

أسلمت وبايعت رسول اللّه صلى الله عليه وسلم ورزقها اللّه سبع بنين شهدوا كلهم بدرًا مسلمين وذلك أنها تزوجت الحارث بن رفاعة فولدت له معاذًا ومعوذا ثم طلقها فقدمت مكة فتزوجها بكر بن عبد ياليل فولدت له خالدًا وإياسًا وعاقلًا وعامرًا ثم رجعت إلى المدينة فراجعها الحارث بن رفاعة فولدت له عوفًا فشهدوا كلهم بدرًا مسلمين‏.‏

واستشهد معاذ ومعوذ وعاقل ببدر وخالد يوم الرجيع وعامر يوم بئر معونة وإياس يوم اليمامة والبقية منهم لعوف‏.‏

وتوفيت عفراء في هذه السنة‏.‏

فروة بن عمرو بن وذَفَة بن عبيد

شهد العقبة مع السبعين وشهد بدرًا والمشاهد كلها مع رسول اللهّ صلى الله عليه وسلم واستعمله على المغانم يوم خيبر وكان يبعثه خارصًا بالمدينة نوفل بن الحارث بن عبد المطلب بن هاشم‏:‏ وكان له ولد اسمه عبد اللّه يشبه برسول اللهّ صلى الله عليه وسلم وهو أول من ولي قضاء المدينة في خلافة معاوية وولد آخر اسمه سعد وكان فقيهًا‏.‏

أخبرنا محمد بن عبد الباقي البزار أنبأنا أبو إسحاق البرمكي أخبرنا ابن حيوية أخبرنا ابن معروف أخبرنا ابن الفهم حدَّثنا محمد بن سعد أخبرنا هشام ابن محمد بن السائب الكلبي عن أبيه قال‏:‏ لما أخرج المشركون من كان بمكة من بني هاشم إلى بدر كرهًا كان فيهم نوفل فأنشأ يقول‏:‏ حَرَام علَيَّ حَرْبُ أحْمَدَ إِنَّنِي أرَى أحْمَدًا مِنِّي قَرِيبًا أوَاصِرُه فإِنْ تَكُ فِهْر ألَّبَتْ وَتَجمعَتْ عَلَيْه فَإِنَ اللَّهَ لا شَكَّ ناصِرُه قال المصنف‏:‏ ثم أسر نوفل ببدر فقال له رسول اللّه صلى الله عليه وسلم‏:‏ ‏» ‏ افد نفسك برماحك التي بجدة ‏ «‏ قال‏:‏ أشهد أنك رسول اللّه ففدى نفسه بها وكانت ألف رمح وكان أسن من حمزة والعباس‏.‏

ورجع إلى مكة ثم هاجر هو والعباس إلى رسول اللّه صلى الله عليه وسلم أيام الخندق وشهد فتح مكة والطائف وثبت مع رسول اللّه صلى الله عليه وسلم يوم حنين وأعان رسول اللّه صلى الله عليه وسلم يومئذ بثلاثة آلاف رمح وتوفي بعد أن استخلف عمر بسنة وثلاثة أشهر فصلى عليه عمر وتبعه إلى البقيع حتى دفن هناك‏.‏

أسلمت وحضرت العقبة وبايعت وشهدت أحدًا والحديبية وخيبر وحنينًا وعمرة القضاء ويوم اليمامة‏.‏

وروى عمر بن الخطاب رضي اللّه عنه عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏» ‏ ما التفت يوم أحد يمينًا وشمالَاَ إلا وأراها تقاتل دوني ‏"‏‏.‏

قال الواقدي‏:‏ قاتلت يوم أحد وجرحت اثنتي عشرة جراحة وداوت جرحًا في عنقها سنة ثم نادى منادي رسول الله صلى الله عليه وسلم‏:‏ إلى حمر الأسد فشدت عليها ثيابها فما استطاعت من نزف الدم وخرجت مع المسلمين في قتال أهل الردة فباشرت الحرب بنفسها حتى قتل اللّه مسيلمة ورجعتَ وبها عشر جراحات من طعنة وضربة‏.‏

أم سليط بنت عبيد بن زياد الأنصارية

أسلمت وبايعتَ وشهدت أحدًا وخيبر وحنينًا وتوفيت في هذه السنة‏.‏

أخبرنا عبد الأول أخبرنا ابن المظفر أخبرنا ابن أعين حدَّثنا الفربري حدَّثنا البخاري حدَّثنا يحيى بن بكير حدَّثنا الليث عن ابن شهاب قال‏:‏ قال ثعلبة بن أبي مالك‏:‏ أن عمر بن الخطاب رضي اللّه عنه قسم مروطًا بين نساء أهل المدينة فبقي منها مرط جيد فقال له بعض من عنده‏:‏ يا أمير المؤمنين اعط هذا ابنة رسول الله صلى الله عليه وسلم التي عندك يريدون أم كلثوم فقال‏:‏ أم سليط أحق به فإنها ممن بايعت رسول اللّه صلى الله عليه


ثم دخلت سنة خمس عشرة

ثم دخلت سنة خمس عشرة
فمن الحوادث فيها


وقعة مرج راهط

وقعة مرج راهط
وذلك أن أبا عبيدة بن الجراح خرج بجنوده ومعه خالد بن الوليد فنزل بمرج الروم فبلغ الخبر هرقل فبعث توذرا البطريق ثم أمده بشنس مددًا له فنزل في جبل على جدة ثم رحل فتبعه خالد فاستقبله يزيد بن أبي سفيان فاقتتلوا ولحق بهم خالد فأخذهم من خلفهم فأبادهم فلم يفلت إلا الشريد وقسموا غنائمهم بين أصحاب يزيد وخالد وقتل توذرا وانصرف يزيد إلى دمشق وخالد إلى أبي عبيدة بعد خروج خالد في أثر توذرا وشنس فاقتتلوا بمرج الروم فقتل شنس وخلق عظيم من أصحابه حتى امتلأ المرج من قتلاهم فأنتنت الأرض وهرب من هرب منهم فركب أكتافهم إلى حمص‏.‏

وفيها كانت


وقعة حمص الأولى

وقعة حمص الأولى
أقبل أبو عبيدة فنزل على حمص وأقبل بعده خالد فنزل عليها فلقوا من الحصار أمرأ عظيمًا وكان البرد شديدًا ولقي المسلمون شدة وكان أهل حمص يقولون عن المسلمين إنهم حفاة فصابروهم ليقطع البرد أقدامهم وأن المسلمين كبروا تكبيرة فاتفق معها زلزلة فصدعت المدينة والحيطان ثم كبروا الثانية فتهافتت منها دور كثيرة فأشرفوا على وفيها وقعة قنسرين بعث أبو عبيدة خالدًا إلى قنسرين فزحف لهم الروم وعليهم مِيناس وهو أعظم الروم بعد هرقل فالتقوا فاقتتلوا فقتل ميناس ومن معه ولم يبق منهم أحد وتحصن أهل قنسرين ثم ذكروا ما جرى لأهل حمص فصالحوه على صلح حمص فأبى إلا على إخراب المدينة فأخربها ثم إن هرقل خرج نحو القسطنطينية في هذه السنة على قول ابن إسحاق‏.‏

وقال سيف‏:‏ إنما كان خروجه سنة ست عشرة‏.‏

وقد سبق أن هرقل سأل عن المسلمين فقال له رجل‏:‏ هم فرسان بالنهار ورهبان بالليل فقال‏:‏ إن كنت صدقتني فليرثن ما تحت قدمي هاتين‏.‏

وقال هرقل‏:‏ عليك السلام أيها البلاد سلامًا لا اجتماع بعده‏.‏

ومضى حتى نزل قسطنطينية‏.‏

وفي هذه السنة ولي معاوية قيسارية وحرب أهلها‏.‏

وفيها‏:‏


أمر عمر بن الخطاب رضي اللّه عنه عمرو بن العاص مناجزة صاحب إيليا

أمر عمر بن الخطاب رضي اللّه عنه عمرو بن العاص مناجزة صاحب إيليا
وقال علماء السير‏:‏ لما انصرف أبو عبيدة وخالد بن الوليد إلى حمص نزل عمرو وشرحبيل على أهل بيسان فافتتحاها وصالحه أهل الأردن فاجتمع عسكر الروم بأجنادين وبيسان وغزة وكتبوا إلى عمر بتفرقهم فكتب إلى يزيد‏:‏ كن في ظهورهم وسرح معاوية إلى قيسارية وكتب إلى عمرو يصدم الأرطبون وإلى علقمة يصدم الفيقار‏.‏

فسار معاوية إلى قيسارية فهزم أهلها وحصرهم فيها فجعلوا كلما خرجوا إليه هزمهم وردهم إلى حصنهم ثم قاتلوا فبلغت قتلاهم ثمانين ألفًا وكملت في هزيمتهم بمائة ألف‏.‏

وانطلق علقمة فحصر الفيقار بغزة وصمد عمرو إلى الأرطبون ومن بإزائه وخرج معه شرحبيل بن حسنة على مقدمته فنزل على الروم بأجنادين والروم في حصونهم وعليهم الأرطبون وكان أدهى الروم وأبعدهم غورًا وكان قد وضع بالرملة جندًا عظيمًا وبإيلياء جندًا عظيمًا فأقام عمرو على أجنادين لا يقد من الأرطبون على شيء فوليه بنفسه ودخل عليه كأنه رسول فأبلغه ما يريد وسمع كلامه وتأمل حصنه فقال الأرطبون في نفسه‏:‏ هذا عمرو ثم دعا حَرسِيا فقال‏:‏ أخرج فأقم مكان كذا وكذا فإذا مرّ بك فاقتله وفطن له عمرو فقال‏:‏ قد سمعت مني وسمعت منك وأنا واحد من عشرة بعثنا عمر مع هذا الوالي فأرجع فآتيك بهم فإن رأوا في الذي عرضت مثل الذي أرى وإلا رددتم إلى مأمنهم‏.‏

فقال‏:‏ نعم ثم قال لرجل كان هناك‏:‏ إذهب إلى فلان فرده إلي ثم بان له أن عمر وقد خدعه فبلغ الخبر إلى عمر فقال‏:‏ للّه در عمرو ثم التقوا بأجنادين فاقتتلوا قتالًا شديدًا حتى كثرت القتلى بينهم وانهزم أرطبون فأوى إلى إيلياء ونزل عمرو بأجنادين فكتب إليه أرطبون‏:‏ واللّه لا تفتح من فلسطين شيئًا بعد أجنادين فارجع لا تَغْن وإنما صاحب الفتح رجل إسمه على ثلاثة أحرف فعلم عمرو أنه عمر فكتب إلى عمر يعلمه أن الفتح مدخر له فنادى له الناس واستخلف علي بن أبي طالب فقال له علي‏:‏ أين تخرج بنفسك فقال‏:‏ أبادر لجهاد العدو موت العباس إنكم لو قد فقدتم العباس لانتقض بكم الشر ّكما ينتقض أول الحبل‏.‏

فمات العباس لست خلون من إمارة عثمان وانتقض بالناس الشر‏.‏

وخرج حتى نزل بالجابية وكتب إلى أمراء الأجناد أن يستخلفوا على أعمالهم ويوافوه بالجابية فكان أول من لقيه يزيد ثم أبو عبيدة ثم خالد‏.‏

ودخل الجابية فقال رجل من يهود دمشق‏:‏ السلام عليك يا فاروق أنت والله صاحب أيلة لا والله لا ترجع حتى تفتح إيلياء فجاء أهل السير فصالحوه على الجزية وفتحوها له‏.‏

وقد ذكر قوم أن ذلك كان سنة أربع عشرة وجميع خرجات عمر أربع فأما الأولى فإنه خرج على فرس والثانية على بعير وفي الثالثة قصر عنها لأجل الطاعون دخلها فاستخلف عليها وخرج في الرابعة على حمار‏.‏

فلما كتب لأهل إيلياء كتاب أمان فرق فلسطين بين رجلين فجعل علقمة بن حكيم على نصفها وأنزله الرملة وجعل علقمة بن محمد على نصفها وأنزله إيلياء‏.‏

وقيل‏:‏ كان فتح فلسطين في سنة ست عشرة‏.‏


فتح بيت المقدس

أمر عمر بن الخطاب رضي اللّه عنه عمرو بن العاص مناجزة صاحب إيليا
وقال علماء السير‏:‏ لما انصرف أبو عبيدة وخالد بن الوليد إلى حمص نزل عمرو وشرحبيل على أهل بيسان فافتتحاها وصالحه أهل الأردن فاجتمع عسكر الروم بأجنادين وبيسان وغزة وكتبوا إلى عمر بتفرقهم فكتب إلى يزيد‏:‏ كن في ظهورهم وسرح معاوية إلى قيسارية وكتب إلى عمرو يصدم الأرطبون وإلى علقمة يصدم الفيقار‏.‏

فسار معاوية إلى قيسارية فهزم أهلها وحصرهم فيها فجعلوا كلما خرجوا إليه هزمهم وردهم إلى حصنهم ثم قاتلوا فبلغت قتلاهم ثمانين ألفًا وكملت في هزيمتهم بمائة ألف‏.‏

وانطلق علقمة فحصر الفيقار بغزة وصمد عمرو إلى الأرطبون ومن بإزائه وخرج معه شرحبيل بن حسنة على مقدمته فنزل على الروم بأجنادين والروم في حصونهم وعليهم الأرطبون وكان أدهى الروم وأبعدهم غورًا وكان قد وضع بالرملة جندًا عظيمًا وبإيلياء جندًا عظيمًا فأقام عمرو على أجنادين لا يقد من الأرطبون على شيء فوليه بنفسه ودخل عليه كأنه رسول فأبلغه ما يريد وسمع كلامه وتأمل حصنه فقال الأرطبون في نفسه‏:‏ هذا عمرو ثم دعا حَرسِيا فقال‏:‏ أخرج فأقم مكان كذا وكذا فإذا مرّ بك فاقتله وفطن له عمرو فقال‏:‏ قد سمعت مني وسمعت منك وأنا واحد من عشرة بعثنا عمر مع هذا الوالي فأرجع فآتيك بهم فإن رأوا في الذي عرضت مثل الذي أرى وإلا رددتم إلى مأمنهم‏.‏

فقال‏:‏ نعم ثم قال لرجل كان هناك‏:‏ إذهب إلى فلان فرده إلي ثم بان له أن عمر وقد خدعه فبلغ الخبر إلى عمر فقال‏:‏ للّه در عمرو ثم التقوا بأجنادين فاقتتلوا قتالًا شديدًا حتى كثرت القتلى بينهم وانهزم أرطبون فأوى إلى إيلياء ونزل عمرو بأجنادين فكتب إليه أرطبون‏:‏ واللّه لا تفتح من فلسطين شيئًا بعد أجنادين فارجع لا تَغْن وإنما صاحب الفتح رجل إسمه على ثلاثة أحرف فعلم عمرو أنه عمر فكتب إلى عمر يعلمه أن الفتح مدخر له فنادى له الناس واستخلف علي بن أبي طالب فقال له علي‏:‏ أين تخرج بنفسك فقال‏:‏ أبادر لجهاد العدو موت العباس إنكم لو قد فقدتم العباس لانتقض بكم الشر ّكما ينتقض أول الحبل‏.‏

فمات العباس لست خلون من إمارة عثمان وانتقض بالناس الشر‏.‏

وخرج حتى نزل بالجابية وكتب إلى أمراء الأجناد أن يستخلفوا على أعمالهم ويوافوه بالجابية فكان أول من لقيه يزيد ثم أبو عبيدة ثم خالد‏.‏

ودخل الجابية فقال رجل من يهود دمشق‏:‏ السلام عليك يا فاروق أنت والله صاحب أيلة لا والله لا ترجع حتى تفتح إيلياء فجاء أهل السير فصالحوه على الجزية وفتحوها له‏.‏

وقد ذكر قوم أن ذلك كان سنة أربع عشرة وجميع خرجات عمر أربع فأما الأولى فإنه خرج على فرس والثانية على بعير وفي الثالثة قصر عنها لأجل الطاعون دخلها فاستخلف عليها وخرج في الرابعة على حمار‏.‏

فلما كتب لأهل إيلياء كتاب أمان فرق فلسطين بين رجلين فجعل علقمة بن حكيم على نصفها وأنزله الرملة وجعل علقمة بن محمد على نصفها وأنزله إيلياء‏.‏

وقيل‏:‏ كان فتح فلسطين في سنة ست عشرة‏.‏


ومن الحوادث في سنة خمس عشرة فرض العطاء

ومن الحوادث في سنة خمس عشرة فرض العطاء
وعمل الدواوين أن عمر فرض الفروض ودون الدواوين وأعطى العطاء على مقدار السابقة في الإسلام فكلمه صفوان بن أمية وسهيل والحارث بن هشام في تقليل عطائهم فقال‏:‏ إنما أعطيكم على السابقة في الإسلام لا على الأحساب فقالوا‏:‏ فنعم إذًا وأخذوا ثم أعطى سهيل بن عمرو والحارث بن هشام أربعة آلاف معونة على جهادهما فلم يزالا مجاهدين حتى أصيبا في بعض تلك الحروب‏.‏

وقال ابن إسحاق‏:‏ إنما ماتا في طاعون عمواس‏.‏

وقيل‏:‏ بل دون الدواوين في سنة عشرين‏.‏

ولما كتب عمر الدواوين قال له عبد الرحمن وعثمان وعلي‏:‏ إبدأ بنفسك فقال‏:‏ لا بل أبدأ بعم رسول اللّه صلى الله عليه وسلم ثم الأقرب فالأقرب من رسول اللّه صلى الله عليه وسلم فبدأ بالعباس ففرض له خمسة وعشرين ألفًا وقيل‏:‏ اثني عشر ألفَاَ ثم فرض لأهل بدر خمسة آلاف وأدخل في أهل بدر من غير أهلها الحسن والحسين فأبا ذر وسلمان‏.‏

ثم فرض لمن بعد بدر إلى الحديبية أربعة آلاف أربعة آلاف ثم فرض لمن بعد الحديبية إلى الردة ثلاثة آلاف ثلاثة آلاف ولمن ولي الأيام قبل القادسية وأصحاب اليرموك ألفين ألفين ثم فرض لأهل البلاء البارع ألف وخمسمائة ألف وخمسمائة وللروادف الذين ردفوا بعد افتتاح القادسية واليرموك ألفأ ألفَاَ ثم لمن ردف الروادف خمسمائة خمسمائة ثم لمن ردف أولئك ثلاثمائة ثلاثمائة وسوى كل طبقة في العطاء ليس بينهم تفاضل قويهم وضعيفهم عربهم وعجمهم ثم فرض لمن ردف أولئك خمسين ومائتين ولمن ردفهم مائتين وكان آخر من فرض له أهل هجر على مائتين‏.‏

وفرض لأزواج رسول اللّه صلى الله عليه وسلم عشرة آلاف عشرة آلاف ووصل عائشة بألفين فأبت فقال‏:‏ هذا بفضل منزلتك عند رسول اللّه صلى الله عليه وسلم فإذا أخذتيها فشأنك‏.‏

وجعل نساء أهل بدر على خمسمائة خمسمائة ونساء ما بعد بدر إلى الحديبية على أربعمائة ونساء ما بعد ذلك على ثلاثمائة ونساء أهل القادسية مائتين‏.‏

والصبيان من أهل بدر وغيرهم مائة‏.‏

وقال قائل‏:‏ يا أمير المؤمنين لو تركت في بيوت الأموال عدة تكون لحادث فقال‏:‏ كلمة ألقاها الشيطان على فيك وقاني اللّه عز وجل شرها وهي فتنة لمن بعدي بل أعد لهم طاعة اللّه عز وجل وطاعة رسوله فهما عدتنا التي أفضينا بها إلى ما ترون فإذا كان هذا المال ثمن دين أحدكم هلكتم‏.‏

أخبرنا محمد بن ناصر قال‏:‏ حدَّثنا طراد بن محمد قال‏:‏ أخبرنا علي بن محمد بن بشران قال‏:‏ أخبرنا ابن صفوان قال‏:‏ حدَّثنا أبو بكر القرشي قال‏:‏ حدَّثنا أبو خيثمة قال‏:‏ حدَّثنا يزيد بن هارون عن محمد بن عمرو عن أبي سلمة عن أبي هريرة‏:‏ أنه قدم على عمر رضي اللّه عنه من البحرين قال‏:‏ فغدوت عليه فصليت العشاء معه فلما رآني سلمت عليه فقال‏:‏ ما قدمت به قلت‏:‏ قدمت بخمسمائة ألف قال‏:‏ أتدري ما تقول قلت‏:‏ مائة ألف ومائة ألف ومائة ألف حتى عددت له خمسًا قال‏:‏ إنك ناعس ارجع إلى بيتك فنم ثم اغد عليَ قال‏:‏ فغدوت عليه فقال‏:‏ بماذا جئت قلت‏:‏ خمسمائة ألف قال‏:‏ أطيب قلت‏:‏ نعم لا أعلم إلا ذلك فقال للناس‏:‏ إنه قد قدم علي مال كثير فإن شئتم أن نعده لكم عددًا وإن شئتم أن نكيله لكم كيلًا فقال له رجلًا‏:‏ يا أمير المؤمنين إني قد رأيت هؤلاء الأعاجم يدونون ديوانًا لم فدون الدواوين ففرض للمهاجرين في خمسة آلاف والأنصار في أربعة آلاف وفرض لأزواج رسول اللهّ صلى الله عليه وسلم في إثني عشر ألفًا‏.‏

أخبرنا محمد بن عبد الباقي أخبرنا الجوهري أخبرنا ابن حيوية حدَّثنا أحمد بن معروف حدَّثنا ابن الفهم حدَّثنا محمد بن سعد حدَّثنا الحسن بن موسى حدَّثنا زهير حدَّثنا أبو إسحاق عن مصعب بن سعد‏:‏ أن عمر رضي اللهّ عنه فرض لأهل بدر والمهاجرين والأنصار ستة آلاف ستة آلاف وفرض لأزواج رسول اللهّ صلى الله عليه وسلم ففضل عليهن عائشة ففرض لها في اثني عشر أ ألفًا ولسائرهن في عشرة آلاف غير جويرية وصفية فرض لهما في ستة آلاف وفرض للمهاجرات الأول أسماء بنت عميس وأسماء بنت أبي بكر وأم عبد أم ابن مسعود ألفَاَ ألفًا‏.‏

أخبرنا محمد بن الحسين الحاجي وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور أخبرنا المخلص أخبرنا أحمد بن عبد اللهّ بن سيف حدَّثنا السري بن يحيى حدَثنا شعيب عن سيف عن محمد والمهلب وعمرو وطلحة وسعيد قالوا‏:‏ لما فتح اللّه على المسلمين وقتل رستم وقدمت على عمر رضي اللهّ عنه فتوح من الشبام جمع المسلمين وقال‏:‏ ما يحل للوالي من هذا المال فقالوا‏:‏ أما لخاصته فقوته وقوت عياله لا وكس ولا شطط وكسوته وكَسوتهم للشتاء والصيف ودابتان لجهاده وحوائجه وحملانه إلى حجه وعمرته والقسم بالسوية وأن يعطي أهل البلاء على قدر بلائهم ويرم أمور المسلمين بعده ويتعاهدهم في الشدائد والنوازل حتى تنكشف ويبدأ بأهل الفيء‏.‏

وعن سيف عن محمد بن عبد وعبد اللّه بن عمر عن نافع عن ابن عمر قال‏:‏ جمعِ عمر الناس بالمدينة حتى انتهى إليه فتح القادسية ودمشق فقال‏:‏ إني كنت امرًا تاجراَ يغني اللّه عز وجل عيالي بتجارتي وقد شغلتموني بأمركم هذا فماذا ترون أنه يحل لي من هذا المال‏.‏

فأكثر القوم وعلي رضي اللهّ عنه ساكت فقال‏:‏ يا علي ما تقول فقال‏:‏ ما أصلحك وأصلح عيالك بالمعروف ليس لك من الأمر غيره فقال‏:‏ القول ما قال علي بن أبي طالب‏.‏

وعن سيف عن مبشر بن الفضيل عن سالم بن عبد الله قال‏:‏ لما ولي عمر رضي اللّه عنه قعد على رزق أبي بكر رضي اللّه عنه الذي كانوا فرضوا له فكان بذلك فاشتدت حاجته فاجتمع نفر من المهاجرين فيهم عثمان وعلي وطلحة والزبير فقال الزبير‏:‏ لو قلنا لعمر في زيادة نزيدها إياه في رزقه فقال علي‏:‏ وددنا أنه فعل ذلك فانطلقوا بنا فقال عثمان‏:‏ إنه عمر فهلموا فلنسترىء ما عنده من ورائه نأتي حفصة فنكلمها ونستكتمها أسماءنا فدخلوا عليها وسألوها أن تخبر و بالخبر عن نفر لا تسمي له أحدًا إلا أن يقبل وخرجوا من عندها فلقيت عمر في ذلك فعرفت الغضب في وجهه فقال‏:‏ من هؤلاء قال‏:‏ لا سبيل إلى علمهم حتى أعلم ما رأيك فقال‏:‏ لو علمت من هم لسؤت وجوههم أنت بيني وبينهم أناشدك باللّه ما أفضل ما اقتنى رسول اللهّ صلى الله عليه وسلم في بيتك من الملبس قالت‏:‏ ثوبين ممشقين كان يلبسهما للوفد ويخطب فيهما الجمع قال‏:‏ وأي طعام ناله من عندك أرفع قالت‏:‏ خبزنا خبزة شعير فصببت عليها وهي حارة أسفل عُكَّة فجعلناها دسمًا حلوة فأكل منها‏.‏

قال‏:‏ وأي مبسط كان يبسطه عندك كان أوطأ قالت‏:‏ كساء لنا ثخين كنا نربعه في الصيف فنجعله تحتنا فإذا كان الشتاء ابتسطنا نصفه وتدثرنا نصفه قال‏:‏ يا حفصة فأبلغيهم عني أن رسول اللّه صلى الله عليه وسلم قدر فوضع الفضول مواضعها وتبلغ بالتَّزجية وإني قدرت فوالله لأضعن الفضول مواضعها ولأتبلغن بالتزجية وإنما مثلي ومثل صاحبي كثلاثة نفر سلكوا طريقًا فمضى الأول وقد تزود زادًا فبلغ ثم اتبعه الآخر فسلك طريقه فأفضى إليه ثم اتبعهما الثالث فإن لزم طريقهما ورضي بزادهما لحق بهما وكان معهما وإن سلك غير طريقهما لم يجامعهما أبدًا‏.‏


حج بالناس عمر بن الخطاب

حج بالناس عمر بن الخطاب
وكان عامله على مكة عتاب بن أسيد وعلى الطائف يعلى بن أمية وعلى الكوفة وأرضها سعد بن أبي وقاص وعلى قضائها أبو قرة وعلى البصرة وأرضها المغيرة بن شعبة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
سعد بن عبادة بن دليم بن حارثة بن ثعلبة أبو ثابت الخزرجي

كان يكتب في الجاهلية وكانت الكتابة في العرب قليلًا وكان يحسن العوم والرمي وكان من اجتمع له ذلك يسمى الكامل وكان سعد بن عبادة وعدَة من آباء له قبله في الجاهلية ينادى على أطمهمِ‏:‏ من أحب الشحم واللحم فليأت أطم دليم بن حارثة وكان ينادى على أطم أبيه أيضاَ‏.‏

أخبرنا عبد اللّه بن علي المقري بإسناده عن محمد بن سيرين قال‏:‏ كان أهل الصفة إذا أمسوا ينطلق الرجل بالرجل والرجل بالرجلين والرجل بالخمسة فأما سعد بن عبادة فكان ينطلق بثمانين كل ليلة‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا أبو طالب محمد بن محمد غيلان أخبرنا أبو بكر محمد بن عبد اللّه الشافعي حدَثنا إبراهيم بن إسحاق الحربي حدَّثنا مسدد حدَثنا حماد عن هشام عن ابن سيرين‏:‏ أن سعد بن عبادة كان يبسط ثوبه ويقول‏:‏ اللهم وسع عليَّ فإنه لا يسعني إلا الكثير‏.‏

قال الحربي‏:‏ وحدَثنا أبو بكر حدَّثنا أبو أسامة عن هشام عن أبيه‏:‏ أن سعد بن عبادة كان يدعو‏:‏ اللهم هب لي حمدًا ومجدًا لا مجد إلا بفعال ولا فعال إلا بمال اللهم لا يصلحني القليل ولا أصلح عليه‏.‏

قال الحربي‏:‏ وحدًثنا أبو بكر قال‏:‏ حدًثنا عيسى عن الأوزاعي عن يحيى يعني ابن أبي كثير قال‏:‏ كان للنبي صلى الله عليه وسلم من سعد كل يوم جفنة تدور معه حيث دار وكان يقول‏:‏ اللهم ارزقني مالًا فلا يصلح الفعال إلا بمال‏.‏

قال علماء السير‏:‏ أسلم سعد وشهد العقبة مع السبعين وكان أحد النقباء الإثني عشر وتهيأ للخروج إلى بدر فنهش فأقام وشهد أحدًا والمشاهد بعدها مع رسول الله صلى الله عليه وسلم‏.‏

ولما توفي رسول اللّه صلى الله عليه وسلم اجتمعت الأنصار فأمروه فلما بويع لأبي بكر لم يبايعه سعد ولا بايع عمر وخرج إلى الشام ومات بحَوْران‏.‏

وكان سبب موته أنه جلس يبول في نفق فاقتتل من ساعته ووجدوه قد اخضر جلده وسمع غلمان بالمدينة قائلًا نَحْن قَتَلْنَا سَيْدَ الخَزْرَج سعدَ بنُ عَباده‏.‏

وَرَمَيْنَاهُ بِسَهْمَيْنِ فَلَمْ تُخْطِ فُؤادهُ فذعر الغلمان فحفظوا ذلك اليوم فوجدوه اليوم الذي مات فيه سعد بحوران‏.‏

عبد اللّه بن الزبعرى

ابن قيس بن عدي بن سعد بن سهم الساعدي‏:‏ كان يهجو أصحاب رسول اللّه صلى الله عليه وسلم ويحرض المشركين على المسلمين في شعره ويهاجي حسان بن ثابت وغيره من شعراء المسلمين ويسير مع قريش حيث سارت لحرب رسول اللّه صلى الله عليه وسلم فلما دخل رسول اللّه صلى الله عليه وسلم مكة عام الفتح هرب حتى انتهى إلى نجران فدخل حصنها وقال لأهلها‏:‏ أما قريش فقد قتلت ودخل محمد مكة ونحن نرى أن محمدًا سائر إلى حصنكم‏.‏

فجعلوا يصلحون ما رثَّ من حصنهم ويجمعون ماشيته ثم انحدر ابن الزبعري إلى النبي صلى الله عليه وسلم وقال يعتذر إلى رسول اللّه صلى الله عليه وسلم‏:‏ يا رسول المليكِ إِنَ لِسَاني رَاتِق مَا فَتَقتُ إِذْ أنَا بورً إذ أجاري الشيطان في سنن الع ى ومن مال ميله مثبور يشهد السمع والفؤاد بما قل ت ونفسي الشهيد وهي الخبير إن ما جئتنا به حق صدق ساطع نوره مضيء منير أذهب الله ظلمة الجهل عنا وأتانا الرخاء والميسور وقال أيضًا يعتذر إلى رسول اللهّ صلى الله عليه وسلم‏:‏ منع الرقاد بلابل وهموم والليل معتلج الرواق بهيم مما أتاني أن أحمد لامني فيه فبت كأنني محموم يا خير من حملت على أوصالها غير أنه سرح اليدين غشوم إني لمعتذر إليك من الذي أسديت أذنا في الضلال أهيم أيام تأمرني بأسوأ خطة سهم وتأمرني بها مخزوم وأمد أسباب الردى ويقودني أمر الغواة وأمرهم مشؤوم معنت العداوة وانقضت أسبابها وأتت أواصر بيننا وحلوم فاغفر فدى لك والديَ كلاهما وارحم فإنك راحم مرحوم وعليك من سمة المليك علامة فوز أعز وخاتم مختوم أعطاك بعد محبة برهانه شرفًا وبرهان الاله عظيم بعث رسول اللّه صلى الله عليه وسلم عاداه وهجاه وهجا أصحابه‏.‏

وكان شاعرًا فمكث عشرين سنة عدوًا لرسول اللّه صلى الله عليه وسلم ولا يتخلف عن موضع تسير فيه قريش لقتال رسول اللّه صلى الله عليه وسلم فلما تحرك رسول اللّه صلى الله عليه وسلم للخروج إلى غزاة الفتح ألقى اللّه في قلبه الإسلام فجاء إلى زوجته وولده فقال‏:‏ تهيأوا للخروج فقد أظل قدوم محمد فقالوا له‏:‏ آن لك أن تنصر العرب والعجم قد تبعت محمدًا وأنت موضع في عداوته وكنت أولى الناس بنصرته فخرج يريد رسول اللّه صلى الله عليه وسلم وكان رسول اللّه صلى الله عليه وسلم قد نذر دمه فلقي رسول اللهّ صلى الله عليه وسلم فأعرض عنه رسول الله صلى الله عليه وسلم فتحول إلى الجانب الآخر فأعرض عنه فقال‏:‏ أنا مقتول لا محالة فأسلم وخرج معه حتى شهد فتح مكة وحنينًا‏.‏

قال‏:‏ فلما لقينا العدو بحنين اقتحمت عن فرسي وبيدي السيف صُلتًا واللّه يعلم أني أريد الموت دونه وهو ينظر إليَّ فقال العباس‏:‏ يا رسول اللّه هو أخوك وابن عمك أبو سفيان بن الحارث فارض عنه قال‏:‏ ‏ «‏ قد فعلت ‏» ‏ فغفر اللّه له كل عداوة عدانيها ثم التفت إليّ فقال‏:‏ أخي لعمري فقبلت رجله في الركاب وقلت‏:‏ لا تثريب قال‏:‏ لا تثريب‏.‏

حج أبو سفيان في هذه السنة فحلقه الحلاق بمنى وفي رأسه ثًؤْلولٌ فقطعه فكان سبب موته‏.‏

أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أنبأنا أبو إسحاق البرمكي قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا الفضيل بن دُكين قال‏:‏ حدَثنا سفيان عن أبي إسحاق قال‏:‏ لما حضر أبا سفيان بن الحارث الوفاة قال لأهله‏:‏ لا تبكوا عليَّ فإني لم أتَنَطَّفْ بخطيئة منذ أسلمت‏.‏

قال علماء السير‏:‏ مات أبو سفيان بالمدينة في هذه السنة‏.‏

وقيل‏:‏ بل مات في سنة عشرين وحفر قبر نفسه قبل موته بثلاثة أيام وصلى عليه عمر بن الخطاب رضي اللّه عنه‏.‏


ثم دخلت سنة ست عشرة

ذكر من توفي في هذه السنة من الأكابر
سعد بن عبادة بن دليم بن حارثة بن ثعلبة أبو ثابت الخزرجي

كان يكتب في الجاهلية وكانت الكتابة في العرب قليلًا وكان يحسن العوم والرمي وكان من اجتمع له ذلك يسمى الكامل وكان سعد بن عبادة وعدَة من آباء له قبله في الجاهلية ينادى على أطمهمِ‏:‏ من أحب الشحم واللحم فليأت أطم دليم بن حارثة وكان ينادى على أطم أبيه أيضاَ‏.‏

أخبرنا عبد اللّه بن علي المقري بإسناده عن محمد بن سيرين قال‏:‏ كان أهل الصفة إذا أمسوا ينطلق الرجل بالرجل والرجل بالرجلين والرجل بالخمسة فأما سعد بن عبادة فكان ينطلق بثمانين كل ليلة‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا أبو طالب محمد بن محمد غيلان أخبرنا أبو بكر محمد بن عبد اللّه الشافعي حدَثنا إبراهيم بن إسحاق الحربي حدَّثنا مسدد حدَثنا حماد عن هشام عن ابن سيرين‏:‏ أن سعد بن عبادة كان يبسط ثوبه ويقول‏:‏ اللهم وسع عليَّ فإنه لا يسعني إلا الكثير‏.‏

قال الحربي‏:‏ وحدَثنا أبو بكر حدَّثنا أبو أسامة عن هشام عن أبيه‏:‏ أن سعد بن عبادة كان يدعو‏:‏ اللهم هب لي حمدًا ومجدًا لا مجد إلا بفعال ولا فعال إلا بمال اللهم لا يصلحني القليل ولا أصلح عليه‏.‏

قال الحربي‏:‏ وحدًثنا أبو بكر قال‏:‏ حدًثنا عيسى عن الأوزاعي عن يحيى يعني ابن أبي كثير قال‏:‏ كان للنبي صلى الله عليه وسلم من سعد كل يوم جفنة تدور معه حيث دار وكان يقول‏:‏ اللهم ارزقني مالًا فلا يصلح الفعال إلا بمال‏.‏

قال علماء السير‏:‏ أسلم سعد وشهد العقبة مع السبعين وكان أحد النقباء الإثني عشر وتهيأ للخروج إلى بدر فنهش فأقام وشهد أحدًا والمشاهد بعدها مع رسول الله صلى الله عليه وسلم‏.‏

ولما توفي رسول اللّه صلى الله عليه وسلم اجتمعت الأنصار فأمروه فلما بويع لأبي بكر لم يبايعه سعد ولا بايع عمر وخرج إلى الشام ومات بحَوْران‏.‏

وكان سبب موته أنه جلس يبول في نفق فاقتتل من ساعته ووجدوه قد اخضر جلده وسمع غلمان بالمدينة قائلًا نَحْن قَتَلْنَا سَيْدَ الخَزْرَج سعدَ بنُ عَباده‏.‏

وَرَمَيْنَاهُ بِسَهْمَيْنِ فَلَمْ تُخْطِ فُؤادهُ فذعر الغلمان فحفظوا ذلك اليوم فوجدوه اليوم الذي مات فيه سعد بحوران‏.‏

عبد اللّه بن الزبعرى

ابن قيس بن عدي بن سعد بن سهم الساعدي‏:‏ كان يهجو أصحاب رسول اللّه صلى الله عليه وسلم ويحرض المشركين على المسلمين في شعره ويهاجي حسان بن ثابت وغيره من شعراء المسلمين ويسير مع قريش حيث سارت لحرب رسول اللّه صلى الله عليه وسلم فلما دخل رسول اللّه صلى الله عليه وسلم مكة عام الفتح هرب حتى انتهى إلى نجران فدخل حصنها وقال لأهلها‏:‏ أما قريش فقد قتلت ودخل محمد مكة ونحن نرى أن محمدًا سائر إلى حصنكم‏.‏

فجعلوا يصلحون ما رثَّ من حصنهم ويجمعون ماشيته ثم انحدر ابن الزبعري إلى النبي صلى الله عليه وسلم وقال يعتذر إلى رسول اللّه صلى الله عليه وسلم‏:‏ يا رسول المليكِ إِنَ لِسَاني رَاتِق مَا فَتَقتُ إِذْ أنَا بورً إذ أجاري الشيطان في سنن الع ى ومن مال ميله مثبور يشهد السمع والفؤاد بما قل ت ونفسي الشهيد وهي الخبير إن ما جئتنا به حق صدق ساطع نوره مضيء منير أذهب الله ظلمة الجهل عنا وأتانا الرخاء والميسور وقال أيضًا يعتذر إلى رسول اللهّ صلى الله عليه وسلم‏:‏ منع الرقاد بلابل وهموم والليل معتلج الرواق بهيم مما أتاني أن أحمد لامني فيه فبت كأنني محموم يا خير من حملت على أوصالها غير أنه سرح اليدين غشوم إني لمعتذر إليك من الذي أسديت أذنا في الضلال أهيم أيام تأمرني بأسوأ خطة سهم وتأمرني بها مخزوم وأمد أسباب الردى ويقودني أمر الغواة وأمرهم مشؤوم معنت العداوة وانقضت أسبابها وأتت أواصر بيننا وحلوم فاغفر فدى لك والديَ كلاهما وارحم فإنك راحم مرحوم وعليك من سمة المليك علامة فوز أعز وخاتم مختوم أعطاك بعد محبة برهانه شرفًا وبرهان الاله عظيم بعث رسول اللّه صلى الله عليه وسلم عاداه وهجاه وهجا أصحابه‏.‏

وكان شاعرًا فمكث عشرين سنة عدوًا لرسول اللّه صلى الله عليه وسلم ولا يتخلف عن موضع تسير فيه قريش لقتال رسول اللّه صلى الله عليه وسلم فلما تحرك رسول اللّه صلى الله عليه وسلم للخروج إلى غزاة الفتح ألقى اللّه في قلبه الإسلام فجاء إلى زوجته وولده فقال‏:‏ تهيأوا للخروج فقد أظل قدوم محمد فقالوا له‏:‏ آن لك أن تنصر العرب والعجم قد تبعت محمدًا وأنت موضع في عداوته وكنت أولى الناس بنصرته فخرج يريد رسول اللّه صلى الله عليه وسلم وكان رسول اللّه صلى الله عليه وسلم قد نذر دمه فلقي رسول اللهّ صلى الله عليه وسلم فأعرض عنه رسول الله صلى الله عليه وسلم فتحول إلى الجانب الآخر فأعرض عنه فقال‏:‏ أنا مقتول لا محالة فأسلم وخرج معه حتى شهد فتح مكة وحنينًا‏.‏

قال‏:‏ فلما لقينا العدو بحنين اقتحمت عن فرسي وبيدي السيف صُلتًا واللّه يعلم أني أريد الموت دونه وهو ينظر إليَّ فقال العباس‏:‏ يا رسول اللّه هو أخوك وابن عمك أبو سفيان بن الحارث فارض عنه قال‏:‏ ‏ «‏ قد فعلت ‏» ‏ فغفر اللّه له كل عداوة عدانيها ثم التفت إليّ فقال‏:‏ أخي لعمري فقبلت رجله في الركاب وقلت‏:‏ لا تثريب قال‏:‏ لا تثريب‏.‏

حج أبو سفيان في هذه السنة فحلقه الحلاق بمنى وفي رأسه ثًؤْلولٌ فقطعه فكان سبب موته‏.‏

أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أنبأنا أبو إسحاق البرمكي قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا الفضيل بن دُكين قال‏:‏ حدَثنا سفيان عن أبي إسحاق قال‏:‏ لما حضر أبا سفيان بن الحارث الوفاة قال لأهله‏:‏ لا تبكوا عليَّ فإني لم أتَنَطَّفْ بخطيئة منذ أسلمت‏.‏

قال علماء السير‏:‏ مات أبو سفيان بالمدينة في هذه السنة‏.‏

وقيل‏:‏ بل مات في سنة عشرين وحفر قبر نفسه قبل موته بثلاثة أيام وصلى عليه عمر بن الخطاب رضي اللّه عنه‏.‏


فتح مدينة بهرسير

فتح مدينة بهرسير
أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ والمدائن على جانبي دجلة شرقًا وغربًا ودجلة تشق بينهما وتسمى المدينة الشرقية العتيقة وفيها القصر الأبيض القديم الذي لا يدرى من بناه ويتصل بها المدينة التي كانت الملوك تنزلها وفيها الإيوان وتعرف بأسبانير‏.‏

وأما المدينة الغربية فتسمى بَهُرسير وكان الإسكندر قد بنى بالمغرب الاسكندرية وبخراسان العليا سمرقند ومدينة الصُغد وبخراسان السفلى مرو وهراة وجال في الأرض فلم يختر منزلًا سوى المدائن فنزلها‏.‏

وبنى بها مدينة عظيمة وجعل عليها سورًا أثره باقٍ إلى الآن وهي المدينة التي تسمى الرومية في جانب دجلة الشرقي وأقام الإسكندر بها ومات فحمل منها إلى الاسكندرية لمكان أمه‏.‏

وكل الملوك اختاروا المدائن وإنما سميت المدائن لكثرة من بنى بها من الملوك الأكاسرة‏.‏

والذي بنى الإيوان هو شابور بن هرمز المعروف بذي الأكتاف وكان ملكه اثنتين وسبعين سنة‏.‏

قال علماء السير‏:‏ أمر عمر بن الخطاب رضي اللّه عنه سعد بن أبي وقاص بعد القادسية بالمسير إلى المدائن وعهد إلية أن يخلف النساء والعيال بالعتيق ويجعل معهم من يحرسهم من الجند ويسهم لأولئك الجند من المغنم ما داموا يحفظون عيال المسلمين فأقام سعد بعد الفتح شهرين بالقادسية ثم ارتحل بعد الفراغ من أمرها لأيام بقين من شوال ولقي جماعة من أصحابه جموعًا من فارس يوم برس فهزموهم إلى بابل فلحقوهم فقتلوا منهم‏.‏

وأقام سعد ببابل أياماَ ثم جاء إلى كوثى وأتى المكان الذي حبس فيه إبراهيم عليه السلام وقدم سعد زهرة بن الحوية إلى بهرسير فتلقاه شيرزاد بساباط بالصلح وتأدية الجزية فبعثه إلى سعد ولحق سعد بزهرة فنزلوا بهرسير وبث سعد الخيل فأغارت ما بين دجلة إلى من له عهد من أهل الفرات فأصابوا مائة ألف فلاح فكتب بذلك إلى عمر فكتب عمر‏:‏ إذا كان الفلاحون مقيمون لم يعينوا عليكم فهو أمانهم ومن هرب فأدركتموه فشأنكم به‏.‏

فخلى سبيلهم وتحصنت العجم بيهرسير ونصب عليهم سعدُ عشرين منجنيقًا‏.‏

وحصروهم شهرين حتى أكلوا الكلاب والسنانير وربما خرج الأعاجم يمشون على المُسَنَّيات المشرفة على دجلة لقتال المسلمين فلا يقومون لهم ثم تجردوا يومًا للحرب فقاتلهم المسلمون فلم يثبتوا لهم فنزلوا ووقع سهم في زهير بن الحوية فقال زهرة‏:‏ أخرجوه فقال‏:‏ دعوني فإن نفسي معي ما دام فيّ لعلي أصيب منهم بطعنة أو ضربة أو خطوة فمضى نحو العدو فضرب بسيفه شهربراز فقتله ثم أحيط به فقتل‏.‏

كل هذا وملكهم متحصن في مدينته فبعث إلى المسلمين رسولًا يقول لهم‏:‏ إن الملك يقول لكم هل لكم في المصالحة على أن لنا ما يلينا من دجلة وجبلنا ولكم ما يليكم من دجلة إلى جبلكم أما شبعتم لا أشبع اللّه بطونكم‏.‏

فكلمه الأسود بن قطبة بكلمات فولى فقيل له‏:‏ ما قلت له قال‏:‏ واللّه ما أدري وإنما هي كلمات جرت على لساني‏.‏

فخرج من القوم رجل يستأمن فأمنوه فقال‏:‏ واللّه ما بقي في المدينة أحد فما يمنعكم فتسورها الرجال وقالوا له‏:‏ لأي شيء هربوا فقال‏:‏ بعث الملك يعرض عليكم الصلح فأجبتموه بأنه لا يكون بيننا وبينك صلح حتى نأكل من عسل أفريذين بأترج كوثى‏.‏

فلما دخل سعد والمسلمون بهرسير وهي المدينة الدنيا طلبوا السفن ليعبروا إلى المدينة القصوى وهي المدائن فلم يقدروا على شيء ووجدوا القوم قد ضموا السفن ولاح للمسلمين الأبيض فكبروا وقالوا‏:‏ هذا أبيض كسرى هذا ما وعد الله ورسوله‏.‏

فأقاموا ببهرسير أيامًا من صفر ثم جاء أعلاج فدلوهم على مخاضة فتردد سعد في ذلك ثم فاجأهم المدّ فرأى رؤيا أن خيول المسلمين قد اقتحمت فعبرت فقال للناس‏:‏ إني قد عزمت على قطع هذا البحر إليهم فقالوا‏:‏ عزم اللّه لنا ولك على الرشد فافعل‏.‏

وأتى بعض العلوج فقال لسعد‏:‏ إن أقمت ثلاثًا ذهب يزدجرد بكل شيء من المدائن فهيجه على العبور‏.‏

فقال سعد‏:‏ من يبدأ ويحمي لنا الفراض حتى تتلاحق به الناس لكيلا يمنعوهم من الخروج‏.‏

فانتدب له عاصم بن عمرو أول الناس وانتدب معه ستمائة من أهل النجدات فسار فيهم عاصم حتى وقف على شاطىء دجلة ثم اقتحموا‏.‏

فجاءت الأعاجم فقال عاصم‏:‏ الرماح فطعنوا القوم فلحقوهم فقتلوا عامتهم‏.‏

فحينئذ أذن سعد للناس في الاقتحام فاقتحموا دجلة وإنها لترمى بالزَّبد وإن الناس ليتحدثون في عومهم كما يتحدثون على وجه الأرض فكان الفرس يقوم براكبه فربما لم يبلغ الماء الحزام وربما أعيا الفرس فتظهر له تلعة فيستريح عليها‏.‏

وكان سعد يقول في عومه‏:‏ حسبنا اللّه ونعم الوكيل وسلمان يحادثه في عومه حتى خرجوا فلم يفقدوا شيئًا ولم يغرق إلا رجل وقع من فرسه في الماء فعاد إليه رجل فأخذ بيده فعبر‏.‏

ووقع من رجل قدح فأخذه آخر فجاء به إلى العسكر فعرفه صاحبه‏.‏

فلما رأى العدو ذلك هربوا لا يلوون على شيء وجعلوا يقولون‏:‏ إنما تقاتلون الجن لا الإنس وتركوا جمهور أموالهم وكان في بيوت الأموال ثلاثة ألف ألف فأخذوا نصف ذلك وهربوا وتركوا الباقي وخرجوا من المتاع بما يقدرون عليه وتركوا من الثياب والمتاع والأواني وما أعدوا للحصار من البقر والغنم والطعام ما لا يحصى قيمته‏.‏

وكان يزدجرد قد أخرج عياله إلى حلوان فلحق بعياله فدخل المسلمون المدائن وليس فيها أحد إلا أنه قد بقي في القصر الأبيض قوم قد تحصنوا به فعرض عليهم المسلمون الإسلام أو الجزية أو القتل فاختاروا الجزية‏.‏

ونزل سعد القصر الأبيض واتخذ الإيوان مصلى وجعل يقرأ‏:‏ ‏ «‏كَمْ تَرَكُوا مِنْ جَناتٍ وَعُيُون وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا أخَرِين‏» ‏ الدخان 25 - 28

وأتم الصلاة ثم دخلها لأنه كان على نية الإقامة وصلى الجمعة وكانت أول جمعة جمعت بالعراق جمعة المدائن‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي الحافظ أخبرنا الحسين بن عمر بن برهان وعلي بن محمد المعدل قالا‏:‏ أخبرنا عثمان بن أحمد الدقاق أخبرنا أبو عوف البزوري حدَّثنا عمرو بن حماد يعني بن طلحة القناد حدَثنا أسباط عن سماك عن جابر بن سمرة عن النبي صلى الله عليه وسلم أنه قال‏:‏ ليفتتحن رهط من المسلمين كنز كسرى الني في الأبيض ‏ «‏‏.‏

فكنت أنا وأبي منهم فأصبنا من ذلك ألفي درهم‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أنبأنا ابن رزق حدِّثنا إبراهيم بن محمد المزكي أخبرنا محمد بن إسحاق السراج حدَّثنا سعدان بن نصر حدَّثنا شبابة بن سوار حدَّثنا أيوب بن طهمان‏:‏ أنه رأى علي بن أبي طالب رضي اللّه عنه حين دخل الإيوان بالمدائن أمر بالتماثيل التي في القبلة فقطع رؤوسها ثم صلى فيها‏.‏

فصل في ذكر قسم الفيء الذي أصيب بالمدائن

قال علماء السير‏:‏ وقسم سعد الفيء بعدما خمسه فأصاب الفارس إثنا عشر ألفًا وقسم دور المدائن بين الناس وبعث إلى العيالات فأنزلوهم إياها وأقاموا بالمدائن حين فرغوا من جلولاء وحلوان وتكريت والموصل ثم تحولوا إلى الكوفة بعدُ‏.‏

وبعث سعد في آثار القوم زهرة في جماعة وأمره أن يبلغ جسر النهروان فبلغوا هناك ثم رجعوا ومضى المشركون نحو حلوان‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور أخبرنا المخلص أخبرنا أحمد بن عبد اللّه بن سيف أخبرنا السري بن يحيى حدَثنا شعيب بن إبراهيم حدَثنا سيف بن عمر عن النضر بن السري عن ابن الرفيل عن أبيه الرفيل قال‏:‏ خرج زهرة يتبعهم حتى انتهى إلى جسر النهروان وهم عليه فازدحموا عليه فوقع بغل في الماء فكلبوا عليه فقال زهرة‏:‏ إني أقسم باللّه أن لهذا البغل لشأنًا وإلا ما كان القوم كلبوا عليه ولا صبروا للسيوف بهذا الموقف الضنك إلا لشيء بعدما أرادوا تركه وإذا الذي عليه حلية كسرى وثيابه وخرزاته ووشاحه ودرعه التي كان فيه الجوهر وكان يجلس فيها للمباهاة وترجل زهرة يومئذ حتى إذا أزاحهم أمر أصحابه بالبغل فاحتملوه فأخرجوه فجاءوا بما عليه حتى ردوه إلى الأقباض ما يدرون ما عليه‏.‏

وعن سيف عن الأعمش عن حبيب بن صهبان قال‏:‏ دخلنا المدائن فأتينا على قباب تركية مملوءة سلالًا مختمة بالرصاص فما حسبناها إلا طعامًا فإذا هي آنية الذهب والفضة فقسمت بعد في الناس‏.‏

وقال حبيب لا‏:‏ وقد رأيت الرجل يطوف ويقول‏:‏ من معه بيضاء بصفراء‏.‏

وأتينا على كافور كثير فما حسبناه إلا ملحًا فجعلنا نعجن به حتى وجدنا مرارته في الخبز‏.‏

قال‏:‏ وحدَّثنا سيف عن عبدة بن معتب عن رجل من بني الحارث بن طريف عن عصمة بن الحارث الضبي قال‏:‏ خرجت فيمن خرج يطلب فإذا حمار معه حمار فلما رآني حثه حتى لحق بآخر قدامه فحثا حماريهما فانتهيا إلى جدول قد كسر جسره فأتيتهما فقتلت واحدًا منهما وأفلت الآخر فرجعت إلى الحمارين فأتيت بهما صاحب الأقباض فنظر ما عليهما فإذا على أحدهما سفطان في أحدهما فرس من ذهب مسرج بسرج فضة على ثغره ولببه الياقوت والزمرد منظوم على الفضة ولجام كذلك وفارس من فضة مكلل بالجوهر وإذا في الآخر ناقة من فضة عليها شليل من ذهب وبطان من ذهب ولها زمام من ذهب وكل ذلك منظوم بالياقوت وإذا عليها رجلٌ من ذهب مكلل بالجوهر كان كسرى يضعهما على أسطوانة التاج‏.‏

قال‏:‏ وحدَّثنا سيف عن هبيرة بن الأشعث عن أبي عبيدة العنبري قال‏:‏ لما هبط المسلمون المدائن وجمعوا الأقباض أقبل رجل بحُقّ معه فدفعه إلى صاحب الأقباض فقال الذي معه ما رأينا مثل هذا قط ما يعدله ما عندنا ولا يقاربه فقالوا له‏:‏ هل أخذت منه شيئًا فقال‏:‏ أما واللّه لولا اللّه ما أتيتكم به فعرفوا أن للرجل شأنًا فقالوا‏:‏ من أنت‏.‏

فقال‏:‏ واللّه ما أخبركم لتحمدوني ولا غيركم ليقرظوني ولكني أحمد اللّه وأرضى بثوابه‏.‏

فأتبعوه رجلًا حتى انتهى إلى أصحابه فسأل عنه فإذا هو عامر بن عبد قيس‏.‏

قال‏:‏ وحدَّثنا سيف عن مبشر بن الفضيل عن جابر بن عبد اللّه قال‏:‏ والله الذي لا إله إلا هو ما أطلعنا على أحد من أهل القادسية أنه يريد الدنيا مع الآخرة ولقد اتهمنا ثلاثة نفر فما رأينا كما هجمنا عليه من أمانتهم وزهدهم‏:‏ طليحة بن خويلد وعمرو بن معدي كرب وقيس بن المكشوح‏.‏

قال‏:‏ وحدَّثنا سيف عن مخلد بن قيس العجلي عن أبيه قال‏:‏ لما قدم بسيف كسرى ومِنْطقته على عمر بن الخطاب رضي الله عنه قال‏:‏ إن أقوامًا أدوا هذا لذوو أمانة فقال علي رضي الله عنه‏:‏ إنك عففت فعفت الرعية‏.‏

وقال‏:‏ وحدّثنا سيف عن محمد وطلحة وزياد والمهلب قالوا‏:‏ جمع سعد الخمس واُدخل فيه كل شيء أراد أن يعجب به عمر من ثياب كسرى وحليه وسيفه ونحو ذلك وفضل بعد القسم بين الناس وأخرج خمس القطف وهو بساط فلم تعتدل قيمته فقال للمسلمين‏:‏ هل لكم في أن تطيب أنفسنا عن أربعة أخماس ونبعثه إلى عمر فيضعه حيث يرى قالوا‏:‏ نعم فبعث به وكان ستين ذراعًا في ستين ذراعًا فيه طرق كالأنهار وقصور كالدور وفي حافاته كالأرض المزروعة المبقلة بالنبات في الربيع‏.‏

فلما قدم على عمر رضي اللّه عنه قال‏:‏ أشيروا عليّ فيه قالوا‏:‏ قد جعل ذلك لك فَر رأيك إلا ما كان من علي رضي الله عنه فإنه قال‏:‏ يا أمير المؤمنين الأمر كما قالوا ولم يبق إلا التروية إنك إن تقبله على هذا اليوم لم تعدم في غد من يستحق به ما ليس له فقال‏:‏ صدقتني فقطعه بينهم‏.‏

قال‏:‏ وحدَّثنا سيف عن عبد الملك بن عمير قال‏:‏ أصاب المسلمون يوم المدائن بَهار كسرى وكانوا يعدونه للشتاء إذا ذهبت الرياحين فكانوا إذا أرادوا الشرب شربوا عليه فكأنهم في رياض وكان بساط واحد ستين ذراعًا في ستين أرضه مذهب ووشيه بفصوص ومموه بجوهر وورقه بحرير وماؤه ذهب وكانت العرب تسميه القطف فلما قسم سعد فيهم فضل عنهم ولم يتفق قسمه فجمع سعد المسلمين فقال‏:‏ إن اللّه تعالى قد ملأ أيديكم وقد عسر قسم هذا البساط ولا يقوى على شرائه أحد فأرى أن تطيبوا به أنفسنا لأمير المؤمنين يضعه حيث شاء ففعلوا‏.‏

فلما قدم على عمر المدينة جمع الناس فاستشارهم في البساط فمن بين مشير بقبضه وآخر مفوض إليه وآخر مرقق فقام علي رضي الله عنه فقال‏:‏ لم تجعل علمك جهلًا ويقينك شكًا إنه ليس لك من الدنيا إلا ما أعطيت فأمضيتَ أو لبست فأبليت أو أكلت فأفنيت فقال‏:‏ صدقتني فقطعه فقسمه بين الناس فأصاب عليًا رضي الله عنه قطعة منه فباعها بعشرين ألفًا وما هي بأجود تلك القطع‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسين بن القاسم الكوكبي قال‏:‏ حدَثنا أبو العباس المبرد قال‏:‏ أخبرني القاسم بن سهل النوشجاني‏:‏ إن ستر باب الإيوان أخرقه المسلمون لما افتتحوا المدائن فأخرجوا منه ألف ألف مثقال ذهبًا فبيع المثقال بعشرة دراهم فبلغ عشرة آلاف ألف ألف درهم‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن محمد بن عبد اللّه المعدل قال‏:‏ أخبرنا الحسين بن صفوان البرذعي قال‏:‏ حدَّثنا عبد اللّه بن محمد بن أبي الدنيا قال‏:‏ حدَثنا عبد الرحمن بن صالح قال‏:‏ أبو بكر بن عياش‏:‏ لما خرج علي بن أبي طالب إلى صفين مر بخراب فتمثل رجل من أصحابه‏:‏ إذا النعيم وكل ما يلهى به يومًا يصير إلى بلى ونفاذ فقال علي رضي اللّه عنه‏:‏ لا تقل هكذا ولكن قل كما قال اللّه عز وجل‏:‏ ‏» ‏كم تركوا من جنات وعيون وزروع ومقام كريم ونعمة كانوا فيها فاكهين كذلك وأورثناها قومًا آخرين‏"‏ «الدخان 25: 28» ‏.‏

إن هؤلاء القوم كانوا وارثين فأصبحوا موروثين وإن هؤلاء القوم استحلوا الحرام فحلت بهم النقم فلا تستحلوا الحرام فتحل بكم النقم‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن محمد بن عبد اللّه المعدل أخبرنا عثمان بن أحمد الدقاق حدَّثنا محمد بن أحمد بن البراء أخبرنا القاسم بن أبي شيبة حدَّثنا حفص بن غياث عن الشيباني عن أبي عون عن السائب بن الأقرع‏:‏ أنه كان جالسًا في إيوان كسرى فنظر إلى تمثال يشير بأصبعه إلى موضع قال‏:‏ فوقع في روعي أنه يشير إلى كنز قال‏:‏ فاحتفرت ذلك الموضع فاستخرجت كنزًا عظيمًا فكتبت إلى عمر أخبره فكتب إن هذا شيء أفاءه الله عليه دون المسلمين‏.‏

قال فكتب إليه عمر‏:‏ إنك أمير من أمراء المسلمين فاقسمه بين المسلمين‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا محمد بن عمران المرزباني قال‏:‏ حدَّثنا أبو الحسين عبد الواحد بن محمد الحسيني قال‏:‏ حدثني أحمد بن إسماعيل قال‏:‏ لما صارت الخلافة إلى المنصور هَم بنقض إيوان المدائن فاستشار جماعة من أصحابه فكلهم أشار بمثل ما همَّ به وكان معه كاتب من الفرس فاستشاره في ذلك فقال له‏:‏ يا أمير المؤمنين أتعلم أن رسول الله صلى الله عليه وسلم خرج من تلك القرية وكان له بها مثل ذلك المنزل ولأصحابه مثل تلك الحجر فخرج أصحاب ذلك الرسول حتى جاءوا مع ضعفهم إلى صاحب هذا الإيوان مع عزته وصعوبة أمره فغلبوه وأخذوه من يده قسرًا ثم قتلوه فيجيء الجائي من أقاصي الأرض فينظر إلى تلك المدينة وإلى هذا الأيوان ويعلم أن صاحبها قهر صاحب هذا الإيوان فلا يشك أنه بأمر اللّه وأنه هو الذي أيده وكان معه ومع أصحابه وفي تركه فخر لكم‏.‏

فاستغشه المنصور واتهمه لقرابته من القوم ثم بعث في نقض الإيوان فنقض منه الشيء اليسير ثم كتب إليه‏:‏ إننا نغرم في نقضه أكثر مما نسترجع منه إن هذا تلف الأموال وذهابها‏.‏

فدعا الكاتب فاستشاره فيما كتب إليه به فقال‏:‏ لقد كنت أشرت بشيء لم تقبل مني فأما الآن فإني آنف لكم أن يكونوا أولئك يبنون بناء تعجزون أنتم عن هدمه والصواب أن تبلغ به الماء ففكر المنصور فعلم أنه قد صدق فإذا هدمه يتلف الأموال فأمر بالأمساك عنه‏.‏

ومن الحوادث في هذه السنة وقعة جلولاء لما توطن المسلمون المدائن وبعثوا إلى عمر بالأخماس أتاهم الخبر بأن مهران قد عسكر بجلولاء وخندق وأن أهل الموصل قد عسكروا بتكريت‏.‏

فكتب سعد بذلك إلى عمر رضي اللّه عنه فكتب إليه‏:‏ أن سرح هاشم بن عتبة إلى جَلُولاء في اثني عشر ألفًا واجعل على مقدمته القعقاع بن عمرو وعلى ميمنته سعد بن مالك وعلى ميسرته عمرو بن مالك بن عتبة وعلى ساقته عمرو بن مرة الجهني‏.‏

وكان الأعاجم لما هربوا من المدائن إلى جلولاء قالوا‏:‏ إن افترقتم لم تجتمعوا أبدًا فهلموا فلنجتمع للعرب ولنقاتلهم فإن كانت لنا فهو الذي نريد وإن كانت علينا كنا قد قضينا الذي علينا فاحتفروا الخندق واجتمعوا على مهران الرازي ونفذ يزدجرد إلى حلوان فنزل بها ورماهم بالرجال والأموال‏.‏

ففصل هاشم بن عتبة بالناس من المدائن في صفر سنة ست عشرة في اثني عشر ألفًا فيهم وجوه المهاجرين والأنصار وأعلام العرب فقدم جلولاء فحاصرهم فخرجوا على المسلمين فاققتلوا وبعث اللّه عز وجل عليهم ريحًا أظلمت عليهم البلاد فتهافتت فرسانهم في الخندق ثم اقتتلوا قتالًا شديدًا لم ير مثله وانهزموا واتبعهم المسلمون وقتل منهم يومئذ مائة ألف فجللت القتلى المجال وما بين يديهما حوله فسميت جلولاء لما جللها من قتلاهم‏.‏

وطلبهم القعقاع حتى بلغ خانقين فأدرك مهران فقتله ولما بلغت الهزيمة يزدجرد سار من حلوان نحو الجبل واقتسم في جلولاء على كل فارس سبعة آلاف وتسعة من الدواب‏.‏

أخبرنا محمد بن الحسين الحاجي وإسماعيل بن أحمد السمرقندي قالا‏:‏ أخبرنا ابن النقور أخبرنا المخلص أخبرنا أحمد بن عبد اللهّ بن سيف أخبرنا السري بن يحيى أخبرنا شعيب بن إبرإهيم عن سيف بن عمر التميمي عن مجالد عن الشعبي قال‏:‏ اقتسم الناس في جلولاء على ثلاثين ألف ألف وكان الخمس ستة آلاف ألف‏.‏

وحدَثنا سيف عن زهرة ومحمد عن أبي سلمة قال‏:‏ لما قدم على عمر بالأخماس من جلولاء قال عمر‏:‏ والله لا يُجنّه سقف بيت حتى أقسمه‏.‏

فباتَ عبد الرحمن بن عوف وعبد الله بن أرقم يحرسانه في المسجد فلما أصبح عمر جاء فكشف عنه الأنطاع فلما نظر إلى ياقوته وزبرجده ولؤلؤه وجوهره بكى فقال له عبد الرحمن‏:‏ ما يبكيك يا أمير المؤمنين والله إن هذا لموطن شكر فقال عمر‏:‏ واللّه ما ذاك يبكيني وتالله ما أعطى اللّه هذا قومًا إلا تحاسدوا وتباغضوا ولا تحاسدوا إلا ألقى بأسهم بينهم‏.‏

أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرنا أحمد بن الحسن قال‏:‏ أخبرنا إبراهيم بن عمر البرمكيِ قال‏:‏ حدَثنا محمد بن زكريا قال‏:‏ حدَثنا عبد اللهّ بن سلمان قال‏:‏ حدَّثنا محمد بن يحيى الحنيني قال‏:‏ حدَّثنا أبو أسامة عن الصلتَ قال‏:‏ حدَثني جميع بن عمير الليثي قال‏:‏ سمعت عبد الله بن عمر يقول‏:‏ شهدت جلولاء وابتعت من الغنائم بأربعين ألفًا فقدمت بها إلى المدينة على عمر فقال‏:‏ ما هذا فقلت‏:‏ ابتعت من الغنائم بأربعين ألفًا فقال‏:‏ يا عبد الله لو انطلق بي إلى الناس كنت مفتدى قلت‏:‏ نعم بكل شيء أملك قال‏:‏ فإني مخاصم وكأني بك تبابع والناس بجلولاء يقولون‏:‏ هذا عبد الله بن عمر صاحب رسول الله صلى الله عليه وسلم وابن أمير المؤمنين وأكرم أهله عليه وأن يرخصوا عليك كذا وكذا درهمًا أحب إليهم من أن يغلوا عليك بدرهم وسأعطيك من الربح أفضل ما ربح رجل من قريِش‏.‏

ثم أتى باب صفية بنت أبي عبيد فقال‏:‏ يا بنت أبي عبيد اقتسمت عليك أن تخرجي من بيتك شيئًا أو تخرجن منه وإن كان عنق ظبية فقالت‏:‏ يا أمير المؤمنين لك ذلك‏.‏

ثم تركني سبعة أيام ثم دعى التجار ثم قال‏:‏ يا عبد اللّه بن عمر إني مسؤول قال‏:‏ فباع من التجار متاعًا بأربعمائة ألف فأعطاني ثمانين ألفًا وأرسل ثلاثمائة وعشرين ألفًا إلى سعد فقال‏:‏ اقسم هذا المال في من شهد الوقعة وإن كان أحدهم مات فابعث نصيبه إلى ورثته‏.‏

وكان فتح جلولاء في ذي القعدة سنة ست عشرة وبينها وبين المدائن تسعة أشهر‏.‏

وكان من الحوادث في هذه السنة


يوم حلوان

يوم حلوان
أخبرنا أبو بكر محمد بن الحسين وأبو القاسم إسماعيل بن أحمد قالا‏:‏ أخبرنا أبو الحسين بن النقور أخبرنا أبو طاهر المخلص أخبرنا أحمد بن عبد اللّه بن سيف أخبرنا السري بن يحيى أخبرنا شعيب بن إبراهيم حدًثنا سيف بن عمر عن محمد وطلحة والمهلب وعمرو وسعيد قالوا‏:‏ كان عمر رضي الله عنه كتب إلى سعد‏:‏ إن فتح اللّه عليكم جلولاء فسرح القعقاع بن عمرو في آثار القوم حتى ينزل بحلوان فيكون ردءًا للمسلمين ويحرز اللّه لكم سوادكم‏.‏

فلما هزم اللّه عز وجل أهل جلولاء أقام هاشم بن عتبة بجلولاء وخرج القعقاع بن عمرو في آثار القوم إلى خانقين فأدرك سبيَاَ من سبيهم وقتل مهران وخلقا وأفلت الفيرزان ولما بلغ يزدجرد هزيمة أهل جلولاء ومصاب مهران خرج من حلوان سائرًا نحو الري وخلف بحلوان خيلًا عليها خسْرَوْ شُنُوم فأقبل القعقاع حتى إذا كان بقصر شيرين على رأس فرسخ من حلوان خرج إليه خُسْرَوْ شُنُوم وقدم دهقان حلوان فلقيه القعقاع فاقتتلوا على القصر فقتل الدهقان وهرب خُسْرَوْ شُنُوم واستولى المسلمون على حلوان ولم يزل القعقاع على الثغر إلى أن تحول سعد عن المدائن إلى الكوفة فلحق به‏.‏

ومن الحوادث في هذه السنة يوم تكريت وكان في جمادى‏.‏

قهر المسلمون أهلها وقسموا وقسموا للفارس ثلاثة آلاف وللرجال ألفًا‏.‏


ذكر فتح ما سَبَذان

ذكر فتح ما سَبَذان
وقهروا أهل ما سَبَذان وأخذوها عنوة فتطاير أهلها في الجبال ثم استجابوا للمسلمين‏.‏

ذكر فتح قرقيسياء ثم أخذ المسلمون قرقيسياء عنوة‏.‏

أم سليم بنت ملحان

ابن خالد بن زيد بن حرام وهي الرميصاء‏:‏ واختلفوا في اسمها فروى البغوي عن علي بن المديني قال‏:‏ اسمها مليكة ولقبها الرميصاء‏.‏

وقال غيره‏:‏ اسمها سهيلة وقيل‏:‏ رُمَيْلة وقيل‏:‏ رميثة وقيل‏:‏ أنيفة‏.‏

تزوجها مالك بن النضر فولدت له أنس بن مالك ثم لقيه عدو فقتله فخطبها أبو طلحة‏.‏

أخبرنا محمد بن عبد الباقي بن سلمان قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أحمد بن عبد اللّه الأصبهاني قال‏:‏ حدَّثنا سليمان بن أحمد قال‏:‏ حدَّثنا إسحاق بن إبراهيم قال‏:‏ حدَثنا عبد الرزاق قال‏:‏ حدَّثنا جعفر بن سليمان عن ثابت عن أنس قال‏:‏ خطب أبو طلحة أم سليم قبل أن يسلم فقالت أما أني فيك لراغبة وما مثلك يرد ولكنك رجل كافر وأنا امرأة مسلمة فإن تسلم فذاك مهري ولا أسألك غيره فأسلم أبو طلحة فتزوجها‏.‏

أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدَّثنا عبد الله بن أحمد قال‏:‏ حدَّثني أبي حدَّثنا أبو أسامة عن سليمان بن المغيرة عن ثابت عن أنس قال‏:‏ جاء أبو طلحة يوم حنين يضحك إلى رسول اللّه صلى الله عليه وسلم من أم سليم فقال‏:‏ يا رسول الله ألم تر إلى أم سليم معها خنجر فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ ما تصنعين يا أم سليم ‏» ‏ قالت‏:‏ أردت إن دنا مني أحد منهم طعنته‏.‏

أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أنبأنا أبو محمد الجوهري أخبرنا ابن حيوية أخبرنا ابن معروف حدَثنا الحسين بن الفهم حدًثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن الفضيل عن عبد الرحمن بن إسحاق عن حسين بن أبي سفيان عن أنس بن مالك قال‏:‏ زار رسول اللّه صلى الله عليه وسلم أم سليم فصلى في بيتها تطوعًا وقال‏:‏ ‏ «‏ يا أم سليم إذا صليت المكتوبة فقولي‏:‏ سبحان اللّه عشرًا والحمد للّه عشرًا واللّه أكبر عشرًا ثم سلي اللّه ما شئت فإنه يقال لك نعم نعم نعم ‏» ‏‏.‏

أخبرنا أبو الفتح بن عبد الباقي أخبرنا أبو الفضل بن أحمد الحداد أخبرنا أبو نعيم الأصبهاني حدَّثنا سليمان حدَّثنا علي بن سعيد الرازي حدَثنا محمد بن سلم بن دارة حدَّثنا محمد بن سعد بن سابق حدَثنا عمرو بن أبي قيس عن سعيد بن مسروق عن عباية بن رفاعة عن أم سليم قالت‏:‏ توفي ابن لي وزوجي غائب فقمت فسجيته في ناحية من البيت فقدم زوجي فتطيبت له فوقع عليّ ثم أتيته بطعام فجعل يأكل فقلت‏:‏ ألا أعجبك من جيراننا قال‏:‏ وما لهم قلت‏:‏ أعيروا عارية فلما طلبت منهم جزعوا قال‏:‏ بئس ما صنعوا فقلت‏:‏ هو ابنك فقال‏:‏ لا جرم لا تغلبيني على الصبر الليلة فلما أصبح غدا على رسول الله صلى الله عليه وسلم فأخبره فقال‏:‏ ‏ «‏ بتما عروسين وهو إلى جانبكما ‏» ‏ اللهم بارك لهم في ليلتهم ‏"‏ فلقد رأيت لهم بعد ذلك في المسجد سبعة كلهم قد قرأوا القرآن‏.‏

سعد بن عبيد

ابن النعمان بن قيس وهو الذي يقال له سعد القاري ويكنى أبا زيد‏:‏ ويروي الكوفيون أنه ممن جمع القرآن على عهد رسول الله صلى الله عليه وسلم وشهد بدرًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم‏.‏

ابنه عمر بن سعد ولاه عمر على بعض الشام‏.‏

وقتل سعد شهيدًا يوم القادسية وهو ابن أربع وستين سنة‏.‏

مارية القبطية

أهداها المقوقس إلى رسول اللّه صلى الله عليه وسلم فوطئها بملك اليمين فولدت منه إبراهيم ومات رسول اللّه صلى الله عليه وسلم وكان أبو بكر رضي اللّه عنه ينفق عليها حتى توفي ثم أنفق عليها عمر رضي الله عنها فتوفيت في محرم هذه السنة فجمع عمر الناس لشهود جنازتها وصلى عليها وقبرها بالبقيع‏.‏


ثم دخلت سنة سبع عشرة

ثم دخلت سنة سبع عشرة
فمن الحوادث فيها


اختطاط الكوفة

اختطاط الكوفة
وتحول سعد بن أبي وقاص إليها وقد كان مكان الكوفة معروفًا أخبرنا أبو المناقب حيدرة بن عمر بن إبراهيم بن محمد بن حمزة الكوفي أخبرنا أبو الغنائم محمد بن علي بن ميمون أخبرنا أبو عبد اللّه محمد بن علي بن عبد الرحمن الحسني أخبرنا محمد بن الحسين بن جعفر السلمي أخبرنا عبد اللّه بن زيدان العجلي أخبرنا إبراهيم بن قتيبة عن عمرو بن شبيب عن صدقة بن المثنى النخعي قال‏:‏ إن إبراهيم خليل الرحمن خرج من كوثي مهاجرًا إلى اللهّ عز وجل على حمار ومعه ابن أخيه لوط يسوق غنمًا ويحمل دلوًا على عنقه حتى نزل بانقيا وكان بها قرية طولها اثنا عشر فرسخًا وكانوا يزلزلون كل ليلة فلما بات بها إبراهيم لم يزلزلوا تلك الليلة فمشى بعضهم إلى بعض فقالوا‏:‏ بتم بمثل هذه الليلة قط فقالوا‏:‏ لا فقال صاحب منزل إبراهيم عليه السلام‏:‏ إن كان دفع عنكم بشيء فبشيخ بات عندي البارحة لم يزل يصلي حتى أصبح فأتوه فقالوا‏:‏ إنما خرجت لطلب المعيشة فأقم فينا ونقاسمك شطر أموالنا فتكون أكثر الناس مالًا قال‏:‏ ليس لذلك خرجت إنما خرجت مهاجرأ إلى الله فخرج حتى نزل القادسية فأتته عجوز فقالت‏:‏ إني أراك شيخًا حسن الهيئة وأراك شعثًا فهل لك أن آتيك بغسول تغسل به رأسك ولحيتك‏.‏

قال‏:‏ ما شئت فأتته بغسول فغسل رأسه ولحيته فأفاض عليه من الماء وأخذ فضل ما بقي من الإناء فابعد وقال‏:‏ كوني مقدسة للقادسية منك يخرج وفد الله وفيك موضع رحالهم فسمت بدعوة إبراهيم القادسية‏.‏ثم خرج نحو الشام فمر بالنجف فرأى فيه علامات وكان يقرأها في الكتب فقال‏:‏ لمن هذا الجبل فقالوا‏:‏ لأهل القرية التي بت فيها يعنون بانقيا فأتاهم إبراهيم فظنوا أنه أتاهم للذي عرضوا عليه فقال‏:‏ بيعوني أرضكم هذه يعني ظهر الكوفة فقالوا هي لك ما ملكنا أرضًا هي أقل خيرًا منها ما تنبت رعيًا ولا لنا فيها منفعة فاشتراها منهم بغنمه‏.‏

قال أبو عبد الله الحسني‏:‏ وحدَّثنا محمد بن عبد اللّه الجعفي قال‏:‏ أخبرنا أحمد بن سعيد إجازة قال‏:‏ حدَّثنا علي بن الحسن البجلي قال‏:‏ حدَّثنا محمد بن عيسى العيسي عن عيسى بن عبد اللّه قال‏:‏ حدَّثني أبي عن أبيه عن جده عن علي رضي اللّه عنه قال‏:‏ من مسجد الكوفة فار التنور وكان بيت نوح عليه السلام ومسجده ثم جاء إبراهيم خليل الرحمن إلى كوثى وبها ابن أخيه فأقام عنده غير كثير ثم خرج حتى جاء إلى مسجد الكوفة فكلم ملكًا كان عليها وقال له‏:‏ إني أحب أن تبيعني هذا المكان لمسجد الكوفة وكان ذلك الملك تزلزل به كل ليلة الأرض فلما صار إبراهيم إليه كف اللهّ عز وجل تلك الزلزلة فقال‏:‏ الملك يدعو لك فقال‏:‏ ما أريد أخذه إلا بثمن قال‏:‏ فاشتره بما شئت قال‏:‏ فإني آخذه بأتاني هذه وشاتي قال‏:‏ أما الشاة فليس معك زاد إلا لبنها تشربه وأما الأتان فهلمها نحن نأخذها فاشتراها بالأتان‏.‏

فبدأ أساس نوح وبناه بناء لاطيًا على نحو من ذراع أو ذراعين ثم سار هو ولوط إلى الشام‏.‏

قال أبو عبد اللّه‏:‏ حدَّثنا محمد بن العباس الحذاء قال‏:‏ حدَثنا أحمد بن محمد قال‏:‏ أخبرنا الحسين بن حميد قال‏:‏ حدَّثنا عبد الرحمن بن يونس عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال‏:‏ لما نزل المسلمون المدائن إصفرت ألوانهم وعظمت بطونهم ودقت عظامهم وذلك لما اجتووها فكتب عمر بن الخطاب رضي الله عنه أن يطلبوا منزلًا غيره فنزلوا الكوفة فوفدنا إلى عمر فقال‏:‏ إني لأعرف فضل منزلكم هذا على الآخر فصفوه لي فقلنا‏:‏ هي آخر السواد في العرب وهي أرض برية بحرية أرض شيح وقيصوم وأرض ضب وحوت‏.‏

قال حسين بن حميد‏:‏ وحدَّثنا عثمان بن أبي شيبة قال‏:‏ حدَّثنا قبيصة عن سفيان قال‏:‏ أول من بنى الكوفة بالآجر خباب بن الأرت وعبد اللّه بن مسعود‏.‏

قال لي أبو عبد الله‏:‏ وحدَّثنا أبو الحسين محمد بن علي بن عامر الكندي قال‏:‏ حدَّثنا علي بن الحسن بن إسماعيل البزار قال‏:‏ حدَّثنا بشر بن عبد الوهاب ذكر أنه قدر الكوفة فكانت ستة عشر ميلًا وثلثي ميل وذكر أن فيها خمسة آلاف دار للعرب من ربيعة ومضر وأربعة عشر ألف دار لسائر العرب وستة وثلاثين ألف دار لليمنيين‏.‏

أخبرني بذلك في سنة أربع وستين ومائتين‏.‏

قال أبو عبد الله‏:‏ وأخبرنا زيد بن مروان إجازة قال‏:‏ حدَّثنا علي بن محمد قال‏:‏ حدَّثنا إبراهيم بن إسماعيل الطلحي قال‏:‏ حدَثنا أبي قال‏:‏ رأيت بالكوفة في مسجد الجامع مائة حلقة فقه‏.‏

أخبرنا محمد بن الحسين أخبرنا أبو الحسين بن النقور أخبرنا أبو طاهر المخلص أخبرنا أحمد بن عبد اللّه حدَثنا السري بن يحيى حدَثنا شعيب بن إبراهيم حدَثنا سيف عن محمد وطلحة والمهلب وعمرو وسعيد قالوا‏:‏ لما جاء فتح جلولاء وحلوان ونزل القعقاع بن عمرو بحلوان فيمن معه وجاء فتح تكريت والحصنين وقدمت الوفود بذلك على عمر قال لهم‏:‏ ما غيركم قالوا‏:‏ وُخومة البلاد فنظر في حوائجهم وعجل سراحهم‏.‏

وكتب عمر إلى سعد‏:‏ أنبئني ما الذي غير لون العرب ولحومهم فكتب إليه‏:‏ وخومة المدائن ودجلة فكتب إلية‏:‏ إن العرب لا يوافقها إلا ما وافق إبلها من البلدان فابعث سلمان رائدًا وحذيفة فليرتادا منزلًا بريًا بحريًا ليس بيني وبينكم بحر ولا جسر‏.‏

فبعث حذيفة وسلمان فخرج سلمان فسار لا يرضى شيئًا حتى أتى الكوفة وخرج حذيفة حتى أتى الكوفة وفيها ديرات ثلاثة فأعجبتهما البقعة فنزلا فصليا وقالا‏:‏ اللهم بارك لنا في هذه الكوفة واجعله منزل ثبات ورجعا إلى سعد بالخبر فارتحل سعد بالناس من المدائن حتى عسكر بالكوفة في محرم سنة سبع عشرة وكان بين وقعة المدائن ونزول الكوفة أحد عشر شهرًا‏.‏

فكتب سعد إلى عمر‏:‏ إني قد نزلت بكوفة منزلًا بين الحيرة والفرات بريَاَ بحريًا ينبت الجلي والنِّصِيّ وخيرت المسلمين بالمدائن فمن أعجبه المقام فيها تركته كالمسلحة‏.‏

وحدَثنا سيف عن يحيى التيمي عن أبي ماجد قال‏:‏ قال عمر رضي اللّه عنه‏:‏ الكوفة رمح الإسلام وقبة الإسلام وحجة العرب يكفون ثغورهم ويمدون الأمصار‏.‏

أخبرنا سيف عن سعد عن الأصبغ عن علي رضي الله عنه انه قال‏:‏ إن الكوفة لقبة الإسلام وليأتين عليها زمان لا يبقى مؤمن إلا أتاها أو حن إليها واللّه لينصرن الله بأهلها كما انتصر بالحجارة من قوم لوط‏.‏

وفي هذه السنة


إعانة أهل حمص من المسلمين في المحرم

إعانة أهل حمص من المسلمين في المحرم
روى محمد بن الحسين بإسناده عن محمد وطلحة والمهلب وعمرو وسعد قالوا‏:‏ خرجت الروم وقد تكاتبوا هم وأهل الجزيرة يريدون أبا عبيدة والمسلمين بحمص فضم أبو عبيدة إليه مسالحه فعسكر بفناء مدينة حمص وأقبل خالد من قنسرين حتى انضم إليه فاستشارهم أبو عبيدة في المناجزة والتحصن إلى مجيء الغِياث فكان خالد يأمره أن يناجزهم وكان سائرهم يأمرونه بأن يتحصن ويكتب إلى عمر فأطاعهم وعصى خالدًا وكتب عمر إلى سعد‏:‏ أندب الناس مع القعقاع بن عمرو وسرحهم في يومهم الذي يأتيك فيه كتابي إلى حمص فإن أبا عبيدة قد أحيط به وتقدم إليهم في الجد والحث‏.‏

وكتب إليه أيضًا‏:‏ أن سرح سهيل بن عدي إلى الجزيرة في الجند وليأت الرقة فإن أهل الجزيرة هم الذين استثاروا الروم على أهل حمص‏.‏

فمضى القعقاع في أربعة آلاف نحو حمص وخرج عمر من المدينة مغيثًا لأبي عبيدة يريد حمص حتى نزل الجابية وخرج أبو عبيدة ففتح اللّه عليه وانقض العدو وقدم القعقاع بعد ثلاث من يوم الوقعة وكتب إلى عمر بالفتح وهو بالجابية فكتب عمر‏:‏ أشركوهم فإنهم نفروا إليكم وتفرق بهم عدوكم‏.‏

وانتهى سهيل بن عدي إلى أهل الرقة وقد ارفض أهل الجزيرة فحاصرهم فصالحوه وخرج عبد الله بن عبد اللّه بن عتبان إلى نصيبين فصالحوه كما فعل أهل الرقة وسار عياض مع سهيل وعبد الله إلى حران فأخذ ما دونها فلما انتهى إليها اتقوه بالجزية فقتل منهم‏.‏

ومضى سهيل وعبد اللّه إلى الرهاء فأجابوه بالجزية واستعمل عمر حبيب بن سلمة على عجم الجزيرة وحربها واستعمل الوليد بن عقبة على عرب الجزيرة‏.‏

وقد ذكرنا أن عمر أتى الشام أربع مرات مرتين في سنة ستة عشر ومرتين في سنة سبعة عشر فأما هذه المرة فإنه لم يدخلها لأجل الطاعون والخرجة الرابعة أذن له‏.‏

بلال حين حضرت الصلاة فبكى الناس عند ذكر رسول اللّه صلى الله عليه وسلم فكان أشدهم بكاء عمر رضي الله عنه‏.‏

أخبرنا عبد الأول قال‏:‏ أخبرنا الداودي قال‏:‏ أخبرنا ابن أعين قال‏:‏ أخبرنا الفربري قال‏:‏ حدَّثنا البخاريَ قال‏:‏ حدَّثنا عبد اللّه بن يوسف قال‏:‏ أخبرنا مالك عن ابن شهاب عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب عن عبد اللّه بن عبد اللّه بن الحارث بن نوفل عن عبد اللّه بن عباس‏:‏ أن عمر بن الخطاب رضي الله عنه خرج إلى الشام حتى إذا كان يَسْرغ لقيه أمراء الأجناد أبو عبيده بن الجراح وأصحابه فأخبره أن الوباء قد وقع بالشام قال ابن عباس‏:‏ قال لي عمر‏:‏ أدع لي المهاجرين الأولين‏.‏

فدعوتهم فاستشارهم وأخبرهم أن الوباء قد وقع بالشام فاختلفوا فقال بعضهم‏:‏ قد خرجت لأمر ولا نرى أن ترجع عنه‏.‏

وقال بعضهم‏:‏ معك بقية الناس وأصحاب رسول اللّه صلى الله عليه وسلم ولا نرى أن تقدمهم على هذا الوباء فقال‏:‏ ارتفعوا عني‏.‏

ثم قال‏:‏ أدع لي الأنصار فدعوتهم فاستشارهم فسلكوا سبيل المهاجرين واختلفوا كاختلافهم‏.‏

فقال‏:‏ ارتفعوا عني‏.‏

ثم قال‏:‏ ادع لي من كان ها هنا من مشيخة قريش من مهاجرة الفتح فدعوتهم فلم يختلف منهم عليه رجلان فقالوا‏:‏ نرى أن ترجع بالناس ولا تقدمهم على هذا الوباء‏.‏

فنادى عمر في الناس‏:‏ إني مصبح على ظهر فأصبحوا عليه‏.‏

فقال أبو عبيدة بن الجراح‏:‏ أفرار من قدر اللّه فقال عمر‏:‏ لو غيرك قالها يا أبا عبيدة نعم نفر من قدر اللّه إلى قدر اللّه أرأيت إن كان لك إبل هبطت واديًا له عدوتان‏:‏ إحداهما خصيبة والأخرى جدبة أليس إن رعيت الخصيبة رعيتها بقدر الله وإن رعيت الجدبة رعيتها بقدر الله قال‏:‏ فجاء عبد الرحمن بن عوف وكان متغيبًا في بعض حاجته فقال‏:‏ إن عندي في هذا علمًا سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ إذا سمعتم به بأرض فلا تقدموا عليه وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارًا منه ‏» ‏‏.‏

قال فحمد اللّه عمر ثم انصرف أخرجاه في الصحيحين‏.‏

وخطب عمر خطبة بليغة بالجابية أنبأنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أحمد بن الحسن الباقلاوي قال‏:‏ أخبرنا أبو علي بن شاذان قال‏:‏ حدَّثنا دعلج قال‏:‏ أخبرنا أبو عبد اللّه محمد بن علي بن زيد الصائغ قال‏:‏ حدَّثنا سعيد بن منصور قال‏:‏ حدَّثنا يعقوب بن عبد الرحمن الزهري قال‏:‏ حدَّثنا موسى بن عقبة قال‏:‏ هذه خطبة عمر بن الخطاب الناس يوم الجابية فقال‏:‏ أما بعد فإني أوصيكم بتقوى الله الذي يبقى ويفنى ما سواه الذي بطاعته يكرم أولياؤه وبمعصيته يضل أعداؤه فإنه ليس لهالك هلك معذرة في تعمد ضلالة حسبها هدى ولا في ترك حق حسبه ضلالة وإن أحق ما تعاهد الراعي من رعيته أن يتعاهدهم بالذي للّه عليهم من وظائف دينهم الذي هداهم اللّه له وإنما علينا أن نأمركم بما أمركم الله به من طاعته وننهاكم عما نهاكم اللّه عنه من معصيته وأن نقيم فيكم أمر اللّه عز وجل في قريب الناس وبعيدهم ثم ولا نبالي على من مال الحق وقد علمت أن أقوامًا يتمنون في دينهم فيقولون‏:‏ نحن نصلي مع المصلين ونجاهد مع المجاهدين وننتحل الهجرة وكل ذلك يفعله أقوام لا يحملونه بحقه وإن الإيمان ليس بالتحلي وإن للصلاة وقتأَ اشترطه اللّه فلا مصلح إلا به فوقت صلاة الفجر حين يزايل المرء ليله ويحرم على الصائم طعامه وشرابه‏.‏

فذكر أوقات الصلوات قال‏:‏ ويقول الرجل‏:‏ قد هاجرت ولم يهاجر وإن المهاجرين الذين هجروا السيئات ويقول أقوام‏:‏ جاهدنا وإن الجهاد في سبيل الله مجاهدة العدو واجتناب الحرام فإن الرجل ليقاتل بطبيعته من الشجاعة فيحمي فأفهموا ما توعظون به فإن الجرب من جرب دينه وإن السعيد من وعظ بغيره وإن الشقي من شقي في بطن أمه وإن شر الأمور مبتدعاتها وإن الإقتصاد في سنة خير من الإجتهاد في بدعة وإن للناس نفرة من سلطانهم فعائذ باللّه أن تحركني فإياكم وضغائن مجبولة وأهواء متبعة ودنيا مؤثرة عليكم بهذا القرآن فإن فيه نورًا وشفاء فقد قضيت الذي علي فيما ولاني اللّه عز وجل من أموركم ووعظتكم نصحًا لكم وقد أمرنا لكم بأرزاقكم فلا حجة لكم على الله عز وجل بل الحجة له عليكم أقول قولي هذا وأستغفر اللّه لي ولكم‏.‏

وفي هذه السنة

حمى عمر رضي اللّه عنه الربدة لخيل المسلمين وقيل‏:‏ في سنة ست عشرة‏.‏

وفيها اتخذ عمر دار الدقيق فجعل فيها الدقيق والسويق والتمر والزيت وما يحتاج إليه المنقطع والضيف الذين ينزلون بعمر ووضع عمر في طريق السبيل ما بين مكة والمدينة ما يصلح لمن ينقطع به ويحمل من ماء إلى ماء‏.‏

ومن الحوادث في هذه السنة


أن عمر رضي اللّه عنه كتب التاريخ

أن عمر رضي اللّه عنه كتب التاريخ
وذلك في سنة خمس من ولايته وسنذكر سبب ذلك‏.‏

قال الشعبي‏:‏ لما هبط آدم من الجنة وانتشر ولده أرخ بنو آدم من هبوط آدم فكان التأريخ حتى بعث اللّه نوحا فأرخوا من مبعث نوح حتى كان الغرق وكان التاريخ من الطوفان إلى نار إبراهيم فلما كثر ولد إسماعيل افترقوا فأرخ بنو إسحاق من نار إبراهيم إلى مبعث يوسف ومن مبعث يوسف إلى مبعث موسى ومن مبعث موسى إلى ملك سليمان ومن ملك سليمان إلى مبعث عيسى ومن مبعث عيسى إلى أن بعث رسول اللّه صلى الله عليه وسلم وعليهم أجمعين‏.‏

وأرخ بنو إسماعيل من نار إبراهيم إلى بناء البيت ومن بناء البيت حتى تفرقت معد وكانت للعرب أيام وأعلام يعدونها ثم أرخوا من موت كعب بن لؤي إلى الفيل وكلان التأريخ من الفيل حتى أرخ عمر بن الخطاب من الهجرة‏.‏

وإنما أرخ عمر بعد سبع عشرة من مهاجرة رسول اللّه صلى الله عليه وسلم وذلك أن أبا موسى الأشعري كتب إلى عمر‏:‏ إنه يأتينا منك كتب ليس لها تاريخ‏.‏

قال‏:‏ فجمع عمر الناس للمشورة فقال بعضهم‏:‏ أرخ لمبعث رسول اللّه صلى الله عليه وسلم وقال بعضهم‏:‏ أرخ لمهاجر رسول اللّه صلى الله عليه وسلم فقال عمر‏:‏ لا بل نؤرخ لمهاجر رسول الله صلى الله عليه وسلم فإن مهاجره فرق بين الحق والباطل‏.‏

وقال ميمون بن مهران‏:‏ رفع إلى عمر صك محله في شعبان فقال عمر‏:‏ أي شعبان الذي هوآت أو الذي نحن فيه قال‏:‏ ثم قال لأصحاب النبي صلى الله عليه وسلم‏:‏ ضعوا للناس شيئَاَ يعرفونه فقال بعضهم‏:‏ اكتبوا على تاريخ الروم فقيل‏:‏ إنهم يكتبون من عهد في القرنين فهذا يطول‏.‏

وقال بعضهم‏:‏ اكتبوا على تاريخ الفرس فقيل‏:‏ إن الفرس كلما قام ملك طرح ما كان قبله فاجتمع رأيهم على أن ينظروا كم أقام رسول الله صلى الله عليه وسلم بالمدينة فوجدوا عشر سنين فكتب التاريخ من هجرة رسول اللّه صلى الله عليه وسلم‏.‏

قال ابن سيرين‏:‏ قام رجل إلى عمر فقال‏:‏ أرخوا فقال عمر‏:‏ ما أرخوا‏.‏

قال‏:‏ شيء تفعله الأعاجم يكتبون في شهر كذا من سنة كذا قال عمر‏:‏ حسن فأرخوا فقال‏:‏ من أي السنين نبدأ‏.‏

فقالوا‏:‏ من مبعثه وقالوا‏:‏ من وفاته ثم أجمعوا على الهجرة ثم قال‏:‏ فبأي الشهور نبدأ فقالوا‏:‏ من رمضان ثم قالوا‏:‏ المحرم فإنه منصرف الناس من حجهم وهو شهر حرام فأجمعوا على المحرم‏.‏

وقال سعيد بن المسيب‏:‏ جمع عمر الناس فسألهم فقال‏:‏ من أي يوم نكتب‏.‏

فقال علي رضي اللّه عنه‏:‏ من يوم هاجر رسول اللّه صلى الله عليه وسلم وترك أرض الشرك‏.‏

ففعله عمر رضي اللّه عنه‏.‏

وقال عثمان رضي اللّه عنه‏:‏ أرخوا المحرم أول السنة‏.‏

قال مؤلف الكتاب‏:‏ فقد قدموا التأريخ شهرين وبعض الآخر لأن رسول الله صلى الله عليه وسلم قدم المدينة لاثنتي عشرة خلت من ربيع الأول‏.‏

وقد قيل‏:‏ إنما كتب عمر التاريخ في سنة ست عشرة‏.‏

وقال قدامة بن جعفر الكاتب‏:‏ تاريخ كل شيء آخره وهو في الوقت غايته والموضع الذي انتهى إليه يقال‏:‏ فلان تاريخ قومه أي إليه انتهى شرفهم‏.‏

ويقال‏:‏ ورخت الكتاب توريخًا وأرخته تأريخًا اللغة الأولى لتميم والأخرى لقيس ولكل مملكة وأهل ملة تأريخ وقد كان الروم أرخوا على حسب ما وقع من الأحداث إلى أن استقر تأريخهم على وفاة ذي القرنين وكانت الفرس تؤرخ بأعدل ملك لها إلى أن استقر تأريخها على هلاك يزدجرد الذي كان آخر ملوكهم وكانت العرب تؤرخ بتفرق ولد إسماعيل وخروجهم عن مكة ثم أرخوا بعام العذرة وقال‏:‏ إن ملكًا من ملوك حمير وجه إلى الكعبة بكسوة وطيب فاعترض قوم من بني يربوع بن حنظلة الرسل فقتلوهم فانتهبوا ذلك وكانوا لا يفعلون ذلك في الأشهر الحرم فسمي عام العذرة‏.‏

ثم أرخوا بعام الفيل وكان في اليوم الثاني عشر من شباط سنة ثمانمائة واثنين وثمانين لذي القرنين ثم أرخ بسني الهجرة ابتدأ بذلك عمر بن الخطاب‏.‏

والتواريخ العربية إنما هي على الليالي وسائر تواريخ الأمم على الأيام لأن سنيهم تجري على أمر الشمس وهي نهارية وسنو العرب يعمل فيها على القمر وابتداء رؤيتنا له الليل فيقال في أول ليلة مستهل ولا يقال ذلك في النهار ويقال في آخر الشهر يوم كذا‏:‏ انسلاخ شهر كذا لأن الشهر يبتدىء بابتداء الليل وينقضي بانقضاء النهار وما قبل الخامس عشر يعرف بالليالي المواضي وإذا كان بعده عرف بالليالي البواقي‏.‏

ومن الحوادث في هذه السنة


أن عمر عزل سعد بن أبي وقاص عن الكوفة

أن عمر عزل سعد بن أبي وقاص عن الكوفة
لأن قومًا من بني أسد من أهل الكوفة تكلموا على سعد وقالوا‏:‏ اعفنا منه فبعث عمر من يسأل أهل الكوفة عنه فقالوا‏:‏ لا نعلم عنه إلا خيرًا وسكت قوم فلم ينطقوا بشيء‏.‏

وقال رجل يقال له أسامة‏:‏ انه لا يقسم بالسوية‏.‏

وقيل‏:‏ إنما عزله في سنة عشرين وقيل‏:‏ بل في سنة اثنتين وعشرين فعزله وأمّر أبا موسى الأشعري فشكوا منه فصرفه إلى البصرة وأمّر عليهم المغيرة‏.‏

أخبرنا عبد الأول أخبرنا الداودي أخبرنا ابن أعين حدَّثنا الفربري حدَثنا البخاري حدَّثنا موسى بن إسماعيل حدَّثنا أبو عوانة عن عبد الملك بن عمير عن جابر بن سمرة قال‏:‏ شكى أهل الكوفة سعدًا إلى عمر فقالوا‏:‏ لا يحسن أن يصلي فذكر عمر له ذلك فقال‏:‏ أما صلاة رسول اللّه صلى الله عليه وسلم فقد كنت أصلي بهم أركد في الاولتين وأحذف في الآخرين فقال‏:‏ ذاك الظن بك يا أبا إسحاق فأرسل معه رجلًا أو رجالًا يسأل عنه أهل الكوفة ولم يدع مسجد إلا سأل عنه ويقنون عنه معروفًا حتى دخل مسجدًا لبني عبس فقام رجل منهم يقال له أسامة بن قتادة فقال‏:‏ أما إذ نشدتنا فإن سعدًا كان لا يسير بالسوية ولا يعدل في القضية فقال سعد‏:‏ أما والله لأدعون بثلاث‏:‏ اللهم إن كان عبدك هذا كاذبًا قام رياءً وسمعة فأطل عمره وأطل فقره وعرضه للفتن فكان بعد ذلك أسامة إذا سئل يقول‏:‏ شيخ كبير مفتون أصابتني دعوة سعد‏.‏

قال عبد الملك‏:‏ فأنا رأيته بعد قد سقط حاجباه على عينيه من الكبر وإنه ليتعرض للجواري في الطريق يغمزهن‏.‏

وفي هذه السنة


حج بالناس عمر

حج بالناس عمر
واستخلف على المدينة زيد بن ثابت وكان عامله في هذه السنة على مكة عتاب بن السائب وعلى الطائف عثمان بن أبي العاص وعلى اليمن يعلى بن منبه وعلى اليمامة والبحرين العلاء بن الحضرمي وعلى عُمان حذيفة بن محصن وعلى الشام كلها أبو عبيدة بن الجراح وعلى الكوفة سعد بن أبي وقاص فلما عزله عمر قيل له‏:‏ من خليفتك يا سعد على الكوفة فقال‏:‏ عبد اللّه بن عبد الله بن عتبان‏.‏

وفي هذه السنة


أعزل خالد بن الوليد

أعزل خالد بن الوليد
خرج خالد بن الوليد وعياض بن غنم فسارا في دروب المشركين فأصابا أموالًا عظيمة فلما قفل خالد انتجعه الأشعث بن قيس فأجازه بعشرة آلاف وكان عمر لا يخفى عليه من عماله شيء فكتب إليه بما يجري فدعا البريد وكتب معه إلى أبي عبيدة أن يقيم خالدًا ويعقله بعمامته وينزع عنه قلنسوته حتى يعلمكم من أين إجازة الأشعث أمن ماله أم من إصابة أصابها فإن زعم أنها من إصابة أصابها فقد باء بجناية وإن زعم أنها من ماله فقد أسرف فاعزله على كل حال‏.‏

فكتب أبو عبيدة إلى خالد فقدم عليه فجمع له أناس وجلس لهم على المنبر وتكلم البريد فقال‏:‏ يا خالد أمن مالك أجزت بعشرة آلاف أم من إصابة فلم يجبه حتى أكثر عليه فقام بلال فقال‏:‏ إن أمير المؤمنين أمر فيك بكذا وتناول عمامته فنفضها ووضع قلنسوته ثم عقله بعمامته وقال‏:‏ ما تقول أمن مالك أم من إصابة‏.‏

قال‏:‏ لا بل من مالي فأطلقه وأعاد قلنسوته ثم عممه بيده‏.‏

فخرج خالد حتى قدم على عمر فقال عمر‏:‏ من أين هذا الثراء قال‏:‏ من الأنفال والسُّهمان فقال عمر‏:‏ لا تغلبني بعد اليوم وكتب عمر إلى الأمصار‏:‏ إني لم أعزل خالدًا عن سخطة ولا عن خيانة ولكن الناس قد فتنوا به فخفت أن يوكلوا إليه فأحببت أن يعلموا أن اللّه عز وجل هو الصانع‏.‏


ذكر تجديد المسجد الحرام والتوسعة فيه

ذكر تجديد المسجد الحرام والتوسعة فيه
وفي هذه السنة اعتمر عمر وخلف على المدينة زيد بن ثابت وبنى المسجد الحرام ووسع فيه وأقام بمكة عشرين ليلة وتزوج في مكة ابنة حفص بن المغيرة فأخبر أنها عاقر فطلقها قبل أن يدخل بها فرجعت إلى زوجها الأول‏.‏

وفي هذه العمرة‏:‏ أمر بتجديد أنصاب الحرم وأمر بذلك مخرمة بن نوفل وأزهر بن عبد عوف وحويطب بن عبد العزى وسعيد بن يربوع‏.‏

ومر عمر في طريقه فكلمه أهل المياه أن يبتنوا منازك بين مكة والمدينة فأذن لهم وشرط عليهم أن ابن السبيل أحق بالظل والماء‏.‏


عزل المغيرة عن البصرة وولاية أبي موسى الأشعري

عزل المغيرة عن البصرة وولاية أبي موسى الأشعري
وفي هذه السنة ولى عمر أبا موسى الأشعري البصرة وأمره أن يشخص إليه المغيرة لأجل الحدث الذي قيل عنه‏.‏

قال علماء السير‏:‏ كان المغيرة يختلف إلى أم جميل امرأة من بني هلال وليس لها زوج فأعظم ذلك أهل البصرة فدخل عليها يومًا وقد وضعوا له الرصد فكشفوا الستر فرأوه قد واقعها فركب أبو بكرة إلى عمر رضي الله عنه فقص عليه القصة وكان معه نافع بن كلدة وزياد وشبل بن معبد وهم الذين شهدوا على المغيرة‏.‏

فقال المغيرة‏:‏ هؤلاء الأعبد كيف رأوني إن كان استقبلوني فكيف لم أستتر أو استدبروني فبأي شيء استحلوا النظر إليّ في منزلي على امرأتي والله ما أتيت إلا امرأتي وكانت تشبهها فشهد أبو بكرة أنه رآه بين رجلي أم جميل وهو يدخله ويخرجه كالميل في المكحلة وشهد شبل مثل ذلك وشهد نافع مثل ذلك ولم يشهد زياد بمثل شهادتهم وإنما قال‏:‏ رأيته جالسًا بين رجلي امرأة ورأيت قدمين مخضوبتين تخفقان واستين مكشوفين وسمعت حفزانًا شديدًا فقال له‏:‏ هل رأيت كالميل في المكحلة قال‏:‏ لا قال‏:‏ فهل تعرف المرأة‏.‏

قال‏:‏ لا ولكن أشبهها قال‏:‏ فتنح وأمر بالثلاثة فجلدوا الحد‏.‏

وقرأ‏:‏ ‏ «‏فَإِذَ لَمْ يَأْتُوا بالشًهَدَاءِ فَأولَئِكَ عِنْدَ اللَّهِ هُمُ الكَاذِبون‏» ‏ النور 33‏.‏

وقد قيل إن هذا كان في سنة خمس عشرة‏.‏

قال مؤلف الكتاب‏:‏ من الجائز أن يكون قد تزوجها ولم يُعْلِمْ أحدًا وقد كانت تشبه زوجته‏.‏

قال ابن عقيل‏:‏ للفقهاء تأويلات فقد كانت المتعة عقدًا في الشرع وكان نكاح السر عند قوم زنا ولا يجوز أن ينسب إلى الصحابي ما لا يجوز لأنه جهل بمقدار الضرر في ذلك‏.‏

وفيها فتحت سوق الأهواز ومنافر ونهر تيري وبعضهم يقول‏:‏ إنما كان ذلك في سنة ست وفيها فتحت تستر وبعضهم يقول‏:‏ في سنة تسع عشرة‏.‏


وفيها كان فتح رامهرمز والسوس

عزل المغيرة عن البصرة وولاية أبي موسى الأشعري
وفي هذه السنة ولى عمر أبا موسى الأشعري البصرة وأمره أن يشخص إليه المغيرة لأجل الحدث الذي قيل عنه‏.‏

قال علماء السير‏:‏ كان المغيرة يختلف إلى أم جميل امرأة من بني هلال وليس لها زوج فأعظم ذلك أهل البصرة فدخل عليها يومًا وقد وضعوا له الرصد فكشفوا الستر فرأوه قد واقعها فركب أبو بكرة إلى عمر رضي الله عنه فقص عليه القصة وكان معه نافع بن كلدة وزياد وشبل بن معبد وهم الذين شهدوا على المغيرة‏.‏

فقال المغيرة‏:‏ هؤلاء الأعبد كيف رأوني إن كان استقبلوني فكيف لم أستتر أو استدبروني فبأي شيء استحلوا النظر إليّ في منزلي على امرأتي والله ما أتيت إلا امرأتي وكانت تشبهها فشهد أبو بكرة أنه رآه بين رجلي أم جميل وهو يدخله ويخرجه كالميل في المكحلة وشهد شبل مثل ذلك وشهد نافع مثل ذلك ولم يشهد زياد بمثل شهادتهم وإنما قال‏:‏ رأيته جالسًا بين رجلي امرأة ورأيت قدمين مخضوبتين تخفقان واستين مكشوفين وسمعت حفزانًا شديدًا فقال له‏:‏ هل رأيت كالميل في المكحلة قال‏:‏ لا قال‏:‏ فهل تعرف المرأة‏.‏

قال‏:‏ لا ولكن أشبهها قال‏:‏ فتنح وأمر بالثلاثة فجلدوا الحد‏.‏

وقرأ‏:‏ ‏ «‏فَإِذَ لَمْ يَأْتُوا بالشًهَدَاءِ فَأولَئِكَ عِنْدَ اللَّهِ هُمُ الكَاذِبون‏» ‏ النور 33‏.‏

وقد قيل إن هذا كان في سنة خمس عشرة‏.‏

قال مؤلف الكتاب‏:‏ من الجائز أن يكون قد تزوجها ولم يُعْلِمْ أحدًا وقد كانت تشبه زوجته‏.‏

قال ابن عقيل‏:‏ للفقهاء تأويلات فقد كانت المتعة عقدًا في الشرع وكان نكاح السر عند قوم زنا ولا يجوز أن ينسب إلى الصحابي ما لا يجوز لأنه جهل بمقدار الضرر في ذلك‏.‏

وفيها فتحت سوق الأهواز ومنافر ونهر تيري وبعضهم يقول‏:‏ إنما كان ذلك في سنة ست وفيها فتحت تستر وبعضهم يقول‏:‏ في سنة تسع عشرة‏.‏


ذكر فتح السوس

ذكر فتح السوس
وأقام أبو سبرة على السوس يحاصرهم فأشرف عليهم الرهبان فقالوا‏:‏ يا معشر العرب إن مما عهد إلينا علماؤنا أنه لا يفتح السوس إلا الدجال أو قوم معهم الدجال وكان ابن صياد مع المسلمين فأتى باب السوس فدفعه برجله وقال‏:‏ انفتح فتقطعت السلاسل وتفتحت الأبواب ودخل المسلمون فألقى المشركون بأيديهم وقالوا‏:‏ الصلح الصلح فأجابوهم واقتسموا ما أصابوا قبل الصلح ثم افترقوا‏.‏

وقيل لأبي سبرة‏:‏ هذا جسد دانيال عليه السلام في هذه المدينة قال‏:‏ وما علمي به وكان دانيال قد مات بالسوس أو كانوا يستسقون بجسده فلما ولى أبو سبرة إلى جنديسابور أقام أبو موسى بالسوس وكتب إلى عمر رضي اللّه عنه في أمر دانيال عليه السلام فكتب إليه يأمره أن يواريه فكفنه ودفنه المسلمون‏.‏

وكتب أبو موسى إلى عمر بأنه كان عليه خالم فهو عندنا فكتب إليه أن تختمه وفي فصه نقش رجل بين أسدين‏.‏

ولما ذهب أبو سبرة إلى جند يسابور أقام إلى أن رمى إليهم بالأمان من عسكر المسلمين ففتحوا الأبواب وخرج السرح فقال المسلمون‏:‏ ما لكم‏.‏

قالوا‏:‏ رميتم إلينا بالسلام فقبلناه وأقررنا لكم بالجزية قالوا‏:‏ ما فعلنا‏.‏

فسأل المسلمون فيما بينهم فإذا عبد يدعى مكنفًا كان أصله منها هو الذي كتب لهم‏.‏

فقالوا‏:‏ إنما هو عبد وكتبوا بذلك إلى عمر فأجاز ذلك وانصرفوا عنهم‏.‏

فصل

ثم أن عمر رضي الله عنه أذن في الانسياج في بلاد فارس في هذه السنة وانتهى في ذلك إلى رأي الأحنف بن قيس الذي قدمنا ذكره فأمر الأمراء وبعث إليهم الألوية ليخرجوا إلى الكور فلم يستتب مسيرهم حتى دخلت سنة ثمان عشرة وأمدهم عمر وكان يزدجرد بن شهريار بن كسرى وهو يومئذ ملك أهل فارس لما انهزم أهل جلولاء خرج يريد الريّ ثم خرج إلى أصبهان ثم إلى خرسان فنزل مرو وبنى للنار بيتًا واتخذ بستانًا وبنى فرسخين من مرو إلى البستان واطمأن في نفسه وأمن أن يؤتى وكاتب من بقي من الأعاجم مما لم يفتحه المسلمون فدانوا له‏.‏

وفي هذه السنة


تزوج عمر رضي اللّه عنه أم كلثوم بنت علي رضي اللّه عنه

تزوج عمر رضي اللّه عنه أم كلثوم بنت علي رضي اللّه عنه
وهي ابنة فاطمة رضي اللهّ عنها وكان قد خطبها إلى علي فقال‏:‏ يا أمير المؤمنين إنها صبية فقال‏:‏ إنك واللهّ ما بك ذلك ولكن قد علمنا ما بك فأمر علي بها فصنعت ثم أمر ببرد فطواه ثم قال‏:‏ انطلقي بهذا إلى أمير المؤمنين فقولي‏:‏ أرسلني أبي إليك وهو يقرئك السلام ويقول إن رضيت البرد فأمسكه وإن سخطته فرده فلما أتت عمر قال‏:‏ بارك اللّه فيك وفي أبيك قد رضينا‏.‏

قالت‏:‏ فرجعت إلى أبيها فقالت‏:‏ ما نشر البرد وما نظر إلا إليِّ فزوجها إياه ولم تكن قد بلغت فدخل بها في ذي القعدة ثم ولدت له زيدًا‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا أبو طالب محمد بن محمد بن غيلان قال‏:‏ حدَثنا أبو بكر محمد بن عبد الله الشافعي قال‏:‏ حدَّثني جعفر بن محمد بن كزال قال‏:‏ حدَثنا إسحاق بن المنذر قال‏:‏ حدَّثنا محمد بن عبد الملك الأنصاري قال‏:‏ حدثنا محمد بن المنكدر عن جابر بن عبد اللهّ قال‏:‏ تزوج عمر بن الخطاب أم كلثوم بنت فاطمة بنت رسول اللّه صلى الله عليه وسلم على أربعين ألف درهم‏.‏

أنبأنا الحسين بن محمد بن عبد الوهاب بإسناده عن الزبير بن بكار قال‏:‏ كان عمر بن الخطاب رضي اللّه عنه خطب أم كلثوم إلى علي بن أبي طالب فقال له علي‏:‏ إنها صغيرة فقال له عمر‏:‏ زوجنيها يا أبا الحسن فإني أرصد من كرامتها ما لا يرصد أحد فقال له علي‏:‏ أنا أبعثها إليك فإن رضيتها زوجتكها فبعثها إليه ببرد وقال لها‏:‏ قولي له‏:‏ هذا البرد الذي قلت لك فقالت ذلك لعمر فقال‏:‏ قولي قد رضيته رضي اللّه عنك وضع يده على ساقها وكشفها فقالت له‏:‏ أتفعل هذا لولا أنك أمير المؤمنين لكسرت أنفك ثمِ خرجت حتى جاءت أباها فأخبرته الخبر وقالت‏:‏ بعثتني إلى شيخ سوء فقال‏:‏ مهلاَ يا بنية فإنه زوجك فجاء عمر بن الخطاب إلى مجلس المهاجرين في الروضة وكان يجلس فيه المهاجرون الأولون فجلس إليهم فقال لهم‏:‏ رقيوني فقالوا‏:‏ لماذا يا أمير المؤمنين قال‏:‏ تزوجت أم كلثوم بنت علي بن أبي طالب سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ كل نسب وسبب وصهر منقطع يوم القيامة إلا نسبي وسببي وصهري فكان لي به السبب والنسب وأردت أن أجمع إليه الصهر فرقأوه رضي اللّه عنهم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
البراء بن مالك

ابن النضر بن ضمضم بن زيد بن حرام‏:‏ أمه أم سليم بنت ملحان وهو أخو أنس لأبويه شهد أحدًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم وكان شجاعًا ذا نكاية في الحروب وكان عمر يكتب‏:‏ لا تستعملوا البراء على جيش من جيوش المسلمين إنه مهلكه يقدم بهم وإنه ركب فرسه يوم اليمامة وقال‏:‏ يا أيها الناس إنها واللّه الجنة وما إلى المدينة من سبيل فمضغ فرسه مضغات ثم كبس وكبس الناس معه فهزم اللّه المشركين وكانت في مدينتهم ثلمة‏.‏أخبرنا محمد بن أبي طاهر قال‏:‏ أنبأنا البرمكي أخبرنا ابن حيوية أخبرنا ابن معروف أخبرنا ابن الفهم أخبرنا محمد بن سعد قال‏:‏ حدَّثنا حجاج بن محمد قال‏:‏ أخبرنا السري بن يحيى عن محمد بن سيرين‏:‏ أن المسلمين انتهوا إلى حائط قد أغلق بابه فيه رجال من المشركين فقعد البراء بن مالك على ترس وقال‏:‏ ارفعوني برماحكم فالقوني إليهم ففعلوا فأدركوه وقد قتل منهم أخبرنا أبو البركات ابن علي البزاز أخبرنا أحمد بن علي الطرثيثي أخبرنا هبة الله بن الحسن الطبري أخبرنا محمد بن عبد الرحمن حدَّثنا عبد اللّه بن محمد بن زياد حدَثنا محمد بن عزيز قال‏:‏ حدَّثني سلامة بن روح عن عقيل عن ابن شهاب عن أنس بن مالك قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ كم من ضعيف متضعف ذي طمرين لو أقسم على اللّه لأبره منهم البراء بن مالك ‏» ‏‏.‏

وأن البراء لقي زحفًا من المشركين وقد أوجف المشركون في المسلمين فقالوا‏:‏ يا براء إن رسول اللّه صلى الله عليه وسلم قال إنك لو أقسمت على اللّه لأبرك فاقسم على ربك فقال‏:‏ أقسمت عليك يا رب لما منحتنا أكتافهم فمنحوا أكتافهم‏.‏

ثم التقوا على قنطرة السوس فأوجفوا في المسلمين فقالوا‏:‏ اقسم يا براء على ربك فقال‏:‏ أقسمت عليك يا ربي لما منحتنا أكتافهم وألحقتني بنبيي صلى الله عليه وسلم فمنحوا أكتافهم وقتل شهيدًا‏.‏

قال مؤلف الكتاب‏:‏ قد ذكرنا آنفًا أنه قتل يوم تستر‏.‏

حدير‏:‏ جاء في الحديث أن رسول اللّه صلى الله عليه وسلم قسم في بعض الأيام قسمًا ونسي حديرًا فنزل جبريل فقال‏:‏ يا محمد نسيت حديرًا فأرسل النبي صلى الله عليه وسلم في طلبه قال الذي ذهب في طلبه‏:‏ فأدركته وهو يقول‏:‏ سبحان الله والحمد للّه ولا إله إلا الله واللّه أكبر فقلت‏:‏ يا هذا ارجع إلى رسول اللّه صلى الله عليه وسلم فقد عوتب فيك فقال‏:‏ يا من لم تنس حديرًا اجعل حديرًا لا ينساك‏.‏

أخبرنا محمد بن ناصر أخبرنا المبارك بن عبد الجبار أخبرنا عبد العزيز بن علي الأزجي أخبرنا إبراهيم بن محمد بن جعفر الساجي حدَّثنا عبد العزيز بن جعفر حدَّثنا أبو بكر الجلال حدَّثنا أحمد بن يحيى بن عطاء بن مسلم الباهلي حدَّثنا المغيرة حدَثنا عبد العزيز بن أبي رواد عن نافع عن ابن عمر‏:‏ أن رسول الله صلى الله عليه وسلم بعث جيشَاَ فيهم رجل يقال له حدير وكانت تلك السنة قد أصابتهم شدة من قلة الطعام فزودهم رسول الله صلى الله عليه وسلم ونسي أن يزود حديرًا فخرج حدير صابرًا محتسبًا وهو في آخر الركب يقول‏:‏ لا إله إلا الله والله أكبر وسبحان اللّه ولا حول ولا قوة إلا بالله ويقول‏:‏ نعم الزاد هو يا رب فهو يرددها وهو في آخر الركب‏.‏

قال‏:‏ فجاء جبريل إلى النبي صلى الله عليه وسلم وقال له‏:‏ إن ربي أرسلني إليك يخبرك أنك زودت أصحابك ونسيت أن تزود حديرًا وهو في آخر الركب يقول‏:‏ لا إله إلا اللّه والله أكبر والحمد للّه وسبحان اللّه ولا حول ولا قوة إلا باللّه ويقول‏:‏ نعم الزاد هو يا رب‏.‏

قال‏:‏ وكلامه ذلك له نور يوم القيامة ما بين السماء والأرض فابعث إليه بزاد فدعا النبي صلى الله عليه وسلم رجلًا فدفع إليه الزاد حفظ عليه ما يقول ويقول له‏:‏ إن رسول الله صلى الله عليه وسلم يقرئك السلام ورحمة الله ويخبرك أنه كان نسي أن يزودك وإن ربي تبارك وتعالى أرسل إلي جبريل يذكرني بك فذكره جبريل وأعلمه مكانك‏.‏

قال‏:‏ فانتهى إليه وهو يقول‏:‏ لا إله إلا اللّه واللّه أكبر والحمد لله وسبحان الله ولا حول ولا قوة إلا باللّه ويقول‏:‏ نعم الزاد هذا يا رب‏.‏

قال‏:‏ فدنا منه ثم قال له‏:‏ إن رسول الله صلى الله عليه وسلم يقرئك السلام ورحمة الله وقد أرسلني إليك بزاد ويقول‏:‏ إنما نسيتك فأرسل إلي جبريل من السماء يذكرني بك‏.‏

قال‏:‏ فحمد اللّه وأثنى عليه وصلى على النبي صلى الله عليه وسلم ثم قال‏:‏ الحمد للّه رب العالمين ذكرني ربي من فوق سبعٍ سموات وفوق عرشه ورحم جوعي وضعفي يا رب كما لم تنس حديرًا فاجعل حديرًا لا ينساك‏.‏

قال‏:‏ فحفظ ما قال فرجع إلى النبي صلى الله عليه وسلم فأخبره بما سمع منه حين أتاه وبما قال حين أخبره فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ أما إنك لو رفعت رأسك إلى السماء لرأيت لكلامه نورًا ساطعًا ما بين السماء والأرض‏» ‏‏.‏

الحباب بن المنذر

ابن الجموح بن زيد بن حرام أبو عمرو‏:‏ وهو الذي أشار على رسول الله صلى الله عليه وسلم يوم بدر بالمكان الذي نزل فيه فقال جبريل‏:‏ الرأي ما أشار به الحباب وشهد بدراَ وثبتَ مع رسول اللهّ صلى الله عليه وسلم يوم أحد وبايعه على الموت وشهد المشاهد كلها معه وهو القائل يوم السقيفة‏:‏ أنَا جذيلها المحكَك وعُذَيْقُهَا المُرَجب منا أمير ربيعة بن الحارث بن عبد المطلب بن هاشم أبو أروى‏:‏ وكان من أولاده صبي استرضع له في هذيل فقتله بنو ليث بن بكر في حرب كانت بينهم وكان حينئذ يحبو أمام البيوت فرموه بحجر فرضخ رأسه فقال رسول اللهّ صلى الله عليه وسلم يوم الفتح‏:‏ ألا إن كل دم في الجاهلية فهو تحتَ قدمي وأول دم اضَعُهُ دم ابن ربيعة بن الحارث ‏"‏‏.‏

وقد اختلفوا في اسم هذا الصبي فقال بعضهم‏:‏ تمام وقال بعضهم‏:‏ إياس وقال بعضهم‏:‏ آدم وكان غلط من هؤلاء لأنهم رأوا في الكتاب دم ابن ربيعة فزادوا ألفًا‏.‏

وكان ربيعة أسن من عمه العباس بسنتين‏.‏

ولما خرج المشركون إلى بدر كان ربيعة غائبًا بالشام فلم يشهدها معهم فلما خرج العباس ونوفل إلى رسول اللّه صلى الله عليه وسلم سبقهما ربيعة بن الحارث إلى الأبواء ثم أراد الرجوع إلى مكة فقالا‏:‏ أين ترجع‏.‏

إلى دار الشرك يقاتلون رسول اللّه صلى الله عليه وسلم ويكذبونه وقد عزّ وكثرت أصحابه ارجع‏.‏

فرجع معهما حتى قدموا على رسول اللّه صلى الله عليه وسلم مسلمين فشهد ربيعة مع رسول اللّه صلى الله عليه وسلم فتح مكة والطائف وحنين وثبت معه يومئذ وتوفي في خلافة عمر رضي اللّه عنه بعد أخويه نوفل وأبي سفيان‏.‏

العلاء بن الحضرمي

واسم الحضرمي عبد الله بن ضماد بن سلمى‏:‏ من حضرموت من اليمن وأخوه ميمون بن الحضرمي صاحب البئر التي بأعلى مكة يقال لها‏:‏ بئر ميمون مشهورة على طريق العراق وكان حفرها في الجاهلية‏.‏

وأسلم العلاء قديمًا وبعثه رسول الله صلى الله عليه وسلم منصرفه من الجعرانة إلى المنذر بن ساوي العبدي بالبحرين وكتب معه كتابًا يدعوه فيه إلى الإسلام ثم أن رسول الله صلى الله عليه وسلم ولّى العلاء البحرين ثم عزله عنها وبعث أبا سعيد عاملا عليها فلم يزل عليها إلى أن توفي رسول اللّه صلى الله عليه وسلم فأقبل إلى المدينة وترك العمل فبعث أبو بكر العلاء‏.‏

أخبرنا أبو بكر بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا علي بن محمد بن عبد اللّه بن أبي سيف عن أبي إسماعيل الهمداني وغيره عن مجالد عن الشعبي قال‏:‏ كتب عمر بن الخطاب إلى العلاء بن الحضرمي وهو بالبحرين‏:‏ أن سر إلى عتبة بن غزوان فقد وليتك عمله واعلم أنك تقدم على رجل من المهاجرين الأولين الذين قد سبقت لهم من الله ورسوله الحسنى لم أعزله أن لا يكون عفيفًا صليبًا شديد البأس ولكني ظننت أنك أغنى عن المسلمين في تلك الناحية منه فاعرف له حقه وقد وليت قبلك رجلًا فمات قبل أن يصل فإن يرد اللّه أن يلي عتبة فالخلق والأمر للّه رب العالمين‏.‏

واعلم أن أمر اللّه محفوظ بحفظه الذي أنزله فانظر إلى الذي خلقت له فاكدح له ودع ما سواه فإن الدنيا أمد والآخرة أبد ولا يشغلنك شيء مدبر خيره عن شيء باق خيره واهرب إلى اللّه عز وجل من سخطه فإن الله عز وجل يجمع لمن شاء الفضيلة في حكمه وعلمه نسأل الله لنا ولك العون على طاعته والنجاة من عذابه‏.‏

قال‏:‏ فخرج العلاء من البحرين وقدم البصرة في رهط منهم أبو هريرة وأبو بكرة فلما كانوا قريبًا من أرض تميم مات العلاء فرجع أبو هريرة إلى البحرين وأبو بكرة قدم البصرة فكان أبو هريرة يقول‏:‏ رأيت من العلاء بن الحضرمي ثلاثة أشياء لا أزال أحبه أبدًا‏:‏ رأيته قطع البحر على فرسه يوم دارين وقدم من المدينة يريد البحرين فلما كنا بالدهناء فقد ماؤهم فدعا اللّه عز وجل فنبع لهم ماء من تحت رمله فارتووا وارتحلوا ونسي رجل منهم بعض متاعه فرجع فأخذه ولم يجد الماء‏.‏

وخرجت معه من البحرين إلى البصرة فمات ونحن على غير ماء فأبدى اللّه لنا سحابة فمطرنا فغسلناه وحفرنا له بسيوفنا ولم نلحد له فدفناه ومضينا فقلنا‏:‏ رجل من أصحاب رسول اللّه صلى الله عليه وسلم دفناه ولم نلحد له فرجعنا فلم نجد موضع قبره‏.‏

عمرو بن عنبسة

ابن خالد بن حذيفة أبو نجيح السلمي‏:‏ قديم الإسلام كان يقول‏:‏ رغبت عن آلهة قومي في الجاهلية ورأيت أنها باطلة فلقيت رجلًا من أهل الكتاب فقلت‏:‏ إني امرؤ ممن يعبد الحجارة فينزل الحيّ ليسِ معهمِ إله فيخرج الرجل منهم فيأتي بأربعة أحجار فينصب ثلاثة لقدره ويجعل أخْيرها إلهاَ يعبده ثم لعله يجد أحسن منه فيتركه ثم يأخذ غيره فرأيت أن هذا باطل فدلني على خير من هذا فقال‏:‏ يخرج من مكة رجل يرغب عن آلهة قومه فإذا رأيت ذلك فاتبعه فإنه يأتي بأفضل الدين فلم يكن لي همة إلا مكة فآتي فأسأل‏:‏ هل حدث بها حدث فيقال‏:‏ لا ثم قدمت مرة فسألت فقالوا‏:‏ حدث رجل يرغب عن آلهة قومه فسألت عنه فوجدته مستخفيًا ووجدت قريشًا عليه أشدّاء فتلطفت حتى دخلت عليه فسألته فقلت‏:‏ أي شيء أنت قال‏:‏ نبي قلت‏:‏ ومن أرسلك قال‏:‏ اللّه قلت‏:‏ وبما أرسلك‏.‏

قال‏:‏ بعبادة اللّه وحده لا شريك له وبحقن الدماء وبكسر الأوثان وصلة الرحم وأمان السبيل‏.‏

قلت‏:‏ نعم ما أرسلك به قد آمنت بك وصدقتك فمن تبعك‏.‏

قال‏:‏ حرّ وعبد وليس معه إلا أبو بكر وبلال فلقد رأيتني وأنا رابع الإسلام ثم قلت‏:‏ أتأمرني أن أمكَث معك أو أنصرف فقال‏:‏ ألا ترى كراهية الناس لما جئت به فلا تستطيع أن تمكث كن في أهلك فإذا سمعت بي قد خرجت مخرجًا فاتبعني فمكثت في أهلي حتى إذا خرج إلى المدينة سرت إليه فقدمت المدينة فقلت‏:‏ يا نبي اللّه أتعرفني قال‏:‏ أنت السلمي الذي أتيتني بمكة فسألتني عن كذا فقلت لك‏:‏ كذا فقلت‏:‏ أي الليل أسمع‏.‏

قال‏:‏ الثلث الأخير‏.‏

قال الواقدي‏:‏ كان عمرو بن عنبسة ينزل صفنة وجادة وهي من أرض بني سليم فلم يزل مقيمًا هناك حتى مضت بدر عتبة بن غزوان بن جابر المازني‏:‏ وقد تقدم خبره بمسيرة إلى فَرْج الهند ويكنى أبا عبد الله‏.‏

هاجر إلى الحبشة الهجرة الثانية وشهد بدرًا واستعمله عمر على البصرة وهو الذي مصرها واختطها ثم قدم على عمر فرده إلى البصرة واليًا فمات في الطريق في هذه السنة‏.‏

وقيل‏:‏ في سنة خمس عشرة وهو ابن سبع وخمسين وقيل‏:‏ خمس وخمسين‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الأزهري حدَّثنا أحمد بن إبراهيم البزار حدَّثنا جعفر بن أحمد المروزي حدَّثنا السري بن يحيى حدَّثنا شعيب بن إبراهيم حدَّثنا سيف بن عمر عن محمد وطلحة والمهلب وزياد وعمرو قالوا‏:‏ مصّر المسلمون المدائن وأوطنوها حتى إذا فرغوا من جلولاء وتكريت وأخذوا الحصنين كتب عمر إلى سعد‏:‏ أن ابعث عتبة بن غزوان إلى فَرْج الهند فليرتد منزلًا يُمصّره وابعث معه سبعين من أصحاب رسول اللّه صلى الله عليه وسلم فخرج عتبة بن غزوان في سبعمائة من المدائن فسار حتى نزل شاطىء دجلة وتبوأ دار مقامه‏.‏

أخبرنا هبة اللّه بن محمد بن الحصين أخبرنا أبو علي التميمي أخبرنا أحمد بن جعفر حدثَنا عبد اللهّ بن أحمد قال‏:‏ حدَّثني أبي حدَّثنا بهز بن أسد حدَّثنا سليمان بن المغيرة حدَثنا حميد بن هلال عن مخالد بن عمير قال‏:‏ خطب عتبة بن غزوان فحمد اللّه وأثنى عليه ثم قال‏:‏ أما بعد فإن الدنيا قد آذنت بِصُرْمٍ وولت حَذَاءَ ولم يبق منها إلا صُبَابة كَصُبابَةِ الإناء يَتَصابُها صاحبها وأنتم منتقلون بعدها إلى دار لا زوال لها فانتقلوا بخير ما بحضرتكم فإنه قد ذكر لنا أن الحجر يلقى من شقة جهنم فيهوى فيها سبعين عامًا ما يدرك لها قعرًا والله لَتُمْلأن أفَعَجِبْتُمْ واللّه لقد ذكر لنا أن ما بين مصراعي الجنة مسيرة أربعين عامًا وليأتين عليه يوم وهو كظيظ بالزحام ولقد رأيتني وأنا سابع سبعة مع رسول اللّه صلى الله عليه وسلم مالنا طعام إلا ورق الشجر حتى قرحت أشداقنا وإني التقطت بُرْدة فشققتها بيني وبين سعد فاتزر بنصفها واتزرت بنصفها فما أصبح اليوم منا أحد إلا أصبحِ أمير مصر من الأمصار وإني أعوذ باللّه أن أكون في نفسي عظيمًا وعند اللّه صغيراَ وإنها لم تكن نبوة قط إلا تناسخت حتى يكون آخرها مُلْكًا فَسَتَخْبُرُونَ وتُجَرِّبُونَ الأمراء بعدنا‏.‏

انفرد بإخراجه مسلم وليس لعتبة في الصحيح غيره‏.‏

رواه أحمد بن حنبل قال‏:‏ حدَّثنا بهز بن راشد قال‏:‏ حدَثنا سليمان بن المغيرة قال‏:‏ حدَّثنا حميد يعني ابن هلال عن خالد بن عمير قال‏:‏ خطب عتبة بن غز وان‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابتَ أخبرنا ابن بشران أخبرنا ابن صفوان حدَّثنا ابن أبي الدنيا حدَّثنا محمد بن سعد حدَثنا محمد بن عمر قال‏:‏ حدَّثني عبد الله وإبراهيم بن عبد اللّه من ولد عتبة بن غزوان قالا‏:‏ قدم عتبة المدينة في الهجرة وهو ابن أربعين سنة وتوفي وهو ابن خمس وسبعين سنة وكان طوالًا جميلًا يكنى أبا عبد اللّه ومات سنة سبع عشرة بطريق البصرة عاملًا لعمر بن الخطاب عليها‏.‏

قال ابن سعد‏:‏ وأخبرني الهيثم بن عدي قال‏:‏ كانت كنيته أبا غزوان‏.‏

قال الواقدي‏:‏ يقال‏:‏ كان عتبة مع سعد بن أبي وقاص فوجهه إلى البصرة بكتاب عمر إليه يأمره بذلك فوليها ستة أشهر ثم خرج على عمر‏.‏

وقد قال خليفة بن خياط‏:‏ توفي سنة أربع عشرة‏.‏

وقال أبو حسان الزيادي‏:‏ سنة خمس عشرة‏.‏

وقيل‏:‏ ستة عشرين‏.‏

وسبع عشرة أصح فتحت لأن المدائن فتحت سنة ست عشرة ثم مصرت البصرة بعد ذلك‏.‏

مالك بن قيس بن ثعلبة بن العجلان أبو خيثمة

شهد أحدًا والمشاهد بعدها مع رسول اللّه صلى الله عليه وسلم وتخلف عن تبوك عشرة أيام فدخل يومًا على امرأتين له في يوم حار فوجدهما في عريشين لهما قد رشت كل واحدة منهما عريشها وبردت له ماء وهيأت له طعامًا فقال‏:‏ سبحان اللهّ رسول اللّه صلى الله عليه وسلم في الضح والريح والحر وأبو خيثمة في ظلال بارعة وطعام مهيأ وامرأتين حسناوين واللّه لا أدخل عريش واحدة منكما ولا أكلمكما حتى ألحق برسول اللّه صلى الله عليه وسلم فخرج إلى رسول اللّه صلى الله عليه وسلم فقال له‏:‏ أولى لك يا أبا خيثمة فأخبر النبي صلى الله عليه وسلم خبره فقال له رسول اللهّ صلى الله أم عطية الأنصارية واسمها نسيبة بضم النون وفتح السين بنت كعب‏:‏ أسلمت وبايعت رسول اللّه صلى الله عليه وسلم وغزت معه سبع غزوات وكانت تخلفهم في الرجال وتصنع لهم الطعام وتقوم على المرضى وتداوي الجرحى‏.‏


ثم دخلت سنة ثمان عشرة

ذكر من توفي في هذه السنة من الأكابر
البراء بن مالك

ابن النضر بن ضمضم بن زيد بن حرام‏:‏ أمه أم سليم بنت ملحان وهو أخو أنس لأبويه شهد أحدًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم وكان شجاعًا ذا نكاية في الحروب وكان عمر يكتب‏:‏ لا تستعملوا البراء على جيش من جيوش المسلمين إنه مهلكه يقدم بهم وإنه ركب فرسه يوم اليمامة وقال‏:‏ يا أيها الناس إنها واللّه الجنة وما إلى المدينة من سبيل فمضغ فرسه مضغات ثم كبس وكبس الناس معه فهزم اللّه المشركين وكانت في مدينتهم ثلمة‏.‏أخبرنا محمد بن أبي طاهر قال‏:‏ أنبأنا البرمكي أخبرنا ابن حيوية أخبرنا ابن معروف أخبرنا ابن الفهم أخبرنا محمد بن سعد قال‏:‏ حدَّثنا حجاج بن محمد قال‏:‏ أخبرنا السري بن يحيى عن محمد بن سيرين‏:‏ أن المسلمين انتهوا إلى حائط قد أغلق بابه فيه رجال من المشركين فقعد البراء بن مالك على ترس وقال‏:‏ ارفعوني برماحكم فالقوني إليهم ففعلوا فأدركوه وقد قتل منهم أخبرنا أبو البركات ابن علي البزاز أخبرنا أحمد بن علي الطرثيثي أخبرنا هبة الله بن الحسن الطبري أخبرنا محمد بن عبد الرحمن حدَّثنا عبد اللّه بن محمد بن زياد حدَثنا محمد بن عزيز قال‏:‏ حدَّثني سلامة بن روح عن عقيل عن ابن شهاب عن أنس بن مالك قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ كم من ضعيف متضعف ذي طمرين لو أقسم على اللّه لأبره منهم البراء بن مالك ‏» ‏‏.‏

وأن البراء لقي زحفًا من المشركين وقد أوجف المشركون في المسلمين فقالوا‏:‏ يا براء إن رسول اللّه صلى الله عليه وسلم قال إنك لو أقسمت على اللّه لأبرك فاقسم على ربك فقال‏:‏ أقسمت عليك يا رب لما منحتنا أكتافهم فمنحوا أكتافهم‏.‏

ثم التقوا على قنطرة السوس فأوجفوا في المسلمين فقالوا‏:‏ اقسم يا براء على ربك فقال‏:‏ أقسمت عليك يا ربي لما منحتنا أكتافهم وألحقتني بنبيي صلى الله عليه وسلم فمنحوا أكتافهم وقتل شهيدًا‏.‏

قال مؤلف الكتاب‏:‏ قد ذكرنا آنفًا أنه قتل يوم تستر‏.‏

حدير‏:‏ جاء في الحديث أن رسول اللّه صلى الله عليه وسلم قسم في بعض الأيام قسمًا ونسي حديرًا فنزل جبريل فقال‏:‏ يا محمد نسيت حديرًا فأرسل النبي صلى الله عليه وسلم في طلبه قال الذي ذهب في طلبه‏:‏ فأدركته وهو يقول‏:‏ سبحان الله والحمد للّه ولا إله إلا الله واللّه أكبر فقلت‏:‏ يا هذا ارجع إلى رسول اللّه صلى الله عليه وسلم فقد عوتب فيك فقال‏:‏ يا من لم تنس حديرًا اجعل حديرًا لا ينساك‏.‏

أخبرنا محمد بن ناصر أخبرنا المبارك بن عبد الجبار أخبرنا عبد العزيز بن علي الأزجي أخبرنا إبراهيم بن محمد بن جعفر الساجي حدَّثنا عبد العزيز بن جعفر حدَّثنا أبو بكر الجلال حدَّثنا أحمد بن يحيى بن عطاء بن مسلم الباهلي حدَّثنا المغيرة حدَثنا عبد العزيز بن أبي رواد عن نافع عن ابن عمر‏:‏ أن رسول الله صلى الله عليه وسلم بعث جيشَاَ فيهم رجل يقال له حدير وكانت تلك السنة قد أصابتهم شدة من قلة الطعام فزودهم رسول الله صلى الله عليه وسلم ونسي أن يزود حديرًا فخرج حدير صابرًا محتسبًا وهو في آخر الركب يقول‏:‏ لا إله إلا الله والله أكبر وسبحان اللّه ولا حول ولا قوة إلا بالله ويقول‏:‏ نعم الزاد هو يا رب فهو يرددها وهو في آخر الركب‏.‏

قال‏:‏ فجاء جبريل إلى النبي صلى الله عليه وسلم وقال له‏:‏ إن ربي أرسلني إليك يخبرك أنك زودت أصحابك ونسيت أن تزود حديرًا وهو في آخر الركب يقول‏:‏ لا إله إلا اللّه والله أكبر والحمد للّه وسبحان اللّه ولا حول ولا قوة إلا باللّه ويقول‏:‏ نعم الزاد هو يا رب‏.‏

قال‏:‏ وكلامه ذلك له نور يوم القيامة ما بين السماء والأرض فابعث إليه بزاد فدعا النبي صلى الله عليه وسلم رجلًا فدفع إليه الزاد حفظ عليه ما يقول ويقول له‏:‏ إن رسول الله صلى الله عليه وسلم يقرئك السلام ورحمة الله ويخبرك أنه كان نسي أن يزودك وإن ربي تبارك وتعالى أرسل إلي جبريل يذكرني بك فذكره جبريل وأعلمه مكانك‏.‏

قال‏:‏ فانتهى إليه وهو يقول‏:‏ لا إله إلا اللّه واللّه أكبر والحمد لله وسبحان الله ولا حول ولا قوة إلا باللّه ويقول‏:‏ نعم الزاد هذا يا رب‏.‏

قال‏:‏ فدنا منه ثم قال له‏:‏ إن رسول الله صلى الله عليه وسلم يقرئك السلام ورحمة الله وقد أرسلني إليك بزاد ويقول‏:‏ إنما نسيتك فأرسل إلي جبريل من السماء يذكرني بك‏.‏

قال‏:‏ فحمد اللّه وأثنى عليه وصلى على النبي صلى الله عليه وسلم ثم قال‏:‏ الحمد للّه رب العالمين ذكرني ربي من فوق سبعٍ سموات وفوق عرشه ورحم جوعي وضعفي يا رب كما لم تنس حديرًا فاجعل حديرًا لا ينساك‏.‏

قال‏:‏ فحفظ ما قال فرجع إلى النبي صلى الله عليه وسلم فأخبره بما سمع منه حين أتاه وبما قال حين أخبره فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ أما إنك لو رفعت رأسك إلى السماء لرأيت لكلامه نورًا ساطعًا ما بين السماء والأرض‏» ‏‏.‏

الحباب بن المنذر

ابن الجموح بن زيد بن حرام أبو عمرو‏:‏ وهو الذي أشار على رسول الله صلى الله عليه وسلم يوم بدر بالمكان الذي نزل فيه فقال جبريل‏:‏ الرأي ما أشار به الحباب وشهد بدراَ وثبتَ مع رسول اللهّ صلى الله عليه وسلم يوم أحد وبايعه على الموت وشهد المشاهد كلها معه وهو القائل يوم السقيفة‏:‏ أنَا جذيلها المحكَك وعُذَيْقُهَا المُرَجب منا أمير ربيعة بن الحارث بن عبد المطلب بن هاشم أبو أروى‏:‏ وكان من أولاده صبي استرضع له في هذيل فقتله بنو ليث بن بكر في حرب كانت بينهم وكان حينئذ يحبو أمام البيوت فرموه بحجر فرضخ رأسه فقال رسول اللهّ صلى الله عليه وسلم يوم الفتح‏:‏ ألا إن كل دم في الجاهلية فهو تحتَ قدمي وأول دم اضَعُهُ دم ابن ربيعة بن الحارث ‏"‏‏.‏

وقد اختلفوا في اسم هذا الصبي فقال بعضهم‏:‏ تمام وقال بعضهم‏:‏ إياس وقال بعضهم‏:‏ آدم وكان غلط من هؤلاء لأنهم رأوا في الكتاب دم ابن ربيعة فزادوا ألفًا‏.‏

وكان ربيعة أسن من عمه العباس بسنتين‏.‏

ولما خرج المشركون إلى بدر كان ربيعة غائبًا بالشام فلم يشهدها معهم فلما خرج العباس ونوفل إلى رسول اللّه صلى الله عليه وسلم سبقهما ربيعة بن الحارث إلى الأبواء ثم أراد الرجوع إلى مكة فقالا‏:‏ أين ترجع‏.‏

إلى دار الشرك يقاتلون رسول اللّه صلى الله عليه وسلم ويكذبونه وقد عزّ وكثرت أصحابه ارجع‏.‏

فرجع معهما حتى قدموا على رسول اللّه صلى الله عليه وسلم مسلمين فشهد ربيعة مع رسول اللّه صلى الله عليه وسلم فتح مكة والطائف وحنين وثبت معه يومئذ وتوفي في خلافة عمر رضي اللّه عنه بعد أخويه نوفل وأبي سفيان‏.‏

العلاء بن الحضرمي

واسم الحضرمي عبد الله بن ضماد بن سلمى‏:‏ من حضرموت من اليمن وأخوه ميمون بن الحضرمي صاحب البئر التي بأعلى مكة يقال لها‏:‏ بئر ميمون مشهورة على طريق العراق وكان حفرها في الجاهلية‏.‏

وأسلم العلاء قديمًا وبعثه رسول الله صلى الله عليه وسلم منصرفه من الجعرانة إلى المنذر بن ساوي العبدي بالبحرين وكتب معه كتابًا يدعوه فيه إلى الإسلام ثم أن رسول الله صلى الله عليه وسلم ولّى العلاء البحرين ثم عزله عنها وبعث أبا سعيد عاملا عليها فلم يزل عليها إلى أن توفي رسول اللّه صلى الله عليه وسلم فأقبل إلى المدينة وترك العمل فبعث أبو بكر العلاء‏.‏

أخبرنا أبو بكر بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا علي بن محمد بن عبد اللّه بن أبي سيف عن أبي إسماعيل الهمداني وغيره عن مجالد عن الشعبي قال‏:‏ كتب عمر بن الخطاب إلى العلاء بن الحضرمي وهو بالبحرين‏:‏ أن سر إلى عتبة بن غزوان فقد وليتك عمله واعلم أنك تقدم على رجل من المهاجرين الأولين الذين قد سبقت لهم من الله ورسوله الحسنى لم أعزله أن لا يكون عفيفًا صليبًا شديد البأس ولكني ظننت أنك أغنى عن المسلمين في تلك الناحية منه فاعرف له حقه وقد وليت قبلك رجلًا فمات قبل أن يصل فإن يرد اللّه أن يلي عتبة فالخلق والأمر للّه رب العالمين‏.‏

واعلم أن أمر اللّه محفوظ بحفظه الذي أنزله فانظر إلى الذي خلقت له فاكدح له ودع ما سواه فإن الدنيا أمد والآخرة أبد ولا يشغلنك شيء مدبر خيره عن شيء باق خيره واهرب إلى اللّه عز وجل من سخطه فإن الله عز وجل يجمع لمن شاء الفضيلة في حكمه وعلمه نسأل الله لنا ولك العون على طاعته والنجاة من عذابه‏.‏

قال‏:‏ فخرج العلاء من البحرين وقدم البصرة في رهط منهم أبو هريرة وأبو بكرة فلما كانوا قريبًا من أرض تميم مات العلاء فرجع أبو هريرة إلى البحرين وأبو بكرة قدم البصرة فكان أبو هريرة يقول‏:‏ رأيت من العلاء بن الحضرمي ثلاثة أشياء لا أزال أحبه أبدًا‏:‏ رأيته قطع البحر على فرسه يوم دارين وقدم من المدينة يريد البحرين فلما كنا بالدهناء فقد ماؤهم فدعا اللّه عز وجل فنبع لهم ماء من تحت رمله فارتووا وارتحلوا ونسي رجل منهم بعض متاعه فرجع فأخذه ولم يجد الماء‏.‏

وخرجت معه من البحرين إلى البصرة فمات ونحن على غير ماء فأبدى اللّه لنا سحابة فمطرنا فغسلناه وحفرنا له بسيوفنا ولم نلحد له فدفناه ومضينا فقلنا‏:‏ رجل من أصحاب رسول اللّه صلى الله عليه وسلم دفناه ولم نلحد له فرجعنا فلم نجد موضع قبره‏.‏

عمرو بن عنبسة

ابن خالد بن حذيفة أبو نجيح السلمي‏:‏ قديم الإسلام كان يقول‏:‏ رغبت عن آلهة قومي في الجاهلية ورأيت أنها باطلة فلقيت رجلًا من أهل الكتاب فقلت‏:‏ إني امرؤ ممن يعبد الحجارة فينزل الحيّ ليسِ معهمِ إله فيخرج الرجل منهم فيأتي بأربعة أحجار فينصب ثلاثة لقدره ويجعل أخْيرها إلهاَ يعبده ثم لعله يجد أحسن منه فيتركه ثم يأخذ غيره فرأيت أن هذا باطل فدلني على خير من هذا فقال‏:‏ يخرج من مكة رجل يرغب عن آلهة قومه فإذا رأيت ذلك فاتبعه فإنه يأتي بأفضل الدين فلم يكن لي همة إلا مكة فآتي فأسأل‏:‏ هل حدث بها حدث فيقال‏:‏ لا ثم قدمت مرة فسألت فقالوا‏:‏ حدث رجل يرغب عن آلهة قومه فسألت عنه فوجدته مستخفيًا ووجدت قريشًا عليه أشدّاء فتلطفت حتى دخلت عليه فسألته فقلت‏:‏ أي شيء أنت قال‏:‏ نبي قلت‏:‏ ومن أرسلك قال‏:‏ اللّه قلت‏:‏ وبما أرسلك‏.‏

قال‏:‏ بعبادة اللّه وحده لا شريك له وبحقن الدماء وبكسر الأوثان وصلة الرحم وأمان السبيل‏.‏

قلت‏:‏ نعم ما أرسلك به قد آمنت بك وصدقتك فمن تبعك‏.‏

قال‏:‏ حرّ وعبد وليس معه إلا أبو بكر وبلال فلقد رأيتني وأنا رابع الإسلام ثم قلت‏:‏ أتأمرني أن أمكَث معك أو أنصرف فقال‏:‏ ألا ترى كراهية الناس لما جئت به فلا تستطيع أن تمكث كن في أهلك فإذا سمعت بي قد خرجت مخرجًا فاتبعني فمكثت في أهلي حتى إذا خرج إلى المدينة سرت إليه فقدمت المدينة فقلت‏:‏ يا نبي اللّه أتعرفني قال‏:‏ أنت السلمي الذي أتيتني بمكة فسألتني عن كذا فقلت لك‏:‏ كذا فقلت‏:‏ أي الليل أسمع‏.‏

قال‏:‏ الثلث الأخير‏.‏

قال الواقدي‏:‏ كان عمرو بن عنبسة ينزل صفنة وجادة وهي من أرض بني سليم فلم يزل مقيمًا هناك حتى مضت بدر عتبة بن غزوان بن جابر المازني‏:‏ وقد تقدم خبره بمسيرة إلى فَرْج الهند ويكنى أبا عبد الله‏.‏

هاجر إلى الحبشة الهجرة الثانية وشهد بدرًا واستعمله عمر على البصرة وهو الذي مصرها واختطها ثم قدم على عمر فرده إلى البصرة واليًا فمات في الطريق في هذه السنة‏.‏

وقيل‏:‏ في سنة خمس عشرة وهو ابن سبع وخمسين وقيل‏:‏ خمس وخمسين‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الأزهري حدَّثنا أحمد بن إبراهيم البزار حدَّثنا جعفر بن أحمد المروزي حدَّثنا السري بن يحيى حدَّثنا شعيب بن إبراهيم حدَّثنا سيف بن عمر عن محمد وطلحة والمهلب وزياد وعمرو قالوا‏:‏ مصّر المسلمون المدائن وأوطنوها حتى إذا فرغوا من جلولاء وتكريت وأخذوا الحصنين كتب عمر إلى سعد‏:‏ أن ابعث عتبة بن غزوان إلى فَرْج الهند فليرتد منزلًا يُمصّره وابعث معه سبعين من أصحاب رسول اللّه صلى الله عليه وسلم فخرج عتبة بن غزوان في سبعمائة من المدائن فسار حتى نزل شاطىء دجلة وتبوأ دار مقامه‏.‏

أخبرنا هبة اللّه بن محمد بن الحصين أخبرنا أبو علي التميمي أخبرنا أحمد بن جعفر حدثَنا عبد اللهّ بن أحمد قال‏:‏ حدَّثني أبي حدَّثنا بهز بن أسد حدَّثنا سليمان بن المغيرة حدَثنا حميد بن هلال عن مخالد بن عمير قال‏:‏ خطب عتبة بن غزوان فحمد اللّه وأثنى عليه ثم قال‏:‏ أما بعد فإن الدنيا قد آذنت بِصُرْمٍ وولت حَذَاءَ ولم يبق منها إلا صُبَابة كَصُبابَةِ الإناء يَتَصابُها صاحبها وأنتم منتقلون بعدها إلى دار لا زوال لها فانتقلوا بخير ما بحضرتكم فإنه قد ذكر لنا أن الحجر يلقى من شقة جهنم فيهوى فيها سبعين عامًا ما يدرك لها قعرًا والله لَتُمْلأن أفَعَجِبْتُمْ واللّه لقد ذكر لنا أن ما بين مصراعي الجنة مسيرة أربعين عامًا وليأتين عليه يوم وهو كظيظ بالزحام ولقد رأيتني وأنا سابع سبعة مع رسول اللّه صلى الله عليه وسلم مالنا طعام إلا ورق الشجر حتى قرحت أشداقنا وإني التقطت بُرْدة فشققتها بيني وبين سعد فاتزر بنصفها واتزرت بنصفها فما أصبح اليوم منا أحد إلا أصبحِ أمير مصر من الأمصار وإني أعوذ باللّه أن أكون في نفسي عظيمًا وعند اللّه صغيراَ وإنها لم تكن نبوة قط إلا تناسخت حتى يكون آخرها مُلْكًا فَسَتَخْبُرُونَ وتُجَرِّبُونَ الأمراء بعدنا‏.‏

انفرد بإخراجه مسلم وليس لعتبة في الصحيح غيره‏.‏

رواه أحمد بن حنبل قال‏:‏ حدَّثنا بهز بن راشد قال‏:‏ حدَثنا سليمان بن المغيرة قال‏:‏ حدَّثنا حميد يعني ابن هلال عن خالد بن عمير قال‏:‏ خطب عتبة بن غز وان‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابتَ أخبرنا ابن بشران أخبرنا ابن صفوان حدَّثنا ابن أبي الدنيا حدَّثنا محمد بن سعد حدَثنا محمد بن عمر قال‏:‏ حدَّثني عبد الله وإبراهيم بن عبد اللّه من ولد عتبة بن غزوان قالا‏:‏ قدم عتبة المدينة في الهجرة وهو ابن أربعين سنة وتوفي وهو ابن خمس وسبعين سنة وكان طوالًا جميلًا يكنى أبا عبد اللّه ومات سنة سبع عشرة بطريق البصرة عاملًا لعمر بن الخطاب عليها‏.‏

قال ابن سعد‏:‏ وأخبرني الهيثم بن عدي قال‏:‏ كانت كنيته أبا غزوان‏.‏

قال الواقدي‏:‏ يقال‏:‏ كان عتبة مع سعد بن أبي وقاص فوجهه إلى البصرة بكتاب عمر إليه يأمره بذلك فوليها ستة أشهر ثم خرج على عمر‏.‏

وقد قال خليفة بن خياط‏:‏ توفي سنة أربع عشرة‏.‏

وقال أبو حسان الزيادي‏:‏ سنة خمس عشرة‏.‏

وقيل‏:‏ ستة عشرين‏.‏

وسبع عشرة أصح فتحت لأن المدائن فتحت سنة ست عشرة ثم مصرت البصرة بعد ذلك‏.‏

مالك بن قيس بن ثعلبة بن العجلان أبو خيثمة

شهد أحدًا والمشاهد بعدها مع رسول اللّه صلى الله عليه وسلم وتخلف عن تبوك عشرة أيام فدخل يومًا على امرأتين له في يوم حار فوجدهما في عريشين لهما قد رشت كل واحدة منهما عريشها وبردت له ماء وهيأت له طعامًا فقال‏:‏ سبحان اللهّ رسول اللّه صلى الله عليه وسلم في الضح والريح والحر وأبو خيثمة في ظلال بارعة وطعام مهيأ وامرأتين حسناوين واللّه لا أدخل عريش واحدة منكما ولا أكلمكما حتى ألحق برسول اللّه صلى الله عليه وسلم فخرج إلى رسول اللّه صلى الله عليه وسلم فقال له‏:‏ أولى لك يا أبا خيثمة فأخبر النبي صلى الله عليه وسلم خبره فقال له رسول اللهّ صلى الله أم عطية الأنصارية واسمها نسيبة بضم النون وفتح السين بنت كعب‏:‏ أسلمت وبايعت رسول اللّه صلى الله عليه وسلم وغزت معه سبع غزوات وكانت تخلفهم في الرجال وتصنع لهم الطعام وتقوم على المرضى وتداوي الجرحى‏.‏


ذكر الرمادة

ذكر الرمادة
أن نفرًا من المسلمين أصابوا الشراب فكتب أبو عبيدة إلى عمر كتابًا وذكر فيه‏:‏ إنا سألناهم فتأولوا وقالوا‏:‏ خيرنا فاخترنا قال‏:‏ ‏ «‏فهل أنتم منتهون‏» ‏ المائدة 91‏.‏

فكتب إليه عمر رضي اللّه عنه إن المراد فانتهوا‏.‏

فادعهم فإن زعموا أنها حلال فاقتلهم وإن زعموا أنها حرام فاجلدهم ثمانين جلدة فسألهم فقالوا‏:‏ حرام فجلدهم ثمانين ثمانين فندموا على لجاجتهم وقال‏:‏ ليحدثن فيكم يا أهل الشام حادث فحدثت الرمادة في هذه السنة‏.‏

وذلك أن الناس أصابهم جدب وقحط وجوع شديد حتى جعلت الوحش تأوي إلى الإنس وكانت الريح تسفي ترابًا كالرماد فسمي ذلك العام عام الرمادة وكان الرجل يذبح الشاة فيعافها من قبحها وإنه لمعسر‏.‏

فآلى عمر ألا يذوق سمنأ ولا لبنًا ولا لحمًا حتى يحيى الناس وإن غلامًا لعمر اشترى عكة من سمن ورطبًا من لبن بأربعين ثم أتى بهما عمر فقال عمر رضي اللّه عنه‏:‏ تصدق بهما فإني أكره أن آكل إسرافأ كيف يعنيني شأن الرعية إذا لم يمسسني ما مسهم‏.‏

ومن الحوادث


أن عمر رضي الله عنه استسقى للناس

أن عمر رضي الله عنه استسقى للناس
أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور أخبرنا المخلص حدَثنا أحمد بن عبد اللّه حدَثنا السري بن يحيى حدًثنا سيف عن سهل بن يوسف عن عبد الرحمن بن كعب قال‏:‏ أقبل بلال بن الحارث المزني فاستأذن على عمر رضي اللّه عنه فقال‏:‏ أنا رسول رسول اللّه صلى الله عليه وسلم إليك يقول لك رسول اللّه صلى الله عليه وسلم‏:‏ ‏"‏ لقد عهدتك كيسًا وما زلت على رِجْل فما شأنك فقال‏:‏ متى رأيت هذا فقال‏:‏ البارحة فخرج فنادى في الناس‏:‏ الصلاة جامعة فصلى بهم ركعتين ثم قام فقال‏:‏ أيها الناس أنشدكم باللهّ هل تعلمون مني أمرًا غيره خيرٌ منه قالوا‏:‏ اللهم لا قال‏:‏ فإن بلال بن الحارث يزعم ذَيّة وذَيّة فقالوا‏:‏ صدق بلال فاستغثت الله تعالى والمسلمون فقال عمر‏:‏ اللّه أكبر بلغ البلاء مدته فانكشف ما أذن اللّه لقوم في الطلب إلا وقد رفع عنهم البلاء فكتب إلى أمراء الأمصار‏:‏ أن أغيثوا أهل المدينة ومن حولها وأخرج الناس إلى الاستسقاء خرج وخرج معه بالعباس ماشيًا فخطب فأوجز ثم صلى ثم جثا لركبتيه وقال‏:‏ اللهم إياك نعبد وإياك نستعين اللهم اغفر لنا وارحمنا وارض عنّا‏.‏

وحدَّثنا سيف عن محمد بن عبيد الله قال‏:‏ خرج عمر رضي اللّه عنه بالناس إلى الاستسقاء وخرج بالعباس وبعبد اللهّ فخطب وصلى بالناس ركعتين فلما قضى صلاته تأخر حتى كان بين العباس وعبد اللّه ثم أخذ بعضديهما وقال‏:‏ اللهم هذا عم نبيك نتقرب إليك به فما بلغوا بيوتهم حتى خاضوا الماء وإنه لبين العباس وعبد اللّه‏.‏

وحدَّثنا سيف عن ابن شبرمة ومجالد عن الشعبي قال‏:‏ صعد عمر رضي اللّه عنه المنبر سنة الاستسقاء بعدما صلى ركعتين تطوعًا بالناس وقال‏:‏ استغفروا ربكم إنه كان غفارًا استغفروا ربكم ثم توبوا إليه ثم نزل ولم يذكر‏:‏ اسقنا فقالوا‏:‏ لم لم تستسق يا أمير المؤمنين فقال‏:‏ لقد دعوت بمخارج السماء التي نسقى بها المطر الاستغفار‏.‏

ومن الحوادث أن عمر رضي اللّه عنه كتب في عام الرمادة إلى أمراء الأمصار يستمدهم خبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور أخبرنا المخلص حدَّثنا أحمد بن عبد الله حدَّثنا السري بن يحيى حدَّثنا شعيب حدَثنا سيف عن أشياخه قالوا‏:‏ كتب عمر إلى أمراء الأمصار يستغيثهم لأهل المدينة ومن حولها ويستمدهم فكان أول من قدم عليه أبو عبيدة بن الجراح في أربعة آلاف راحلة من طعام فولاه قسمتها فيمن حول المدينة فلما فرغ ورجع إلى المدينة أمر له بأربعة آلاف درهم فقال‏:‏ لا حاجة لي فيها يا أمير المؤمنين إنما أردت اللّه وما قبله فلا تدخل عليَ الدنيا فقال‏:‏ خذها فلا بأس بذلك إذا لم تطلبه فأبى فقال‏:‏ خذها فإني وقد وليت لرسول اللّه صلى الله عليه وسلم مثل هذا فقال لي مثل ما قلت لك فقلت له كما قلت لي فأعطاني‏.‏

فقبل أبو عبيدة وانصرف إلى عمله وتتابع الناس واستغنى أهل الحجاز وأحيوا مع أول الحيا‏.‏

وجاء كتاب عمرو بن العاص إلى عمر‏:‏ إن البحر الشامي حفر لمبعث رسول اللهّ صلى الله عليه وسلم حفيرًا فصب في بحر العرب فسده الروم والقبط فإن أحببت أن يقوم سعر الطعام بالمدينة كسعر مصر حفرت لهم نهرًا وبنيت لهم قناطر فكتب له عمر‏:‏ أن افعل وعجل ذلك فقال له أهل مصر‏:‏ خراجك زاج وأمرك راض وإن تم هذا انكسر الخراج فكتب إلى عمر بذلك فذكر أن فيه انكسار خراج مصر وخرابها‏.‏

فكتب إليه عمر‏:‏ اعمل فيه وعجل أخرب اللّه خراج مصر في عمران المدينة وصلاحها فعالجه عمرو وهو القلزم وكان سعر المدينة كسعر مصر ولم يزد مصر ذلك إلا رخاء‏.‏

وكان عمر إذا بلغه عن ناحية من نواحي المسلمين غلاء حط نفسه على قدر ما يبلغه ويقول‏:‏ كيف يكونون مني على بال إذا لمِ يمسسني ما مسهم وإنه غلظ على نفسه وأقبل على خبز الشعير فقرقر في بطنه يوماَ فقال‏:‏ هو ما ترى حتى يحيى أهل مدينة كذا‏.‏

ومن الحوادث في هذه السنة


فتح جرجان

فتح جرجان
وقد قيل‏:‏ إنما سميت جرجان لأنه بناها جرجان بن لاوذ بن سام بن نوح‏.‏

ولما قتل النعمان بن مقرن ولى أخاه سويد بن مقرن وكاتب ملك جرجان ثم سار إليها ففتحها وصالحوه على أخذ الجزية منهم‏.‏

ومن الناس من يقول‏:‏ كان فتحها في سنة اثنتين وعشرين‏.‏

وقال المدائني‏:‏ إنما فتحت في زمان عثمان سنة ثلاثين‏.‏

وفيها فتح أذربيجان على يدي عتبة وكتب لهم كتاب أمان وهذا في رواية سيف‏.‏

وقال أبو معشر‏:‏ كانت أذربيجان في سنة اثنتين وعشرين‏.‏

وفي هذه الغزاة‏:‏ بعث عتبة إلى عمر رضي اللّه عنه بخبيص أهداه إليه‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور أخبرنا المخلص حدَّثنا أحمد بن عبد اللّه حدَثنا السري بن يحيى حدَّثنا شعيب حدٌثنا سيف عن إسماعيل بن أبي خالد عن قيس أو عامر عن عتبة بن فرقد قال‏:‏ قدمت على عمر رضي الله عنه بسلال من خبيص فشهدت غداه فأتى بجفنة من ثريد فأخذ وأخذنا فجعلت أرى عليه الشيء أحسبه سنامًا فإذا لكته وجدته عليًا فأتطلب غفلته حتى أجعله بين الخوان والقصعة ففعلت ذلك مرارًا وكففت‏.‏

ثم دعى بعس من عساس العرب فيه نبيذ شديد فشرب ثم ناولني فلم أطقه ثم قال‏:‏ نأكل من هذا اللحم ونشرب عليه من هذا النبيذ الشديد فيقطعه في بطوننا إنا لننحر للمسلمين الجزور فنطعم المسلمين أطايبها ويأكل عمر وآل عمر عنقها فقلت له‏:‏ إنك مشغول بحوائج المسلمين وقد أهديت لك طعامًا يعصمك ويقويك قال‏:‏ فاعرضه علي قال‏:‏ فأديت له تلك السلال وكشفت له عنها فقال‏:‏ أقسمت عليك لما لم تدع أحدًا من المسلمين إلا أهديت له مثل هذا فقلت‏:‏ يا أمير المؤمنين واللّه لو جمع مال قيس بن عيلان ما وسع لذاك فقال‏:‏ ضم هديتك إليك فإنه لا حاجة لي في شيء لا يشبع المسلمين‏.‏

وفي هذه السنة


فتح طبرستان وقيل

فتح طبرستان وقيل
إنه كان في سنة اثنتين وعشرين‏.‏

وفيها‏:‏ استقضى عمر شريح بن الحارث الكندي على الكوفة‏.‏

وعلى البصرة كعب بن سور الأزدي‏.‏

وفي هذه السنة


حج عمر بالناس

حج عمر بالناس
وكانت ولاته على الأمصار الولاة الذين كانوا في سبع عشرة‏.‏

وفيها‏:‏ حول عمر المقام في ذي الحجة إلى موضعه اليوم وكان ملصقًا بالبيت قبل ذلك‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
قد ذكرنا أنه توفي في طاعون عمواس خمسة وعشرون ألفًا ونذكر من كبارهم من له خبر‏.‏

أويس بن عامر

ابن جرير بن مالك القرني‏:‏ وقيل‏:‏ هو أويس بن أنس وقيل‏:‏ أويس بن الخليص‏.‏

كان من الزهد على غاية كان يلتقط الكسر من المزابل فيغسلها ويأكل بعضها ويتصدق ببعضها وعرى حتى جلس في قوصره‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا جعفر بن أحمد السراج قال‏:‏ أخبرنا أبو علي بن المذهب قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدَّثنا عبد اللّه بن أحمد بن حنبل حدَّثني أبي قال‏:‏ حدَّثني عبد اللّه بن عمر القواريري قال‏:‏ حدَّثنا معاذ بن هشام قال‏:‏ حدَثني أبي عن قتادة عن زرارة بن أبي أوفى عن أسير بن جابر قال‏:‏ كان عمر بن الخطاب رضي اللّه عنه إذا أتت عليه أمداد أهل اليمن سألهم‏:‏ هل فيكم أويس بن عامر بن مراد حتى أتى على أويس فقال‏:‏ أنت أويس بن عامر بن مراد قال‏:‏ نعم قال‏:‏ كان بك برص فبرأت منه إلا موضع درهم قال‏:‏ نعم قال‏:‏ لك والدة قال‏:‏ نعم قال‏:‏ سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ يأتي عليكم أويس بن عامر مع أمداد أهل اليمن من مراد ثم من قرن كان به برص فبرأ منه إلا موضع درهم له والدة هو بها بر لو أقسم على الله لأبره فإن استطعت أن يستغفر لك فافعل فاستغفر لي‏.‏

فاستغفر له فقال عمر رضي اللّه عنه‏:‏ أين تريد‏.‏

قال‏:‏ الكوفة فقال‏:‏ ألا أكتب لك إلى عاملها فيستوصي بك فقال‏:‏ لأن أكون في غبراء الناس أحب إليِّ قال‏:‏ فلما كان من العام المقبل حج رجل من أشرافهم فوافق عمر فسأله عن أويس كيف تركته‏.‏

قال‏:‏ تركته رث البيت قليل المتاع فقال‏:‏ سمعت رسول اللّه صلى الله عليه وسلم يقول‏:‏ ‏» ‏ يأتي عليكم أويس بن عامر مع أمداد أهل اليمن من مراد ثم من قرن كان به برص فبرأ منه إلا موضع درهم له والدة هو بها برّ لو أقسم على اللّه لأبرَّه فإن استطعت أن يستغفر لك فافعل ‏ «‏‏.‏

فلما قدم الكوفة أتى أويسًا فقال‏:‏ استغفر لي فقال‏:‏ أنت أحدث عهدًا بِسَفْرٍ صالحٍ فاستغفر لقيت عمر‏.‏

قال‏:‏ نعم فاستغفر له‏.‏

ففطن له الناس فانطلق على وجهه قال أسير‏:‏ وكسوته بردًا فكان إذا رآه إنسان عليه قال‏:‏ من أين لأويس هذا البرد‏.‏

أخبرنا أحمد بن منصور الصوفي أخبرنا المعتمر بن أحمد أخبرنا أحمد بن محمد الثعالبي أخبرنا أبو عبد الرحمن السلمي أخبرنا عمر بن أحمد بن عثمان حدَّثنا الحسين بن أحمد بن صدقة حدَّثنا أحمد بن أبي خيثمة حدَّثنا موسى بن إسماعيل حدَّثنا حماد عن الجريري عن أسير بن جابر‏:‏ أن أويسًا القرني كان إذا حدث يقع حديثه في قلوبنا موقعًا لا يقع حديث غيره‏.‏

أخبرنا محمد بن أبي القاسم أخبرنا حمد بن أحمد أخبرنا أبو نعيم أخبرنا أحمد بن عبد اللهّ حدَّثنا أبو بكر محمد بن أحمد حدثنا الحسن بن محمد حدَثنا عبد اللّه بن عبد الكريم حدَثنا سعيد بن أسد بن موسى حدَّثنا ضمرة بن ربيعة عن أصبغ بن زيد‏:‏ قال‏:‏ كان أويس القرني إذا أمسى يقول‏:‏ هذه ليلة الركوع فيركع حتى يصبح وكان يقول إذا أمسى‏:‏ هذه ليلة السجود فيسجد حتى يصبح وكان إذا أمسى تصدق بما في بيته من الفضل والثياب ثم يقول‏:‏ اللهم من مات جوعًا فلا تؤاخذني به ومن مات عريانأ فلا تؤاخذني به‏.‏

أخبرنا محمد بن أبي القاسم أخبرنا حمد بن أحمد أخبرنا أحمد بن عبد اللّه حدَّثنا أبو بكر بن مالك حدَّثنا عبد اللّه بن أحمد بن حنبل حدَّثنا زكريا بن يحيى بن حموية حدَثنا الهيثم بن عدي حدَّثنا عبد اللّه بن عمرو بن مرة عن أبيه عن عبد الله بن سلمة قال‏:‏ غزونا أذربيجان زمان عمر بن الخطاب رضىِ اللّه عنه ومعنا أويس القرني فلما رجعنا مرض علينا فحملنا فلم يستمسك فمات فنزلت فإذا قبر محفور وماء مسكوب وكفن وحنوط فغسلناه وكفناه وصلينا عليه فقال بعضنا لبعض‏:‏ لو رجعنا فعلمنا قبره فرجعنا فإذا لا قبر ولا أثر‏.‏

وقد روي أنه عاش بعد ذلك طويلًا حتى قتل مع علي رضي الله عنه يوم صفين‏.‏

والأول أثبت‏.‏

الحارث بن هشام بن المغيرة

ابن عبد اللّه بن عمر بن مخزوم أبو عبد الرحمن المخزومي القرشي‏:‏ أمه أسماء بنت مخرمة‏.‏

لم يزل مقيمًا على كفره إلى يوم الفتح فدخل على أم هانىء فأجارته ثم لقي رسول اللهّ صلى الله عليه وسلم فأسلم وشهد معه حنينًا فأعطاه من غنائمها مائة من الإبل ثم لم يزل مقيمًا بمكة حتى توفي رسول الله صلى الله عليه وسلم‏.‏

فلما جاء كتاب أبي بكر يستنفر المسلمين إلى غزو الروم قدم المدينة ثم خرج غازيًا إلى الشام فشهد قحل وأجنادين‏.‏

وقد روى عن رسول الله صلى الله عليه وسلم‏.‏

أخبرنا عبد الوهاب بن المبارك الأنماطي قال‏:‏ أنبأنا أبو الفتح أحمد بن محمد بن الحداد أخبرنا أحمد بن علي بن إبراهيم بن ميمون الحافظ أن الحاكم أبا أحمد محمد بن محمد بن أحمد بن إسحاق النيسابوري الحافظ أخبره أخبرنا أبو يوسف محمد بن سفيان الصفار حدَثنا سعيد بن رحمة بن نعيم الأصبحي قال‏:‏ سمعت ابن المبارك عن الأسود بن شيبان السدوسي عن أبي نوفل بن أبي عقرب قال‏:‏ خرج الحارث بن هشام من مكة فجزع أهل مكة جزعًا شديدًا فلم يبق أحد لِطعم إلا خرج يشيعه حتى إذا كان بأعلى البطحاء أو حيث شاء الله من ذلك فوقف ووقف الناس حوله يبكون فلما رأى جزع الناس قال‏:‏ يا أيها الناس إني واللّه ما خرجت رغبة بنفسي عن أنفسكم ولا اختيار بلد على بلدكم ولكن كان الأمر فخرجت فيه رجال من قريش واللهّ ما كانوا من ذوي أنسابها ولا في بيوتاتها فأصبحنا ولو أن جبال مكة ذهب فأنفقناها في سبيل اللهّ ما أدركنا يومًا من أيامهم والله لئن فاتونا به في الدنيا لنلتمسن أن نشاركهم في الآخرة فاتقى اللّه امرؤ فتوجه غازيًا إلى الشام واتبعه ثقله فأصيب شهيدًا‏.‏

وفي رواية‏:‏ إنه مات في طاعون عمواس من هذه السنة‏.‏

سهيل بن عمرو بن عبد شمس بن عبد ود بن نضر بن مالك بن حسل بن عامر بن لؤي أبو زيد‏:‏ كان من أشراف قومه والمنظور إليه منهم شهد مع المشركين بدرًا فأسره مالك بن الدخشم ثم انه أفلت فخرج النبي صلى الله عليه وسلم في طلبه وقال‏:‏ ‏» ‏ من وجده فليقتله ‏ «‏ فوجده رسول اللّه صلى الله عليه وسلم فأمر به فربطت يده إلى عنقه ثم قرنه إلى راحلته فلم يركب حتى ورد المدينة ثم قدم في فدائه مكرز بن حفص فبذل أربعة آلاف فقالوا‏:‏ هات المال قال‏:‏ نعم اجعلوني في مكانه رهنًا حتى يرسل إليكم فخلي سبيل سهيل وحبسوا مكرزًا فبعث سهيل بالمال‏.‏

وسهيل هو الذي خرج إلى رسول الله صلى الله عليه وسلم بالحديبية وكتب القضية على أن يرجع رسول الله صلى الله عليه وسلم في ذلك العام ويعود من قابل فأقام على دينه إلى زمان الفتح‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَثنا موسى بن محمد بن إبراهيم بن الحارث التيمي عن أبيه قال‏:‏ قال سهيل بن عمرو‏:‏ لما دخل رسول اللّه صلى الله عليه وسلم مكة اقتحمت بيتي وغلقت عليّ بابي وأرسلت إلى ابني عبد الله وكان عبد اللّه قد أسلم وشهد بدرًا‏:‏ اطلب لي جوارًا من محمد فإني لا آمن أن أقتل فذهب عبد اللهّ إلى رسول اللّه صلى الله عليه وسلم فقال‏:‏ يا رسول اللهّ أبي تؤمنه فقال‏:‏ ‏» ‏ نعم هو آمن بأمان الله عز وجل فليظهر ‏ «‏‏.‏

ثم قال رسول اللّه صلى الله عليه وسلم لمن حوله‏:‏ ‏» ‏ من لقي سهيل بن عمرو فلا يشد النظر إليه فلعمري أن سهيلًا له عقل وشرف وما مثل سهيل‏.‏

جهل الإسلام ‏ «‏ فخرج عبد الله بن سهيل إلى أبيه فخبره بمقالة رسول الله صلى الله عليه وسلم فقال سهيل‏:‏ كان والله برًا صغيرًا وكبيرًا فكان سهيل يقبل ويدبر آمنَاَ وخرج إلى حنين مع رسول الله صلى الله عليه وسلم وهو على شركه حتى أسلم بالجعرانة فأعطاه رسول اللّه صلى الله عليه وسلم من غنائم حنين مائة من الإبل‏.‏

قال محمد بن عمر‏:‏ حدًثني ابن قماذين قال‏:‏ لم يكن أحد من كبراء قريش الذين تأخر إسلامهم فأسلموا يوم فتح مكة أكثر صلاة ولا صومًا ولا صدقة ولا أقبل على ما يعينه من أمر الآخرة من سهيل بن عمرو حتى إن كان لقد شحب وتغير لونه وكان يكثر البكاء رقيقًا عند سماع القرآن‏.‏

ولقد رؤي يختلف إلى معاذ بن جبل يقرئه القرآن وهو بمكة حتى خرج معاذ من مكة وحتى قال له ضرار بن الخطاب‏:‏ يا أبا يزيد يختلف إليّ هذا الخزرجي يقرئك القرآن ألا يكون اختلافك إلى رجل من قومك فقال‏:‏ يا ضرار إن هذا الذي صنع بنا ما صنع حتى سبقنا كل السبق إني لعمري أختلف إليه فقد وضع الإسلام أمر الجاهلية ورفع أقوامًا بالإسلام كانوا في الجاهلية كانوا لا يذكرون فليتنا كنا مع أولئك فتقدمنا وإني لأذكر ما قسم اللّه لي في تقدم إسلام أهل بيتي الرجال والنساء ومولاي عمير بن عوف فأسر به وأحمد اللّه عليه وأرجو أن يكون اللّه ينفعني بدعائهم أن لا أكون مت أو قتلت على ما مات نظرائي أو قتلوا قد شهدت مواطن كلها أنا فيها معاند للحق‏:‏ يوم بدر ويوم أحد والخندق‏.‏

وأنا وليت أمر الكتاب يوم الحديبية يا ضرار إني لأذكر مراجتي رسول اللّه صلى الله عليه وسلم يومئذ وما كنت ألظ به من الباطل فأستحي من رسول اللّه صلى الله عليه وسلم وأنا بمكة وهو بالمدينة ولكن ما كان فينا من الشرك أعظم من ذلك‏.‏

ولقد رأيتني يوم بدر وأنا في حيز المشركين وأنا أنظر إلى ابني عبد الله ومولاي عمير بن عوف قد فرّا مني فصارا في حيز محمد صلى الله عليه وسلم وما عمي علي يومئذ من الحق لما أنا فيه من الجهالة وما أرادهما اللّه به من الخير ثم قتل ابني عبد اللهّ بن سهيل يوم اليمامة شهيدًا فعزاني أبو بكر رضي اللّه عنه وقال‏:‏ قال رسول اللّه صلى الله عليه وسلم‏:‏ ‏» ‏ إن الشهيد ليشفع لسبعين من أهل بيته ‏ «‏ فأنا أرجوأن أكون أول من يشفع له‏.‏

قال محمد بن عمر‏:‏ وأخبرنا عبد الحميد بن جعفر عن أبيه عن زياد بن مينا عن أبي سعيد بن أبي فضالة الأنصاري قال‏:‏ اصطحبت أنا وسهيل بن عمرو إلى الشام ليالي أغزانا أبو بكر الصديق فسمعت سهيلًا يقول‏:‏ سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏» ‏ مقام أحدكم في سبيل الله ساعة خير من عمله عمره في أهله ‏"‏ قال سهيل‏:‏ وأنا أرابط حتى أموت ولا أرجع إلى مكة أبدًا‏.‏

فلم يزل بالشام حتى مات في طاعون عمواس سنة ثمان عشرة‏.‏

أخبرنا محمد بن ناصر الحافظ أخبرنا جعفر بن أحمد السراج أخبرنا أبو علي بن المذهب أخبرنا أبو بكر بن حمدان حدَثنا عبد اللّه بن أحمد قال‏:‏ حدَّثني أبي حدَّثنا عفان حدَّثنا جرير بن حازم قال‏:‏ سمعت الحسن قال‏:‏ حضر باب عمر بن الخطاب سهيل بن عمرو والحارث بن هشام وأبو سفيان بن حرب ونفر من تلك الرؤوس وصهيب وبلال وتلك الموالي الذين شهدوا بدرًا فخرج أذن عمر بن الخطاب رضي اللّه عنه فأذن لهم وترك هؤلاء فقال أبو سفيان‏:‏ لم أر كاليوم قط يأذن لهؤلاء العبيد ويتركنا على بابه لا يلتفت إلينا فقال سهيل بن عمرو وكان رجلًا عاقَلَا‏:‏ أيها القوم إني واللّه قد أرى الذي في وجوهكم إن كنتم غضابًا فاغضبوا على أنفسكم دُعي القوم ودعيتم فأسرعوا وأبطأتم فكيف بكم إذا دعوا يوم القيامة وتركتم أما واللّه لما سبقوكم إليه من الفضل مما لا ترون أشد عليكم قوتَاَ من بابكم هذا الذي تنافسونهم عليه‏.‏

قال‏:‏ ونفض ثوبه وانطلق‏.‏

قال الحسن‏:‏ وصدق واللّه سهيل لا يجعل اللّه عبدًا أسرع إليه كعبد أبطأ عنه‏.‏

شرحبيل بن حسنة‏:‏ وهي أمه وهو ابن عبد اللّه بن المطاع بن عمرو ويكنى أبا عبد اللّه‏:‏ هاجر إلى الحبشة الهجرة الثانية وغزا مع رسول الله صلى الله عليه وسلم غزوات وهو أحد الأمراء الذين عقد لهم أبو بكر الصديق إلى الشام وتوفي في هذه السنة بالشام وهو ابن سبع وستين سنة‏.‏

عامر بن عبد اللّه بن الجراح أبو عبيدة الفهري‏:‏ منسوب إلى فهر قريش وكذلك حبيب بن مسلمة الفهري وقد ينسب قوم إلى فهر الأنصار منهم عبادة وأوس ابنا الصامت‏.‏

كان أبو عبيدة نحيف البدن معروق الوجه خفيف اللحية طوالًا أحنى أثرم الثنيتين‏.‏

أسلم قبل دخول رسول اللّه صلى الله عليه وسلم دار الأرقم وهاجر إلى الحبشة في بعض الروايات ثم إلى المدينة وشهد بدرًا وأحدًا وثبت يومئذ مع رسول اللّه صلى الله عليه وسلم حين انهزم الناس وبعثه رسول اللّه صلى الله عليه وسلم سرية في ثلاثمائة وبضعة عشر وألقى لهم البحر حوتًا يقال له العنبر فأكلوا منه‏.‏

وأقام ضلعًا من أضلاعه ورحَل بعيرٌ بأجازه تحته‏.‏

وقدم أهل اليمن على رسول اللّه صلى الله عليه وسلم فسألوه أن يبعث معهم رجلًا يعلمهم السنة والإسلام فأخذ بيد أبي عبيدة وقال‏:‏ هذا أمين هذه الأمة‏.‏

أخبرنا ابن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم حدَّثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَثني إسحاق بن يحيى عن عيسى بن طلحة عن عائشة قالت‏:‏ سمعت أبا بكر رضي اللّه عنه يقول‏:‏ لما كان يوم أحد ورمي رسول اللّه صلى الله عليه وسلم في وجهه حتى دخلت في وجنته حلقتان من المغفر فأقبلت أسعى إلى رسول اللّه صلى الله عليه وسلم وإنسان قد أقبل يطير طيرانًا فقلت‏:‏ اللهم اجعله طلحة حتى توافينا إلى رسول اللّه صلى الله عليه وسلم فإذا أبو عبيدة بن الجراح بدرني فقال‏:‏ أسألك باللّه يا أبا بكر ألا تركتني فأنزعه من وجنة رسول الله صلى الله عليه وسلم فتركته فأخذ بثنيته أحد حلقتي المغفر فنزعها فسقط على ظهره وسقطت ثنية أبي عبيدة‏.‏

ثم أخذ الحلقة الأخرى بثنيته الأخرى فسقطت فكان أبو عبيدة في الناس أثرم‏.‏

توفي أبو عبيدة في طاعون عمواس وهو ابن ثمان وخمسين سنة‏.‏


العاص بن سهيل بن عمرو

العاص بن سهيل بن عمرو
ويكنى أبا جندل‏:‏ أسلم قديمًا بمكة فقيده أبوه فلما نزل رسول اللّه صلى الله عليه وسلم الحديبية أقبل يرسف في قيده فقال سهيل‏:‏ هذا أول ما أقاضيك عليه فرده فأفلت ومضى إلى أبي بصير بالعيص فكانوا يتعرضون عير قريش فمات أبو بصير فقدم أبو جندل فلم يغز مع رسول اللّه صلى الله عليه وسلم حتى توفي ثم خرج إلى الشام فجاهد فتوفي في طاعون عمواس‏.‏

عتبة بن مسعود بن حبيب

أخو عبد اللّه بن مسعود لأبيه وأمه‏:‏ وكان قديم الإسلام بمكة وهاجر إلى الحبشة الهجرة الثانية ثم قدم فشهد أحدًا والمشاهد بعدها ومات في خلافة عمر وصلى عليه‏.‏

عمير بن عدي بن خرشة بن أمية بن عامر بن حطمة

وهو عمير القاري‏:‏ وكان قديم الإسلام ضرير البصر وكانت عصماء بنت مروان تؤذي رسول اللّه صلى الله عليه وسلم وتحرض عليه وتعيب الإسلام وتقول في ذلك الشعر فلما غاب رسول اللهّ صلى الله عليه وسلم ببدر نذر عمير إن اللّه رَدَّ رسول اللّه صلى الله عليه وسلم سالمًا أن يقتل عصماء فلما رجع رسول اللّه صلى الله عليه وسلم من بدر أتاها عمير في جوف الليل فقتلها ثم أتى رسول اللهّ صلى الله عليه وسلم فأخبره فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ لا ينتطح فيها عنزان ‏» ‏‏.‏

وكانت هذه الكلمة أول ما سمعت من رسول اللّه صلى الله عليه وسلم ثم لم قال‏:‏ إذا أحببتم أن تنظروا إلى رجل نصر اللّه ورسوله بالغيب فانظروا إلى عمير بن عدي‏ «‏‏.‏

وكان عمير يؤذن لقومه‏.‏

الفضل بن العباس بن عبد المطلب بن هاشم أبو محمد

أمه أم الفضل وهي لبابة الكبرى وهو أسن ولد العباس غزا مع رسول اللّه صلى الله عليه وسلم مكة وحنينًا وثبت معه يومئذ حين انهزم الناس فيمن ثبت معه من أهل بيته وشهد معه حجة الوداع وأردفه رسول اللّه صلى الله عليه وسلم وراءه وكان من جملة من حضر غسل رسول اللّه صلى الله عليه وسلم وتولى دفنه ثم خرج بعد ذلك إلى الشام مجاهدًا فمات في ناحية الأردن في هذه السنة‏.‏

عدي بن أبي الزغباء

واسم أبي الزغباء سنان بن سُبيع‏:‏ بعثه النبي صلى الله عليه وسلم مع بَسْبَس بن عمرو الجُهَني طليعة يتجسسان خبر العير فوردا بدرًا فوجدا العير قد مرت وفاتتهما فرجعا فأخبرا النبي صلى الله عليه وسلم‏.‏

وشهد عدي بدرًا والمشاهد كلها مع رسول اللهّ صلى الله عليه وسلم‏.‏

وتوفي في خلافة عمر بن الخطاب رضي الله عنه وليس له عقب‏.‏

عويم بن ساعدة

ابن عائش بن قيس بن النعمان يكنى أبا عبد الرحمن‏:‏ ويروى أنه كان في الثمانية الذين لقوا رسول اللّه صلى الله عليه وسلم من الأنصار بمكة فأسلموا‏.‏

وشهد العقبتين وتوفي وهو ابن خمس وستين سنة‏.‏

معاذ بن جبل

ابن عمرو بن أوس بن عائذ بن عدي بن كعب أبو عبد الرحمن‏:‏ كان طولًا أبيض حسن الثغر براق الثنايا عظيم العينين مجموع الحاجبين جعدًا قططًا‏.‏

شهد العقبة مع السبعين‏.‏

وآخى رسول اللّه صلى الله عليه وسلم بينه وبين ابن مسعود وشهد بدرًا وهو ابن عشرين سنة أو إحدى وعشرين وشهد أحدًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم‏.‏

وبعثه رسول الله صلى الله عليه وسلم إلى اليمن في ربيع الآخر سنة تسع من الهجرة وشيعه رسول الله صلى الله عليه وسلم وأوصاه بحسن الخلق وتوفي رسول الله صلى الله عليه وسلم وهو على اليمن ولما أصيب أبو عبيدة في طاعون عمواس استخلف معاذ بن جبل فأخذه الطاعون فجعل يقول وهو يغمى عليه‏:‏ وعزتك إنك لتعلم أني أحبك جزعني ما أردت‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أنبأنا أبو إسحاق البرمكي أخبرنا أبو عمرو بن حيوية أخبرنا أحمد بن معروف حدَّثنا الحسين بن الفهم حدَّثنا محمد بن سعد أخبرنا عبيد اللّه بن موسى عن شيبان عن الأعمش عن شهر بن حوشب عن الحارث بن عميرة قال‏:‏ إني لجالس عند معاذ وهو يموت فهو يغمى عليه مرة ويفيق مرة فسمعته يقول عند إفاقته‏:‏ اخنُق خَنِقَك فوعزتك إني أحبك‏.‏

قال ابن سعد‏:‏ وأخبرنا يزيد بن هارون قال‏:‏ أخبرنا سعيد بن أبي عروبة قال‏:‏ سمعت شهر بن حوشب يقول‏:‏ قال عمر بن الخطاب‏:‏ لو أدركت معاذ بن جبل فاستخلفته فسألني عنه ربي لقلت‏:‏ رب سمعت نبيك يقول‏:‏ ‏» ‏ إن العلماء إذا اجتمعوا يوم القيامة كان معاذ بن جبل بين أيديهم قَذْفَةَ حَجَر ‏ «‏‏.‏

أخبرنا ابن ناصر أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أحمد بن عبد اللّه الأنماطي أخبرنا أبو حامد أحمد بن الحسين المروزي أخبرنا أحمد بن الحارث بن محمد بن عبد الكريم حدَّثنا الهيثم بن علي حدَثنا محمد بن راشد الخزاعي عن محفوظ بن علقمة عن أبيه‏:‏ أن معاذا كان يأكل تفاحًا ومعه امرأة له وغلام فأكلت امرأته نصف تفاحة ثم ناولت الغلام نصفها فأوجعها ضربًا‏.‏

ورأى امرأته تطلع من كوة فأوجعها ضربًا‏.‏

توفي معاذ في طاعون عمواس بناحية الأردن من الشام وهو ابن ثمان وثلاثين سنة

وقيل‏:‏ ثلاث وثلاثين سنة‏.‏

محلم بن جثامة بن قيس

أخبرنا محمد بن عبد الباقي البزاز أخبرنا أبو محمد الجوهري أخبرنا أبو عمرو بن حيوية أخبرنا ابن معروف حدَّثنا ابن الفهم حدَّثنا محمد بن سعد أخبرنا محمد بن عمر قال‏:‏ حدَثنا يزيد بن قسيط عن أبيه عن عبد الرحمن بن عبد اللّه بن أبي حدرد الأسلمي عن أبيه قال‏:‏ لما وجهنا رسول اللّه صلى الله عليه وسلم مع أبي قتادة الأنصاري إلى بطن أطم فبينا نحن ننظر أطم مر بنا عامر بن الأضبط الأشجعي فسلمِ علينا بتحية الإسلام فأمسكنا عنه وحمل عليه محلم بن جثامة فقتله وسلبه بعيره ومتاعاَ ووطيًا من لبن فلما لحقنا النبي صلى الله عليه وسلم نزل فيه القرآن‏:‏ ‏» ‏يا أيها الذين آمنوا إذا ضربتم في سبيل اللّه فتبينوا ولا تقولوا لمن ألقى إليكم السلام لست مؤمنًا‏ «‏ النساء‏:‏ 94‏.‏

قال محمد بن عمر‏:‏ وحدَّثنا غير عبد الله بن يزيد قال‏:‏ لما كان رسول اللّه صلى الله عليه وسلم بحنين صلى يومًا الظهر ثم تنحى إلى شجرة فقام إليه عيينة بن بدر وهو سيد قيص يطلب دم عامر بن الأضبط فقام الأقرع بن حابس يدفع عن محلم لمكان خندف فاختصما بين يدي النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم‏:‏ ‏» ‏ يأخذ الدية ‏ «‏‏.‏

فأبى عيينة فلم يزل رسول اللّه صلى الله عليه وسلم حتى قبلوها فقال الناس لمحلم‏:‏ إئت رسول الله صلى الله عليه وسلم يستغفر لك فقام وعليه حُلّة قد تهيأ فيها للقصاص حتى جلس بين يدي النبي صلى الله عليه وسلم وعيناه تدمعان فقال‏:‏ يا رسول اللّه قد كان من الأمر ما بلغك وإني أتوب إلى اللّه فاستغفر لي فقال‏:‏ ما اسمك‏.‏

قال‏:‏ محلم بن جثامة قال‏:‏ قتلته بسلاحك في غيرة الإسلام اللهم لا تغفر لمحلم بن جثامة بصوت عال أنفذ به الناس فعاد فقال‏:‏ قد كان الذي بلغك وإني أتوب إلى اللهّ فاستغفر لي فعاد النبي صلى الله عليه وسلم بصوت عال‏:‏ ‏» ‏ اللهم لا تغفر لمحلم بن جثامة ‏"‏ ثلاثَاَ‏.‏

فقام من بين يدي رسول الله صلى الله عليه وسلم يتلقى دموعه بفضل ردائه‏.‏

فقال ضمرة الأسلمي‏:‏ كنا نتحدث أن رسول الله صلى الله عليه وسلم حرك شفتيه بالاستغفار ولكنه أراد أن يعلم الناس قدر الدم عند الله وكان ضمرة قد شهد ذلك اليوم‏.‏

وقال الحسن البصري‏:‏ لما مات محلم بن جثامة لفظته الأرض بعد دفنه ثم دفنوه فلفظته الأرض فطرحوه فأكلته السباع‏.‏

وقال الحسن‏:‏ إنها لتقبل ممن هو شر منه ولكن اللّه أحب أن يريكم‏.‏

قال الواقدي‏:‏ نزل محلم حمص وتوفي بها‏.‏


ثم دخلت سنة تسع عشرة

ثم دخلت سنة تسع عشرة
فمن الحوادث فيها


وقعة نهاوند

وقعة نهاوند
قال ابن إسحاق‏:‏ كانت في سنة إحدى وعشرين وقال غيره‏:‏ في سنة ثماني وكان من حديث نهاوند أن النعمان بن مقرن كتب إلى عمر يخبره أن سعد بن أبي وقاص استعمله على جباية الخراج وأنه قد أحب الجهاد فكتب عمر إلى سعد‏.‏

ابعث به إلى نهاوند ثم كتب عمر إلى النعمان‏:‏ أما بعد فقد بلغني أن جموعًا كثيرة قد جمعوا لكم بمدينة نهاوند فإذا أتاك كتابي هذا فسر بأمر الله وبعون الله وبنصر الله بمن معك من المسلمين‏.‏

كذا في رواية‏.‏

وأصح من هذا ما أخبرنا به أبو محمد يحيى بن علي المدبر أخبرنا أبو الغنائم عبد الصمد بن علي بن المأمون قال‏:‏ أخبرنا علي بن عمر الدارقطني قال‏:‏ قرىء على أبي محمد يحيى بن محمد بن صاعد وأنا أسمع‏:‏ حدثكم يعقوب بن إبراهيم قال‏:‏ حدَّثنا عبد الرحمن بن مهدي قال‏:‏ حدَّثنا حماد بن سلمة عن أبي عمران الجوني عن علقمة بن عبد اللّه المزني عن معقل بن يسار‏:‏ أن عمر بن الخطاب رضي اللهّ عنه شاور الهرمزان فقال‏:‏ ما ترى أن أبدأ بفارس أو بأذربيجان أو بأصبهان‏.‏

قال‏:‏ إن فارس وأذربيجان الجناحان والرأس أصبهان فإن قطعت أحد الجناحين يأتي الرأس بالجناح الآخر وإن قطعت الرأس وقع الجناحان فأبدأ بالرأس أصبهان‏.‏

فدخل عمر المسجد والنعمان بن مقرن يصلي فقعد إلى جنبه فلما قضى صلاته قال‏:‏ إني أريد أن أستعملك قال‏:‏ أما جابيًا فلا ولكن غازيًا قال‏:‏ وأنت غازٍ‏.‏

فوجهه إلى أصبهان وكتب إلى أهل الكوفة أن يمدوه‏.‏

فأتاهم العدو وبينه وبينهم النهر فأرسل إليهم المغيرة بن شعبة فأتاهم فقيل لملكهم وكان يقال له ذو الجناحين‏:‏ إن رسول العرب على الباب فشاور أصحابه فقال‏:‏ ما ترون‏.‏

أقعد له في بهجة الملك وهيئة الملك أو أقعد له في هيئة الحرب فقالوا أقعد له في هيئة الملك فقعد على سريره ووضع التاج على رأسه وقعد أبناء الملوك نحو السماطين عليهم القرط وأسورة الذهب وثياب الديباج ثم أذن له فدخل ومعه رمحه وفرسه فجعل يطعن برمحه في بسطهم ليتطيروا وقد أخذ بضبعيه رجلان فقام بين يديه فتكلم ملكهم فقال‏:‏ إنكم معشر العرب أصابتكم مجاعة وجهد فإن شئتم أمرناكم ورجعتم فتكلم المغيرة فحمد اللّه وأثنى عليه ثم قال‏:‏ أما بعد فإنا معشر العرب كنا نأكل الجيف والميتة ويطأونا الناس ولا نطأوهم وأن اللّه ابتعث منا نبيًا صلى الله عليه وسلم كان أوسطنا نسبًا وأصدقنا حديثًا فذكر النبي صلى الله عليه وسلم بما هو أهله وأنه وعدنا أشياء وجدناها كما قال وانلا وعدنا فيما وعدنا أنَّا سنظهر عليكم ونغلب على ما ها هنا وأني أرى عليكم بزة وهيئة وما أرى من خلفي يذهبون حتى يصيبوها قال‏:‏ ثم قالت لي نفسي‏:‏ لو جمعت جراميزك فوثبت وثبة فقعدت جمع العلج على سريره حتى يتطير‏.‏

قال‏:‏ فوجدت غفلة فوثبت فإذا أنا معه على سريره‏.‏

قال‏:‏ فأخذوه فجعلوا يتوجأونه ويطأونه بأرجلهم قال‏:‏ قلت‏:‏ هكذا تفعلون بالرسل إنا لا نفعل هذا برسلكم إن كنت أسأت أو أخطأت فإن الرسل لا يفعل بهم هذا قال الملك‏:‏ إن شئتم قطعتم إلينا وإن شئتم قطعنا إليكم‏.‏

قال‏:‏ قلت‏:‏ بل نقطع إليكم فقطعنا إليهم فتسلسلوا كل عشرة في سلسلة وكل خمسة وكل ثلاثة قال‏:‏ فصاففناهم فرشقونا حتى أسرعوا فينا فقال يعني النعمان‏:‏ إني هازٌ لوائي ثلاث هزات فأما الهزة الأولى فقضى رجل حاجته وتوضأ وأما الثانية فنظر رجل في سلاحه وفي شِسعه فأصلحه وأما الثالثة فاحملوا ولا يلوين أحد على أحد فإن قتل النعمان فلا يلوين عليه أحد وإني داع اللهّ بدعوة فعزمت على كل أمرىء منكم لما أمَّنَ عليها اللهم اعط النعمان اليوم الشهادة في نصر المسلمين وفتح عليهم فهز لواؤه أول مرة ثم هزه الثانية ثم هزه الثالثة ثم تمثل درعه ثم حمل فكان أول صريع رحمه الله‏.‏

قال معقل‏:‏ فأتيت عليه فذكرت عزيمته فجعلته علمًا ثم ذهبت فكنا إذا قتلنا رجلًا شغل عنا أصحابه ووقع ذو الجناحين عن بغلته فانشق بطنه‏.‏

قال‏:‏ فهزمهم اللّه‏.‏

ثم جئت إلى النعمان ومعي إداوة فيها ماء فغسلت عن وجهه فقال‏:‏ من أنت قال‏:‏ قلت‏:‏ معقل بن يسار فقال‏:‏ ما فعل الناس قلت‏:‏ فتح اللّه عليهم قال‏:‏ الحمد للّه اكتبوا بذلك إلى عمر وفاضتَ نفسه رحمه اللّه‏.‏

قال‏:‏ واجتمع الناس إلى الأشعث بن قيس وفيهم ابن عمر وابن الزبير أو الزبير وعمرو بن معدي كرب وحذيفة فبعثوا إلى أم ولده فقالوا‏:‏ ما عهد إليك عهدًا فقالت‏:‏ ها هنا سفط فيه كتاب فأخذوه وكان فيه‏:‏ فإن قتل النعمان ففلان فإن قتل فلان ففلان‏.‏

أخبرنا محمد بن الحسين وإسماعيل قالا‏:‏ أخبرنا ابن النقور قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن عبد اللّه قال‏:‏ حدَّثنا السري قال‏:‏ حدَّثنا شعيب قال‏:‏ حدَّثنا سيف عن محمد وطلحة وعمرو وسعيد قالوا‏:‏ كان سبب نهاوند في زمان سعد بن أبي وقاص واجتماع الأعاجم إليها خروج بعوث المسلمين نحوهم وكانت الوقعة مع عزله وقد أقر عمر رضي اللّه عنه على الكوفة خليفته عبد اللّه بن عتبان وكانت الوقعة والفتح في إمارة عبد الله وكان من حديثهم أنهم نفروا لكتاب يزدجرد الملك فتوافوا إلى نهاوند فتوافى إليها من بين خراسان إلى حلوان ومن بين الباب إلى حلوان ومن بين سجستان إلى حلوان فاجتمعت حَلْبة فارس والفَهْلوج أهل الجبال من بين الباب إلى حلوان ثلاثون ألف مقاتل ومن بين خراسان إلى حلوان ستون ألف مقاتل ومن بين سجستان إلى فارس وحلوان ستون ألف مقاتل واجتمعوا على الفيرزان‏.‏

قالوا‏:‏ إن عمر قد تناولكم وأتى أهل فارس في عقر دارهم وهو آتيكم إن لم تأتوه وقد أخرب بيت مملكتكم وليس بمنتبه إلا أن تخرجوا من في بلادكم من جنوده وتقلعوا هذين المِصْرين ثم تشغلوه في بلاده وقراره فتعاهدوا على ذلك وكتبوا بينهم كتابًا‏.‏

فكتب عبد اللّه إلى عمر أنه قد اجتمع منهم خمسون ومائة ألف مقاتل فإن جاءونا قبل أن نبدأهم ازدادوا جرأة وقوة وإن نحن عاجلناهم كان ذلك لنا‏.‏

وقدم بالكتاب قريب بن ظفر العبدي فقال له عمر‏:‏ ما أسمك قال‏:‏ قريب قال‏:‏ ابن من‏.‏

قال‏:‏ ابن ظفر فتفاءل بذلك وقال‏:‏ ظفر قريب إن شاء اللّه ولا قوة إلا بالله ونودي في الناس‏:‏ الصلاة جامعة فاجتمع الناس ووافاه سعد فتفاءل بمجيء سعد ثم قام عمر خطيبًا وأخبر الناس الخبر واستشارهم وآل الأمر إلى أن ولى النعمان بن مقرن‏.‏

فلما التقوا سار في الناس فجعل يقف على كل راية فيحمد اللّه ويثني عليه ويقول‏:‏ قد علمتم ما أعزكم اللّه به من هذا الذين وما وعدكم من الظهور وقد أنجز لكم هَوادِيَ ما وعدكم وإنما بقيت أعجازه وأكارعه واللّه منجز وعده ولا يكونن على دنياهم أحنى منكم على دينكم وإنكم تنتظرون إحدى الحسنيين‏:‏ من بين شهيد حيّ مرزوقَ أو فتح قريب فاستعدوا فإني مكبر ثلاثًا فإذا كبرت التكبيرة الأولى فليتهيأ من لم يكن تهيأ فإذا كبرت الثانية فليشد سلاحه وليتأهب للنهوض فإذا كبرت الثالثة فإني حامل إن شاء الله فاحملوا معًا اللهم أعز دينك وانصر عبادك واجعل النعمان أول شهيد‏.‏

فلما كبر وحمل حمل الناس فاقتتلوا قتالًا لم يسمع السامعون بمثله فزلق فرس النعمان به في الدماء فصرعه وأصيب النعمان حينئذ فتناول الراية منه نعيم بن مقرن وسجى النعمان بثوب وأتى حذيفة فأقام اللواء وقال المغيرة‏:‏ اكتموا مصاب أميركم حتى ننظر ما يصنع اللّه فينا وفيهم لكيلا يَهِنَ الناس فاقتتلوا حتى إذا أظلم الليل انكشف المشركون والمسلمون ملظُّون بهم فتهافتوا في الحفر الذي نزلوا دونه فمات منهم مائة ألف أو يزيدون سوى من قتل في المعركة ولم يفلت إلا الشَريد ونجا الفيرزان فهرب نحو همذان فأتبعه نعيم بن مقرن وقدم القعقاع قدامه فأدركه حتى انتهى إلى ثنية همذان والثنية مشحونة بين بغال وحمير موقرة عسلًا فحبسته الدواب على أجَلِه فقتله على الثنية‏.‏

وقال المسلمون‏:‏ إن للّه جنودًا من عسل واستاقوا العسل ومضى الفُلال حتى انتهوا إلى همذان والخيل في آثارهم فدخلوها فنزل المسلمون عليهم وحووا ما حولها فلما رأى ذلك خُسْرَوْشُنُوم استأمنهم‏.‏

على أن يضمن لهم همذان ودَسْتَبي‏.‏

ودخل المسلمون بعد هزيمة المشركين يوم نهاوند مدينة نهاوند واحتووا ما فيها وما حولها‏.‏

فبينما هم يتوقعون ما يأتيهم من إخوانهم بهمذان أقبل الهربذ على أمان فقال لحذيفة‏:‏ أتؤمنني على أن أخبرك بما أعلم قال‏:‏ نعم قال‏:‏ إن النَخَيْرَجان وضع عندي ذخيرة لكسرى فأنا مخرجها لك على أماني وأمان من شئت فأعطاه ذلك فأخرج له جوهر كسرى كان أعده لنوائب الزمان فنظروا في ذلك فأجمع رأي المسلمين على رفعه إلى عمر وجعله له فبعثوا به‏.‏

وقسم حذيفة بين المسلمين غنائمهم فكان سهم الفارس يوم نهاوند ستة آلاف وسهم الراجل ألفين‏.‏

وكان عمر يتململ في الليالي التي قدر أنهم يلتقون فيها فبينا رجل من المسلمين قد دخل المدينة ليلًا لحق به راكب فقال‏:‏ يا عبد اللّه من أين أقبلت قال‏:‏ من نهاوند قال‏:‏ ما الخبر‏.‏

قال‏:‏ الخبر خير فتح اللّه على النعمان واستشهد وقسم المسلمون الفيء فأصاب الفارس ستة آلاف فدخل الرجل فأصبح يتحدث فبلغ عمر الخبر فأرسل إليه يسأله فأخبره فقال‏:‏ صدقت هذا بريد الجن ثم جاء الخبر والأخماس والذخيرة فرد الذخيرة إلى حذيفة وقال‏:‏ أقسمها على ما أفاءها الله عليه‏.‏

قال المصنف‏:‏ وقد روي لنا فتح نهاوند من طريق آخر‏:‏ أنبأنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار الصيرفي قال‏:‏ أخبرنا أبو الفتح عبد الكريم بن محمد بن أحمد المحاملي قال‏:‏ أخبرنا أبو بكر أحمد بن إبراهيم بن شاذان قال‏:‏ أخبرنا إبراهيم بن محمد بن عرفة قال‏:‏ حدَّثنا شعيب بن أيوب قال‏:‏ حدَّثنا أبو يحيى الحماني قال‏:‏ حدَّثنا أبو بكر الهذلي عن الحسن قال‏:‏ كانت عظماء الأعاجم من أهل قومس وأهل الري وأهل همذان وأهل نهاوند قد تكاتبوا وتعاهدوا على أن يخرجوا العرب من بلادهم ويغزوهم فبلغ ذلك أهل الكوفة ففزعوا فيه إلى عمر بن الخطاب رضي اللّه عنه فلما قدموا عليه نادى في الناس‏:‏ الصلاة جامعة فاجتمع الناس ثم صعد المنبر فقال‏:‏ أيها الناس إن الشيطان قد جمع جموعًا فأقبل بها ليطفئوا نور اللّه ألا إن أهل قومس وأهل الري وأهل همذان وأهل نهاوند قد تعاهدوا على أن يخرجوا العرب من بلادهم ويغزوكم في بلادكم فأشيروا عليّ‏.‏

فقام طلحة فقال‏:‏ أنت ولي هذا الأمر وقد أحكمت التجارب فادعنا نجب ومرنا نطع فأنت مبارك الأمر ميمون النقيبة ثم جلس‏.‏

فقال عمر‏:‏ تكلموا فقام عثمان فقال‏:‏ أرى أن تكتب إلى أهل الشام فيسيرون من شأمهم ولَكتب إلى أهل اليمن فيسيرون من يمنهم وتسير أنت بنفسك من هذين الحرمين إلى هذين المصرين من أهل الكوفة والبصرة فتلقى جموع المشركين في جموع المسلمين‏.‏

ثم قام علي بن أبي طالب رضي اللّه عنه فقال‏:‏ إنك إن أشخصت أهل الشام سارت الروم إلى ذراريهم وإنك إن أشخصت أهل اليمن سارت الحبشة إلى ذراريهم وإنك متى شخصت من هذين الحرمين انتقضت عليك الأرض من أقطارها حتى تكون ما تخلف خلفك من العورات أهم إليك مما بين يديك ولكن أرى أن تكتب إلى أهل البصرة فيفترقون ففرقة تقيم في أهاليها وفرقة يسيرون إلى إخوانهم بالكوفة واما ما ذكرت من كثرة القوم فإنا لم نكن نقاتلهم فيما خلا بالكثرة ولكنا نقاتلهم بالنصر‏.‏

فقال عمر رضي اللّه عنه‏:‏ صدقت يا أبا الحسن هذا رأي ولئن شخصت من البلدة لتنقضن عليّ الأرض من أقطارها وليمدنهم من لم يكن يمدهم فأشيروا عليّ برجل أوليه ذلك الثغر قالوا‏:‏ أنت أفضلنا رأيا قال‏:‏ أشيروا عليّ به واجعلوه عراقيًا قالوا‏:‏ أنت أعلم بأهل العراق قال‏:‏ لأولّينّ ذلك الثغر رجلًا يكون قتيلًا في أول سنة قالوا‏:‏ ومن هو قال‏:‏ النعمان بن مقرن ثم كتب إلى أهل البصرة بما أشار به علي رضي اللّه عنه ثم كتب إلى أهل الكوفة إني استعملت عليكم النعمان بن مقرن المزني فإن قتل فعليكم حذيفة بن اليمان فإن قتل عليكم جرير بن عبد الله البجلي فإن قتل فعليكم المغيرة بن شعبة فإن قتل فعليكم الأشعث بن قيس‏.‏

وكتب إلى النعمان‏:‏ أما بعد فإن معك في جندك عمرو بن معدي كرب المذحجي وطليحة بن خويلد الأسدي فاحضرهما الناس وشاورهما في الحرب ولا تولهما عملًا ثم دعا السائب بن الأقرع فدفع إليه الكتاب وقال‏:‏ انطلق فاقرأ كتابي على الناس وانظر ذلك الجيش فإن اللّه أعزهم ونصرهم كنت أنت الذي تلي مغانمهم ومقاسمهم ولا ترفعن إليّ باطلًا ولا تنقص أحدًا شيئًا هو له وإن ذلك الجيش ذهب فاذهب في الأرض ولا أراك بواحدة من عيني ما بقيت أبدًا فسار السائب حتى قدم الكوفة وبعث إلى أهل البصرة بكتابهم ففعلوا ما أراد وسار الناس وأقبلت الأعاجم بمجموعها حتى نزلوا نهاوند وسار النعمان بن مقرن بالناس حتى إذا كان ببعض الطريق بعث بكير بن شداخ الليثي وطليحة بن خويلد الأسدي فأما بكير فرجع فقيل له‏:‏ ما وراءك قال‏:‏ أرض الأعاجم وأنا بها جاهل فخشيت أن يؤخذ عليّ بمضايق الجبال ونفذ طليحة حتى علم الخبر وسار الناس حتى نزلوا نهاوند فأقاموا ثلاثة أيام ولياليهن فاجمعوا أنفسهم ودوابهم ثم غدوا يوم الأربعاء في الحديد فاقتتلوا قتالًا شديدًا حتى كثر القتلى في الفريقين والجراحات حتى حجز بينهم الليل فرجع الفريقان إلى معسكرهم فبات المسلمون يعصبون بالخرق وتوقد لهم النيران وبات المشركون في المعازف والخمور حتى أصبحوا ثمِ غدوا يوم الخميس على البراذين وأقبية الديباج والسيوف المحلاة فاقتتلوا قتالاَ شديدًا حتى كثر القتلى في الفريقين والجراحات وحجز بينهم الليل فرجع الفريقان إلى معسكرهم فبات المسلمون يعصبون وتوقد لهم النيران وبات المشركون في المعازف والخمور‏.‏

ثم غدوا يوم الجمعة فركب النعمان بن مقرن وكان رجلًا قصيرًا آدم فرسًا أبيض وعليه قباء أبيض وعمامة بيضاء ورفعت الرايات ثم قال‏:‏ أيهما الناس إنكم باب بين العرب والعجم فإن كسر ذلك الباب دخل على المسلمين من ذلك أمر عظيم فليشغل كل رجل منكم قرينه ألا إني أهز الراية هزة فليتعاهد الرجل حزامه وسلاحه ثم إني هاز الثانية فلينظر الرجل إلى مصوب رمحه وموضع سلاحه ووجه مقاتله ثم إني هاز الثالثة فمكبر فكبروا وحامل فاحملوا ومستنصر الله برحمته فاستنصروا اللّه فقال رجل‏:‏ قد فهمنا ما أمرت أيها الأمير ونحن واقفون عند رأيك ومنتهون إلى أمرك وأي النهار تريد أوله أم آخره‏.‏

فقال‏:‏ لا أريد أوله ولكن أريد آخره فإن فيه تهب الرياح وينزل النصر من السماء لمواقيت الصلاة فلما زالت الشمس هز الراية فتعاهد الناس حزم ثوابهم وخيولهم ثم مكث حتى مالت الشمس عن كبد السماء هزها الثانية وصلى بالناس ركعتين خفيفتين ثم وثب الرجال على متون الخيل فوضع كل رجل رمحه بين أذني فرسه وشدت الرجال مناطقها وأقبيتها على ظهورها وحسروا عن شمائلهم وأخذوا السيوف بأيمانهم ثم كبر الثالثة وهز الراية ثم صوبها كأنها جناح طائر ثم حمل وحمل المسلمون فكان النعمان أول قتيل وأتى عليه أخوه وهو قتيل فطرح عليه ثوبه لئلا يعرف ورفع الراية فإذا هي تنضح بالدماء وهزم الله العدو واتبعهم المسلمون فأتى السائب بن الأقرع بالغنائم مثل الأكام ثم أتاه دهقان فقال له‏:‏ أنت السائب بن الأقرع‏.‏

قال‏:‏ نعم قال‏:‏ أنت صاحب غنائم العرب‏.‏

قال‏:‏ نعم قال‏:‏ فهل لك أن تؤمنني على دمي وعلى دم ذوي قرابتي وأدلك على كنز النخَيْرَجان‏.‏

قال‏:‏ ويحك إنك تسألني الأمان على دماء قوم لا أدري لعلهم يكونون أمة كثيرة ولا أدري ما كنزك قال‏:‏ هو كنز النخيرجان أنه كان له امرأة ينتابها العالم وان كسرى كان يختلف إليها يزورها ومعه وصائف عليهن المناطق المفضضة وأقبية الديباج وكان لكسرى تاج ياقوت وذلك التاج والحليّ مدفون لم يطلع عليه غيري فانطلق حتى أدلك عليه ليكون لعمر لا حق فيه لأحد لأنه دفن دفنوه ولم يجلبوا عليه في الحرب فأخذ السائب المعول ثم خرج فانطلق بهم حتى أدخلهم قلعة فإذا هم بصخرة فقال‏:‏ اقلعوها فقلعوها فإذا تحتها سفطان ففتحهما فرأى فيهما السائب شيئًا لم ير مثله وخواتيم من ذهب‏.‏

قال السائب‏:‏ فكتمته الناس وأسرعت به السير إلى عمر حتى قدمت به عليه فلما راني ناداني من بعيد‏:‏ ويحك ما وراءك فوالله ما بت هذه الليلة وما أتت ليلة بعد وفاة رسول الله صلى الله عليه وسلم كانت أعظم عليَّ منها‏.‏

قال السائب‏:‏ فقلت‏:‏ أبشر بفتح الله ونصره التقينا بنهاوند وقص عليه القصة إلى قتل النعمان‏.‏

فقال عمر‏:‏ إنا لله وإنا إليه راجعون يرحم الله النعمان يرحم الله النعمان يرحم الله النعمان قلت‏:‏ يا أمير المؤمنين‏:‏ ما قتل بعده رجل فعرف وجهه فقال‏:‏ هؤلاء الضعفاء الذين لا يعرفهم عمر وما معرفة عمر وما معرفة عمر لكن الله يعرفهم الذي رزقهم الشهادة وساقهم إليها فهو خير لهم من معرفة عمر ثم وضع يده على صدره فبكى طويلًا ثم أقبل إليّ فقال‏:‏ أعطيت ابشارهم أم دفنتموهم فقلت‏:‏ لا بل دفناهم تم قام عمر فأخذت بثوبه فقلت‏.‏

إن لي إليك حاجة قال‏:‏ وما حاجتك فجلس فأريته ذلك وأخبرته خبر الدهقان فدعا عليًا وابن مسعود وعبد اللهّ بن أرقم صاحب الخزانة فقال‏:‏ ضعوا على هذه خواتيمكم ووضع خاتمه ثم قال لعبد اللّه بن أرقم‏:‏ ارفع هذا عندك ثم انصرف السائب حتى قدم الكوفة فأتاه بريد عمر يدعوه مستعجلًا فأتاه فلما رآه ناداه قبل أن يصل إليه‏:‏ أخبرني خبر السفطين فقال‏:‏ واللهّ لئن رددت عليك حديثهما فزدت حرفَاَ أو نقصت حرفًا لأكذبتك قال‏:‏ ويحك إنه لما فارقتني وأخذت مضجعي من الليل لمنامي أتاني ملائكة فأوقدوا سفطيك على جمرة ثم جعلوا يدفعونها في نحري وأنا أنكب وأعاهد اللّه لأردنهما على ما أفاء اللهّ عليه وكاد ابن الخطاب يحترق بالنار فانطلق بهذين السفطين فضعهما في مسجد الكوفة فإن وجدت بهما عطاء المقاتلة والذرية فبعهما واقسمهما على ما أفاء اللهّ عليه فإن لم تجد بهما إلا نصف عطاء المقاتلة والذرية فبعهما‏.‏

فوضعتهما في مسجد الكوفة فمر بنا عمرو بن حريث فاشتراهما بعطاء المقاتلة والذرية فباع أحد السفطين من أهل الحيرة ثم اشتراهما به وبقي الآخر ربحًا وكان أول قريش عقد بالكوفة مالًا‏.‏

أنبأنا عبد الوهاب بن المبارك الأنماطي قال‏:‏ حدَّثنا أبو طاهر أحمد بن الحسين بن أحمد قال‏:‏ أخبرنا أبو علي بن شاذان قال‏:‏ أخبرنا دعلج بن أحمد قال‏:‏ أخبرنا محمد بن علي بن زيد الصائغ قال‏:‏ حدَثنا سعد بن منصور قال‏:‏ حدَّثنا شهر بن حوشب عن الحجاج بن دينار عن منصور بن المعتمر قال‏:‏ حدَثني شقيق بن سلمة الأسدي عن الرسول الذي جرى بين عمر وسلمة بن قيس الأشجعي قال‏:‏ ندب عمر بن الخطاب رضي اللّه عنه الناس مع سلمة بن قيس الأشجعي بالحرة إلى بعض أهل فارس فقال‏:‏ انطلقوا بسم الله وفي سبيل اللّه تقاتلون من كفر باللّه لا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا امرأة ولا صبيًا ولا شيخًا هرمًا وإذا انتهيت إلى القوم فادعهم إلى الإسلام فإن قبلوا فاقبل منهم واعلمهم أنه لا نصيب لهم في الفيء فإن أبوا فادعهم إلى الجزية فإن قبلوا فضع عليهم بقدر طاقتهم وضع فيهم جيشًا يقاتل من وراءهم وخلهم وما وضعته عليهم فإن أبوا فقاتلهم وإن دعوكم إلى أن تعطوهم ذمة الله وذمة محمد رسول الله صلى الله عليه وسلم فلا تعطوهم ذمة الله ولا ذمة محمد ولكن اعطوهم ذمة أنفسكم ثم وفوا لهم فإن أبوا عليكم فقاتلوهم فإن اللّه ناصركم عليهم‏.‏

فلما قدمنا البلاد دعوناهم إلى كل ما أمرنا به فأبوا فلما مسهم الحصر نادوا‏:‏ أعطونا ذمة اللّه وذمة محمد فقلنا‏:‏ لا ولكن نعطيكم ذمة أنفسنا ثم نفي لكم فأبوا فقاتلناهم فأصيب رجل من المسلمين ثم إن اللّه فتح علينا فملأ المسلمون أيديهم من متاع ورقيق ورقة ما شاءوا ثم إن سلمة بن قيس أمير القوم دخل فجعل يتخطى بيوت نارهم فإذا سفطين معلقين بأعلى البيت فقال‏:‏ ما هذان السفطان فقالوا‏:‏ شيء كانت تعظم بها الملوك بيوت نارهم قال‏:‏ اهبطوهما إلي فإذا عليهما طوابع الملوك بعد الملوك قال‏:‏ ما أحسبهم طبعوا إلا على أمر نفيس علي بالمسلمين فلما جاءوا أخبرهم خبر السفطين فقال‏:‏ أردت أن أفضهما بمحضر منكم ففضهما فإذ هما مملوءان جوهرًا لم ير مثله أو قال‏:‏ لم أر مثله - فأقبل بوجهه على المسلمين فقال‏:‏ يا معشر المسلمين قد علمتم ما أبلاكم اللّه في وجهكم هذا فهل لكم أن تطيبوا بهذين السفطين أنفسًا لأمير المؤمنين لحوائجه وأموره وما ينتابه فأجابوه بصوت رجل واحد‏:‏ إنا نشهد اللهّ أنا قد قبلنا وطابت أنفسنا لأمير المؤمنين فدعاني فقال‏:‏ قد عهدت أمير المؤمنين يوم الحرة وما أوصانا به وما اتبعنا من وصيته وأمر السفطين وطيب أنفس المسلمين له بهما فقد علمت به فامض بهما إليه وأصدقه الخبر ثم ارجع اليّ بما يقول لك فقلت ما لي بد من صاحب فقال‏:‏ خذ بيدك من أحببت فأخذت بيد رجل من القوم وانطلقنا بالسفطين حتى قدمنا بهما المدينة فأجلست صاحبي مع السفطين وانطلقت في طلب أمير المؤمنين عمر فإذا به يغدي الناس وهو يتوكأ على عكاز وهو يقول‏:‏ يا برقي ضع ها هنا‏.‏

فجلست في عرض القوم لا آكل شيئًا فمر بي فقال‏:‏ ألا تصيب من الطعام فقلت‏:‏ لا حاجة لي إليه فرآني الناس وهو قائم يدور فيهم فقال‏:‏ يا برقي خذ خوانك وقصاعك ثم أدبر فاتبعته فجعل يتخلل طرق المدينة حتى انتهى إلى دار قوراء عظيمة فدخلها فدخلت في أثره ثم انتهى إلى حجرة من الدار فدخلها فقمت مليأ حتى ظننت أن أمير المؤمنين قد تمكن من مجلسه فقلت‏:‏ السلام عليك فقال‏:‏ وعليك السلام ادخل فدخلت فإذا هو جالس على وسادة مرتفقَاَ أخرى فلما رآني نبذ إلى التي كان مرتفقًا فجلست عليها فإذا هي تعرى وإذا حشوها ليف قال‏:‏ يا جارية أطعمينا فجاءت بقصعة فيها قدر من خبز يابس فصب عليها زيتًا ما فيه ملح ولا خل فقال‏:‏ أما أنها لو كانت راضية لأطعمتنا أطيب من هذا فقال لي‏:‏ ادن فدنوت قال‏:‏ فذهبتَ أتناول منها قدره فلا والله لا استطيع أن أجيزها فجعلت ألوكها مرة من ذا الجانب ومرة من ذا الجانب فلم أقدر على أن أسيغها وأكل هو أحسن الناس أكلًا لم يتعلق له طعام بثوب أو شعر حتى رأيته يلطع جوانب القصعة ثم قال‏:‏ يا جارية اسقنا فجاءت بسويق سلت فقال‏:‏ اعطه فناولتنيه فجعلت إذا أنا حركته ثار له غبار فلما رآني قد بشعت ضحك فقال‏:‏ ما لك أرنيه إن شئتَ فناولته فشرب حتى وضع على جبهته هكذا ثم قال‏:‏ الحمد للّه الذي أطعمنا وسقانا فأروانا وجعلنا من أمة محمد صلى الله عليه وسلم قلت‏:‏ قد أكل أمير المؤمنين فشبع وروي حاجتي جعلني اللّه فداك قال‏:‏ لله أبوك فمن أنت‏.‏

قلت‏:‏ رسول سلمة بن قيس قال‏:‏ فباللهّ لكأنما خرجت من بطنه تخفّفًا عليَ وحبًا ثم قال‏:‏ لتخبرني عن من جئت من هذه وجعل يقول وهو يزحف إليّ‏:‏ للّه أبوك كيف تركت سلمة بن قيس كيف المسلمون ما صنعتم كيف حالكم قلتَ‏:‏ ما تحب يا اُمير المؤمنين وقصصت عليه الخبر على أنهم ناصبونا القتال فاصيب رجل من المسلمين فاسترجع وبلغ منه ما شاء اللّه وترحم عليه أعني على الرجل طويلًا قلتَ‏:‏ ثم إن اللهّ فتح علينا يا أمير المؤمنين فتحًا عظيمًا فملأ المسلمون أيديهم من متاع ورقيق ورفه ما شاءوا قال‏:‏ ويحك كيف اللحم بها فإنها شجرة العرب لا تصلح العرب إلا بشجرتها قلت‏:‏ الشاة بدرهمين فقال‏:‏ اللّه أكبر ثم قال‏:‏ ويحك هل أصيب من المسلمين غير ذلك الرجل قلت‏:‏ لا قال‏:‏ ما يسرني إنما يسركم أضعف لكم وإنه أصيب من المسلمين رجل آخر‏.‏

قال‏:‏ وجئت إلى ذكر السفطين فأخبرته خبرهما فباللهّ الذي لا إله إلا هو لكأنما أرسلتَ عليه الأفاعي والأساود والأراقم ثم أقبل عليَّ بوجهه آخذًا بحقويه وقال‏:‏ للّه أبوك وعلى ما يكونان لعمر واللّه ليستقبلن المسلمون الظمأ والجوع في نحور العدو وعمر يغدو بين أهله ويروح إليهم يتبع إماء المدينة ارجع بما جئت به فلا حاجة لي فيه فقلت‏:‏ يا أمير المؤمنين إنه أبدع بي وبصاحبي فاحملنا فقال‏:‏ لا ولا كرامة للآخر ما جئت بما أسبر به فأحملك قلت‏:‏ يا لعباد اللهّ أيترك رجل بين أرضين قال‏:‏ أما لولا أن قلتها قلت يا برقي انطلق به فاحمله وصاحبه على ناقتين ظهيرتين من إبل الصدقة ثم انخس بهما حتى تخرجهما من الحرة ثم التفت إلي فقال‏:‏ أما لئن شتا المسلمون في مشتاهم قبل أن يقتسما بينهم لأعذرن منك ومن صويحبك ثم قال‏:‏ إذا انتهيت إلى البلاد فانظر أحوج من ترى من المسلمين فادفع إليه الناقتين‏.‏

ثم خرجنا من عند عمر وسرنا حتى آتينا سلمة بن قيس فأخبرناه الخبر فقال‏:‏ ادع لي المسلمين فلما جاءوا قال لهم‏:‏ إن أمير المؤمنين قد وفر عليكم سفطيكم ورآكم أحق بهما منه فاقتسموا على بركة اللّه فقالوا‏:‏ أصلحك الله أيها الأمير إنه ينبغي لهما نظر وتقوبم وقسمة‏.‏

فقال‏:‏ والله لا تبرحون وأنتم تطالبوني منها بحجر واحد‏.‏

فعد القوم وعد الحجارة فربما طرحوا إلى الرجل الحجرين وفلقوا الحجر بين اثنين‏.‏

أنبأنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور أخبرنا المخلص أخبرنا أحمد بن عبد اللهّ حدَّثنا السري بن يحيى حدَّثنا شعيب حدَّثنا سيف عن عمرو بن محمد عن الشعبي قال‏:‏ لما قدم بغنائم نهاوند على عمر بكى فقال عبد الرحمن بن عوف‏:‏ ليس هذا مكان حزن ولا بكاء ولكن بشرى فافرح واحمد الله فقال‏:‏ ويحك يا ابن عوف والله ما كثرت الصفراء والبيضاء في قوم قط إلا فتنوا فتقاتلوا وتدابروا حتى يدمر اللّه عليهم‏.‏

قال‏:‏ وجعل أبو لؤلؤة لا يلقى من السبي صغيراَ إلا مسح رأسه وبكى وقال‏:‏ أكل عمر كبدي ولا يلقى أيضًا برًا إلا بكى إليه وأسعده وكان نهاونديَاَ فأسرته الروم أيام فارس‏.‏

وافتتحت نهاوند في أول سنة تسع عشرة‏.‏

وقد ذكر أبو معشر أن فتح جلولاء وقيسارية كان في سنة تسع عشرة‏.‏

قال‏:‏ وكان الأمير على فتح قيسارية معاوية بن أبي سفيان‏.‏

وذكر ابن إسحاق أن فتح الحيرة والرها وحران ورأس العين ونصيبين كان في سنة تسع عشرة‏.‏

وفي هذه السنة


بنى عمر رضي اللّه عنه مسجد رسول اللّه صلى الله عليه وسلم

بنى عمر رضي اللّه عنه مسجد رسول اللّه صلى الله عليه وسلم
وزاد في مقدمه إلى موضع المقصورة وزاد في ناحية دار مروان وعمل بالجريد سقفه وجعل عمده الخشب وقال‏:‏ هذا باب للنساء‏.‏

وفي هذه السنة


فتح الجزيرة

فتح الجزيرة
أمر سعد بن أبي وقاص فبعث عياض بن غنم إلى الجزيرة فنزل بجنده على الرها فصالحه أهلها على الجزية وصالحت حران حين صالحت الرها ثم بعث أبا موسى الأشعري إلى نصيبين وسار سعد يتبعه إلى دارا فافتتحها‏.‏

وفتح أبا موسى نصيبين‏.‏

ثم وجه عثمان بن أبي العاص إلى أرمينية فكان هناك قتال أصيب فيه صفوان بن المعطل واستشهد ثم صالحه أهلها على كل أهل بيت دينار‏.‏

وفيها سالت حرة ليلى نارًا‏.‏

فيما ذكر الواقدي فأراد عمر الخروج إليها بالرجال ثم أمرهم بالصدقة فجاء عثمان وعبد الرحمن وغيرهما بأموال فقام عمر يقسمها فانطفأت‏.‏

وقال ابن حبيب‏:‏ هذه النار خرجت بخيبر‏.‏


وفيها حج عمر رضي اللّه عنه بالناس

وفيها حج عمر رضي اللّه عنه بالناس
وكان عماله على الأمصار وقضاته الذين كانوا في سنة ثمان عشرة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الأغلب بن جشم بن سعد بن عجل بن جشم

عمر في الجاهلية طويلًا وأدرك الإسلام فحسن إسلامه وهاجر ثم كان ممن توجه إلى الكوفة مع سعد بن أبي وقاص فاستشهد في وقعة نهاوند فقبره هناك مع قبور الشهداء وهو أول من رجز الأراجيز وكان عمر بن الخطاب رضي اللّه عنه قد كتب إلى المغيرة بن شعبة وهو على الكوفة‏:‏ أن استنشد من قبلَك من الشعراء ما قالوه في الإسلام فقال لبيد‏:‏ أبدلني اللّه سورة البقرة مكان الشعر وجاء الأغلب بن أرجزًا تريد أم قصيدا لقد سألت هينًا موجودًا فكتب المغيرة بذلك إلى عمر فنقص من عطاء الأغلب خمسمائة وجعلها في عطاء لبيد فكتب الأغلب إلى عمر‏:‏ أتنقص عطائي إن أطعتك فرد عليه خمسمائة وأقرها في عطاء لبيد‏.‏


صفوان بن المعطل

صفوان بن المعطل
ابن رخيصة أبو عمرو الذكواني السلمي‏:‏ أسلم قبل غزوة المريسيع وشهدها مع النبي صلى الله عليه وسلم وشهد الخندق والمشاهد بعدها قتل يوم أرمينية وقيل‏:‏ مات بشميشاط سنة ستين‏.‏


طليحة بن خويلد

طليحة بن خويلد
ابن نوفل بن نضلة بن الأشتر بن جحوان‏:‏ وكان طليحة يعد بألف فارس لشدته وشجاعته وبصره بالحرب‏.‏

وفد طليحة على رسول اللّه صلى الله عليه وسلم في سنة تسع في جماعة فأسلموا ثم ارتدوا وادعى النبوة على ما سبق شرحه فلما أوقع بهم خالد بن الوليد ببزاخة هرب طليحة حتى قدم الشام فأقام حتى توفي أبو بكر رضي الله عنه ثم خرج محرمًا بالحج وقدم مكة فلما رآه عمر قال‏:‏ يا طليحة لا أحبك بعد قتل الرجلين الصالحين‏:‏ عكاشة بن محصن وثابت بن أقرم وكانا طليعتين لخالد بن الوليد فلقيهما طليحة وأخوه سلمة فقتلاهما فقال طليحة‏:‏ يا أمير المؤمنين رجلان أكرمهما اللهّ بيدي ولم يهني بأيديهما‏.‏

فأسلم إسلامًا صحيحًا وشهد القادسية ونهاوند وكتب عمر رضي اللّه عنه‏:‏ شاوروا طليحة في عمرو بن معدي كرب بن عبيد اللّه بن عمرو بن عُصَم بن عمرو بن زبيد أبو ثور الزبيدي‏:‏ كان فارسًا شجاعًا شاعرًا له في الجاهلية الغارات العظيمة والوقائع العجيبة وكان على سيفه مكتوب‏:‏ ذكر على ذكر يصول بصمارم ذكر يمان في يمين يماني كان عمرو لقي حُييّ الكندية بذي المجاز وهي سوق عرفات فأعجبه جمالها وعقلها فعرض عليها نفسه وقال‏:‏ هل لك في كفوء كريم ضروب لهام الرجال غشوم موات لك طيب الجسم من سعد العشيرة في الصميم قالت‏:‏ أمن سعد العشيرة‏.‏

قال‏:‏ من سعد العشيرة في أرومة محتدها وعزتها المنيرة إن كنت بالفرصة بصيرة قالت‏:‏ إن لي بعلًا يصدق اللقاء ويخيف الأعداء ويجزل العطاء قال‏:‏ لو علمت أن لك بعلًا ما سمتك نفسك ولا عرضت نفسي عليك فكيف أنت إن قتلته‏.‏

قالت‏:‏ لا أصيف عنك ولا أعدك بك ولا أقصر دونك وإياك أن يغرك قولي فتعرض نفسك للقتل فإني أراك مفردًا من الناصر والأهل وصاحبي في عزة من الأهل وكثرة المال فانصرف عنها عمرو وجعل يتبعها وهي لا تعلم فلما قدمت على زوجها سألها عما رأت في طريقها فقالت‏:‏ رأيت رجلًا مخيلًا للناس يتعرض للقتال ويخطب حلائل الرجال فعرض نفسه عليً فوصفتك له‏.‏

فقال زوجها‏:‏ ذاك عمرو ولدتني أمه إن لم أتك به مقرونًا مجنونًا إلى حمل صعب المراس غير ذلول‏.‏

فلما سمع عمرو كلامه دخل عليه بغتة فقتله ووقع عليها فلما قضى وطره منها قال لها‏:‏ إني لمِ أقع على امرأة قط في جماعي إلا حملت ولا أراك إلا قد فعلت فإن رزقت غلاماَ فسميته الخزر وإن رزقت جارية فسميها عكرشة وجعل ذلك بينهما امارة ثم مضى لطيبه ثم خرج يومًا يتعرض للقتال فإذا هو برجل على فرس شاكي السلاح فدعاه عمرو للمبارزة فلما اتحدا صرع الفتى عمرأ وجلس على صدره يريد ذبحه فقال له‏:‏ من أنت قال‏:‏ أنا عمرو فقام الفتى عن صدره وقال‏:‏ أنا ابنك الخزر فقال له عمرو‏:‏ سر إلى صنعاء ولا تنافني في بلد فلم يلبث أن ساد من هو بين ظهريه فاستنفروه وأمروه بقتال أبيه وشكوا‏.‏

إليه غارات عمرو عليهم فالتقيا فقتله عمرو‏.‏

وروى عباس بن هشام بن محمد الكلبي قال‏:‏ حدَّثني أبو المنذر عن أبيه قال‏:‏ لما انتهى خبر رسول اللّه صلى الله عليه وسلم إلى عمرو بن معدي كرب قال لقيس بن مكشوح‏:‏ يا قيس إنك سيد قومك وقد ذكر لي أمر هذا القرشي الظاهر بالحجاز الذي يزعم أنه نبيّ فانطلق بنا إليه فلنعلم علمه فإن كان نبيًا كما يقول لم يخف علينا أمره فأبى قيس وسفه رأيه فركب عمرو راحلته مع وفد من بني زبيد فأتى رسول الله صلى الله عليه وسلم‏.‏

قال عمرو‏:‏ فوافيته قافلًا من غزوة تبوك فذهبت أتقدم إليه فمنعت من ذلك حتى أذن لي رسول اللّه صلى الله عليه وسلم وقال‏:‏ خلوا سبيل الرجل فأقبلت حتى دنوت منه فقلت له‏:‏ أنعم صباحًا أبيت اللعن فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ يا عمرو إن لعنة اللّه والملائكة والناس أجمعين على الذين لا يؤمنون فآمن باللّه ورسوله يؤمنك اللّه يوم الفزع الأكبر ‏» ‏‏.‏

قال عمرو‏:‏ ما الفزع‏.‏

فإني لا أفزع من شيء فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ إنه ليس بما ترى وتحسب إنه إذا كان يوم الفزع الأكبر صيح بالناس صيحة لا يبقى ذو روح إلا مات ولا ميت إلا نشر وما شاء اللّه من ذلك وتلج تلك الصيحة حتى تدور منها الأرض وتخر منها الجبال وتنشق منها السماء وتبرز النار لها ‏» ‏ لسانان ترمىِ بشرر مثل أفلاق الجبال فلا يبقى ذو روح إلا انخلع قلبه وذكر ذنبه فأين أنت من الفزع يا عمرو ‏ «‏‏.‏

قال عمرو‏:‏ لا أين يا رسول اللّه‏.‏

قال‏:‏ ‏» ‏ فأسلم إذن ‏"‏ قال عمرو‏:‏ فأسلمت‏.‏

قال علماء السير‏:‏ أسلم عمرو وسمع من رسول اللّه صلى الله عليه وسلم وروى عنه ثم ارتد بعد رسول اللّه صلى الله عليه وسلم ثم عاد إلى الإسلام وبعثه عمر إلى سعد بن أبي وقاص بالقادسية وكتب إليه‏:‏ قد أمددتك بألفي رجل‏:‏ عمرو بن معدي كرب وطليحة بن خويلد فشاورهما في الحرب ولا تولهما شيئًا فأبلى عمرو يومئذ بلاءً حسنًا‏.‏

قال عمرو‏:‏ وكانت خيل المسلمين تنفر من الفيلة يوم القادسية وخيل الفرس لا تنفر فأمرت رجلًا فترس عني ثم دنوت من الفيل وضربت خطمه فقطعته فنفر ونفرت الفيلة فحطمت العسكر وألح المسلمون عليهم حتى انهزموا وكان لعمرو يومئذ من العمر ثلاثين ومائة سنة‏.‏

وكان عمر بن الخطاب رضي الله عنه يسأل عمرو بن معدي كرب عن أشياء فسأله عن الحرب فقال‏:‏ مرة المذاق إذا كشفت عن ساق من صبر فيها عرف ومن ضعف فيها تلف‏.‏

وسأله عن السلاح فقال‏:‏ ما تقول في الرمح‏.‏

فقال‏:‏ أخوك وربما خانك قال‏:‏ فالنبل‏.‏

قال‏:‏ منايا تخطىء وتصيب قال‏:‏ فالدرع‏.‏

قال‏:‏ مشغلة للفارس متعبة للراجل وإنه لحصن حصين قال‏:‏ فالترس‏.‏

قال‏:‏ هو المجن عليه تدور الدوائر قال‏:‏ فالسيف قال‏:‏ عندها فارقتك أمك عن الثكل فقال له عمر‏:‏ بل أمك قال‏:‏ بل أمي والحمى أضرعتني لك وهذا مثل معناه‏:‏ أن الإسلام أدلني ولو كنت في الجاهلية لم تجسر أن ترد عليَّ‏.‏

وقال له يومًا‏:‏ حدَّثني عن أشجع من لقيت وأجبن من لقيت‏.‏

فقال ما‏.‏

أخبرنا محمد بن ناصر الحافظ أخبرنا المبارك بن عبد الجبار أخبرنا الحسن بن علي الجوهري أخبرنا ابن حيوية أخبرنا أبو بكر بن خلف وحدَّثنا عنه محمد بن حريث أخبرنا القاسم بن الحسن أخبرنا العمري أخبرنا الهيثم بن عدي عن عبد اللهّ بن عياش عن مجالد عن الشعبي قال‏:‏ دخل عمرو بن معدي كرب يومًا على عمر بن الخطاب رضي اللّه عنه فقال له‏:‏ يا عمرو أخبرني عن أشجع من لقيت وأحيل من لقيت وأجبن من لقيت قال‏:‏ نعم يا أمير المؤمنين‏.‏

خرجت مرة أريد الغارة فبينما أنا أسير إذا أنا بفرس مشدود ورمح مركوز وإذا رجل جالس وإذا هو كأعظم ما يكون من الرجال خلقة وهو مجتب بسيف فقلت له‏:‏ خذ حذرك فإني قاتلك فقال‏:‏ من أنت فقلت‏:‏ أنا عمرو بن معدي كرب فشهق شهقة فمات فهذا أجبن من رأيت يا أمير المؤمنين‏.‏

وخرجت يومًا آخر حتى انتهيت إلى حيّ فإذا أنا بفرس مشدود ورمح مركوز وإذا صاحبه في وهدة يقضي حاجته فقلت لي‏:‏ خذ حذرك فإني قاتلك قال‏:‏ من أنت‏.‏

قلت‏:‏ أنا عمرو بن معدي كرب فقال‏:‏ يا أبا ثور ما أنصفتني أنت على ظهر فرسك وأنا في بئر فاعطني عهدأ أنك لا تقتلني حتى أركب فرسي وآخذ حذري فأعطيته عهدًا ألا أقتله حتى يركب فرسه ويأخذ حذره فخرج من الموضع الذي كان فيه ثم اجتبى بسيفه وجلس فقلت‏:‏ ما هذا قال‏:‏ ما أنا براكب فرسي ولا بمقاتلك فهذا يا أمير المؤمنين أحيل من رأيت‏.‏

ثم إني خرجت يومًا آخر حتى انتهيت إلى موضع كنت أقطع فيه فلم أر أحدًا فأجريت فرسي يمينًا وشمالًا فإذا أنا بفارس فلما دنا مني إذا هو غلام وجهه من أجمل من رأيت من الفتيان وأحسنهم وإذا هو قد أقبل من نحو اليمامة فلما قرب مني سلم فرددت عليه وقلت‏:‏ من الفتى فقال‏:‏ الحارث بن سعد فارس الشهباء فقلت له‏:‏ خذ حذرك فإني قاتلك فمضى ولم يلتفت إليّ فقلت له‏:‏ يا فتى خذ حذرك فإني قاتلك‏.‏

قال‏:‏ الويل لك من أنت قلت‏:‏ أنا عمرو بن معدي كرب قال‏:‏ الحقير الذليل واللّه ما يمنعني من قتلك إلا استصغارك قال‏:‏ فتصاغرت نفسي إليّ وعظم عندي ما استقبلني به فقلت له‏:‏ خذ حذرك فوالله لا ينصرف إلا أحدنا قال‏:‏ أغرب ثكلتك أمك فإني من أهل بيت ما نكلنا عن فارس قط فقلت‏:‏ هو الذي نسمع فاختر لنفسك فقال‏:‏ إما أن تطرد لي أو أطرد لك فاغتممتها منه فقلت‏:‏ أطرد لي فأطرد وحملت عليه حتى إذا قلت إني قد وضعت الرمح بين كتفيه إذا هو قد صار حزامًا لفرسه ثم اتبعني فقرع بالقناة رأسي وقال‏:‏ يا عمرو خذها إليك واحدة فواللّه لولا أني أكره قتل مثلك لقتلتك فتصاغرت إلي نفسي وكان الموت والله يا أمير المؤمنين أحب إلى مما رأيت فقلت‏:‏ واللّه لا ينصرف إلا أحدنا فقال‏:‏ اختر لنفسك فقلت‏:‏ أطرد لي فأطرد فظننت أني قد تمكنت منه فاتبعته حتى إذا ظننتَ أني قد وضعت الرمح بين كتفيه فإذا هو قد صار لببًا لفرسه ثم اتبعني فقرع رأسي بالقناة وقال‏:‏ يا عمرو خذها إليك اثنتين فتصاغرت إلي نفسي فقلت‏:‏ والله لا ينصرف إلا أحدنا فقال‏:‏ اختر لنفسك فقلت‏:‏ أطرد لي فأطرد حتى إذا قلتَ وضعت الرمح بين كتفيه وثب عن فرسه فإذا هو على الأرض فأخطأته ومضيت فاستوى على فرسه فاتبعني فقرع رأسي بالقناة وقال‏:‏ يا عمرو خذها إليك ثلاثًا ولولا أني أكره قتل مثلك لقتلتك فقلت له‏:‏ اقتلني أحب إلي مما أرى بنفسي وأن يسمع فتيان العرب هذا فقال لي‏:‏ يا عمرو إنما العفو وكدت أغلاظا من الإيمان إن عدت يا عمرو إلى الطغيان لتوجزن لهب الشبان وإلا فلست من بني شيبان فلما قال هذا هِبْته هَيْبَة شديدة وقلت له إن بي إليك حاجة قال‏:‏ وما هي قلت‏:‏ أكون لك صاحبًا ورضيت بذلك يا أمير المؤمنين قال‏:‏ لسست من أصحابي وكان ذلك والله أشد وأعظم مما صنع فلم أزل أطلب إليه حتى قال‏:‏ ويحك وهل تدري أين أريد قلت‏:‏ لا قال‏:‏ أريد الموت عيانًا فقلت‏:‏ رضيت بالموت معك قال‏:‏ امض بنا فسرنا جميعًا يومًا حتى جننا الليل وذهب شطره فوردنا على حي من أحياء العرب فقال لي‏:‏ يا عمرو في هذا الحيّ الموت وأومأ إلى قبة في الحي فقال‏:‏ وفي تلك القبة الموت الأحمر فإما أن تمسك علي فرسي فأنزل فآتي بحاجتي وإما أن أمسك عليك فرسك وتأتيني بحاجتي فقلت‏:‏ لا بل انزل فأنت أعرف بموضِع حاجتك فرمى إلي بعنان فرسه ونزل ورضيت واللهّ يا أمير المؤمنين أن أكون له سايساَ ثم مضى حتى دخل القبة فاستخرج منها جارية لم تر عيناي قط مثلها حسنًا وجمالًا فحملها على ناقة ثم قال لي‏:‏ يا عمرو قلت‏:‏ لبيك قال‏:‏ إما أن تحميني وأقود أنا وإما أن أحميك وتقود أنت قلت‏:‏ لا بل تحميني وأقود أنا فرمى إليَّ بزمام ناقته ثم سرنا بين يديه وهو خلفنا حتى إذا أصبحنا قال لي‏:‏ يا عمرو قلت‏:‏ لبيك ما تشاء قال‏:‏ التفت فانظر هل ترى أحدًا فالتفت فقلت‏:‏ أرى جمالًا قال‏:‏ اغذذ السير ثم قال لي‏:‏ يا عمرو قلت‏:‏ لبيك قال‏:‏ انظر فإن كان القوم قليلأ فالجلد والقوة وهو الموت وإن كانوا كثيرًا فليسوا بشيء قال‏:‏ فالتفت فقلت‏:‏ هم أربعة وخمسة قال‏:‏ أغذ السير ففعلت وسمع وقع الخيل عن قرب فقال لي‏:‏ يا عمرو كن عن يمين الطريق وقف وحول وجوه دوابنا إلى الطريق ففعلت ووقفت عن يمين الراحلة ووقف هو عن يسارها ودنا القوم منا فإذا هم ثلاثة نفر فيهم شيخ كبير وهو أبو الجارية وأخواها غلامان شابان فسلموا فرددنا السلام ووقفوا عن يسار الطريق فقال الشيخ‏:‏ خل عن الجارية يا ابن أخي فقال‏:‏ ما كنت لأخليها ولا لهذا أخذتها فقال لأصغر ابنيه‏:‏ اخرج إليه فخرج وهو يجر رمحه وحمل عليه الحارث وهو يرتجز ويقول‏:‏ من دون ما ترجوه خضب الذابل من فارس مستكتم مقاتل ينمي إلى شيبان خير وابل ما كان سيري نحوها بباطل ثم شد عليه فطعنه طعنة دق منها صلبه فسقط ميتًا‏.‏

فقال الشيخ لابنه الآخر‏:‏ اخرج إليه يا بني فلا خير في الحياة على الذل فخرج إليه فأقبل الحارث يرتجز ويقول‏:‏ لقد رأيت كيف كانت طعنتي والطعن للقرن شديد بهمتي والموت خير من فراق خلتي فقتلي اليوم ولا مذلتي ثم شد عليه فطعنه طعنة سقط منها ميتًا فقال له الشيخ‏:‏ خل عن الظعينة يا ابن أخي فإني لست كمن رأيت قال‏:‏ ما كنت لأخليها ولا لهذا قصدت فقال الشيخ‏:‏ اختر يا ابن أخي فإن شئت طاردتك وإن شئت نازلتك قال‏:‏ فاغتنمها الفتى فقال‏:‏ نازلني ثم نزل ونزل الشيخ وهو يرتجز ويقول‏:‏ ما أرتجي عند فناء عمري سَأجْعَلُ السنين مثل الشهر شيخ يحامي دون بيض الخدر إن استباح البيض قصم الظهر سوف ترى كيف يكون صبري فأقبل إليه الحارث وهو يرتجز ويقول‏:‏ بعد ارتحالي وطويل سفري وقد ظفرت وشفيت صدري والموت خير من لباس الغدر والعار أهديه لحيّ بكر ثم دنا فقال له الشيخ‏:‏ يا ابن أخي إن شئت ضربتك فإن بقيت فيك قوة ضربتني وإن شئت فاضربني فإن بقيت فيّ قوة ضربتك فاغتنمها الفتى فقال‏:‏ أنا أبدأ أول قال‏:‏ هات فرفع الحارث السيف فلما نظر الشيخ أنه قد أهوى به إلى رأسه ضرب بطنه ضربة قدّ منها أمعاءه ووقعت ضربة الحارث في رأسه فسقطا ميتين فأخذت يا أمير المؤمنين أربعة أفراس وأربعة أسياف ثم أقبلت إلى الناقة فقدت أعنة الأفراس بعضها إلى بعض وجعلت أقودها فقالت لي الجارية‏:‏ يا عمرو إلى أين ولست لي بصاحب ولست كمن رأيت ولو كنت صاحبي لسلكت سبيلهم فقلت‏:‏ اسكتي قالت‏:‏ فإن كنت صادقًا فاعطني رمحًا أو سيفًا فإن غلبتني فأنا لك وإن غلبتك قتلتك فقلت لها‏:‏ ما أنا بمعطيك ذلك وقد عرفت أصلك وجرأة قومك وشجاعتهم فرمت بنفسها عن البعير ثم أقبلت إلي وهي ترتجز وتقول‏:‏ أبعد شيخي وبعد أخوتي أطلب عيشًا بعدهم في لذتي هلا يكون قبل ذا منيتي ثم أهوت إلى الرمح وكادت تنتزعه من يدي فلما رأيت ذلك منها خفت إن هي ظفرت بي أن تقتلني فقتلتها‏.‏

فهذا أشد ما رأيت يا أمير المؤمنين فقال عمر‏:‏ صدقت‏.‏

قال علماء السير‏:‏ قتل النعمان وطليحة وعمرو بن معدي كرب يوم نهاوند وقبورهم هناك‏.‏

وقال بعض العلماء‏:‏ دفن عمرو بن معدي كرب برُوذة وهي بين قم والري وهناك مات‏.‏

ورثته امرأة فقالت‏:‏ لقد غادر الركب الذين تحملوا بروذة شخصًا لا ضعيفًا ولا غمرا فقل لزبيد بل لمذحج كلها فقدتم أبا ثور سبابتكم عمرا وإن تجزعوا لم تغن ذلك مغره ولكن سلوا الرحمن يعقبكم صبرًا عياش بن أبي ربيعة بن المغيرة بن عبد الله بن عمر بن مخزوم‏:‏ أمه أسماء بنت مخرمة أم أبي جهل فهو أخو أبي جهل لأمه‏.‏

أسلم قبل دخول رسول الله صلى الله عليه وسلم دار الأرقم وهاجر إلى الحبشه الهجرة الثانية ثم قدم مكة ثم هاجر إلى المدينة وصاحب عمر بن الخطاب فلما نزل قباء قدم عليه أخواه لأمه أبو جهل والحارث ابنا هشام فلم يزالا به حتى رداه إلى مكة فأوثقاه وحبساه ثم أفلت فقدم المدينة فلم يزل بها‏.‏

فلما قبض رسول الله صلى الله عليه وسلم خرج إلى الشام مجاهدًا ثم عاد إلى مكة فتوفي بها رحمه الله‏.‏

النعمان بن عمرو بن مقرن

ابن عائذ بن عمرو‏:‏ شهد الخندق مع النبي صلى الله عليه وسلم في ستة أخوة له النعمان وسويد وسنان ومعقل وعقيل وعبد الرحمن‏.‏

وكان النعمان يحمل أحد ألوية مزينة الثلاثة يوم الفتح وكان أمير الناس يوم نهاوند وعلى ميمنته الأشعث بن قيس وعلى ميسرته المغيرة بن شعبة‏.‏

وكان النعمان أول قتيل قتل يومئذ على ما سبق ذكره‏.‏


ثم دخلت سنة عشرين

ثم دخلت سنة عشرين
ذكر ابن إسحاق


أن فتح قيسارية

أن فتح قيسارية
وهرب هرقل وفتح مصر كان في سنة عشرين‏.‏

وقد ذكرنا عن أبي معشر أن قيسارية فُتحت في سنة عشر‏.‏

وقال سيف‏:‏ فتحت مصر وقيسارية في سنة ست عشرة وقال أبو معشر‏:‏ فتحت إسكندرية في سنة عشرين‏.‏

قال الواقدي‏:‏ ومصر أيضَاَ‏.‏

وقال يزيد بن أبي حبيب‏:‏ فتحت مصر يوم الجمعة مستهل المحرم سنة عشرين‏.‏

وقال سيف‏:‏ فتحتا سنة ست وعشرين‏.‏

وقال زياد بن جراء الزبيدي‏:‏ فتحتا في سنة إحدى وعشرين أو اثنتين وعشرين‏.‏


ذكر الخبر عن فتح مصر والإسكندرية

ذكر الخبر عن فتح مصر والإسكندرية
قال ابن إسحاق‏:‏ لما فرغ عمر من الشام كلها كتب إلى عمرو بن العاص أن يسير إلى مصر فخرج حتى افتتح باب البون في سنة عشرين ثم افتتح القرى فأرسل صاحب الاسكندرية إلى عمرو بن العاص‏:‏ ‏ «‏ قد كنت أخرج الجزية إلى من هو أبغض إليَّ منكم‏:‏ فارس والروم فإن أحببت أن أعطيك الجزية على أن ترد علي ما أصبتم سبايا أرضي فعلت ‏» ‏‏.‏

فبعث إليه عمرو بن العاص‏:‏ ‏ «‏ إن ورائي أميرًا لا أستطيع أن أصنع أمرًا دونه فإن شئت أن أمسك عنك وتمسك عني حتى أكتب إليه ‏» ‏‏.‏

فقال‏:‏ نعم فكتب إلى عمر فكتب إليه عمر‏:‏ ‏ «‏ اعرض على صاحب الاسكندرية أن يعطيك الجزية على أن تُخَيِّرُوا مَنْ في أيديكم من سبيهم بين الإسلام وبين دين قومِهِ فمن اختار الإسلام فهو من المسلمين ومن اختار دين قومه أدَّى الجزية كقومه فأما من تفرق من سبيهم بأرض العرب فبلغ مكة والمدينة واليمن فإنه لا يقدر على ردّهم‏» ‏‏.‏

فقال صاحب الإسكندرية‏:‏ قد فعلت ثم فتحت لنا الإسكندرية فدخلناها‏.‏

وقال أبو عمر محمد بن يوسف التجيبي‏:‏ قال سعيد بن عفير عن أشياخه‏:‏‏:‏ لما جاز المسلمون الحصن يعني حصن مصر أجمع عمرو على المسير إلى الإسكندرية فسار إليها في ربيع الأول سنة عشرين وأمر بفسطاطه أن يقوَّض فإذا بحمامة وقد باضت في أعلاه فقال‏:‏ لقد تحرمت بجوارنا أقرّوها الفسطاط حتى تطير فراخها‏.‏

فأقروا الفسطاط ووكل به أن لا تهاج حتى تشتد فراخها فبذلك سُميت الفسطاط فسطاطًا‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور أخبرنا المخلص أحمد بن عبد اللّه حدِّثنا السري بن يحيى أخبرنا شعيب حدَثنا سيف حدَّثنا أبو عثمان عن خالد وعبادة قالا‏:‏ خرج عمرو إلى مصر بعدما رجع عمر إلى المدينة حتى انتهى إلى باب مصر واتبعه الزبير فاجتمعا فلقيهم هناك أبو مريم جاثليق مصر ومعه الأسقف الذي بعثّه المقوقس لمنع بلادهم فلما نزل بهم عمرو قاتلوه فأرسل إليهم‏:‏ لا تعجلوا لنقدر إليكم وتروا رأيكم بعد فكفوا أصحابكم‏.‏

وأرسل إليهم عمرو فإني بارز فليبرز إليَّ أبو مريم وأبو مرياهم‏.‏

فأجابوه إلى ذلك وأمن بعضهمِ بعضًا فقال لهما عمرو‏:‏ أنتما راهبا هذه المدينة فاسمعا‏:‏ إِنَّ اللّه عز وجل بعث محمداَ صلى الله عليه وسلم بالحق وأمره به فأمرنا به محمد صلى الله عليه وسلم وأدَّى إلينا كل الذي أمر به ثم مضى وقد قضى الذي عليه وتركنا على الواضحة وكان مما أمرنا به الاعتذار إلى الناس فنحن ندعوكم إلى الإسلام فمن أجابنا إليه قبلناه ومن لم يجبنا إليه عرضنا عليه الجزية وقد أعلمنا أننا مفتتحوكم وأوصانا بكم حفظًا لرحمنا فيكم فإن لكم إن أجبتمونا إلى ذلك ذمة إلى ذمّة ومما عهد إلينا أميرنا ‏ «‏ استوصوا بالقبطيين خيرًا ‏» ‏ فإن رسول الله صلى الله عليه وسلم أوصاني بالقبطيين خيرًا لأن لهم رحمًا وذمة‏.‏

فقالا‏:‏ قرابة بعيدة فلا يصل مثلها إلا الأنبياء وأتباع الأنبياء معروفة شريفة كانت بنت ملكنا فصارت إلى إبراهيم مرحبًا بك وأهلًا أمّنا حتى نرجع إليك‏.‏

فقال عمرو‏:‏ إن مثلي لا يُخدع ولكني أؤجلكما ثلاثا لتنظرا أو لينظر قومكما وإلا ناجزتكم‏.‏

فقالا‏:‏ زدنا‏.‏

فزادهما يومًا‏.‏

قالا‏:‏ زدنا‏.‏فزادهما يومًا فرجعا إلى المقوقس فهم فأبى أرطبون ن يجيبهما وأمر بمناجزتهم فركب المسلمون أكتافهم وقال أهل الفسطاط يعني مصر لملكهم‏:‏ ما تريد إلى قوم قد قتلوا كسرى وقيصر وغلبوهم على بلادهم صالح القوم‏.‏

وكان صلحهم‏:‏ هذا ما أعطى عمرو بن العاص أهل مصر الأمان على أنفسهم وأموالهم وكنائسهم وصليبهم وعليهم أن يُعطوا الجزية ومَنْ دخل في صلحهم من الروم والنوب فله مثل ما لهم ومَنْ أبى واختار الذهاب فهو آمن حتى يبلغ مأمنه فدخل في ذلك أهل مصر وقبلوا الصلح‏.‏

فمصَّر عمرو الفسطاط وتركه المسلمون وأمَّره عمر رضي اللّه عنه عليها فأقام بها ووضع مسالح مصر على السواحل وغزة وكان داعية ذلك أن قيصر غزا مصر والشام في البحر ونهد لأهل حمص بنفسه‏.‏


ذكر زوال السنة السيئة التي كانت في نيل مصر

ذكر زوال السنة السيئة التي كانت في نيل مصر
أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو عبد الله محمد بن علي الصوري قال‏:‏ حدَّثنا عبد الرحمن بن عمير بن النحاس قال‏:‏ أخبرنا محمد بن حفص الحضرمي قال‏:‏ حدِّثنا حسن بن عرفة الأنصاري قال‏:‏ حدَثني هانىء بن المتوكل قال‏:‏ حدَّثنا ابن لهيعة عن قيس بن الحجاج قال‏:‏ لما فتحت مصر أتى أهلها إلى عمرو بن العاص حين دخل بؤونة من أشهر العجم فقالوا له‏:‏ أيها الأمير إن لنيلنا هذا سُنَّة لا يجري إلا بها‏.‏

فقال لهم‏:‏ وما ذاك قالوا‏:‏ إذا دخلت ثنتا عشرة ليلة من هذا الشهر عمدنا إلى جارية بكر بين أبويها فأرضينا أباها وحملنا عليها من الحلي والثياب أفضل ما يكون ثم ألقيناها في النيل‏.‏

قال لهم‏:‏ إن هذا لا يكون في الإسلام إن الإسلام يهدم ما كان قبله‏.‏

فأقاموا بؤونة وأبيب ومسرى لا يجري قليلًا ولا كثيرًا حتى هموا بالجلاء عنها فلما رأى ذلك عمرو بن العاص كتب إلى عمر رضي اللّه عنه بذلك فكتب إليه عمر‏:‏ ‏ «‏ إنك قد أصبت لأن الإسلام يهدم ما كان قبله ‏» ‏ وكتب بطاقة داخل كتابه وكتب إلى عمرو‏:‏ ‏ «‏ إني قد بعثت إليك ببطاقة داخل كتابي فألقها في النيل فلما قدم كتاب عمر إلى عمرو بن العاص أخذ البطاقة فإذا فيها‏:‏ ‏» ‏ من عبد اللّه أمير المؤمنين إلى نيل مصر أما بعد‏:‏ فإن كنت تجري من قِبَلك فلا تجر وإن كان اللّه الواحد القهار هو الذي يجريك فنسأل اللّه الواحد القهار أن يجريك ‏"‏ فألقى البطاقة في النيل قبل يوم الصليب بيوم وقد تهيأ أهل مصر للجلاء والخروج لأنه لا تقوم مصلحتهم فيها إلا بالنيل‏.‏

فلما ألقى البطاقة أصبحوا يوم الصليب وقد أجراه اللّه ستة عشر ذراعًا في ليلة واحدة فقطع الله تلك السُّنَّة السوء عن أهل مصر إلى اليوم‏.‏

وفي هذه السنة‏:‏


غزا أبو بَحْرِية الكندي عبد الله بن قيس أرض الروم

غزا أبو بَحْرِية الكندي عبد الله بن قيس أرض الروم
وهو أول من دخلها فيما قيل‏.‏

وقيل‏:‏ أول من دخلها ميسرة بن مسروق العبسي فسلم وغنم‏.‏

وفي هذه السنة‏:‏


زلزلت المدينة.

زلزلت المدينة‏.‏
أخبرنا أحمد بن علي المجلي قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قالت‏:‏ أخبرنا أبو الحسن بن بشران قال‏:‏ أخبرنا ابن صفوان قال‏:‏ أخبرنا عبد الله بن محمد القرشي قال‏:‏ حدَّثني عبد الرحمن بن عبد اللّه الباهلي قال‏:‏ حدَثنا سفيان بن عيينة عن عبد الله بن عمر عن نافع عن صفية قالت‏:‏ زلزلت المدينة على عهد عمر رضي اللّه عنه فقال‏:‏ أيها الناس ما أسرع ما أحدثتم لئن عادت لا أساكنكم فيها‏.‏

وفي هذه السنة‏:‏ عزل عمر قدامة بن مظعون عن البحرين وحده في شراب شربه واستعمل عمر أبا هريرة وقيل‏:‏ أبا بكرة على اليمامة والبحرين‏.‏

وفيها‏:‏


قسم عمر خيبر بين المسلمين وأجلى منها اليهود

قسم عمر خيبر بين المسلمين وأجلى منها اليهود
لأنهم قد بدَعوا أبدًا ابن عمر‏.‏

وفيها‏:‏


بعث أبا حبيبة إلى أهل فدك

بعث أبا حبيبة إلى أهل فدك
فأعطاهم نصف الأرض ومضى إلى وادي القرى فقسمها وفيها‏:‏ بعث عمر علقمة بن محرز المدلجي إلى الحبشة في مائتي رجل حملهم في أربع مراكب فأصيبوا فنجا منهم فحلف عمر لا يحمل فيه أحدًا أبدًا‏.‏

وفيها‏:‏ حج عمر رضي اللّه عنه بالناس‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أسيد بن حُضير بن سماك بن عتيك بن امرىء القيس‏.‏

كان أبوه شريفًا في الجاهلية رئيس الأوس يوم بعاث وكان أسيد بعد أبيه شريفًا في قومه يُعد من ذوي العقول والأراء وكان يكتب بالعربية ويحسن العوم والرمي وكان في الجاهلية يُسَمُّون مَنْ جُمع فيه هذه الخصال‏:‏ ‏ «‏ الكامل ‏» ‏‏.‏

وأسلم هو وسعد بن معاذ على يدي مصعب بن عمير في يوم واحد وشهد أسيد العقبة الأخيرة مع السبعين وكان أحد النقباء الاثني عشر ولم يشهد بدرًا لأنه لم يظن أنه يجري قتال وشهد أحدًا وثبت يومئذ مع رسول الله صلى الله عليه وسلم وجرح بسبع جراحات وشهد الخندق والمشاهد بعده‏.‏

أخبرنا ابن أبي طاهر قال‏:‏ أخبرنا أبو إسحاق البرمكي قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا يزيد بن هارون وعفان وسليمان بن حرب قالوا‏:‏ حدَّثنا حماد بن سلمة عن ثابت عن أنس قال‏:‏ كان أسيد بن خضير وعباد بن بشر عند رسول اللّه صلى الله عليه وسلم في ليلة مظلمة حِنْدِسٍ فتحدثا عنده حتى إذا خرجا أضاءت لهما عصا فمشيا في ضوئها فلما تفرق بهما الطريق أضاءت لكل واحد منهما عصاه فمشى في ضوئها‏.‏

أخرجه البخاري‏.‏

توفي أسيد بن خصيرم في شعبان في هذه السنة فصلى عليه عمر بالبقيع‏.‏

بلال بن رباح مولى أبي بكر الصديق رضي اللّه عنه ويكنى أبا عبد اللّه‏.‏

من مولدي السراة واسم أمه حمامة وكان أدم شديد الأدمة نحيف طوَالًا أحنى أشفر له شعر كثير خفيف العارضين به سُمَطٌ كثير لا يُغَيَّرُ‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَّثنا محمد بن عبد الرحمن بن أبي مزود عن يزيد بن رومان عن عروة بن الزبير قال‏:‏ كان بلال بن رباح من المستضعفين وكان يعذب حين أسلم ليرجع عن دينه فما أعطاه قط كلمة مما يريدون وكان الذي يعذبه أمية بن خلف‏.‏

قال محمد بن سعد‏:‏ وأخبرنا عثمان بن عمر ومحمد بن عبد اللّه الأنصاري قالا‏:‏ حدَثنا عون بن عمير بن إسحاق قال‏:‏ كان بلال إذا اشتدوا عليه في العذاب قال‏:‏ أحد أحدٌ‏.‏

قال‏:‏ فيقولون له‏:‏ قل كما نقول‏.‏

فيقول‏:‏ إن لساني لا يحسنه‏.‏

قال ابن سعد‏:‏ وأخبرنا جرير عن منصور عن مجاهد قال‏:‏ أول مَنْ أظهر الإسلام بعد رسول اللّه صلى الله عليه وسلم أبو بكر وبلال وخباب وصهيب وعمَار وسمية وأم عمار‏.‏

فأما رسول الله صلى الله عليه وسلم منعه عمر وأما أبو بكر فمنعه قومه وأخذ الآخرون فألبسوهم أدراع الحديد ثم صهروهم في الشمس حتى بلغ الجهد منهم كل مبلغ فأعطوهم ما سألوا فجاء إلى كل رجل منهم قومه بأنطاع الأثم فيها الماء فألقوهم فيه وحملوا جوانبه إلا بلالًا فلما كان العشاء جاء أبو جهل فجعل يشتم سمية ويرفث ثم طعنها فقتلها فهي أول شهيد استشهد في الإسلام‏.‏

وأما بلال فإنه هانت عليه نفسه في اللّه‏.‏

حتى ملُّوه فجعلوا في عنقه حبلًا ثم أمروا صبيانهم أن يشتدُوا به بين أخْشَبيْ مكَة فجعل يقول‏:‏ أحَدٌ أحَدٌ‏.‏

قال ابن سعد‏:‏ وأخبرنا عامر بن الفضل قال‏:‏ حدَثنا حماد بن زيد عن أيوب عن محمد‏:‏ أن بلالًا ألقوه في البطحاء وجلدوا ظهره فجعلوا يقولون‏:‏ ربك اللات والعزة‏.‏

فيقول‏:‏ أحد أحد‏.‏

فأتى عليه أبو بكر فقال‏:‏ علام تعذبون هذا الانسان‏.‏

فاشتراه بسبع أواق فأعتقه فذكر ذلك للنبي صلى الله عليه وسلم فقال‏:‏ ‏ «‏ الشركة يا أبا بكر ‏» ‏ قال‏:‏ قد أعتقته يا رسول اللّه‏.‏

قال ابن سعد‏:‏ أنبأنا الحميدي قال‏:‏ حدَثنا سفيان بن عيينة عن إسماعيل عن قيس قال‏:‏ اشترى أبو بكر بلالًا بخمس أواقٍ‏.‏

وأخبرنا الفضل بن دكين قال‏:‏ حدَثنا عبد العزيز بن عبد اللّه بن أبي سلمة عن محمد بن المنكدر عن جابر بن عبد الله‏:‏ أن عمر رضي اللّه عنه كان يقول‏:‏ أبو بكر سيدنا وأعتق سيدنا يعني بلالًا‏.‏

قال علماء السير‏:‏ شهد بلالٌ بدرًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم وأمره رسول اللّه صلى الله عليه وسلم فأذَّن يوم الفتح على ظهر الكعبة والحارث بن هشام وصفوان بن أمية قاعدان فقال‏:‏ أحدهما للآخر‏:‏ أنظر إلى هذا الحبشي فقال الآخر‏:‏ إن يَكْرَهْهُ اللَّهُ يُغَيِّرْه‏.‏

ولما مات رسول الله صلى الله عليه وسلم كان بلال يؤذَن فإذا قال ‏ «‏ أشهد أن محمدًا رسول الله ‏» ‏ انتحب الناس فلما دفن رسول اللّه صلى الله عليه وسلم قال له أبو بكر‏:‏ أذن‏.‏فقال له‏:‏ إن كنت إنما اعتقتني لأن أكون معك فسبيل ذلك وإن كنت أعتقتني للّه فخلني ومن أعتقتني له‏.‏

فقال‏:‏ ما اعتقتك إلا للّه‏.‏

قال‏:‏ فإني لا أؤذن لأحد بعد رسول اللّه صلى الله عليه وسلم‏.‏

قال‏:‏ فذاك إليك‏.‏

قال‏:‏ فأقام حتى خرجت بعوث الشام فسار معهم‏.‏

وقيل‏:‏ إنما أقام حياة أبي بكر فلما ولي عمر رحل إلى الشام فمات هناك في هذه السنة‏.‏

وهو ابن بضع وستين سنة‏.‏

خويلد بن مرة أبو خراش الهذلي شاعر مُجيد من شعراء هذيل أدرك الجاهلية والإسلام فأسلم ولم أر أحدًا ذكره في الصحابة وعاش بعد رسول اللّه صلى الله عليه وسلم حتى مات في خلافة عمر نهشته أفعى فمات وكان إذا عدا سبق الخيل‏.‏

قال الأصمعي‏:‏ حدًثني رجل من هذيل قال‏:‏ دخل أبو خراش الهذلي مكة وللوليد بن المغيرة فرسان يريد أن يرسلهما في الحلبة فقال للوليد‏:‏ ما تجعل لي إن سبقتهما‏.‏

قال‏:‏ إن فعلت ذلك فهما لك‏.‏

فأرسلا وعدا بينهما فسبقهما وأخذهما‏.‏

زينب بنتَ جحش‏.‏

تزوجها زيد بن حارثة ثم طلقها فتزوجها رسول اللهّ صلى الله عليه وسلم في سنة أربع وبسببها نزلت أية الحجاب وكانت تفخر على النساء فتقول‏:‏ زوجكن أهاليكن وزوَّجني اللهّ من فوق سبع سموات ولما نزل قوله عز وجل‏:‏ ‏ «‏ زوجناكها ‏» ‏ دخل عليها رسول اللّه صلى الله عليه وسلم بلا إذن وكانت تعمل بيدها وتتصدق‏.‏

أخبرنا عبد اللهّ بن علي المقرىء ومحمد بن ناصر الحافظ قالا‏:‏ أخبرنا طراد بن محمد أخبرنا علي بن محمد بن بشران حدَثنا ابن صفوان حدًثنا أبو بكر القرشي قال‏:‏ حدَثنا يزيد بن هارون عن محمد بن عمر قال‏:‏ حدَّثني يزيد بن خصيفة عن عبد اللّه بن رافع عن برزة بنت رافع قالت‏:‏ لما جاء العطاء بعث عمر رضي الله عنه إلى زينب بنت جحش بالذي لها فلما دخل عليها قالت‏:‏ غفر اللهّ لعمر لغيري من أخواتي كان أقوى على قسم هذا مني‏.‏

قالوا‏:‏ هذا كله لك‏.‏

فقالت‏:‏ سبحان الله‏.‏

واستترت دونه بثوب وقالت‏:‏ صبّوهُ واطرحوا عليه ثوبًا‏.‏

وقالت لي‏:‏ أدخلي يدك فاقبضي منه قبضة فاذهبي بها إلى فلان وإلى فلان من أيتامها وذوي رحمها فقسمته حتى بقيِت منه بقية فقالت لها برزة‏:‏ غفر اللهّ لك واللّه لقد كان لنا في هذا حظ قالت‏:‏ فلكم ما تحت الثوب‏.‏

قالت‏:‏ فرفعنا الثوب فوجدنا خمسة وثمانين درهمًا ثم رفعت يديها فقالت‏:‏ اللهم لا يدركني عطاء لعمر بعد عامي هذا فماتت قبل الحول‏.‏

أنبأنا أبو بكر بن عبد الباقي قال‏:‏ أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف أخبرنا الحسين بن الفهم حدَّثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدِّثني محمد بن عبد اللّه عن الزهري عن سالم عن أبيه قال‏:‏ قال رسول اللهّ صلى الله عليه وسلم وهو جالس مع نسائه‏:‏ ‏ «‏ أطولكن باعًا أسرعكن لحوقًا بي ‏» ‏ فكن يتطاولن إلى الشيء إنما عنى رسول اللهّ صلى الله عليه وسلم بذلك الصدقة‏.‏

وكانت زينب امرأ صيعًا وكانت تتصدق به وكانت أسرع نسائه به لحوقًا‏.‏

قال محمد بن عمر‏:‏ وحدَّثني موسى بن عمران عن عاصم بن عبد اللهّ عن عبد اللهّ بن عامر بن ربيعة قال‏:‏ رأيت عمر بن الخطاب رضي اللهّ عنه صلى على زينب بنت جحش سنة عشرين في يوم صائف ورأيت ثوبًا مُدَّ على قبرها وعمر قائم والأكابر من أصحاب رسول اللهّ صلى الله عليه وسلم قيام فأمر عمر محمد بن عبد اللّه بن جحش وأسامة بن زيد وعبد اللهّ بن أبي أحمد بن جحش ومحمد بن طلحة وهو ابن أختها فنزلوا من قبرها‏.‏

قالوا‏:‏ وتوفيت بنت ثلاث وخمسين سنة‏.‏

سعيد بن عامر بن حذيم بن سلامان‏.‏

أسلم قبل خيبر وشهدها مع رسول اللّه صلى الله عليه وسلم وما بعدها‏.‏

أخبرنا أبو بكر محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ حدَّثنا ابن سعد قال‏:‏ حدَّثنا مالك بن إسماعيل أبو غسان النهدي قال‏:‏ حدَّثنا مسعود بن سعد الجعفي قال‏:‏ حدَّثنا يزيد بن أبي زياد عن عبد الرحمن بن سابط قال‏:‏ أرسل عمر إلى سعيد بن عامر فقال‏:‏ إنا مستعملوك على هؤلاء تسير بهم إلى أرض العدو فتجاهد بهم‏.‏

فقال‏:‏ يا عمر لا تفتني فقال عمر‏:‏ واللهّ لا أدعكم جعلتموها في عنقي ثم تخليتم مني إنما أبعثك على قوم لست بأفضلهم ولست أبعثك لتضرب أبشارهم ولا تنتهك أعراضهم ولكن تجاهد بهم عدوهم وتقسم بينهم فيهم‏.‏

فقال‏:‏ اتق الله يا عمر أحب لأهل الإسلام ما تحب لنفسك وحض العمرات إلى الحق حيث علمته ولا تخش من اللّه لومة لائم‏.‏

فقال عمر‏:‏ ويحك يا سعيد ومن يطق هذا فقال‏:‏ من وضع اللّه في عنقه مثل الذي وضع في عنقك إنما عليك أن تأمر فيُطاع أمرك أو تترك فيكون لك الحجة‏.‏

فقال عمر‏:‏ إنا سنجعل لك رزقًا‏.‏

قال‏:‏ لقد أعطيت ما يكفيني دونه يعني عطاءه وما أنا بمزداد من مال المسلمين شيئًا‏.‏

قال‏:‏ وكان إذا خرج عطاؤه نظر إلى قوت أهله من طعامهم وكسوتهم وما يصلحهم فيعزله وينظر إلى بقيته فيتصدق به فيقول أهله‏:‏ أين بقية المال فيقول‏:‏ أقرضته‏.‏

قال‏:‏ فأتاه نفر من قومه فقالوا‏:‏ لولا أن لأهلك عليك حقًا وإن لأصهارك عليك حقًا وإن لقومك عليك حقًا‏.‏

فقال‏:‏ ما استأثر عليهم أن يرى لمع أيديهم وما أنا بطالب أو ملتمس رضى أحد من الناس بطلبي الحور العين الذي لو اطلعت واحدة منهن لأشرقت لها الأرض كما تشرق الشمس وما أنا بمستخلف عن العتق الأول بعد أن سمعت رسول اللّه صلى الله عليه وسلم يقول‏:‏ ‏ «‏ يجيء فقراء المهاجرين يزفون كما يزف الحمام قال‏:‏ فيقال لهم‏:‏ قفوا للحساب‏.‏

فيقولون‏:‏ واللِّه ما تركنا شيئًا يحاسب به‏.‏

فيقول اللّه عز وجل‏:‏ صدق عبادي‏.‏

فيدخلون الجنة أقبل الناس بسبعين عامًا ‏» ‏‏.‏

أخبرنا عبد الوهاب بن المبارك أخبرنا أحمد بن أحمد أخبرنا أحمد بن عبد اللّه الأصبهاني حدَّثنا محمد بن عبد اللّه حدَثنا الحسن بن علي الطوسي حدَّثنا محمد بن عبد الكريم العبدي حدَّثنا الهيثم بن علي حدَّثنا ثور بن يزيد حدَثنا خالد بن معدان قال‏:‏ استعمل عمر بن الخطاب بحمص سعيد بن عامر بن حذيم فلما قدم عمر حمص قال‏:‏ يا أهل حمص كيف وجدتم عاملكم فشكوه إليه وكان يقال لحمص الكويفة الصغرى لشكايتهم العمال قالوا‏:‏ فشكوا أربعًا‏:‏ لا يخرج إلينا حتى يتعالى النهار‏.‏

قال‏:‏ أعظم بها‏.‏

قال‏:‏ وماذا قالوا‏:‏ لا يجيب أحدًا بالليل‏.‏

قال‏:‏ وعظيمة‏.‏

قال‏:‏ وماذا قالوا‏:‏ وله يوم في الشهر لا يخرج فيه إلينا قال‏:‏ عظيمة‏.‏

قال‏:‏ وماذا قالوا‏:‏ يغبط الغبطة بين الأيام أي تأخذه موتة قال‏:‏ فجمع عمر بينهم وبينه وقال‏:‏ اللهم لا يُقبل رأي فيه اليوم ما تشكون منه‏.‏

قال‏:‏ ولا يخرج إلينا حتى يتعالى النهار‏.‏

قال‏:‏ واللّه إن كنت لأكره ذكره ليس لي ولأهلي خادم فأعجن عجيني ثم أجلس حتى يختمر ثم أخبز خبزي ثم أتوضأ ثم أخرج إليهم‏.‏

فقال‏:‏ ما تشكون منه فقالوا‏:‏ لا يجيب أحدًا بالليل‏.‏

قال‏:‏ ما يقولون‏.‏

قال‏:‏ إن كنت لأكره ذكره إني جعلت النهار لهم والليل للّه عز وجل‏.‏

قال‏:‏ وما تشكون منه قالوا‏:‏ إن له يومًا في الشهر لا يخرج إلينا فيه‏.‏

قال‏:‏ ما يقولون‏.‏

قال‏:‏ ليس لي خادم يغسل ثيابي ولا لي ثياب أبدلها فأجلس حتى تجف ثم أدلكها ثم أخرج إليهم من آخر النهار‏.‏

قال‏:‏ ما تشكون منه قالوا‏:‏ يغبط الغبطة بين الأيام‏.‏

قال‏:‏ ما يقولون‏.‏

قال‏:‏ شهدت مصرع حبيب الأنصاري بمكة وقد بضعت قريش لحمه ثم حملوه على جدعهِ فقالوا‏:‏ أتحب أن محمدًا مكانك قال‏:‏ والله ما أحب أني في أهلي وولدي وأن محمدًا أشيك بشوكة‏.‏

ثم نادى‏:‏ يا محمد ما ذكرت ذلك اليوم وتركي نصرته في تلك الحال وأنا مشرك لا أؤمن باللّه العظيم إلا ظننتَ أن اللّه لا يغفر لي ذلك الذنب أبدًا فتصيبني تلك الغبطة‏.‏

فقال عمر‏:‏ الحمد للّه الذي لم يقبل فراستي‏.‏

فبعث إليه بألف دينار وقال‏:‏ استعن بها على أمرك‏.‏

فقالت امرأته‏:‏ الحمد للهّ الذي أغنانا عن خدمتك‏.‏

فقال لها‏:‏ فهل لك في خير من ذلك ندفعها إلى مَنْ يأتينا بها أحوج ما يكون إليها‏.‏

قالت‏:‏ نعم‏.‏

فدعى رجلًا من أهله يثق به فصرَّرها صُررًا ثم قال‏:‏ انطلق بهذه إلى أرملة آل فلان وإلى يتيم آل فلان وإلى مسكين آل فلان وإلى مبتلى آل فلان فبقيت منها ذهبية فقال‏:‏ انفقي هذه‏.‏

ثم عاد إلى عمله‏.‏

فقالت‏:‏ ألا تشتري لنا خادمأ ما فعل ذلك المال‏!‏ قال‏:‏ سيأتيك أحوج ما تكونين‏.‏

توفي سعيد في هذه السنة‏.‏

عياض بن غنم بن زهير الفهري‏.‏

شهد الحديبية مع رسول اللّه صلى الله عليه وسلم وحضر فتح المدائن مع سعد بن أبي وقاص وفتح فتوحًا كثيرة ببلاد الشام ونواحي الجزيرة ولما احتضر أبو عبيدة بالشام ولى عياض بن غنم عمله فأقره عمر بن الخطاب رضي الله عنه وبعثه سعد إلى الجزيرة فنزل بجنده على الرها فصالحه أهلها على الجزية وصالحت حران حيث صالحت الرها فكان فتح الجزيرة والرها وحران والرقة على يده في سنة ثمان عشرة وكتب لهم كتابًا وكان جودًا فقيل لعمر‏:‏ إنه يبذر المال‏.‏

فقال‏:‏ إن سماحه في ذات يده فإذا بلغ مال اللّه لم يعط منه شيئًا فلا أعزل مَنْ ولاّ أبو عبيدة‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدّثني الأزهري حدَثنا أحمد بن إبراهيم حدَّثنا أحمد بن سليمان الطوسي حدَّثنا الزبير بن بكار قال‏:‏ كان عياض بن غنم شريفًا وله فتوح بنواحي الجزيرة‏.‏

في زمان عمر وهو أول من أجاز الدرب إلى أرض الروم‏.‏

أنبأنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَّثني أبو بكر بن عبد اللّه عن موسى بن عقبة قال‏:‏ لما ولي عياض بن غنم قدم عليه نفر من أهل بيته يطلبون صلته فلقيهم بالبشر وأنزلهم وأكرمهم فأقاموا أيامًا ثم كلموه في الصلة وأخبروه بما لقوه من المشقة في السفر رجاء صلته فأعطى كل رجل منهم عشرة دنانير وكانوا خمسة فردّوها وتسخطوا ونالوا منه فقال‏:‏ أي بني عم واللّه ما أنكر قرابتكم ولا حقكم ولا بعد شقتكم ولكن واللّه ما خلصت إلى ما وصلتكم به إلا ببيع خادمي وبيع ما لا غنى لي عنه فاعذروا‏.‏

قالوا‏:‏ واللّه ما عذرك الله فإنك والي نصف الشام وتعطي الرجل منا ما جهده يبلغه إلى أهله‏.‏

قال‏:‏ فتأمرونني أن أسرق مال اللّه فواللّه لئن أشق بالمنشار أحبّ إليّ من أن أخون فلسًا أو أتعدى‏.‏

قالوا‏:‏ عذرناك في ذات يدك فَوَلَنا أعمالأ من أعمالك نؤدي ما يؤدي الناس إليك ونصيب من المنفعة ما يصيبون فأنت تعرف حالنا وأنا ليس نعدو ما جعلت لنا‏.‏

قال‏:‏ والله لأني أعرفكم بالفضل والخير ولكن يبلغ عمر أني ولَيت نفرًا من قومي فيلومني‏.‏

قالوا‏:‏ فقد ولَّاك أبو عبيدة وأنت منه في القرابة بحيث أنت فانفذ ذلك عمر فلو وليتنا أنفذه‏.‏

قال‏:‏ إني لست عند عمر كأبي عبيدة‏.‏

فمضوا لائمين له‏.‏

ومات ولا مال له ولا عليه دين لأحدٍ سنة عشرين وهو ابن ستين سنة‏.‏

مالك بن التيهان أبو الهيثم كان يكره الأصنام في الجاهلية ويقول بالتوحيد هو وأسعد بن زرارة وكان أول من أسلم من الأنصار الذين لقوا رسول اللّه صلى الله عليه وسلم بمكة ثم شهد العقبة مع السبعين وهو أحد النقباء الاثني عشر شهد بدرًا والمشاهد كلها مع رسول اللّه صلى الله عليه وسلم وبعثه رسول اللّه صلى الله عليه وسلم إلى خيبر خارصًا‏.‏

وتوفي بالمدينة في هذه السنة‏.‏

هرقل ملك الروم‏.‏

وقد سبقت أخباره ومكاتبة الرسول صلى الله عليه وسلم إياه وغير ذلك‏.‏

أم ورقة بنت الحارث أسلمت وبايعتَ رسول اللّه صلى الله عليه وسلم وكانت قد جمعت القرآن وأمرها النبي صلى الله عليه وسلم أن تَؤُمَّ أهل دارها فكانت تَؤُمهم‏.‏

أخبرنا محمد بن عبد الباقي بن سليمان قال‏:‏ أخبرنا أحمد بن أحمد الحداد قال‏:‏ أخبرنا أحمد بن عبد اللّه الحافظ قال‏:‏ حدَّثنا أبو علي محمد بن أحمد بن الحسن قال‏:‏ حدَّثنا إسحاق الحربي قال‏:‏ حدَّثنا أبو نعيم قال‏:‏ حدَّثنا الوليد بن جميع قال‏:‏ حدَّثتني جدتي عن أمها أم ورقة بنت عبد اللهّ بن الحارث الأنصارية وكان رسول اللّه صلى الله عليه وسلم يزورها ويسميها الشهيدة وكانت قد جمعت القرآن وكان رسول اللّه صلى الله عليه وسلم حين غزا بدرًا قالت له‏:‏ ائذن لي فأخرج معك وأداوي جرحاكم وأمرض مرضاكم لعل الله يهدي لي الشهادة‏.‏

قال‏:‏ إن اللّه عز وجل مهدٍ لك الشهادة حتى عدى عليها جارية وغلام لها كانت قد دبّرتهما فقتلاها في إمارة عمر رضي الله عنه فقال عمر‏:‏ صدق رسول الله صلى الله عليه وسلم كان يقول‏:‏ انطلقوا بنا نزور الشهيدة‏.‏


ثم دخلت سنة احدى وعشرين

ثم دخلت سنة احدى وعشرين
فمن الحوادث فيها‏:‏


أن عمر أمر جيوش العراق بطلب جيوش فارس

أن عمر أمر جيوش العراق بطلب جيوش فارس
فبعث بعضهم إلى كرمان وأصبهان وقد قيل‏:‏ إنما كان ذلك في سنة ثمان عشرة‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور قال‏:‏ أخبرنا المخلص قال‏:‏ حدًثنا السري بن يحيى قال‏:‏ حدَّثنا شعيب قال‏:‏ حدَثنا سيف عن محمد والمهلب وطلحة وعمرو وسعيد قالوا‏:‏ لما رأى عمر رضي اللّه عنه يزدجرد يبعث عليه في كل عام حربًا وقيل لا يزال على هذا الدأب حتى يخرج من مملكته أذن للناس في الانسياح في أرض العجم حتى يغلبوا يزدجرد على ما كان في يد كسرى فوجه الأمراء من أهل البصرة عند عمر فمنها‏:‏ أبو النعيم بن مقرن وأمره بالمسير إلى همدان وقد كان أهلها كفروا بعد الصلح وقالوا له‏:‏ إن فتح الله عليك والي ما وراءك كذلك إلى خراسان وبعث عتبة بن فرقد وبكير بن عبد الله وعقد لهما على أذربيجان وبعث إلى عبد الله بلواء وأمره أن يسير إلى أصبهان وأمده بأبي موسى من البصرة فالتقى المسلمون ومقدمة المشركين برستاق من رساتيق أصبهان فاقتتلوا قتالأ شديدًا فانهزم أهل أصبهان وصالحوا‏.‏

وفي هذه السنة‏:‏


ولى عمر عمَارًا الكوفة

ولى عمر عمَارًا الكوفة
وابن مسعود بيت مالها وعثمان بن حنيف مساحة الأرض‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏.‏

أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا وكيع بن الجراح عن سفيان عن أبي إسحاق عن حارثة بن مصرف قال‏:‏ قرىء علينا كتاب عمر بن الخطاب‏:‏ أما بعد فإني قد بعثت إليكم عمار بن ياسر أميرًا وابن مسعود معلمًا ووزيرًا وجعلتَ أبن مسعود على بيت مالكم وإنهما لمن النجباء من أصحاب محمد صلى الله عليه وسلم من أهل بدر فاسمعوا لهما وأطيعوا واقتدوا بهما وقد آثرتكم بابن أم عبدٍ على نفسي وبعثت عثمان بن حنيف على السواد ورزقتهما كل يوم شاة فاجعلوا شطرها وبطنها لعمار وفي رواية أخرى‏:‏ ووليت حذيفة بن اليمان ما سقت دجلة ووليت عثمان بن حنيف الفرات وما سقى أذربيجان فاجعلوا الشطر الثاني بين هؤلاء الثلاثة‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ بعث عمر بن الخطاب رضي اللهّ عنه عثمان بن حنيف إلى العراق عاملًا وأمره بمساحة سقي الفرات فمسح الكور والطساسيج بالجانب الغربي من دجلة وكان كور فيروز وهي طسوج الأنبار وكان أول السواد شربًا من الفرات ثم طسوج مسكن وهو أول حدود السواد في الجانب الغربي من دجلة وشربه من دجيل ويتلوه طسوج قطربل وشربه أيضًا من دجيل ثم طسوج بادرويا وهو طسوج مدينة السلام وكان أجل طساسيج السواد جميعًا وكان كل طسوج يتقلده فيما يقدم عامل واحد سوى طسوج بادرويا فإنه كان يتقلده عاملان لجلالته وكثرة ارتفاعه ولم يزل خطيرًا عند الفرس ومقدمًا على ما سواه وورد عثمان بن حنيف المدائن في حال ولايته أخبرنا عبد الرحمن بن القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب أخبرنا الحسن بن أبي بكر أخبرنا عبد اللهّ بن إسحاق البصري أخبرنا علي بن عبد العزيز حدَّثنا أبو عبد اللهّ حدَثنا الأنصاري محمد بن عبد الله عن سعيد بن أبي عروبة عن قتادة عن أبي مجلز‏:‏ أن عمر بن الخطاب رضي الله عنه بعث عمار بن ياسر إلى أهل الكوفة على صلاتهم وجيوشهم وعبد اللهّ بن مسعود على قضائهم وبيت مالهم عثمان بن حنيف على مساحة الأرض ثم فرض لهم في كل يوم شاة شطرها وسواقطها لعمار والشطر الآخر بين هذين الرجلين ثم قال‏:‏ ما أوى قرية يؤخذ منها كل يوم شاة إلا سريعًا في خرابها‏.‏

قال‏:‏ ومسح عثمان بن حنيف الأرض فجعل على جريب الكرم عشرة دراهم وعلى جريب النخل خمسة دراهم وعلى جريب القصب ستة دراهم وعلى جريب البر أربعة دراهم وعلى جريب الشعير درهمين‏.‏

قال أبو عبيِد‏:‏ وحدَّثنا إسماعيل بن مجالد عن أبيه عن الشعبي‏:‏ أن عمر رضي اللّه عنه بعث عثمان بن حنيف فمسحِ السواد فوجده ستة وثلاثين ألف ألف جريب فوضع على كل جريب درهمًا وقفيزاَ‏.‏

قال أبو عبيد‏:‏ وأرى هذا الحديث هو المحفوظ‏.‏

ويقال إن حد السواد الذي وقعت عليه المساحة من لدن تخوم الموصل مادًا من الماء إلى ساحل البحرين من بلاد عبادان وشرقي دجلة هذا طوله‏.‏

وأما عرضه‏:‏ فحده منقطع الجبل من أرض حلوان إلى منتهى طرف القادسية المتصل بالعذيب من أرض العرب فهذا حدود السواد وعليها الخراج وقع‏.‏

وفي رواية أبي مجلز قال‏:‏ بعث عمر بن الخطاب عثمان بن حنيف على خراج السواد ورزقه كل يوم ربع شاة وخمسة دراهم وأمره أن يمسح السواد عامره وغامره ولا يمسح سبخه ولا تلاله ولا أجده ولا مستنقع ماء وما لا يبلغه الماء فمسح كل شيء دون الجبل يعني جبل حلوان إلى أرض العرب وهو أسفل الفرات وكتب إلى عمر‏:‏ إني وجدت كل شيء بلغه الماء من عامر وغامر ستة وثلاثين ألف ألف جريب وكان ذراع عمر الذي مسح به السواد ذراعًا وقبضة والإبهام مضجعة‏.‏

وكتب إليه عمر‏:‏ أن أفرض على كل جريب عامر أو غامر عمله صاحبه أو لم يعمله درهمًا وقفيزًا وفرض على الكروم كل جريب عشرة دراهم وعلى الرطاب خمسة دراهم وأطعمهم النخل والشجر فقال‏:‏ هذا قوة لهمِ على عمارة بلادهم وفرض على رقاب أهل الذمة على الموسر ثمانية وأربعين درهماَ وعلى من دون ذلك أربعة وعشرين وعلى من لا يجد اثني عشر درهمًا فحمل من خراج سواد الكوفة إلى عمر في أول سنة ستة وثمانون ألف ألف درهم وحمل من قابل عشرون ومائة ألف ألف درهم فلم يزل على ذلك‏.‏

قال المؤلف‏:‏ وقد ذكرنا أن مقدار هذا الطول مائة وخمسة وعشرون فرسخًا وقدو العرض ثمانون فرسخًا فجبى السواد مائة ألف ألف وثمانية وعشرين ألف ألف وجباه عمر بن عبد العزيز مائة ألف ألف درهم وأربعة وعشرون ألف ألف درهم بعد أن جباه الحجاج بظلمه وعسفه مائة ألف ألف وثمانية عشر ألف ألف درهم وكان الحجاج قد منع ذبح البقر ليكثر الحرث‏.‏

فقال الشاعر‏:‏

شكونا إليهِ خراب السوادِ ** فحرَّم فينا لحُومَ البَقر

وقد كان هذا السواد يجبي في زمان الأكاسرة مائة ألف ألف وخمسين ألف ألف درهم وكان خراج مصر في أيام فرعون ستة وتسعين ألف ألف دينار فجباها عبد اللّه بن الحبحاب في أيام بني أمية ألفي ألف وسبع مائة ألف وثلاثة وعشرين ألفأ وثمانمائة وسبع دنانير وحمل منها عيسى بن موسى في أيام بني العباس ألفي ألف ومائة ألف وثمانين ألف دينار‏.‏

وإنما سمي سوادأ لأن العرب حين جاءوا نظروا إلى مثل الليل من النخل والشجر والماء فسمُوه سوادًا‏.‏

وذكر بعض أهل العلم أن الفرس كانت تجبي خراج فارس أربعين ألف ألف مثقال لأنها بلاد ضيقة وتجبي كرمان لكثرة عيونها وقنبها ستين ألف ألف مثقال لأنها كثيرة العيون وتجبي خوزستان خمسين ألف ألف درهم والسواد مائة ألف ألف وخمسين ألف ألف درهم والجبل والري إلى حلوان ثلاثين ألف ألف سوى خراسان ويخففون الخراج على الأطراف‏.‏

وذكر بعض العلماء أنه كان خراج مصر ألف ألف وسبعمائة ألف دينار وخراج قنسرين والعواصم أربعمائة ألف دينار وخراج وفي هذه السنة‏:‏ ضربت الدراهم على نقش الكسروية وعلى تلك السكك بأعيانها إلا أنه جعل فيها اسم الله فبعضها كتب فيه الحمد لله وبعضها محمد رسول الله صلى الله عليه وسلم وبعضها إلا إله إلا الله وبعضها عمر‏.‏

وفيها‏:‏ سار عمرو بن العاص إلى طرابلس وهي برقة وصالح أهلها على ثلاثة عشر ألف دينار‏.‏

وفيها‏:‏ حج عمر بن الخطاب بالناس وخلف على المدينة زيد بن ثابت‏.‏

وفيها‏:‏ ولد الحسن البصري وعامر الشعبي‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
جعال بن سراقة الضمري

ويقال‏:‏ جُعيل وغير النبي صلى الله عليه وسلم إسمه فسمَاهُ عمر‏.‏

وكان دميمًا قبيح الخلق إلا أنه كان رجلًا صالحًا أسلم قديمًا وشهد أحدًا والمشاهد بعدها وبعثه رسول الله صلى الله عليه وسلم بشيرًا إلى المدينة بسلامتهم في غزاة ذات الرقاع ولما قسم رسول الله صلى الله عليه وسلم غنائمِ حنين قال سعد بن أبي وقاص‏:‏ يا رسول اللّه أعطيت الأقرع وعيينة وتركت جعيلاَ‏!‏ فقال‏:‏ ‏ «‏ والذي نفسي بيده لجعيل خير من طلاع الأرض كلها مثل عيينة والأقرع ولكني تألفتهما ليسلما ووكلت جعيل بن سراقة إلى إسلامه ‏» ‏ حممه‏.‏

أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قالت‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ قال حميد بن عبد الرحمن كان رجل يقال له حممة من أصحاب رسول اللهّ صلى الله عليه وسلم خرج إلى أصبهان غازيَاَ وفتحت في خلافة عمر فقال‏:‏ اللهم إن حممة يزعم أنه يحب لقاءك فإن كان صادقًا فاعزم عليه بصدقه وإن كان كاذبًا فاعزم له عليه وإن كره اللهم لا تردّ حممة في سفره هذا‏.‏

فمات بأصبهان فقام أبو موسى فقال‏:‏ ألا إنا واللّه ما سمعنا من نبيكم وما بلغ علمنا إلا أن حممة شهيد رحمه اللهّ‏.‏


خالد بن الوليد

خالد بن الوليد
ابن المغيرة بن عبد اللّه بن عمر بن مخزوم أبو سليمان رضي اللّه عنه‏.‏

وأمه عصماء وهي لبابة الصغرى بنت الحارث بن حرب وهي أخت أم الفضل بنت الحارث بن عبد المطلب أم بني العباس بن عبد المطلب رضي اللهّ عنه‏.‏

أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد‏.‏

قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَّثني يحيى بن المغيرة بن عبد الرحمن بن الحارث قال‏:‏ سمعت أبي يحدث قال‏:‏ قال خالد بن الوليد‏:‏ لما أراد اللّه بي ما أراد من الخير قذف في قلبي حًبّ الإسلام وحضرني رشدي فقلت‏:‏ قد شهدت هذه المواطن كلها على محمد وليس موطن أشهده إلا انصرفت وأنا أرى في نفسي إلى موضع في عريني وأن محمدآَ سيظهر ودافعته قريش بالرماح يوم الحديبية وقلت‏:‏ أين أذهب‏.‏

وقلت‏:‏ أخرج إلى هرقل ثم قلت‏:‏ أخرج من ديني إلى نصرانية أو إلى يهودية فأقيم مع العجم تابعاَ لها مع عيب ذلك عليّ ودخل رسول اللهّ صلى الله عليه وسلم مكة عام القضية فتغيبت فكتب إليً أخي‏:‏ لم أر أعجب من ذهاب رأيك عن الإسلام وعقله عقلك ومثل الإسلام جهله أحد وقد سألني رسول اللهّ صلى الله عليه وسلم عنك فقال‏:‏ أين خالد فقلتَ‏:‏ يأتي الله به‏.‏

فقال‏:‏ ‏ «‏ ما مثل خالد جهل الإسلام ‏» ‏ فاستدرك يا أخي ما فاتك‏.‏

فلما جاءني كتابه نشطت للخروج وزادني رغبة في الإسلام وسرتني مقالة النبي صلى الله عليه وسلم وأرى في المنام كأني في بلاد ضيقة جدبة فخرجت إلى بلد أخضر واسع فقلت‏:‏ إن هذه لرؤيا فذكرت بعد لأبي بكر فقال لي‏:‏ هو مخرجك الذي هداك اللهّ فيه إلى الإسلام والضيق‏:‏ الشرك‏.‏

فأجمعت الخروج إلى رسول الله صلى الله عليه وسلم وطلبت مَنْ أصاحب فلقيت عثمان بن طلحة فذكرت له الذي أريد فأسرع الإجابة وخرجنا جميعًا فأدلجنا سحرًا فلما كنا بالهدة إذا عمرو بن العاص فقال‏:‏ مرحبًا بالقوم فقلنا‏:‏ وبك‏.‏

قال‏:‏ أين مسيركم فأخبرناه وأخبرنا أنه يريد رسول الله صلى الله عليه وسلم من صفر سنة ثمان فلما طلعت على رسول اللّه صلى الله عليه وسلم سلَّمت عليه بالنبوة فردّ علي السلام بوجه طلق فأسلمت فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ قد كنت أرى لك عقلًا رجوت أن لا يسلمك إلا إلى خير ‏» ‏ وبايعت رسول اللهّ صلى الله عليه وسلم وقلت‏:‏ استغفر اللّه لي كلما أوضعت فيه من صَدٍّ عن سبيل اللهّ تعالى‏.‏

فقال‏:‏ ‏ «‏ إن الإسلام يجُب ما قبله ‏» ‏ ثم استغفر لي وتقدم عمرو وعثمان بن طلحة فأسلما فواللّه ما كان رسولَ اللهّ صلى الله عليه وسلم من يوم أسلمت يعدل بي أحدأ من أصحابه فيما يَجْزيه‏.‏

قال محمد بن عمر‏:‏ وحدًثني إسماعيل بن مصعب عن إبراهيم بن يحيى بن زيد بن ثابت قال‏:‏ لما كان يوم مؤتة وقتل الأمراء أخذ اللواء ثابت بن أقرم وجعل يصيح‏:‏ يال الانصار‏.‏

فجعل الناس يثبون إليه فنظر إلى خالد بن الوليد فقال‏:‏ خذ اللواء يا أبا سليمان‏.‏

فقال‏:‏ لا آخذه أنت أحق به لك سن وقد شهدت بدرأ‏.‏

قال ثابت‏:‏ خذه أيها الرجل فوالله ما أخذته إلا لك وقال ثابت للناس‏:‏ اصطلحتم على خالد‏.‏

فقالوا‏:‏ نعم‏.‏

فأخذ خالد اللواء فحمله‏.‏

قال محمد بن سعد‏:‏ وأخبرنا وكيع عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال‏:‏ سمعت خالد بن الوليد يقول‏:‏ لقد انقطع في يدي يوم مؤتة تسعة أسياف وصبرت في يدي صفحة ثمانية‏.‏

قال علماء السير‏:‏ دخل خالد بن الوليد يوم الفتح من الليط فوجد جمعًا من قريش يمنعونه الدخول فقاتلهم فقال رسول اللهّ صلى الله عليه وسلم‏:‏ ‏ «‏ ألم أنه عن القتال لما فقيل‏:‏ خالد قوتل فقاتل‏.‏

فقال رسول اللهّ صلى الله عليه وسلم‏:‏ ‏» ‏ قضاء اللّه خير ‏ «‏‏.‏

وخرج خالد مع رسول الله صلى الله عليه وسلم إلى حنين وإلى تبوك ثم بعثه إلى أكيدر دومة وخرج معه في حجة الوداع فلما حلق رسول الله صلى الله عليه وسلم رأسه أعطاه ناصيته فكانت في مقدمة قلنسوته فكان لا يلقى أحدأ إلا هزمه‏.‏

وسمَّاه رسول الله صلى الله عليه وسلم ‏» ‏ سيف الله ‏ «‏‏.‏

وقد سبق ذكر أحواله في المجاهدات وكان شجاعًا فكان يقول‏:‏ لا أدري من أي يوميّ أفرّ من يوم أراد اللّه أن يهدي لي فيه شهادة أو من يوم أراد أن يهدي لي فيه كرامة‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن عبد اللّه قال‏:‏ حدَثنا السري بن يحيى قال‏:‏ حدَّثنا شعيب قال‏:‏ حدَّثنا سيف عن مبشر عن سالم قال‏:‏ حج عمر واشتكى خالد بعده وهو خارج من المدينة زائرأ لأمه فقال لها‏:‏ احذروني إلى مهاجرتي فقدمت به المدينة ومرضته فلما ثقل وأطل عمر لقيه لاقٍ على مسيرة ثلاث صادرًا عن حجه فقال له عمر‏:‏ مَهْيَم‏.‏

فقال‏:‏ خالد بن الوليد‏.‏

لما به‏.‏

فطوى ثلاثًا في ليلة فأدركه حين قضى فرق عليه واسترجع وجلس ببابه حتى جُهز وبكته البواكي فقيل لعمر‏:‏ ألا تسمع‏!‏ ألا تنهاهن فقال‏:‏ وما على قريش أن يبكين أبا سليمان ما لم يكن نقع أو لقلقة - النقع‏:‏ الشق‏.‏

أنتَ خيرٌ من ألف ألفٍ من الناس إذا ما كبت وجُوه الرجال أشجاع فأنت أشجع من ليث عرين جهم أبي أشبال أجواد فأنت أجود من سيل دياس يسيل بين الجبال فقال عمر‏:‏ مَنْ هذه‏.‏

فقيل‏:‏ أمه‏.‏

فقال‏:‏ أمه والهًا له - ثلاثًا - هل قامت النساء عن مثل خالد‏.‏

وكان عمر يتمثل في طيّه تلك الثلاث في ليلة وبعد ما قدم‏:‏ تبكي ما وصلت به الندامى ولا تبكي فوارس كالجبال أولئك إن بكيتَ أشد فقد أمن إلا ذهاب والفكر الحلال تمنى بعدهم قوم مداهم فلم يدنو الأسباب الكمال وهذا الحديث يدل على أنه مات بالمدينة‏.‏

وقال الواقدي‏:‏ مات بحمص ودفن في قرية على ميل من حمص‏.‏

قالوا‏:‏ ووصَّى إلى عمر فقدم عليه بالوصيّة فقبلها‏.‏

أنبأنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا عبد العزيز بن الحسن بن إسماعيل بن الضراب قال‏:‏ أخبرنا أبي قال‏:‏ حدَّثنا أحمد بن مروان المالكي قال‏:‏ حدَّثنا الحارث بن أبي أسامة قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ حدَثنا الواقدي عن عبد الرحمن بن أبي الزناد‏:‏ أن خالد بن الوليد لما حضرته الوفاة بكى وقال‏:‏ لقد لقيت كذا وكذا زحفًا وما في جسدي شبر إلا وفيه ضربة بسيف أو رمية بسهم أو طعنة برمح وها أنا أموت على فراشي حتف أنفي كما يموت العير فلا نامت عين الجبناء‏.‏

عمير بن سعد بن عبيد بن النعمان بن قيس

فأما أبوه فشهد بدرًا ويقال له‏:‏ سعد القارىء‏.‏

ويروي الكوفيون أنه أبو زيد الذي جمع القرآن على عهد رسول اللهّ صلى الله عليه وسلم‏.‏

وقتل سعد بالقادسية شهيدًا‏.‏

وأما عمير فصحب رسول اللهّ صلى الله عليه وسلم وولَّاه عمر حمص وكان يقال له‏:‏ نسيج وحده‏.‏

أخبرنا عبد الوهاب بن المبارك الأنماطي قال‏:‏ أخبرنا أبو الفضل أحمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ حدَّثنا سليمان بن أحمد قال‏:‏ أخبرنا محمد بن المرزبان قال‏:‏ حدَّثنا محمد بن حكيم الرازي قال‏:‏ حدَّثنا عبد الملك بن هارون بن عنترة قال‏:‏ حدَّثني أبي عن جدي عن عمير بن سعد قال‏:‏ بعثه عمر بن الخطاب عاملًا على حمص فمكث حولًا لا يأتيه خبره فقال عمر لكاتبه‏:‏ اكتب إلى عمير فواللهّ ما أراه إلا قد خاننا‏:‏ ‏» ‏ إذا جاءك كتابي هذا فاقبل وأقبل بما جبيت من فيء المسلمين حين تنظر في كتابي هذا ‏"‏‏.‏

قال‏:‏ فأخذ عمير جرابه فجعل فيه زاده وقصعته وعلق أدواته فأخذ عنزته ثم أقبل يمشي من حمص حتى دخل المدينة وقد شحب لونه وأغبر وجهه وطال شعره فدخل على عمر فقال‏:‏ السلام عليك يا أمير المؤمنين ورحمة اللّه‏.‏

قال عمر‏:‏ ما شأنك‏.‏

فقال عمير‏:‏ ما ترى من شأني أليس تراني صحيح البدن ظاهر الدَّم معي الدنيا أجرها بقرنها‏.‏

قال‏:‏ وما معك‏.‏

فظن عمر أنه قد جاء بمال‏.‏

فقال‏:‏ معي جرابي أجعل فيه زادي وقصعتي آكل فيها وأغسل فيها رأسي وثيابي وإداوتي أحمل فيها وضوئي وشرابي وعنزتي أتوكأ عليها وأجاهد بها عدواَ إن عرض لي فواللّه ما الدنيا إلا نفع لمتاعي قال عمر‏:‏ فجئت تمشي‏.‏

قال‏:‏ نعم قال‏:‏ أما كان لك أحد يتبرع لك بدابة تركبها‏.‏

قال‏:‏ ما فعلوه وما سألتهم ذلك‏.‏

فقال عمر‏:‏ بئس المسلمين خرجت من عندهم‏.‏

فقال عمير‏:‏ اتق الله يا عمر قد نهاك اللّه عن الغيبة وقد رأيتهم يصلون صلاة الغداة‏.‏

قال عمر‏:‏ بعثتك وأي شيء صنعت‏.‏

فقال‏:‏ وما سؤالك يا أمير المؤمنين‏.‏

فقال‏:‏ سبحان اللهّ‏.‏

فقال عمير‏:‏ أما أني لولا إني أخشى أن أعمل ما أي تك بعثتني حتى أتيت البلد فجمعت صلحاء أهلها فوليتهم جباية فيئهم حتى إذا جمعوه وضعته مواضعه ولو نالك منه شيء لأتيتك به‏.‏

قال‏.‏

فما جئتنا بشيء‏.‏

قال‏:‏ لا‏.‏

قال‏:‏ جددوا لعمير عهدًا‏.‏

قالت‏:‏ إن ذلك لشيء لا عملته لك ولا لأحدٍ بعدك واللهّ ما سلمت بل لم أسلم‏.‏

قلت‏:‏ لنصراني‏.‏

أخزاك اللهّ هذا ما عرضتني له وإن أشقى أيامي يوم خلفت معك‏.‏

ثم استأذنه فأذن له فرجع إلى منزله وبينه وبين المدينة أميال فقال عمر حين انصرف عمير‏:‏ ما أراه إلا قد خاننا‏.‏

فبعث رجلًا يقال له الحارث وأعطاه مائة دينار وقال‏:‏ انطلق إلى عمير حتى تنزل به كأنك ضيف فإن رأيت أثر شيء فأقبل وإن رأيت حالَاَ شديدًا فادفع إليه هذه المائة دينار‏.‏

فانطلق الحارث فإذا هو بعمير جالس يفلي قميصًا إلى جنب الحائط فسلم عليه الرجل فقال له عمير‏:‏ انزل رحمك اللّه‏.‏

فنزل ثم سأله فقال‏:‏ من أين جئت فقال‏:‏ من المدينة‏.‏

قال‏:‏ فكيف تركت أمير المؤمنين قال‏:‏ صالحًا‏.‏

قال‏:‏ فكيف تركت المسلمين‏.‏

قال‏:‏ صالحين‏.‏

قال‏:‏ أليس يقيم الحدود قال‏:‏ بلى ضرب ابنًا له على فاحشة فمات من ضربه‏.‏

قال عمير‏:‏ اللهم أعن عمر فإني لا أعلمه إلا شديدًا حبه لك‏.‏

قال‏:‏ فنزل به ثلاثة أيام وليس لهم إلا قرص من شعير كانوا يَخُصُّونه به ويطوون حتى أتاهم الجهْد‏.‏

فقال له عمير‏:‏ إنك قد أجعتنا فإن رأيت أن تتحول عنا فافعل‏.‏

قال‏:‏ فأخرج الدنانير فدفعها إليه فقال‏:‏ بعث لك أمير المؤمنين فاستعن بها‏.‏

قال‏:‏ فصاح وقال‏:‏ لا حاجة لي فيها رُدّها‏.‏

فقالت له امرأته‏:‏ إن احتجت إليها وإلا فضعها في مواضعها فقال عمير‏:‏ واللهّ ما لي شيء أجعلها فيه‏.‏

فشقت المرأة أسفل درعها فأعطته خرقة فجعلها فيها ثمِ خرج فقسمها بين أبناء الشهداء والفقراء ثم رجع والرسول يظن أنه يعطيه منها شيئاَ‏.‏

فقال له عمير‏:‏ أقرىء مني أمير المؤمنين السلام‏.‏

فرجع الحارث إلى عمر فقال‏:‏ ما رأيتَ قال‏:‏ رأيت حالًا شديدًا‏.‏

قال‏:‏ فما صنع بالدنانير‏.‏

قال‏:‏ لا أدري‏.‏

قال‏:‏ فأقبل إلى عمر فدخل عليه فقال له عمر‏:‏ ما صنعت بالدنانير فقال‏:‏ صنعت ما صنعت وما سؤالك عنها‏.‏

قال‏:‏ أنشدك اللّه إلا ما أخبرتني ما صنعت بها قال‏:‏ قدمتها لنفسي‏.‏

قال‏:‏ رحمك اللّه‏.‏

فأمر له بوسقٍ من طعام وثوبين فقال‏:‏ ما الطعام فلا حاجة لي فيه قد تركت في المنزل صاعين من شعير إلى أن آكل ذلك قد جاء اللّه بالرزق‏.‏

ولم يأخذ الطعام‏.‏

وأما الثوبان فإن أم فلان عارية‏.‏

فأخذهما ورجع إلى منزله فلم يلبث أن هلك - رحمه اللّه - فبلغ ذلك عمر فشق عليه وترحم عليه وخرج يمشي معه ومعه المشاؤون إلى بقيع الغرقد فقال لأصحابه‏:‏ ليتمنَّ كل منكم أمنية‏.‏

فقال رجل‏:‏ وددت يا أمير المؤمنين أن عندي مالًا فأعتق لوجه الله كذا وكذا‏.‏

وقال آخر‏:‏ وددت أن عندي مالأ فأنفق في سبيل اللّه‏.‏

وقال آخر‏:‏ وددت أن لي قوة فأنضح بدلوٍ من زمزم لحجاج بيت اللّه‏.‏

فقال عمر‏:‏ وعدت أن لي رجلًا مثل عمير استعين به في أعمال المسلمين‏.‏

عويم بن الحارث بن زيد بن حارثة

ابن الجد بن عجلان

شهد أحدًا مع رسول الله صلى الله عليه وسلم ولما قدم من تبوك رمى امرأته بشريك بن سحماء فلاعن رسول الله صلى الله عليه وسلم بينهما فيِ مسجده بعد العصر قائمين عند المنبر وذلك من شعبان سنة تسع فلما ولدت جاءت به أشبه الناس بشريك من سحماء وكان قوم عويم قد لاموه فيما قال فلما رأوه يشبه شريكأ عذروه فيما قال‏.‏

وعاش المولود سنتين ثم مات وعاشت أمه بعده يسيرأ وكان شريك عند الناس بحال سوء بعد وقد شهد شريك أحدأَ أيضًا‏.‏


ثم دخلت سنة اثنتين وعشرين

خالد بن الوليد
ابن المغيرة بن عبد اللّه بن عمر بن مخزوم أبو سليمان رضي اللّه عنه‏.‏

وأمه عصماء وهي لبابة الصغرى بنت الحارث بن حرب وهي أخت أم الفضل بنت الحارث بن عبد المطلب أم بني العباس بن عبد المطلب رضي اللهّ عنه‏.‏

أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد‏.‏

قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَّثني يحيى بن المغيرة بن عبد الرحمن بن الحارث قال‏:‏ سمعت أبي يحدث قال‏:‏ قال خالد بن الوليد‏:‏ لما أراد اللّه بي ما أراد من الخير قذف في قلبي حًبّ الإسلام وحضرني رشدي فقلت‏:‏ قد شهدت هذه المواطن كلها على محمد وليس موطن أشهده إلا انصرفت وأنا أرى في نفسي إلى موضع في عريني وأن محمدآَ سيظهر ودافعته قريش بالرماح يوم الحديبية وقلت‏:‏ أين أذهب‏.‏

وقلت‏:‏ أخرج إلى هرقل ثم قلت‏:‏ أخرج من ديني إلى نصرانية أو إلى يهودية فأقيم مع العجم تابعاَ لها مع عيب ذلك عليّ ودخل رسول اللهّ صلى الله عليه وسلم مكة عام القضية فتغيبت فكتب إليً أخي‏:‏ لم أر أعجب من ذهاب رأيك عن الإسلام وعقله عقلك ومثل الإسلام جهله أحد وقد سألني رسول اللهّ صلى الله عليه وسلم عنك فقال‏:‏ أين خالد فقلتَ‏:‏ يأتي الله به‏.‏

فقال‏:‏ ‏ «‏ ما مثل خالد جهل الإسلام ‏» ‏ فاستدرك يا أخي ما فاتك‏.‏

فلما جاءني كتابه نشطت للخروج وزادني رغبة في الإسلام وسرتني مقالة النبي صلى الله عليه وسلم وأرى في المنام كأني في بلاد ضيقة جدبة فخرجت إلى بلد أخضر واسع فقلت‏:‏ إن هذه لرؤيا فذكرت بعد لأبي بكر فقال لي‏:‏ هو مخرجك الذي هداك اللهّ فيه إلى الإسلام والضيق‏:‏ الشرك‏.‏

فأجمعت الخروج إلى رسول الله صلى الله عليه وسلم وطلبت مَنْ أصاحب فلقيت عثمان بن طلحة فذكرت له الذي أريد فأسرع الإجابة وخرجنا جميعًا فأدلجنا سحرًا فلما كنا بالهدة إذا عمرو بن العاص فقال‏:‏ مرحبًا بالقوم فقلنا‏:‏ وبك‏.‏

قال‏:‏ أين مسيركم فأخبرناه وأخبرنا أنه يريد رسول الله صلى الله عليه وسلم من صفر سنة ثمان فلما طلعت على رسول اللّه صلى الله عليه وسلم سلَّمت عليه بالنبوة فردّ علي السلام بوجه طلق فأسلمت فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ قد كنت أرى لك عقلًا رجوت أن لا يسلمك إلا إلى خير ‏» ‏ وبايعت رسول اللهّ صلى الله عليه وسلم وقلت‏:‏ استغفر اللّه لي كلما أوضعت فيه من صَدٍّ عن سبيل اللهّ تعالى‏.‏

فقال‏:‏ ‏ «‏ إن الإسلام يجُب ما قبله ‏» ‏ ثم استغفر لي وتقدم عمرو وعثمان بن طلحة فأسلما فواللّه ما كان رسولَ اللهّ صلى الله عليه وسلم من يوم أسلمت يعدل بي أحدأ من أصحابه فيما يَجْزيه‏.‏

قال محمد بن عمر‏:‏ وحدًثني إسماعيل بن مصعب عن إبراهيم بن يحيى بن زيد بن ثابت قال‏:‏ لما كان يوم مؤتة وقتل الأمراء أخذ اللواء ثابت بن أقرم وجعل يصيح‏:‏ يال الانصار‏.‏

فجعل الناس يثبون إليه فنظر إلى خالد بن الوليد فقال‏:‏ خذ اللواء يا أبا سليمان‏.‏

فقال‏:‏ لا آخذه أنت أحق به لك سن وقد شهدت بدرأ‏.‏

قال ثابت‏:‏ خذه أيها الرجل فوالله ما أخذته إلا لك وقال ثابت للناس‏:‏ اصطلحتم على خالد‏.‏

فقالوا‏:‏ نعم‏.‏

فأخذ خالد اللواء فحمله‏.‏

قال محمد بن سعد‏:‏ وأخبرنا وكيع عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال‏:‏ سمعت خالد بن الوليد يقول‏:‏ لقد انقطع في يدي يوم مؤتة تسعة أسياف وصبرت في يدي صفحة ثمانية‏.‏

قال علماء السير‏:‏ دخل خالد بن الوليد يوم الفتح من الليط فوجد جمعًا من قريش يمنعونه الدخول فقاتلهم فقال رسول اللهّ صلى الله عليه وسلم‏:‏ ‏ «‏ ألم أنه عن القتال لما فقيل‏:‏ خالد قوتل فقاتل‏.‏

فقال رسول اللهّ صلى الله عليه وسلم‏:‏ ‏» ‏ قضاء اللّه خير ‏ «‏‏.‏

وخرج خالد مع رسول الله صلى الله عليه وسلم إلى حنين وإلى تبوك ثم بعثه إلى أكيدر دومة وخرج معه في حجة الوداع فلما حلق رسول الله صلى الله عليه وسلم رأسه أعطاه ناصيته فكانت في مقدمة قلنسوته فكان لا يلقى أحدأ إلا هزمه‏.‏

وسمَّاه رسول الله صلى الله عليه وسلم ‏» ‏ سيف الله ‏ «‏‏.‏

وقد سبق ذكر أحواله في المجاهدات وكان شجاعًا فكان يقول‏:‏ لا أدري من أي يوميّ أفرّ من يوم أراد اللّه أن يهدي لي فيه شهادة أو من يوم أراد أن يهدي لي فيه كرامة‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن عبد اللّه قال‏:‏ حدَثنا السري بن يحيى قال‏:‏ حدَّثنا شعيب قال‏:‏ حدَّثنا سيف عن مبشر عن سالم قال‏:‏ حج عمر واشتكى خالد بعده وهو خارج من المدينة زائرأ لأمه فقال لها‏:‏ احذروني إلى مهاجرتي فقدمت به المدينة ومرضته فلما ثقل وأطل عمر لقيه لاقٍ على مسيرة ثلاث صادرًا عن حجه فقال له عمر‏:‏ مَهْيَم‏.‏

فقال‏:‏ خالد بن الوليد‏.‏

لما به‏.‏

فطوى ثلاثًا في ليلة فأدركه حين قضى فرق عليه واسترجع وجلس ببابه حتى جُهز وبكته البواكي فقيل لعمر‏:‏ ألا تسمع‏!‏ ألا تنهاهن فقال‏:‏ وما على قريش أن يبكين أبا سليمان ما لم يكن نقع أو لقلقة - النقع‏:‏ الشق‏.‏

أنتَ خيرٌ من ألف ألفٍ من الناس إذا ما كبت وجُوه الرجال أشجاع فأنت أشجع من ليث عرين جهم أبي أشبال أجواد فأنت أجود من سيل دياس يسيل بين الجبال فقال عمر‏:‏ مَنْ هذه‏.‏

فقيل‏:‏ أمه‏.‏

فقال‏:‏ أمه والهًا له - ثلاثًا - هل قامت النساء عن مثل خالد‏.‏

وكان عمر يتمثل في طيّه تلك الثلاث في ليلة وبعد ما قدم‏:‏ تبكي ما وصلت به الندامى ولا تبكي فوارس كالجبال أولئك إن بكيتَ أشد فقد أمن إلا ذهاب والفكر الحلال تمنى بعدهم قوم مداهم فلم يدنو الأسباب الكمال وهذا الحديث يدل على أنه مات بالمدينة‏.‏

وقال الواقدي‏:‏ مات بحمص ودفن في قرية على ميل من حمص‏.‏

قالوا‏:‏ ووصَّى إلى عمر فقدم عليه بالوصيّة فقبلها‏.‏

أنبأنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا عبد العزيز بن الحسن بن إسماعيل بن الضراب قال‏:‏ أخبرنا أبي قال‏:‏ حدَّثنا أحمد بن مروان المالكي قال‏:‏ حدَّثنا الحارث بن أبي أسامة قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ حدَثنا الواقدي عن عبد الرحمن بن أبي الزناد‏:‏ أن خالد بن الوليد لما حضرته الوفاة بكى وقال‏:‏ لقد لقيت كذا وكذا زحفًا وما في جسدي شبر إلا وفيه ضربة بسيف أو رمية بسهم أو طعنة برمح وها أنا أموت على فراشي حتف أنفي كما يموت العير فلا نامت عين الجبناء‏.‏

عمير بن سعد بن عبيد بن النعمان بن قيس

فأما أبوه فشهد بدرًا ويقال له‏:‏ سعد القارىء‏.‏

ويروي الكوفيون أنه أبو زيد الذي جمع القرآن على عهد رسول اللهّ صلى الله عليه وسلم‏.‏

وقتل سعد بالقادسية شهيدًا‏.‏

وأما عمير فصحب رسول اللهّ صلى الله عليه وسلم وولَّاه عمر حمص وكان يقال له‏:‏ نسيج وحده‏.‏

أخبرنا عبد الوهاب بن المبارك الأنماطي قال‏:‏ أخبرنا أبو الفضل أحمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ حدَّثنا سليمان بن أحمد قال‏:‏ أخبرنا محمد بن المرزبان قال‏:‏ حدَّثنا محمد بن حكيم الرازي قال‏:‏ حدَّثنا عبد الملك بن هارون بن عنترة قال‏:‏ حدَّثني أبي عن جدي عن عمير بن سعد قال‏:‏ بعثه عمر بن الخطاب عاملًا على حمص فمكث حولًا لا يأتيه خبره فقال عمر لكاتبه‏:‏ اكتب إلى عمير فواللهّ ما أراه إلا قد خاننا‏:‏ ‏» ‏ إذا جاءك كتابي هذا فاقبل وأقبل بما جبيت من فيء المسلمين حين تنظر في كتابي هذا ‏"‏‏.‏

قال‏:‏ فأخذ عمير جرابه فجعل فيه زاده وقصعته وعلق أدواته فأخذ عنزته ثم أقبل يمشي من حمص حتى دخل المدينة وقد شحب لونه وأغبر وجهه وطال شعره فدخل على عمر فقال‏:‏ السلام عليك يا أمير المؤمنين ورحمة اللّه‏.‏

قال عمر‏:‏ ما شأنك‏.‏

فقال عمير‏:‏ ما ترى من شأني أليس تراني صحيح البدن ظاهر الدَّم معي الدنيا أجرها بقرنها‏.‏

قال‏:‏ وما معك‏.‏

فظن عمر أنه قد جاء بمال‏.‏

فقال‏:‏ معي جرابي أجعل فيه زادي وقصعتي آكل فيها وأغسل فيها رأسي وثيابي وإداوتي أحمل فيها وضوئي وشرابي وعنزتي أتوكأ عليها وأجاهد بها عدواَ إن عرض لي فواللّه ما الدنيا إلا نفع لمتاعي قال عمر‏:‏ فجئت تمشي‏.‏

قال‏:‏ نعم قال‏:‏ أما كان لك أحد يتبرع لك بدابة تركبها‏.‏

قال‏:‏ ما فعلوه وما سألتهم ذلك‏.‏

فقال عمر‏:‏ بئس المسلمين خرجت من عندهم‏.‏

فقال عمير‏:‏ اتق الله يا عمر قد نهاك اللّه عن الغيبة وقد رأيتهم يصلون صلاة الغداة‏.‏

قال عمر‏:‏ بعثتك وأي شيء صنعت‏.‏

فقال‏:‏ وما سؤالك يا أمير المؤمنين‏.‏

فقال‏:‏ سبحان اللهّ‏.‏

فقال عمير‏:‏ أما أني لولا إني أخشى أن أعمل ما أي تك بعثتني حتى أتيت البلد فجمعت صلحاء أهلها فوليتهم جباية فيئهم حتى إذا جمعوه وضعته مواضعه ولو نالك منه شيء لأتيتك به‏.‏

قال‏.‏

فما جئتنا بشيء‏.‏

قال‏:‏ لا‏.‏

قال‏:‏ جددوا لعمير عهدًا‏.‏

قالت‏:‏ إن ذلك لشيء لا عملته لك ولا لأحدٍ بعدك واللهّ ما سلمت بل لم أسلم‏.‏

قلت‏:‏ لنصراني‏.‏

أخزاك اللهّ هذا ما عرضتني له وإن أشقى أيامي يوم خلفت معك‏.‏

ثم استأذنه فأذن له فرجع إلى منزله وبينه وبين المدينة أميال فقال عمر حين انصرف عمير‏:‏ ما أراه إلا قد خاننا‏.‏

فبعث رجلًا يقال له الحارث وأعطاه مائة دينار وقال‏:‏ انطلق إلى عمير حتى تنزل به كأنك ضيف فإن رأيت أثر شيء فأقبل وإن رأيت حالَاَ شديدًا فادفع إليه هذه المائة دينار‏.‏

فانطلق الحارث فإذا هو بعمير جالس يفلي قميصًا إلى جنب الحائط فسلم عليه الرجل فقال له عمير‏:‏ انزل رحمك اللّه‏.‏

فنزل ثم سأله فقال‏:‏ من أين جئت فقال‏:‏ من المدينة‏.‏

قال‏:‏ فكيف تركت أمير المؤمنين قال‏:‏ صالحًا‏.‏

قال‏:‏ فكيف تركت المسلمين‏.‏

قال‏:‏ صالحين‏.‏

قال‏:‏ أليس يقيم الحدود قال‏:‏ بلى ضرب ابنًا له على فاحشة فمات من ضربه‏.‏

قال عمير‏:‏ اللهم أعن عمر فإني لا أعلمه إلا شديدًا حبه لك‏.‏

قال‏:‏ فنزل به ثلاثة أيام وليس لهم إلا قرص من شعير كانوا يَخُصُّونه به ويطوون حتى أتاهم الجهْد‏.‏

فقال له عمير‏:‏ إنك قد أجعتنا فإن رأيت أن تتحول عنا فافعل‏.‏

قال‏:‏ فأخرج الدنانير فدفعها إليه فقال‏:‏ بعث لك أمير المؤمنين فاستعن بها‏.‏

قال‏:‏ فصاح وقال‏:‏ لا حاجة لي فيها رُدّها‏.‏

فقالت له امرأته‏:‏ إن احتجت إليها وإلا فضعها في مواضعها فقال عمير‏:‏ واللهّ ما لي شيء أجعلها فيه‏.‏

فشقت المرأة أسفل درعها فأعطته خرقة فجعلها فيها ثمِ خرج فقسمها بين أبناء الشهداء والفقراء ثم رجع والرسول يظن أنه يعطيه منها شيئاَ‏.‏

فقال له عمير‏:‏ أقرىء مني أمير المؤمنين السلام‏.‏

فرجع الحارث إلى عمر فقال‏:‏ ما رأيتَ قال‏:‏ رأيت حالًا شديدًا‏.‏

قال‏:‏ فما صنع بالدنانير‏.‏

قال‏:‏ لا أدري‏.‏

قال‏:‏ فأقبل إلى عمر فدخل عليه فقال له عمر‏:‏ ما صنعت بالدنانير فقال‏:‏ صنعت ما صنعت وما سؤالك عنها‏.‏

قال‏:‏ أنشدك اللّه إلا ما أخبرتني ما صنعت بها قال‏:‏ قدمتها لنفسي‏.‏

قال‏:‏ رحمك اللّه‏.‏

فأمر له بوسقٍ من طعام وثوبين فقال‏:‏ ما الطعام فلا حاجة لي فيه قد تركت في المنزل صاعين من شعير إلى أن آكل ذلك قد جاء اللّه بالرزق‏.‏

ولم يأخذ الطعام‏.‏

وأما الثوبان فإن أم فلان عارية‏.‏

فأخذهما ورجع إلى منزله فلم يلبث أن هلك - رحمه اللّه - فبلغ ذلك عمر فشق عليه وترحم عليه وخرج يمشي معه ومعه المشاؤون إلى بقيع الغرقد فقال لأصحابه‏:‏ ليتمنَّ كل منكم أمنية‏.‏

فقال رجل‏:‏ وددت يا أمير المؤمنين أن عندي مالًا فأعتق لوجه الله كذا وكذا‏.‏

وقال آخر‏:‏ وددت أن عندي مالأ فأنفق في سبيل اللّه‏.‏

وقال آخر‏:‏ وددت أن لي قوة فأنضح بدلوٍ من زمزم لحجاج بيت اللّه‏.‏

فقال عمر‏:‏ وعدت أن لي رجلًا مثل عمير استعين به في أعمال المسلمين‏.‏

عويم بن الحارث بن زيد بن حارثة

ابن الجد بن عجلان

شهد أحدًا مع رسول الله صلى الله عليه وسلم ولما قدم من تبوك رمى امرأته بشريك بن سحماء فلاعن رسول الله صلى الله عليه وسلم بينهما فيِ مسجده بعد العصر قائمين عند المنبر وذلك من شعبان سنة تسع فلما ولدت جاءت به أشبه الناس بشريك من سحماء وكان قوم عويم قد لاموه فيما قال فلما رأوه يشبه شريكأ عذروه فيما قال‏.‏

وعاش المولود سنتين ثم مات وعاشت أمه بعده يسيرأ وكان شريك عند الناس بحال سوء بعد وقد شهد شريك أحدأَ أيضًا‏.‏


غزو معاوية للصائفة

أن معاوية غزا الصائفة ودخل بلاد الروم في عشرة آلاف من المسلمين
أنبأنا أبو القاسم زاهر بن طاهر قال‏:‏ أنبأنا أبو عثمان الصابوني وأبو بكر البيهقي قالا‏:‏ أخبرنا أبو عبد اللّه محمد بن عبد اللّه الحاكم قال‏:‏ حدَّثني أبو بكر محمد بن الفضل الفقيه قال‏:‏ حدَّثنا أبو نعيم عبد الملك بن علي قال‏:‏ حدَّثنا صالح بن علي النوفلي قال‏:‏ حدَّثنا عبد اللّه بن محمد بن ربيعة القُدَاميّ قال‏:‏ حدَّثنا عمر بن المغيرة عن عطاء بن العجلان عن عكرمة عن ابن عباس قال‏:‏ أسرت الروم عبد اللهّ بن حذافة السهمي صاحب رسول اللّه صلى الله عليه وسلم فقال له الطاغية‏:‏ تنصَرْ وإلا قتلتلك أو ألقيتك في النقرة النحاس‏.‏

قال‏:‏ ما أفعل‏.‏

فدعى بنقرة نحاس فملئت زيتًا وأغليت ودعى رجلًا من المسلمين فعرض عليه النصرانية فأبى فألقاه في النقرة فإذا بعظامه تلوح‏.‏

فقال لعبد اللّه بن حذافة‏:‏ تنصر وإلا ألقيتك‏.‏

قال‏:‏ ما أفعل‏.‏

فأمر به أن يلقى في النقرة فكتفوه فبكى فقالوا‏:‏ قد جزع وبكى‏.‏

قال‏:‏ ردُّوه‏.‏

قال‏:‏ فقال‏:‏ لا تظن أني بكيت جزعًا ولكن بكيت إذ ليس بي إلا نفس واحدة يفعل بها هذا في سبيل اللهّ عز وجل كنت أحب أن يكون لي من الأنفس عدد كل شعرة فيَ ثم تُسلط عليَّ فتفعل بي هذا‏.‏

قال‏:‏ فأعجب به وأحب أن يطلقه فقال‏:‏ قبّل رأسي وأطلقك‏.‏

قال‏:‏ ما أفعل‏.‏

قال‏:‏ تنصًر وأزوجك ابنتي وأقاسمك ملكي‏.‏

قال‏:‏ ما أفعل‏.‏

قال‏:‏ قبّل رأسي وأطلق معك ثمانين من المسلمين‏.‏

فقال‏:‏ أما هذا فنعم‏.‏

فقبل رأسه فأطلقه وثمانين معه‏.‏

فلما قدموا على عمر قام إليه عمر فقبَّل رأسه فكان أصحاب رسول الله صلى الله عليه وسلم يمازحون عبد اللّه فيقولون‏:‏ قبل رأس العلج‏.‏

ومن الحوادث في هذه السنة‏:‏


أن عمر رضي الله عنه كتب إلى نعمي بن مقرن

أن عمر رضي الله عنه كتب إلى نعمي بن مقرن
أن سر حتى تأتي همدان وابعث على مقدمتك سويد بن مقرن وعلى مجنبتك ربعي بن عامر ومهلهل بن زيد الطائي فخرج حتى نزل ثنية العسل وسُميَت ثنية العسل لأجل العسل الذي أصابوا فيها عند وقعة نهاوند ثم انحدر نعيم من الثنية حتى نزل على مدينة همدان وقد تحصنوا فيها فحاصرهم واستولى علي بلاد همدان كلها فلما رأى ذلك أهل همدان سألوه الصلح فأجابهم وقبل منهم الجزية‏.‏

وقال ربيعة بن عثمان‏:‏ كان فتح همذان في جمادى الأولى على رأس ستة أشهر من مقتل عمر وجيوشه عليها‏.‏

ومنها‏:‏ فتح الري‏:‏ قالوا‏:‏ وخرج نعيم بن مقرن إلى الري فبعث مَنْ دخل عليهما من حيث لا يشعرون ثم قاتلهم وأخرب مدينتهم‏.‏

قال الواقدي‏:‏ إنما فتح همدان والري في سنة ثلاث وعشرين‏.‏

ومنها‏:‏ فتحِ قومس‏:‏ وكتب عمر إلى نعيم أن قدم سويد بن مقرن إلى قومس فذهب وأخذها سلماَ وكتب لهم كتاب أمانٍ‏.‏

ومنها‏:‏ أن عمر أمر عبد الرحمن بن ربيعة أن يغزو الترك فقصدهم فحال اللّه بينهم وبين الخروج عليه وقالوا‏:‏ ما اجترأ علينا هذا الرجل إلا ومعهم الملائكة تمنعهم من الموت فتحصنوا وهربوا فرجع بالغنم والظفر في إمارة عمر‏.‏

ثم غزاهم غزوات في زمن عثمان حتى قتل في بعض مغازيه إياهم فهم يستسقون بجسده‏.‏

وفي هذه السنة‏:‏ حج عمر بن الخطاب بالناس‏.‏

وفيها‏:‏ ولد يزيد بن معاوية وعبد الملك بن مروان وقيل‏:‏ إنما ولد يزيد في سنة خمس وعشرين‏.‏

وفي هذه السنة‏:‏


خرج الأحنف بن قيس إلى خراسان فحارب يزدجرد

خرج الأحنف بن قيس إلى خراسان فحارب يزدجرد
وبعضهم يقول‏:‏ كان ذلك في سنة ثمان عشرة‏.‏

وقد ذكرنا أن الأحنف أشار على عمر بقصد يزدجرد وأن عمر عقد الألوية ودفع لواء خراسان إلى الأحنف بن قيس فافتتح هراة عنوة ثم سار نحو مرو وأرسل إلى نيسابور مطرف بن عبد الله بن الشخير وكتب يزدجرد وهو بمرو إلى خاقان يستمده وإلى ملك الصغد يستمده وإلى ملك الصين يستعين به ولحقت بالأحنف أمداد أهل الكوفة فسار إلى موضع فبلغ يزدجرد فخرج إلى بلخ فسار أهل الكوفة إلى بلخ فالتقوا بيزدجرد فهزمه اللّه تَعالى فعبر النهر ولحق الأحنف بأهل الكوفة وفتح الله عليهم وعاد الأحنف إلى مَرْو الروذ فنزلها ثم أقبل يزدجرد ومعه خاقان إلى مَرْو الروذ فخرج الأحنف ليلًا في عساكره يتسمع هل يسمع برأي ينتفع به‏.‏

فمرَّ برجلين يقول أحدهما للآخر‏:‏ لو أن الأمير أسندنا إلى هذا الجبل فكان النهر بيننا وبين عدونا خندقًا وكان الجبل في ظهورنا أمنّا أن يأتونا من خلفنا ورجونا أن ينصرنا اللّه تعالى‏.‏

فارتحل فأسندهم إلى الجبل ثم خرج الأحنف ليلة فرأى كبيرأ منهم فقتله ثم آخر ثم آخر وانصرف إلى عسكره ولم يعلم به أحد فخرجوا فرأوا أولئك مقتولين فقال خاقان‏:‏ ما لنا في قتال هؤلاء خير‏.‏

فانصرف بأصحابه إلى بلخ فقال يزدجرد‏:‏ إني أريد أن اتبع خاقان فأكون معه‏.‏

فقالوا‏:‏ أتدع قومك وأرضك وتأتي قومًا في مملكتهم عُد بنا إلى هؤلاء القوم أنصالحهم فإن عدوًا يلينا في بلادنا أحب إلينا من عدوٍ يلينا في بلاده‏.‏

فأبى عليهم وأبوا عليه إلى أن قالوا له‏:‏ فدع خزائننا نردها إلى بلادنا‏.‏

فأبى عليهم وأبوا عليه‏.‏

فقالوا‏:‏ إنا لا ندعك‏.‏

فاعتزلوا وتركوه في حاشيته وقاتلوه فهزموه وأخذوا الخزائن واستولوا عليها وركبوه وكتبوا إلى الأحنف بالخبر ومضى يزدجرد بالأثقال إلى فرغانة والترك فلم يزل مقيمًا زمان عمر كله فأقبل أهل فارس إلى الأحنف بن قيس وصالحوه وعاقدوه ودفعوا إليه الخزائن والأموال ورجعوا إلى بلادهم واموالهم على أفضل ما كانوا في زمان الأكاسرة وأصاب الفارس يوم يزدجرد كسهم الفارس يوم القادسية‏.‏

ولما رجع أهل خراسان زمان عثمان أقبل يزدجرد حتى نزل قم واختلف هو ومَنْ معه فقُتل ورُمي في النهر‏.‏

وما عرفنا أحدًا من الأكابر توفي في هذه السنة‏.‏


ثم دخلت سنة ثلاث وعشرين

ثم دخلت سنة ثلاث وعشرين
فمن الحوادث فيها‏:‏


فتح إصطَخر وتوج

فتح إصطَخر وتوج
قال أبو معشر‏:‏ كانت فارس الأولى وإصطخر الآخرة سنة ثلاث وعشرين وكانت فارس الآخرة سنة تسع وعشرين‏.‏

وفي سنة ثلاث وعشرين وقعة فَسا ودار بِجَرْدَ‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن عبد الله قال‏:‏ حدَّثنا السري بن يحيى قال‏:‏ حدَثنا شعيب قال‏:‏ حدَّثنا سيف عن محمد وطلحة والمهلب وعمرو قالوا‏:‏ قصد سارية بن زُنَيم فَسا وَدارَا بجرْد فحاصرهم فتجمعت إليه أكراد فارس فَدَهَمَ المسلمين أمر عظيم ورأى عمر في ليلةٍ فيما يرى النائم معركتهم وعددهم في ساعةٍ من النهار فنادى من الغد‏:‏ الصلاة جامعة‏.‏

حتى إذا كان في الساعة التي رأى فيها ما رأى خرج إليهم وكان أرِيهم والمسلمون بصحراء إن أقاموا بها أحيط بهم وإن أرَزُوا إلى جبل من خلفهم لم يؤتوا إلا من وجهٍ واحد فقام فقال‏:‏ أيها الناس إني أريت هذين الجمعين - وأخبر بحالهما - ثم قال‏:‏ يا سارية الجبل الجبل‏.‏

ففعلوا وقاتلوا القوم من وجهٍ واحد فهزمهم الله عز وجل وكتبوا بذلك إلى عمر‏.‏

وحدَّثنا سيف عن أبي عمر دثار بن أبي شبيب عن عثمان وأبي عمرو بن العلاء عن رجل من بني مازن قال كان عمر قد بعث سارية بن زنيم إلى فَسا ودارا بِجَرْد فحاصرهم ثم انهم تداعَوْا فأصحروا وأتوه من كل جانب فقال عمر وهو يخطب في يوم جمعةٍ‏:‏ يا سارية بن زنُيم الجبل الجبل‏.‏

ولما كان ذلك اليوم و إلى جنب المسلمين جبل إن لجأوا إليه لم يؤتوا إلا من وجهٍ واحد فلجأوا إلى الجبل ثم قاتلوهم فهزموهم وأصاب مغانمهم وأصاب في المغانم سَفَطًا فيه جوهر فاستوهبه من المسلمين لعمر فوهبوه له فبعث به مع رجل وبالفتح‏.‏

وكان الرسل والوفد يُجازون وتُقضى لهم حوائجهم‏.‏

فقال له سارية‏:‏ استقرض ما تُبلّغ به وتُخلَفه لأهلك على جائزتك‏.‏

ففعل ثم خرج فقدم على عمر فوجده يطعم لناس ومعه عصاه التي يزجر بها بعيره فقال‏:‏ اجلس‏.‏

فجلس حتى إذا أكل القوم انصرف عمر وقام فاتبعه فظن عمر أنه لم يشبع فقال حين انتهى إلى باب داره‏:‏ ادخُل‏.‏

فلما جلس في البيت أتى بغَدائه‏:‏ خبز وزيت وملح جريش‏:‏ فوضع فقال‏:‏ ألا تخرجين يا هذه فتأكلين قالت‏:‏ إني لأسمع حسَّ رجلٍ فقال‏:‏ أجل‏.‏

فقالت‏:‏ لو أردت أن أبرز للرجال لاشتريت لي غير هذه الكسوة فقال‏:‏ أو ما ترضَينْ أن يقال‏:‏ أم كلثوم بنت عليّ وامرأة عمر‏!‏ فقالت‏:‏ ما أقل غَناء ذلك عني‏!‏ ثم قال للرجل‏:‏ ادنُ فكلْ‏.‏

فلما أكلا وفرغا قال‏:‏ أنا رسول سارية بن زنيم يا أمير المؤمنين‏.‏

قال‏:‏ مرحباَ وأهلًا‏.‏

فأدناه حتى مست ركبتُهُ ركبَتَه ثم سأله عن المسلمين ثم سأله عن سارية بن زنيم فأخبره بقصّة الدُّرْج فنظر إليه ثم صاح به‏:‏ لا ولا كرامة حتى تقدم على ذلك الجند فتقسمه بينهم‏.‏

فطرده‏.‏

فقال‏:‏ يا أمير المؤمنين إني قد أنضيتُ إبلي واستقرضت على جائزتي فأعطني ما أتبلًغ به فما زال به حتى أبدله بعيرًا ببعيره من إبل الصدقة وأخذ بعيره فأدخله في إبل الصدقة ورجع الرسول محرومًا حتى دخل البصرة قد سأله أهل المدينة عن سارية وعن الفتح وهل سمعوا شيئًا يوم الوقعة فقال‏:‏ نعم سمعنا يا سارية الجبل وقد كدنا نهلك فألجأنا إليه ففتح اللّه علينا‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أنبأنا الحسن بن علي الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسن بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَّثني أسامة بن زيد بن أسلم عن أبيه وأبي سليمان عن يعقوب قالا‏:‏ خرج عمر بن الخطاب يوم الجمعة إلى الصلاة فصعد إلى المنبر ثم صاح‏:‏ يا سارية بن زنيم الجبل‏.‏

يا سارية بن زنيم الجبل ظلم من استرعى الذئب الغنم‏.‏

ثم خطب حتى فرغ فجاء كتاب سارية بن زنيم إلى عمر أن الله فتح علينا يوم الجمعة لساعة كذا وكذا - لتلك الساعة التي خرج فيها عمر فتكلم على المنبر - قال سارية‏:‏ سمعت صوتًا ‏"‏ يا سارية بن زنيم الجبل ظلم من استرعى الذئب الغنم فعلوت بأصحابي الجبل ونحن قبل ذلك في بطن وادي ونحن محاصرو العدو وفتح الله علينا‏.‏

فقيل لعمر بن الخطاب رضي اللّه عنه‏:‏ ما ذلك الكلام فقال‏:‏ والله ما ألقيت له إلا بشيء أتى على لساني‏.‏

وفي هذه السنة‏:‏ كان فتح كَرْمَان وغنم المسلمون منها ما شاءوا من الشاة والبعير‏.‏

وفيها‏:‏ فتحت سِجسْتَان وصالح أهلها المسلمين‏.‏

وفيها‏:‏ فتحت مكران وبَيْرُوذ‏.‏

وفيها‏:‏ غزا معاوية أرض الروم حتى بلغ عمورية وكان في ذلك أبو أيوب الأنصاري وعبادة بن وفي هذه السنة‏:‏ فتح معاوية عسقلان على صلح‏.‏

وفي هذه السنة‏:‏ حج عمر بأزواج رسول اللّه صلى الله عليه وسلم وهي آخر حجة حجها بالناس‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أحمد بن عبد اللهّ قال‏:‏ حدثنا السري بن يحيى قال‏:‏ حدَثنا شعيب عن أبي عثمان وأبي حارثة والربيع بإسنادهم قالوا‏:‏ حج عمر بأزواج النبي صلى الله عليه وسلم معهن أولياءهن ممَنْ لا تحتجبن منه وجعل في مقدم قطارهن‏:‏ عبد الرحمن بن عوف وفي مؤخره‏:‏ عثمان بن عفان فلما ردَهن شخص بهما وبالعباس وخلفنا عليًا عليه السلام على الناس ثم أسرع حتى قدم الجابية يوم الوقعة فأتاه الفتح بها وركب عمر رضي اللّه عنه مع الجابية يريد الأردن ووقف له المسلمون وأهل الذمة فخرج عليهم على حمار وأمامه العباس على فرس فلما رآه أهل الكتاب سجدوا فقال‏:‏ لا تسجدوا للبشر واسجدوا لله‏.‏

ومضى فقال القسيسون والرهابن‏:‏ ما رأينا أحدًا أشبه بما يوصف من الحواريين من هذا الرجل‏.‏

ثم دخل الأردن على بعير فلما انتهى إلى الأردن أتى على فيض ماء فأخذت الخيول يمنةً ويسرةً فنزل عن بعيره فأخاضه وأخاض فدنا منه أبو عبيدة فقال‏:‏ يا أمير المؤمنين إنك في بلاد الأعاجم وقد ساءني ما رأيت من ابتذالك خشية أن يجري ذلك البطارقة علينا فسكت حتى دخل فعمد إلى المنبر فأطاف به الناس فدعا أبا عبيدة فأقامه أسفل منه فحمد الله وأثنى عليه وقال‏:‏ أيها الناس إن اللّه رفعكم وأعزَكم بدينه فاطلبوا العزّ بالدين والكرم تعزوا وتتبعكم الدنيا ولا تطلبوا العزّ بغير الدين فتذلوا واللهّ لو كنت تقدمت إليك من قبل الآن لنكّلت بك‏.‏

ورجع عمر إلى المدينة في المحرم سنة سبع عشرة - هكذا من رواية سيف‏.‏

وغيره يقول‏:‏ كان ذلك في سنة ثلاث وعشرين‏.‏

أخبرنا ابن ناصر أخبرنا أبو الحسين بن المبارك بن عبد الجبار أخبرنا أبو الحسين أحمد بن عبد الله الأنماطي أخبرنا أبو حامد أحمد بن الحسين المروزي أخبرنا أبو العباس أحمد بن الحارث بن محمد بن عبد الكريم حدَثنا الهيثم بن علي أخبرنا عبد الله بن عمر عن نافع عن أسلم مولى عمر قال‏:‏ صنع أرخنُ الجابية لعمر بن الخطاب طعامًا في الكنيسة فطعم عمر ثم حضرت الصلاة فصلى عمر بأصحابه في الكنيسة‏.‏

وفي هذه السنة - أعني سنة ثلاث وعشرين - كان عامل عمر على مكة نافع بن عبد الله الخزاعي - وقيل‏:‏ ابن عبد الحارث وهو الأصح - وعلى الطائف سفيان بن عبد الله الثقفي وعلى صنعاء يعلى بن أمية وعلى حمص عُمير بن سعد وعلى الكوفة المغيرة بن شعبة وعلى البصرة أبو موسى وعلى مصر عمرو بن العاص وعلى دمشق معاوية بن أبي سفيان وعلى البحرين وما حولها عثمان‏.‏


عمر بن الخطاب جرحه أبو لؤلؤة

عمر بن الخطاب جرحه أبو لؤلؤة
واسمه‏:‏ فيروز‏:‏ فبقي ثلاثًا يصلي في ثيابه التي جرح فيها وتوفي فصلى عليه صهيب‏.‏

ووُلدَ لعلي بن أبي طالب ليلة مات عمر رضي الله وَلَد فسمَّاه عمر‏.‏

وولد لعثمان تلك الليلة ولد فسمَاه عمر‏.‏

وولد لعبيد اللّه بن معمر التيمي ولد فسمَّاه عمر‏.‏

أخبرنا الأول قال‏:‏ أخبرنا ابن المظفر قال‏:‏ أخبرنا ابن أعين قال‏:‏ حدَّثنا الفربري قال‏:‏ حدَثنا البخاري قال‏:‏ حدَّثنا موسى بن إسماعيل قال‏:‏ حدَّثنا أبو عوانة عن حصين عن عمرو بن ميمون قال‏:‏ إني لقائم ما بيني وبين عمر إلا ابن عباس غداة أصيب فكان إذا مر بين الصفين قال‏:‏ استووا‏.‏

حتى إذا لم ير فيهن ظلًا تقدم فكبروا وربما قرأ سورة يوسف أو النحل أو نحو ذلك في الركعة الأولى حتى يجتمع الناس فما هو إلا أن كبر فسمعته يقول‏:‏ قتلني أو‏:‏ أكلني الكلبُ حينَ طعَنَه فطارَ العِلجُ بِسكَينٍ ذات طرفين لا يمر على أحد يمينًا ولا شمالًا إلا طعنه حتى طعن ثلاثة عشر رجلًا مات منهمِ سبعة‏.‏

فلما رأى ذلك رجل من المسلمين طَرَحَ عليه بُرنسًا فلما ظَنً العِلجُ أنه مأخوذ نحَر نفسَه‏.‏

وتناول عمر يد عبد الرحمن بن عوف فقَدَمه فمن يلي عمر فقد رأى الذي أرى وأما نواحي المسجد فإنهم لا يدرون غير أنهم قد فقدوا صوت عمر وهم يقولون‏:‏ سبحان الله سبحان اللّه‏.‏

فصلى بهم عبد الرحمن صلاة خفيفة فلما انصرفوا قال‏:‏ يا ابن عباس انظر مَنْ قتلني فجال ساعة ثم جاء فقال‏:‏ غلام المغيرة‏.‏قال‏:‏ الصَّنَع قال‏:‏ نعم‏.‏

قال‏:‏ قاتله الله لقد أمرتُ بهِ معروفًا الحمد لله الذي لم يَجْعَلْ مِيتتي بيدِ رجل يدعي الإسلام‏.‏

قال‏:‏ فانطلقنا معه وكأن الناس لم تصبهم مصيبةٌ قبلَ يومئذٍ‏.‏

فقائل يقول‏:‏ لا بأس وقائل يقول‏:‏ أخاف عليه‏.‏

فأتِيَ بنبيذ فشربه فخرج من جوفه ثم أتيَ بلبن فشربه فخرج من جُرْحِهِ فعلموا أنه مَيِّت‏.‏

فدخلنا عليه وجاء الناس فجعلوا يُثنونَ عليه‏.‏

وجاء رجل شاب فقال‏:‏ أبشر يا أمير المؤمنين ببُشْرَى اللّه لك من صحبة رسول الله صلى الله عليه وسلم وقدَمٍ في الإسلام ما قد علمت ثم وليتَ فعدَلتَ ثم شهادة‏.‏

قال‏:‏ وَعِدْت أن ذلك كفاف لا عليَّ ولا لي‏.‏

فلما أدبر إذا إزارُه يَمَسُ الأرض قال‏:‏ رُدوا عليَّ الغُلامَ‏.‏

قال‏:‏ يا ابن أخي ارفع ثوبك فإنه أنقى لثوبك وأتقى لربِّك‏.‏

يا عبد اللّه بن عمر انظُرْ ما عليَ من الدَّين‏.‏

فحسَبوهُ فوجدوهُ ستَةَ وثمانين ألفًا أو نحوه‏.‏

قال‏:‏ إن وَفى لهُ مالُ آل عمرَ فأدَهِ من أموالهم وإلَّا فسَلْ في بني عَدي بن كعب فإن لم تَفِ أموالُهم فسَل في قُرَيْش ولا تَعْدُهم إلى غيرهم فأدِّ عني هذا المال‏.‏

انطلق إلى عائشة أم المؤمنين فقل لهَا‏:‏ إن عمر يقرأ عليك السلام ولا تقل أمير المؤمنين فإني اليوم لست للمؤمنين أميرًا وقل‏:‏ يستأذن عمر بن الخطاب أن يُدفَنَ مع صاحبيه‏.‏

فمضى فسلم واستأذن ثم دخل عليها فوجدها قاعدة تبكي فقال‏:‏ عمر يقرأ عليك السلام ويستأذِنُ أن يُدفَنَ مع صاحبَيهِ فقالت‏:‏ كنت أريده لنفسي ولأوثرنه به اليوم على نفسي فلما أقبل قيل‏:‏ هذا عبد اللّه بن عمر قد جاء‏.‏

قال‏:‏ ارفعوني‏.‏

فأسنده رجل إليه فقال‏:‏ ما لديك قال‏:‏ الذي تحب يا أمير المؤمنين إنها قد أذنت‏.‏

قال‏:‏ الحمد لله ما كان من شيء أهُم إليً من ذلك فإذا أنا قبضت فاحملوني ثم سلم فقل‏:‏ يستأذنُ عمر بن الخطاب فإن أذنَتْ لي فأدخلوني وإن ردّتني رُدُوني إلى مقابر المسلمين‏.‏

وجاءت أم المؤمنين حفصة والنساء تَسير ُمعها فلما رأيناها قمنا فوَلجَت عليه فبكَتْ عندَه ساعة واستأذن الرجال فوَلَجتْ داخلًا لهم فسمعنا بكاءها من الداخل فقالوا‏:‏ أوص يا أمير المؤمنين استَخْلِف‏.‏

قال‏:‏ ما أجدُ أحق بهذا الأمر من هؤلاء النفَرِ - أو الرهطِ - الذين توفي رسول الله صلى الله عليه وسلم وهو عنهم راضٍ‏.‏

فسمى عليًا وعثمان والزبير وطلحة وسعد وعبد الرحمن وقال‏:‏ يَشهَدُكم عبد الله بن عمر وليس له من الأمر شيء - كهيئة التعزية له - فإن أصابتِ الِإمرةُ سعدًا فهو ذاك وإلا فلْيَسْتَعِنْ به أيُكم ما أمِّر فإني لم أعزِلْه عن عجر ولا خيانة‏.‏

وقال‏:‏ أوصِي الخليفةَ من بعدِي بالمهاجرِينَ الأوَلين أن يعرِفَ لهم حقّهم ويَحفَظَ لهم حرمتَهم‏.‏

وأوصِيه بالأنصار خيرًا الذينَ تبَؤاوا الدارَ والإيمانَ من قَبلِهم أن يَقبَلَ من مُحسِنهم وأن يجاوز عن مسيئهم وأوصيه بأهل الأمصَار خيرًا فإنهم رِدْء الإسلام وجُباة المال وغيظ العدو وأن لا يؤخذ منهم إلِّاَ فضلهم عن رِضاهم‏.‏

وأوصيه بالأعراب خَيرًا فإنهم أصلُ العرب ومادة الإسلام أن يُؤخذ من حَواشي أموالهم ويُرَدَّ عَلَى فُقَرائهم‏.‏

وأوصيهِ بذَمّة اللّه وذمةِ رسول الله صلى الله عليه وسلم أن يُوفيَ لهم بعهدهم‏.‏

وأن يُقاتل من ورائهم ولا يُكلفوا إلاَ طاقَتَهم‏.‏

فلما قُبِضَ خَرَجنا به فانطلَقْنا نمشي فسلم عبد الله بن عمر قال‏:‏ يَستأذنُ عمر بن الخطاب‏.‏

قالت‏:‏ أدخِلوه فاه دخِل فوُضِعَ هنالك مع صاحبَيه‏.‏

فلما فُرغَ مِن دَفنه اجتمعَ هؤلاء الرهط‏.‏

فقال عبد الرحمن‏:‏ اجعَلوا أمرَكم إلى ثلاثةٍ منكم‏.‏

فقال الزُبَيرُ‏:‏ قد جعلتُ أمري إلى عليّ‏.‏

فقال طلحةُ‏:‏ قد جعلتُ أمري إلى عثمان وقال سعد‏:‏ قد جعلت أمري إلى عبد الرحمن بن عوف‏.‏

فقال عبد الرحمن‏:‏ أيُّكما تَبرأ من هذا الأمر فنجعلهُ إليه واللَّهُ عليه والإسلامُ لَينظرَنَّ أفضلَهم في نفسه‏.‏

فأسكِتَ الشيخانِ‏.‏

فقال عبد الرحمن‏:‏ أفتجعلونَهُ إليَ واللَهُ عليَّ أن لا آلو عن أفضلِكم قالا‏:‏ نعم‏.‏

فأخذَ بيدِ أحدهما فقال‏:‏ لكَ قرَابةٌ من رسول اللّه صلى الله عليه وسلم والقدَم في الإسلام ما قد علمتَ فاللَهُ عليكَ لَئن أمَّرْتُكَ لتَعدِلنَّ ولَئن أمَّرتُ عثمانَ لَتسمعنَّ ولَتُطيعنَّ‏.‏

ثُم خَلا بالآخَرِ فقال مثلَ ذلك‏.‏

فلما أخذَ الميثاقَ قال‏:‏ ارفعْ يَدَكَ يا عثمانُ فبايَعَهُ فبايَعَ لهُ علي وولَجً أهلُ الدَّارِ فبايَعوهُ‏.‏

أخرجه البخاري‏.‏

ولما مات عمر قدم الطعام بين أيدي الناس على عادتهم فامتنعوا لموضع حزنهم فابتدأ العباس أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن غيلان قال‏:‏ أخبرنا أبو بكر الشافعي قال‏:‏ حدثنا موسى بن يونس بن موسى قال‏:‏ حدثنا سليمان بن حرب قال‏:‏ حدثنا حماد بن سلمة عن علي بن زيد عن الحسن عن الأحنف بن قيس قال‏:‏ سمعت عمر بن الخطاب يقول‏:‏ إن قريشًا رؤساء الناس لا يدخلون بابًا إلا فتح الله عليهم منه خيرًا‏.‏

فلما مات عمر واستخلف صهيب على إطعام الناس وحضر الناس وفيهم العباس فأمسك الناس بأيديهم عن الأكل فحسر عن ذراعيه وقال‏:‏ يا أيها الناس إن رسول الله صلى الله عليه وسلم مات فأكلنا وإن أبا بكر مات فأكلنا وإنه لا بد من الأكل‏.‏

فضرب بيده وضرب القوم بأيديهم‏.‏

فعرف قول عمر‏:‏ إن قريشًا رؤساء الناس ‏.‏

قتادة بن النعمان بن زيد بن عامر أبو عبد اللّه الأنصاري

رضي اللّه عنه‏.‏

شهد بدرًا وأحدًا وأصيبت عينه يومئذ فسالت على وجنتيه فأتى رسول اللّه صلى الله عليه وسلم فقال‏:‏ يا رسول اللّه إن عندي امرأة أحبها وإن هي رأت عيني خشيت أن تقذرني فرَدَّها رسول الله صلى الله عليه وسلم بيده فاستوت ورجعتَ وكانت أقوى عينيه وأصحهما بعد أن كبر‏.‏

وشهد الخندق والمشاهد كلها مع رسول الله صلى الله عليه وسلم وكانت معه راية بني ظفر يوم الفتح‏.‏

وتوفي في هذه السنة وهو ابن خمس وستين سنة وصلى عليه عمر ونزل في قبره أخوه لأمه أبو سعيد الخدري‏.‏

رضي اللّه عنهم أجمعين‏.‏


سنة أربع وعشرين

سنة أربع وعشرين
فمن الحوادث فيها‏:‏


استخلاف عثمان بن عفان رضي الله عنه

استخلاف عثمان بن عفان رضي الله عنه
باب ذكر خلافة عثمان رضي اللّه عنه


ذكر نسبه

ذكر نسبه
هو عثمان بن عفان بن أبي العاص بن أمية بن عبد شمس بن عبد مناف بن قصي‏.‏

يكنى أبا عمرو ويقال‏:‏ أبا عبد اللهّ‏.‏

وأمه أروى بنت كريز بن ربيعة بن حبيب بن عبد شمس‏.‏

وأمها أم حكيم وهي البيضاء بنت عبد المطلب بن هاشم بن عبد مناف‏.‏

كان عثمان يكنى في الجاهلية أبا عمرو فلما ولد في الإسلام من رقية عبد اللّه اكتنى به فبلغ ست سنين فنقره ديك في عينه فمرض فمات‏.‏


ذكر صفته

ذكر صفته
كان عثمان حسن الوجه رقيق البشرة بوجهه نكتات من جدري ليس بالقصير ولا بالطويل كبير اللحية عظيمها أسمر اللون عظيم الكراديس بعيد ما بين المنكبين أصلع وكان نقش خاتمه‏:‏ آمن عثمان بالله العظيم‏.‏

قال الواقدي‏:‏ أسلم عثمان قديمًا قبل دخول رسول اللهّ صلى الله عليه وسلم دار الأرقم وهاجر إلى الحبشة الهجرتين معه رقية بنت رسول الله صلى الله عليه وسلم‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ حدَثنا الحسين بن الفهم قال‏:‏ حدَثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدًثني موسى بن محمد بن إبراهيم بن الحارث التيمي عن أبيه قال‏:‏ لما أسلم عثمان بن عفان رضي الله عنه أخذه عمه الحكم بن أبي العاص فأوثقه رباطًا وقال‏:‏ أترغب عن ملة آبائك إلى دين محدث‏.‏

والله لا أخليك أبدًا حتى تدع ما أنت عليه من هذا الدين‏.‏

فقال عثمان‏:‏ والله لا أدعه أبدًا ولا أفارقه‏.‏

فلما رأى الحكم صلابته في دينه تركه‏.‏

قال علماء السير‏:‏ لما خرج رسول الله صلى الله عليه وسلم إلى بدر خلف عثمان على ابنته رقية وكانت مريضة فماتت يوم قدم زيد بن حارثة بشيرًا بما فتح الله على رسول اللهّ ببدر‏.‏

فضرب رسول الله صلى الله عليه وسلم لعثمان بسهمه وأجره في بدر فكان كمن شهدها وزوَّجه أم كلثوم بعد رقية فماتت فقال‏:‏ ‏ «‏ لو كانت عندي ثالثة لزوَجت عثمان ‏» ‏‏.‏

واستخلفه رسول الله صلى الله عليه وسلم في غزوة ذات الرقاع وفي غزوته إلى غطفان‏.‏


ذكر أولاده

ذكر أولاده
وولدت له فاختة بنت غزوان‏:‏ عبد الله الأصغر‏.‏

وولدت له أم عمرو بنت جندب‏:‏ عمرًا وخالد ًا وأبانًا وعمر ومريم‏.‏

وولدت له فاطمة بنت الوليد بن عبد شمس‏:‏ الوليد وسعيد وأم سعيد‏.‏

وولدت أم البنين بنت عيينة بن حصن‏:‏ عبد الملك‏.‏

وولدت له رملة بنت شيبة بن ربيعة‏:‏ عائشة وأم أبان وأم عمرو‏.‏

وولدت له نائلة بنت الفرافصة‏:‏ مريم‏.‏

وقُتل وعنده‏:‏ رملة ونائلة وأم البنين وفاختة‏.‏

وقال بعضهم‏:‏ طلق أم البنين وهو محصور‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور قال‏:‏ حدَثنا المخلص قال‏:‏ حدَثنا أحمد بن عبد الله قال‏:‏ حدَثنا السري بن يحيى قال‏:‏ حدَثنا شعيب قال‏:‏ حدَثنا سيف عن معشر عن جابر‏:‏ أن عمر قال قبل موته‏:‏ إن هذا الأمر لا يزال فيكم ما طلبتم به وجه الله والدار الآخرة فإذا طلبتم به الدنيا وتنازعتم سلبكموه الله ونقله عنكم ثم لا يرده عليكم أبدًا هل تعلمون أن أحدًا أحق بهذا الأمر من هؤلاء الستة نفر الذين مات رسول اللّه صلى الله عليه وسلم وهو عنهم راضٍ قالوا‏:‏ لا‏.‏

فلما مات قال عبد الرحمن‏:‏ أيكم يكفينا النظر ويخرج نفسه فلم يجبه أحد‏.‏

فقال‏:‏ أنا أخرج نفسي وابن عمي سعد بن أبي وقاص فأنظر لكم‏.‏

قالوا‏:‏ نعم‏.‏

فخرج عبد الرحمن بن عوف فلم يدع أحدًا بالمدينة من المهاجرين السابقين والأنصار إلا استشاره وكلهم قال عثمان‏.‏

فنام فرأى في المنام أن أقرأ قرآنهم فإن استووا فأفقههم فإن استووا فأسنَّهم فانتبه فقال‏:‏ هل تعلمون هذا اجتمع في أحد منكم غير عثمان فبايعوه‏.‏

وحدًثنا سيف عن بدر بن عثمان عن عمه قال‏:‏ لما بايع أهل الشورى عثمان خرج وهو أشدهم كآبة فأتى منبر النبي صلى الله عليه وسلم فخطب فحمد الله وأثنى عليه وصلى على النبي صلى الله عليه وسلم وقال‏:‏ إنكم في دار قُلْعة وفي بقية أعمار فبادروا آجالكم بخير ما تقدرون عليه فقد أتيتم صُبًحتم أو مسيتم ألا إن الدنيا طويت على الغرور ‏ «‏ فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور ‏» ‏ لقمان واعتبروا بمن مضى ثم شدوا ولا تغفلوا فإنه لا يغفل عنكم أين أبناء الدنيا وإخوانها الذين آثروها ومُتعُوا بها طويلا‏.‏

ألم تلفظهم ارموا بالدنيا حيث رمى الله بها واطلبوا الآخرة فإن الله قد ضرب مثلها فقال‏:‏ ‏ «‏ واضرب لهم مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرياح وكان اللّه على كل شيء مقتدرا ‏» ‏ الكهف 54‏.‏

أخبرنا ابن الحسن أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدَّثنا عبد اللّه بن أحمد قال‏:‏ حدَّثني سفيان بن وكيع حدَّثنا قبيصة عن أبي بكر بن عياش عن عاصم عن أبي وائل قال‏:‏ قلت لعبد الرحمن بن عوف‏:‏ كيف بايعتم عثمان وتركتم عليًا قال‏:‏ ما ذنبي‏.‏

قد بدأت بعدي فقلت‏:‏ أبايعك على كتاب اللّه وسنة رسوله وسيرة أبي بكر وعمر‏.‏

فقال‏:‏ فيما استطعت ثم عرضتها على عثمان فقبلها‏.‏

أخبرنا محمد بن الحسين وإسماعيل قالا‏:‏ أخبرنا ابن النقور قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن عبد اللّه قال‏:‏ حدَّثنا السري بن يحيى قال‏:‏ حدَثنا شعيب قال‏:‏ حدَّثنا سيف عن عمرو عن الشعبي قال‏:‏ اجتمع أهل الشورى على عثمان لثلاث مضين من المحرم وقد دخل وقت العصر وقد أذّن ضهيب واجتمعوا بين الأذان والإقامة فخرج فصلى بالناس فزاد الناس كآبة ووفد أهل الأمصار‏.‏

أخبرنا ابن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ حدَّثنا محمد بن عمر قال‏:‏ أخبرنا أبو بكر بن إسماعيل عن عثمان بن محمد الأخنسي وأخبرنا أبو بكر بن أبي سبرة عن يعقوب بن زيد عن أبيه قال‏:‏ بويع عثمان يوم الإثنين لليلة بقيت من ذي الحجة سنة ثلاث وعشرين فاستقبل بخلافته المحرم من سنة أربع وعشرين‏.‏

من ذلك أنه أقر عمال عمر سنة وولى زيد بن ثابت القضاء ورزقه على ذلك ستين درهمًا وضمه إلى علي بن أبي طالب حين كثر الناس وكان أول كتاب كتبه عثمان إلى عماله‏:‏ ‏ «‏ أما بعد‏:‏ فإن اللّه تعالى أمر الأئمة أن يكونوا رعاة ولم يتقدم إليهم أن يكونوا جباة وإن صدر هذه الأمة خلقوا رعاة ولم يخلقوا جباة وليوشكن أئمتكم أن يصيروا جباة ولا يصيروا رعاة ألا وإن أعدل السيرة أن تنظروا في أمور المسلمين ‏» ‏‏.‏

قال عمرو بن شعيب‏:‏ أوَل من منع الحمام الطيارة والجلامقات عثمان حين ظهرت بالمدينة فأمر عليها عثمان رجلًا فمنعهم منها‏.‏

أخبرنا عبد الرحمن بن القزاز أخبرنا عبد الصمد بن علي بن المأمون أخبرنا ابن حيوية حدَثنا البغوي حدَثنا عمي مسلم حدَّثنا مبارك عن الحسن قال‏:‏ رأيت عثمان نائمًا في المسجد ورداؤه تحت رأسه فيجيء الرجل فيجلس إليه ثم يجيء الرجل فيجلس إليه ثم يجيء الرجل فيجلس إليه كأنه أحدهم‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ حدَثنا الحارث بن أسامة عن علي بن مسعدة عن عبد اللّه الرومي قال‏:‏ كان عثمان يلي وضوء الليل بنفسه‏.‏

قال‏:‏ فقيل قال محمد بن سعد‏:‏ وأخبرنا يزيد بن هارون قال‏:‏ أخبرنا هشام عن محمد بن سيرين‏:‏ أن عثمان كان يحيي الليل فيختم القرآن في ركعة‏.‏

ومن الحوادث في هذه السنة‏:‏


أنه لما قتل عمر أتهم ابنه عبيد الله الهرمزان وجفينة فقتلهما

أنه لما قتل عمر أتهم ابنه عبيد الله الهرمزان وجفينة فقتلهما
وكان الهرمزان قد أسلم وجفينة نصراني‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور قال‏:‏ أخبرنا المخلص قال‏:‏ حدَثنا أحمد بن عبد الله قال‏:‏ حدَثنا السري بن يحيى قال‏:‏ حدَثنا شعيب قال‏:‏ حدَّثنا سيف عن يحيى بن سعيد عن سعيد بن المسيب‏:‏ أن عبد الرحمن بن أبي بكر غداة طعن عمر رضي اللّه عنه قال‏:‏ مررت على أبي لؤلؤة عشاء أمس ومعه جفينة والهرمزان وهما نجي فلما رهقتهم ثاروا وسقط منهم خنجر له رأسان نصابه في وسطه فانظروا بأي شيء قُتل فجاء قاتل أبي لؤلؤة بالخنجر الني وصف عبد الرحمن فسمع بذلك عبيد الله فأمسك حتى مات عمر ثم اشتمل على السيف فأتى الهرمزان فقتله فلما عضَه السيف قال‏:‏ لا إله إلا اللّه ثم مضى حتى أتى جفينة وكان نصرانيًا من أهل الحيرة ظئرًا لسعد بن مالك أقدمه المدينة للمًلح الذي بينه وبينه وليعلم بالمدينة الكتابة فلما علاه بالسيف قبص من عينيه وتلقى ذلك صهيبًا فبعث إليه عمرو بن العاص فلم يزل به حتى ناوله السيف وثاوره سعد فأخذ بشعره وجاءوا إلى صهيب‏.‏

وحدَّثنا سيف عن ابن الشهيد الحجي عن ابن سابط قال‏:‏ لما بويع عثمان قال‏:‏ قولوا فيما أحدث عبيد الله بن عمر‏.‏

فقالوا‏:‏ القود القود‏.‏

ونادى جمهور الناس لعلكم تريدون أن تتبعوا عمر ابنه اللّه الله أبعد اللهّ الهرمزان وجفينة‏.‏

قال سيف‏:‏ وفي رواية أخرى‏:‏ فقال عثمان لابن الهرمزان‏:‏ هذا قاتل أبيك وأنت أولى به منا فاذهب به فاقتله‏.‏

قال‏:‏ فخرجت به وما في الأرض أحد إلا معي إلا أنهم يطلبون إليّ فيه فقلت لهم‏:‏ إليّ قتله‏.‏

قالوا‏:‏ نعم‏.‏

فقلت‏:‏ ألكم أن تمنعوه قالوا‏:‏ لا‏.‏

فتركته للّه عز وجل فاحتملوني فواللّه ما بلغت المنزل إلا على رؤوس الرجال وأكُفهم‏.‏

واختلف فيمن حج بالناس هذه السنة فقال أبو معشر والواقدي‏:‏ حج بهم عبد الرحمن بأمر عثمان وقال آخرون‏:‏ بل حج عثمان رضي اللّه عنه‏.‏


ذكر من توفي من هذه السنة من الأكابر

ذكر من توفي من هذه السنة من الأكابر
بركة أم أيمن

مولاة رسول اللّه صلى الله عليه وسلم وحاضنته‏.‏

ورثها من أبيه وكانت سوداء فأعتقها حين تزوج خديجة رضي اللّه عنها فتزوجها عبد الله بن زيد فولدت له‏:‏ أيمن وتزوجت بعده زيد بن حارثة فولدت له أسامة بن زيد رضي الله عنه‏.‏

أنبأنا محمد بن الملك بن خيرون قال‏:‏ أخبرنا أبو محمد الجوهري‏:‏ قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا أبو أسامة يعني حماد بن أسامة عن جرير بن حازم قال‏:‏ سمعت عثمان بن القاسم يحدث قال‏:‏ لما هاجرت أم أيمن أمست بالمنصرف دون الروحاء فعطشت فدلي عليها من السماء دلو ماء برشاء أبيض فأخذته فشربته حتى رويت فكانت تقول‏:‏ ما أصابني بعد ذلك عطش ولقد تعرضت للعطش بالصوم في الهواجر فما عطشت بعد تلك الشربة وإني كنت لأصوم في اليوم الحار فما أعطش‏.‏

قال ابن سعد‏:‏ وأخبرنا الفضل بن دكين قال‏:‏ حدثني أبو معشر عن محمد بن قيس قال‏:‏ جاءت أم أيمن إلى النبي صلى الله عليه وسلم فقالت‏:‏ احملني فقال‏:‏ ‏ «‏ أحملك على ولد الناقة ‏» ‏ فقالت‏:‏ يا رسول اللهّ إنه لا يطيقني ولا أريده‏.‏

قال‏:‏ ‏ «‏ لا أحملك إلا على ولد الناقة ‏» ‏‏.‏

يعني‏:‏ كان يمازحها وكان يمزح ولا يقول إلا حقًا والإبل كلها ولد النوق‏.‏

قال علماء السير‏:‏ حضرت أم أيمن أحدًا وكانت تسقي الماء وتداوي الجرحى وشهدت خيبر ولما قبض رسول الله صلى الله عليه وسلم بكت وقالت‏:‏ إنما أبكي على خبر السماء كيف انقطع ولما قتل عمر بكت وقالت‏:‏ اليوم وهى الإسلام‏.‏

وتوفيت في أول خلافة عثمان وقيل‏:‏ في خلافة أبي بكر‏.‏

سراقة بن مالك بن جعشم‏.‏

هو الذي لحق رسول الله صلى الله عليه وسلم بعد خروجه من الغار فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏ «‏ اللهم أكفناه ‏» ‏ فساخت قوائم فرسه فقال‏:‏ اكتب لي كتابًا بالأمن فأمر عامر بن فهيرة فكتب له كتاب أمن فلما كان رسول اللّه صلى الله عليه وسلم بين الطائف والجعرانة أتاه بالكتاب فقال‏:‏ يا رسول اللّه هذا يوم وفاء‏.‏

فأسلم‏.‏

وتوفي في هذه السنة

عثمان بن قيس بن أبي العاص بن قيس بن عدي بن سهم

ذكر في الصحابة وشهد الفتح بمصر وهو أول من ولي القضاء بمصر وكان صاحب ضيافة فقال يزيد بن أبي حبيب‏:‏ كتب عمر بن الخطاب إلى عمرو بن العاص‏:‏ أن أفرض لكل من قبلك ممن بايع تحت الشجرة في مائتين من العطاء وابلغ ذلك بنفسك بإمارتك وافرض لخارجة بن حذافة في الشرف لشجاعته وافرض لعثمان بن قيس في الشرف لضيافته‏.‏

لبابة الكبرى بنت الحارث بن حزن‏.‏

وهي أول امرأة أسلمت بعد خديجة تزوجها العباس فولدت له‏:‏ الفضل وعبد الله وعبيد الله ومعبدًا وقثم وعبد الرحمن وأم حبيب‏.‏

ما ولدت نجيبة من فحل كستّةٍ من بطن أم الفضل أكرم بها من كهلةٍ وكهل‏.‏

وهاجرت إلى المدينة بعد إسلام العباس وكان رسول اللّه صلى الله عليه وسلم يزورها ويقيل في بيتها وكانت تصوم يوم الاثنين والخميس رحمها الله تعالى‏.‏


ثم دخلت سنة خمس وعشرين

ثم دخلت سنة خمس وعشرين
فمن الحوادث فيها‏:‏


التغيير على جماعةٍ من الولاة

التغيير على جماعةٍ من الولاة
فإن عمر كان قد أوصى أن يقرّ عماله سنة فلما ولي عثمان أقرهم وأقرّ المغيرة بن شعبة على الكوفة سنة ثم عزله واستعمل سعد بن أبي وقاص فعمل عليها سعد سنة وبعض أخرى وأقرّ أبا موسى سنوات وضم حمص وقنسرين إلى معاوية‏.‏

وتوفي عبد الرحمن بن علقمة الكناني - وكان على فلسطين - فضم عثمان عمله إلى معاوية‏.‏

ومرض عمير بن سعد فاستعفى فضم عمله إلى معاوية فاجتمع الشام لمعاوية لسنتين من إمارة عثمان ثم بعث عثمان على خراسان عمير بن عثمان بن سعد فصالح من لم يجب الأحنف وأمر الناس بعبور النهر فصالحه من وراء النهر فجرى ذلك واستقرَّ‏.‏

فمن الحوادث في هذه السنة‏:‏


أن أهل الإسكندرية نقضوا عهدهم

أن أهل الإسكندرية نقضوا عهدهم
فغزاهم عمرو بن العاص فقتلهم‏.‏

وفيها‏:‏ كتب عبد اللّه بن سعد بن أبي سرح يستأذن عثمان في الغزو إلى إفريقية فأذن له‏.‏

أنبأنا الحسن بن محمد بن عبد الوهاب البارع قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أحمد بن سليمان بن داود الطوسي قال‏:‏ حدَثنا الزبير بن بكار قال حدَثني عمي مصعب بن عبد الله قال‏:‏ غزا عبد اللّه بن الزبير أفريقية مع عبد اللهّ بن سعد بن أبي السرح فحدثني الزبير بن حبيب قال‏:‏ قال عبد للّه بن الزبير‏:‏ هجم علينا جُرْجير في عسكرنا في مائة وعشرين ألفًا فاختلطوا بنا في كل مكان وسقط في أيدي المسلمين ونحن في عشرين ألفًا من المسلمين واختلف الناس على ابن أبي السرح فدخل فسطاطًا له فخلا فيه ورأيت غُرة من جُرْجير بصرت به خلف عساكره على بِرْذَون أشهب معه جاريتان تظلان عليه بريش الطواويس بينه وبين جنده أرض بيضاء ليس فيها أحد فخرجت أطلب ابن أبي سرح فقيل‏:‏ قد خلا في فسطاطه فأتيت حاجبه فأبى أن يأذن لي عليه فدُرْت من كسر الفسطاط فدخلت عليه فوجدته مستلقيًا على ظهره فلما دخلت فرع واستوى جالسًا فقال‏:‏ ما أدخلك عليَّ يا ابن الزبير قلت‏:‏ إني رأيت عورة من العدو فأخرج فاندب لي الناس‏.‏

قال‏:‏ وما هي فأخبرته فخرج معي سريعًا فقال‏:‏ يا أيها الناس انتدبوا مع ابن الزبير فاخترت ثلاثين فارسًا وقلت لسائرهم‏:‏ اثبتوا على مصافكم‏.‏

وحملت في الوجه الذي رأيت فيه جرجير وقلت لأصحابي‏:‏ احموا لي ظهري فواللّه ما نشبت أن خرقت الصفً إليه فخرجت صامدًا له وما يحسب هؤلاء أصحابه إلا أني رسول إليه حتى دنوت منه فعرف الشر فثنى برذونه موليًا فأدركته فطعنته فسقط وسقطت الجاريتان عليه وأهويت إليه مبادرًا فدققت عليه بالسيف وأصبت يد إحدى الجاريتين فقطعتها ثم احترزت رأسه فنصبته في رمحي وكبَّرت وحمل المسلمون في الوجه الذي كنت فيه وأرفض العدو في كل وجه ومنح اللهّ المسلمين أكتافهم فلما أراد ابن أبي سرح أن يوجّه بشيرًا إلى عثمان قال‏:‏ أنت أولى مَنْ ها هنا بذلك‏.‏

فانطلق إلى أمير المؤمنين فقدمت على عثمان فأخبرته بفتح اللّه ونصره ووصفت له أمرنا كيف كان فلما فرغت من ذلك قال‏:‏ هل تستطيع أن تؤدي هذا إلى الناس قلت‏:‏ وما يمنعني من ذلك قال‏:‏ فاخرج إلى الناس فأخبرهم فخرجت حتى جئت المنبر فاستقبلت الناس فتلقاني وجه أبي الزبير بن العوام فدخلتني منه هيبة فعرفها أبي فيّ فقبض قبضة من حصا وجمع وجهه في وجهي وهمَّ أن يحصبني فاعتزمت فتكلمت فزعموا أن الزبير قال‏:‏ واللّه لكأني سمعت كلام أبي بكر الصديق ‏ «‏ من أراد أن يتزوج امرأة فلينظر إلى أبيها وأخيها فإنما تأتيه بأحدهما ‏» ‏‏.‏

وفيها‏:‏ ‏"‏ غزا الوليد بن عتبة أذربيجان وأرمينية لمنع أهلها ما كانوا صالحوا عليه أيام عمر هذا في رواية أبي محنف وقال غيره‏:‏ إنما كان ذلك في سنة ست وعشرين ثم إن الوليد صالح أهل أذربيجان على ثمانمائة ألف درهم وهو الصلح الذي صالحو عليه حذيفة بن اليمان سنة اثنتين وعشرين بعد وقعة نهاوند بسنة ثم حبسوها عند وفاة عمر‏.‏

فلما ولي عثمان وولى الوليد الكوفة سار حتى وطئهم بالجيش ثم بعث سلمان بن ربيعة إلى أرمينية في اثني عشر ألفًا فقتل وسبى وغنم‏.‏

وقيل‏:‏ كان هذا في سنة أربع وعشرين‏.‏

وفيها‏:‏ جاشت الروم وجمعت جموعًا كبيرة فكتب عثمان إلى الوليد‏:‏ إذ معاوية كتب إلي يخبرني أن الروم قد أجلبت على جموع عظيمة وقد رأيت أن تمدهم من أهل الكوفة بثمانية آلاف أو تسعة آلاف أو عشرة آلاف‏.‏

فبعث سلمان بن ربيعة في ثمانية آلاف فشنُّوا الغارات على أرض الروم وفتحوا حصونًا كثيرة وملأوا أيديهم من الغنم‏.‏

وفيها‏:‏ حج بالناس عثمان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
جندب بن جنادة أبو ذر

وفي اسمه ونسبه خلاف قد ذكرته في كتاب التلقيح‏.‏

كان طويلًا أدم وكان يشهد أن لا إله إلا اللّه وكان يتعبد قبل الإسلام‏.‏

وقيل له‏:‏ أين كنت تتوجه‏.‏

قال‏:‏ أين وجهني اللّه عز وجل ولقي رسول اللّه صلى الله عليه وسلم بمكة فأسلم وخرج يصرخ بالشهادة فضربوه فأكبَّ عليه العباس وقال لقريش‏:‏ أنتم تجتازون بهم وطريقكم على غفار‏.‏

فتركوه ورجع إلى قومه‏.‏

وكان يعرض لعيرات قريش فيقتطعها ويقول‏:‏ لا أرد لكم منها شيئًا حتى تشهدوا أن لا إله إلا اللّه وأن محمدًا رسول اللّه‏.‏

فإن فعلوا ردَ ما أخذ منهم وإن أبوا لم يرد عليهم شيئَاَ فبقي على ذلك إلى أن هاجر رسول اللّه صلى الله عليه وسلم ومضت بدر واحد ثم قدم فأقام بالمدينة ثم مضى إلى الشام فاختلف هو ومعاوية في قوله تعالى‏:‏ ‏ «‏الذين يكنزون الذهب والفضة‏» ‏ التوبة‏:‏ 34 فقال معاوية‏:‏ نزلت في أهل الكتاب‏.‏

وقال أبو ذر‏:‏ نزلت فينا وفيهم‏.‏

فدار بينهما كلام فكتب معاوية إلى عثمان يشكوه فكتب إليه أن أقدم فقدم المدينة فاجتمع الناس عليه فذكر ذلك لعثمان فقال له‏:‏ إن شئت تنحيت قريبًا فخرج إلى الربذة فمات بها‏.‏

ذكر وفاته‏:‏ أنبأنا محمد بن عبد الباقي قيل‏:‏ أنبأكم أبو إسحاق البرمكي قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ أخبرنا إسحاق بن إسرائيل قال‏:‏ أخبرنا يحيى بن سليم عن عبد الله بن عثمان بن خثيم عن مجاهد عن إبراهيم بن الأشتر عن أبيه أنه لما حضر أبا ذر الموت بكت امرأته فقال ها‏:‏ ما يبكيك قالت‏:‏ أبكي لأنه لا بد أن لي بنعشك وليس لي ثوب من ثيابي يسعك كفنًا وليس لك ثوب يَسعُك‏.‏

قال‏:‏ لا تبكي فإني سمعت رسول اللّه صلى الله عليه وسلم يقول لنفر أنا فيهم‏:‏ ‏ «‏ ليموتن رجل منكم بفلاة من الأرض تشهده عصابة من المؤمنين ‏» ‏ وليس من أولئك النفر رجل إلا قد مات في قرية وجماعة من المسلمين وأنا الذي أموت بفلاة والله ما كذب ولا كذبت فابصري الطريق فقالت‏:‏ أني وقد انقطع الحاج وتقطعت الطرق‏.‏

وكانت تشتد إلى كثيب تقوم عليه تنظر ثم ترجع إليه فتمرضه ثم ترجع إلى الكثيب‏.‏

فبينا هي كذلك إذا هي بنفر تخب بهم رواحلهم كأنهم الرَّخَم فلاحت بثوبها فأقبلوا حتى وقفوا عليها‏.‏

قالوا‏:‏ مالك‏.‏

قالت‏:‏ امرؤ من المسلمين تكفنونه أو قال‏:‏ امرؤ من المسلمين يموت فتكفنونه وهو الأصح - قالوا‏:‏ ومَنْ هوَ قالت‏:‏ أبو ذر‏.‏

ففدوه بآبائهم وأمهاتهم ووضعوا السياط في نحورها يستبقون إليه حتى جاءوا فقال‏:‏ أبشروا فحدَّثهم الحديث الذي قال رسول اللّه صلى الله عليه وسلم ثم قال‏:‏ إني سمعت رسول اللّه صلى الله عليه وسلم يقول‏:‏ ‏ «‏ لا يموت بين امرأين مسلمين ولدان أو ثلاثة فيحتسبان ويصبران فيريان النار أتسمعون لو كان لي ثوب يَسَعُني كفنًا لم أكفن به إلا في ثوب هو لي أو لامرأتي ثوب يسعني كفنًا إلا في ثوبها فأنشدكم الله والإسلام أن يكفنني رجل منكم كان أميرًا أو عريفًا أو نقيبًا أو بريدأ فكل القوم قد كان قارف بعض ذلك إلا فتىً من الأنصار قال‏:‏ أنا أكفنك فإني لم أصب مما ذكرت شيئًا أكفنك في ردائي هذا الذي عليً وفي ثوبين في عيبتي من غزل أمي حاكتهما لي‏.‏

قال‏:‏ أنت فكفّني‏.‏

قال‏:‏ فكفَنه الأنصاري والنفر الذين شهدوه فيهم جحش بن الأدبر ومالك بن الأشتر في نفر كلهم يمان‏.‏

وذكر ابن إسحاق أن ابن مسعود صلى عليه منصرفه من الكوفة‏.‏

عبد اللّه بن قيس

بن زيادة بن الأصم، وأمه عاتكة وهي‏:‏ أم مكتوم بنت عبد اللّه بن عتيكة بن عامر‏.‏

أسلم ابن أم مكتوم بمكة قديمًا وكان ضرير البصر ذهبت عيناه وهو غلام وقدم المدينة مهاجرًا‏.‏

قال البراء‏:‏ أول من قدم علينا من المهاجرين مصعب ثم ابن أم مكتوم فكان يؤذَن للنبي صلى الله عليه وسلم بالمدينة مع بلال وكان رسول اللّه صلى الله عليه وسلم يستخلفه على المدينة‏.‏

أنبأنا محمد بن عبد الباقي قال‏:‏ أنبأنا أبو إسحاق البرمكي قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا أبو معاوية قال‏:‏ حدًثنا هشام بن عروة عن أبيه قال‏:‏ كان النبي صلى الله عليه وسلم جالسًا مع رجال من قريش فيهم عتبة بن ربيعة وناس من وجوه قريش وهو يقول لهم‏:‏ أليس حسنًا إن جئت بكذا فيقولون‏:‏ بلى‏.‏

فجاء ابن أم مكتوم وهو مشتغل بهم فسأله عن شيء فأعرض فأنزل اللّه تعالى‏:‏ ‏» ‏عبس وتولى أن جاءه الأعمى‏ «‏ يعني‏:‏ ابن أم مكتوم ‏» ‏أما من استغنى‏ «‏ يعني‏:‏ عتبة وأصحابه ‏» ‏فأنت له تصدى وأما من جاءك يسعى وهو يخشى‏ «‏ يعني ابن أم مكتوم‏.‏

قال ابن سعد‏:‏ وأخبرنا عفان بن مسلم قال‏:‏ حدَثنا حماد بن سلمة قال‏:‏ أخبرنا ثابت عن عبد الرحمن بن أبي ليلى قال‏:‏ نزلت‏:‏ ‏» ‏لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل اللّه‏ «‏ فقال عبد اللّه بن أم مكتوم‏:‏ أي رب أنزل عذري أين عذري فأنزل اللّه‏:‏ ‏» ‏غير أولي الضرر‏ «‏ فجعلت بينهما وكان بعد ذلك يغزو فيقول‏:‏ ادفعوا إلي اللواء فإني أعمى لا أستطيع أن أفر وأقيموني بين الصفين‏.‏

قال عفان‏:‏ وحدَثنا يزيد بن زريع قال‏:‏ حدَّثنا سعيد بن أبي عروبة عن قتادة عن أنس بن مالك‏:‏ أن عبد اللّه بن أم مكتوم يوم القادسية كانت معه راية له سوداء وعليه درع‏.‏

عمرو بن عتبة بن فرقد بن حبيب السلمي‏.‏

كان أبوه عتبة من الصحابة كان يتولى الولايات ويجتهد بابنه عمرو أن يعينه على ذلك فلا يفعل زهدًا في الدنيا‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار وعبد القادر بن محمد قالا‏:‏ أخبرنا إبراهيم بن عمر البرمكي قال‏:‏ أخبرنا أبو بكر بن نحيب قال‏:‏ حدَّثنا أبو جعفر بن ذريح قال‏:‏ حدَّثنا هناد قال‏:‏ حدَثنا أبو معاوية عن الأعمش عن مالك بن الحارث عن عبد اللّه بن الربيعة قال‏:‏ كنت جالسًا مع عتبة بن فرقد ومعضد العجلي وعمرو بن عتبة قال‏:‏ يا عبد اللهّ بن الربيعة ألا تعينني على ابن اختك يعينني على ما أنا فيه من عملي فقال عبد الله‏:‏ يا عمرو أطع أباك‏.‏

قال‏:‏ فنظر عمرو إلى معضد فقال له‏:‏ ‏» ‏لا تطعه واسجد واقترب‏ «‏ فقال عمرو‏:‏ يا أبي إنما أنا رجل أعمل في فكاك رقبتي‏.‏

فبكى عتبة ثم قال‏:‏ يا بني أحبك حبين‏:‏ حب للّه وحب الوالد لولده‏.‏

فقال عمرو‏:‏ يا أبت إنك قد كنتَ أثبتني بمال بلغ سبعين ألفًا فإن كنت سائلي عنه فهو هذا فخذه وإلا فدعني أمضه‏.‏

قال‏:‏ يا بني أمضه‏.‏

فأمضاه حتى ما بقي عنده درهم‏.‏

أخبرنا علي بن محمد بن حسنون قال‏:‏ أخبرنا أبو محمد بن عثمان قال‏:‏ أخبرنا أبو القاسم بن المنذر قال‏:‏ حدَّثنا الحسن بن صفوان قال‏:‏ حدثنا أبو بكر بن عبيد اللهّ قال‏:‏ حدَّثنا أبي عن شيخ من قريش قال‏:‏ قال مولى لعمرو بن عتبة وأنا مع رجل وهو يقع في آخر فقال لي‏:‏ ويلك - ولم يقلها لي قبلها ولا بعدها - نزِّه سمعك عن استماع الخنا كما تنزه لسانك عن القول فإن المستمع شريك القائل وإنما نظر إلى ما سُدً في وعائه فأفرغه في وعائك ولو ردَت كلمة سفيه أخبرنا ابن ناصر قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا الحسن بن علي قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدَثنا عبد اللّه بن أحمد قال‏:‏ حدَّثني أحمد بن إبراهيم الدورقي قال‏:‏ حدثنا عنبسة بن سعيد القرشي قال‏:‏ حدَّثني ابن المبارك عن عيسى بن عمر قال‏:‏ كان عمرو بن عتبة يخرج على فرسه ليلًا فيقف على القبور فيقول‏:‏ يا أهل القبور قد طويت الصحف ورفعت الأعمال‏.‏

ثم يبكي ثم يصف قدميه حتى يصبح فيرجع فيشهد صلاة الصبح‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا أحمد بن أحمد قال‏:‏ أخبرنا أحمد بن عبد الله الأصبهاني قال‏:‏ حدَّثنا أبو محمد بن حيان قال‏:‏ حدَثنا أحمد بن الحسين الحذاء قال‏:‏ حدَّثنا أحمد الدروقي قال‏:‏ حدَّثنا علي بن إسحاق قال‏:‏ أخبرنا ابن المبارك قال‏:‏ حدَّثنا الحسن بن عمر الفرواي قال‏:‏ حدَّثني مولى لعمرو بن عتبة قال‏:‏ استيقظنا يومًا حارًا في ساعةٍ حارةٍ فطلبنا عمرو بن عتبة فوجدناه في جبل وهو ساجد وغمامة تظله وكنا نخرج إلى العدو فلا نتحارس لكثرة صلاته فرأيته ليلةً يصلي فسمعنا زئير الأسد فهربنا وهو قائم يُصلي لم ينصرف فقلنا له‏:‏ أما خفت الأسد فقال‏:‏ إني لأستحي من اللّه أن أخاف شيئًا سواه‏.‏

أخبرنا أحمد بن أبي القاسم بإسناده عن أحمد قال‏:‏ حدَثنا أبو معاوية قال‏:‏ حدَّثنا الأعمش عن عمارة بن عمير عن عبد الرحمن بن يزيد قال‏:‏ خرجنا في جيش فيهم علقمة ويزيد بن معاوية النخعي وعمرو بن عتبة ومعضد قال‏:‏ فخرج عمرو بن عتبة عليه جبة جديدة بيضاء فقال‏:‏ ما أحسن الدم ينحدر على هذه‏.‏

فخرج فتعرض للقوم فأصابه حجر فشجه فتحدر عليها الدم ثم مات منها فدفناه ولما أصابه الحجر فَشجهُ جعل يلمسها بيده ويقول‏:‏ إنها لصغيرة وإن الله ليبارك في الصغير‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا أحمد بن أحمد أخبرنا أبو نعيم الحافظ حدَّثنا أبو بكر بن مالك حدَّثنا عبد الله بن أحمد قال‏:‏ حدَّثني أحمد بن إبراهيم الدورقي قال‏:‏ حدَّثنا علي بن إسحاق قال‏:‏ حدَّثنا ابن المبارك قال‏:‏ أخبرنا عيسى بن عمر عن السدي قال‏:‏ حدثنا ابن عم لعمرو بن عتبة قال‏:‏ نزلنا في مرج حسن فقال عمرو بن عتبة‏:‏ ما أحسن هذا المرج ما أحسن الآن لو أن مناديًا ينادي‏:‏ يا خيل الله اركبي‏.‏

فخرج رجل فكان أوَل من لقي فأصيب ثم جيء به فدفن في هذا المرج‏.‏

قال‏:‏ فما كان بأسرع من أن نادى مناد‏:‏ يا خيل الله اركبي‏.‏

فخرج عمرو في سرعان الناس في أول من خرج فأتى عتبة فأخبر بذلك فقال‏:‏ عليَّ عمرًا‏.‏

فأرسل في طلبه فما أدرك حتى أصيب‏.‏

قال‏:‏ فما أراه دفن إلا في مركز رمحه وعتبة يومئذ على الناس‏.‏

قال المؤلف‏:‏ وهذه الغزاة التي استشهد فيها عمرو ولم تذكر هي غزاة أذربيجان وكانت في خلافة عثمان رضي الله عنه‏.‏

كان قد شهد بدرًا مع المشركين وبعثوه طليعة ليحرز أصحاب رسول الله صلى الله عليه وسلم ففعل وكان حريصًا على ردَ قريش عن لقاء رسول الله صلى الله عليه وسلم ببدرٍ فلما التقوا أسر أبوه وهب أسره رفاعة بن رافع فرجع إلى مكة فقال له صفوان بن أمية‏:‏ دينك عليّ وعيالك أمونهم ما عشت واجعل كذا وكذا إن أنت خرجت إلى محمد حتى تغتاله‏.‏

فخرج حتى أتى رسول اللّه صلى الله عليه وسلم فيخبره النبي صلى الله عليه وسلم بما جاء به وما جرى له مع صفوان أبن أمية فأسلم وشهد أحدًا مع رسول اللّه صلى الله عليه وسلم وبقي إلى خلافة عثمان رضي اللّه عنه‏.‏

عروة بن حزام بن مهاجر

شاعر إسلامي أحد المتيمين الذين قتلهم الهوى‏.‏

أخبرتنا شهدة بنتَ أحمد الكاتبة قالت‏:‏ أخبرنا أبو محمد جعفر بن أحمد بن السراج قال‏:‏ نقلت من خط أبي عمرو بن حيوية حدَّثنا أبو بكر بن المرزبان قال‏:‏ حدَّثني أبو العباس فضل بن محمد بن النويري حدَّثنا إسحاق بن إبراهيم الموصلي قال‏:‏ أخبرنا لقيط بن بكير المحاربي‏:‏ أن عروة بن حزام وعفراء ابنة مالك العذريين - وهما بطن من عذرة يقال لهم بنو هند بن حزام بن ضبة بن عبد بن بكير بن عذرة - ويقال إنهما نشآ جميعًا فعلقا علاقة الصبا وكان عروة يتيمًا في حجر عمه حتى بلغ وكان يسأل عمّه أن يزوجه عفراء فيُسَوِّفُهُ إلى أن خرجت عير لأهله إلى الشام وخرج عروة إليها ووفد على عمه ابن عمّ له من البلقاء يريد الحج فخطبها فزوَّجه إياها فحملها وأقبل عروة في عيره تلك حتى إذا كان بتبوك نظر إلى رفقة مقبلة من نحو المدينة فيها امرأة على جمل أحمر فقال لأصحابه‏:‏ واللّه لكأنها شمائل عفراء‏:‏ فقالوا‏:‏ ويحك ما تترك ذكر عفراء لشيء‏.‏

قال‏:‏ وجاء القوم فلما دنوا منه وتبيَّن الأمر يبس قائمًا لا يتحرك ولا يحير جوابآَ حتى بعُد القوم فذلك حين يقول‏:‏

وإني لتعروني لذكراك رعدة ** لها بين جلدي والعظام دبيب

فما هو إلا أن أراها فُجـاءَةً ** فأبهت حتى ما أكاد أجيـب

وقلت لعراف اليمامـة داوني ** فإنك إن داويتني لطبيـب

فما بي من حُمَى وما بي جنة ** ولكن عمي الحميري كذوب

ثم إن عروة انصرف إلى أهله وأخذه البكاء والهلاس حتى نحل فلم يبق منه شيء فقال بعض الناس‏:‏ هو مسحور وقال قوم‏:‏ به جنة وقال آخرون‏:‏ بل هو موسوس وان بالحاضر من اليمامة لطبيبًا له تابع من الجن وهو أطب الناس فلو أتيتموه فلعل اللّه يشفيه‏.‏

فساروا إليه من أرض بني عذرة حتى داواه فجعل يسقيه وينشر عنه وهو يزداد سقمًا فقال له عروة‏:‏ هل عندك للحب دواء أورقية فقال‏:‏ لا واللّه‏.‏

فانصرفوا حتى مروا بطبيب بحجر فعالجه وصنع به مثل ذلك فقال له عروة‏:‏ واللّه ما دائي ولا دوائي إلا شخص بالبلقاء مقيم فهو دائي وعنده دوائي‏.‏

فانصرفوا به فأنشأ عند ذلك وجعل يقول عند انصرافهم به‏:‏

جعلت لعراف اليمامة حكمه ** وعراف نجد إن هما شفياني

فقالا نعم يشفى من الداء كله ** وقاما مع العواد يبتدران

فما تركا من رقية يعلمانها ** ولا سلوة إلا وقد سقياني

فقال شفاك اللّه واللّه ما لنا ** بما ضمنت منك الضلوع يدان

فلما قدم على أهله وكان له أخوات أربع ووالدة وخالة فمرضنه دهرًا فقال لهن يومًا‏:‏ ‏(‏اعلمن أني لو نظرت إلى عفراء نظرة ذهب وجعي‏)‏ فذهبوا به حتى نزلوا البلقاء مستخفين وكان لا يزال يلم بعفراء وينظر إليها وكانت عند رجل كريم كثير المال والحاشية فبينا عروة بسوق البلقاء لقيه رجل من بني عذرة فسأله عن حاله ومقدمه فأخبره فقال‏:‏ واللّه لقد سمعت أنك مريض وأراك قد صححت فلما أمسى دخل الرجل على زوج عفراء فقال‏:‏ متى قدم هذا الكلب عليكم الذي فضحكم قال زوج عفراء‏:‏ أي كلب هو‏.‏

قال‏:‏ عروة قال‏:‏ وقد قدم قال‏:‏ نعم قال‏:‏ أنت أولى بها من أن تكون كلبًا ما علمت بقدومه ولو علمت لضممته إليَّ‏.‏

فلما أصبح غدا يستدل عليه حتى جاءه فقال‏:‏ قدمت هذا البلد ولم تنزل بنا ولم ترَ أن تعلمنا بمكانك فيكون منزلك عندنا عليَ وعليَّ إن كان لك منزل إلا عندي قال‏:‏ نعم نتحول إليك الليلة أو في غد‏.‏

فلما ولى قال عروة لأهله‏:‏ قد كان ما ترون وإن أنتم لم تخرجوا معي لأركبن رأسي ولألحقن بقومكم فليس عليَّ بأس‏.‏

فارتحلوا وركبوا طريقهم ونكس عروة ولم يزل مدنفًا حتى نزلوا وادي القرى‏.‏

وفي رواية أخرى‏:‏ أن حزامًا هلك وترك ابنه عروة صغيرأ في حجر عمه عقال بن مهاصر وكانت عفراء تربًا لعروة يلعبان جميعًا ويكونان معًا حتى ألف كل واحد منهما الفًا شديدًا وكان عقال يقول لعروة لما يرى من الفهما‏:‏ أبشر فإن عفراء امرأتك إن شاء الله وكانا كذلك حتى بلغا فأتى عروة عمة له يقال لها هند بنت مهاصر فشكى إليها ما به من حب عفراء وقال لها‏:‏ يا عمة إني لأكلمك وأنا مستحي منك ولم أفعل هذا حتى ضقت ذرعًا بما أنا فيه فذهبت عمته إلى أخيها فقالت‏:‏ يا أخي قد أتيتك في حاجة أحب أن تحسن قضاءها فإن الله يؤجرك بصلة رحمك قال‏:‏ إن تسأليني لا أردك فيها قالتَ‏:‏ تزوج عروة ابن أخيك بابنتك عفراء فقال‏:‏ ما عنه مذهب ولا بنا عنه رغبة ولكنه ليس بذي مال وليست عليه عجلة فسكت عروة بعض السكوت وكانت أمها لا تريد إلا ذا مال فعرف عروة ان رجلًا ذا مال قد خطبها فأتَى عمه فقال‏:‏ يا عم قد عرفت حقي وقرابتي وإني ربيت في حجرك وقد بلغني وحقي فرق له وقال‏:‏ يا بني أنت معدم وأمها قد أبت أن تخرجها إلا بمهر غال فاضطرب واسترزق الله‏.‏

فجاء إلى أمها ولاطفها وداراها فأبت إلا بما تحتكم من المهر فعمل على قصد ابن عم له موسر باليمن فجاء إلى عمه وامرأته فأخبرهما بقصده وعزمه فصوباه ووعداه ألا يحدثا حدثًا حتى يعود‏.‏

وودع عفراء والحي وصحبه فتيان كانا يألفانه وكان طول سفره ساهيًا حتى قدم على ابن عمه فعرفه حاله فوصله وكساه وأعطاه مائة من الإبل فانصرف بها وقد كان رجل من أهل الشام قد نزل في حيّ عفراء فنحر وأطعم ورأى عفراء فأعجبته فخطبها إلى أبيها فاعتذر إليه وقال‏:‏ قد سميتها باسم ابن أخي فما لغيره إليها سبيل فقال له‏:‏ إني أرغبك في المهر فقال‏:‏ لا حاجة لي في ذلك فعدل إلى أمها فوافق عندها قبولًا ورغبة في المال فجاءت إلى زوجها فقالت‏:‏ وأي خير في عروة حتى تحبس ابنتي عليه والله ما تدريَ أعروة حيّ أم ميت وهل ينقلب إليك بخير أم لا فتكون قد حرمت ابنتك خيرًا حاضرًا فلم تزل به حتى قال‏:‏ إن عاودني خاطبها أجبته فوجهت إليه‏:‏ أعد غدًا خاطبًا فنحر جزورًا وأطعم ووهب وجمع الحي على طعامه وفيهم أبو عفراء وأعاد الخطبة فزوجه وحولت عفراء إليه فقال قبل أن يدخل بها‏:‏ يا عروة إن الحيّ قد نقضوا عهد الله وحاولوا الغدران‏.‏

ثم دخل بها زوجها وأقام فيهم ثلاثًا ثم ارتحل إلى الشام وعمد أبوها إلى قبر عتيق فجدده وسواه وسأل أهل الحي كتمان أمرها وقدم عروهَ بعد أيام فنعاها أبوها إليه وذهب به إلى ذلك القبر وكان يختلف إليها أيامًا حتى أخبرته جارية من الحي الخبر فركب بعض إبله فدخل الشام فنزل على الرجل وهو لا يعرفه فأكرمه فقال لجارية لهم‏:‏ هل لك في يد تولينيها قالت‏:‏ نعم قال‏:‏ تدفعين خاتمي هذا إلى مولاتك فقالت‏:‏ سوء لك أما تستحي من هذا القول فأمسك ثم أعاد عليها وقال‏:‏ ويحك هي واللّه بنت عمي فاطرحي هذا الخاتم في صبوحها فإن أنكرت عليك فقولي‏:‏ اصطبح ضيفنا قبلك ولعله سقط منه فرقت الأمة وفعلت فلما رأت عفراء الخاتم قالت‏:‏ أصدقيني فأصدقتها فلما جاء زوجها قالت‏:‏ أتدري من ضيفك إنه عروة بن حزام وقد كتم نفسه حياء منك فبعث إليه وعاتبه على كتمانه نفسه وقال له‏:‏ بالرحب والسعة نشدتك الله إن رمت هذا المكان أبدًا وخرج وتركه مع عفراء يتحدثان وأوصى خادمًا له بالاستماع عليهما وإعادة ما يسمعه منهما‏.‏

فلما خليا تشاكيا ما وجدا من الفراق وطالت الشكوى وهو يبكي أحرّ بكاء ثم أتته بشراب وسألته أن يشربه فقال‏:‏ والله ما دخل جوفي حرام قط ولا ارتكبته منذ كنت ولو استحللت حرامًا كنت قد استحللته منك وأنت حظي من الدنيا وقد ذهبت مني وذهبت منك فما أعيش بعدك وقد أجمل هذا الرجل الكرم وأحسن وأنا أستحي منه ووالله لا أقيم بعد علمه بمكاني وإني لعالم أني أرحل إلى فلماء جاء زوجها أخبره الخادم بما جرى بينهما فقال‏:‏ يا عفراء امنعي ابن عمك من الخروج فقالت‏:‏ لا يمتنع وهو واللهّ أكرم وأشد حياء أن يقيم بعد ما جرى بينكما فدعاه وقال‏:‏ يا أخي‏:‏ اتق اللهّ في نفسك فقد عرفت خبرك وأنك إن رحلت تلفت وواللهّ ما أمنعك من الاجتماع معها أبدًا وإن شئت لأنزلن لك عنها‏.‏

فجزاه خيرًا وأثنى عليه وقال‏:‏ إنها كان الطمع فيها والآن فقد يئست وحملت نفسي على الصبر ولي أمور لا بد من الرجوع إليها وإن وجدتَ بي قوة وإلا عدت إليكم وزرتكم‏.‏

فزودوه وشبعوه وانصرف فأصابه غشي وخفقان فكان كلما أغمي عليه ألقى على وجهه خمارًا كانت عفراء قد زودته إياه فيفيق فلقيه في طريقه عراف اليمامة ابن مكحول فسأله عما به وهل به خبل فقال‏:‏

وما بيَ من خبل وما بيَ جنة ** ولكن عمي يا أخيً كذوب

أقول لعراف اليمامة داوني ** فإنك إن داويتني لطبيب

فواكبدي أمست رفاتًا كأنما ** يلذعها بالموقدان لهيب

عشية لا عفراء منك بعيدة ** فتسلو ولا عفراء منك قريب

فواللهّ ما أنساك ما هبت الصبا ** وما عقبتها في الرياح جنوب

وإني ليغشاني لذكراك روعة ** لها بين جلدي والعظام دبيب

خليلي من عليا هلال بن عامر ** بصنعاء عوجا اليوم فانتظراني

فلا تزهدا في الذخر عندي وأجملا ** فإنكما بي اليوم مبتليان

ألِما على عفراء إنكما غدًا ** بوشك النوى والبين مفترقان

فيا واشيي عفراء ويحكما بمن ** ومن وإلى من حيثما تشياني

بمن لو رآه غائبًا لفديته ** ومن لو رآني غائبًا لفداني

متى تكشفا عني القميص تبيّنا ** بي الضرّ من عفراء يا فتيان

فقد تركتني لا أعي لمحدثٍ ** حديثًا وإن ناجيته ونجاني

جعلت لعراف اليمامة حكمه ** وعراف حجران هما شفياني

فما تركا من حيلة يعلمانها ** ولا شربة إلا بها سقياني

ورشا على وجهي من الماء ساعة ** وقاما مع العواد يبتدران

وقالا شفاك الله واللهّ ما لنا ** بما ضمنت منك الضلوع يدان

فويلي على عفراء ويل كأنه ** على الصدر والأحشاء وخز سنان

فيا رب أنت المستعان على الذي ** تحملت من عفراء منذ زماني

كأن قطاة علقت بجناحها على ** كبدي من شدة الخفقان

وفي رواية أنه لم يعلمه بتزويجها حتى لقي الرفقة التي هي فيها وأنه كان توجه إلى ابن عم له بالشام لا باليمن فلما رآها وقف دهشآَ ثم قال‏:‏ فما هو إلا أن أراها فجاءة فأبهت حتى لا أكاد أجيب وأصدف عن رأي الذي كنت أرتئي وأنسى الذي أزمعت حين تغيب ويظهر قلبي عذرها ويعينها علي فمالي في الفؤاد نصيب وقد علمت نفسي مكان شفائها وهل ما لا ينال قريب حلفت برب الساجدين لربهم خشوعًا وفوق الساجدين رقيب لئن كان برد الماء حران صاديًا إلي حبيبًا إنها لحبيب ثم عاد إلى أهله وقد نحل وضنى وكان له أخوان وخالة وجدة فجعلن يعالجن أمره فلا ينفع وكان يأتي حياض الماء التي كانت عفراء تردها فيلصق صدره بها ويقول‏:‏ بي البأس أو داء الهيام سقيته فإياك عني لا يكن بك ما بِيَا أخبرنا محمد بن ناصر الحافظ أخبرنا المبارك بن عبد الجبار أخبرنا أبو الحسن أحمد بن عبد اللّه الأنماطي أخبرنا أبو حامد أحمد بن الحسين المروزي أخبرنا أبو العباس أحمد بن الحارث بن محمد بن عبد الكريم المروزي قال‏:‏ حدَثني جدي محمد بن عبد الكريم حدًثنا الهيثم بن عدي أخبرنا هشام بن عروة عن أبيه عن النعمان بن بشير قال‏:‏ استعملني عمر بن الخطاب - أو عثمان بن عفان شك الهيثم - على صدقات سعد بن هذيم وهم عذرة وسلامان والحارث وهم من قضاعة فلما قبضتَ الصدقة وقسمتها بين أهلها وأقبلت بالسهمين الباقيين إلى عمر - أو إلى عثمان - فلما كنت في بلاد عدي في حيّ يقال لهم بنو هند إذا أنا ببيت جرير فملت إليه فإذا عجوز جالسة عند كسر البيت وإذا شاب نائم في ظل البيت فلما دنوت سلمت فترنم بصوت له ضعيف‏:‏ جعلت لعراف اليمامة حكمة وعراف حجران هما شفياني فذكر الأبيات فشهق شهقة خفيفة فنظرته فإذا هو قد مات فقلت‏:‏ أيها العجوز ما أظن هذا النائم بفناء بيتك إلا قد مات قالت‏:‏ واللّه إني لأظن ذلك فقامت فنظرت إليه فقالت‏:‏ فاض ورب محمد فقلت‏:‏ يا أمة الله من هذا قالت‏:‏ عروة بن حزام وأنا أمه قلت‏:‏ فما صيره إلى هذا قالت‏:‏ العشق ولا والله ما سمعت له أنه منذ سنة إلا في صدره وفي يومنا من كان من أمهاتي باكيًا أبدًا فاليوم إني أراني اليوم مقبوضآ # تستمعيه فإني غير سامعة إذا علوت رقاب القوم معروضأ قال النعمان‏:‏ فأقمت والله عليه حتى غسل وكفن وحنط وصلي عليه ودفن‏.‏

قال‏:‏ قلت للنعمان‏:‏ فما دعاك إلى ذلك قال‏:‏ احتساب الأجر فيه واللّه‏.‏

وقد ذكر أبو داود في كتاب الزهرة‏:‏ ان عروة بن حزام لما مات مر به ركب فعرفوه فلما انتهوا إلى منزل عفراء صاح بعضهم فقال‏:‏

ألا أيها القصر المعقل أهلها ** بحقٍ نعينا عروة بن حزام

فأجابته فقالت‏:‏

ألا أيها الركب المخبون ويحكم ** بحقٍ نعيتم عروة بن حزام

فأجابوها‏:‏

نعم قد تركناه بأرض بعيدة ** مقيمًا بها في دكدك وأكام

فقالت لهم‏:‏

فإن كان حقًا ما تقولون فاعلموا ** بأن قد نعيتم بدر كل ظلام

فلا لقي الفتيان بعدك لذة ** ولا رجعوا من غيبة بسلام

ولا لا بلغتم حيث وجهتمُ له ** ونغصتمُ لذات كل طعام

ثم سألتهم‏:‏ أين دفنوه فأخبروها فسارت إلى قبره فلما قربوا من موضع قبره قالت‏:‏ إني أريد قضاء حاجة فأنزلوها فانسلت إلى قبره فانكبت عليه فما راعهم إلا صوتها فلما سمعوها بادروا إليها فإذا هي ممدودة على القبر قد خرجت نفسها فدفنوها إلى جانبه‏.‏

أنبأنا محمد بن عبد الملك بن خيرون قال‏:‏ أنبأنا أحمد بن علي بن ثابت حدَّثنا علي بن أيوب القمي حدًثنا محمد بن عمران حدَّثنا عبد اللّه بن محمد بن أبي سعيد قال‏:‏ حدَثني إسحاق بن محمد النخعي حدَّثنا معاذ بن يحيى الصنعاني قال‏:‏ خرجت من مكة إلى صنعاء فلما كان بيننا وبين صنعاء خمس رأيت الناس ينزلون عن محاملهم ويركبون دوابهم قلت‏:‏ أين تريدون قالوا‏:‏ نريد أن ننظر قبر عروة وعفراء فنزلت عن محملي وركبت حماري واتصلت بهم فانتهيت إلى قبرين متلاصقين قد خرج من هذا القبر ساق شجرة ومن هذا ساق شجرة حتى إذا صارا على قامة التفا وكان الناس يقولون‏:‏ تآلفا في الحياة وفي الموت‏.‏

وقد روي لنا أن هذه القصة كانت في عهد عمر بن الخطاب فروينا عن عمر بن الخطاب رضي الله عنه قال‏:‏ لو أدركت عروة وعفراء لجمعت بينهما‏.‏

وروينا عن معاوية أنه قال‏:‏ ‏» ‏ لوعلمت بهذين الشريفين لجمعت بينهما ‏"‏‏.‏


سنة ست وعشرين

سنة ست وعشرين

فمن الحوادث فيها‏:‏


أن عثمان أمر بتجديد أنصاب الحرم

أن عثمان أمر بتجديد أنصاب الحرم

وزاد في المسجد الحرام ووسعه وابتاع من قوم وأبى آخرون فهدم عليهم ووضع الأثمان في بيت المال فصاحوا على عثمان فأمر بهم إلى الحبس وقال‏:‏ أتدرون ما جرَّأكم عليَّ‏.‏

ما جرأكم عليَّ إلا حلمي قد فعل هذا بكم عمر فلم تصيحوا به‏.‏

ثم كلَّمه فيهم عبد اللهّ بن خالد بن أسيد فأخرجوا‏.‏

وفي هذه السنة‏:‏


جرت خصومة بين سعد وابن مسعود

جرت خصومة بين سعد وابن مسعود

فعزل عثمان سعدًا، وقيل‏:‏ كان ذلك في سنة خمس وعشرين، وقيل‏:‏ في سنة ثلاث وعشرين‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن عبد اللّه قال‏:‏ حدَّثنا السري بن يحيى قال‏:‏ حدَّثنا شعيب قال‏:‏ حدَّثنا سيف بن عمر عن الشعبي قال‏:‏ كان أول ما نزع الشيطان من أهل الكوفة وهو أول مصر أن سعد بن أبي وقاص استقرض من عبد الله بن مسعود من بيت المال مالًا فأقرضه فلما تقاضاه لم يتيسر وحدَّثنا سيف عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال‏:‏ كنت جالسًا عند سعد فأتى ابن مسعود فقال لسعد‏:‏ أدّ المال الذي قِبلك‏.‏

فقال له سعد‏:‏ هل أنت إلا عبد من هذيل‏.‏

قال‏:‏ وأنت ابن حمينة‏.‏

فطرح سعد عودًا في يده وكانت فيه حدة ورفع يديه وقال‏:‏ اللهم رب السموات والأرض‏.‏

فقال عبد اللّه‏:‏ قل خيرًا ولا تلعن‏.‏

فقال سعد‏:‏ أما والله لولا اتقاء اللّه عليك لدعوت عليك دعوة لا تخطئك‏.‏

فولى الآخر سريعآ فخرج‏.‏

وحدِّثنا سيف عن القاسم بن الوليد عن المسيب بن عبد خير بن عبد اللّه بن حكيم قال‏:‏ لما وقع بين ابن مسعود وسعد الكلام غضب عليهما عثمان وانتزعها من سعد وعزله وأقرّ عبد اللهّ واستعمل الوليد بن عقبة فقدم الكوفة فلم يتخذ لداره بابآ حتى خرج من الكوفة‏.‏

وفي هذه السنة‏:‏ حج بالناس عثمان رضي اللهّ عنه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر

حبيب بن يساف بن عتبة تأخّر إسلامه حتى خرج رسول اللّه صلى الله عليه وسلم إلى بدر فلحقه فأسلم وشهد أحدًا والخندق‏.‏

وتوفي في خلافة عثمان رضي اللّه عنه‏.‏


ثم دخلت سنة سبع وعشرين

ثم دخلت سنة سبع وعشرين

فمن الحوادث فيها‏:‏


فتح الأندلس

فتح الأندلس

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن عبد اللّه قال‏:‏ حدَّثنا السري بن يحيى قال‏:‏ حدَّثنا شعيب قال‏:‏ حدَّثنا سيف عن محمد وطلحة قالا‏:‏ أرسل عثمان عبد اللّه بن الحصين وعبد اللّه بن عبد القيس إلى الأندلس فأتياها من قبل البحر وكتب إليهم‏:‏ ‏ «‏ أما بعد‏:‏ فإن القسطنطينية إنما تفتح من قبل الأندلس وإنكم إن فتحتموها كنتم شركاء من يفتحها في الأجر والسلام ‏» ‏‏.‏

فخرجوا ومعهم البريد فأتوها من برها وبحرها ففتحها اللّه على المسلمين‏.‏

قال يزيد بن أبي حبيب‏:‏ نزع عثمان عمرو بن العاص عن خراج مصر واستعمل عبد الله بن سعد فكتب عبد اللّه بن سعد إلى عثمان‏:‏ إن عمرًا كسر الخراج وكتب عمرو إن عبد الله كسر على مكيدة الحرب فكتب عثمان إلى عمرو‏:‏ انصرف وولى عبد الله بن سعد الخراج والجند فقدم عمرو مغضبًا فدخل على عثمان وعليه جَبّة له يمانية محشوة قطنًا‏.‏

فقال له عثمان‏:‏ ما حشو جبتك هذه‏.‏

قال‏:‏ عمرو‏:‏ فقال عثمان‏:‏ لم أرد هذا إنما سألت أقطنًا هو أم قال الواقدي‏:‏ وفي هذه السنة كان فتح اصطخر الثاني على يد عثمان بن أبي العاص‏.‏

وفيها‏:‏ غزا معاوية قنسرين‏.‏

وفيها‏:‏ حج بالناس عثمان بن عفان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر

عبد اللّه بن كعب بن عمرو بن عوف بن مبذول أبو الحارث‏.‏

شهد بدرًا وكان عامل رسول اللهّ صلى الله عليه وسلم على المغانم وشهد المشاهد كلها النبي صلى الله عليه وسلم‏.‏


ثم دخلت سنة ثمان وعشرين

ثم دخلت سنة ثمان وعشرين

فمن الحوادث فيها‏:‏


فتح قبرس على يد معاوية

فتح قبرس على يد معاوية

غزاها بأمر عثمان هذا قول الواقدي‏.‏

وقال أبو معشر‏:‏ كان ذلك في سنة تسع وعشرين كان عمر بن الخطاب يمنع من الغزو في البحر شفقة بالمسلمين واستأذنه معاوية فلم يأذن له فلما ولي عثمان استأذنه فأذن له وقال‏:‏ من اختار الغزو معك طائعًا فاحمله‏.‏

فغزا قبرس فصالح أهلها وهو أول من غزا الروم‏.‏

أخبرنا أحمد بن علي المجلي قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسين بن صفوان قال‏:‏ أخبرنا أبو بكر عبد اللّه بن محمد القريشي قال‏:‏ حدَّثنا مجاهد بن موسى قال‏:‏ حدَّثنا الوليد بن موسى قال‏:‏ حدَّثنا ثور عن خالد بن معدان عن جبير بن نصر قال‏:‏ لما افتتح المسلمون قبرس فرق بين أهلها فجعل بعضهم يبكي إلى بعض فبكى أبو الدرداء فقال له‏:‏ ما يبكيك في يوم أعز اللّه فيه الإسلام وأهله وأذل الشرك وأهله قال‏:‏ دعنا منك يا جبير ما أهون الخلق على اللّه إذا تركوا أمره بينا هي أمة قاهرة قادرة تركوا أمر الله فصاروا إلى ما ترى‏.‏

وفي رواية أخرى‏:‏ تركوا أمر الله فسلط الله عليهم السباء وإذا سلط السباءُ على القوم فليس له فيهم حاجة‏.‏

وفي هذه السنة‏:‏


غزا حبيب بن سلمة سورية من أرض الروم

غزا حبيب بن سلمة سورية من أرض الروم

وفيها‏:‏


تزوج عثمان نائلة بنت الفرافصة

تزوج عثمان نائلة بنت الفرافصة

ابن الأحوص العربية‏.‏وكانت نصرانية فتجنثت قبل أن يدخل بها وكانت محلتها سماوة كلب‏.‏

قال ابن الكلبي‏:‏ كل اسم في المغرب فرافصة بضم الفاء إلا نائلة بنت الفرافصة فإنها بفتح الفاء‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا علي بن أحمد بن البسري عن أبي عبد اللّه بن بطة قال‏:‏ حدَثنا ابن دريد قال‏:‏ أخبرنا أبو حاتم قال‏:‏ حدَّثنا أبو عبيدة قال‏:‏ لمَّا تزوّج عثمان بن عفان نائلة بنت الفرافصة اهتداها فبعث بها أبوها إليه مع أخيها ضب فلما فصلت من السماوة إلى المدينة خرجت من فراق أهلها وبلادها فقالت‏:‏ أحقًا تراه اليوم يا ضب انني مصاحبة نحو المدينة أركبا أما كان في فتيان حصن بن ضمضم لك الويل ما يغني الخباء المحجبا قضى اللّه حقًا أن تموتي غريبة بيثرب لا تلقين أمًا ولا أبا قال ابن بطة‏:‏ وحدَثني أبو صالح حدَثنا أبو الأحوص حدَّثنا نعيم بن حماد وحدَثنا ابن المبارك أخبرنا إسحاق بن طلحة عن مولى لطلحة‏:‏ أن عثمان رضي اللّه عنه استعمل الوليد بن عقبة على صدقات كليب فزوجه نائلة بنت الفرافصة الكلبي فلما قدم قال‏:‏ إني زوجتك نائلة بنت الفرافصة‏.‏

فقال‏:‏ زوجتني نصرانية قال‏:‏ إنها إذا قدمت إليك أسلمت‏.‏

فلما قدمت دخل عليها عثمان بن عفان فصلى ركعتين ثم قال‏:‏ يا هذه تأتينا أو نأتيك قالت‏:‏ بك نأتيك ونعمة العين فقد تجشمت المسير إليك من أبعد ما بيني وبينك من البيت فقامت حتى جلست إلى عثمان بن عفان فقال لها عثمان‏:‏ إنك لعلك ترين شيبًا وتقلبًا في السن فإن وراء ذلك غلالة من شباب‏.‏

فقالت‏:‏ إن أحب الخلطاء إليَّ لمن ذهبت عنه ميْعة الشباب واجتمع حلمه ووثق برأيه‏.‏

فلما خرج قال له الناس‏:‏ يا أمير المؤمنين كيف رأيتَ أهلك‏.‏

قال‏:‏ رأيت أوفى عقلًا من الداخلة عليَّ‏.‏

وفي رواية‏:‏ أن سعيد بن العاص كان على الكوفة فتزوج هند بنت الفرافصة فبلغ ذلك عثمان فكتب إليه‏:‏ بلغني أنك تزوجت امرأة فاكتب إليً بنسبها وجمالها‏.‏

فكتب إليه إن كانت لها أخت فزوجنيها فبعث سعيد إلى الفرافصة يخطب إحدى بناته على عثمان فأمر الفرافصة ابنه ضبًّا فزوجها إياه وكان ضب مسلمًا والفرافصة نصرانيًا فلما أرادوا نقلها قال لها أبوها‏:‏ إنك تقدمين على نساء من نساء قريش مَنْ أقدر على الطيّب منك فاحفظي عني خصلتين‏:‏ تكحلي وتطيبي بالماء حتى تكون ريحك ريح شنّ أصابه مطر‏.‏

فلما جُمَلت كربت لكربه وحزنت لفراق أهلها وأنشدت‏:‏ ألست ترى باللّه يا ضب أنني مصاحبة نحو المدينة أركبا لقد كان في أبناء حصن بن ضمضم لك الويل مانِعَ الحياء المحجبا فلما قدمتَ على عثمان وضع عمامته فبدا الصلع فقال‏:‏ لا يهولنك ما ترين من صلعي فإن وراءه ما تحبين، فسكتت‏.‏

فقال‏:‏ إما أن تقومي إليَّ وإما أن أقوم إليك‏.‏

فقالت‏:‏ أما ما ذكرت من الصلع فإني من نساء أحب بعولتهن السادة الصلع وأما قولك‏:‏ إن تقومي أو أقوم فوالله لما تجشمتَ من حَسْبات السماوة أبعد مما بيني وبينك بل أقوم إليك‏.‏

فقامت فجلست إلى جنبه فمسح رأسها ودعا لها بالبركة ثم قال‏:‏ اطرحي عنك رداءك‏.‏فطرحته ثم قال‏:‏ حلي إزارك‏.‏فقالت‏:‏ ذاك إليك‏.‏فحلّ إزارها وكانت من أحظى نسائه عنده‏.‏

أخبرنا محمد بن ناصر أخبرنا ابن المبارك بن عبد الجبار أخبرنا محمد الجوهري أخبرنا أبو عمرو بن حيوية أخبرنا أبو بكر محمد بن خلف بن المرزبان قال‏:‏ أخبرني أحمد بن حرب قال‏:‏ أخبرني الزبير بن أبي بكر قال‏:‏ حدثني يحيى بن محمد بن عبد اللّه بن موبان قال‏:‏ نظرت نائلة بنت الفرافصة امرأة عثمان بن عفان رضي‏.‏

الله عنه في المرآة فأعجبها ثغرها فأخذت فهرًا فكسرت ثناياها وقالت‏:‏ والله لا يجب لك أحد بعد عثمان‏.‏

وفي هذه السنة‏:‏ كان فتح اصطخر الأخير وفيها‏:‏ حج بالناس عثمان بن عفان ‏.‏


ذكرمن توفي في هذه السنة من الأكابر

ذكرمن توفي في هذه السنة من الأكابر

عمرو بن سراقة

ابن المعتمر بن أنس بن أداة بن رباح‏.‏

شهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم‏.‏

وتوفي في خلافة عثمان بن عفان رضي الله عنه‏.‏


الجزء الخامس

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ثم دخلت سنة تسع وعشرين

ثم دخلت سنة تسع وعشرين
فمن الحوادث فيها‏:‏


عزل أبي موسى عن البصرة

عزل أبي موسى عن البصرة
أن عثمان رضي الله عنه عزل أبا موسى عن البصرة وولى عبد الله بن عامر بن كرز وهو يومئذ ابن خمس وعشرين سنة‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور أخبرنا المخلص أخبرنا أحمد بن عبد الله أخبرنا السري بن يحيى أخبرنا شعيب حدثنا سيف عن محمد وطلحة قالا‏:‏ لما ولي عثمان بن عفان أقر أبا موسى على البصرة ثلاث سنين وعزله في الرابعة وأمر على خراسان عمير بن عثمان بن سعد وعلى سجستان عبد الله بن عمير الليثي فأثخن فيها إلى كابل وأثخن عمير في خراسان حتى بلغ فرغانة فلم يدع دونها كورة إلا أصلحها وبعث إلى مكران عبيد الله بن معمر التيمي فأثخن فيها حتى بلغ النهر‏.‏

وبعث إلى كرمان عبد الرحمن بن غُبَيس وبعث إلى فارس والأهواز نفرًا وضم سواد البصرة إلى الحصين بن أبي الحرّ ثم عزل عبد الله بن عمير واستعمل عبد الله بن عامر فأقره عليها سنة ثم عزله و استعمل عاصم بن عمرو وعزل عبد الرحمن بن غبيس وأعاد عدي بن سهيل بن عدي‏.‏

فلما كان في السنة الثالثة كفر أهل إيذج والأكراد فنادى أبو موسى في الناس وحضهم وندبهم وذكر من فضل الجهاد في الرجلة حتى حمل رجال على دوابهم وأجمعوا على أن يخرجوا رُجالًا‏.‏

وقال آخرون‏:‏ لا والله لا نعجل بشيء حتى ننظر ما صنيعه فإن أشبه قوله فعله فعلنا كما فعل أصحابنا‏.‏

فلما كان يوم خرج أخرج ثَقَلة من قصره على أربعين بغلًا فتعلقوا بعنانه وقالوا‏:‏ احملنا على بعض هذه الفضول وارغب من الرجلة فيما رغبتنا فيه فقنع القوم حتى تركوا دابته ومضوا فأتوا عثمان بن عفان فاستعفوه منه وقالوا‏:‏ ‏ «‏ ما كل ما نعلم نحب أن نقوله ‏» ‏ فأبدلنا به فقال‏:‏ من تحبون‏.‏

فقال غيلان بن خرشة‏:‏ في كل أحد عوض من هذا العبد الذي قد أكل أرضنا وأحيا أمر الجاهلية فينا فلا ننفك من أشعري كان يعظم ملكه عن الأشعريين ويستصغر ملك البصرة وإذا أمرت علينا صغيرًا كان فيه عوض منه أو مهترًا كان فيه عوض منه ومن بين ذلك من جميع الناس خير منه‏.‏

فدعا عبد الله بن عامر فأمره على البصرة وصرف عبيد الله بن معمر إلى فارس واستعمل على عمله عمير بن عثمان بن سعد فجاشت فارس وانتقضت بعبيد الله فاجتمعوا له بإصطخر فالتقوا على باب إصطخر فقتل عبيد الله وهزم جنده وبلغ الخبرعبد الله بن عامر فاستنفر أهل البصرة وخرج معه بالناس وعلى مقدمته عثمان بن أبي العاص فالتقى هو وهم بإصطخر فقتل منهم مقتلة لم يزالوا منها في ذل وكتب بذلك إلى عثمان رضي الله عنه‏.‏

وفي هذه السنة


رجم عثمان امرأة من جهينة

رجم عثمان امرأة من جهينة
دخلت على زوجها فولدت له في ستة أشهر فدخل عليه علي فقال‏:‏ إن الله يقول‏:‏ ‏ «‏وَحَمْلُهُ وَفِصَالُهُ ثَلاثونَ شَهْرًا‏» ‏‏.‏

فأرسل في أثرها فإذا قد رجمت‏.‏

قاله محمد بن حبيب‏.‏

وفي هذه السنة


ضاق مسجد رسول الله صلى الله عليه وسلم

ضاق مسجد رسول الله صلى الله عليه وسلم
على الناس فوسعه عثمان بن عفان رضي الله عنه

وابتدأ في بنائه في شهر ربيع الأول وكانت القصة تحمل إلى عثمان من بطن نخل وبناه بالحجارة المنقوشة وجعل عمده من حجارة فيها رصاص وسقفه ساجًا وجعل طوله ستين ومائة ذراع وعرضه خمسين ومائة ذراع وجعل أبوابه على ما كانت على عهد عمر رضي الله عنه ستة أبواب‏.‏

ورأيت لأبي الوفا بن عقيل فيِ ذكر مسجد الرسول صلى الله عليه وسلم كلامًا حسنًا قال في قوله‏:‏ ‏ «‏ صلاة في مسجدي هذا خير من ألف صلاة في غيره إلا المسجد الحرام ‏» ‏ قال‏:‏ هذا يتعلق بمسجد الرسول الذي في زمانه لا بما زيد فيه بعده‏.‏

وفي هذه السنة حج عثمان بالناس وضرب بمنى فسطاطًا وأتم الصلاة بها وبعرفة قال‏:‏ إني إتخذت بمكة أهلًا فصرت من أهلها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
سلمان بن ربيعة الباهلي

شهد يوم القادسية وحدث عن عمر رضي الله عنه وولاه قضاء المدائن وهو أول من ولي قضاء الكوفة ثم عزله عمر فخرج غازيًا للترك ثم انصرف فاستشهد بالجر من بلاد أرمينية في أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا القاضي أبو العلاء الواسطي أخبرنا محمد بن جعفر التميمي حدثنا أبو القاسم بن المهدي حدثنا أبو جعفر محمد بن زيد حدَّثنا إبراهيم بن محمد الثقفي حدثنا أبو إسماعيل حفص بن عمر البصري حدَّثنا صالح بن مسلم عن أبي وائل قال‏:‏ رأيت سلمان بن ربيعة جالسًا بالمدائن على قضائها واستقضاه عمر بن الخطاب رضي الله عنه أربعين يومًا فما رأيت بين يديه رجلين يختصمان فقلنا لأبي وائل‏:‏ فمم ذاك قال‏:‏ من انتصاف الناس منهم‏.‏


ثم دخلت سنة ثلاثين

ثم دخلت سنة ثلاثين
فمن الحوادث فيها‏:‏


أن قومًا شهدوا على الوليد بن عقبة أنه شرب الخمر

أن قومًا شهدوا على الوليد بن عقبة أنه شرب الخمر
فعزله عثمان رضي الله عنه وولى سعيد بن العاص بن أبي أحيحة‏.‏

وفي هذه السنة


غزا سعيد بن العاص طبرستان

غزا سعيد بن العاص طبرستان
وذلك أنه خرج من الكوفة يريد خراسان ومعه حذيفة بن اليمان وناس من أصحاب رسول الله صلى الله عليه وسلم ومعه الحسن والحسين وعبد الله بن عباس وعبد الله بن عمر وعمرو بن العاص وعبد الله بن الزبير‏.‏

وخرج عبد الله بن عامر من البصرة يريد خراسان ففعل كل واحد منهما فعلًا حسنًا في البلاد من قتل وصلح‏.‏

وفي هذه السنة


سقط خاتم رسول الله صلى الله عليه وسلم من يد عثمان

سقط خاتم رسول الله صلى الله عليه وسلم من يد عثمان
في بئر أريس وهي بئر على ميلين من المدينة جلس عليها عثمان فجعل يعبث بالخاتم فوقع في البئر وكانت من أقل الآبار ماءً فنزحت ولم يوجد‏.‏

وفي هذه السنة


زاد عثمان النداء الثالث على الزهراء

زاد عثمان النداء الثالث على الزهراء
وهي دار له بناها في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما فلما كان في خلافته وكثر الناس أمر عثمان رضي اللّه عنه يوم الجمعة بالآذان الثالث فأذن به على الزوراء فثبت الأمر على ذلك‏.‏

فإن قيل‏:‏ كيف صار ثلاثًا قلنا‏:‏ بالإقامة‏.‏

إلى خراسان في قول بعض الرواة قال‏:‏ وذلك أن ابن عامر خرج إلى فارس فهرب يزدجرد فوجه ابن عامر في أثره من تبعه إلى كرمان فهرب إلى خراسان‏.‏

وفي هذه السنة حج بالناس عثمان رضي الله عنه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أبي بن كعب بن قيس بن عبد المنذر

شهد العقبة مع السبعين من الأنصار وشهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وكان يكتب له الوحي وهو أحد الذين حفظوا القرآن على عهد رسول الله صلى الله عليه وسلم وأمر وأمر الله عز وجل نبيه أن يقرأ عليه القرآن وقال عمر في حقه‏:‏ هذا سيد المسلمين‏.‏

أخبرنا هبة الله بن محمد أخبرنا الحسين بن علي أخبرنا أحمد بن جعفر حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي حدثنا محمد بن جعفر أخبرنا أحمد بن جعفر قال‏:‏ سمعت قتادة يحدث عن أنس بن مالك رضي الله عنه قال‏:‏ قال رسول الله صلى الله عليه وسلم لأبي بن كعب‏:‏ إن الله عز وجل أمرني أن أقرأ عليك‏:‏ ‏ «‏لم يكن الذين كفروا من أهل الكتاب‏» ‏ قال‏:‏ وسماني لك قال‏:‏ نعم فبكى‏.‏

أخبرنا أبو بكر بن أبي طاهر أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف أخبرنا الحسين بن الفهم حدثنا محمد بن سعد أخبرنا محمد بن عبد الله الأسدي حدثنا سفيان الثوري عن ابن أبجر عن الشعبي عن مسروق قال‏:‏ سألت أبي بن كعب رضي الله عنه عن مسألة فقال‏:‏ أكان هذا قلت‏:‏ لا قال‏:‏ فأحمنا حتى يكون فإذا كان اجتهدنا لك رأينا‏.‏

أوس بن ثابت بن المنذر بن حرام

أخو حسان وهو أبو شداد بن أوس‏:‏ شهد أوس العقبة مع السبعين وبدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم‏.‏

أوس بن خولي بن عبد الله

شهد بدرًا والمشاهد كلها وحضر وقت غسل رسول الله صلى الله عليه وسلم وتوفي في خلافة عثمان رضي الله عنه‏.‏

جبار بن صخر بن خنساء بن عبيد أبو عبد الله

شهد العقبة مع السبعين وبدرًا والمشاهد كلها وتوفي في هذه السنة‏.‏

شهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وبعثه بكتاب إلى المقوقس صاحب الإسكندرية‏.‏

قال حاطب‏:‏ فأنزلني المقوقس وأقمت عند بابه ليالي ثم أرسل إلي فقال‏:‏ إني أسألك فأجبني عني قلت‏:‏ هلم قال‏:‏ أخبرني عن صاحبك أليس هو نبيًا قلت‏:‏ بلى قال‏:‏ فما له لم يدع الله على قومه حيث أخرجوه من بلده إِلى غيرها قلت‏:‏ فعيسى بن مريم عليه السلام أتشهد أنه رسول الله قال‏:‏ نعم قلت‏:‏ فما له أخذه قومه فأرادوا أن يصلبوه ولم يدع عليهم فيهلكوا حتى رفعه الله إليه فقال‏:‏ أنت حكيم جاء من حكيم هذه هدايا ابعث بها معك إلى محمد وأرسل معك ببذرقة يبذرقونك إلى مأمنك فأهدى إلى رسول الله صلى الله عليه وسلم ثلاث جواري منهن مارية أم إبراهيم وواحدة وهبها رسول الله صلى الله عليه وسلم لأبي جهم بن حذيفة وواحدة وهبها لحسان بن ثابت‏.‏

وكان حاطب من الرماة المذكورين وكان خفيف اللحية أجنأ إلى القصر ما هو شثن الأصابع وتوفي بالمدينة في هذه السنة وهو ابن خمس وستين وصلى عليه عثمان بن عفان رضي الله عنه‏.‏

عبد الله بن مظعون بن حبيب بن وهب

أسلم قبل دخول رسول الله صلى الله عليه وسلم دار الأرقم وهاجر إلى الحبشة الهجرة وشهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وتوفي وهو ابن ثمانين سنة‏.‏

عياض بن زهير بن أبي شداد

ابن ربيعة بن هلال يكنى أبا سعد‏:‏ هاجر إلى الحبشة الهجرة الثانية وشهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وليس له عقب‏.‏

مسعود بن الربيع

وقيل‏:‏ ابن ربيعة بن عمرو بن سعد حليف بني عبد مناف بن زهرة يكنى أبا عمير‏:‏ أسلم قبل دخول رسول الله صلى الله عليه وسلم دار الأرقم وشهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم ومات في هذه السنة وقد زاد على الستين وليس له عقب‏.‏

معمر بن أبي سرح بن ربيعة بن هلال

يكنى أبا سعد‏:‏ وبعضهم يسميه عمرو هاجر إلى الحبشة الهجرة الثانية وشهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم‏.‏


ثم دخلت سنة إحدى وثلاثين

ثم دخلت سنة إحدى وثلاثين
فمن الحوادث فيها


غزاة المسلمين الروم التي يقال لها غزاة الصواري

غزاة المسلمين الروم التي يقال لها غزاة الصواري
في قول الواقدي وقال أبو معشر‏:‏ كانت سنةأربع وثلاثين‏.‏

شرح القصة

أن المسلمين لما أصابوا من الروم بإفريقية خرج الروم في جمع لم يجمع مثله قط خرجوا في خمسمائة مركب عليهم قسطنطين بن هرقل فباتوا يضربون النواقيس وبات المسلمون يصلون ويدعون ثم أصبحوا فقال المسلمون‏:‏ إن شئتم فالساحل حتى يموت الأعجل منا ومنكم وإن شئتم فالبحر‏.‏

قال فنخروا نخرة واحدة وقالوا‏:‏ الماء‏.‏

والسفن بعضها إلى بعض واقتتلوا أشد القتال ووثب الرجال على الرجال يضربون بالسيوف على السفن ويتواجئون بالخناجر حتى رجعت الدماء إلى الساحل تضربها الأمواج وطرحت الأمواج جثث الرجال ركامًا حتى صارت كالخبال العظيم عند الساحل وقتل من الفريقين خلق كثير ثم نصر الله المسلمين فقتلوا منهم مقتلة عظيمة لم ينج منهم إلا الشريد وانهزم قسطنطين‏.‏

وأقام عبد الله بذات الصواري أيامًا بعد هزيمة القوم ثم أقبل راجعًا‏.‏

وفي هذه السنة‏:‏


تكلم قوم في عثمان رضي الله عنه

تكلم قوم في عثمان رضي الله عنه
وكان محمد بن أبي حذيفة يقول بعد غزاة الروم‏:‏ والله لقد تركنا الجهاد خلفنا فيقال له‏:‏ وأي جهاد فيقول‏:‏ عثمان بن عفان فعل كذا وكذا حتى أفسد الناس فقدموا وقد أظهروا من القول ما لم يكونوا ينطقون به وتكلم معه محمد بن أبي بكر وذكر ما خلف به أبا بكر وعمر رضي الله عنهما فبلغ ذلك عبد الله بن سعد فقال‏:‏ لا تركبا معنا فركبا في مركب ما فيه أحد من المسلمين‏.‏

وفي هذه السنة‏:‏


فتحت أرمينية

فتحت أرمينية
على يدي حبيب بن مسلمة الفهري في قول الواقدي‏.‏

وفي هذه السنة‏:‏


قتل يزدجرد ملك فارس

فتحت أرمينية
على يدي حبيب بن مسلمة الفهري في قول الواقدي‏.‏

وفي هذه السنة‏:‏


شخوص عبد اللّه بن عامر إلى خراسان

شخوص عبد اللّه بن عامر إلى خراسان
وفي هذه السنة‏:‏ أعني سنة إحدى وثلاثين خرج عبد الله بن عامر إلى خراسان ففتح طوس وغيرها حتى بلغ وقد أنبأنا زاهر بن طاهر أنبأنا أبو بكر البيهقي قال‏:‏ أخبرنا أبو عبد الله الحاكم قال‏:‏ حدثني علي بن أحمد الجرجاني قال‏:‏ أخبرني أحمد بن عمرو بن فضالة الكندي قال‏:‏ أخبرني عمي العباس بن مصعب بن بشر قال‏:‏ حدثني أبو حامد محمد بن إبراهيم قال‏:‏ حدثني سليمان بن صالح الليثي قال‏:‏ أخبرني الهيثم بن سعد عن المصعب بن أبي الزهراء‏:‏ أن كنازًا صاحب نيسابور كتب إلى سعيد بن العاص وهو والي الكوفة وإلى عبد الله بن عامر بن كرز وهو والي البصرة في خلافة عثمان بن عفان رضي الله عنه يدعوهما إلى خراسان ويخبرهما أن أهل مرو قتلوا يزدجرد وانتدب سعيد بن العاص وعبد اللّه بن عامر وابتدرا أيهما يسبق إليها وفي جند سعيد بن العاص الحسن بن علي بن أبي طالب رضي الله عنهما مجاهدًا وعبد الله بن الزبير فأتى ابن عامر دهقان فقال له‏:‏ ما تجعل لي أن سبقت بك قال‏:‏ لك خراجك وخراج أهل بيتك إلى يوم القيامة فأخذ به في الطريق الذي أخذ فيه زياد بن زرارة أيام أبي مسلم فأخذ به على قومس فقدم جوين من نيسابور ونزل إزاذوار فصالحوه وقاتل أهل نيسابور تسعة أشهر ثم ثلمها وفتحها‏.‏وفي رواية‏:‏ أن عثمان كتب إلى عبد الله بن عامر وإلى سعيد بن العاص‏:‏ أيكما سبق إلى خراسان فهو أمين عليها فقدم ابن عامر نيسابور وجاء سعيد حتى بلغ الريّ‏.‏

وكانت فتوح خراسان على يدي ابن عامر فقال له الناس‏:‏ ما فتح الله عز وجل لأحد ما فتح الله عليك فارس وكرمان وسجستان وعامة خراسان فقال‏:‏ لا جرم لأجعلن شكري لله عز وجل أن أخرج من موضعي محرمًا فأحرم من نيسابور فلما قدم على عثمان بن عفان رضي الله عنه لامه على ما صنع وقال‏:‏ ليتك تضبط من الوقت الذي يحرم منه الناس‏.‏

وكناز المذكور كان ملك تلك الديار في زمان كسرى وهو مجوسي من عبدة النار وكأنه أحس بغلبة المسلمين فدعاهم إليه فلما غلبوا تقبل البلدة منهم وصالحهم على ما يؤديه‏.‏

وفي هذه السنة‏:‏


حج بالناس عثمان رضي الله عنه

حج بالناس عثمان رضي الله عنه

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عويمر بن عامر بن زيد

ابن قيس بن عائشة بن أمية أبو الدرداء‏:‏ كان آخر أهل داره إسلامًا وكان متمسكًا بصنم له وكان عبد الله بن رواحة مؤاخيًا له في الجاهلية وأسلم ابن رواحة ودعاه فأبى وتجنبه‏.‏

وجاءه يومًا فلما خرج من بيته دخل ابن رواحة فضرب الصنم بقدومه فقطعه فقالت زوجته‏:‏ أهلكتني يا ابن رواحة‏.‏

فخرج وجاء أبو الدرداء فوجد المرأة تبكي خوفًا منه فقال‏:‏ ما شأنك قالت‏:‏ أخوك ابن رواحة دخل إلى الصنم فصنع به ما ترى فغضب غضبًا شديدًا ثم فكر في نفسه فقال‏:‏ لو كان عنده خير لدفع عن نفسه‏.‏

فانطلق إلى رسول الله صلى الله عليه وسلم فأسلم‏.‏

واختلفوا‏:‏ هل شهد أحدًا أم لا وقد شهد بعد ذلك مشاهد كثيرة‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا أبو إسحاق البرمكي قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال حدثنا أبو معاوية الضرير عن الأعمش عن خثيمة عن أبي الدرداء قال‏:‏ كنت تاجرًا قبل أن يبعث النبي صلى الله عليه وسلم فلما بعث محمد زاولت التجارة والعبادة فلم تجتمعا فاخترت العبادة وتركت التجارة‏.‏

قال محمد بن سعد‏:‏ وأخبرنا موسى بن مسعود النهدي قال‏:‏ حدثنا عكرمة بن عمار عن أبي قدامة محمد بن عبيد الحنفي عن أم الدرداء قالت‏:‏ كان لأبي الدرداء ستون وثلاثمائة خليل في الله عز وجل يدعو لهم في الصلاة قالت‏:‏ فقلت له في ذلك فقال‏:‏ إنه ليس رجل يدعو لأخيه الغيب إلا وكل الله به ملكين يقولان‏:‏ فلك مثل ذلك أفلا أرغب أن تدعو لي الملائكة‏.‏

قال ابن سعد‏:‏ وأخبرنا عفان قال‏:‏ حدثنا حماد بن زيد عن يحيى بن سعيد قال‏:‏ استعمل أبو الدرداء على القضاء فأصبح الناس يهنونه فقال‏:‏ أتهنوني بالقضاء وقد جعلت على رأس مهواة منزلتها أبعد من عدن ولو علم الناس ما في القضاء لأخفوه بالدول رغبة عنه وكراهية له ولو يعلم الناس مما في الآذان لأخذوه بالدول رغبة فيه وحرصًا عليه‏.‏

قال ابن سعد‏:‏ وأخبرنا يحيى بن عباد قال حدثنا فرج بن فضالة عن لقمان بن عامر عن أبي الدرداء‏:‏ أنه كان يشتري العصافير من الصبيان ويرسلهن ويقول‏:‏ اذهبن فعشن‏.‏

قال ابن سعد‏:‏ وأخبرنا عبد الله بن نمير قال‏:‏ حدَثنا عمرو بن ميمون بن مهران عن أبيه قال‏:‏ قالت أم الدرداء لأبي الدرداء‏:‏ إن احتجت بعدك آكل الصدقة قال‏:‏ لا اعملي وكلي قالت‏:‏ فإن ضعفت عن العمل قال‏:‏ التقطي السنبل ولا تأكلي الصدقة‏.‏

قال‏:‏ وأخبرنا‏.‏

مسلمة بن إبراهيم قال‏:‏ حدثنا الضحاك بن سيار قال‏:‏ حدثنا أبو عثمان النهدي أن أبا الدرداء كان يقول‏:‏ لولا ثلاث لم أبال متى مت‏:‏ لولا أن أظمأ بالهواجر ولولا أن أعفر وجهي بالتراب ولولا أن آمر بالمعروف وأنهى عن المنكر‏.‏

قال‏:‏ وأخبرنا عفان قال‏:‏ حدثنا أبو هلال قال‏:‏ حدثنا معاوية بن قرة‏:‏ أن أبا الدرداء اشتكى فدخل عليه أصحابه فقالوا‏:‏ يا أبا الدرداء ما تشتكي قَال‏:‏ أشتكي ذنوبي قالوا‏:‏ وما توفي أبو الدرداء بالشام في هذه السنة‏.‏

وقيل‏:‏ في سنة اثنتين وثلاثين‏.‏

نعيم بن مسعود

ابن عامر بن أنيف من أشجع‏:‏ وهو الذي خذل بين الأحزاب حتى تفرقوا وهاجر وسكن المدينة وكان يغزو مع رسول الله صلى الله عليه وسلم إذا غزا وبعثه رسول الله صلى الله عليه وسلم لما أراد تبوكًا ليتنصر الناس وتوفي في زمان عثمان‏.‏

يزدجرد‏:‏ وتوفي يزدجرد الملك في هذه السنة على ما سبق شرحه‏.‏


ثم دخلت سنة اثنتين وثلاثين

ثم دخلت سنة اثنتين وثلاثين
فمن الحوادث فيها‏:‏


غزوة معاوية بن أبي سفيان المضيق

غزوة معاوية بن أبي سفيان المضيق
مضيق القسطنطينية ومعه زوجته عاتكة بنت قرطة‏.‏

وفيها‏:‏ غزا عبد الرحمن بن أي ربيعة بَلَنْجَر‏:‏ فحصروها ونصبوا عليها المجانيق والعرادات فجعل لا يدنو منها أحد إلا هلك فقتل مِعْضَد في تلك الأيام ثم اجتمع أهل بلنجر والترك معهم وأصيب عبد الرحمن وأخذ القوم جسده فجعلوه في سفط فهم يستسقون به ويستنصرون وانهزم المسلمون وفيهم سلمان الفارسي وأبو هريرة‏.‏

وفيها‏:‏ فتح ابن عامر مرو الروذ وجوزجان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحصين بن الحارث بن المطلب بن عبد مناف

شهد بحرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وتوفي في هذه السنة‏.‏

سلمان الفارسي

يكنى أبا عبد اللّه من أهل مدينة أصبهان، ويقال‏:‏ من أهل رامهرمز أسلم في السنة الأولى من الهجرة وأول مشهد شهده مع رسول الله صلى الله عليه وسلم يوم الخندق وإنما منعه من حضور ما قبل لك أنه كان مسترقًا لقوم من اليهود فكاتبوه وأدى رسول الله صلى الله عليه وسلم كتابته وعتق ولم يزل بالمدينة حتى غزا المسلمون العراق فخرج معهم وحضر فتح المدائن وولاه إياها عمر أخبرنا هبة الله بن الحصين قال‏:‏ أخبرنا الحسن بن علي التميمي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدَّثني أبي قال‏:‏ حدثنا يعقوب عن ابن إسحاق قال‏:‏ حدثني عاصم بن عمر بن قتادة الأنصاري عن محمود بن لبيد عن عبد الله بن عباس قال‏:‏ حدَثني سلمان الفارسي قال‏:‏ كنت رجلًا فارسيًا من أهل أصبهان من قرية يقال لها جَي وكان أبي دِهْقانَ قريته وكنت أحب خلق الله إليه فلم يزل به حبه إياي حتى حبسني في بيته كما حبس الجارية واجتهدت في المجوسية حتى كنت قطن النار الذي يوقدها لا يتركها تخبو ساعة‏.‏

قال‏:‏ وكان لأبي ضيعة عظيمة قال‏:‏ فشغل في بنيان له يومًا فقال لي‏:‏ يا بني إني قد شغلت ببنائي هذا اليوم عن ضيعتي فاذهب فاطلعها وأمرني فيها ببعض ما يريد فخرجت أريد ضيعته فمررت بكنيسة من كنائس النصارى فسمعت أصواتهم فيها وهم يصلون وكنت لا أدري ما أمر الناس لحبس أبي إيايِ في بيته فلما مررت بهم سمعت أصواتهم دخلت عليهم أنظر ما يصنعون‏.‏

قال‏:‏ فلما رأيتهم أعجبتني صلاتهم ورغبت في أمرهم وقلت‏:‏ هذا والله خير من الدين الذي نحن عليه فواللّه ما تركتهم حتى غربت الشمس وتركت ضيعة أبي فلم آتها فقلت لهم‏:‏ أين قال‏:‏ ثم رجعت إلى أبي وقد بعث في طلبي وشغلته عن عمله كله قال‏:‏ فلما جئته قال‏:‏ أي بني أين كنت ألم أكن عهدت إليك ما عهدت‏.‏

قال‏:‏ قلت‏:‏ يا أبه مررت بناس يصلون في كنيسة لهم فأعجبني ما رأيت من دينهم فوالله ما زلت عندهم حتى غربت الشمس‏.‏

قال‏:‏ أي بني ليس في ذلك الدين خير دينك ودين آبائك خير منه‏.‏

قلت‏:‏ كلا والله إنه لخير من ديننا‏.‏

قال‏:‏ فخافني فجعل في رجلي قيدًا ثم حبسني في بيته‏.‏

قال‏:‏ وبعثت إلى النصارى فقلت لهم‏:‏ إذا قدم عليكم ركب من الشام تجار من النصارى فأخبروني بهم قال‏:‏ فقدم عليهم ركب من الشام تجارًا من النصارى فأخبروني بهم فقلت لهم‏:‏ إذا قضوا حوائجهم وأرادوا الرجعة إلى بلادهم فآذنوني بهم‏.‏

قال‏:‏ فلما أرادوا الرجعة إلى بلادهم أ أخبروني بهم فألقيت الحديد من رجلي ثم خرجت معهم حتى قدمت الشام فلما قدمتها قلت‏:‏ من أفضل هذا الدين قالوا‏:‏ الأسقف في الكنيسة‏.‏

قال‏:‏ فجئته فقلت‏:‏ إني قد رغبت في هذا الدين وأحببت أن أكون معك أخدمك في كنيستك وأتعلم منك وأصلي معك‏.‏

قال‏:‏ فدخلت معه‏.‏

قال‏:‏ وكان رجل سَوْءٍ يأمرهم بالصدقة ويرغبهم فيها فإذا جمعوا إليه منها شيئًا اكتنزه لنفسه ولم يعطه المساكين حتى جمع سبع قلال من ذهب وورق قال‏:‏ وأبغضته بغضًا شديدًا لما رأيته يصنع ثم مات فاجتمعت إليه النصارى ليدفنوه فقلت لهم‏:‏ إن هذا كان رجل سوء يأمركم بالصدقة ويرغبكم فيها فإذا جئتموه بها اكتنزها لنفسه ولم يعط المساكين منها شيئًا قالوا‏:‏ وما علمك بذلك قلت‏:‏ أنا أدلكم على كنزه قالوا‏:‏ فدلنا عليه‏.‏

قال‏:‏ فأريتهم موضعه فاستخرجوا منه سبع قلال مملوءة ذهبًا وورقًا قال‏:‏ فلما رأوها قالوا‏:‏ والله لا ندفنه أبدًا‏.‏

قال‏:‏ فصلبوه ثم رجموه بالحجارة‏.‏

ثم جاءوا برجل آخر فجعلوه مكانه فما رأيت رجلًا لا يصلي الخمس أرى أنه أفضل منه ولا أزهد في الدنيا ولا أرغب في الآخرة ولا أدأب ليلًا ولا نهارًا منه‏.‏

قال‏:‏ فأحببته حبًا لم أحبه أحدًا من قبله فأقمت معه زمانًا ثم حضرته الوفاة فقلت له‏:‏ يا فلان إني كنت معك وأحببتك حبًا لم أحبه أحدًا من قبلك وقد حضرك ما ترى من أمر الله فإلى من توصي بي وما تأمرني قال‏:‏ أي بني والله ما أعلم أحدًا اليوم على ما كنت عليه لقد هلك الناس وبدلوا وتركوا أكثر ما كانوا عليه إلا رجلًا بالموصل وهو فلان فهو على ما كنت عليه فالحق به‏.‏

قال‏:‏ فلما مات وغيب لحقت بصاحب الموصل فقلت له‏:‏ يا فلان إن فلانًا أوصاني عند موته أن ألحق بك وأخبرني أنك على أمره‏.‏

قال‏:‏ فقال لي‏:‏ أقم عندي‏.‏

قال‏:‏ فأقمت عنده فوجدته خير رجل على أمر صاحبه فلم يلبث أن مات فلما حضرته الوفاة قلت له‏:‏ يا فلان إن فلانًا أوصى بي إليك وأمرني باللحوق بك وقد حضرك من أمر الله ما ترى فإلى من توصي بي وما تأمرني قال‏:‏ أي بني والله ما أعلم رجلًا على مثل ما كنا عليه إلا رجلًا بنصيبين وهو فلان فالحق به‏.‏

قال‏:‏ فلما مات وغيب لحقت بصاحب نصيبين فجئت فأخبرته خبري وما أمرني صاحبي‏.‏

قال‏:‏ فأقم عندي فأقمت عنده فوجدته على أمر صاحبيه فأقمت مع خير رجل فوالله ما لبث أن نزل به الموت فلما حضره قلت له‏:‏ يا فلان إن فلانًا كان أوصى بي إلى فلان ثم أوصى بي إليك فإلى من توصي بي وما تأمرني قال‏:‏ أي بني والله ما أعلم أحدًا بقي على أمرنا آمرك أن تأتيه إلا رجلًا بعمورية فإنه على مثل ما نحن عليه فإن أحببت فاته فإنه على أمرنا‏.‏

قال‏:‏ فلما مات وغيب لحقت بصاحب عمورية وأخبرته خبري فقال‏:‏ أقم عندي فأقمت عند رجل على هدى أصحابه وأمرهم واكتسبت حتى كانت لي بقرات وغنيمة قال‏:‏ ثم نزل به أمر الله عز وجل فلما احتضر قلت له‏:‏ يا فلان إني كنت مع فلان فأوصى بي إلى فلان وأوصى بي فلان إلى فلان وأوصاني فلان إليك فإلى من توصي بي وما تأمرني‏.‏

قال‏:‏ أي بني والله ما أعلم أنه أصبح على ما كنا عليه أحد من الناس آمرك أن تأتيه ولكن قد أظلك زمان نبي مبعوث بدين إبراهيم يخرج بأرض العرب مهاجرًا إلى أرض بين حَرّتَينَ بينهما نخل به علامات لا تخفى يأكل الهدية ولا يأكل الصدقة بين كتفيه خاتم النبوةَ فإن استطعت أن تلحق بتلك البلاد فافعل‏.‏

قال‏:‏ ثم مات وغيب فمكثت بعمورية ما شاء الله أن أمكث ثم مر بي نفر من كَلْبِ تجارًا فقلت لهم‏:‏ تحملوني إلى أرض العرب وأعطيكم بقراتي هذه وغنمي هذهَ قالوا‏:‏ نعم فأعطيتموها وحملوني حتى إذا قدموا بي وادي القرى ظلموني فباعوني من رجل من يهود فكنت عنده ورأيت النخل ورجوت أن تكون البلد الذي وصف لي صاحبي ولم يحق لي في نفسي‏.‏

فبينما أنا عنده قدم عليه ابن عم له بالمدينة من بني قريظة فابتاعني منه فاحتملني إلى المدينة فوالله ما هو إلا أن رأيتها فعرفتها بصفة صاحبي فأقمت بها وبعث الله رسول الله صلى الله عليه وسلم‏.‏

فأقام بمكة ما أقام لا أسمع له بذكر مع ما أنا فيه من شغل الرق‏.‏

ثم هاجر إلى المدينة فوالله إني لفي رأس غدق لسيدي أعمل فيه بعض العمل وسيدي جالس إذ أقبل ابن عم له حتى وقف عليه فقال له فلان‏:‏ قاتل الله بني قَيْلَة والله إنهم الآن لمجتمعون بقباء على رجل قدم عليهم من مكة اليوم يزعم أنه نبي‏.‏

قال‏:‏ فلما سمعتها أخذتني العُرَواء حتى ظننت أني سأسقط على سيدي ونزلت من النخلة فجعلت أقول لابن عمه‏:‏ ماذا تقول ماذا تقول قال‏:‏ فغضب سيدي فلكمني لكمة شديدة ثم قال‏:‏ ما لك ولهذا أقبل على عملك قلت‏:‏ لا شيء إنما أردت أن أستثبته عما قال‏.‏

وقد كان عندي شيء قد جمعته فلما أمسيت أخذته ثم ذهبت به إلى رسول الله صلى الله عليه وسلم وهو بقباء فدخلت عليه فقلت له‏:‏ إنه قد بلغني أنك رجل صالح ومعك أصحاب لك غرباء ذوو حاجة وهذا شيء كان عندي للصدقة فرأيتكم أحق به من غيركم‏.‏قال‏:‏ فقربته إليه فقال رسول الله صلى الله عليه وسلم لأصحابه‏:‏ ‏ «‏ كلوا ‏» ‏ وأمسك يده فلم يأكل‏.‏

قال‏:‏ فقلت في نفسي‏:‏ هذه واحدة ثم انصرفت عنه فجمعت شيئًا وتحول رسول الله صلى الله عليه وسلم إلى المدينة ثم جئته به فقلت‏:‏ إني رأيتك لا تأكل الصدقة وهذه هدية أكرمتك بها قال‏:‏ فأكل رسول الله صلى الله عليه وسلم منها وأمر أصحابه فأكلوا معه‏.‏

قال‏:‏ فقلت في نفسي‏:‏ هاتان اثنتان‏.‏

قال‏:‏ ثم جئت رسول الله صلى الله عليه وسلم وهو ببقيع الغرقد قد تبع جنازة رجل من أصحابه عليه شملتان وهو جالس في أصحابه فسلمت عليه ثم استدبرت أنظر إلى ظهره هل أرى الخاتم الذي وصف لي فأتيته وهو جالس فلما رآني رسول الله صلى الله عليه وسلم استدبرته عرف أني استثبت في شيء وصف لي قال‏:‏ فألقى رداءه عن ظهره فنظرت إلى الخاتم فعرفته فانكببت عليه أقبله وأبكي فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ تحول ‏» ‏ فتحولت فقصصت عليه حديثي كما حدثتك يا ابن عباس فأحب رسول الله صلى الله عليه وسلم أن يسمع ذلك أصحابه ثم شغل سلمان الرق حتى فاته مع رسول الله صلى الله عليه وسلم بدرًا وأحدًا‏.‏

قال‏:‏ ثم قال‏:‏ ‏ «‏ كاتب يا سلمان ‏» ‏ فكاتبت صاحبي على ثلاثمائة نخلة أحييها له بالفقير وبأربعين أوقية فقال رسول الله صلى الله عليه وسلم لأصحابه‏:‏ ‏ «‏ أعينوا أخاكم ‏» ‏‏.‏

فأعانوني بالنخل الرجل بثلاثين وَدية والرجل بعشرين والرجل بخمس عشرة والرجل بعشرة يعين الرجل بقدر ما عنده حتى اجتمعت لي ثلاثمائة وَدِية فقال لي رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ اذهب يا سلمان فَفقرْ لها فإذا فرغت أكون أنا أضعها بيدي ‏» ‏‏.‏

قال‏:‏ ففقرت لها وأعانني أصحابي حتى إِذا فرغت منها جئته فأخبرته فحرج رسول الله صلى الله عليه وسلم إِليها فجعلنا نقرب له الوداي ويضعه رسول الله صلى الله عليه وسلم بيده فوالذي نفس سلمان بيده ما ماتت منها ودية واحدة فأديت النخل وبقي علي المال‏.‏

فأتى رسول الله صلى الله عليه وسلم بمثل بيضة الدجاجة من ذهب من بعض المعادن فقال‏:‏ ما فعل الفارسي المكاتب ‏ «‏ قال‏:‏ فدعيت له فقال‏:‏ ‏» ‏ خذ هذه فَأد بها ما عليك يا سلمان ‏ «‏ قال‏:‏ قلت‏:‏ وأين تقع هذه يا رسول الله مما علي قال‏:‏ ‏» ‏ خذها فإن الله سيؤدي بها عنك ‏ «‏‏.‏

قال‏:‏ فأخذتها فوزنت لهم منها والذي نفس سلمان بيده أربعين أوقية فأوفيتهم وعتقت‏.‏

فشهدت مع رسول الله صلى الله عليه وسلم الخندق ثم لم يفتني معه مشهد‏.‏

أنبأنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا عاصم بن الحسن قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ أخبرنا عثمان بن أحمد الدقاق قال‏:‏ حدثنا أبو الحسن بن البراء قال‏:‏ حدثنا الفضل بن غانم قال‏:‏ حدَّثني سلمة قال‏:‏ حدثني إسحاق عن يزيد بن أبي حبيب عن رجل من عبد القيس عن سلمان الفارسي رضي الله عنه قال‏:‏ لما قلت‏:‏ وأين تقع هذه من الذي علي يا رسول الله أخذها رسول صلى الله عليه وسلم فقلبها على لسانه ثم قال‏:‏ ‏» ‏ خذ فأوفهم منها ‏ «‏ فأوفيتهم منها حقهم‏.‏

وفي الصحيح عن سلمان أنه قال‏:‏ تداولني بضعة عشر من رب إلى رب لي كله أربعين أوقية‏.‏

وروى أنس عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏» ‏ سلمان سابق الفرس ‏ «‏‏.‏

ولما خط الخندق قطع لكل عشرة أربعين ذراعًا فاحتج المهاجرون والأنصار في سلمان وكان رجلًا قويًا فقال المهاجرون‏:‏ سلمان منا وقالت الأنصار‏:‏ لا فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ سلمان منا أهل البيت ‏ «‏‏.‏

قال الحسن البصري‏:‏ كان عطاء سلمان خمسة آلاف وكان أميرًا على ثلاثين ألفًا من المسلمين وكان يخطب الناس في عباءة يفترش بعضها ويلبس فإذا خرج عطاؤه أمضاه ويأكل من سَفِيف يديه‏.‏

وقال عبادة بن نُسَيّ‏:‏ كان لسلمان خباء من عباءٍ وهو أمير الناس‏.‏

أخبرنا محمد بن ناصر أخبرنا المبارك بن عبد الجبار أخبرنا إبراهيم بن عمر البرمكي أخبرنا أبو بكر بن نجيب حدثنا أبو جعفر بن ذريح حدثنا هناد حدثنا وكيع عن جعفر بن برقان عن حبيب بن أبي مرزوق عن ميمون بن مهران عن رجل من عبد القيس قال‏:‏ رأيت سلمان في سرية هو أميرها على حمار عليه سراويل وقدماه تذبذبان والجند يقولون‏:‏ قد جاء الأمير فقال سلمان‏:‏ إنما الخير والشر بعد اليوم‏.‏

ذكر أولاد سلمان‏:‏ تزوج امرأة يقال لها بُقَيْرة‏.‏

وقال أبو بكر بن أبي داود‏:‏ لسلمان ثلاث بنات بنت بأصبهان وابنتان بمصر‏.‏

ذكر وفاته‏:‏ أخبرنا محمد بن أبي منصور قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا البرمكي قال‏:‏ أخبرنا أبو بكر بن بخيت قال‏:‏ حدَّثنا أبو جعفر بن ذريح قال حدثنا هناد قال‏:‏ حدثنا أبو معاوية عن الأعمش عن أبي سفيان عن أشياخه قال‏:‏ دخل سعد بن أبي وقاص على سلمان يعوده فبكى سلمان فقال سعد‏:‏ ما يبكيك أبا عبد الله توفي رسول الله صلى الله عليه وسلم وهو عنك راض وترد عليه الحوض قال‏:‏ فقال كان سلمان رضي الله عنه‏:‏ أما إني ما أبكي جزعًا من الموت ولا حرصًا على الدنيا ولكن رسول الله صلى الله عليه وسلم عهد إلينا فقال‏:‏ ليكن بلغَةُ أحدكم من الدنيا مثل زاد الراكب ‏» ‏ وحولي هذه الأساور‏.‏

قال‏:‏ وإنما حوله إجانة وجَفْنَة وَمَطْهَرة‏.‏

قال‏:‏ فقال له سعد‏:‏ يا أبا عبد الله اعهد إِلينا بعهد نأخذه بعدك فقال‏:‏ يا سعد اذكر الله عند همك إذا هممت وعند حكمك إذا حكمت وعند يدك إذا قسمت‏.‏

ولما اشتد مرض سلمان وكان قد أصاب صُرة مسك يوم جلولاء فقال لامرأته هاتها فمرسها في ماء ثم قال‏:‏ انضحيها حولي فإنه يأتيني زوار الآن يجدون الريح ولا يأكلون الطعام فلم يمكث إلا قليلًا حتى مات‏.‏

عاش سلمان مائتين وخمسين سنة لا يشكون في هذا وبعضهم يقول‏:‏ ثلاثمائة وخمسين‏.‏

وقيل انه أدرك وحي عيسى عليه السلام والظاهر أنه توفي في زمان عثمان في سنة اثنتين وثلاثين وقد قيل في سنة ست وثلاثين فعلى هذا تكون وفاته في زمان علي رضي الله عنه والأول أصح‏.‏

صخر بن حرب بن أمية بن عبد شمس بن عبد مناف أبو سفيان

لم يزل على الشرك يقود الجموع لقتال النبي صلى الله عليه وسلم إلى أن أسلم يوم فتح مكة وكان الإيمان في قلبه متزلزلًا فعد في المؤلفة قلوبهم ثم استقر إيمانه وقوي يقينه وكان قد كف عن القتال بعد الخندق وبعث إليه رسول الله صلى الله عليه وسلم هدية من تمر عجوة وكتب إليه يستهديه أدمًا فقبل هديته وأهدى إليه‏.‏

أخبرنا محمد بن عبد الباقي البزار قال‏:‏ أخبرنا أبو محمد الحسن بن علي الجوهري قال‏:‏ أخبرنا ابن حيوية قالط‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني عبد الله بن جعفر قال‏:‏ سمعت يعقوب بن عتبة يخبر عن عكرمة عن ابن عباس قال‏:‏ لما نزل رسول الله صلى الله عليه وسلم مر الظهران قال العباس بن عبد المطلب‏:‏ واصباح قريش إن دخلها رسول الله صلى الله عليه وسلم عنوة‏.‏

قال العباس‏:‏ فأخذت بغلة رسول الله صلى الله عليه وسلم الشهباء وقلت‏:‏ ألتمس حطابًا أو إنسانًا أبعثه إِلى قريش فوالله إني لفي الأراك إذا أنا بأبي سفيان بن حرب فقلت‏:‏ يا أبا حنظلة قال‏:‏ لبيك أبا الفضل وعرف صوتي فقال‏:‏ ما لك فداك أبي وأمي قلت‏:‏ ويلك هذا رسول الله صلى الله عليه وسلم في عشرة آلاف فقال‏:‏ بأبي وأمي ما تأمرني هل من حيلة قلت‏:‏ نعم تركب عجز هذه البغلة فأذهب بك إلى رسول الله صلى الله عليه وسلم فإنه إن ظفر بك دونه قتلت قال‏:‏ وأنا والله أرى ذلك‏.‏

ثم ركب خلفي وتوجهت به إلى رسول الله صلى الله عليه وسلم فرآه عمر بن الخطاب فعرفه وأراد قتله وقال‏:‏ يا رسول الله هذا أبو سفيان آخذ بلا عهد ولا عقد قال‏:‏ فقلت‏:‏ إني قد أجرته وجرى بين العباس وعمر في ذلك الكلام فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ ويحك يا أبا سفيان ألم يأن لك أن تعلم أن لا إله إلا الله قال‏:‏ بأبي أنت وأمي ما أحلمك وأكرمك وأعظم عفوك قد كان يقع في نفسي أنه لو كان مع الله إله لقد أغنى عني شيئًا قال‏:‏ ‏» ‏ يا أبا سفيان ألم يأن لك أن تعلم أني رسول الله قال‏:‏ بأبي أنت وأمي ما أحلمك وأكرمك وأعظم عفوك أما هذا فوالله إن في نفسي منها أشياء بعد فقال العباس‏:‏ ويحك اشهد أن لا إله إلا الله وأن محمدًا رسول الله قبل أن تقتل‏.‏

قال‏:‏ فشهد شهادة الحق وقال‏:‏ اشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله‏.‏

فقال العباس‏:‏ يا نبي الله إنك قد عرفت أبا سفيان وحبه للشرف والفخر فاجعل له شيئًا قال‏:‏ نعم من دخل دار أبي سفيان فهو آمن ومن أغلق داره فهو آمن‏.‏

قال محمد بن سعد‏:‏ وأخبرنا عمرو بن عاصم الكلابي قال‏:‏ حدًثنا جعفر بن سليمان قال‏:‏ حدثنا ثابت البناني قال‏:‏ إنما قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ من دخل دار أبي سفيان فهو آمن لأن رسول الله صلى الله عليه وسلم كان إذا أؤذي وهو بمكة فدخل دار أبي سفيان أمِن فقال النبي صلى الله عليه وسلم يوم فتح مكة‏:‏ ‏» ‏ من دخل دار أبي سفيان فهو آمن ‏ «‏‏.‏

قال ابن سعد‏:‏ وأخبرنا محمد بن عبيد قال‏:‏ أخبرنا إسماعيل بن أبي خالد عن أبي إسحاق السبيعي‏:‏ إن أبا سفيان بن حرب بعد فتح مكة كان جالسًا فقال في نفسه‏:‏ لو جمعت لمحمد جمعًا‏.‏

قال‏:‏ إنه ليحدث نفسه بذلك إذ ضرب النبي صلى الله عليه وسلم بين كتفيه وقال‏:‏ ‏» ‏ إذن أخزاك الله ‏ «‏ قال‏:‏ فرفع رأسه فإذا النبي صلى الله عليه وسلم قائم على رأسه فقال‏:‏ ما أيقنت أنك نبي حتى الساعة إن كنت لأحدث نفسي بذلك‏.‏

قال ابن سعد‏:‏ قال محمد بن عمر‏:‏ وشهد أبو سفيان الطائف مع رسول الله ورمي يومئذ فذهبت إحدى عينيه‏.‏

وشهد يوم حنين وأعطاه رسول الله صلى الله عليه وسلم من غنائم حنين مائة من الإبل وأربعين أوقية وأعطى ابنيه يزيد ومعاوية فقال له أبو سفيان‏:‏ والله إنك لكريم فداك أبي وأمي لقد حاربتك فنعم المحارب كنت ثم سالمتك فنعم المسالم أنت فجزاك الله خيرًا‏.‏

قال أنس بن مالك‏:‏ ثم عمي أبو سفيان بعد ذلك‏.‏

قال ابن سعد‏:‏ قال محمد بن عمر‏:‏ حدثني عبد الحميد بن جعفر عن أبيه عن ابن المسيب عن مبشر بن الحويرث قال‏:‏ حضرت يوم اليرموك المعركة فلا أسمع للناس كلمة ولا صوتًا إلا نقف الحديد بعضه بعضًا إلا أني قد سمعت صائحًا يقول‏:‏ يا معشر المسلمين يوم من أيام الله أبلوا لله فيه بلاء حسنًا وإذا هو أبو سفيان بن حرب تحت راية ابنه يزيد‏.‏

قال محمد بن عمر‏:‏ نزل أبو سفيان المدينة في آخر عمره ومات بها سنة اثنتين وثلاثين في آخر خلافة عثمان وهو يوم مات ابن ثمان وثمانين سنة‏.‏

الطفيل بن الحارث بن المطلب بن عبد مناف

شهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وتوفي في هذه السنة وهو ابن سبعين سنة‏.‏

عبد اللّه بن مسعود بن غافل

ويقال‏:‏ عاقل - بن حبيب بن شمخ أبو عبد الرحمن‏:‏ ذكر محمد بن سعد نسبه فقال‏:‏ ابن غافل بالغين والفاء‏.‏

وذكره خليفة بن خياط فقال‏:‏ عاقل بالعين والقاف‏.‏

وذكره محمد بن إسحاق صاحب المغازي فقال‏:‏ عبد الله بن مسعود بن الحارث بن شمخ ولم يذكر ما بين ذلك من الأسماء‏.‏

وأمه أم عبد بنت عبد ود بن سواء بن قريم بن صاهلة بن كاهل بن الحارث بن تميم بن سعد بن هذيل وأمها هند بنت عبد بن الحارث بن زهرة‏.‏

أسلم بمكة قبل دخول رسول الله صلى الله عليه وسلم دار الأرقم‏.‏

أخبرنا محمد بن عبد الباقي البزار قال‏:‏ حدثنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَثنا محمد بن سعد قال‏:‏ حدثنا عفان قال‏:‏ حدثنا حماد بن سلمة عن عاصم بن أبي النجود عن ذر بن حبيش عن عبد الله بن مسعود قال‏:‏ كنت غلامًا يافعًا أرعى غنمًا لعقبة بن أبي مُعيط فجاء النبي صلى الله عليه وسلم وأبو بكر وقد فرا من المشركين فقالا‏:‏ يا غلام هل عندك من لبن تسقينا فقلت‏:‏ إني مؤتمن ولست بسامتكما فقال النبي ص‏:‏ ‏» ‏ هل عندك من جَذعَةٍ لم يَنزُ عليها الفحل ‏ «‏ قلت‏:‏ نعم فأتيتهما بها فاعتقلها النبي صلى الله عليه وسلم ثم مسح الضرْع ودعا فَجَفَلَ الضرع ثم أتاه أبو بكر بصخرة متقعرة فاحتلب فيها فشرب أبو بكر ثم شربت ثم قال للضرع‏:‏ اقلص فقلص‏.‏

قال‏:‏ فأتيته بعد ذلك فقلت‏:‏ علمني من هذا القول قال‏:‏ ‏» ‏ إنك غلام فتعلم ‏ «‏ فأخذت من فيه سبعين سورة لا ينازعني فيها أحد‏.‏

هاجر ابن مسعود إلى الحبشة الهجرتين ثم إلى المدينة وشهد بدرًا وضرب عنق أبي جهل بعد أن اثبته ابنا عفراء وشهد المشاهد كلها مع رسول الله صلى الله عليه وسلم وكان صاحب سره ووساده وسواكه ونعليه وطهوره في السفر كان يلبس رسول الله صلى الله عليه وسلم نعليه ثم يمشي أمامه بالعصا حتى إذا أتى مجلسه نزع نعليه فأدخلهما في ذراعيه وأعطاه العصا فإذا أراد رسول الله صلى الله عليه وسلم أن يقوم ألبسه نعليه ثم مشى بالعصا أمامه‏.‏

وكان يستر رسول الله صلى الله عليه وسلم إذا اغتسلِ ويوقظه إذا نام ويمشي معه في الأرض وقال له رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ إِذْنُكَ عَليَّ أنْ تَرْفع الحِجَابَ وَأنْ تَسْمع سِوَادي حتى أنهَاك ‏ «‏‏.‏

وكان يشبه برسول الله في هديه وسمته وكان خفيف اللحم قصيرًا شديد الأدمة وكان من أجود الناس ثوبًا وأطيبهم ريحًا كان يعرف بالليل بريح الطيب وقال فيه رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ من سره أن يقرأ القران كما أنزل فليقرأه على قراءة ابن أم عبد ‏ «‏‏.‏

وقال فيه عمر رضي الله عنه‏:‏ كنيف مُلىء علمًا‏.‏

وبعثه إلى أهل الكوفة ليقرئهم القرآن ويعلمهم الأحكام وكتب إليه‏:‏ إني والله الذي لا إله إلا هو آثرتكم به على نفسي فخذوا منه فبث فيهم الفقه‏.‏

وكان من كبار أصحابه‏:‏ الأسود بن يزيد وعلقمة بن قيس والربيع بن خثيم وزيد بن وهب وكان أبو موسى يقول‏:‏ لا تسألوني عن شيء وهذا الخير فيكم‏.‏

وولي قضاء الكوفة وبيت مالها لعمر وصدرًا من خلافة عثمان رضي الله عنهما ثم صار إلى المدينة فمات بها في هذه السنة ودفن بالبقيع‏.‏

أخبرنا يحيى بن ثابت بن بندار قال‏:‏ أخبرني أبي قال‏:‏ أخبرنا أبو بكر البرقاني قال‏:‏ حدًثنا أحمد بن إبراهيم الإسماعيلي قال‏:‏ أخبرني عبد الله بن زيدان قال‏:‏ أخبرنا محمد بن طريف قال‏:‏ حدَثنا جابر بن نوح عن الأعمش عن أبي الضحى عن مسروق قال‏:‏ قال عبد الله‏:‏ والذي لا إله غيره ما نزلت آية من كتاب الله إلا أنا أعلم أين نزلت وألم فيما نزلت ولو أعلم أن أحدًا أعلم مني بكتاب الله تناله المطي لأتيته‏.‏

أخبرنا ابن عبد الباقي أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا ابن معروف حدثنا ابن الفهم حدثنا محمد بن سعد قال‏:‏ حدَثنا مالك بن إسماعيل قال‏:‏ حدثنا إسرائيل عن أبي حصين عن عامر عن مسروق عن عبد الله قال‏:‏ حدث يومًا حديثًا فقال‏:‏ سمعت رسول الله صلى الله عليه وسلم ثم أرعد وأرعدت ثيابه ثم قال‏:‏ أو نحو ذا أو شبه ذا‏.‏

قال ابن سعد‏:‏ وأخبرنا الفضل بن دكين قال‏:‏ أخبرنا قيس بن الربيع عن عاصم عن ذر عن عبد الله‏:‏ أنه كان يصوم يوم الاثنين والخميس‏.‏

قال الفضل‏:‏ وحدَّثنا زهير بن معاوية عن أبي إسحاق عن عبد الرحمن بن يزيد قال‏:‏ ما رأيت فقيهًا أقل صومًا من عبد الله فقيل له‏:‏ لم لا تصوم فقال‏:‏ إني أختار الصلاة عن الصوم فإذا صمت ضعفت عن الصلاة‏.‏

قال المصنف‏:‏ أوصى ابن مسعود إلى الزبير وابنه عبد الله أن يكفن في حلة بمائتي درهم وقال‏:‏ ادفنوني عند قبر عثمان بن مظعون وتوفي وهو ابن ثلاث وستين سنة واختلفوا فيمن صلى عليه على ثلاثة أقوال‏:‏ أحدها‏:‏ عثمان والثاني‏:‏ عمار ذكرهما الواقدي والثالث الزبير ذكره خليفة بن خياط والأول أصح‏.‏

عبد اللّه بن حذافة بن قيس بن عديّ بن سهم السهمي أخو خنيس‏:‏ قديم الإسلام بمكة وهاجر إلى الحبشة الهجرة الثانية وبعثه رسول الله صلى الله عليه وسلم بكتابه إلى كسرى وأمره أن يدفعه إلى عظيم البحرين ليدفعه عظيم البحرين إلى كسرى فقرأه وحرقه‏.‏

واختلفوا هل شهد بدرًا أم لا وشهد فتح مصر وتوفي بها وقبره في مقبرتها‏.‏

عبد اللّه بن ضلة أبو برزة الأسلمي‏:‏ وقال قوم‏:‏ نضلة بن عبد الله‏.‏

أسلم قديمًا وشهد مع رسول الله صلى الله عليه وسلم فتح مكة وقتل عبد الله بن خطل ولم يزل يغزو مع رسول الله صلى الله عليه وسلم حتى قبض فتحول فنزل البصرة حين نزلها المسلمون ثم غزا خراسان فمات بها رضي الله عنه‏.‏

عبد الرحمن بن عوف

بن عبد عوف بن عبد الحارث بن زهرة بن كلاب بن مرة‏:‏ وكان اسمه في الجاهلية عبد عمرو وقيل عبد الكعبة فسماه رسول الله صلى الله عليه وسلم حين أسلم عبد الرحمن ويكنى أبا محمد وأمه الشفاءُ بنت عوف بن عبد الحارث‏.‏

ولد عبد الرحمن بعد الفيل بعشر سنين وكان طويلًا حسن الوجه رقيق البشرة مشربًا حمره وأسلم قبل أن يدخل رسول الله صلى الله عليه وسلم دار الأرقم وهاجر إلى الحبشة الهجرتين‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا عفان بن مسلم قال‏:‏ حدثنا حماد بن سلمة قال‏:‏ أخبرنا ثابت وحميد عن أنس بن مالك‏:‏ أن عبد الرحمن بن عوف قدم المدينة فآخى رسول الله صلى الله عليه وسلم بينه وبين سعد بن الربيع الأنصاري فقال له سعد‏:‏ أخي أنا أكثر أهل المدينة مالًا فانظر شطر مالي فخذه وتحتي امرأتان فانظر أيتهما أعجب إليك حتى أطلقها لك فقال عبد الرحمن‏:‏ بارك الله لك في أهلك ومالك دلُوني على السوق فدلوه على السوق فاشترى وباع وربح فجاء بشيء من أقط وسمن ثم لبث ما شاء الله أن يلبث فجاء وعليه رَدْع من زعفران فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ مَهْيَمٌ ‏ «‏ فقال‏:‏ يا رسول الله تزوجت امرأة قال‏:‏ ‏» ‏ فما أصدقتها ‏ «‏ قال‏:‏ ‏» ‏ وزن نواة من ذهب قال‏:‏ ‏ «‏ أو لم ولو بشاة ‏» ‏ قال عبد الرحمن‏:‏ فلقد رأيتني ولو رفعت حجرًا رجوت أن أصيب تحته ذهبًا أو فضة‏.‏

قال محمد بن سعد‏:‏ وأخبرنا جرير بن عبد الحميد عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى‏:‏ إن عبد الرحمن بن عوف تزوج امرأة من الأنصار على ثلاثين ألفا‏.‏

قال علماء السير‏:‏ شهد عبد الرحمن بدرًا والمشاهد كلها وبعثه رسول الله صلى الله عليه وسلم إلى دومة الجندل وعممه بيد ه‏.‏

وكان له من الولد عشرين ذكرًا وثمان بنات وكان مع رسول الله صلى الله عليه وسلم في غزاة تبوك فأم الناس وجاء رسول الله صلى الله عليه وسلم فلحق معه ركعة ثم قضى الثانية وقال ‏:‏ ‏ «‏ ما قبض نبي قط يصلي خلف رجل صالح من أمته ‏» ‏‏.‏

وكان عبد الرحمن كثير الصدقة فباع أرضًا له بأربعين ألف دينار فقسم ذلك في فقراء بني زهرة وفي ذوي الحاجة من الناس وفي أمهات المؤمنين فلما بعث إلى عائشة بنصيبها قالت إِن رسول الله صلى الله عليه وسلم قال‏:‏ ‏ «‏ لا يَحْنُو عَلَيْكُن بعدي إلا الصابرون سقى الله ابن عوف قال محمد بن سعد‏:‏ وحدثنا محمد بن كثير العبدي قال‏:‏ حدثنا سليمان بن كثير عن الزهري عن إبراهيم بن عبد الرحمن بن عوف قال‏:‏ أغمي على عبد الرحمن بن عوف ثم أفاق فقال‏:‏ إنه أتاني ملكان أو رجلان فيهما فظاظة وغلظة فانطلقا بي ثم أتاني رجلان أو ملكان هما أرفق منهما وأرحم فقالا‏:‏ أين تريدان به قالا‏:‏ نريد به العزيز الأمين قالا‏:‏ خليا عنه فإنه ممن كتب له السعادة وهو في بطن أمه‏.‏

توفي عبد الرحمن في هذه السنة وهو ابن خمس وسبعين سنة‏.‏

وخلف ألف بعير وثلاثة آلاف شاة ومائة فرس وترك ذهبًا قطع بالفؤوس حتى مجِلَتْ أيدي الرجال منه وترك أربع نسوة فأخرجت امرأة من ثمنها بثمانين ألفًا وأوصى في السبيل بخمسين ألف دينار‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسين بن الحسن العالي قال‏:‏ حدثنا محمد بن الحسن بن علي اليقطيني قال‏:‏ حدثنا إبراهيم بن عبد الله بن أيوب المخزومي قال‏:‏ حدثنا سلمة بن حفص السعدي قال‏:‏ حدثنا وكيع قال‏:‏ حدثنا مسعر‏.‏

وأخبرنا محمد بن عبد الباقي البزار أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا ابن معروف حدثنا أبو علي الحسين بن محمد بن الفهم حدثنا محمد بن سعد قال‏:‏ حدثنا وكيع قال‏:‏ حدثنا شعبة كلاهما عن سعد بن إبراهيم عن أبيه قال‏:‏ رأيت سعد بن مالك عند قائمتي سرير عبد الله بن زيد بن عبد ربه أبو محمد‏:‏ شهد العقبة مع السبعين وبدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وكانت معه راية بني الحارث بن الخزرج في غزاة الفتح وهو الذي رأى الآذان‏.‏

توفي بالمدينة في هذه السنة وهو ابن أربع وتسعين سنة وصلى عليه عثمان رضي الله عنه‏.‏

العباس بن عبد المطلب

ابن هاشم بن عبد مناف أبو الفضل‏:‏ واسم أمه نُتَيْلة بنتَ جَناب بن كليب‏.‏

ولد قبل ولادة رسول الله صلى الله عليه وسلم بثلاث سنين وكان له من الولد الفضل وهو أكبر ولده وعبد الله وهو الحبر وعبيد الله الجواد وعبد الرحمن وقثم ومعبد وأم حبيبة وأم الكل لبابة بنت الحارث وكان له من غيرها كثير وتمام والحارث‏.‏

وكان يضرب المثل بعبد الله في العلم وبعبيد الله في الجود أنبأنا يحيى بن الحسن قال‏:‏ أخبرنا ابن المسلمة قال‏:‏ حدثنا المخلص قال‏:‏ حدثنا أحمد بن سليمان الطوسي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني عبد الله بن إبراهيم الجمحي عن أبيه قال‏:‏ دخل أعرابي دار العباس بن عبد المطلب رضي الله عنه وفي جانبها عبد الله بن عباس يفتي ولا يرجع في شيء يسأل عنه وفي الجانب الآخر عبيد الله يطعم كل من دخل فقال الأعرابي‏:‏ من أراد الدنيا والآخرة فعليه بدار العباس هذا يفتي ويفقه الناس وهذا يطعم الطعام‏.‏

وكان يضرب المثل ببعد ما بين قبور بني العباس فإن عبد الله دفن بالطائف وعبيد الله بالمدينة والفضل بالشام وقثم بسمرقند ومعبد بإفريقية‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا أبو إسحاق البرمكي قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا علي بن عيسى بن عبد الله عن أبيه عن عمه إسحاق بن عبد الله بن الحارث عن أبيه عبد الله بن الحارث بن نوفل بن الحارث بن عبد المطلب‏:‏ إن قريشًا لما نفروا إلى بدر فكانوا بمر الظهران هب أبو جهل من نومه فقال‏:‏ يا معشر قريش ألا تبًا لرأيكم ماذا صنعتم خلفتم بني هاشم وراءكم فإن ظفر بكم محمد كانوا من ذلك بنجوة وإن ظفرتم بمحمد أخذوا ثأره منكم من قريب من أولادكم وأهليكم فلا تذروهم في بيضتكم ونسائكم ولكن أخرجوهم معكم وإن لم يكن عندهم غَنَاءٌ فرجعوا إليهم فأخرجوا العباس بن عبد المطلب ونوفلًا وطالبًا وعقيلًا كرهًا‏.‏

قال ابن سعد‏:‏ وأخبرنا رويم بن يزيد المقرىء قال‏:‏ حدثنا هارون بن أبي عيسى الشامي عن ابن إسحاق قال‏:‏ حدثني حسن بن عبد الله بن عبيد الله بن العباس بن عبد المطلب عن عكرمة قال‏:‏ قال أبو رافع مولى رسول الله صلى الله عليه وسلم‏:‏ كنت غلامًا للعباس بن عبد المطلب رضي الله عنه وكان الإسلام قد دخلنا أهل البيت فأسلم العباس وأسلمت أم الفضل وكان العباس يهاب قومه ويكره خلافهم فكان يكتم إسلامه وكان ذا مال متفرق في قومه فخرج معهم إلى بدر وهو على ذلك‏.‏

قال ابن إسحاق‏:‏ وحدثني بعض أصحابنا عن القاسم عن ابن عباس قال‏:‏ كان الذي أسر العباس أبو اليسر وكان رجلًا مجموعًا وكان العباس جسيمًا فقال له رسول الله صلى الله عليه وسلم‏:‏ كيف أسرته فقال‏:‏ لقد أعانني عليه رجل ما رأيته قبل ولا بعد فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ لقد أعانك عليه ملك كريم ‏ «‏‏.‏

قال ابن سعد‏:‏ وأخبرنا كثير بن هشام قال‏:‏ حدثنا جعفر بن برقان قال‏:‏ حدثنا يزيد بن الأصم قال‏:‏ لما كانت أسارى بدر كان فيهم العباس رضي الله عنه فسهر النبي صلى الله عليه وسلم ليلته فقال له بعض أصحابه‏:‏ ما أسهرك يا نبي الله قال‏:‏ ‏» ‏ أنين العباس‏ «‏‏.‏

فقام رجل فأرخى وثاقه فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ ما لي لا أسمع أنين العباس فقال رجل‏:‏ إني أرخيت من وثاقه شيئًا قال‏:‏ ‏ «‏ فافعل ذلك بالأسارى كلهم ‏» ‏‏.‏

أنبأنا الحسين بن عبد الوهاب قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أحمد بن سلمان الطوسي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني محمد بن الفضالة عن صالح بن كيسان عن ابن شهاب قال‏:‏ لقد جاء الله بالإسلام وإن جفنة العباس لتدور على فقراء بني هاشم وإن سوطه وقيده لمعد لسفهائهم‏.‏

قال‏:‏ وكان أبو بكر وعمر رضي الله عنهما في ولايتهما لايلقى العباس واحد منهما وهو راكب إلا نزل عن دابته وقادها ومشى مع العباس حتى يبلغ منزله أو مجلسه فيفارقه‏.‏

توفي العباس يوم الجمعة لأربع عشرة خلت من رجب هذه السنة وهو ابن ثمان وثمانين سنة وغسله علي بن أبي طالب وصلى عليه عثمان ودفن بالبقيع‏.‏

فطبة بن عامر بن حديدة بن عمرو بن سواد

أبو زيد شهد العقبتين وذكر في الستة الذين أسلموا أول من أسلم من الأنصار وكان من الرماة المذكورين‏.‏

وشهد بدرًا ورمى حجرًا بين الصفين ثم قال‏:‏ لا أفر حتى يفر هذا الحجر‏.‏

وشهد أحدًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وكانت معه راية بني سلمة في غزوة الفتح وجرح يوم أحد تسع جراحات وبعثه رسول الله صلى الله عليه وسلم في عشرين رجلًا إلى حي من خثعم فقاتلوه وغنم‏.‏

كعب الأحبار بن ماتع

أبو إسحاق كان يهوديًا فأسلم وقدم المدينة ثم خرج إلى الشام فسكن حمص فتوفي بها في هذه السنة‏.‏

وقد أسند الحديث إلى عمرو وصهيب وعائشة‏.‏

معيقيب بن أبي فاطمة الدوسي

من الأزد‏:‏ أسلم بمكة قديمًا وهاجر إلى الحبشة الهجرة الثانية وقدم على رسول الله صلى الله عليه وسلم وهو بخيبر فشهدها وكان عمر رضي الله عنه يأكل معه ويقول‏:‏ لوكان غيرك ما آكلني في صحفة ولكان بيني وبينه قدر رمح‏.‏

وكان إذا شرب من الإناء وضع عمر فمه موضع فمه فيشرب وكان قد أسرع فيه الجذام وكان عمر يطلب له الطب فقدم رجلان من أهل اليمن فقال لهما‏:‏ هل عندكما من طب لهذا الرجل الصالح فقالا‏:‏ ما شيء يذهبه ولا يقدر عليه ولكنا سنداويه دواء يوقفه فقال عمر‏:‏ عافية عظيمة أن يقف قالا‏:‏ هل ينبت بأرضك الحنظل قال‏:‏ نعم قالا‏:‏ فاجمع لنا منه فجمع منه مكتلان فعمدا إلى كل حنظلة فشقاها شقين ثم أضجعا معيقيبًا ثم أخذ كل رجل منهما بإحدى قدميه ثم جعلا يدلكان بطون قدميه بالحنظلة حتى إذا أمحقت أخذا الأخرى وجعل معيقيبًا يتنخم أخضر مرًا ثم أرسلاه فقالا لعمر‏:‏ لا يزيد وجعه‏.‏

فما زال متماسكًا حتى مات رضي الله عنه‏.‏

كان كثير التعبد واستشهد في غزاة بلنجر في هذه السنة‏.‏


ثم دخلت سنة ثلاث وثلاثين

ثم دخلت سنة ثلاث وثلاثين
فمن الحوادث فيها


غزوة معاوية حصن المرأة

غزوة معاوية حصن المرأة
من أرض الروم من ناحية مَلْطَية في قول الواقدي‏.‏

وفيها‏:‏


غزوة عبد الله بن سعد بن أبي سرح إفريقية الثانية

غزوة عبد الله بن سعد بن أبي سرح إفريقية الثانية
حين نقض أهلها العهد‏.‏

وفيها‏:‏

قدم عبد الله بن عامر الأحنف بن قيس إلى خراسان

حين انتقض أهلها ونبعه ابن عامر وفتح عليهم‏.‏

وفيها


سير عثمان رضي اللّه عنه من أهل العراق من سير إلى الشام

سير عثمان رضي اللّه عنه من أهل العراق من سير إلى الشام
فسير جماعة من أهل الكوفة كانوا يذكرون عثمان ويسبون سعدًا فكتب سعد بن أبي وقاص إِلى عثمان في أمرهم فكتب إليه ابعثهم إلى معاوية فلما ذهبوا إليه رأى منهم ما لا يصلح فأبعدهم عنه فرجعوا إلى الكوفة فضج أهل الكوفة منهم فسيروا إلى حمص ومن القوم مالك بن الحارث الأشتر وثابت بن قيس النخعي وكميل بن زياد وزيد بن صوحان وجندب بن وسير جماعة من أهل البصرة إلى الشام أيضًا منهم حمران بن أبان وكان قد تزوج امرأة في عدتها فنكل به عثمان وفرق بينهما وسيره إِلى أهل البصرة‏.‏

أخبرنا محمد بن الحسين وإسماعيل قالا‏:‏ أخبرنا ابن النقور قال‏:‏ أخبرنا المخلص قال‏:‏ حدثنا أحمد بن عبد الله قال‏:‏ حدثنا السري بن يحيى قال‏:‏ حدَّثنا شعيب قال‏:‏ حدثنا سيف عن محمد وطلحة‏:‏ أن عثمان سير حمران بن أبان حين تزوج امرأة في عدتها وفرق بينهما وضربه وسيره إلى البصرة ثم أذن له فقدم عليه المدينة وقدم معه قوم سعوا بعامر بن عبد قيس أنه لا يرى التزويج ولا يأكل اللحم ولا يشهد الجمعة وكان عامر منقبضًا وعمله كله مستعبر فكتب إلى عبد الله بن عامر بذلك فألحقه بمعاوية‏.‏

فلما قدم عليه وافقه وعنده ثريدة فأكل أكلًا غريبًا فعرف أن الرجل مكذوب عليه فقال‏:‏ يا هذا هل تدري فيما أخرجت قال‏:‏ لا قال‏:‏ أبلغ الخليفة أنك لا تأكل اللحم وقد عرفت أنك مكذوب عليك وأنك لا ترى التزويج ولا تشهد الجمعة‏.‏

قال‏:‏ أما الجمعة فإني أشهدها في مؤخر المسجد ثم أرجع في أوائل الناس وأما التزويج فإني خرجت وأنا يخطب عليً وأما اللحم فقد رأيت ولكني كنت امرأ لا آكل ذبائح القصابين منذ رأيت قصابًا يجر شاة إلى مذبحها ثم وضع السكين على حلقها وما زال يقول‏:‏ النفاق النَّفاق حتى وجبت‏.‏

قال‏:‏ فارجع قال‏:‏ لا أرجع إلى بلد استحل أهله مني ما استحلوا ولكني أقيم بهذا البلد الذي اختاره الله لي‏.‏

وكان يكون في السواحل وكان يلقى معاوية فيقول له‏:‏ حاجتك فيقول‏:‏ لا حاجة لي فلما أكثر عليه قال‏:‏ ترد علي من حَر البصرة لعل الصوم أن يشتد علي شيئًا فإنه يخف علي في بلادكم‏.‏

وفي هذه السنة‏:‏

حج عثمان بالناس وولد علي بن الحسين بن علي بن أبي طالب رضي الله عنه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحارث بن نوفل

ابن الحارث بن عبد المطلب بن هاشم‏:‏ أسلم عند إسلام أبيه وصحب رسول الله صلى الله عليه وسلم وروى عنه واستعمله رسول الله صلى الله عليه وسلم وولاه أبو بكر وعمر وعثمان رضي الله عنهم مكة وانتقل إلى البصرة ونزلها وتوفي بها‏.‏

المقداد بن الأسود واسم أبيه عمرو بن ثعلبة بن مالك أبو معبد‏:‏ كان حليفًا للأسود بن عبد يغوث الزهري في الجاهلية فتبناه وكان يقال له المقداد بن الأسود وكان طويلًا أدم ذا بطن كثير شعر الرأس يصفر لحيته مقرون الحواجب أقنأ‏.‏

وهاجر المقداد إلى الحبشة الهجرة الثانية في قول ابن إسحاق والواقدي ولم يذكره موسى بن عقبة ولا أبو معشر وشهد مع رسول الله صلى الله عليه وسلم بدرًا والمشاهد كلها‏.‏

أخبرنا محمد بن أبي طاهر أخبرنا أبو محمد الجوهري أخبرنا أبو عمر بن حيوية أخبرنا أبو الحسن بن معروف أخبرنا الحسين بن الفهم حدَّثنا محمد بن سعد أخبرنا محمد بن عبيد والفضل بن دكين قالا‏:‏ حدثنا المسعودي عن القاسم بن عبد الرحمن قال‏:‏ أول من عدا به فرسه في سبيل الله عز وجل المقداد بن الأسود‏.‏

قال محمد بن سعد‏:‏ وأخبرنا عبيد الله بن موسى أخبرنا إسرائيل عن مخارق عن طارق عن عبد الله قال‏:‏ شهدت من المقداد مشهدًا لأن أكون أنا صاحبه أحب إلي مما عُدِل به إنه أتى النبي صلى الله عليه وسلم وهو يدعو على المشركين فقال‏:‏ يا رسول الله إنا والله لا نقول لك كما قال قوم موسى‏:‏ ‏ «‏فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون‏» ‏ ولكنا نقاتل عن يمينك وعن يسارك وبين يديك ومن خلفك فرأيت النبي صلى الله عليه وسلم يشرق لذلك وجهه وسره ذلك‏.‏

شرب المقداد دهن الخروع فمات بالجرف على ثلاثة أميال من المدينة فحمل على رقاب الرجال حتى دفن بالبقيع بالمدينة وصلى عليه عثمان بن عفان رضي الله عنه وكان ابن سبعين سنة أو نحوها‏.‏


ثم دخلت سنة أربع وثلاثين

ثم دخلت سنة أربع وثلاثين
فمن الحوادث فيها‏:‏


اجتماع المنحرفين على عثمان

ثم دخلت سنة أربع وثلاثين
فمن الحوادث فيها‏:‏


حج بالناس عثمان

حج بالناس عثمان
وحج أزواج النبي صلى الله عليه وسلم معه كما فعل عمر رضي الله عنهما‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
زيد بن سهل

ابن الأسود أبو طلحة الأنصاري‏:‏ أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدٌثنا محمد بن سعد قال‏:‏ أخبرنا عفان قال‏:‏ حدًثنا حماد بن سلمة عن ثابت عن أنس‏:‏ أن أبا طلحة كان يرمي بين يدي النبي صلى الله عليه وسلم يوم أحد والنبي صلى الله عليه وسلم خلفه يتترس به وكان راميًا وكان إذا ما رفع رأسه ينظر أين يقع سهمه فيرفع أبو طلحة رأسه ويقول‏:‏ هكذا بأبي أنت وأمي لا يصيبك سهم نحري دون نحرك‏.‏

قال‏:‏ وسَرَدَ الصوم بعد وفاة رسول الله صلى الله عليه وسلم أربعين سنة لا يفطر إلا يوم فطر أو أضحى أو في مرض‏.‏

وقرأ هذه الآية‏:‏ ‏ «‏انفِرُوا خِفَافًا وَثقالًا‏» ‏ فقال‏:‏ جهزوني فقال بنوه‏:‏ قد غزوت مع رسول الله صلى الله عليه وسلم ومع أبي بكر وعمر رضي الله عنهما ونحن نغزو عنك فقال‏:‏ جهزوني‏.‏

فركب البحر فمات فلم يجدوا له جزيرة إلا بعد سبعة أيام فدفنوه بها ولم يتغير‏.‏

وقيل‏:‏ مات بالمدينة‏.‏

وصلى عليه عثمان وهو ابن سبعين سنة‏.‏

سويد بن شعبة اليربوعي من بني تميم‏:‏ أخبرنا عبد الوهاب أبن المبارك الأنماطي أخبرنا أبو الحسن بن عبد الجبار أخبره أحمد بن علي التوزي أخبره عمر بن ثابت أخبرنا علي بن أبي قيس حدثنا أبو بكر بن عبيد حدثنا أحمد بن إبراهيم حدثنا الهيثم بن جميل وأحمد بن يونس يزيد أحدهما على صاحبه عن ابن شهاب عن أبي حيان التيمي عن أبيه قال‏:‏ دخلت على سويد بن شعبة وكان من أصحاب الخطط الذين خط لهم عمر بالكوفة فإذ هو منكب على وجهه مسجى بثوب فلولا أن امرأته قالت‏:‏ أهلي فداؤك ما نطعمك ما نسقيك ما ظننت أن تحت الثوب شيئًا‏.‏

فلما رآني قال‏:‏ يا ابن أخي دَبِرَت الحراقفُ والصلب فما من ضجعة غير ما ترى والله ما أحب أني نقصت منه قلامَةَ ظُفر‏.‏

قال الأصمعي‏:‏ الحرقفة مجتمع رأس الورك ورأس الفخذين‏.‏

عبد الرحمن بن جبر بن عمرو أبو عبس‏:‏ كان هو وأبو بردة بن نيار حين أسلما يكسران أصنام بني حارثة‏.‏

وشهد أبو عبس بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وكان فيمن قتل كعب بن الأشرف وكان عمر وعثمان يبعثانه يصدق الناس‏.‏

وتوفي في هذه السنة بالمدينة وصلى عليه عثمان بن عفان رضي الله عنه ودفن بالبقيع وهو ابن سبعين سنة‏.‏

أخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدَثنا عبد الله بن أحمد حدثني أبي قال‏:‏ سمعت سفيان بن عيينة يسمي النقباء فسمى عبادة بن الصامت فيهم‏.‏

قال سفيان‏:‏ عبادة عقبي أحدي بدري شجري وهو نقيب توفي بالرملة بالشام في هذه السنة وهو ابن اثنتين وسبعين سنة‏.‏

عوف بن أثاثة بن عبادة

ابن المطلب بن عبد مناف ويكنى أبا عباد ويلقب مسطحًا‏:‏ شهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وتوفي في هذه السنة وهو ابن ست وخمسين سنة‏.‏

كلثوم بن الحصين أبو رهم الغفاري‏:‏ أنبأنا أبو بكر بن أبي طاهر قال‏:‏ أنبأنا إبراهيم بن عمر البرمكي قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أسلم أبو رهم بعد قدوم رسول الله صلى الله عليه وسلم المدينة وشهد معه أحدًا فرمي يومئذ بسهم فوقع في نحره فجاء إلى رسول الله صلى الله عليه وسلم فبصق عليه فبرأ وكان يسمى المنحور‏.‏

قال‏:‏ وقال محمد بن عمرو‏:‏ بينا رسول الله صلى الله عليه وسلم يسير من الطائف إلى الجعرانة وأبو رهم إلى جنبه على ناقة له وفي رجليه نعلان غليظان إذ زحمت ناقته ناقة رسول الله صلى الله عليه وسلم قال أبو رهم‏:‏ فوقع حرف نعلي على ساقه فأوجعه فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أوجعتني أخر رجلك ‏» ‏ وقرع رجلي بالسوط فأخذني ما تقدم من أمري وما تأخر وخشيت أن ينزل في قرآن عظيم مما صنعت فلما أصبحنا بالجعرانة خرجت أرعى الظهر وما هو يومي فرقًا أن يأتي للنبي صلى الله عليه وسلم رسول يطلبني فلما روحت الركاب سألت فقالوا‏:‏ طلبك النبي صلى الله عليه وسلم فقلت‏:‏ إحداهن والله فجئته وأنا أترقب فقال‏:‏ ‏ «‏ إنك أوجعتني برجلك فقرعتك بالسوط وأوجعتك فخذ هذه الغنم عوضًا من ضربتي ‏» ‏ قال‏:‏ فرضاه عني كان أحب إلي من الدنيا وما فيها‏.‏

قال‏:‏ وبعثه النبي صلى الله عليه وسلم إلى قومة يستنفرهم حين أراد تبوكًا‏.‏


ثم دخلت سنة خمس وثلاثين

ثم دخلت سنة خمس وثلاثين
فمن الحوادث فيها


الثورة على عثمان بن عفان ومقتله

الثورة على عثمان بن عفان ومقتله
أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن عبد الله قال‏:‏ حدثنا السري بن يحيى قال‏:‏ حدثنا شعيب قال‏:‏ حدثنا سيف عن عطية عن يزيد الفَقْعَسي قال‏:‏ كان ابن سبأ يهوديًا من أهل صنعاء أمه سوداء فأسلم زمان عثمان ثم تنقل في بلدان المسلمين يحاول ضلالتهم فبدأ بالحجاز ثم بالبصرة ثم بالكوفة ثم بالشام فلم يقدر على ما يريد فأخرجوه حتى أتى مصر فغمز عثمان بن عفان وأظهر الأمر بالمعروف وكان عمار بمصر فاستماله ابن السوداء وأصحابه ودعوه إلى خلع عثمان فقدم المدينة‏.‏

وحدثنا سيف عن مبشر بن الفضيل وسهل بن يوسف عن محمد بن سعد بن أبي وقاص قال‏:‏ قدم عمار من مصر وأبي شاكٍ فبلغه فبعثني إليه أدعوه فلما دخل على سعد قال‏:‏ ويحك يا أبا اليقظان إن كنت فينا لمن أهل الخير فما الذي بلغني من سعيك في فساد بين المسلمين والتأليب على أمير المؤمنين أمعك عقلك أم لا فأهوى عمار إلى عمامته وغضب فنزعها وقال‏:‏ خلعت عثمان كما خلعت هذه فقال سعد‏:‏ إنا لله وإنا إليه راجعون ويحك حين كبر سنك ورق عظمك ونفد عمرك خلعت ربقة الإسلام من عنقك فقام عمار مغضبًا وأقبل سعد يبكي له وقال من يأمن الفتنة يا بني لا يخرجن منك ما سمعت منه‏.‏

جعل أهل مصر يكتبون إلى الأمصار قال سيف‏:‏ كاتبوا أشياعهم من أهل الأمصار أن يتوافوا بالمدينة لينظروا فيما يريدون وأظهروا أنهم يأمرون بالمعروف ويسألون عثمان عن أشياء فاجتمع المصريون والكوفيون بالمدينة فخطبهم عثمان وقال‏:‏ إن هؤلاء قالوا‏:‏ أتم الصلاة في السفر وكانت لا تتم ألا وإني قدمت بلدًا فيه أهلي فأتممت قالوا‏:‏ وَحَمَيْتُ حمى وإني والله ما حميت إلا ما حمي قبلي‏.‏

وقالوا‏:‏ إني رددت الحكم وقد سيره رسول الله صلى الله عليه وسلم إلى الطائف ثم رده‏.‏

وقالوا‏:‏ استعملت الأحداث ولم أستعمل إلا مجتمعًا مرضيًا وقد قيل لرسول الله صلى الله عليه وسلم في أسامة أشد ما قيل لي‏.‏

وقالوا‏:‏ أعطيت ابن أبي سرح ما أفاء الله عليه وإني إنما نفلته خمس الخمس وقد أنفذ مثل ذلك أبو بكر وعمر فلما كره الجند ذلك رددته وقالوا‏:‏ إني أحب أهل بيتي وأعطيهم فأما حبي فإنه لم يمل معي على جور وإنما أعطيهم من مالي ولا أستحل أموال المسلمين لنفسي ولا لأحد من الناس وما تبلغت من مال الله عز وجل بفلس فما فوقه‏.‏

وحدَّثنا سيف عن محمد وطلحة وأبي عثمان وأبي حارثة قالوا‏:‏ لما كان شوال سنة خمس وثلاثين خرج أهل مصر في أربعة رفاق على أربعة أمراء المقلل يقول‏:‏ ستمائة والمكثر يقول‏:‏ ألف‏.‏

على الرفاق عبد الرحمن بن عُدَيس البكري وكنانة بن بشر التجيبي وعروة بن شبيم الليثي وأبو عمرو بن بديل بن ورقاء الخزاعي وسواد بن رومان الأصبحي وزرع بن يشكر اليافعي وقتيرة السكوني وسودان بن حمران السكوني‏.‏

وعلى القوم جميعًا الغافقي بن حرب العكي ولم يجترئوا أن يعلموا الناس بخروجهم إلى الحرب وإنما خرجوا كالحُجاج ومعهم ابن السوداء‏.‏

وخرج أهل الكوفة في أربعة رفاق وعلى الرفاق زيد بن صوحان العبدي والأشتر النخعي وزياد بن النضر الحارثي وعبد الله بن الأصم وعليهم جميعًا عمرو بن الأصم وعددهم كعدد أهل مصر وخرج أهل البصرة في أرِبعة رفاق وعلى الرفاق حكيم بن جبلة العبدي وذريح بن عباد العبدي وبشر بن شريح بن الحطم القيسي وابن محرش بن عبد عمرو الحنفي وعددهم كعدد أهل مصر وأميرهم جميعًا حُرقوص بن زهير السعدي سوى من تلاحق بهم من الناس فأما أهل مصر فإنهم كانوا يشتهون عليًَا وأما أهل البصرة فإنهم كانوا يشتهون طلحة وأما أهل الكوفة فإنهم كانوا يشتهون الزبير‏.‏

فخرجوا حتى إذا كانوا من المدينة على ثلاث تقدم أناس من أهل البصرة فنزلوا ذا خُشُب وأناس من أهل الكوفة فنزلوا الأعوص وجاءهم أناس من أهل مصر وتركوا عامتهم بذي المرْوة‏.‏

ومشى فيما بين أهل مصر وأهل البصرة زياد بن النضر وعبد الله بن الأصم وقالا‏:‏ لا تعجلوا حتى ندخل المدينة ونرتاد‏.‏

فدخل الرجلان فلقيا أزواج رسول الله صلى الله عليه وسلم وطلحة والزبير وعليًا وقالا‏:‏ إنما نؤم هذا البيت ونستعفي من هذا الوالي من بعض عمالنا ما جئنا إلا لذلك فاستأذنوهم للناس في الدخول فكلهم أبى ونهى فرجعا فاجتمع من أهل مصر نفر فأتوا عليًا رضي الله عنه ومن البصرة نفر فأتوا طلحة ومن أهل الكوفة نفر فأتوا الزبير وقال كل فريق منهم‏:‏ إن بايعوا صَاحبنا وإلا كدناهم وفرقنا جماعتهم ثم نبغتهم‏.‏

فأتى المصريون عليًا رضي الله عنه وقد أرسل ابنه الحسن إلى عثمان فيمن اجتمع عند عثمان فعرضوا له فصاح بهم فطردهم وقال‏:‏ لقد علم الصالحون أن جيش ذي المروة وذي خشب والأعوص ملعونون على لسان محمد صلى الله عليه وسلم فارجعوا لا صحبكم الله‏.‏

وأتى البصريون طلحة وقد أرسل بنيه إلى عثمان فعرضوا له فصاح بهم وطردهم وقال مثل قول علي‏.‏

وأتى الكوفيون الزبير وقد سرح ابنه عبد الله إلى عثمان فعرضوا له فصاح بهم وطردهم وقال مثل طلحة‏.‏

خرج القوم وأروْهم أنهم يرجعون فانفشوا عن ذي خشب والأعوص حتى أتوا إلى عساكرهم وهي ثلاث مراحل كي يفترق أهل المدينة ثم يكرون فافترق أهل المدينة لخروجهم فكروا فلم يفجأ أهل المدينة إلا والتكبير في نواحي المدينة فأحاطوا بعثمان وقالوا‏:‏ من كف يده فهو آمن‏.‏

وأتاهم الناس فكلموهم وفيهم علي فقال علي‏:‏ ما ردكم بعد ذهابكم فقالوا‏:‏ أخذنا مع بريد كتابًا بقتلنا هذا وعثمان يصلي بالناس وهم يصلون خلفه ويقولون لا حاجة لنا في هذا الرجل ليعتزلنا‏.‏

وكتب عثمان إلى أهل الأمصار يستمدهم فخرجوا على الصعب والذلول فبعث معاوية حبيب بن مسلمة الفهري وبعث عبد الله بن سعد بن أبي سرح معاوية بن خديج وخرج من الكوفة القعقاع بن عمرو‏.‏

ولما جاءت الجمعة التي على أثر نزول المصريين مسجد النبي صلى الله عليه وسلم خرج عثمان رضي الله عنه فصلى بالناس ثم قام على المنبر فقال‏:‏ يا هؤلاء إن أهل المدينة ليعلمون أنكم ملعونون على لسان محمد صلى الله عليه وسلم فامحوا الخطايا بالصواب‏.‏

فقام محمد بن مسلمة‏:‏ إنا نشهد بذلك فأخذه حكيم بن جبلة فأقعده فقام زيد بن ثابت فقال‏:‏ ابغني الكتاب فثار إليه محمد بن أب قثيرة فأقعده وثار القوم بأجمعهم فحصبوهم حتى أخرجوهم من المسجد وحصبوا عثمان حتى صرع عن المنبر مغشيًا عليه فاحتمل فأدخل داره وكان المصريون لا يطمعون في أحد من أهل المدينة أن يساعدهم إلا في ثلاثة نفر فإنهم كانوا يراسلونهم‏:‏ محمد بن أبي بكر ومحمد بن جعفر وعمار بن ياسر وشمر أناس من الناس فاستقتلوا منهم سعد بن مالك وأبو هريرة وزيد بن ثابت والحسن بن علي بن أبي طالب فبعث إليهم عثمان بعزمه لما انصرفوا‏.‏

ودخل علي وطلحة والزبير على عثمان يعودونه من صرعته فصلى بهم عثمان بعدما نزلوا به في المسجد ثلاثين يومًا ثم منعوه الصلاة فصلى بالناس أميرهم الغِافقي دان له المصريون والكوفيون والبصريون وتفرق أهل المدينة إلى حيطانهم ولزموا بيوتهم لا يخرج أحد ولا يجلس أحد إلا وعليه سيفه يمتنع به من رهق القوم وكان الحصار أربعين يومًا وفيها كان القتل ومن تعرض لهم وضعوا فيه السلاح وكانوا قبل ذلك ثلاثين يومًا يكفون عن الناس ويحتملون منهم الكلام‏.‏

ولما رأى زيد وزياد وعمرو الأصم أن أصحاب رسول الله صلى الله عليه وسلم مع عثمان وأنهم لا يجيئونهم رجعوا من بين أهل الكوفة وأعاد عثمان الكتاب إلى الأمراء‏:‏ إن أمر هؤلاء قد بان وأنهم جاولوا الإسلام ومنعوا الصلاة وحالوا بيني وبين المسجد ولما لم يجدوا خرجًا قالوا‏:‏ لا نرضى إلا بأن يعتزلنا فأدركوا الفتنة قبل تدفقها فحرض العمال أهل بلادهم وجاء سعد وزيد وأبو هريرة للقتال فقال عثمان‏:‏ إن كنتم ترون الطاعة فاغمدوا أسيافكم وانصرفوا‏.‏

وجاء كثير بن الصلت فقال لعثمان‏:‏ لو أريت الناس وجهك فقد انكسر الناس فقال‏:‏ يا كثير رأيتني البارحة وكأني دخلت على رسول الله صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما فقال‏:‏ قد صبرت فلن يدركك المسلمون حتى تقتل فارجع فإنك مفطر عندي يوم كدا وكذا ولن تغيب الشمس والله يوم كذا وكذا إلا وأنا من أهل الآخرة فقالوا‏:‏ نستقيل فقال‏:‏ اخرجوا عني‏.‏

ولما رأى القوم أن الناس قد ثابوا إلى عثمان وضعوا على علي بن أبي طالب رقيبًا في نفر فلازمه ورقيبه خالد بن ملجم وعلى طلحة رقيبًا فلازمه ورقيبه سودان بن حمران وعلى الزبير رقيبًا فلازمه ورقيبه قتيرة وعلى نفر بالمدينة وقالوا لهم‏:‏ إن تحركوا فاقتلوهم فلما لم يستطع هؤلاء النفر غشيان عثمان بعثوا أبناءهم إلى عثمان فأقبل الحسن بن علي فقال له‏:‏ مرنا بأمرك فقال‏:‏ يا ابن أخي أوصيك بما أوصي به نفسي واصبر وما صبرك إلا بالله وجاء ابن الزبير فقال له مثل ذلك وجاء محمد بن طلحة فقال له مثل ذلك‏.‏

وأشرف عثمان فقال‏:‏ يا أهل المدينة إني أستودعكم الله فارجعوا ولزم عثمان الدار أربعين ليلة فلما مضت من الأربعين ثماني عشرة ليلة قدم ركبان من الوجوه فأخبروا خبر من قد تهيأ إليهم من الآفاق‏:‏ حبيب من الشام ومعاوية من مصر والقعقاع بن عمرو من الكوفة ومجاشع من البصرة فعندها حالوا بين الناس وبين عثمان ومنعوه من كل شيء حتى الماء فبعث إلى علي رضي الله عنه بأنهم قد منعونا الماء وإلى طلح والزبيب وعائشة وأزواج النبي صلى الله عليه وسلم فجاء إليهم علي فقال‏:‏ إن الذي تصنعون لا يشبه أمر المؤمنين ولا أمر الكافرين فإن الروم لتأسِرُ فتطعم وتسقي فقالوا‏:‏ لا والله ولا نعمة عين لا نتركه يأكل وليشرب فرجع‏.‏

وجاءت أم حبيبة على بغلة لها برحالة مشتملة على أداة فقالت لهم‏:‏ إن وصايا بني أمية إلى هذا الرجل فأحببت أن ألقاه فأسأله كيلا تهلك أموال اليتامى فقالوا‏:‏ كاذبة وقطعوا حبل بغلتها بالسيف فنذرت فتلقاها الناس‏.‏

وتجهزت عائشة خارجة إلى الحج هاربة‏.‏

وحج بالناس تلك السنة عبد الله بن عباس بأمر عثمان وهو محصور‏.‏

فلما علم المصريون أنهم مقصودان قالوا‏:‏ لا ينجينا إلا قتل هذا الرجل فراموا الباب فمنعهم الحسن وابن الزبيب ومحمد بن طلح ومران وسعيد بن العاصي وكانوا مقيمين على الباب فناداهم عثمان‏:‏ الله أنتم في حل من نصرتي فأبوا ففتح الباب وخرج ومعه الترس والسيف فبارز المصريون وركبهم هؤلاء فتراجعوا وأقسم على أصحابه ليدخلن إذ أبوا أن ينصرفوا فدخلوا فأغلق الباب دون المصريين واتخذ عثمان القرآن تلك الأيام نَجيًا يصلي وعنده فجاء المصريون بنار فأحرقوا الباب وعثمان في الصلاة قد افتتح طه فما أترثه ما سمع وما تتعتع حتى أتى عليها قبل أن يصلوا إليه‏.‏

وبارز مران يومئذ فاختلف هو ورجل منهم ضربتين فاجتر هذا أصحابه وهذا أصحابه وَاقتحم الناس الدار من الدور التي حولها حتى ملأاها ولا يشعر الذين بالباب فقال رجل‏:‏ اخلعها وندعك فقال‏:‏ لست خالعًا قميصًا كسانين الله فخرج ودخل آخر فلم يقتله وجاء ابن سلام ينهاهم فقالوا‏:‏ يا ابن اليهودية ما أنت وهذا‏.‏

فأتاه الغافي وبيده حديد فضرب بها رأسه فشجها فقطر دمه على المصحف وضرب المصحف برجله ثم تعاونوا عليه فضربه سودان بن حمران فوثبت نائلة بنت الفرافصة فصاحت وألقت نفسها عليه وأخذت السيف بيدها فتعمدها فقطع أصابع يدها وقتله فوثب غلام لعثمان فقتل سودان فقتل قتيرة الغلام فوثب غلام آخر وقتل قتيرة ورموا بهما فأكلتهما الكلاب‏.‏

ولم يغسل عثمان ولا غلاماه لكونهم شهداء ودفنا إلى جنب عثمان بالبيت وانتهبوا متاع البيت ومر رجل على عثمان ورأسه مع المصحف فضرب رأسه برجا ونحاه عن المصحف وتنادوا في الدار‏:‏ أدركوا بيت المال لا تُسبَقوا إليه فأتوه فانتهبوه‏.‏

وقتل عثمان يوم الجمعة قبل غروب الشمس لثماني عشرة من ذي الحجة سنة خمس وثلاثين‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا أبو بكر محمد بن أحمد بن يوسف الصياد قال‏:‏ أخبرنا أحمد بن يوسف بن خلاد قال‏:‏ حدثنا الحارث بن محمد قال‏:‏ حدثنا يعقوب بن القاسم الطلحي قال‏:‏ حدثنا الوليد قال حدثنا الأوزاعي عن محمد بن عبد الملك عن المغيرة بن شعبة أنه قال لعثمان حين حصر‏:‏ إنه قد نزل من الأمر ما ترى فاختر واحدة من ثلاث‏:‏ إن شئت أن نفتح لك بابًا سوى الباب الذي هم عليه فتقعد على رواحلك فتلحق بمكة فلن يستحلوك بها وإن شئت أن تلحق الشام وفيها معاوية وإن شئت خرجت بمن معك فقاتلناهم فإنا على الحق وهم على الباطل‏.‏

فقال عثمان‏:‏ أما قولك آتي إلى مكة فإني سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ يلحد بمكة رجل من قريش عليه نصف عذاب الأمة ‏» ‏ فلن أكونه‏.‏

وأما أن آتي إلى الشام فلن أكون لأدع دار هجرتي ومجاورة نبي الله صلى الله عليه وسلم وآتي الشام‏.‏

وأما قولك إني أخرج بمن معي أقاتلهم فلن أكون أول من يخلف رسول الله صلى الله عليه وسلم في أمته بإراقة محجمة دم‏.‏

وروى الواقدي عن أشياخ له عن محمد بن مسلمة قال‏:‏ خرجت في نفر من قومي إلى المصريين فعظمت حق عثمان وما في رقابهم من البيعة وخوفتهم الفتنة وأنه ينزع عن هذه الأمة الخصال التي نقمتم عليه وأنا ضامن لذلك‏.‏

قال القوم‏:‏ فإن لم ينزع قلت‏:‏ فأمركم إليكم‏.‏

فانصرف القوم وهم راضون ورجعت إلى عثمان فقلت‏:‏ أخلني فأخلاني فقلت‏:‏ الله الله يا عثمان في نفسك إن هؤلاء القوم إنما قدموا يريدون دمك وأنت ترى خذلان أصحابك لك فأعطاني الرضا وجزاني خيرًا‏.‏

ثم خرجت من عنده فأقمت ما شاء الله فيهم فعادوا له فقال لي‏:‏ ارجع إِليهم فأرددهم قلت‏:‏ لا والله لأني ضمنت لهم أمورًا تنزع عنها فلم تنزع عن حرف واحد منها‏.‏

فقال له‏:‏ الله المستعان‏.‏

وجاءني ابن عديس وسودان فقالا‏:‏ ألم تعلم أنك زعمت أن صاحبنا نازع عما نكره قلت‏:‏ بلى فأخرجوا صحيفة صغيرة وإذا قصبة من رصاص فقالوا‏:‏ وجدنا جملًا من إبل الصدقة عليه غلام عثمان ففتشنا متاعه فوجدنا فيه هذا الكتاب‏:‏ أما بعد فإذا قدم عليك عبد الرحمن بن عديس فاجلده مائة جلدة واحلق رأسه ولحيته وأطل حبسه حتى يأتيك أمري وعمرو بن الحمق فافعل به مثل ذلك وسودان مثل ذلك وعروة مثل ذلك‏.‏

قلت‏:‏ وما يدريكم أن عثمان كتب هذا قالوا‏:‏ فيفتات مروان على عثمان بهذا فهذا أشر فيخرج نفسه من هذا الأمر‏.‏

ودخل علي على عثمان فأخبره بما وجدوا في الكتاب فجعل يقسم بالله ما كتب به ولا علم ولا شور‏.‏

قال ابن مسلمة‏:‏ إنه لصادق ولكن هذا عمل مروان فقال علي‏:‏ أدخلهم إليك واعتذر إليهم فدخلوا فما سلموا عليه بالخلافة بل قالوا‏:‏ سلام عليكم فقلنا‏:‏ وعليكم السلام فقدموا في كلامهم ابن عديس فذكر له أشياء من فعله وقالوا‏:‏ قد رحلنا نريد دمك فردنا علي ومحمد بن مسلمة وضمن لنا ابن مسلمة النزوع عما نقمناه فرجعنا إلى بلادنا فوجدنا غلامك وكتابك وخاتمك إلى عاملك بجلد ظهورنا والمثل بنا فقال عثمان‏:‏ والله ما كتبت ولا أمرت ولا شورت قالوا‏:‏ أيكتب مثل هذا غيرك فليس مثلك يلي اخلع نفسك فقال‏:‏ لا أنزع قميصًا ألبسنيه الله عز وجل‏.‏

فخرج الكل فحاصروه‏.‏

ذكر من كان يصلي بالناس وعثمان محصور

اختلف الناس في ذلك فروى الواقدي عن ربيعة بن عثمان عن يزيد بن رومان‏:‏ أنه لما حصر عثمان جاء المؤذن‏.‏

سعد القرظ إلى علي بن أبي طالب رضي الله عنه فقال‏:‏ من يصلي بالناس فقال‏:‏ ناد خالد بن يزيد فقام فصلى بالناس‏.‏

قال الواقدي حدثني عبد الرحمن بن عبد العزيز عن عبد الله بن أبي بكر بن حزم قال‏:‏ جاء المؤذن إلى عثمان فأذن بالصلاة فقال‏:‏ لا أنزل اذهب إلى من يصلي فجاء إلى علي بن أبي طالب وأمر سهل بن حنيف فصلى اليوم الذي حصر فيه الحصر الأخير وهو ليلة رأى هلال في وقد روينا أن ابن عديس صلى بهم وكنانة بن بشر خليفته‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا أخبرنا المبارك بن عبد الجبار أخبرنا أبو محمد الجوهري أخبرنا ابن حيوية حدَّثنا أبو بكر الأنباري حدثنا محمد بن يونس حدَّثنا حفص بن عمر النميري حدثنا حماد بن زيد عن أيوب عن حميد بن هلال قال‏:‏ خرج عبد الله بن سلام إلى الناس يوم الدلج وقال‏:‏ يا قوم والله ما قتلت أمة نبيًا إلا قتل منها سبعون ألفًا ولا قتلت أمة خليفة إلا قتل منها مكانه خمسة وثلاثون ألفًا فأحرقوا الباب فقال عثمان‏:‏ ما عندهم بعد هذا بقية ثم دخلوا عليه فقتلوه‏.‏

ذكر من وليه بعد موته

وصف دفنه

ذكر سيف بن عمر أن عثمان قتل يوم الجمعة ودفن ليلة السبت في جوف الليل‏.‏

قال أبو بشر العابدي‏:‏ نبذ عثمان ثلاثة أيام لا يدفن ثم إن حكيم بن حزام وجبير بن مطعم كلما عليّا في أن يأذن لهما في دفنه ففعل فلما سُمِعَ بذلك قعدوا له في الطريق بالحجارة فأرسل إليهم علي يعزم عليهم ليَكفّن عنه ففعلوا‏.‏

وقال غيره‏:‏ دفن بين المغرب والعتمة ولم يشهد جنازته إلا مروان وثلاثة من مواليه وابنته الخامسة‏.‏

قال الواقدي‏:‏ الثبت عندنا أنه صلى عليه جبير بن مطعم وقال صالح بن كيسان‏:‏ خرج حكيم بن حرام في اثني عشر رجلًا منهم الزبير‏.‏

وروى الواقدي‏:‏ أنهم لما قتلوه أرادوا جز رأسه فوقعت عليه نائلة وأم البنين فمنعنهم وصحن وضربن الوجوه وخرقن ثيابهن فقال ابن عديس‏:‏ اتركوه فأخرج ولم يغسل إلى البقيع فأقبل عمير بن ضابىء فنَزَا عليه فكسر ضلعًا من أضلاعه وقال‏:‏ سجنت ضابئًا حتى مات في السجن‏.‏

وكان عمر عثمان اثنتين وثمانين سنة وأشهرًا‏.‏

وقيل ثلاثًا وثماثين وقيل‏:‏ ستًا وثمانين‏.‏

وقيل ثمانيًا وثمانين‏.‏

وقتل وعامله على مكة عبد الله بن الحضرمي وعلى الطائف القاسم بن ربيعة الثقفي وعلى صنعاء يعلى بن أمية وعلى الجند عبد الله بن ربيعة وعلى البصرة عبد الله بن عامر بن كرز وعلى مصر عبد الله بن سعد بن أبي سرح ثم غلب محمد بن أبي حذيفة على مصر فأخرج ابن سعد وعلى الكوفة‏:‏ على صلاتها أبو موسى وعلى حربها القعقاع بن عمرو وعلى قرقيسياء جرير بن عبد الله وعلى أذربيجان الأشعث بن قيس وعلى حلوان عتيبة بن النهاس وعلى همذان النُّسَير وعلى الري سعيد بن قيس وعلى أَصفهان السائب بن الأقرع وعلى ماسبذان وعمال معاوية على حمص عبد الرحمن بن خالد بن الوليد وعلى قنسرين حبيب بن مسلمة وعلى الأردن أبو الأعور بن سفيان وعلى القضاء أبو الدرداء وعلى قضاء عثمان زيد بن ثابت‏.‏

فصل

ولما قتل عثمان رضي الله عنه انتهبت داره ودار غيره وانتهبت دار أبي هريرة‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدًثنا يونس قال‏:‏ حدًثنا حماد بن زيد عن المهاجر عن أبي العالية عن أبي هريرة قال‏:‏ أتيت النبي صلى الله عليه وسلم يومًا بتمرات فقلت‏:‏ ادع الله لي فيهن بالبركة قال‏:‏ فصفهن بين يديه ثم دعا فقال لي‏:‏ اجعلهن في مزودك وادخل يدك ولا تنثره‏.‏

قال‏:‏ فجعلت منه كذا وكذا وسقًا في سبيل الله وآكل وأطعم وكان لا يفارق حقوي‏.‏

فلما قتل عثمان رضي الله عنه انقطع عن حقوي وسقط‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا عبد الصمد بن المأمون قال‏:‏ أخبرنا ابن حبابة قال‏:‏ حدثنا البغوي قال‏:‏ حدثنا عبيد بن محمد العيشي قال‏:‏ حدثنا عبد العزيز بن مسلم قال‏:‏ حدثنا يزيد بن أبي منصور عن أبيه عن أبي هريرة قال‏:‏ أصبت بثلاث بموت رسول الله صلى الله عليه وسلم وكنت صويحبه وذا يد منه وبقتل عثمان والمزود‏.‏

قالوا‏:‏ وما المزود قال‏:‏ كنا مع رسول الله صلى الله عليه وسلم وأصابت الناس مخمصة قال رسول الله صلى الله عليه وسلم ‏ «‏ يا أبا هريرة هل من شيء ‏» ‏ قلت‏:‏ نعم شيء من تمر في مزود قال‏:‏ ‏ «‏ فآتني به ‏» ‏ فأتيته به فأدخل يده وأخرج قبضة فبسطها ثم قال‏:‏ ادع لي عشرة فدعوت له عشرة فأكلوا حتى شبعوا ثم أدخل يده فأخرج قبضة فبسطها ثم قال‏:‏ ادع لي عشرة فدعوت له عشرة فأكلوا حتى شبعوا فما زال يصنع ذلك حتى أطعم الجيش كله وشبعوا ثم قال لي‏:‏ ‏ «‏ خذ ما جئت به وأدخل يدك واقبض ولا تكبه ‏» ‏ قال أبو هريرة‏:‏ فقبضت على أكثر مما جئت به‏.‏

قال أبو هريرة‏:‏ ألا أحدثكم عما أكلت أكلت منه حياة رسول الله صلى الله عليه وسلم وحياة أبي بكر وأطعمت وحياة عمر وأطعمت وحياة عثمان وأطعمت فلما قتل عثمان انتهبت بيتي وذهب المزود‏.‏

وفي رواية‏:‏ لقد جهزت منه خمسين وسقًا فيِ سبيل الله‏.‏

ولما ضرب عثمان بالسيف اتقت نائلة بنت الفرافصة بيدها فقطعت إصبعان من أصابعها فلما قتل كتبت إلى معاوية‏:‏ من نائلة بنت الفرافصة إلى معاوية بن أبي سفيان أما بعد‏.‏

فإني أذكركم بالله الذي أنعم عليكم وعلمكم الإسلام وهداكم من الضلالة وأبعدكم عن الكفر وأنشدكم الله فأذكركم حقه وحق خليفته أن تنصروه وأن أمير المؤمنين بُغِي عليه وكنت مشاهدة أمره إن أهل المدينة حصروه يحرسونه ليلهم ونهارهم قيامًا على أبوابه بسلاحهم حتى منعوه الماء ثم إنه رُمي بالنبل والحجارة ثم أحرقوا باب الدار ثم دخلوا عليه وأخفوا بلحيته وضربوه على رأسه ثلاث ضربات وطعنوه في صدره ثلاث طعنات وقد أرسلت إليكم بثوبه فحلف رجال من الشام ألا يطأوا النساء حتى يقتلوا قتلته أو تذهب أرواحهم‏.‏

فصل

وقد كان أمير المؤمنين علي يقول‏:‏ إنما وهنت يوم قتل عثمان‏.‏

أنبأنا عبد الوهاب بن المبارك قال‏:‏ أنبأنا أبو الفتح أحمد بن محمد الحداد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن إبراهيم بن منجويه أن الحاكم أبا أحمد محمد بن أحمد بن إسحاق الحافظ أخبرهم قال‏:‏ أخبرنا عبد الله بن سليمان بن الأشعث قال‏:‏ حدثنا الحسين بن عرفة قال‏:‏ حدثنا عباد بن عباد بن حبيب بن المهلب بن أبي صفرة عن مجالد بن سعيد عن عمير بن زودي قال‏:‏ سمعت عليًا رضي الله عنه يقول‏:‏ هل تدرون إنما مثلي ومثلكم وقتل عثمان كمثل ثلاثة أثواركن في أجمة‏:‏ ثور أبيض وثور أسود وثور أحمر ومعهم فيها أسد فكان الأسد لا يقدر منها على شيء لاجتماعهم عليه فقال للثور الأسود والثور الأحمر‏:‏ إِنه لا يدل علينا في أجمتنا هذه إلا الثور الأبيض فإنه مشهور اللون فلو تركتماني فأكلته وصفت لي ولكما الأجمة وعشنا فيها فقالا له‏:‏ دونك وما تريد فأكله ثم لبث غير كثير فقال للثور الأحمر‏:‏ إنه لا يدل علينا في أجمتنا هذه إلا الثور الأسود فإنه مشهور اللون وإن لوني ولونك لا يشتهران فلو تركتني لآكله صفت لي ولك الأجمة وعشنا فيها فقال له‏:‏ دونك فأكله‏.‏

ثم لبث غير كثير فقال للثور الأحمر‏:‏ إني آكلك قال‏:‏ دعني حتى أنادي ثلاثة أصوات قال‏:‏ ناد فقال‏:‏ ألا إني أكلت يوم أكل الثور الأبيض ألا إني أَكلت يوم أكل الثور الأبيض ألا إني أكلت يوم أكل الثور الأبيض قال‏:‏ يقول علي رضي الله عنه ألا وإني إنما وُهنت يوم قتل عثمان رضي الله عنه‏.‏

ومن الحوادث في هذه السنة أعني سنة خمس وثلاثين من الهجرة


خلافة علي عليه السلام

خلافة علي عليه السلام
أخبرنا أبو منصور قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا محمد بن الحسين بن الفضل القطان قال‏:‏ أنبأنا عبد الله بن جعفر بن درستويه النحوي قال‏:‏ أنبأنا يعقوب بن سفيان قال‏:‏ سمعت سليمان بن حرب قال‏:‏ شهد علي بدرًا وهو ابن عشرين سنة وشهد الفتح وهو ابن ثمان وعشرين سنة‏.‏

روى القزاز بإسناده عن عبد الله بن أحمد بن حنبل قال‏:‏ كنت ذات يوم جالسًا بين يدي أبي فجاءت طائفة من الكوفيين فذكروا خلافة أبي بكر وعمر وعثمان بن عفان وذكروا خلافة علي بن أبي طالب فزادوا وأطالوا فرفع رأسه إليهم وقال‏:‏ يا هؤلاء قد أكثرتم القول في علي والخلافة وإن الخلافة لم تزين عليًا بل علي زينها‏.‏

قال السياري‏:‏ فحدثت بهذا بعض الشيعة فقال‏:‏ قد أخرجت نصف ما كان في قلبي على أحمد بن حنبل من البغض‏.‏

باب خلافة علي رضوان الله عليه

قال محمد بن الحنفية رضي الله عنه‏:‏ كنت مع أبي حين قتل عثمان رضي الله عنه فقام فدخل منزله فأتاه أصحاب رسول الله صلى الله عليه وسلم فقالوا له‏:‏ إن هذا الرجل قد قتل ولا بد للناس من إمام ولا نجد اليوم أحدًا أحق بهذا الأمر منك لا أقدم سابقةً ولا أقرب من رسول الله صلى الله عليه وسلم فقال‏:‏ لا تفعلوا فإني أكون وزيرًا خير من أن أكون أميرًا فقالوا‏:‏ لا والله ما نحن بفاعلين حتى نبايعك قال‏:‏ ففي المسجد فإن بيعتي لا تكون إلا عن رضا المسلمين‏.‏

فدخل المهاجرون والأنصار فبايعوه ثم بايعه الناس‏.‏

وقيل‏:‏ أول من بايعه طلحة‏.‏

أنبأنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ حدثنا الحسين بن علي الطناجيري قال‏:‏ أخبرنا عمر بن أحمد بن شاهين قال‏:‏ حدًثنا محمد بن سليمان قال‏:‏ حدَثنا وهب بن بقية قال‏:‏ أخبرنا هشيم عن إسماعيل بن أبي خالد عن قيس قال‏:‏ رأى أعرابي طلحة يبايع عليًا رضي الله عنه قال‏:‏ يد شلاء وأمر لا يتم‏.‏

وقال الزهري‏:‏ أرسل إلى طلحة والزبير فدعاهما إلى البيعة فتلكأ طلحة فقال الأشتر وسل سيفه‏:‏ والله لتبايعن أو لأضربن به بين عينيك فقال طلحة‏:‏ وأين المذهب عنه فبايعه وبايعه الزبير‏.‏

وهرب قوم إلى الشام فلم يبايعوه ولم يبايعه قدامة بن مظعون وعبد الله بن سلام والمغيرة بن شعبة‏.‏

قال حبيب بن محمد الهاشمي‏:‏ تربص سبعة فلم يبايعوه‏:‏ سعد وابن عمر وصهيب وزيد بن وذكر محمد بن سعد أنه بويع لعلي رضي الله عنه بالمدينة غداة قتل عثمان بايعه طلحة والزبير وسعد وسعيد وجميع من كان بالمدينة ثم ذكر طلحة والزبير أنهما بايعا كارهين فخرجا إلى مكة وبها عائشة رضي الله عنها ثم خرجوا إلى البصرة يطالبون بدم عثمان‏.‏

أخبرنا محمد بن الحسين وإسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن عبد الله قال‏:‏ أخبرنا السري بن يحيى قال‏:‏ حدَّثنا شعيب قال‏:‏ حدثنا سيف بن عمر قال‏:‏ أخبرنا محمد بن عبد الله بن سواد وطلحة بن الأعلم وأبو حارثة وأبو عثمان قالوا‏:‏ بقيت المدينة بعد قتل عثمان خمسة أيام وأميرها الغافقي يلتمسون من يجيبهم إلى القيام بالأمر فلا يجدونه يأتي المصريون عليًا فيختبىء منهم ويلوذ بحيطان المدينة فإذا لقوه باعدهم وتبرأ منهم ومن مقالتهم مرة بعد مرة ويطلب الكوفيون الزبير فلا يجدونه فأرسلوا إليه حيث هو رسلًا فباعدهم وتبرأ منهم ويطلب البصريون طلحة فإذا لقوه باعدهم وتبرأ من مقالتهم مرة بعد مرة وكانوا مجتمعين على قتل عثمان مختلفين فيمن يهوَوْن فلما لم يجدوا ممالِئًا ولا مجيبًا جمعهم الشر على أول من أجابهم وقالوا‏:‏ لا نولي أحدًا من هؤلاء الثلاثة فبعثوا إلى سعد بن أبي وقاص فقالوا‏:‏ إنك من أهل الشورى ورأينا فيك مجتمع فأقدم نبايعك فبعث إليهم‏:‏ إني وابن لا تَخلطَنَّ خَبِيثَاتٍ بِطيبَة واخلع ثيابك منها وانجُ عُريانا ثم وجودا سعدًا والزبير خارجين من المدينة وطلحة في حائط له وبني أمية قد هربوا إلا من لم يطق الهرب وكان الوليد وسعيد ومروان قد لحقوا بمكة‏.‏

ثم إنهم لقوا عبد الله بن عمر فقالوا‏:‏ أنت ابن عمر فقم بهذا الأمر فقال‏:‏ إن لهذا الأمر انتقامًا والله لا أتعرض له فالتمسوا غيري فبقوا حيارى لا يدرون ما يصنعون‏.‏

وحدثنا سيف عن محمد وطلحة قالا‏:‏ قالوا‏:‏ يا أهل المدينة قَد أَجلناكم يومكم فوالله لئن لم تفرغوا لنقتلن غدًا عليًا وطلحة والزبير وأناسًا كثيرًا فغشي الناس عليًا فقالوا‏:‏ نبايعك فقد ترى ما نزل بالإسلام فقال‏:‏ دعوني والتمسوا غيري فقالوا‏:‏ ننشدك الله إلا ما فعلت فقال‏:‏ قد أجبتكم لما أرى واعلموا أني إن أجبتكم ركبت بكم ما أعلم وإن تركتموني فإنما أنا كأحدكم إلا أني أسمعكم وأطوعكم‏.‏

فلما أصبحوا من يوم الجمعة حضر الناس المسجد وجاء علي حتى صعد المنبر وجاءوا بطلحة فقالوا‏:‏ بايع فقال‏:‏ إني إنما أبايع كرهًا فبايع أول الناس وكان به شلل فقال رجل يعتاف‏:‏ إنا لله وإنا إليه راجعون أول يد بايعت أمير المؤمنين يد شلاء لا يتم هذا الأمر‏.‏

ثم جيء بالزبير فقال مثل ذلك ثم بايع‏.‏

ثم جيء بقوم كانوا قد تخلفوا فقالوا‏:‏ نبايع على إقامة وبويع علي رضي الله عنه يوم الجمعة لخمس بقين من ذي الحجة‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا أحمد بن علي بن عمر المقرىء أخبرنا علي بن أحمد بن أبي قيس حدًثنا أبو بكر بن أبي الدنيا قال‏:‏ حدثنا عياش بن هشام عن أبيه قال‏:‏ بويع علي رضي الله عنه بالمدينة يوم الجمعة حين قتل عثمان لاثنتي عشرة ليلة بقيت من ذي الحجة فاستقبل المحرم سنة ست وثلاثين‏.‏

قال غير عياش‏:‏ كانت بيعته في دار عمرو بن محصن الأنصاري ثم أحد بني عمرو بن مبذول يوم الجمعة ثم بويع بيعته العامة من الغد يوم السبت في مسجد رسول الله صلى الله عليه وسلم‏.‏


ذكر اسمه ونسبه هو علي بن أبي طالب

ذكر اسمه ونسبه هو علي بن أبي طالب
واسم أبي طالب‏:‏ عبد مناف بن عبد المطلب بن هاشم بن عبد مناف ويكنى أبا الحسن وأبا تراب‏.‏

وأمه فاطمة بنت أسد بن هاشم بن عبد مناف وهي أول هاشمية ولدت لهاشمي وعلي عليه السلام أول من صدق رسول الله صلى الله عليه وسلم من بني هاشم وشهد المشاهد معه ولم يتخلف عن مشهد إلا أن رسول الله صلى الله عليه وسلم خلفه في غزوة تبوك فقال‏:‏ أتخلفني في النساء والصبيان فقال‏:‏ ‏ «‏ ألا ترضى أن تكون مني بمنزلة هارون من موسى ‏» ‏‏.‏

ولما آخا رسول الله صلى الله عليه وسلم بين الناس آخا بينه صلى الله عليه وسلم وبين علي بن أبي طالب رضي الله عنه ذكر صفته أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا علي بن محمد المعدل قال‏:‏ أخبرنا الحسين بن صفوان قال‏:‏ حدَّثنا عبد الله بن محمد القرشي قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثنا أبو بكر عبد الله بن أبي سبرة عن إسحاق بن عبد الله بن أبي فروة قال‏:‏ سألت أبا جعفر محمد بن علي رضي الله عنهما قلت‏:‏ ما كانت صفة علي رضي عنه قال‏:‏ رجل شديد الأدمة ثقيل العينين ذو بطن أصلع إلى القصر أقرب‏.‏

قال ابن سعد‏:‏ أخبرنا أبو عمر بن هارون قال‏:‏ أخبرنا إسماعيل بن أبي خالد عن الشعبي قال‏:‏ رأيت عليًا رضي الله عنه وكان عريض اللحية وقد أخذت ما بين منكَبيه أصلع على رأسه قال محمد بن سعد‏:‏ وأخبرنا وهب بن جرير بن حازم قال‏:‏ حدثنا أبي قال‏:‏ سمعت أبا حازم يقول‏:‏ رأيت عليًا أصلع كثير الشعر كأنما اجتاب إهاب شاة‏.‏

أخبرنا عبد الوهاب ابن المبارك أخبرنا عاصم بن الحسن أخبرنا أبو الحسين بن بشران حدثنا عفان بن أحمد الدقاق حدثنا أبو الحسن بن البراء قال‏:‏ كان نقش خاتم علي رضي الله عنه ‏ «‏ الله الملك ‏» ‏‏.‏


ذكر تقدم إسلامه

ذكر تقدم إسلامه
أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو الحسن علي بن القاسم بن الحسن الشاهد قال‏:‏ حدثنا أبو الحسن علي بن إسحاق بن محمد بن البختري قال‏:‏ أخبرنا أحمد بن حازم بن أبي غَرزة قال‏:‏ حدًثنا علي بن قادم قال‏:‏ أخبرنا علي بن عابس عن مسلم عن أنس قال‏:‏ استنبىء النبي صلى الله عليه وسلم يوم الإثنين وأسلم علي يوم الثلاثاء‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ حدَّثنا محمد بن علي الصلْحي قال‏:‏ أخبرنا أحمد بن يعقوب الجرجاني قال‏:‏ حدثنا أبو جعفر محمد بن معاذ الهروي قال‏:‏ حدثنا أبو داود سلمان بن معبد السبخي قال‏:‏ حدثنا الهيثم بن عدي قال‏:‏ حدثنا جعفر بن محمد عن بعث النبي صلى الله عليه وسلم وعليّ ابن سبع سنين‏.‏

قال مؤلف الكتاب‏:‏ وفي رواية أخرى أنه كان ابن ثمان سنين‏.‏

أخبرنا محمد بن أبي طاهر أخبرنا الجوهري أخبرنا أبو عمر بن حيوية أخبرنا أحمد بن معروف أخبرنا الحسين بن الفهمِ حدثنا محمد بن سعد قال‏:‏ أخبرنا إسماعيل بن عبد الله بن أبي أويس قال‏:‏ حدَثني أبي عن الحسن بن زيد‏:‏ أن عليًا حين دعاه النبي صلى الله عليه وسلم إلى الإسلام كان ابن تسع سنين‏.‏

قال الحسن بن زيد‏:‏ ويقال‏:‏ عون تسع سنين ولم يعبد الأوثان قط لصغره‏.‏

قال محمد بن سعد‏:‏ وأخبرنا محمد بن عمر قال‏:‏ وأصحابنا مجمعون أن أول أهل القبلة الذي استجاب لرسول الله صلى الله عليه وسلم خديجة بنت خويلد ثم اختلف عندنا في ثلاثة نفر أيهم أسلم أولًا في أبي بكر وعلي وزيد بن حارثة وما نجد إسلام علي صحيحًا إلا وهو ابن إحدى عشرة سنة‏.‏

ذكر غزارة علمه كان أبو بكر وعمر يشاورانه ويرجعان إلى رأيه وكان كل الصحابة مفتقرًا إلى علمه وكان عمر يقول‏:‏ أعوذ بالله من معضلة ليس لها أبو الحسن‏.‏

كان لعلي من الولد أربعة عشر ذكرًا وتسع عشرة أنثى‏:‏ الحسن والحسين وزينب الكبرى وأم كلثوم الكبرى أمهم فاطمة بنت رسول الله صلى الله عليه وسلم‏.‏

ومحمد الأكبر وهو ابن الحنفية وأمه خولة بنت جعفر وعبيد الله قتله المختار وأبو بكر قتل مع الحسين أمهما ليلى بنت مسعود‏.‏

والعباس الأكبر وعثمان وجعفر وعبد الله قتلوا الحسين أمهم أم البنين بنت حرام بن خالد ومحمد الأصغر قتل مع الحسين أمه أم ولد‏.‏

ويحيى وعون أمهما أسماء بنت عميس‏.‏

وعمر الأكبر ورقية أمهما الصهباء سبية‏.‏

ومحمد الأوسط أمه أمامة بنت أبي العاص‏.‏

وأم الحسن ورملة الكبرى أمهما أم سعيد بنت عروة‏.‏

وأم هانىء ميمونة وزينب الصغرى ورملة الصغرى وأم كلثوم الصغرى وفاطمة وأمامة وخديجة وأم الكرام وأم سلمة وأم جعفر وجمانة ونفيسة وهن لأمهات شتى‏.‏

وابنة أخرى لم يذكر اسمها هلكت وهي صغيرة‏.‏

فهؤلاء الذين عرفوا من أولاد علي رضي الله عنه‏.‏


ذكر طرف من سيرته وحاله

ذكر طرف من سيرته وحاله
أخبرنا محمد بن عبد الباقي البزار قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدًثنا محمد بن سعد قال‏:‏ أخبرنا الفضل بن دكين قال‏:‏ حدثنا الجر بن جرموز عن أبيه قال‏:‏ رأيت عليًا رضي الله عنه وهو يخرج من القص وعليه قطريتان إزار إلى نصف الساق ورداءه مشمر ومعه درة يمشي بها في الأسواق ويأمرهم بتقوى اللّه وحسن البيع أوفوا الكيل والميزان ويقول‏:‏ لا تنفخوا اللحم‏.‏

أخبرنا عبد الوهاب بن المبارك الأنماطي قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو محمد الجوهري وأبو القاسم التنوخي قالا‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أبو بكر بن الأنباري قال‏:‏ حدثنا محمد بن علي المدائني قال‏:‏ حدثنا أبو الفضل الربعي قال‏:‏ أخبرنا أحمد بن عبد اللّه العطار قال‏:‏ حدثنا حسين الأشقر عن أبيه عن جعفر بن محمد عن أبيه رضي الله عنهما قال‏:‏ كان علي رضي الله عنه يدخل السوق وبيده الدرة وعليه عباء قطوافي وقد شق وسطه وكفت حاشيتاه يقول‏:‏ يا أيها التجار خذوا الحق واعطوا الحق تسلموا لا تردوا قليل الربح فتحرموا كثيره ونظر إلى رجل يقص فقال له‏:‏ أتقص ونحن قريب عهد برسول الله صلى الله عليه وسلم لأسألنك فإن أجبتني وإلا جَعَفْتُكَ بهذه الدرة ما ثبات الدين وما زواله‏.‏

قال‏:‏ أما ثباته فالورع وأما زواله فالطمع قال‏:‏ أحسنت قص فمثلك من يقص‏.‏


ومن الحوادث عند خلافته

ومن الحوادث عند خلافته
أخبرنا محمد بن الحسين وإسماعيل قالا‏:‏ أخبرنا ابن النقور قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد قال‏:‏ حدَّثنا السري قال‏:‏ حدثنا شعيب قال‏:‏ حدَّثنا سيف عن سليمان بن أبي المغيرة عن علي بن الحسين قال‏:‏ اجتمع الناس إلى علي رضي الله عنه فقالوا‏:‏ يا علي إنا قد اشترطنا إقامة الحدود فإن هؤلاء القوم قد اشتركوا في قتل هذا الرجل وأحلوا بأنفسهم فقال لهم‏:‏ يا إخوتاه إني لست أجهل ما تعلمون ولكن كيف أصنع بقوم يملكونا ولا نملكهم هاهم هؤلاء قد ثارت معهم عُبدانكم وثابت إليهم أعرابكم وهم خلالكم يسومونكم ما شاءوا فهل ترون موضع القدرة على شيء فما ترون‏.‏ قالوا‏:‏ لا قال‏:‏ فلا والله لا أرى إلا رأيًا ترونه أبدًا إن شاء الله‏.‏

وحدًثنا سيف عن أبي حمزة عن رجل قال‏:‏ قال طلحة لعلي‏:‏ دعني فآتي البصرة فلا يفجؤك إلا وأنا في خيل فقال‏:‏ حتى أنظر في ذلك‏.‏

وقال الزبير‏:‏ دعني آتي الكوفه فلا يفجؤك إلا وأنا في خيل فقال‏:‏ حتى أنظر في ذلك‏.‏

وسمع المغيرة بن شعبة بذلك فدخل عليه فقال‏:‏ إن لك حق الطاعة والنصيحة أقرر معاوية على عمُله وابن عامر والعمال على أعمالهم حتى إذا أتتك طاعتهم وبيعة الجنود استبدلت أو تركت‏.‏

فقال‏:‏ حتى أنظر‏.‏

فخرج من عنده وعاد إليه من الغد فقال‏:‏ إني أشرت عليك بالأمس برأي وإن الرأي أن تعاجلهم بالنزوع فيعرف السامع من غيره ويستقبل أمرك ثم خرج وتلقاه ابن عباس خارجًا وهو داخل فلما انتهى إلى علي قال‏:‏ رأيت المغيرة خرج من عندك ففيم جاءك قال‏:‏ جاءني أمس بكذا واليوم بكذا فقال‏:‏ أما أمس فقد نصحك وأما اليوم فقد غشك قال‏:‏ فما الرأي قال‏:‏ كان الرأي أن تخرج حين قتل الرجل أو قبله فتأتي مكة فتدخل دارك وتغلق بابك فإن كانت العرب جائلة مضطربة في أثرك لا تجد غيرك فأما اليوم فإن بني أمية يستحسنون الطلب بأن يلزموك شعبة من هذا الأمر ويشبهون على الناس‏.‏

وروى الواقدي قال‏:‏ حدًثني ابن أبي سبرة عن عبد المجيد بن سهيل عن عبيد الله بن عبد الله عن ابن عباس قال‏:‏ دعاني عثمان فاستعملني على الحج فأقمت للناس الحج وقرأت عليهم كتاب عثمان إِليهم ثم قدمت المدينة وقد بويع لعلي فأتيته في داره فوجدت عنده المغيرة بن شعبة مستخليًا به فحبسني حتى خرج من عنده فقلت له‏:‏ ماذا قال لك قال لي مرة قبل مرته هذه‏:‏ أرسل إلى عبد الله بن عامر ومعاوية وعمال عثمان بعهودهم وأقرهم على أعمالهم ويبايعون لك الناس فأبيت هذا عليه وقلت‏:‏ لا وليت هؤلاء أبدًا ولا مثلهم يولى ثم انصرف وأنا أعرف أنه يراني مخطئًا ثم عاد إلي الآن فقال‏:‏ رأيت بعد ذلك أن تصنع الذي رأيت فتنزعهم وتستعين بمن تثق به‏.‏

فقلت‏:‏ أما المرة الأولى فقد نصحك وأما الأخرى فقد غشك لأنك إذا عزلتهم يقولون هو قتل صاحبنا ويؤلبون عليك فقال‏:‏ والله لا أولي منهم أحدًا أبدًا فإن أقبلوا فذلك خيرٌ لهم وإن أدبروا بذلت لهم السيف‏.‏

ثم قال لي‏:‏ سر إلى الشام فقد وليتكهَا فقلت‏:‏ ما هذا برأي معاوية رجل من بني أمية وهو ابن عم عثمان وعامله على الشام ولست آمن أن يضرب عُنقي بعثمان أو أدنى ما هو صانع أن يحبسني فيتحكم علي ولكن أكتب إلى معاوية فمنَه وعِده فأبى علي وقال‏:‏ والله لا كان ذلك أبدًا‏.‏

ومن الحوادث في هذه السنة


مسير قسطنطين ملك الروم يريد المسلمين

مسير قسطنطين ملك الروم يريد المسلمين
أنه سار قسطنطين بن هرقل في ألف مركب يريد أرض المسلمين فسلط الله عليهم قَاصِفًا من الريح فغرقهم ونجا قسطنطين فأتى صقلية فصنعوا له حمامًا فدخله فقتلوه فيه وقالوا‏:‏ قتلت رجالنا‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عثمان بن عفان رضي الله عنه

وقد سبق ذكر مقتله‏.‏

أنبأنا عبد الوهاب الحافظ قال‏:‏ أخبرنا عاصم بن الحسن قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ حدثنا عثمان بن أحمد قال‏:‏ حدَّثنا أبو الحسن بن البراء قال‏:‏ بلغ عثمان رضي الله عنه من العمر اثنتين وثمانين سنة وترك قيمة ألف ألف درهم‏.‏

عامر بن ربيعة

ابن مالك بن عامر أبو عبد اللّه‏:‏ كان حليفًا للخطاب بن نفيل وتبناه الخطاب فلما نزل قوله تعالى‏:‏ ‏ «‏ادعوهم لآبائهم‏» ‏ رجع عامر إلى نسبه‏.‏

وأسلم قبل أن يدخل رسول الله صلى الله عليه وسلم دار الأرقم وهاجر إلى الحبشة الهجرتين ومعه امرأته ليلى بنت أبي حَثْمة العَدويْة وهاجر إلى المدينة فلم يقدمها قبله إلا أبو سلمة وزوجته أول ظعينة قدمت المدينة وشهد بدرًا وأحدًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدًثنا محمد بن سعد قال‏:‏ أخبرنا أبو بكر بن عبد الله بن أبي أويس وخالد بن مخلد البجلي قالا‏:‏ حدثنا سليمان بن بلال عن يحيى بن سعيد قال‏:‏ أخبرني عبد الله بن عامر بن ربيعة قال‏:‏ قام عامر بن ربيعة يصلي من الليل وذلك حين نشب الناس في الطعن على عثمان فصلى من الليل ثم نام فأتي في المنام فقيل له‏:‏ قم فاسأل الله أن يعيذك من الفتنة التي أعاذ منها صالح عباده‏.‏

فقام فصلى ثم اشتكى فما أخرج إلا جنازة‏.‏

قال ابن سعد‏:‏ وقال محمد بن عمر‏:‏ كان موت عامر بن ربيعة بعد قتل عثمان بأيام وكان قد لزم بيته فلم يشعر الناس إلا بجنازته وقد أخرجت‏.‏

معاذ بن عفراء

أمه نسب إليها وأبوه الحارث بن رفاعة‏:‏ شهد معاذ العقبتين وبدرًا‏.‏

وكان عمر بن الخطاب رضي الله عنه يبعث إلى أهل بدر حللًا فيبعث إليه ويشتري لها رقالًا فيعتقهم‏.‏

أخبرنا محمد بن عبد الله البيضاوي أخبرنا أبو الحسين الطيوري أخبرنا أبو طالب العشاري حدثنا علي بن الحسين بن سكينة حدثنا محمد بن القاسم بن مهدي حدَثنا علي بن أحمد بن أبي قيس حدثنا أبو بكر بن أبي الدنيا قال‏:‏ حدًثني محمد بن قدامة الجوهري قال‏:‏ حدَّثنا أبو أسامة قال‏:‏ حدًثني بعض أصحابنا عن رقية بن مصقلة عن الحكم عن عبد الرحمن بن أبي كان معاذ بن عفراء لا يدع شيئًا إلا تصدق به فلما ولد له استشفعت عليه امرأته أخواله فكلموه وقالوا له‏:‏ إنك قد أعلت فلو جمعت لولدك قال‏:‏ أبت نفسي إلا أن أستتر بكل شيء أجده من النار فلما مات ترك أرضًا إلى جنب أرض لرجل‏.‏

قال عبد الرحمن‏:‏ وعليه ملاءة صفراء ما تساوي ثلاثة دراهم ما تسترني الأرض بملآتي هذه فامتنع ولي الصبيان واحتاج إِليها جار الأرض فباعها بثلاثمائة ألف‏.‏


ثم دخلت سنة ست وثلاثين

ثم دخلت سنة ست وثلاثين
فمن الحوادث فيها


تفريق علي رضي اللّه عنه عماله في الأمصار

تفريق علي رضي اللّه عنه عماله في الأمصار
أخبرنا أبو بكر محمد بن الحسين وأبو القاسم إسماعيل بن أحمد قالا‏:‏ أخبرنا ابن النقور قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن عبد الله قال‏:‏ حدثنا السري بن يحيى قال‏:‏ حدثنا شعيب عن محمد وطلحة قالا‏:‏ بعث علي رضي الله عنه عماله على الأمصار بعث عثمان بن حنيف على لبصرة وعمارة بن حسان بن شهاب على الكوفة وعبيد الله بن عباس على اليمن وقيس بن سعد على مصر وسهل بن حنيف على الشام‏.‏

فأما سهل فإنه خرج حتى إذا كان بتبوك لقيته خيل قالوا‏:‏ من أنت قال‏:‏ أمير قالوا‏:‏ على أي شيء‏.‏

قال‏:‏ على الشام قالوا‏:‏ إن كان عثمان بعثكم فحيًهلًا بك وإن كان بعثك غيره فارجع قال‏:‏ أو ما سمعتم بالذي كان قالوا‏:‏ بلى فرجع إلى علي‏.‏

وأما قيس بن سعد فإنه لما انتهى إلى أيلة لقيته خيل فقالوا‏:‏ من أنت قال‏:‏ من قالة عثمان فأنا أطلب من آوي إليه وأنتصر به قالوا‏:‏ من أنت قال‏:‏ قيس بن سعد قالوا‏:‏ امض فمضى حتى دخل مصر فافترق أهل مصر فرقًا فرقة دخلت في الجماعة وكانوا معه وفرقة وقفت واعتزلت وقالوا‏:‏ إن قتل قتلة عثمان فنحن معكم وإلا فنحن على جديلتنا وفرقة قالوا‏:‏ نحن مع علي ما لم يُقِدْ إخواننا فكتب قيس إلى علي بذلك‏.‏

وأما عثمان بن حنيف فسار فلم يرده أحد عن دخول البصرة ولم يوجد في ذلك لابن عامر رأي ولا حزم ولا استقلال بحرب فافترق الناس فاتبعت فرقة القوم ودخلت فرقة في الجماعة وفرقة قالت‏:‏ ننظر ما يصنع أهل المدينة فنصنع كما صنعوا‏.‏

وأما عمارة فأقبل حتى إذا كان بزبالة رد وانطلق عبيد الله إلى اليمن ولما رجع سهل بن حنيف من طريق الشام دعا طلحة والزبير فقال‏:‏ إن الذي كنت أحدثكم قد وقع وسأمسك الأمر ما استمسك فإذا لم أجد بدًا فآخر الدواء الكي‏.‏

وكتب علي إلى أبي موسى ومعاوية فكتب إليه أبو موسى بطاعة أهل الكوفة وبيعتهم وبين الكاره منهم والراضي وكان الرسول إلى أبي موسى معبد الأسلمي‏.‏

وكان الرسول إلى معاوية سبرة الجهني فلما قدم على معاوية لم يكتب معه شيء ولم يجبه حتى إذا كان في الشهر الثالث من مقتل عثمان في صفر دعا معاوية برجل من بني عبس يُدْعَى قبيصة فدفع إليه طُومارًا مختومًا عنوانه‏:‏ من معاوية إلى علي فقال له إذا دخلت المدينة فاقبض على أسفل الطومار ثم أوصاه بما يقول وسرح رسول عليّ معه فخرجا فقدما المدينة في غرة ربيع الأول فلما دخلا المدينة رفع العبسي الطومار كما أمره وخرج الناس ينظرون إليه فتفرقوا إلى منازلهم وقد علموا أن معاوية معترض ومضى الرسول حتىٍ دخل على عليّ رضي الله عنه فدفع إليه الطومار ففض خاتمه فلم يجد في جوفه كتابة فقال للرسول‏:‏ ما وراءك قال‏:‏ آمن أنا قال‏:‏ نعم إن الرسل آمنة لا تقتل قال‏:‏ ورائي أني تركت قومًا لا يرضون إلا بالقود قال‏:‏ ممن قال من نفسك وتركت ستين ألف شيخ يبكي تحت قميص عثمان وهو منصوب لهم قد ألبسوه منبر دمشق فقال‏:‏ أمني يطلبون عثمان ألست موتورًا أكره قتل عثمان اللهم إني أبرأ إليك من دم عثمان اخرج قال‏:‏ وأنا آمن قال‏:‏ وأنت آمن فخرج العبسي فصاحت السبئِية‏:‏ هذا الكلب وافد الكلاب اقتلوه فنادى‏:‏ يا آل مضر إني أحلف بالله ليردنها عليكم أربعة آلاف خَصي فانظروا كم الفحولة والركاب فمنعته مضر‏.‏

وحدَّثنا سيف عن أبي حارثة وأبي عثمان قالا‏:‏ أتى معاوية الخبر بحصر عثمان فأرسل إِلى حبيب بن مسلمة الفهري فقال‏:‏ إن عثمان قد حصر فأشر عليّ برجل ينفذ لأمري ولا يقصر قال‏:‏ ما أعرف ذلك غيري قال‏:‏ أنت لها فأشر علي برجل أبعثه على مقدمتك لا تتهم نصيحته قال‏:‏ يزيد بن شجعة الحميري فدعا بهما فقال‏:‏ النجاء سيرا فأعينا أمير المؤمنين وتعجل أنت يا يزيد فإن قدمت يا حبيب وعثمان حي فالأمر أمره فانفذ لما يأمرك به وإن وجدته قد قتل فلا تدعن أحدًا أشار إليه أو أعان عليه إلا قتلته‏.‏

وبعث مع يزيد ألف فارس فسار بعض الطريق فبلغه الخبر ثم لقيه النعمان بن بشير ومعه القميص الذي قتل فيه عثمان مخضب بالدماء وأصابع امرأته فأمضى حبيب إلى معاوية وأقام فأتاه برأيه فرجع حتى قدم دمشق‏.‏

ولما قدم النعمان بن بشير على معاوية أخرج القميص وأصابع نائلة بنت الفرافصة إصبعان قد قطعتا ببراجمهما وشيء من الكف وإصبعان مقطوعتان من أصلهما مفترقتان ونصف الإبهام - فوضع معاوية القميص على المنبر وكتب بالخبر إلى الأجناد وثاب إليه الناس وبكوا سنة وهو على المنبر والأصابع معلقة فيه والرجال من أهل الشام لا يأتون النساء ولا يمسهم الغسل إلا من الاحتلام ولا ينامون على الفرش حتى يقتلوا قتلة عثمان ومن عرض دونهم بشيء أو يفني أرواحهم فمكثوا يبكون حول القميص سنة والقميص موضوع كل يوم وفي أردافه أصابع نائلة معلقة‏.‏


استئذان طلحة والزبير عليًّا

استئذان طلحة والزبير عليًّا
وحدثنا سيف عن محمد وطلحة قالا‏:‏ استأذن طلحة والزبير عليًا في العمرة فأذن لهما فلحقا بمكة وأحدث أهل المدينة أن يعلموا ما رأي علي في معاوية ليعرفوا بذلك رأيه في قتال أهل القبلة أيجسر عليه أو ينكل عنه وقد بلغم أن الحسن بن علي دخل عليه ودعاه إلى القعود وترك الناس فدسوا إليه زياد بن حنظلة التميمي - وكان منقطعًا إلى علي - فدخل عليه فجلس إليه ساعة ثم قال له علي‏:‏ يا زياد تيسر فقال‏:‏ لأي شيء فقال‏:‏ لغزو الشام فقال زياد‏:‏ الأناة والرفق أمثل وقال هذا البيت‏:‏ ومَنْ لايُصانِعْ في أموركثيرةٍ يُضَرسْ بأنياب ويوطأ بمنْسِم فتمثل عليّ وكأنه لا يريده يقول‏:‏ متى تَجمَع القلبَ الذكي وصارِمًا وأنْفًا حَمِيًا تَجْتَنِبْكَ المظَالِمُ فخرج زياد على الناس فقالوا‏:‏ ما وراءك فقال‏:‏ السيف يا قوم فعرفوا ما هو فاعل ودعا علي محمد بن الحنفية فدفع إليه اللواء وولى عبد الله بن عباس ميمنة وعمرو بن أبي سلمة - أو عمرو بن سفيان بن عبد الأسد - ولاه ميسرته ودعا أبا ليلى بن عمرو بن الجراح ابن أخي أبي عبيدة بن الجراح فجعله على مقدمته واستخلف على المدينة قثم بن عباس وكتب إلى قيس بن سعد أن يندب الناس إلى الشام وإلى عثمان بن حنيف وإلى أبي موسى مثل ذلك وأصر على التهيؤ والتجهز وخطب أهل المدينة فدعاهم إلى النهوض في قتال أهل الفرقة وقال‏:‏ انهضوا إلى هؤلاء القوم الذين يريدون تفريق جماعتكم لعل الله يصلح بكم ما أفسد أهل الآفاق أو تقضوا الذي عليكم‏.‏

فبينا هم كذلك إذ جاء الخبر عن أهل مكة بنحو آخر فقام فيهم فقال‏:‏ ألا وإن طلحة والزبير وأم المؤمنين قد تمالأوا على سخط إمارتي وسأصبر ما لم أخف على جماعتكم‏.‏

ثم أتاه أنهم يريدون البصرة لمشاهدة الناس والإصلاح فتعبى للخروج نحوهم فاشتد على أهل المدينة الأمر فتثاقلوا فبعث إلى عبد الله بن عمر كُميْلا النَخَعِي فجاء به فقال‏:‏ انهض معي فقال‏:‏ أنا مع أهل المدينة إنما أنا رجل منهم فإن يخرجوا أخرج وإن يقعدوا أقعد فرجع عبد الله إِلى أهل المدينة وهم يقولون‏:‏ لا والله ما ندري كيف نصنع فإن هذا الأمر لمشتبه علينا فخرجٍ من تحت ليلته وأخبر أم كلثوم بنت عليً بالذي سمع من أهل المدينة وأنه يخرج معتمرا مقيمًا على طاعة علي ما خلا النهوض وكان صدوقًا فاستقر ذلك عندها وأصبح علي رضي الله عنه فقيل له‏:‏ البارحة حدث حدثٌ وهو أشد عليك من طلحة والزبير وأم المؤمنين معاوية قال‏:‏ وما ذلك فقال‏:‏ خرج ابن عمر إلى الشام فأتى على السوق ودعا بالظهر فحمل الرجال وأعد لكل طريق طُلابًا‏.‏

وماج أهل المدينة وسمعت أم كلثوم بالذي هو فيه فأتت عليًا فقالت‏:‏ ما لك لا تَزَند من هذا الرجل وحدثته حديثه وقالت‏:‏ أنا ضامنة له فطابت نفسه وقال‏:‏ انصرفوا إنه عندي ثقة فانصرفوا‏.‏

وكانت عائشة مقيمة بالمدينة تريد عمرة المحرم فلما قضت عمرتها وخرجت سمعت بما جرى فانصرفت إلى مكة وهي لا تقول شيئًا فنزلت على باب المسجد وقصدت الحجر فسُترَتْ فيه واجتمع الناس إليها فقالت‏:‏ إن الغوغاء من أهل الأمصار وأهل المياه وعبيد أهل المدينة اجتمعوا على هذا الرجل المقتول بالأمس فبادروا بالعدوان فسفكوا الدم الحرام واستحلوا البلد الحرام وأخذوا المال الحرام فاجتماعكم عليهم ينكل بهم غيرهم ويشرد بهم من بعدهم فقال عبد الله بن عامر الحضرمي‏:‏ ها أنا لها أول طالب فكان أول منتدب‏.‏

وحدثنا سيف عن عمرو بن محمد عن الشعبي قال‏:‏ خرجت عائشة نحو المدينة من مكة بعد مقتل عثمان فلقيها رجل من أخوالها فقالت‏:‏ ما وراءك‏.‏

قال‏:‏ قتل عثمان واجتمع الناس على علي رضي الله عنه والأمر أمر الغوغاء‏.‏

قالت‏:‏ ما أظن ذلك تامًا ردوني فانصرفت راجعة إلى مكة حتى إذا دخلتها أتاها عبد الله بن عامر الحضرمي - وكان أمير عثمان عليها - فقال‏:‏ ما ردك يا أم المؤمنين قالت‏:‏ ردني أن عثمان قتل مظلومًا وأن الأمر لا يستقيم ولهذه الغوغاء أمر فاطلبوا بدم عثمان تعزوا الإسلام‏.‏

فكان أول من أجابها عبد الله بن عامر الحضرمي وذلك أول ما تكلمت بنو أمية بالحجاز ورفعوا رؤوسهم وقام معهم سعيد بن العاص والوليد بن عقبة وسائر بني أمية‏.‏

وقد قدم عليهم عبد الله بن عامر من البصرة ويعلى بن أمية من اليمن وطلحة والزبير من المدينة واجتمع ملؤهم بعد نظر طويل في أمورهم على البصرة وقالت عائشة في مقام آخر‏:‏ يا أيها الناس إن هذا حدث عظيم وأمر منكر فانهضوا فيه إلى إخوانكم من أهل البصرة فأنكروه فقد كفاكم أهل الشام ما عندهم لعل الله عز وجل أن يدرك لعثمان وللمسلمين بثأرهم‏.‏

وحدثنا سيف عن محمد وطلحة قالا‏:‏ كان أول من أجاب إلى ذلك عبد الله بن عامر وبنو أمية ثم قدم يعلى بن أمية ومعه ستمائة بعير وستمائة ألف فأناخ بالأبطح معسكرًا وقدم عليهم طلحة والزبير فلقيا عائشة رضي الله عنها فقالت‏:‏ ما وراءكما فقالا‏:‏ إنًا تحملنا هُرابًا من المدينة من غوغاء وأعراب وفارقنا قومًا حيارى لا يعرفون حقًا ولا ينكرون باطلًا فائتمر القوم بالشام‏.‏

فقال عبد الله بن عامر‏:‏ قد كفاكم الشام من يستمر في حوزته فقال له طلحة والزبير‏:‏ فأين قال‏:‏ البصرة فإن لي بها صنائع ولهم في طلحة هوى فقالوا‏:‏ يا أم المؤمنين دعي المدينة واشخصي معنا إلى البصرة فتنهضيهم كما أنهضت أهل مكة فإن أصلح الله الأمر كان الذي تريدين وإلا احتسبنا ودفعنا عن هذا الأمر بجهدنا قالت‏:‏ نعم‏.‏

فانطلقوا إلى حفصة فقالت‏:‏ رأي تبعٌ لرأي عائشة حتى إذا لم يبقَ إلا الخروج قالوا‏:‏ كيف نستقل وليس معنا مال نجهز به الناس فقال يعلى بن أمية‏:‏ معي ستمائة ألف وستمائة بعير فاركبوها فقال ابن عامر‏:‏ معي كذا وكذا فتجهزوا بها‏.‏

فنادى المنادي‏:‏ إن أم المؤمنين وطلحة والزبير شاخصون إلى البصرة فمن كان يريد إعزاز الإسلام وقتال المحلين والطلب بثأر عثمان ولم يكن عنده مركب ولم يكن له جهاز فهذا جهاز وهذه نفقة فحملوا ستمائة رجل على ستمائة ناقة سوى من كان له مركب - وكانوا جميعًا ألفًا - وتجهزوا بالمال ونادوا بالرحيل واستقلوا ذاهبين‏.‏

وأرادت حفصة الخروج فأتاها عبد الله بن عمر فطلب إليها أن تقعد فقعدت وبعثت إلى وخرج المغيرة بن شعبة وسعيد بن العاص معهم مرحلة من مكة فقال سعيد للمغيرة‏:‏ ما الرأي قال‏:‏ الرأي والله الاعتزال فإنهم ما يفلح أمرهم فإن أظفره الله أتيناه فقلنا‏:‏ كان صغونا معك فجلسا‏.‏

وأخبرنا سيف عن محمد بن قيس عن الأغر قال‏:‏ لما اجتمع إلى مكة بنو أمية ويعلى بن أمية وطلحة والزبير ائتمروا أمرهم واجتمع ملؤهم على الطلب بدم عثمان وقتال السبئية حتى يثأروا وأمرتهم عائشة بالخروج إِلى المدينة واجتمع القوم على البصرة وردوها عن رأيها وأمرت على الصلاة عبد الرحمن بن عتاب بن أسيد فكان يصلي بهم‏.‏

وحدثنا سيف عن سعيد بن عبد الله عن ابن أبي مليكة قال‏:‏ سمعت عائشة بخبر عثمان في الطريق فرجعت فقالت‏:‏ ألا إن عثمان عدت عليه الغوغاء وضعف عنه أِصحابه فقتلوه مظلومًا وإن عليًا رضي الله عنه بويع فلم يقو عليهم ولا ينبغي له أن يقيم معهم فاطلبوا بدم عثمان فخرجت لتنهض الناس وترجع‏.‏


خروج علي رضي اللّه عنه إلى الربذة يريد البصرة

خروج علي رضي اللّه عنه إلى الربذة يريد البصرة
وحدَثنا سيف عن سهل بن يوسف عن القاسم بن محمد قال‏:‏ جاء عليًا الخبر عن طلحة والزبير وأم المؤمنين فأمر على المدينة تمام بن العباس وبعث إلى مكة وحدثنا سيف عن محمد وطلحة قالا‏:‏ خرج عليّ رضي الله عنه على تعبيته التي تعبى بها إلى الشام وخرج معه من نشط من الكوفيين والبصريين متخففين في تسعمائة رجل وهو يرجو أن يدركهم فيحول بينهم وبين الخروج‏.‏

وحدثنا سيف عن خالد بن مهران البجلي عن مروان بن عبد الرحمن الخُميسي عن طارق بن شهاب قال‏:‏ خرجنا من الكوفة معتمرين حين أتانا قتل عثمان رضي الله عنه فلما انتهيا إلى الربذة إذا الرفاق يحدو بعضهم بعضًا فقلت‏:‏ ما هذا قالوا‏:‏ أمير المؤمنين فأتيته فلما انصرف من الصلاة أتاه ابنه الحسن فجلس فقال‏:‏ قد أمرتك فعصيتني فتقتل غدًا بمضيعة لا ناصر لك‏.‏

قال علي رضي الله عنه‏:‏ لا تزال تَخِنّ خنين الجارية وما الذي أمرتني فعصيتك قال‏:‏ أمرتك يوم أحيط بعثمان رضي الله عنه أن تخرج من المدينة فيقتل ولست بها ثم أمرتك يوم قتل ألا تبايع حتى يأتيك وفود العرب وبيعة كل مصر ثم أمرتك حين فعل هذان الرجلان ما فعلا أن تجلس في بيتك حتى يصطلحوا فإن كان الفساد كان على يدي غيرك فعصيتني في ذلك كله فقال‏:‏ أي بني أما قولك‏:‏ لو خرجت من المدينة حين أحيط بعثمان فوالله لقد أحيط بنا كما أحيط به‏.‏

وأما قولك‏:‏ لا تبايع حتى تأتي بيعة الأمصار فإن الأمر أمر أهل المدينة وكرهنا أن يضيع هذا الأمر‏.‏

أما قولك‏:‏ حين خرج طلحة والزبير فإن ذلك كان وهنًا على أهل الاسلام ولا والله ما زلت مقهورًا مذ وليت منقوصًا لا أصل إِلى شيء مما ينبغي‏.‏

وأما قولك‏:‏ اجلس في بيتك فكيف لي بما قد لزمني وإذا لم أنظر فيما قد لزمني من هذا الأمر فمن ينظر فيه فكف يا بني‏.‏

وحدثنا سيف عن سعيد بن عبد الله عن ابن أبي مليكة قال‏:‏ قيل لعلي بالربذة يا أمير المؤمنين ما فكرتك في هذا الأمر إن البصرة لفي يديك وإن الكوفة لفي يديك فقال‏:‏ ويحكم ابتليت بثلاثة ما رمي بمثلهم أحد قط ابتليت بفتى العرب وأجودهم طلحة وبفارس العرب وأحربهم الزبير وبأم المؤمنين أطوع الناس في الناس‏.‏


دخولهم البصرة والحرب بينهم وبين عثمان بن حنيف

دخولهم البصرة والحرب بينهم وبين عثمان بن حنيف
وحدثنا سيف عن محمد وطلحة قالا‏:‏ لما كان الناس بفناء البصرة لقيهم عمير بن عبد الله التميمي فقال‏:‏ يا أم المؤمنين أنشدك الله أن تقدمي اليوم على قوم لم تراسلي منهم أحدًا فأرسلت ابن عامر وكتبت إلى رجال من أهل البصرة وإلى الأحنف بن قيس فدعا عثمان بن حنيف عمران بن الحصين وألزه بأبي الأسود الدؤلي فقال‏:‏ انطلقا إلى هذه المرأة فاعلما علمها وعلم من معها‏.‏

فخرجا فانتهيا إليها فاستأذنا فأذن لهما فقالا‏:‏ إن أميرنا بعثنا إليك يسألك عن مسيرك فهل أنت مخبرتنا فقالت‏:‏ والله ما مثلي يسير بالأمر المكتوم إن الغوغاء من أهل الأمصار ونزاع القبائل غزوا حرم رسول الله صلى الله عليه وسلم وأحدثوا فيه الأحداث وآووا فيه المحدثين فاستحلوا الدم الحرام فسفكوه وانتهبوا فخرجت في المسلمين أعلمهم ما أتى هؤلاء القوم وما ينبغي لهم أن يأتوا في إصلاح هذا‏.‏

فخرجا من عندها فأتيا طلحة فقالا‏:‏ ما أقدمك قال‏:‏ الطلب بدم عثمان قالا‏:‏ ألم تبايع عليًا قال‏:‏ بلى واللج على عنقي وما أستقيل عليًا إن هو لم يحل بيننا وبين قتلة عثمان ثم أتيا الزبير فقالا له مثل ما قالا لطلحة فقال مثل ذلك‏.‏

فنادى عثمان بن حنيف في الناس وأمرهم بلبس السلاح وقام رجل فقال للناس‏:‏ يا أيها الناس إن هؤلاء القوم إن كانوا جاءوا خائفين فقد جاءوا من المكان الذي يأمن به الطير وإن كانوا جاءوا يطلبون بدم عثمان فما نحن بقتلة عثمان‏.‏ أطيعوني وردوهم‏.‏

فقال الأسود بن سريع‏:‏ إنما فزعوا إلينا ليستعينوا بنا على قتلة عثمان فحصبه الناس‏.‏

فتكلم طلحة فدعا إلى الطلب بدم عثمان فتحاصب الناس فتكلمت عائشة وقالت‏:‏ ينبغي أخذ قتلة عثمان فتحاصب القوم‏.‏

وأقبل حكيم بن جبلة فأنشب القتال وأصحاب عائشة كافون إلا ما دافعوا عن أنفسهم فغدا حكيم بن جبلة يُبَرْبر وفي يده الرمح فقال له رجل من عبد القيس‏:‏ من الذي تسب قال‏:‏ عائشة قال‏:‏ يا بن الخبيثة ألأم المؤمنين تقول هذا فوضع حكيم السنان بين ثدييه فقتله‏.‏

ثم اقتتلوا قتالًا شديدًا ومنادي عائشة يناشدهم ويدعوهم إلى الكف فيأبون فقالت عائشة‏:‏ لا تقتلوا إلا من قاتلكم ونادوا‏:‏ من لم يكن من قتلة عثمان فليكفف عنا فإنا لا نريد إلا قتلة عثمان فأنشب حكيم القتال فاقتتلوا أشد قتال‏.‏

وكانت الوقعة لخمس ليال بقين من ربيع الآخرة سنة ست وثلاثين‏.‏

فلما نزل علي رضي الله عنه على الثعلبية أتاه الخبر بما لقي عثمان بن حنيف ثم أتاه ما لقي حكيم بن جبلة ولما انتهوا إلى ذي قار انتهى إليه فيها عثمان بن حنيف وليس في وجهه شعرة‏.‏

وأتاه الخبر بما لقيت ربيعة وخروج عبد القيس وخرج إِلى علي خلق كثير من أهل الكوفة فدعا على القعقاع بن عمرو فأرسله إلى أهل البصرة وقال‏:‏ الق هذين الرجلين فادعهما إلى الألفة والجماعة وعظم عليهما الفرقة فخرج القعقاع حتى أتى البصرة فبدأ بعائشة فسلم عليها فقال‏:‏ أي أماه ما أشخصك وما أقدمك على هذه البلدة قالت‏:‏ أي بني إصلاح بين الناس قال‏:‏ فابعثي إلى طلحة والزبير حتى تسمعي كلامي وكلامهما فبعثت إليهما فجاءا فقال‏:‏ إني سألت أم المؤمنين ما أشخصها فقالت‏:‏ الإصلاح بين الناس فما تقولان أنتما أمتابعين أم مخالفين قالا‏:‏ متابعين قال‏:‏ فأخبراني ما وجه هذا الإصلاح فوالله لئن عرفناه لنصلحن ولئن أنكرناه لا يصلح قالا‏:‏ قتلة عثمان فإن هذا إن ترك كان تركًا للقرآن وإن أعمل به كان إحياء للقرآن فقال‏:‏ قد قتلتما قتلة أمير المؤمنين من أهل البصرة قتلتم ستمائة إلا رجلًا قالت أم المؤمنين‏:‏ فتقول أنت ماذا‏.‏قال‏:‏ أقول إن هذا الأمر دواؤه التسكين وإذا سكن اختلجوا فإن أنتم بايعتمونا فعلامة خير ودَركٌ يثأر هذا الرجل وسلامة لهذه الأمة وإن أنتم أبيتم إلا مكابرة هذا الأمر واعتسافه كانت علامة الشر فكونوا مفاتيح الخير فقالوا له‏:‏ قد أحسنت فارجع فإن قدم علي وهو على مثل رأيك صلح هذا الأمر فرجع إلى علي فأخبره فأعجبه ذلك وأشرف القوم على الصلح وأقبلت وفودَ اَلبصرة نحو عليّ‏.‏

وجاءت وفود تميم وبكر فجمع علي الناس وقام فذكر إنعام الله تعالى على هذه الأمة بالاجتماع إلى أن قال‏:‏ ثم حدث هذا الحدث الذي جره على هذه الأمة أقوام طلبوا هذه الدنيا وحسدوا من أفاءها الله عليه ألا وإني راحل غدًا فارتحلوا ولا يرتحلن أحد أعان على عثمان بشيء وليُغْنِ السفهاء عني أنفسهم‏.‏

فاجتمع نفر منهم عِلْباء بن الهيثم وعدي بن حاتم وسالم بن ثعلبة القيسي وشريح بن أوفى بن ضبيعة والأشتر في عدة ممن سار إلى عثمان ورضي مسير من سار وجاء معهم المصريون‏:‏ ابن السوداء وخالد بن ملجم وتشاوروا فقالوا‏:‏ ما الرأي وهذا والله علي وهو أبصر الناس بكتاب الله وأقرب ممن يطلب قتلة عثمان وأقربهم إلى العمل بذلك وهو يقول ما يقول فكيف به إذا شام القوم وشامّوه ورأوا قتلنا وقتلنا في كثرتهم إياكم والله ترادون‏.‏

فقال الأشتر‏:‏ أما طلحة والزبير فقد عرفنا أمرهما وأما علي فلم نعرف أمره حتى كان اليوم ورأيُ الناس فينا واحد وإن يصطلحوا على دمائنا فهلموا نتواثب على علي فنلحقه بعثمان فتعود فتنة يُرضَى منا فيها بالسكوت‏.‏

فقال عبد الله بن السوداء‏:‏ بئس الرأي رأيت نحن نحو من ستمائة وهذا ابن الحنظلية وأصحابه في خمسة آلاف بالأسواق إلى أن يجدوا إلى قتالكم سبيلًا‏.‏

وقال علباء بن الهيثم‏:‏ انصرفوا بنا عنهم ودعوهم وارجعوا فتعلقوا ببلد من البلدان حتى يأتيكم فيه من تتقون به وامتنعوا من الناس‏.‏

قال ابن السوداء‏:‏ بئس ما رأيت ودّ والله الناس أنكم على جديلة ولم تكونوا مع أقوام براء ولو كان الذي تقول لتخطفكم كل شيء‏.‏

وقال ابن السوداء‏:‏ إذا التقى الناس غدًا فانشبوا القتال ولا تدعوهم يفرغون للنظر فإذا من أنتم معه لا يجد بدًا من أن يمتنع فيشغل الله عليًا وطلحة والزبير ومن رأى رأيهم عما تكرهون فتفرقوا على مثل ذلك والناس لا يشعرون‏.‏

وأصبح عليّ رضي الله عنه على ظهر فمضى ومضى الناس وقام علي فخطبهم وقال‏:‏ يا أيها الناس كفوا أيديكم وألسنتكم عن هؤلاء القوم فإنهم إخوانكم ومضى حتى أطل على القوم فبعث إليهم حكيم بن سلامة ومالك بن حبيب فقال‏:‏ إن كنتم على ما فارقتم عليه القعقاع بن عمرو فكفوا وأقرونا ننزل وننظر في هذا الأمر فقال له الأحنف بن قيس‏:‏ إن قومنا بالبصرة يزعمون أنك إن ظهرت عليهم ستقتل رجالهم وتسبي نساءهم‏.‏

فقال‏:‏ ما مثلي يخاف هذا منه وهل يحل هذا إلا ممن تولى وكفر وهم قوم مسلمون فهل أنت مغن عني قومك‏.‏

قال‏:‏ نعم فاختر مني واحدة من اثنتين إما أن آتيك فأكون معك بنفسي وإما أن أكف عنك عشرة آلاف سيف‏.‏

فرجع إلى الناس فدعاهم إلى القعود وارتحل حتى نزل بحذاء القوم والناس لا يشكون في الصلح ومع عائشة ثلاثون ألفًا ومع علي عشرون ألفًا فلما نزل الناس واطمأنوا خرج علي وخرج طلحة والزبير فتواقفوا وتكلموا فيما اختلفوا فيه فلم يجدوا أمرًا هو أمثل من الصلح ووضع الحرب فافترقوا عن موقفهم على ذلك ورجع علي إلى عسكره ورجع وطلحة والزبير إلى عسكرهما‏.‏


أمر القتالَ

أمر القتالَ
وبعث عليّ من العشي عبد الله بن عباس إلى طلحة والزبير وبعثاهما من العشي محمد بن طلحة إلى عليّ وأن يكلم كل واحد منهما أصحابه فقالوا‏:‏ نعم فلما أمسوا أرسل طلحة والزبير إلى رؤساء أصحابهما وأرسل علي إلى رؤساء أصحابه ما خلا أولئك الذين هضبوا على عثمان فباتوا على الصلح وباتوا بليلة لم يبيتوا بمثلها للعافية من الذي أشرفوا عليه والنزوع عمَّا اشتهى الذين اشتهوا وركبوا ما ركبوا وبات الذين أثاروا أمر عثمان بشر ليلة باتوها قط قد أشرفوا على الهلكة وجعلوا يتشاورون ليلتهم كلها حتى اجتمعوا على إنشاب الحرب في السر واستسروا بذلك خشية أن يفطن لهم فغدوا مع الغلس وما يشعر بهم أحد غير جيراِنهم فخرج مُضَريهم إلى مضرِيِّهم ورَبعيهم إلى رَبعيِّهم ويمانيهم إلى يمانيهم حتى وضعوا فيهم السلاح فثار أهل البصرة وثار كل قوم في وجوه أصحابهم الذين بهتوهم وخرج الزبير وطلحة فبعثا إلى الميمنة عبد الرحمن بن الحارث بن هشام وإلى الميسرة عبد الرحمن بن عتاب بن أسيد وثبتا في القلب وقالا‏:‏ ما هذا قالوا‏:‏ طرقنا أهل الكوفة ليلًا فقالا‏:‏ قد علمنا أن عليًا غير منته حتى يسفك الدماء ويستحل الحرمة وإنه لن يطاوعنا ثم رجعا بأهل البصرة‏.‏

فسمع علي وأهل الكوفة الصوت وقد وضعوا رجلًا قريبًا من عليّ ليخبره بما يريدون فلما قال‏:‏ ما هذا قال ذلك الرجل‏:‏ ما فاجئنا إلا وقوم منهم قد بيتونا فرددناهم من حيث جاءوا فوجدنا القوم على رِجْل فركبونا وثار الناس وقال علي لصاحب ميمنته‏:‏ ائت الميمنة ولصاحب ميسرته ائت الميسرة ولقد علمت أن طلحة والزبير غير منتهيين حتى يسفكا الدماء وأقبل كعب بن سعد حتى أتى عائشة رضي الله عنهما فقال‏:‏ أدركي فقد أبى القوم إلا القتال لعل الله يصلح بك‏.‏

فركبت وألبسوا هودجها الأدراع ثم بعثوا جملها فلما برزت - وكانت بحيث تسمع الغوغاء - وقفت فقالت‏:‏ ما هذا قالوا‏:‏ ضجة العسكر قالت‏:‏ بخير أم بشر قالوا‏:‏ بشر‏.‏

قالت‏:‏ وأي الفريقين كانت منهم هذه للضجة فهم المهزومون‏.‏

فما فجئها إلا الهزيمة فمضى الزبير في وجهه فسلك وادي السباع وجاء طلحة سهم غَرْب يخُل ركبتَه بصفحة الفرس فلما امتلأ مَوْزَجه دمًا وثقل قال لغلامه‏:‏ ابغني مكانًا أنزل فيه وتمثل بهذا يقول‏:‏ نَدمتُ نَدَامةَ الكُسَعِي لمَا شَرَبت رِضَا بني سَهْم برغمي أطعتهم بفُرْقةِ آل لأي فَألْقوا للسباع دمي ولَحْمِي واقتتل الناس وأقبلوا في هزيمتهم يريدون البصرة فلما رأوا الجمل طافت به مضر فقالت عائشة‏:‏ خل يا كعب عن البعير وتقدم بكتاب الله عز وجل فادعهم إليه ودفعت إليه مصحفًا‏.‏

وأقبل القوم وأمامهم السبئية يخافون أن يجري الصلح فاستقبلهم كعب بالمصحف فرشقوه رشقا واحدًا فقتلوه ثم رموا أم المؤمنين في هودجها فجعلت تنادي‏:‏ يا بَني البقية البقية - ويعلو صوتها - اذكروا الله والحساب ويأبون إلا إقدامًا فقالت‏:‏ أيها الناس العنوا قتلة عثمان وأشياعهم فضجوا بالدعاء فسمع علي فقال‏:‏ ما هذه الضجة قالوا‏:‏ عائشة تدعو ويدعون معها على قتلة عثمان وأشياعهم فأقبل يدعو ويقول‏:‏ اللهم العن قتلة عثمان وأشياعهم‏.‏

وأرسلت إلى عبد الرحمن بن عتاب وعبد الرحمن بن الحارث‏:‏ اثبتا مكانكما فاجتلدوا قدام الجمل والمجنبتان على حالهما‏.‏

وكان القتال الأول يتسحر إلى انتصاف النهار وأصيب فيه طلحة رضي الله عنه وذهب فيه الزبير فلما أووا إلى عائشة وأبى أهل الكوفة إلا القتال ولم يريدوا إلا عائشة اقتتلوا حتى تحاجزوا بعد الظهر وذلك يوم الخميس في جمادى الآخرة فاقتتلوا صدر النهار مع طلحة والزبير وفي وسطه مع عائشة وتزاحف الناس فهزمت يمن البصرة يمن الكوفة وربيعة البصرة ربيعة الكوفة ونهد علي بمضر الكوفة إلى مضر البصرة‏.‏

واقتتلت المجنبتان حين تزاحفتا قتالًا يشبه ما فيه القَلْبان وأقبل أهل اليمن على راية علي فقتل على راية علي من أهل الكوفة عشرة كلما أخذها رجل قتل قيل‏:‏ وكان العشرة خمسة من همذان وخمسة من سائر اليمن‏.‏

ولما رأت الكماة من مضر الكوفة ومضر البصرة الصبر جعلوا يتوخون الأطراف‏:‏ الأيدي والأرجل فما رُئيت وقعة قط قبلها ولا بعدها ولا يسمع بها أكثر يدًا مقطوعة ورجلًا مقطوعة منها لا يدرى من صاحبها‏.‏

فلما ظهر الخلل في العسكرين رموا الجمل وقالوا‏:‏ لا يزول القوم أو يصرع الجمل وأزرت مجنبتا عليّ فصارت في القلب وكانت أم المؤمنين في حلقة من أهل النجدات والبصائر وكان لا يأخذ أحد بالزمام إلا كان كمن يحمل الراية وكان لا يأخذه إلا معروف عند المُطيفين بالجمل فإن القوم ليقتتلون عليه وما رامه أحد من أصحاب علي إلا قتل أو أفلت ثم لم يعد‏.‏

ولما اختلط الناس بالقلب جاء عدي بن حاتم فحمل عليه ففقئت عينه ونكل‏.‏

وحدثنا سيف عن هشام بن عروة عن أبيه قال‏:‏ كان لا يجيء رجل فيأخذ بالزمام حتى يقول‏:‏ أنا فلان بن فلان فجاء عبد الله بن الزبير فقالت‏:‏ من أنت قال‏:‏ أنا عبد الله بن الزبير فقالت‏:‏ واثكْل أسماء‏.‏

وانتهى إلى الجمل الأشتر وعدي بن حاتم فخرج عبد الله بن حكيم بن حزام إلى الأشتر فاختلفا ضربتين فقتله الأشتر ومضى إليه عبد الله بن الزبير فضربه الأشتر على رأسه فجرحه جرحًا شديدًا وضرب عبد الله الأشتر ضربة خفيفة واعتنق كل واحد منهما صاحبه وخرا إلى الأرض يعتركان‏.‏

وحدثنا سيف عن الصعب بن عطية عن أبيه قال‏:‏ لا والله ما بقي من بني عامر يومئذ شيخ إلا أصيب قدام الجمل‏.‏

وحدثنا سيف عن محمد وطلحة قالا‏:‏ كان من آخر من قاتل ذلك اليوم زُفَر بن الحارث فزحف إليه القعقاع وقال‏:‏ يا بجير بن دُلجة صِحْ بقومك فليعقروا الجمل قبل أن يصابوا وتصاب أم المؤمنين فاجتث ساق البعير وأقطع بطانه وحملا الهودج فوضعاه‏.‏

وحدثنا سيف عن الصعب عن أبيه قال‏:‏ لما اختلط بالجمل وعقره بجير بن دلجة قال عليّ رضي الله عنه‏:‏

إليك أشكو عُجَرِي وَبُجَرِي ** ومَعْشَرًا غَشوْا عَليً بَصَري

قَتلتُ منهمْ مُضَرًا بِمُضَرِي ** شَفَيْتُ نفسي وقتلتُ مَعشري

وكان رجل يومئذ يقول‏:‏ يال مضر علام يقتل بعضنا بعضًَا فنادوا لا ندري إلا أنَا إلى قضاء‏.‏

وحدَثنا سيف عن إسماعيل بن أبي خالد عن حكيم بن جابر قال‏:‏ قال طلحة يومئذ‏:‏ اللهم اعط عثمان مني حتى يرضى فجاءه سهم غرب وهو واقف فخلى ركبته بالسرج فمضى به إلى دار من دور البصرة خربة فمات فيها‏.‏

وحدثنا سيف عن فطر بن خليفة عن أبي بشير قال‏:‏ شهدت الجمل فوالله ما سمعت دق القصارين إلا ذكرت يوم الجمل‏.‏

وحدثنا سيف عن محمد بن راشد السلميَ عن ميسرة أبي جميلة أن محمد بن أبي بكر وعمار بن ياسر أتيا عائشة وقد عقر الجمل فاحتملا الهودج فنحياه فقال عليّ‏:‏ ادخلا بها وحدَّثنا سيف عن محمد وطلحة قالا‏:‏ أمر علي نفرًا بحمل الهودج من بين القتلى وقد كان القعقاع وزفر بن الحارث أنزلاه عن ظهر البعير فوضعاه إلى جنب البعير فأقبل محمد بن أبي بكر إليه ومعه نفر فأدخل يده فيه فقالت‏:‏ من هذا قال‏:‏ أخوك البر قالت‏:‏ عققت فأبرزوها بهودجها من القتلى فوضعوها ليس قربها أحد وكأن هودجها فرخ مقصب مما فيه من النبل‏.‏

وجاء أعين بن ضبيعة المجاشعي حتى اطلع في الهودج فقالت‏:‏ إليك لعنك الله فقال‏:‏ والله ما أرى إلا حُميْراء قالت‏:‏ هتك الله سترك وقطع يدك وأبدى عورتك‏.‏

فقتل بالبصرة وسلب وقطعت يده ورمي به عريانًا في خربة من خراب الأزد فارتقى إليها عليّ بن أبي طالب رضي الله عنه فقال‏:‏ أي أماه يغفر الله لنا ولكم قالت‏:‏ غفر الله لنا ولكم‏.‏

وحدثنا سيف عن الصعب بن حكيم بن شريك عن أبيه عن جده قال‏:‏ انتهى محمد بن أبي بكر إلى الهودج ومعه عمار بن ياسر فقطعا الأنساع عن الهودج واحتملاه فلما وضعاه أدخل محمد يده وقال‏:‏ أخوك محمد قالت‏:‏ مذمم قال‏:‏ يا أخية هل أصابك شيء قالت‏:‏ ما أنت من ذلك في شيء قال‏:‏ فمن إذن ألضلال قالت‏:‏ بل الهداة‏.‏

وانتهى إليها علي رضي الله عنه وقال‏:‏ كيف أنت يا أماه‏.‏

قالت‏:‏ بخير قال‏:‏ يغفر الله لك قالت‏:‏ ولك‏.‏

وحدثنا سيف عن محمد وطلحة قالا‏:‏ لما كان من آخر الليل خرج محمد بعائشة حتى أدخلها البصرة فأنزلها في دار عبد الله بن خلف الخزاعي على صفية ابنة الحارث بن طلحة وهي أم طلحة الطلَحات‏.‏

من انهزم يوم الجمل فاختفى ومضى في البلاد ومضى الزبير في صدر يوم الهزيمة راحلًا نحو المدينة وكر عليه ابن جرموز فطعنه فدق صلبه وأخذ رأسه‏.‏

ودخلوا على عائشة فقالت‏:‏ والله لوودت أني مت قبل هذا اليوم بعشرين سنة‏.‏

ودخلوا على علي فقال‏:‏ لوودت أني مت قبل هذا بعشرين سنة‏.‏

وبلغ قتلى يوم الجمل عشرة آلاف نصفهم من أصحاب عليّ ونصفهم من أصحاب عائشة من الأزد ألفان ومن سائر اليمن خمسمائة ومن مضر ألفان وخمسمائة وخمسمائة من تميم وألف من بني ضبة وخمسمائة من بكر بن وائل‏.‏

وقتل من أهل البصرة في المعركة الأولى خمسة آلاف ولم ير يوم كان أكثر من يد مقطوعة ورجل مقطوعة لا يدرى من صاحبها منه‏.‏

وقتل من أهل البصرة يومئذ عشرة آلاف من أصحاب علي خمسة آلاف وقتل من بني عدي يومئذ سبعون شيخًا كلهم قد قرأ القرآن سوى الشباب ومن لم دخول علي رضي اللّه عنه على عائشة رضي اللّه عنها ودخل عليّ البصرة يوم الاثنين وانتهى إلى المسجد فصلى فيه فأتاه الناس ثم راح إلى عائشة على بغلته فلما انتهى إلى دار عبد الله بن خلف الخزاعي وهي أعظم دار بالبصرة وجد النساء تبكين على عبد الله وعثمان ابني خلف قتل أحدهما مع عليَ والآخر مع عائشة وصفية بنت الحارث تبكي مختمرة فلما رأته قالت‏:‏ يا عليّ يا قاتل الأحبة يا مفرق الجماعة أيتم الله بنيك منك كما أيتمت ولد عبد الله منه فلم يرد عليها شيئًا‏.‏

فدخل على عائشة فسلم عليها وقعد عندها وقال‏:‏ جَبَهَتْنَا صفية أما إني لم أرها منذ كانت جارية حتى اليوم‏.‏


بيعة أهل البصرة عليًا وقسمة ما في بيت المال عليهم

بيعة أهل البصرة عليًا وقسمة ما في بيت المال عليهم
ثم بايعه أهل البصرة ونظر في بيت مال البصرة فإذا به ستمائة ألف وزيادة فقسمها على من شهد معه فأصاب كل رجل منهم خمسمائة خمسمائة وقال‏:‏ لكم إن أظفركم الله بالشام مثلها إلى أعطياتكم وخاض في ذلك السبئية وطعنوا على علي رضي الله عنه من وراء وراء‏.‏

تجهيز علي رضي اللّه عنه عائشة رضي اللّه عنها من البصرة وجهز علي عائشة بكل شيء ينبغي لها من مركب وزاد ومتاع وأخرج معها كل من نجا ممن خرج معها إلا من أحب المقام واختار لها أربعين امرأة من نساء أهل البصرة المعروفات وقال‏:‏ تجهز يا محمد فبلغها فلما كان اليوم الذي ترتحل فيه جاءها حتى وقف لها وحضر الناس فخرجت وودعوها وودعتهم وقالت‏:‏ الله ما كان بيني وبين علي في القديم إلا ما يكون بين المرأة وأحمائها وإنه عندي على معتبتي لمن الأخيار‏.‏

وقال علي رضي الله عنه‏:‏ يا أيها الناس صدقت والله وبرَت ما كان بيني وبينها إلا ذلك وإنها لزوجة نبيكم صلى الله عليه وسلم في الدنيا والآخرة‏.‏

وخرجت يوم السبت لغرة رجب سنة ست وثلاثين وشيعها علي أميالًا وسرح بنيه معها يومًا‏.‏

وقصدت عائشة مكة فأقامت بمكة إلى الحج ثم رجعت إلى المدينة وانصرف مروان والأسود بن أبي البختري إلى المدينة ورجع علي إلى منزله‏.‏


تأمير ابن عباس على البصرة وتولية زياد الخراج

بيعة أهل البصرة عليًا وقسمة ما في بيت المال عليهم
ثم بايعه أهل البصرة ونظر في بيت مال البصرة فإذا به ستمائة ألف وزيادة فقسمها على من شهد معه فأصاب كل رجل منهم خمسمائة خمسمائة وقال‏:‏ لكم إن أظفركم الله بالشام مثلها إلى أعطياتكم وخاض في ذلك السبئية وطعنوا على علي رضي الله عنه من وراء وراء‏.‏

تجهيز علي رضي اللّه عنه عائشة رضي اللّه عنها من البصرة وجهز علي عائشة بكل شيء ينبغي لها من مركب وزاد ومتاع وأخرج معها كل من نجا ممن خرج معها إلا من أحب المقام واختار لها أربعين امرأة من نساء أهل البصرة المعروفات وقال‏:‏ تجهز يا محمد فبلغها فلما كان اليوم الذي ترتحل فيه جاءها حتى وقف لها وحضر الناس فخرجت وودعوها وودعتهم وقالت‏:‏ الله ما كان بيني وبين علي في القديم إلا ما يكون بين المرأة وأحمائها وإنه عندي على معتبتي لمن الأخيار‏.‏

وقال علي رضي الله عنه‏:‏ يا أيها الناس صدقت والله وبرَت ما كان بيني وبينها إلا ذلك وإنها لزوجة نبيكم صلى الله عليه وسلم في الدنيا والآخرة‏.‏

وخرجت يوم السبت لغرة رجب سنة ست وثلاثين وشيعها علي أميالًا وسرح بنيه معها يومًا‏.‏

وقصدت عائشة مكة فأقامت بمكة إلى الحج ثم رجعت إلى المدينة وانصرف مروان والأسود بن أبي البختري إلى المدينة ورجع علي إلى منزله‏.‏


قتل محمد بن أبي حذيفة بن عتبة بن ربيعة

قتل محمد بن أبي حذيفة بن عتبة بن ربيعة
وكان يحرض على عثمان وهو الذي سير المصريين إليه فلما خرج المصريون مع محمد بن أبي بكر أقام هو بمصر وأخرج عنها عبد الله بن سعد بن أبي سرح وضبطها فلم يزل مقيمًا بها حتى قتل عثمان وبويع لعلي رضي الله عنه فأظهر معاوية له الخلاف وتابعه على ذلك عمرو بن العاص وسار معاوية وعمرو إلى محمد بن أبي حذيفة حتى خرج إلى عريش مصر في ألف رجل فتحصن بها وجاءه عمرو فنصب المنجنيق عليه حتى نزل في ثلاثين من أصحاب فأخذوه وقتلوه هذا قول الواقدي‏.‏

وأما هشام بن محمد فإنه يزعم أن محمد بن أبي حذيفة قتل بعد قتل محمد بن أبي بكر وانه لما دخل عمرو بن العاص إلى مصر بعث به إلى معاوية فحبسه وكان ابن خال معاوية وكان معاوية يحب أن يفلت فهرب من السجن فقال معاوية‏:‏ من يطلبه فخرج عبد الله بن عمر الخثعمي فوجده فقتله وذلك في سنة ثمان وثلاثين‏.‏

فصل في إظهار معاوية الخلاف لعليّ

وفي سبب إظهار معاوية مخالفة علي رضي الله عنه فإنه بلغه أن عليًا رضي الله عنه قال‏:‏ لا أقره على عمله فقال معاوية‏:‏ والله لا ألي له شيئًا ولا أبايعه ولا أقدم عليه فبعث إليه جرير بن عبد الله البجلي يدعوه إلى الطاعة فأبى فحينئذ عزم علي رضي الله عنه على الخروج إلى صفين‏.‏

وقال سهل بن سعد‏:‏ دعا عليّ رضي الله عنه قيس بن سعد الأنصاري فقال له‏:‏ سر إلى مصر فقد وليتكها فإذا أنت قدمتها فأحسن إلى المحسن واشتد على المريب وارفق بالعامة والخاصة‏.‏

فلما قدم أخذ البيعة لعلي رضي الله عنه واستقامت له مصر إلا أن قرية منها يقال لها‏:‏ ‏ «‏ خِربتا ‏» ‏ فيها أناس قد أعظموا قتل عثمان رضي الله عنه وبها رجل يقال له‏:‏ يزيد بن الحارث من بني مدلج‏.‏

فبعث إلى قيس‏:‏ أقرنا على حالنا حتى ننظر إلى ما يصير إليه أمر الناس‏.‏

فكتب معاوية إلى قيس بن سعد‏:‏ سلام عليك أما بعد فإنكم كنتم نقمتم على عثمان في أثرةٍ رأيتموها أو ضربة بسوط ضربها فإنكم قد علمتم أن دمه لم يكن يحل لكم فتب إلى الله يا قيس بن سعد فإنك كنت من المجلبين على عثمان بن عفان فأما صاحبك فقد استيقنا أنه الذي أغرى الناس به وحملهم على قتله فإن استطعت يا قيس أن تكون ممن يطلب بدم عثمان فافعل تابعنا على أمرنا ولك سلطان العراق إذا ظهرت ما بقيت ولمن أحببت من أهل بيتك سلطان الحجاز ما دام لي سلطان وسلني غير هذا مما تحب‏.‏

فلما جاءه كتاب معاوية أحب أن يدافعه فكتب إليه‏:‏ أما بعد فقد بلغي كتابك وفهمت ما ذكرت فيه من قتل عثمان وذلك أمر لم أفارقه وذكرت أن صاحبي هو الذي أغرى الناس بعثمان وهذا لم أطلع عليه وأما ما سألتني من متابعتك وعرضت علي من الجزاء فيه فهذا أمر لي فيه نظر ولن يأتيك شيء تكرهه‏.‏

فلما قرأ معاوية الكتاب كتب إليه‏:‏ أما بعد فإني لم أرك تدنو فأعدك سلمًا ولم أرك تباعد فاعدك حربًا وليس مثلي ينخدع ومعه عدد الرجال وبيده أعنة الخيل‏.‏

فلما قرأ كتاب معاوية ورأى أنه لا يقبل منه المدافعة كتب إليه‏:‏ بسم الله الرحمن الرحيم من قيس بن سعد إلى معاوية بن أبي سفيان أما بعد فالعجب العجيب من اغترارك وطمعك في أن تسومني للخروج من طاعة أولى الناس بالإمارة وأقولهم للحق وأقربهم من رسول الله صلى الله عليه وسلم وتأمرني بالدخول في طاعة أبعد الناس من هذا الأمر وأقولهم بالزور وأضلهم سبيلًا وقولك إني مالىء عليك مصر خيلًا ورَجْلًا فوالله لأشغلنك بنفسك حتى تكون نفسك أهم إليك إنك لذو جَد والسلام‏.‏

فلما أتى معاوية كتاب قيس أيس منه وثقل عليه مكانه‏.‏

قال الزهري‏:‏ كان معاوية وعمرو بن العاص جاهدين أن يخرجا قيسًا من مصر ليغلبا عليها وكان قد امتنع منها بالدهاء والمكايدة فلم يقدرا عليه حتى كاد معاوية قيس بن سعد من قِبَل علي فكان معاوية يقول‏:‏ ما ابتدعت مكايدة قط كانت أعجب عندي من مكايدة كدت بها قيسًا من قبل علي فكتبت إلى أهل الشام‏:‏ لا تسبوا قيسًا فإنه لنا شيعة تأتينا كتبه ونصيحته سرًا‏.‏

ألا ترونه يحسن إلى كل راكب منكم ألا ترون ما يفعل بإخوانكم من أهل خِرِبْتَا يجري عليهم أعطياتهم وأرزاقهم‏.‏

فبلغ ذلك عليًا فاتهم قيسًا وكتب إليه يأمره بقتال أهل خِرِبْتَا وأهل خربتا يومئذ عشرة آلاف فأبى وكتب إلى علي‏:‏ إنهم وجوه أهل مصر وقد رضوا مني أن أؤمن سربهم وأجري عليهم أعطياتهم وقد علمت أن هواهم مع معاوية فأبى علي رضي الله عنه إِلا قتالهم وأبى قيس أن يقاتلهم وكتب إلى علي‏:‏ إن كنت تتهمني فاعزلني عن عملك وابعث عليه غيري فبعث الأشتر إِلى مصر أميرًا عليها حتى إذا صار بالقلزم سقي شربة عسل فيها سم كان فيها حتفه‏.‏

فلما بلغ عليًا‏:‏ وفاة الأشتر بالقلزم بعث محمد بن أبي بكر أميرًا على مصر‏.‏

هذا قول الزهري‏.‏

وقال هشام بن محمد‏:‏ إنما بعث الأشتر بعد هلاك محمد بن أبي بكر ولما جاء عليًا مقتل محمد بن أبي بكر علم أن قيسًا كان ينصحه فأطاعه في كل شيء‏.‏

قال علماء السير‏:‏ وكان عليَ رضي الله عنه قد كتب عهد محمد بن أبي بكر لغرة رمضان فلم يلبث محمد شهرًا كاملًا حتى بعث إلى أولئك الذين كان قيس وادعهم وقال‏:‏ يا هؤلاء إما أن تدخلوا في طاعتنا وإما أن تخرجوا من بلادنا فبعثوا إليه‏:‏ دعنا حتى ننظر فأبى وبعث إليهم رجلًا فقتلوه ثم بعث آخر فقتلوه‏.‏

وفي هذه السنة


قدم ماهَويهِ مِرْزبان مَرْو على عليّ بن أبي طالب رضي الله عنه

قدم ماهَويهِ مِرْزبان مَرْو على عليّ بن أبي طالب رضي الله عنه
بعد الجمل مقرًا بالصلح فكتب له عليّ كتابًا إلى دهاقين مرو والأساورة بأنه قد رضي عنه‏.‏

ثم إنهم كفروا بعد ذلك‏.‏

وفي هذه السنة


بايع عمرو بن العاص معاوية ووافقه على محاربة علي رضي الله عنه

بايع عمرو بن العاص معاوية ووافقه على محاربة علي رضي الله عنه
وكان السبب أنه لما أحيط بعثمان خرج عمرو بن العاص من المدينة وقال‏:‏ من لم يستطع نصر هذا الرجل فليهرب فسار وسار معه ابناه فبينما هو في بعض الأماكن مر به راكب فقال‏:‏ ما الخبر قال‏:‏ تركت الرجل محصورًا ثم مكثوا أيامًا فمر بهم راكب فقال‏:‏ قتل عثمان وبويع لعلي‏.‏

فارتحل عمرو وابناه يبكي بكاء المرأة ويقول‏:‏ واعثماناه حتى نزل دمشق وبلغه مسير طلحة والزبير وعائشة فقال‏:‏ استأنِ وانظر ما يصنعون فأتاه الخبر بأن طلحة والزبير قتلا فارتج عليه أمره فقيل له‏:‏ إن معاوية يحرض على الطلب بدم عثمان فقال لابنيه‏:‏ ما تريان فقال عبد الله‏:‏ أرى أن تكف يدك وتجلس في بيتك حتى يجتمع الناس على إمام فتبايعه فقال محمد‏:‏ أنت ناب من أنياب العرب فلا أرى أن يجتمع هذا الأمر وليس لك فيه صوت ولا ذكر فقال‏:‏ أما أنت يا عبد الله فأمرتني بما هو خير لي في آخرتي وأسلم لي في ديني‏.‏

وأما أنت يا محمد فأمرتني بالذي هو أنبه لي في دنياي وشر لي في آخرتي‏.‏

ثم خرج عمرو حتى قدم على معاوية فرأى أهل الشام يحضون معاوية على الطلب بدم عثمان فقال‏:‏ عمرو أنتم على الحق اطلبوا بدم الخليفة المظلوم - ومعاوية لا يلتفت إليه - فدخل إلى معاوية فقال له‏:‏ والله إن أمرك لَعَجب لا أراك تلتفت إلى هؤلاء أما إن قاتلنا معك فإن في النفس ما فيها حتى نقاتل من تعلم فضله وقرابته ولكنا إنما أردنا هذه الدنيا فصالحه معاوية بعد ذلك وعطف عليه‏.‏

وفي هذه السنة‏:‏


خروج علي بن أي طالب إلى صفين

بايع عمرو بن العاص معاوية ووافقه على محاربة علي رضي الله عنه
وكان السبب أنه لما أحيط بعثمان خرج عمرو بن العاص من المدينة وقال‏:‏ من لم يستطع نصر هذا الرجل فليهرب فسار وسار معه ابناه فبينما هو في بعض الأماكن مر به راكب فقال‏:‏ ما الخبر قال‏:‏ تركت الرجل محصورًا ثم مكثوا أيامًا فمر بهم راكب فقال‏:‏ قتل عثمان وبويع لعلي‏.‏

فارتحل عمرو وابناه يبكي بكاء المرأة ويقول‏:‏ واعثماناه حتى نزل دمشق وبلغه مسير طلحة والزبير وعائشة فقال‏:‏ استأنِ وانظر ما يصنعون فأتاه الخبر بأن طلحة والزبير قتلا فارتج عليه أمره فقيل له‏:‏ إن معاوية يحرض على الطلب بدم عثمان فقال لابنيه‏:‏ ما تريان فقال عبد الله‏:‏ أرى أن تكف يدك وتجلس في بيتك حتى يجتمع الناس على إمام فتبايعه فقال محمد‏:‏ أنت ناب من أنياب العرب فلا أرى أن يجتمع هذا الأمر وليس لك فيه صوت ولا ذكر فقال‏:‏ أما أنت يا عبد الله فأمرتني بما هو خير لي في آخرتي وأسلم لي في ديني‏.‏

وأما أنت يا محمد فأمرتني بالذي هو أنبه لي في دنياي وشر لي في آخرتي‏.‏

ثم خرج عمرو حتى قدم على معاوية فرأى أهل الشام يحضون معاوية على الطلب بدم عثمان فقال‏:‏ عمرو أنتم على الحق اطلبوا بدم الخليفة المظلوم - ومعاوية لا يلتفت إليه - فدخل إلى معاوية فقال له‏:‏ والله إن أمرك لَعَجب لا أراك تلتفت إلى هؤلاء أما إن قاتلنا معك فإن في النفس ما فيها حتى نقاتل من تعلم فضله وقرابته ولكنا إنما أردنا هذه الدنيا فصالحه معاوية بعد ذلك وعطف عليه‏.‏

وفي هذه السنة‏:‏


دعاء علي معاوية إلى الطاعة والجماعة

دعاء علي معاوية إلى الطاعة والجماعة
ومكث علي يومين لا يرسل إلى معاوية ولا يرسل إليه معاوية ثم أرسل إليه علي رسولًا يدعوه إلى الله وإلى الطاعة فأتاه فقال‏:‏ إن الدنيا عنك زائلة وإنك راجع إلى الآخرة وإن الله جازيك بما قدمت يداك وإننا ننشدك الله أن تفرق جماعة هذه الأمة وأن تسفك دماءها بينها فقال للمتكلم‏:‏ هلا أوصيت صاحبك بذلك فقال‏:‏ إن صاحبي أحق البرية كلها بهذا الأمر في الفضل والدين والسابقة في الإسلام والقرابة من الرسول صلى الله عليه وسلم فقال معاوية‏:‏ ونُطل دم عثمان لا والله لا أفعل ذلك أبدًا‏.‏

فاقتتلوا شهر ذي الحجة جميعه وربما اقتتلوا في اليوم مرتين‏.‏

وحج بالناس في هذه السنة عبيد الله بن عباس بن عبد المطلب بأمر أمير المؤمنين علي بن أبي طالب رضي الله عنه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أسلم مولى رسول اللّه صلى الله عليه وسلم

ويكنى أبا رافع‏:‏ وكان مملوكًا للعباس فوهبه لرسول الله صلى الله عليه وسلم فلما بشر رسول الله صلى الله عليه وسلم بإسلام العباس أعتقه رسول الله صلى الله عليه وسلم وهاجر بعد بدر إلى رسول الله صلى الله عليه وسلم وشهد أحدًا والمشاهد بعدها وزوجه رسول الله صلى الله عليه وتوفي بعد قتل عثمان بن عفان رضي الله عنه‏.‏

حذيفة بن اليمان

واليمان لقب - وإسمه حِسْل - ويقال‏:‏ حُسَيْلُ - بن جابر بن ربيعة بن عمرو بن جروة ويكنى أبا عبد الله ويقال أن جروة هو اليمان‏:‏ خرج حذيفة هو وأبوه فأخذهما كفار قريش وقالوا‏:‏ إنكما تريدان محمدًا فقالا‏:‏ ما نريد إلا المدينة فأخذوا منهما عهدًا ألا يقاتلا مع النبي صلى الله عليه وسلم وأن ينصرفا إلى المدينة فأتيا رسول الله صلى الله عليه وسلم فأخبراه وقالا‏:‏ إن شئت قاتلنا معك قال‏:‏ بلى نفي لهم نستعين الله عليهم ففاتهما بدرُ وشهد حذيفة أحدًا وما بعدها‏.‏

وكان حذيفة صاحب رسول الله صلى الله عليه وسلم لقربه منه وثقته به وأخبره رسول الله صلى الله عليه وسلم بأسماء المنافقين الذين بخسوا بعيره ليلة العقبة بتبوك وكانوا اثني عشر كلهم من الأنصار ومن حلفائهم وكان حذيفة يقول‏:‏ كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وأنا أسأله عن الشر مخافة أن يدركني‏.‏

وولاه عمر بن الخطاب المدائن فأقام بها إلى حين وفاته‏.‏

أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن محمد المعدل قال‏:‏ أخبرنا إسماعيل بن محمد الصفار قال‏:‏ حدَّثنا أحمد بن منصور الرمادي قال‏:‏ كان عمر بن الخطاب رضي الله عنه إذا بعث أميرًا كتب إليهم‏:‏ إني قد بعثت إليكم فلانًا وأمرته بكذا وكذا فاسمعوا له وأطيعوا فلما بعث حذيفة كتب إليهم‏:‏ إني قد بعثت إليكم فلانًا فأطيعوه فقالوا‏:‏ هذا رجل له شأن فركبوا ليلتقوه فلقوه على بغل تحته اكاف وهو معترض عليه رجلاه من جانب واحد فلم يعرفوه فأجازوه فلقيهم الناس فقالوا‏:‏ أين الأمير قالوا‏:‏ هو الذي لقيكم‏.‏

قال‏:‏ فركضوا في أثره فأدركوه وفي يده رغيف وفي الأخرى عرق وهو يأكل فسلموا عليه فنظر إلى عظيم منهم فناوله العرق والرغيف‏.‏

قال‏:‏ فلما غفل ألقاه أو أعطاه لخادمه‏.‏

وروى هذا الحديث سلام بن مسكين عن ابن سيرين فقال فيه‏:‏ لما قدم حذيفة المدائن استقبله الناس والدهاقين وبيده رغيف وعرق من لحم وهو على حمار على أكاف فقرأ عهده عليهم فقالوا‏:‏ سلنا ما شئت قال‏:‏ أسألكم طعامًا آكله وعليقًا لحماري هذا ما دمت فيكم فأقام ما شاء الله ثم كتب إليه عمر أن أقدم فلما بلغ قدومه عمر كمن له في الطريق في مكان لا يراه فلما رآه عمر على الحال التي خرج من عنده عليها أتاه فالتزمه وقال‏:‏ أنت أخي وأنا أخوك‏.‏

أخبرنا عبد الوهاب الأنماطي أخبرنا المبارك بن عبد الجبار أخبرنا علي بن أحمد الملطي قال‏:‏ أخبرنا أحمد بن محمد بن يوسف أخبرنا ابن صفوان حدثنا أبو بكر القرشي قال‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثنا أسود بن عامر عن شريك عن الأعمش قال‏:‏ بكى حذيفة في صلاته فلما فرغ التفت فإذا رحل خلفه فقال‏:‏ لا تعلمن هذا أحدًا‏.‏

أخبرنا محمد بن أبي القاسم أخبرنا أحمد بن أحمد بن عبد الله الأصبهاني أخبرنا عبد الرحمن بن العباس أخبرنا إبراهيم بن إسحاق الحربي أخبرنا محمد بن يزيد الآدمي حدثنا يحيى بن سليم عن إسماعيل بن كثير عن زياد مولى ابن عباس قال‏:‏ حدًثني من دخل على حذيفة في مرضه الذي مات فيه فقال‏:‏ لولا أني أرى هذا اليوم آخر يوم من أيام الدنيا وأول يوم من أيام الآخرة لم أتكلم به اللهم إنك تعلم إني كنت أحب الفقر على الغنا وأحب الذلة على العز وأحب الموت على الحياة حبيب جاء على فاقة لا أفلح من ندم ثم مات رحمه الله‏.‏

أخبرنا القزاز قال أخبرنا أبو بكر الخطيب أخبرنا الحسن بن أبي بكر أخبرنا عبد الله بن إسحاق البغوي أخبرنا يحيى بن أبي طالب أخبرنا علي بن أبي عاصم حدثنا حصين بن عبد الرحمن عن أبي وائل عن خالد بن ربيع العبسي قال‏:‏ سمعنا بوجع حذيفة فركب إليه أبو مسعود الأنصاري في نفر أنا فيهم إلى المدائن فأتيناه في بعض الليل فقال‏:‏ هل جئتمٍ بأكفاني قلنا‏:‏ نعم قال‏:‏ فلا تغالوا بكفني فإن يكن لصاحبكم عند الله خير يبدل خيرًا من كسوتكم وإلا يسلب أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ أخبرنا ابن الفضل قال‏:‏ حدثنا ابن درستويّه قال‏:‏ حدثنا يعقوب قال‏:‏ حدثنا عبيد الله بن موسى قال‏:‏ حدثنا عبيد الله بن موسى قال‏:‏ حدثنا سعيد بن أوس عن بلال بن يحيى قال‏:‏ عاش حذيفة بعد قتل عثمان أربعين ليلة‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ أخبرنا ابن بشران قال‏:‏ أخبرنا الحسين بن صفوان قال‏:‏ حدثنا القرشي قال‏:‏ حدثنا محمد بن سعد قال‏:‏ مات حذيفة سنة ست وثلاثين‏.‏

اجتمع على ذلك الواقدي والهيثم بن عدي‏.‏

الزبير بن العوام

ابن خويلد بن أسد بن عبد العزى بن قصي وأمه صفية بنت عبد المطلب ويكنى أبا عبد الله‏:‏ أسلم بعد أبي بكر وكان رابعًا أو خامسًا وهو يومئذ ابن ست عشرة سنة وهاجر إلى أرض الحبشة الهجرتين جميعًا ولم يتخلف عن غزاة غزاها رسول الله صلى الله عليه وسلم وكان رجلًا ليس بالطويل ولا بالقصير إلى الخفة ما هو في اللحم خفيف اللحية أسمر اللون أشعر وله من الولد أحد عشر ذكرًا وتسع نسوة‏:‏ عبد الله ومصعب وعروة والمنذر وعاصم والمهاجر وخديجة الكبرى وأم الحسن وعائشة وأمهم أسماء بنت أبي بكر‏.‏

وخالد وعمرو وحبيبة وسودة وهند وأمهم أم خالد وهي بنت خالد بن سعيد بن العاص‏.‏

ومصعب وحمزة ورملة وأمهم أم الرباب بنت أنيف‏.‏

وعبيدة وجعفر وأمهما زينب بنت مرثد‏.‏

وزينب وأمها أم كلثوم بنت عقبة بن أبي معيط‏.‏

وخديجة الصغرى وأمها الحلال بنت قيس‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا عمرو بن عاصم الكلابي قال‏:‏ حدثني همام عن هشام بن عروة عن أبيه قال‏:‏ كانت على الزبير رَيْطَة صفراء مُعْتجرًا بها يوم بدر فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إن الملائكة نزلت من السماء على سيماء الزبير ‏» ‏‏.‏

قال محمد بن سعد‏:‏ وأخبرنا الفضل بن دكين قال‏:‏ حدثنا سفيان عن محمد بن المنكدر عن جابر قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ من يأتيني بخبر القوم يوم الأحزاب فقال الزبير‏:‏ أنا قال‏:‏ من يأتيني بخبر القوم قال الزبير‏:‏ أنا قال‏:‏ من يأتيني بخبر القوم قال الزبير‏:‏ أنا فقال النبي صلى الله عليه وسلم‏:‏ ‏» ‏ إن لكل نبي حواريًا وإن حواري الزبير ‏ «‏‏.‏

قال ابن سعد‏:‏ وأخبرنا عفان قال‏:‏ أخبرنا حماد بن سلمة قال‏:‏ حدثنا هشام بن عروة عن قلت لأبي يوم الأحزاب‏:‏ قد رأيتك يا أبه تحمل على فرس لك أشقر قال‏:‏ قد رأيتني أي بني‏.‏

قلت‏:‏ نعم قال‏:‏ فإن رسول الله صلى الله عليه وسلم جمع لي أبويه يقول‏:‏ فداك أبي وأمي ‏» ‏‏.‏

قال ابن سعد‏:‏ وأخبرنا حماد بن سلمة قال‏:‏ حدثنا هشام بن عروة عن أبيه عن عبد الله بن الزبير قال‏:‏ لما وقف الزبير يوم الجمل في دعاني فقمت إلى جنبه فقال‏:‏ يا بني إنه لا يقتل اليوم إلا ظالم أو مظلوم وإني لا أراني إلا سأقتل اليوم مظلومًا وإن من أكبر همي لديني أفترى ديننا يبقي من مالنا شيئأ ثم قال‏:‏ يا بني بع واقض ديني وأوص بالثلث فإن فضل من مالنا من بعد قضاء الدين شيء فثلثه لولدك‏.‏

وله يومئذ تسع بنات قال‏:‏ فجعل يوصيني بدينه ويقول‏:‏ يا بني إن عجزت عن شيئ منه فاستعن عليه مولاي‏.‏

قال‏:‏ فوالله ما دريت ما أراد حتى قلت‏:‏ يا أبه قلت‏:‏ يا مولى الزبير اقض عنه دينه فيقضيه‏.‏

قال‏:‏ وقتل الزبير ولم يدع دينارًا ولا درهمًا إلا أرضين فيهما الغابة وإحدى عشرة دارًا بالمدينة ودارين بالبصرة ودارًا بالكوفة ودارًا بمصر‏.‏

قال‏:‏ وإنما كان دينه الذي كان عليه أن الرجل كان يأتيه بالمال فيستودعه إياه فيقول الزبير‏:‏ لا ولكن هو سلف إني أخشى عليه الضيعة وما ولي إمارة قط ولا جباية ولا خراجًا ولا شيئًا رضي الله عنهم‏.‏

قال عبد الله بن الزبير‏:‏ فحسبت ما عليه من الدين فوجدته ألفي ألف ومائتي ألف فلقي حكيم بن حزام عبد الله بن الزبير فقال‏:‏ يا ابن أخي كم على أخي من الدين فكتمته وقلت مائة ألف فقال حكيم‏:‏ والله ما أرى أموالكم تتسع لهذه فقال‏:‏ أفرأيتك إن كانت ألفي ألف ومائتي ألف قال‏:‏ ما أراكم تطيقون هذا فإن عجزتم عن شيء منه فاستعينوا بي وكان الزبير اشترى الغابة بسبعين ومائة ألف فباعها عبد الله بن الزبير بألف ألف وستمائة ألف ثم قام فقال‏:‏ من كان له على الزبير شيء فليوافنا بالغابة فأتاه عبد الله بن جعفر - وكان له على الزبير أربعمائة ألف - فقال لعبد الله بن الزبير‏:‏ إن شئتم تركتها لكم وإن شئتم فأخروها فيما تؤخرون إن أخرتم شيئًا فقال عبد الله بن الزبير‏:‏ لا قال‏:‏ فاقطعوا لي قطعة فقال له عبد الله‏:‏ لك من هاهنا إلى هاهنا قال‏:‏ فباعه منها بقضاء دينه فأوفاه وبقي منها أربعة أسهم ونصف‏.‏

قال‏:‏ فقدم على معاوية وعنده عمرو بن عثمان والمنذر بن الزبير وابن زمعة قال‏:‏ فقال له معاوية‏:‏ كم قومت الغابة قال‏:‏ كل سهم مائة ألف قال‏:‏ كم بقي‏.‏

قال‏:‏ أربعة أسهم ونصف قال‏:‏ فقال المنذر بن الزبير‏:‏ قد أخذت سهمًا بمائة ألف وقال عمرو بن عثمان‏:‏ قد أخذت سهمًا بمائة ألف وقال ابن زمعة‏:‏ قد أخذت سهمًا بمائة ألف فقال معاوية‏:‏ قال‏:‏ وباع عبد الله بن جعفر نصيبه من معاوية بستمائة ألف فلما فرغ ابن الزبير من قضاء دينه قال بنو الزبير‏:‏ أقسم بيننا ميراثنا قال‏:‏ لا والله لا أقسم بينكم ميراثكم حتى أنادي في الموسم أربع سنين‏:‏ ألا من كان له على الزبير دين فليأتنا فلنقضه‏.‏

قال‏:‏ فجعل كل سنة ينادي بالموسم فلما مضت أربع سنين قسم بينهم‏.‏

قال‏:‏ وكان للزبير أربع نسوة قال‏:‏ وربع الثمن فأصاب كل امرأة ألف ألف ومائة ألف‏.‏

قال‏:‏ فجميع ماله خمسون ألف ألف ومائتا ألف‏.‏

قال علماء السير‏:‏ حضر الزبير يوم الجمل ثم بدا له أن يقاتل فركب فرسه وانطلق يريد المدينة فلحقه قوم فقاتلوه وحمل عليه عمرو بن جرموز فطعنه فأثبته فوقع فاعتوروه وأخذوا سيفه وأخذ ابن جرموز رأسه فحمله إلى علي وأتى بسيفه فأخفه علي رضي الله عنه وقال‏:‏ سيف والله طال ما جلا به عن وجه رسول الله صلى الله عليه وسلم الكرب‏.‏

وقال‏:‏ بشر قاتل ابن صفية بالنار وجلس يبكي عليه هو أصحابه وقال‏:‏ إني لأرجو أن أكون أنا وطلحة والزبير من الذين قال الله‏:‏ ‏ «‏ونزعنا ما في صدورهم من غل‏» ‏‏.‏

ودفن الزبير بوادي السباع وكانت عنده عاتكة بنت زيد بن عمرو بن نفيل وكان أهل المدينة يقولون‏:‏ من أراد الشهادة فليتزوج عاتكة لأنها كانت عند عبد الله بن أبي بكر فقتل عنها ثم زيد بن صوحان بن حجر بن الهجرس يكنى أبا عائشة وأبا عبد الله‏:‏ سمع عمر وعليًا رضي الله عنهما‏.‏

وكان يصوم بالنهار ويقوم الليل‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن الحسين القطان قال أخبرنا عثمان بن أحمد الدقاق قال أخبرنا أحمد بن الخليل البرجلاني أبو النصر قال‏:‏ أخبرنا سليمان بن المغيرة عن حميد بن هلال قال‏:‏ كان زيد بن صوحان يقوم الليل ويصوم النهار فإذا كانت ليلة الحمعة أحياها فإنه كان ليكرهها إذا جاءت مما كان يلقى فيها فبلغ سلمان ما كان يصنع فأتاه فقال‏:‏ أين زيد قالت امرأته‏:‏ ليس هاهنا قال‏:‏ فإني أقسم عليك لما صنعت طعامًا ولبست محاسن ثيابك ثم بعثت إلى زيد فجاء زيد وقرب الطعام فقال سلمان‏:‏ كل يا زيد فقال‏:‏ إني صائم قال‏:‏ كل يا زيد لا تنقص دينك إن شر السير الحقحقة إن لعينك عليك حقًا وإن لبدنك عليك حقًا وإن لزوجك عليك حقًا كل يا زيد فأكل وترك ما يصنع‏.‏

قتل زيد يوم الجمل فقال‏:‏ ادفنوني في ثيابي فإني مخاصم ولا تغسلوا عني دمًا ولا تنزعوا عني ثوبًا‏.‏

طلحة بن عبيد الله

ابن عثمان بن عمرو بن كعب بن تيم بن مرة يكنى أبا محمد‏:‏ وأمه الصعبة بنت عمار الحضرمي وأمها عاتكة بنت وهب بن قصي بن كْلاب‏.‏

وكان وهب صاحب الرفادة دون قريش كلها‏.‏

وكان لطلحة من الولد محمد وهو السجاد وبه كان يكنى قتل معه يوم الجمل وعمران وأمهما حمنة بنت جحش‏.‏

وموسى وأمه خولة بنت القعقاع بن معبد وكان يقال للقعقاع تيار الفرات من سخائه‏.‏

ويعقوب وكان جوادًا قتل يوم الحرة وإسماعيل وإسحاق وأمهم أم أبان بنت عقبة بن ربيعة‏.‏

وزكريا ويوسف وعائشة أمهم أم كلثوم بنت أبي بكر الصديق‏.‏

وعيسى ويحيى وأمهما سعدى بنت عوف‏.‏

وأم إسحاق تزوجها الحسن بن علي فولدت له طلحة ثم توفي عنها فخلف عليها الحسين بن علي فولدت له فاطمة والصعبة ومريم وصالح الأمهات‏.‏

وكان طلحة آدم كثير الشعر ليس بالجعد القطط ولا بالسبط حسن الوجه دقيق القرنين لا يغير شعره‏.‏

أخبرنا محمد بن عبد الباقي البزاز قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ حدثنا محمد بن عمر قال‏:‏ حدَّثني الضحاك بن عثمان عن مخرمة بن سليمان الوالبي عن حضرت سوق بُصْرى فإذا راهب في صومعته يقول‏:‏ سلوا أهل هذا الموسم أفيهم أحد من أهل الحرم قال طلحة‏:‏ فقلت‏:‏ نعم أنا فقال‏:‏ هل ظهر أحمد بعد‏.‏

قال‏:‏ قلت‏:‏ ومن أحمد قال‏:‏ ابن عبد الله بن عبد المطلب هذا شهره الذي يخرج فيه وهو آخر الأنبياء ومخرجه من الحرم ومهاجره إلى نخل وحرة وسباخ فإياك أن تسبق إليه قال طلحة‏:‏ فوقع في قلبي ما قال فخرجت سريعًا حتى قدمت مكة فقلت‏:‏ هل كان من حدث قالوا‏:‏ نعم محمد بن عبد الله الأمين تنبأ وقد تبعه ابن أبي قحافة‏.‏

قال‏:‏ فخرجت حتى دخلت على أبي بكر فقلت‏:‏ اتبعت هذا الرجل‏.‏

قال‏:‏ نعم فانطلق إليه فادخل عليه فاتبعه فإنه يدعو إلى الحق فأخبره طلحة بما قال الراهب فخرج أبو بكر بطلحة فدخل به على رسول الله صلى الله عليه وسلم فأسلم طلحة وأخبر رسول الله صلى الله عليه وسلم بما قال الراهب فسُر َرسول الله صلى الله عليه وسلم بذلك‏.‏

فلما أسلم أبو بكر وطلحة بن عبيد الله أخذهما نوفل بن خويلد بن العدوية فشدهما في حبل واحد ولم يمنعهما بنو تيم وكان نوفل بن خويلد يدعى أسد قريش فلذلك سمي أبو بكر وطلحة القرينين‏.‏

قال علماء السير‏:‏ آخى رسول الله صلى الله عليه وسلم بين طلحة وسعيد بن زيد وبعثهما رسول صلى الله عليه وسلم يتحسسان خبر العير فخرجا ففاتتمهما بدر فضرب لهما رسول الله صلى الله عليه وسلم بسهامهما وأجورهما فكانا كمن شهدها‏.‏

وشهد طلحة أحدًا وثبت يومئذ حين ولى الناس ورمى مالك بن زهير يوم أحد رسول الله صلى الله عليه وسلم فاتقى طلحة بيده عن وجه رسول الله صلى الله عليه وسلم فأصابت خنصره فشلت إصبعاه وجرح يومئذ أربعًا وعشرين جراحة وقع منها في رأسه شجه فلما كسرت رباعية رسول الله صلى الله عليه وسلم وشج في وجهه احتمله طلحة ورجع به القهقرى كلما أدركه أحد من المشركين قاتل دونه حتى أسنده إلى الشعب‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أوجب طلحة ‏» ‏‏.‏

أخبرنا محمد بن عبد الباقي أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف أخبرنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد أخبرنا الفضل بن دكين عن سفيان بن عيينة عن طلحة بن يحيى قال‏:‏ حدثتني جدتي سعدى ابنة عوف المرية قالت‏:‏ دخلت على طلحة ذات يوم فقلت‏:‏ مالي أراك مهمومًا قال‏:‏ عندي مال قد أهمني فقسمته‏.‏

فسألتها‏:‏ كم كان المال قالت‏:‏ أربعمائة ألف‏.‏

قال ابن سعد‏:‏ وأخبرنا روح قال حدَّثنا هشام بن عروة عن الحسن أن طلحة باع أرضًا له من عثمان بن عفان بسبعمائة ألف فحملها إليه فلما جاء بها قال‏:‏ إن رجلا يبيت هذه عندي في بيته لا يدري ما يطرقه من أمر الله الغرير بالله فبات ورسله تختلف بها في سكك المدينة حتى أسحر وما عنده منها درهم‏.‏

حضر طلحة يوم الجمل فرماه مروان بن الحكم فأصاب ساقه فلم يزل ينزف الدم فقال‏:‏ اللهم خذ لعثمان مني حتى يرضى فمات وهو ابن أربع وستين سنة‏.‏

وقيل‏:‏ اثنتين وستين‏.‏

وترك طلحة من العين ألفي ألف درهم ومائتي ألف دينار وترك عروضًا كثيرة وقومت أصوله وعقاره ثمانين ألف ألف درهم‏.‏

وقال عمرو بن العاص‏:‏ حدثت أن طلحة ترك مائة بهار في كل بهار ثلاثة قناطير ذهب‏.‏

وسمعت أن البهار جلد ثور‏.‏

توفي يوم الجمل على ما سبق شرحه‏.‏

عبد الله بن بديل بن ورقاء

كان رسول الله صلى الله عليه وسلم بعثه إلى أهل اليمن وشهد مع علي رضي الله عنه صفين وقتل هناك‏.‏

عبد الرحمن بن عُديس البلوي

وشهد فتح مصر واختط بها وكان رئيس الخيل التي سارت من مصر إلى عثمان وقتل بفلسطين في هذه السنة كان قد سجن فهرب فأدركه فارس فقال له‏:‏ اتق الله في دمي فإني من أصحاب الشجرة فقال‏:‏ الشجر في الجبل كثير فقتله‏.‏

عمرو بن أبي عمرو بن ضبة

أبو شداد‏:‏ شهد بدرًا وتوفي في هذه السنة‏.‏

قدامة بن مظعون بن حبيب

أبو عمر‏:‏ هاجر إِلى أرض الحبشة الهجرة الثانية وشهد أحدًا والخندق والمشاهد كلها مع رسول الله صلى الله عليه وسلم‏.‏

وتوفي في هذه السنة وهو ابن ثمان وستين سنة‏.‏

كعب بن سور

ابن بكر بن عبد اللّه بن ثعلبة الأزدي‏:‏ ولاه عمر قضاء البصرة وكان سبب توليته إياه ما أخبرنا به أبو الفضل بن ناصر قال‏:‏ أخبرنا ثابت بن بندار وأحمد بن علي بن سوار ومحمد بن عبد الله الباقر قالوا‏:‏ حدثنا محمد بن عبد الواحد بن رزمة قال‏:‏ أخبرنا أبو سعيد الحسن بن عبد الله السيرافي قال‏:‏ حدَّثني محمد بن منصور بن يزيد قال‏:‏ حدًثنا الزبير بن بكار قال‏:‏ حدثني إبراهيم الحزامي عن محمد بن معن أتت امرأة عمر بن الخطاب رضي الله عنه فقالت‏:‏ يا أمير المؤمنين إن زوجي يصوم النهار ويقوم الليل وأنا أكره أن أشكوه وهو يعمل بطاعة الله تعالى فقال لها‏:‏ نعم الزوج زوجك فجعلت تكرر عليه القول وهو يكرر عليها الجواب فقال له كعب الأزدي‏:‏ يا أمير المؤمنين هذه المرأة تشكو زوجها في مباعدته إياها عن فراشه قال له عمر‏:‏ كما فهمت كلامها فاقض بينهما فقال كعب‏:‏ علي بزوجها فأتي به فقال له‏:‏ امرأتك هذه تشكوك قال‏:‏ أفي طعام أو شراب قالت المرأة ترتجز‏:‏ يا أيها القاضي الحكيم رَشَدُه ألْهَى خليلي عن فراشي مَسجده زهدَهُ في مضجعي تَعَبُده نهاره وليله ما يرقده فلستُ في أمر النساء أحْمَده اقض القضاء يا كعب لا تردده فقال زوجها‏:‏ أزهدني في فرشها وفي الحجل أني امرؤ أذهلني ما قد نزل في سورة النحل وفي السبع الطول وفي كتاب الله تخويف جلل فقال كعب‏:‏ إن لها عليك حقًا يا رجل تصيبها في أربع لمن عقل ثم قال‏:‏ إن الله قد أحل لك من النساء مثنى وثلاث ورباع فلك ثلاثة أيام ولياليهن تعبد فيهن ربك ولها يوم وليلة فقال عمر‏:‏ والله ما أدري من أي أمر بك أعجب أمن فهمك أمرهما أم من حكمك إذهب فقد وليتك قضاء البصرة‏.‏

قال علماء السير‏:‏ فلما قدم طلحة والزبير وعائشة يرجي الله عنهمٍ البصرة دخل كعب إلى بيت وطين عليه وجعل فيه كوة يتناول منها طعامه وشرابه اعتزالا للفتنة فقيل لعائشة‏:‏ إن كعب بن سور إن خرج معك لم يتخلف من الأزد أحد فركبت إليه فنادته فلم يجبها فقالت‏:‏ يا كعب ألست أمك ولي وعليك حق فكلمها فقالت‏:‏ إنما أريد أن أصلح بين الناس فخرج فأخذ المصحف فنشره ومشى بين الصفين يدعوهم إلى ما فيه فجاءه سهم غرب فقتله‏.‏

وكان خيرًا صالحًا وليس له حديث‏.‏

هاشم بن عتبة بن أبي وقاص

وهو المعروف بالمر‏:‏ قال‏:‏ وهو أخو نافع بن عتبة وابن أخي سعد بن أبي وقاص‏.‏

أسلم يوم فتح مكة وحضر مع عمه سعد حرب الفرس بالقادسية فلما هزم الله العدو ورجعوا إلى المدائن اتبعهم سعد والمسلمون فدل علج من أهل المدائن سعدًا على مخاضة فخاضوا وأتوا المدائن فحاصروها وهاشم فيهم‏.‏

وقتل بصفين مع علي رضي الله عنه‏.‏


سنة سبع وثلاثين

سنة سبع وثلاثين
فمن الحوادث فيها


وقعة صفين

وقعة صفين
وذلك أن عليًا رضي الله عنه ومعاوية توادعا على ترك الحرب في شهر المحرم طمعًا في الصلح واختلفت بينهما الرسل فلم تنفع‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا محمد بن أحمد المقدمي قال‏:‏ أخبرنا إبراهيم بن عبد الرحيم قال‏:‏ أخبرنا أبو معمر قال‏:‏ حدَّثنا أبو أسامة عن يزيد بن مردانية قال‏:‏ حدَّثني آخي سعيد بن مردانية قال‏:‏ أخبرنا عمرو بن حريث قال‏:‏ قال عدي بن حاتم الطائي‏:‏ كنا بصفين في يوم حار مع علي رضي الله عنه فقصدته وهو في سبعمائة من ربيعة فقلت له‏:‏ ألا تروح إلى القوم فأما لنا وأما علينا فسكت فلم يجبني فقلت‏:‏ ما لي أراك مخيمًا ألا تروح إلى القوم فأما لنا وأما علينا فقال‏:‏ ادن منا يا ابن حاتم فتخطيت الناس إليه حتى وضعت يدي على ركبته فقال لي‏:‏ يا عدي إن معاوية مع قوم يطيعونه وأنا مع قوم يعصوني فأما الذين معي فأشد مكايدة من الذين مع معاوية فعذرته ورحمته رحمة شديدة ما رحمت أحدًا مثلها قط‏.‏

قال علماء السير‏:‏ فتناهدوا عند انسلاخ المحرم وبات علي رضي الله عنه عنه يعبي الكتائب ويقول‏:‏ لا تقاتلوهم إلا أن يبدأوكم فإذا قاتلتموهم فهزمتموهم فلا تقتلوا مدبرًا ولا تجهزوا على جريح ولا تأخذوا شيئًا من أموالهم‏.‏

وبعث على خيل أهل الكوفة الأشتر وعلى خيل أهل البصرة سهل بن حنيف وعلى رجالة أهل الكوفة عمار بن ياسر وعلى رجالة أهل البصرة قيس بن سعد وهاشم بن عتبة مع ابنه‏.‏

وبعث معاوية على ميمنته ابن ذي الكلاع الحميري وعلى ميسرته حبيب بن مسلمة الفهري وعلى مقدمته أبو الأعور السلمي وكان على خيول الشام كلها عمرو بن العاص ومسلمة بن عقبة على رجالة أهل دمشق والضحاك بن قيس على رجالة الناس كلهم‏.‏

وبايع رجال من أهل الشام على الموت فعقلوا أنفسهم بالعمائم وكانوا خمسة صفوف‏.‏

ثم اقتتلوا فكانوا يتبارزون التقوا جميعًا في بعض الأيام لا ينصرف بعضهم عن بعض إلا إلى الصلاة وكثرت القتلى بينهم ثم تحاجزوا عند الليل ثم أصبحوا على القتال وكان عليّ رضي الله عنه يتقدم حتى أن النبل لتمر بين عاتقه ومنكبه وكان معاوية يقول‏:‏ أردت أن أنهزم فذكرت‏:‏

أبتْ لي عِفّتي وحَياء نَفْسي ** وإقدامي على البَطَل المُشيح

وإعطائي على المَكْروهِ مالي ** وأخذي الحَمْدَ بالثمَنِ الربيح

وقَوْلي كُلًما جَشَأت وجاشَتْ ** مكانَكِ تُحْمدي أو تستريحي

فيمنعني هذا القول من الفرار‏.‏

وكان عمار يقول‏:‏ والله لو ضربونا حتى تبلغوا بنا سعفات هجر لعلمت أنا على الحق وهم على الباطل‏.‏

وكان يصيح بعمرو بن العاص‏:‏ يا عمرو بعت دينك بمصر تبًا لك تبًا طالما بغيت في الإسلامٍ عوجًا‏.‏

ثم قال لأصحابه‏:‏ لقد قاتلت صاحب هذه الراية - يعني عمرو بن العاص - ثلاثا مع رسول الله صلى الله عليه وسلم وهذه الرابعة‏.‏

وكان عليَ رضي الله عنه يحمل ويضرب حتى ينثني سيفه فقتل عمار فقال عبد الله بن عمرو لأبيه‏:‏ يا أبه قتلتم هذا الرجل في يومكم هذا وقد قال فيه رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ويحك تقتلك الفئة الباغية‏» ‏ فقال عمرو‏:‏ أتسمع ما يقول عبد الله فقال معاوية‏:‏ إنك شيخ أخرق ولا تزال تحدث بالحديث وأنت تدحض في بولك أو نحن قتلنا عمارًا إنما قتل عمارًا من جاء به‏.‏

أخبرنا محمد بن أبي طاهر أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا ابن معروف أخبرنا الحسين بن الفهم أخبرنا محمد بن سعد أخبرنا أبو معاوية عن الأعمش عن عبد الرحمن بن زياد عن عبد الله بن الحارث قال‏:‏ إني لأسير مع معاوية في منصرفه عن صفين بينه وبين عمرو بن العاص فقال عبد الله بن عمرو‏:‏ يا أبه سمعت رسول الله صلى الله عليه وسلم يقول لعمار‏:‏ ‏ «‏ويحك يا ابن سمية تقتلك الفئة الباغية‏» ‏ فقال عمرو لمعاوية‏:‏ ألا تسمع مايقول هذا‏.‏ قال‏:‏ فقال معاوية‏:‏ ما تزال تأتينا بهنة تدحض بها في بولك أنحن قتلناه إنما قتله الذين جاءوا به‏.‏

قال علماء السير‏:‏ ولما قتل عمار حمل عليّ رضي الله عنه وأصحابه فلم يبق لأهل الشام صف إلا انتقض وقتلوا كل من انتهوا إليه حتى بلغوا معاوية وعلي رضي الله عنه يقول‏:‏ أضْرِبُهُمْ ولا أرى معاويَهْ الجاحِظَ العَيْنِ العظيمَ الحَاوِيَهْ ثم نادى علي‏:‏ يا معاوية علام يقتل الناس بيننا هلم أحاكمك إلى الله فأينا قتل صاحبه استقامت له الأمور فقال له عمرو‏:‏ أنصفك الرجل فقال معاوية‏:‏ إنك تعلم أنه لم يبارزه رجل قط إلا قتله قال له عمرو‏:‏ ما يجمل بك إلا مبارزته فقال معاوية‏:‏ طمعت فيها بعدي‏.‏

ثم اقتتل الناس ليلة إلى الصباح وهي ليلة الهرير حتى تقصفت الرماح ونفذ النبل وصار الناس إلى السيوف وأقبل علي رضي الله عنه يسير في الناس ويحرض والأشتر في ميمنته وابن عباس في الميسرة وعلي في القلب والناس يقتتلون من كل جانب‏.‏

أنبأنا عبد الوهاب الحافظ أخبرنا عاصم بن الحسين أخبرنا أبو الحسين بن بشران أخبرنا عثمان بن أحمد أخبرنا أبو الحسن بن البراء قال‏:‏ لما ولي علي رضي الله عنه أقام بالمدينة أربعة أشهر ثم خرج إلى البصرة وكانت وقعة الجمل في سنة ست وثلاثين ثم رجع علي إلى الكوفة ثم سار إلى صفين وكانت الحرب سنتين وقتل بصفين سبعون ألفًا‏:‏ خمسة وأربعون ألفًا من أهل الشام وخمسة وعشرون ألفًا من أهل العراق منهم خمسة وعشرون بدريًا‏.‏

وكان المقام بصفين مائة يوم وعشرة أيام وكان فيه تسعون وقعة وفي سنة ثمان وثلاثين التقى الحكمان‏.‏

أخبرنا الحافظ بن عبد الوهاب وابن ناصر قالا‏:‏ أخبرنا المبارك بن عبد الجبار أخبرنا ابن حيويه خبرنا أبو بكر بن الأنباري أخبرنا محمد بن أحمد المقدمي أخبرنا أحمد بن سعد الزهري أخبرنا إسحاق بن أبي إسرائيل أخبرنا حماد بن زيد عن هشام عن محمد بن سيرين قال‏:‏ قتل يوم صفين سبعون ألفًا ما عرفت عدتهم إلا بالقصب كان يوضع على كل قتيل قصبة‏.‏

فلما رأى عمرو بن العاص أن أمر العراق قد اشتد وخاف الهلاك قال لمعاوية‏:‏ هل لك في أمر أعرضه عليك لا يزيدنا إلا اجتماعًا ولا يزيدهم إلا فرقة قال‏:‏ نعم قال‏:‏ نرفع المصاحف ثم نقول‏:‏ ما فيها حكم بيننا وبينكم فإن أبى بعضهم أن يقبل وقال بعضهم‏:‏ بل نقبل فتكون فرقة تقع بينهم وإن قالوا‏:‏ نقبل رفعنا هذا القتال إلى أجل‏.‏

فرفعوا المصاحف بالرماح وقالوا‏:‏ هذا كتاب الله بيننا وبينكم من لثغور أهل الشام بعد أهل الشام ومن لثغور أهل العراق بعد أهل العراق‏.‏

فلما رأى الناس المصاحف قد رفعت قالوا‏:‏ نجيب إلى كتاب الله ونثيب إليه فقال علي رضي الله عنه‏:‏ ما رفعوها إلا خديعة فقالوا له‏:‏ ما يسعنا أن ندعى إلى كتاب الله فنأبى أن نقبله فقال‏:‏ إني إنما أقاتلهم بحكم الكتاب فقال له مسعر بن فدكي التميمي وزيد بن حصين الطائي في عصابة معهما من القراء الذين صاروا خوارج بعد ذلك‏:‏ يا علي أجب إِلى كتاب الله إذا دعيت إليه وإلا ندفعك برمتك إلى القوم أو نفعل ما فعلنا بابن عفان إنه أبى علينا أن نعمل بما في كتاب الله فقتلناه والله لتفعلنها أو لنفعلنها بك‏.‏

قال‏:‏ أما أنا فإن تطيعوني تقاتلوا وإن تعصوني فاصنعوا ما بدا لكم قالوا‏:‏ فابعث إلى الأشتر فليأتك‏.‏

فأرسل إليه فقال للرسول‏:‏ إني قد رجوت أن يفتح الله لي فلا تعجلني‏.‏

فارتفع الرهج من قبل الأشتر فقال القوم‏:‏ ما نراك أمرته إلا بالقتال فقال‏:‏ هل رأيتموني ساررته قالوا‏:‏ فابعث إليه فليأتك وإلا اعتزلناك فبعث إليه‏:‏ أقبل إلي فإن الفتنة قد وقعت‏.‏

فلما بلغه ذلك قال‏:‏ ألرفع المصاحف قال‏:‏ نعم قال‏:‏ أما والله لقد ظننت حين رفعت أنها ستوقع اختلافًا وفرقة فقال له الرسول‏:‏ أتحب أن تظفرها هنا وتسلم أمير المؤمنين إلى عدوه فأقبل حتى انتهى إليهم فقال‏:‏ يا أهل العراق يا أهل الذل والوهن أحين قهرتم القوم رفعوا المصاحف يدعونكم إلى ما فيها وقد والله تركوا ما أمر الله به فيها أمهلوني فإني قد رأيت النصر فقالوا‏:‏ إذًا ندخل معك في خطيئتك فقال‏:‏ خدعتم والله فانخدعتم فسبوه وسبهم‏.‏

وقال الناس‏:‏ قد قبلنا أن نجعل القرآن بيننا وبينهم حكمًا‏.‏

فقال الأشعث‏:‏ يا معاوية لأي شيء رفعتم هذه المصاحف قال‏:‏ لنرجع إلى أمر الله به تبعثون رجلًا ترضون به ونبعث منا رجلًا ثم نأخذ عليهما أن يعملا بما في كتاب الله لا يعدوانه ثم نتبع ما اتفقا عليه‏.‏

فجاء الأشعث إلى علي فأخبره فقال الناس‏:‏ قد رضينا فقال أهل الشام‏:‏ فإنا قد اخترنا عمرو بن العاص فقال الأشعث وأولئك الذين صاروا خوارج بعد‏:‏ فإنا رضينا بأبي موسى الأشعري فقال علي‏:‏ إنكم عصيتموني في أول الأمر فلا تعصوني الآن إني لا أرى أن أولي أبا موسى فقال أولئك‏:‏ إنا لا نرضى إلا به قال‏:‏ فهذا ابن عباس قالوا‏:‏ لا نريد إلا رجلًا هو منك ومن معاوية سواء ليس إلى واحد منكما بأدنى منه إِلى الآخر قال‏:‏ فإني أجعل الأشتر قالوا‏:‏ وهل سعر الأرض غير الأشتر قال‏:‏ فاصنعوا ما شئتم فقال الأحنف لعلي رضي الله عنه‏:‏ إنك قد رميت بحجر الأرض فإنه لا يصلح لهؤلاء القوم إِلا رجل يدنو منهم حتى يصير في أكفهم ويبعد حتى يصير بمنزلة النجم منهم فإن أبيت أن تجعلني حكمًا فاجعلني ثانيًا أو ثالثًا فإنه لن يعقد عقدة إِلا حللتها ولن يحل عقدة أعقدها إِلا عقدت لك أخرى أحكم منها‏.‏

فأبى الناس إلا أبا موسى‏.‏

فكتبوا‏:‏ ‏ «‏ بسم الله الرحمن الرحيم هذا ما تقاضى عليه علي أمير المؤمنين‏.‏

فقال عمرو‏:‏ اكتب اسمه و اسم أبيه وهو أميركم أما أميرنا فلا فقال الأحنف بن قيس‏:‏ لا تمح اسم ‏» ‏ إمارة المؤمنين ‏"‏ فإني أخاف إن محوتها لا ترجع إليك أبدًا فأبى ذلك علي فقال له الأشعث‏:‏ امحُ هذا الاسم برحه الله فَمُحِيَ فقال علي‏:‏ الله أكبر سنة بسنة والله إني لكاتب رسول الله صلى الله عليه وسلم يوم الحديبية إذ قالوا‏:‏ لست رسول الله ولا نشهد لك به ولكن اكتب اسمك واسم أبيك‏.‏

فكتب‏:‏ هذا ما تقاضى عليه علي بن أبي طالب ومعاوية بن أبي سفيان قاضي علي على أهل الكوفة ومن معهم من شيعتهم من المؤمنين والمسلمين وقاضي معاوية على أهل الشام ومن كان معهم من المؤمنين والمسلمين إنا ننزل عند حكم الله وكتابه نحيي ما أحيا ونميت ما أمات فما وجد الحكمان في كتاب الله عز وجل - وهما أبو موسى الأشعري وعمرو بن العاص - وما لم يجدا في كتاب الله فالسنة العادلة الجامعة غير المفرقة‏.‏

وأخذ الحكمان من عليّ ومعاوية ومن الجندين العهود والمواثيق أنهما آمنان على أنفسهما وأهلهما والأمة لهما أنصار على الذي يتقاضيان عليه وعلى المؤمنين والمسلمين من الطائفتين كلتيهما عهد الله وميثاقه أنا على ما في هذه الصحيفة وأجلا القضاء إلى رمضان وإن أحبا أن يؤخرا ذلك أخراه على تراض منهما‏.‏

وكتب في يوم الأربعاء لثلاث عشر خلت من صفر سنة سبع وثلاثين على أن يوافي علي ومعاوية موضع الحكمين بدومة الجندل في رمضان فإن لم يجتمعا بذلك اجتمعا من العام المقبل‏.‏

وخرج الأشعث بذلك الكتاب يقرؤه على الناس ويعرضه عليهم فمر به على طائفة من بني تميم فيهم عروة بن أدية فقرأه عليهم فقال عروة‏:‏ تحكمون في أمر الله الرجال لا حكم إلا لله ثم سل سيفه فضرب به عجز دابته فغضب للأشعث قومه وناس كثير من أهل اليمن ثم سكتوا‏.‏

وأذن علي بالرحيل فمضى علي على طريق البر على شاطىء الفرات حتى انتهى إلى هِيتَ وعلى صَنْد ودَاء‏.‏

وقال سيف الضبي‏:‏ أقاموا بصفين سبعة أو تسعة أشهر‏.‏

وكان بينهم القتال نحو سبعين زحفًا وقتل في ثلاثة أيام نحو سبعين ألفًا من الفريقين‏.‏

قال الزهري‏:‏ بلغني أنه كان يدفن في القبر خمسون‏.‏

قال ربيعة بن لقيط‏:‏ مطرت السماء عليهما دمًا كانوا يأخذونه بالآنية‏.‏


ذكر خروج الخوارج على أمير المؤمنين رضي اللّه عنه

ذكر خروج الخوارج على أمير المؤمنين رضي اللّه عنه
لما رجع علي رضي الله عنه من صفين فدخل الكوفة لم تدخل معه الخوارج وكانوا من وقت تحكيمه يردون عليه ولا يرضون بفعله فلما رجع باينوه فأتوا حروراء فنزل بها منهم اثنا عشر ألفًا وقالوا‏:‏ لا حكم إلا لله - وكان ذلك أول ظهورهم - ونادى مناديهم‏:‏ إن أمير القتال شبث بن ربعي التميمي وأمير الصلاة عبد الله بن الكواء اليشكري والأمر شورى‏.‏

فبعث علي رضي الله عنه عبد الله بن العباس إلى الخوارج فقال‏:‏ ما نقمتم من الحكمين‏.‏

أخبرنا إسماعيل بن أحمد السمرقندي قال‏:‏ أخبرنا محمد بن هبة الله الطبري قال‏:‏ أخبرنا محمد بن الحسين بن الفضل قال‏:‏ أخبرنا عبد الله بن جعفر بن درستويه قال‏:‏ أخبرنا يعقوب بن سفيان قال‏:‏ حدثنا موسى بن مسعود قال‏:‏ أخبرنا عكرمة بن عمار عن أبي زميل سماك لما اعتزلت الخوارج وأجمعوا أن يخرجوا على علي بن أبي طالب رضي الله عنه أتيته يومًا قبل الظهر فقلت له‏:‏ يا أمير المؤمنين أبرد بالصلاة لعلي أدخل على هؤلاء القومٍ فأكلمهم فقال‏:‏ إني أخاف عليك فقلت‏:‏ كلا وكنت حسن الخلق لا أوذي أحدا فأذن لي فدخلت عليهم فلم أر قومًا أشد منهم اجتهادًا جباههم قرحة من السجود وأيديهم كأنها نقر الإبل وعليهم قمص مُرَحًضَةٌ مشمرين مشهمة وجوههم من السهر فسلمت عليهم فقالوا‏:‏ مرحبًا بابن عباس ما جاء بك‏.‏

فقال‏:‏ أتيتكم من عند المهاجرين والأنصار ومن عند صهر رسول الله صلى الله عليه وسلم وعليهم نزل القرآن وهم أعلم بتأويله منكم فقالت طائفة منهم‏:‏ لا تخاصموا قريشًا فإن الله تعالى يقول‏:‏ ‏ «‏ بل هم قوم خصمون ‏» ‏ فقال اثنان أو ثلاثة‏:‏ لنكلمنه فقلت‏:‏ هاتوا ما نقمتم على صهر رسول الله صلى الله عليه وسلم فقالوا‏:‏ ثلالًا أما إحداهن‏:‏ فإنه حكم الرجال في أمر الله وقد قال الله تعالى‏:‏ ‏ «‏إن الحكم إلا للّه‏» ‏ فما شأن الرجال والحكم فقلت‏:‏ هذه واحدة قالوا‏:‏ وإنه قاتل ولم يُسْب ولم يغنم فلئن كانوا مؤمنين ما حل لنا قتالهم وسبيهم‏.‏

قالوا‏:‏ ومحى نفسه من أَمير المؤمنين فإذا لم يكن أمير المؤمنين فإنه أمير الكافرين‏.‏

فقلت لهم‏:‏ أما قولكم‏:‏ حكم الرجال في أمر الله أنا أقرأ عليكم في كتاب الله ما ينقض قولكم إن الله صير من حكمه إلى الرجال في ربع درهم ثمن أرنب وتلى قوله تعالى‏:‏ ‏ «‏لا تقتلوا الصيد وأنتم حرم‏» ‏ الآية‏.‏

وفي المرأة وزوجها‏:‏ ‏ «‏وإن خفتم شقاق بينهما فابعثوا حكماَّ من أهله وحكمًا من أهلها‏» ‏‏.‏

فنشدتكم الله هل تعلمون حكم الرجال في إصلاح ذات بينهم وحقن دمائهم أفضل من حكمهم في أرنب وبضع امرأة فأيهما ترون أفضل قالوا‏:‏ بل هذه قلت‏:‏ خرجت من هذه قالوا‏:‏ نعم‏.‏

قلت‏:‏ وأما قولكم‏:‏ قاتل ولم يُسْبِ ولم يغنم فتسبون أمكم عائشة فوالله إن قلتم ليست بأمنا لقد خرجتم من الإسلام وإن قلتم لنسبينها ونستحل منها ما نستحل من غيرها خرجتم من الإسلام أخرجت من هذه‏.‏

قالوا‏:‏ نعم‏.‏

قلت‏:‏ وأما قولكم‏:‏ محى نفسه من أمير المؤمنين فإن النبي صلى الله عليه وسلم يوم الحديبية كاتب أبا سفيان بن حرب وسهيل بن عمرو فقال‏:‏ يا علي اكتب‏:‏ هذا ما صالح عليه محمد رسول الله فقالوا‏:‏ ما نعلم أنك رسول الله ولو نعلم ما قاتلناك فقال‏:‏ امح يا عليّ واكتب‏:‏ هذا ما كاتب عليه محمد بن عبد الله فوالله لرسول الله صلى الله عليه وسلم خير من علي وقد محى نفسه فرجع منهم ألفان وخرج سائرهم فتقاتلوا‏.‏

قال علماء السير‏:‏ وجاء علي بن أبي طالب رضي الله عنه إلى القوم وابن عباس يكلمهم فقال لهم‏:‏ من زعيمكم قالوا‏:‏ ابن الكواء قال‏:‏ فما أخرجكم علينا قالوا‏:‏ حكومتك يوم صفين قال‏:‏ أنشدكم بالله أتعلمون أنهم حيث رفعوا المصاحف فقلتم نجيبهم إلى كتاب الله قلت لكم إني أعلم بالقوم منكم إنهم ليسوا بأصحاب دين ولا قرآن إني عرفتهم أطفالًا ورجالًا فكانوا شر أطفال وشر رجال امضوا على حقكم فإنما رفعهم المصاحف خديعة فرددتم علي رأيي وقلتم‏:‏ لا بل نقبل منهم فلما أبيتم إلا الكتاب اشترطت على الحكمين أن يحييا ما أحيا القرآن وأن يميتا ما أمات القرآن فإن حكما بحكم القرآن فليس لنا أن نخالف حكم من حكم بما في القرآن وإن أبيا فنحن من حكمهما براء‏.‏

قالوا له‏:‏ فخبرنا أتراه عدلًا تحكيم الرجال في الدماء فقال‏:‏ إنا لسنا حكمنا الرجال إنما حكمنا القرآن وهذا القرآن إنما هو خط مسطور بين دفتين لا ينطق إنما يتكلم به الرجال ادخلوا مصركم فدخلوا من عند آخرهم‏.‏

وقال الخوارج منهم‏:‏ كان الأمر كما وصفت ولكن كان ذلك كفرًا منا فقد تبنا إلى الله منه فتب كما تبنا نبايعك وإلا فنحن مخالفون‏.‏

فانصرف علي بأصحابه فقال قوم‏:‏ إِنه أقر لهم بالخطأ فصعد المنبر فذكر أمرهم فعابه فوثبوا من نواحي المسجد يقولون‏:‏ لا حكم إلا لله فقال عليّ‏:‏ كلمة حق أريد بها باطل‏.‏

وفي هذه السنة


بعث عليّ رضي الله عنه أربعمائة رجل

بعث عليّ رضي الله عنه أربعمائة رجل
عليهم شريح بن هانىء الحارثي وفيهم أبو موسى الأشعري وبعث معهم عبد الله بن عباس يصلي ويلي أمورهم ولم يحضر علي وبعث معاوية عمرو بن العاص في أربعمائة من أهل الشام ثم جاء معاوية واجتمعوا بأذرج وشهد معهم عبد الله بن عمر وعبد الله بن الزبير والمغيرة بن شعبة في جماعة كثيرة‏.‏

وخرج عمرو بن سعد بن أبي وقاص فأتى أباه وهو بالبادية فقال‏:‏ يا أبت قد بلغك ما كان بين الناس بصفين وقد حكموا وقد شهدهم نفر من قريش فاشهدهم فإنك صاحب رسول الله صلى الله عليه وسلم وأحد أهل الشورى أحق بالخلافة فقال‏:‏ لا أفعل إني سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ إِنه تكون فتنة خير الناس فيها الخفي التقي ‏» ‏‏.‏

والتقى الحكمان فقال عمرو بن العاص‏:‏ يا أبا موسى أرأيت أول ما يقضى به الحق أن يقضى لأهل الوفاء بوفائهم وعلى أهل الغدر بغدرهم قال‏:‏ وما ذاك لست تعلم أن معاوية وأهل الشام قد وافوا وقدموا للموعد قال‏:‏ بلى قال عمرو‏:‏ اكتبها فاكتبها أبو موسى قال‏:‏ ألست تعلم أن عثمان رضي الله عنه قتل مظلومًا قال‏:‏ أشهد قال‏:‏ أفلست تعلم أن معاوية وآل معاوية أولياؤه قال‏:‏ بلى قال‏:‏ فإن الله عز وجل قال‏:‏ ‏ «‏ومن قتل مظلومًا فقد جعلنا لوليه سلطانًا‏» ‏ فما يمنعك من معاوية ولي عثمان وبيته في قريش كما قد علمت فإن قال الناس ليس له سابقة فلك حجة وهي أن تقول‏:‏ إني وجدته ولي عثمان المظلوم والطالب بدمه وقد صحبت رسول الله صلى الله عليه وسلم فقال‏:‏ إني لم أكن لأوليه وأدع المهاجرين الأولين والأنصار ولو خرج لي من سلطانه ما كنت لأرتشي في حكم الله ولكنك إن شئت أحيينا اسم عمر بن الخطاب‏.‏

فأبى عمرو وقال‏:‏ أخبرني عن رأيك قال‏:‏ رأي أن نخلع هذين الرجلين ونجعل الأمر شورى بين المسلمين فيختار المسلمون لأنفسهم من أحبوا فقال له عمرو‏:‏ فإن الرأي ما رأيت فأقبلا إلى الناس فقال عمرو‏:‏ يا أبا موسى أعلمهم بأن رأينا قد اجتمع فتكلم أبو موسى فقال‏:‏ رأيي ورأي عمرو قد اتفق على أمر نرجو أن يصلح الله به أمر هذه الأمة فقال عمرو‏:‏ صدق وبر يا أبا موسى تقدم فتكلم‏.‏

فتقدم أبو موسى ليتكلم فدعاه ابن عباس فقال له‏:‏ ويحك والله إني لأظنه قد خدعك إن كنتما قد اتفقتما على أمر فقدمه فليتكلم بذلك قبلك فإني لا آمن أن يخالفك فقال‏:‏ إنا قد اتفقنا‏.‏

فتقدم أبو موسى فحمد الله وأثنى عليه ثم قال‏:‏ أيها الناس إِنا قد نظرنا في أمر هذه الأمة فلم نر أصلح لأمرها ولا ألم لشعثها من أمر قد اجتمع عليه رأي ورأي عمرو وهو أن نخلع عليًا ومعاوية وتستقبل هذه الأمة هذا الأمر فيولوا منهم ما أحبوا عليهم وإني قد خلعت عليًا وأقبل عمرو فقام مقامه فحمد الله وأثنى عليه وقال‏:‏ إن هذا قد قال ما سمعتم وخلع صاحبه وأنا أخلع صاحبه كما خلعه وأثبت صاحبي معاوية فإنه ولي عثمان والطالب بدمه وأحق الناس بمقامه فقال له أبو موسى‏:‏ مالك لا وفقك الله غدرت وفجرت إنما مثلك كمثل الكلب إن تَحمِل عليه يلهث أو تتركه يلهث‏.‏

قال عمرو‏:‏ إنما مثلك كمثل الحمار يحمل أسفارًا‏.‏

وحمل شريح بن هانىء على عمرو فقنعه بالسوط وحمل على شريح ابن لعمرو فضربه بالسوط وقام الناس فحجزوا بينهم‏.‏

فالتمس أهل الشام أبا موسى فركب راحلته ولحق بمكة‏.‏

وكان يقول‏:‏ اطمأننت إلى عمرو وظننت أنه لن يؤثر شيئًا على نصح الأمة ولقد حذرنيه ابن عباس‏.‏

وانصرف عمرو وأهل الشام إلى معاوية وسلموا عليه بالخلافة وقام معاوية عشية في الناس فحمد الله وأثنى عليه ثم قال‏:‏ أما بعد من كان متكلمًا في هذا الأمر فليطلع لنا قرنه قال ابن عمر‏:‏ فأطلعت حويتي فأردت أن أقول‏:‏ يتكلم فيه رجال قاتلوك وأباك على الإسلام ثم خشيت أن أقول كلمة تفرق بين الجماعة ويسفك فيها دم وأحمل فيها على غير رأي وذكرت ما وعد الله في الجنان فأمسكت‏.‏

قال عمرو بن العاص‏:‏ بلغني أن عتبة بن أبي سفيان قال لعبد الله بن عباس‏:‏ ما منع عليًا أن يبعثك مكان أبي موسى فقال عبد الله‏:‏ منعه والله من ذلك حاجز القدر وقصر المدة ومحنة الابتلاء أما والله لو بعثني لاعترضت في مدارج نفس عمرو ناقضًا ما أبرم ومبرمًا لما نقض أسف إذا طار وأطير إذا أسف ولكن مضى قدر وبقي أسف والآخرة خير لأمير المؤمنين‏.‏

وقال خريم بن فاتك الأسدي هذه الأبيات‏:‏ لو كان للقوم رأي يرشدون به أهل العراق رموكم بابن عباس لله در أبيه أيما رجل ما مثله لفصال الأمر للناس لكن رموكم بشيخ من ذوي يمن لم يمر ما ضرب أخماس لأسداس أخبرنا أبو القاسم الحريري قال‏:‏ أخبرنا أبو طالب العشاري قال‏:‏ حدثنا أبو الحسن الدارقطني قال‏:‏ حدَّثنا أبو الحسين إبراهيم بن بيان الرزاد قال‏:‏ حدثنا أبو سعيد الخرقي قال‏:‏ حدثني عبد الله بن أحمد بن حنبل قال‏:‏ سألت أبي قلت‏:‏ ما تقول في علي ومعاوية فأطرق ثم قال‏:‏ يا بني إيش أقول فيهما أعلم أن عليُّا كان كثير الأعداء ففتش له أعداؤه عيبًا فلم يجدوا فجاءوا إلى رجل قد حاربه وقاتله فوضعوا له فضائل كيدًا منهم له‏.‏

أو كما قال‏.‏

وفي هذه السنة


انتهى إلى قوم قد كفروا وامتنعوا

انتهى إلى قوم قد كفروا وامتنعوا
فرجع فبعث مكانه خليد بن قرة اليربوعي فحاصر أهل نيسابور حتى صالحوه وصالحه أهل مرو فأصاب جاريتين من أبناء الملوك فنزلتا بأمان فبعث بهما إلى علي رضي الله عنه فأعطاهما بعض الدهاقين‏.‏

وفي هذه السنة


اجتمعت الخوارج على حرب عليَ رضي الله عنه

اجتمعت الخوارج على حرب عليَ رضي الله عنه
وتأهبوا لذلك وشرح القصة‏:‏ انه لما أراد علي رضي الله عنه أن يبعث أبا موسى للحكومة أتاه رجلان من الخوارج‏:‏ زرعة بن البرج الطائي وحرقوص بن زهير السعيدي فدخلا عليه فقالا‏:‏ لا حكم إلا لله فقال علي‏:‏ لا حكم إلا لله فقال له حرقوص‏:‏ تب من خطيئتك وارجع عن قضيتك واخرج بنا إلى عدونا نقاتلهم حتى نلقى ربنا قال لهم‏:‏ قد أردتكم على ذلك فعصيتموني وقد كتبنا بيننا وبين القوم كتابًا وشرطنا شروطًا وأعطينا عليها عهودًا ومواثيقًا وقد قال الله تعالى‏:‏ ‏ «‏وأوفُوا بعَهْدِ اللَّهِ إذَا عَاهَدتم وَلاَ تَنْقُضُوا الأيْمَانَ بَعْدَ تَوكِيدهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إن الله يَعْلَمُ مَا تَفْعَلُونَ‏» ‏ فقال حرقوص‏:‏ ذلك ذنب ينبغي أن تتوب منه فقال له علي‏:‏ ما هو ذنب ولكن عجز من الرأي وضعف من العمل وقد نهيتكم عنه فقال له زرعة‏:‏ أما والله يا علي لئن لم تدع تحكيم الرجال في كتاب الله قاتلتك أطلب بذلك وجه الله ورضوانه فقال علي‏:‏ بؤسًا فخرج علي يومًا فخطب فقالوا من جوانب المسجد‏:‏ لا حكم إلا الله وصاح منهم رجل بعليّ رضي الله عنه فقال‏:‏ ‏ «‏ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين‏» ‏ فقال علي‏:‏ ‏ «‏فاصبر إن وعد اللّه حق ولا يستخفنك الذين لا يوقنون‏» ‏‏.‏

فاجتمعت الخوارج فيِ منزل عبد الله بن وهب الراسبي فحمد الله وأثنى عليه ثم قال‏:‏ ما ينبغي لقوم يؤمنون بالرحمن وينيبون إلى حكم القرآن أن تكون هذه الدنيا التي الرضا بها والركون بها والإيثار إياها عناء وتبار آثر عنده من الأمر بالمعروف والنهي عن المنكر والقول بالحق فاخرجوا بنا إلى إخواننا من بين أهل هذه القرية الظالم أهلها إلى جانب هذا السواد وإلى بعض كور الجبال أو إلى بعض هذه المدائن منكرين لهذه البدع المضلة والأحكام الجائرة‏.‏

فقال حرقوص بن زهير‏:‏ إن المتاع بهذه الدنيا قليل وإن الفراق لها وشيك فلا تدعونكم زينتها وبهجتها إلى المقام بها ولا تلفتنكم عن طلب الحق وإنكار الظلم فإن الله مع الذين اتقوا والذين هم محسنون‏.‏

فقال حمزة بن سنان الأسدي‏:‏ يا قوم إِن الرأي ما رأيتم وإن الحق ما ذكرتم فولوا أمركم هذا رجلًا منكم فإنه لا بد لكم من عماد وسناد وراية تحفون بها وترجعون إليها‏.‏

فبعثوا إلى زيد بن حصن الكناني وكان من رؤوسهم فعرضوها عليه فأبى وعرضوها على عبد الله بن وهب الراسبي فقال‏:‏ هاتوها أنا والله لا آخذها رغبة في الدنيا ولا أدعها فرقًا من الموت وذلك بعدما عرضوها على حرقوص فأبى وعرضوها على حمزة فأبى وعرضوها على شريح بن أوفى العبسي فأبى ولم يقبلها غير ابن وهب الراسبي وقال ما قال‏.‏

ثم أنهم اجتمعوا في منزل زيد بن حصن فقال‏:‏ إن الله قد أخذ عهودنا ومواثيقنا على الأمر بالمعروف والنهي عن المنكر وقد قال‏:‏ ‏ «‏ومن لم يحكم بما أنزل اللّه فاولئك هم الكافرون‏» ‏ ‏ «‏ومن لم يحكم بما أنزل الله فأولئك هم الظالمون‏» ‏ ‏ «‏ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون‏» ‏ فاشهد على أهل دعوتنا من أهل قبلتنا أنهم قد اتبعوا الهوى ونبذوا حكم الكتاب وجاروا في القول والفعل وإن جهادهم حق على المؤمنين وأقسم بالذي تعنو له الوجوه وتخشع له الأبصار إني لو لم أجد على تغيير الجور وقتال القاسطين أحدًا مساعدًا لمضيت فردًا حتى ألقى ربي ليرى أني قد عبرت إرادة رضوانه‏.‏

فقال عبد الله بن وهب‏:‏ اشخصوا بنا إلى بلدة نجتمع فيها‏.‏

فقال شريح‏:‏ اخرجوا إلى المدائن فلننزلها ولنأخذ بأبوابها ونخرج منها سكانها ونبعث إلى إخواننا في أهل البصرة فيقدمون علينا فقال زيد‏:‏ إنكم إن خرجتم يرى لكم جماعة تبعتم ولكن اخرجوا وُحْدانًا فأما المدائن فإن بها قومًا يمنعونها منكم ولكن اكتبوا إلى إخوانكم من أهل البصرة فأعلموهم بمخرجكم وسيروا حتى تنزلوا جسر النهروان قالوا‏:‏ هذا الرأي‏.‏

وأجمعوا على ذلك وكتبوا إلى أهل البصرة وخرجوا ليلة السبت وُحْدانًا يتسللون فبلغ خبرهم علي بن أبي طالب رضي الله عنه فكتب إليهم وهو بالنهر‏.‏

بسم الله الرحمن الرحيم‏.‏

من عبد الله علي أمير المؤمنين إلى زيد بن حصن وعبد الله بن وهب ومن معهما من الناس‏.‏

أما بعد فإن هذين الرجلين الذين ارتضينا حكمين قد خالفا كتاب الله واتبعا أهواءهما بغير هدى من الله فلم يعملا بالسنة ولم ينفذا للقرآن حكمًا فبرىء الله منهما ورسوله والمؤمنون فإذا بلغكم كتابي هذا فأقبلوا فإنا سائرون إلى عدونا ونحن على الأمر الأول الذي كنا عليه والسلام‏.‏

فكتبوا إليه‏:‏ أما بعد فإنك لم تغضب لربك وإنما غضبت لنفسك فإن شهدت على نفسك بالكفر واستقبلت التوبة نظرنا فيما بيننا وبينك وإلا فقد نابذناك على سواء إن الله لا يحب الخائنين‏.‏

فلما قرأ كتابهم أيس منهم‏.‏

ولقي الخوارج في طريقهم عبد الله بن خباب فقالوا‏:‏ هل سمعت من أبيك حديثًا يحدثه عن رسول الله صلى الله عليه وسلم تحدثناه قال‏:‏ نعم سمعته يحدث عن رسول الله صلى الله عليه وسلم أنه ذكر فتنة القاعد فيها خير من القائم والقائم فيها خير من الماشي والماشي فيها خير من الساعي قال‏:‏ فإن أدركت ذلك فكن عبد الله المقتول‏.‏

قالوا‏:‏ أنت سمعت هذا من أبيك يحدثه عن رسول الله صلى الله عليه وسلم قال‏:‏ نعم فقدموه على شفير النهر فضربوا عنقه فسال دمه كأنه شراك نعل ونقروا أم ولده عما في بطنها وكانت حبلى ونزلوا تحت نخل مواقر فسقطت رطبة فأخذها أحدهم فقذف بها في فيه فقال أحدهم‏:‏ بغير حلها وبغير ثمن فلفظها من فيه‏.‏

واخترط أحدهم سيفه فأخذ يهزه فمر خنزير لأهل الذمة فضربه فقالوا له‏:‏ هذا فساد في الأرض فلقي صاحب الخنزير فأرضاه من خنزيره‏.‏

وكان علي رضي الله عنه قد تجهز للخروج إلى قتال الشام وندب الناس فاجتمع معه ثمانية وستون ألفًا فلما سمع الناس خبر هؤلاء قالوا‏:‏ لو سار بنا إلى هؤلاء فبدأنا بهم ثم وجهنا إلى المُحِلين فبلغه قولهم فقال‏:‏ إن غير هؤلاء أهم إلينا فسيروا إِلى قوم يقاتلونكم كيما يكونوا جبارين فقالوا‏:‏ سر بنا حيث أحببت‏.‏

فلما بلغه قتلهم عبد الله بن خباب بعث إليهم الحارث بن مرة العبدي ليأتب بخبرهم فلما دنا منهم يسألهم قتلوه‏.‏

فأتى الخبر عليًا فقام الناس إليه فقالوا‏:‏ يا أمير المؤمنين علام ندع هؤلاء وراءنا يخلفوننا في أموالنا وعيالنا سربنا إلى القوم فإذا‏:‏ فرغنا مما بيننا وبينهم سرنا إلى عدونا فنادى بالرحيل وخرج ثم بعث إِليهم‏:‏ ادفعوا إلينا قتلة إخواننا منكم نقتلهم بهم ثم نكف عنكم واخرجوا بنا إلى قتال عدونا وعدوكم فبعثوا إليه كلنا قتلهم وكلنا نستحل لدمائهم ودمائكم‏.‏

وفي رواية أخرى أن عليًا أتاهم فوقف عليهم فقال‏:‏ أيتها العصابة التي أخرجتها اللجاجة وصدها عن الحق الهوى إني نذير لكم أن تصبحوا صرعى بأثناء هذا النهر تلفيكم الأمة غدًا بغير بينة من ربكم وإن الحكمين اختلفا وخالفا كتاب الله والسنة فنبذنا أمرهما ونحن على الأمر الأول فما الذي بكم ومن أين أتيتم فقالوا‏:‏ إنا لما حكمنا أثمنا وكلنا بذلك كافرين وقد تبنا قال‏:‏ إِذا تبت كما تبنا فنحن منك وإلا فاعتزلنا فإنا منابذوك على سواء فقال علي رضي الله عنه‏:‏ أصابكم حاصب ولا بقي منكم وابر أبعد إِيماني برسول الله صلى الله عليه وسلم وهجرتي معه وجهادي في سبيل الله أشهد على نفسي بالكفر لقد ضللت إذًا وما أنا من المهتدين‏.‏

فتنادوا‏:‏ لا تخاطبوهم ولا تكلموهم وتهيأوا للقاء الرب الرواح الرواح إلى الجنة‏.‏

فخرج علي فعبأ الناس فجعل على ميمنته حجر بن عدي وعلى ميسرته شبث بن ربعي - أو معقل بن قيس الرياحي - وعلى الخيل أبا أيوب الأنصاري وعلى الرجالة أبا قتادة الأنصاري وعلى أهل وعبأت الخوارج فجعلوا على ميمنتهم زيد بن حصن وعلى ميسرتهم شريح بن أوفى العبسي وعلى خيلهم حمزة بن سنان وعلى رجالتهم حرقوص بن زهير‏.‏

ودفع علي إلى أبي أيوب الأنصاري راية أمان فناداهم أبو أيوب‏:‏ من جاء هذه الراية منكم ممن لم يقتل ولم يستعرض فهو آمن ومن انصرف منكم إلى الكوفة أو إلى المدائن وخرج من هذه الجماعة فهو آمن إنه لا حاجة لنا بعد أن نصيب قتلة إِخواننا في سفك دمائكم فقال فروة بن نوفل‏:‏ والله ما أدري على أي شيء نقاتل عليًا لا أرى إلا أن أنصرف حتى تنفذ لي بصيرتي في قتاله أو أتباعه‏.‏

فانصرف في خمسمائة فارس‏.‏

وخرجت طائفة أخرى متفرقين فنزلوا الكوفة وخرج إلى عليَ منهم نحو من مائة وكانوا أربعة آلاف فكان الذين بقوا مع عبد الله بن وهب ألفين وثمانمائة فزحفوا إلى علي فقال علي لأصحابه‏:‏ كفوا عنهم حتى يبدأوكم فتنادوا‏:‏ الرواح الرواح فشدوا على الناس فلم تثبت خيل عليَ لشدتهم فاستقبلت الرامية وجوههم بالنبل وعطفت عليهم الخيل من الميمنة والميسرة فأناموهم ولم يقتل من أصحاب علي رضي الله عنه إلا سبعة أولهم يزيد بن نويرة‏.‏

أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا أحمد بن الحسين بن محمد بن عبد الله بن خلف العكبري أخبرنا جدي حدثنا إسحاق بن إبراهيم بن حاتم المدني أول قتيل قتل عن أصحاب علي يوم النهروان رجل من الأنصار يقال له‏:‏ يزيد بن نويرة شهد له رسول الله صلى الله عليه وسلم بالجنة مرتين شهد له يوم أحد فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ من جاز التل فله الجنة ‏» ‏‏.‏

فقال يزيد بن نويرة‏:‏ يا رسول الله إنما بيني وبين الجنة هذا التل ثم أخذ سيفه فضارب حتى جاز التل فقال ابن عم له‏:‏ يا رسول الله أتجعل لي ما جعلت مثل ما جعلت لابن عمي يزيد قال‏:‏ ‏ «‏ نعم ‏» ‏ فقاتل حتى جاز التل ثم أقبلا يختلفان في قتيل قتلاه فقال رسول الله صلى الله عليه وسلم لهما‏:‏ ‏ «‏ كلاكما قد وجبت له الجنة ولك يا يزيد على صاحبك درجة ‏» ‏ قال‏:‏ فشهد يزيد مع علي فكان أول قتيل من أصحاب علي يوم النهروان‏.‏

قال علماء السير‏:‏ وخرج عليّ في طلب ذي الثدية فوجده في حفرة على شاطىء النهر قتيلًا فلما استخرج نظر إلى عضده فإذا لحم مجتمع على منكبه كثدي المرأة له حلمة عليها شعيرات سود فقال علي‏:‏ الله أكبر والله ما كَذبْتُ ولا كُذِبت أما أما والله لولا أن تنكلوا عن العمل لأخبرتكم بما قضى الله على لسان نبيه صلى الله عليه وسلم لمن قاتلهم مستنصرًا في قتالهم‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر قال‏:‏ أخبرنا أبو الحسن علي بن أحمد بن إبراهيم البزاز قال‏:‏ أخبرنا الحسين بن محمد بن عثمان النسوي قال‏:‏ حدثنا يعقوب بن سفيان قال‏:‏ حدثنا أصبغ بن الفرح قال‏:‏ حدثنا ابن وهب قال‏:‏ أخبرني عمرو بن الحارث عن بكير بن الأشج عن بشر بن سعيد عن عبيد الله بن أبي رافع مولى رسول الله صلى الله عليه وسلم‏.‏

أن الحرورية لما خرجت على علي بن أبي طالب رضي الله عنه وقالوا‏:‏ لا حكم إلا الله قال علي رضي الله عنه‏:‏ كلمة حق أريد بها باطل إن رسول الله صلى الله عليه وسلم وصف لنا ناسًا إني لأعرف صفتهم في هؤلاء يقولون الحق بألسنتهم لا يجاوز هذا منهم - وأشار إلى حلقه - من أبغض خلق الله إليه فيهم أسود إحدى يديه كأنها طُبي شاة أو حلمة ثدي فلما قتلهم قال‏:‏ انظروا فنظروا فلم يجدوا شيئًا فقال‏:‏ ارجعوا والله ما كذبت - مرتين أو ثلاثًا - فوجدوه في حفرة فأتوا به حتى وضعوه بين يديه‏.‏

قال عبيد الله‏:‏ وأنا حاضر ذلك من أمرهم وقول علي رضي الله عنه فيهم‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو القاسم الأزهري قال‏:‏ أخبرنا علي بن عبد الرحمن البكائي قال‏:‏ أخبرنا محمد بن عبد الله بن سليمان الحضرمي قال‏:‏ أخبرنا يحيى بن عبد الحميد الحمامي قال‏:‏ أخبرنا خالد بن عبيد الله عن عطاء بن السائب عن ميسرة قال‏:‏ قال أبو جحيفة‏:‏ قال علي رضي الله عنه حين فرغنا من الحرورية‏:‏ إن فيهم رجلًا مخدجًا ليس في عضده عظم ثم عظمه أو عضده حلمة كحلمة الثدي عليها شعيرات طوال عقف فالتمسوه فلم يجدوه وأنا فيمن يلتمس‏.‏

قال‏:‏ فما رأيت عليًا جزعًا قط أشد من جزعه يومئذ فقالوا‏:‏ ما نجده يا أمير المؤمنين قال‏:‏ ويلكم ما اسم هذا المكان قالوا‏:‏ النهروان قال‏:‏ كذبتم إنه لفيهم فثورنا القتلى فلم نجده فعدنا إليه فقلنا‏:‏ يا أمير المؤمنين ما نجده قال‏:‏ ويلكم ما اسم هذا المكان قالوا‏:‏ النهروان‏.‏

قال‏:‏ صدق الله ورسوله وكذبتم إِنه لفيهم فالتمسوه فالتمسناه في ساقية فوجدناه فجئنا به فنظرت إلى عضده ليس فيها عظم وعليها‏.‏

حلمة كحلمة ثدي المرأة عليها شعرات طوال عقف‏.‏

قال علماء السير‏:‏ ثم قام علي رضي الله عنه فحمد الله وأثنى عليه ثم قال‏:‏ إن الله عز وجل قد أحسن بكم وأعز نصركم فتوجهوا من فوركم هذا إِلى عدوكم فقالوا‏:‏ يا أمير المؤمنين نفدَتْ نيالُنا وكلت سيوفنا فارجع إلى مصرنا واستعد بأحسن عدتنا‏.‏

فأقبل حتى نزل النخَيلة فأمر الناس أن يلزموا عسكرهم ويوطنوا على الجهاد أنفسهم وأن يقلوا زيارة أبنائهم ونسائهم حتى يسيروا إِلى عدوهم فأقاموا أيامًا ثم تسللوا فدخلوا إلا قليلًا منهم فلما رأى ذلك دخل الكوفة وانكسر رأيه في المسير‏.‏

وقد ذهب قوم إلى أن هذه الوقعة بالخوارج كانت في سنة ثمان وثلاثين‏.‏


حج بالناس عبيد الله بن عباس

حج بالناس عبيد الله بن عباس
وكان عامل علي على اليمن ومخاليفها وكان عامله على مكة والطائف قُثَم بن العباس وعلى المدينة سهل بن حنيف وقيل‏:‏ كان عليها تمام العباس‏.‏

وكان على البصرة عبد الله بن العباس وعلى قضائها أبو الأسود الدؤلي وعلى مصر محمد بن أبي بكر‏.‏

ولما شخص علي إلى صفين استخلف على الكوفة مسعود الأنصاري وعلى خراسان خليد بن قرة اليربوعي‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الربيع بنت معوذ بن عفراء

أسلمت وبايعت رسول الله صلى الله عليه وسلم وحدثت عنه، وكانت تغزو مع رسول الله صلى الله عليه وسلم فتخدم القوم وترد القتلى والجرحى إلى المدينة‏.‏

خباب بن الأرت بن جندلة

كان قد أصابه سِباء فبيع بمكة واشترته أم أنمار وهي أم سباع الخزاعية ويقال‏:‏ بل أم سباع بن عبد العزى واحدة وكانت ختانة بمكة وهي التي عنى حمزة بن عبد المطلب حين قال لسباع بن عبد العزى وأمه أم أنمار‏:‏ هلم يا ابن مقطعة البظور فانضم خباب بن الأرت إلى آل سباع وادعى حلف بني زهرة بهذا السبب‏.‏

وكان يكنى أبا عبد الله وأسلم قبل أن يدخل رسول الله صلى الله عليه وسلم دار الأرقم وقبل أن يدعو فيها وكان من المستضعفين الدين يعذبون بمكة ليرجع عن دينه‏.‏

وشهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم‏.‏

أخبرنا محمد بن أبي طاهر أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أبو الحسن بن معروف أخبرنا الحسين بن الفهم حدثنا محمد بن سعد قال‏:‏ أخبرنا أحمد بن عبد الله بن يونس قال‏:‏ حدثنا حيان بن علي عن مجالد عن الشعبي قال‏:‏ دخل خباب بن الأرت على عمر فأجلسه على متكئه وقال‏:‏ ما على الأرض أحد أحق بهذا المجلس من هذا إلا رجل واحد قال له خباب‏:‏ من هو يا أمير المؤمنين قال‏:‏ بلال قال‏:‏ فقال خباب‏:‏ يا أمير المؤمنين ما هو بأحق مني إن بلالًا كان له من المشركين من يمنعه الله به ولم يكن لي أحد يمنعني فلقد رأيتني يومًا أخذوني وأوقدوا لي نارًا ثم سلقوني فيها ثم وضع رجل رجله على صدري فما اتقيت الأرض إلا بظهري قال‏:‏ ثم كشف عن ظهره فإذا هو قد برص‏.‏

قال محمد بن سعد‏:‏ وأخبرنا محمد بن عبد الله الأسدي قال‏:‏ حدثنا مسعر بن كدام عن قيس بن مسلم عن طارق بن شهاب قال‏:‏ عاد خبابًا نفر من أصحاب رسول الله صلى الله عليه وسلم فقالوا‏:‏ أبشر يا أبا عبد الله إخوانك تقدم عليهم غدًا فبكى وقال‏:‏ عليها من حالي أما إنه ليس بي جزع ولكن ذكرتموني أقوامًا وسميتموهم لي إِخوانًا لان أولئك مضوا وأجورهم كما هي وإني أخاف أن يكون ثواب ما تذكرون من تلك الأعمال ما أوتينا بعدهم‏.‏

توفي خباب بالكوفة في هذه السنة وهو ابن ثلاث وسبعين سنة وهو أول من دفن بظهر الكوفة

خزيمة بن ثابت بن الفاكه

ابن ثعلبة بن عامر أبو عمارة وهو ذو الشهادتين‏:‏ أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني معمر عن الزهري عن عمارة بن خزيمة بن ثابت عن عمه - وكان من أصحاب رسول الله صلى الله عليه وسلم‏:‏ أن النبي صلى الله عليه وسلم ابتاع فرسًا من رجل من الأعراب فاستتبعه رسول صلى الله عليه وسلم ليعطيه ثمنه فأسرع النبي صلى الله عليه وسلم المشي وأبطأ الأعرابي فطفق رجال يلقون الأعرابي يساومونه الفرس ولا يشعرون أن رسول الله صلى الله عليه وسلم قد ابتاعه حتى زاد بعضهم الأعرابي في السوم على ثمن الفرس الذي ابتاعه رسول الله صلى الله عليه وسلم به‏.‏

فلما زاده نادى الأعرابي رسول الله صلى الله عليه وسلم وقال‏:‏ إن كنت مبتاعًا هذا الفرس فابتعه وإلا بعته فقام رسول الله صلى الله عليه وسلم حين سمع قول الأعرابي حتى أتاه الأعرابي فقال رسول الله صلى الله عليه وسلم‏:‏ ألست قد ابتعته منك ‏ «‏ فقال الأعرابي‏:‏ لا والله ما بعتكه فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ بلى قد ابتعته منك ‏ «‏ فطفق الناس يلوذون برسول الله وبالأعرابي وهما يتراجعان وطفق الأعرابي يقول‏:‏ هلم شهيد ًا يشهد لك فمن جاء من المسلمين قال للأعرابي‏:‏ ويلك إن رسول الله صلى الله عليه وسلم لم يكن ليقل إلا حقًا حتى جاء خزيمة بن ثابت فاستمع مراجعة رسول الله صلى الله عليه وسلم ومراجعة الأعرابي فطفق الأعرابي يقول‏:‏ هلم شهيدًا يشهد أني قد بايعتك فقال خزيمة‏:‏ أنا أشهد أنك قد بايعته فأقبل رسول الله صلى الله عليه وسلم على خزيمة فقال‏:‏ بم تشهد قال‏:‏ بتصديقك يا رسول الله فجعل رسول الله صلى الله عليه وسلم شهادة خزيمة بشهادة رجلين‏.‏

قال محمد بن عمر‏:‏ لم يسم لنا أخو خزيمة الذي روى هذا الحديث وكان له أخوان يقال لأحدهما وَحْوَح ولا عقب له وعبد الله وله عقب‏.‏

وفي طريق آخر أنه قال‏:‏ أنا أصدقك بخبر السماء ولا أصدقك بما تقول‏.‏

قال محمد بن عمر‏:‏ وكانت له راية بني خطمة في يوم الفتح وشهد صفين مع علي بن أبي طالب‏.‏

سفينة

مولى رسول الله صلى الله عليه وسلم واسمه مهران ويكنى أبا عبد الرحمن‏:‏ اشترته أم سلمة فاعتقته واشترطت عليه يخدم رسول الله صلى الله عليه وسلم ما عاش‏.‏

أنبأنا أبو بكر محمد بن عبد الباقي قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ حدثنا ابن معروف قال‏:‏ حدثنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا الفضل بن دكين قال‏:‏ حدثنا خرج بن نباته قال‏:‏ حدثنا سعيد بن جهمان قال‏:‏ سألت سفينة عن اسمه فقال‏:‏ سماني رسول الله صلى الله عليه وسلم سفينة قلت‏:‏ وبما سماك سفينة قال‏:‏ خرج معه أصحابه فثقل عليهم متاعهم فقال لي‏:‏ ابسط لي كساك فبسطه فحولوا فيه متاعهم ثم حملوه علي فقال لي رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ احمل فما أنت إلا سفينة ‏ «‏‏.‏

قال محمد بن سعد‏:‏ وأخبرنا عبد الله بن موسى عن أسامة بن زيد عن محمد بن المنكدر عن سفينة‏:‏ أنه ركب في البحر فانكسرت بهم قال فتعلقت بشيء منها حتى خرجت إلى جزيرة فإذا فيها الأسد فقلت‏:‏ أبا الحارث إنما سفينة مولى رسول صلى الله عليه وسلم فطأطأ رأسه وجعل يدفعني بجنبيه يدلني على الطريق فلما خرجت إلى الطريق همهم فظننت أنه يودعني‏.‏

اشتراه عبد الله بن عامر فأهداه إلى عثمان بن عفان فرده عليه وقال‏:‏ لا حاجة لنا فيه وله أشعار كثيرة وأخبار أخبرنا محمد بن ناصر الحافظ أخبرنا أبو الحسين بن عبد الجبار أخبرنا الجوهري أخبرنا ابن حيوية حدثنا محمد بن خلف قال‏:‏ قال ابن الأعرابي‏:‏ كان سُحيم حبشيًا وقد أدرك الجاهلية‏.‏

أخبرنا محمد بن أبي طاهر البزاز عن أبي محمد الجوهري أخبرنا أبو عمر بن حيوية أخبرنا أبو عبد الله أحمد بن محمد بن إسحاق المكي حدثنا الزبير بن بكار قال‏:‏ حدثني عبد الملك بن عبد العزيز عن خاله يوسف بن الماجشون قال‏:‏ اشترى عبد الله بن أبي ربيعة سحيمًا عبد بني الحسحاس وكتب إلى عثمان بن عفان‏:‏ إني قد ابتعت لك غلامًا حبشيًا شاعرًا فكتب إليه عثمان‏:‏ لا حاجة لي به فإنما قصارى العبد الشاعر إن شبع تشبب بنسائهم وإن جاع يهجوهم فرده عبد الله فاشتراه رجل من بني الحسحاس‏.‏

وكان حبشيًا أعجمي اللسان ينشد الشعر‏.‏

قال الزبير‏:‏ وحدَّثني عمر بن أبي بكر عن أبي صالح الفقعسي قال‏:‏ كان سحيم عبدًا لبني الحسحاس حبشيًا شاعرًا وكان يهوى ابنة مولاه عميرة بنت أبي معبد ويكني عن حبها إلى أن عميرة ودع إن تجهزت غاديا يردد النصف ولا يزيد عليه ثم قال‏:‏ ابعد يا سحيم فهيج منه ما كان باطنًا فقال‏:‏ عميرة ودع إن تجهزت غاديًا كفى الشيب والإسلام للمرء ناهيا ثم بنى عليها وأتمها قصيدة وفحش فيها فقال‏:‏ وبتنا وسادانا إلى عَلَجانَة وحِقف تهاداهُ الرياح تهاديا توسدني كفًا وتثني بمعصم علي وتحوي رجلها من ورائيا وهبت شمالًا آخر الليل قرة ولا ثوب إلا درعها وردائيا فما زال ثوبي طيبًَا من نسيمها إلى الحول حتى أنهج الثوب باليا قال‏:‏ فذهب به أبو معبد إلى المدينة ليبيعه بها فقال بعد أن أخرجه بها‏:‏ وما كنت أخشى معبدًا أن يبيعني بشيء ولو أمست أنامله صفرا أخوكمٍ ومولى مالكم وربيبكم ومن قد ثوى فيكم وعاشركم دهرا أشوقا ولما يمض لي غير ليلة فكيف إذا سار المطي بنا عشرا قال‏:‏ فرق له ورده وآل أمر سحيم أنه أحب امرأة من أهل بيت مولاه فأخذوه وأحرقوه‏.‏

عبد اللّه بن الأرقم

ابن عبد يغوث بن وهب بن عبد مناف بن زهرة‏:‏ أسلم يوم الفتح وكان يكتب لرسول الله صلى الله عليه وسلم ولأبي بكر رضي الله عنه‏.‏

وكُتب إلى رسول الله صلى الله عليه وسلم كتاب فقال‏:‏ من يجيب فقال ابن الأرقم‏:‏ أنا فأجاب عنه ثم أتى إلى رسول الله صلى الله عليه وسلم فأعجبه وأنفذه‏.‏

وكان عمر بن الخطاب رضي الله عنه يعجبه ذلك ويقول‏:‏ أصاب ما أراد رسول الله صلى الله عليه وسلم فلم يزل ذلك في قلبه فلما ولي عمر استعمله على بيت المال وقال عمر‏:‏ ما رأيت أحدًا أخشى لله منه‏.‏

أخبرنا أبو بكر بن أبي طاهر البزاز قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا بن حيوية قال‏:‏ حدثنا ابن معروف قال‏:‏ حدثنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني عبد الله بن جعفر عن أم بكر بنت المنصور أبيها قال‏:‏ ولى عمر بن الخطاب بيت مال المسلمين عبد الله بن الأرقم الزهري وكان عمر رضي الله عنه يستسلف من بيت المال فإذا أخرج العطاء جاء عبد الله فتقاضاها فيقضيه فلما ولي عثمان أقره على بيت المال وكان يستسلف منه ثم يقضيه كعمر ثم اجتمع عند عثمان مال كثير وحضر خروج العطاء فقال له عبد الله‏:‏ أد المال الذي استسلفت فقال له عثمان‏:‏ ما أنت وذاك وإنما أنت خازن فخرج عبد الله حتى وقف على المنبر فصاح بالناس فاجتمعوا فأخبرهم بما قال عثمان وقال‏:‏ هذه مفاتيح بيت مالكم‏.‏

قال مؤلف الكتاب‏:‏ ولما رد المفاتيح استخزن عثمان زيد بن ثابت‏.‏

عبد اللّه بن خباب بن الأرت

ابن جندلة بن سعد بن خزيمة‏:‏ ولد في زمان رسول الله وكان موصوفًا بالخير والصلاح وورد المدائن وقتله الخوارج وهو بالنهروان‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الحسن بن محمد الخلال حدًثنا عبد العزيز بن أبي صابر الدلال حدثنا يحيى بن محمد بن صاعد حدثنا أبو خيثمة علي بن عمرو بن خالد الحراني حدَّثني أبي حدثنا الحكم بن عبدة الشيباني البصري عن أيوب عن حميد بن هلال عن أبي الأحوص قال‏:‏ كنا مع عليّ يوم النهروان فجاءت الحرورية فكانت من وراء النهر فقال و الله رجل من وراء النهر فأعادوا عليه هذه المقالة ثلاثًا كل ذلك يقول لهم علي مثل قوله الأول قال فقالت الحرورية بعضهم لبعض‏:‏ يرى علي أنا نخافه فأجازوا فقال علي لأصحابه‏:‏ لا تحركوهم حتى يحدثوا حدثًا فذهبوا إلى منزل عبد الله بن خباب وكان منزله على شط النهر فأخرجوه من منزله فقالوا‏:‏ حدثنا بحديث حدثكه أبوك سمعه من رسول الله صلى الله عليه وسلم قال حدثنا أبي أنه سمع من رسول الله صلى الله عليه وسلم يقول‏:‏ ‏(‏تكون فتنة القاعد فيها خير من القائم والقائم فيها خير من الساعي‏)‏ فقدموه إلى الماء فذبحوه كما تذبح الشاة فسال دمه في الماء مثل الشراك ما أمذ قر‏.‏

قال الحكم‏:‏ فسألت أبا أيوب‏:‏ ما أمذ قر قال‏:‏ ما اختلط‏.‏

قال‏:‏ وأخرجوا أم ولده فشقوا عما في بطنها فأخبر علي بما صنعوا فقال‏:‏ الله أكبر نادوهم اخرجوا لنا قاتل عبد الله بن خباب قالوا‏:‏ كلنا قتله فناداهم ثلاثًا كل ذلك يقولون هذا القول‏.‏

فقال علي لأصحابه‏:‏ دونكم القوم قال‏:‏ فما لبثوا أن قتلوهم فقال علي‏:‏ اطلبوا في القوم رجلًا يده كثدي المرأة فطلبوه ثم رجعوا إليه فقالوا‏:‏ ما وجدنا فقال‏:‏ والله ما كذبت وما كذبت وإنه لفي القوم‏.‏

ثلاث مرات يجيئونه فيقول لهم هذا القول‏.‏

ثم قام هو بنفسه فجعل لايمر بقتلى جميعًا إلا بحثهم فلا يجده فيهم حتى انتهى إلى حفرة من الأرض فيها قتلى كثير فأمر بهم فبحثوا فوجد فيهم فقال لأصحابه‏:‏ لولا أن تنتظروا لأخبرتكم بما أعد الله تعالى لمن قتل هؤلاء‏.‏

عبد الله بن سعد بن أبي سرح

أسلم قديمًا‏.‏

أخبرنا أبو بكر بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أسلم عبد الله بن سعد قديمًا وكان يكتب لرسول الله صلى الله عليه وسلم الوحي فربما أملى عليه رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏سميع عليم‏ «‏ فيكتب ‏» ‏عليم حكيم‏ «‏ فيقرأه رسول الله صلى الله عليه وسلم ويقره فافتتن عبد الله بن سعد وقال‏:‏ ما يدري محمد ما يقول إني لأكتب له ما شئت هذا الذي يوحي إليّ كما يوحى إلى محمد‏.‏ وخرج هاربًا من المدينة إلى مكة مرتدًا فأهدر رسول الله صلى الله عليه وسلم دمه يوم الفتح فجاء إلى عثمان بن عفان - وكان أخاه من الرضاعة - فقال‏:‏ يا أخي إني والله اخترتك على غيرك فاحبسني هاهنا واذهب إلى رسول الله صلى الله عليه وسلم فكلمه فيً فإن محمدًا إن رآني ضرب الذي فيه عيناي فإن جرمي أعظم الجرم وقد جئت تائبًا فقال عثمان‏:‏ بل اذهب معي فقال‏:‏ والله لئن رآني ليضربن عنقي فقد أهدر دمي وأصحابه يطلبونني في كل موضع فقال عثمان‏:‏ انطلق معي فلا يقتلنك إن شاء الله ‏.‏ فلم يرع رسول الله صلى الله عليه وسلم إلا بعثمان آخذًا بيد عبد الله بن أبي سرح واقفين بين يديه فأقبل عثمان على النبي صلى الله عليه وسلم فقال‏:‏ يا رسول الله إن أمه كانت تحملني وتمشيه وترضعني وتفطمه وكانت تلطفني وتتركه فهبه لي فأعرض عنه رسول الله صلى الله عليه وسلم وجعل عثمان كلما أعرض عنه النبي صلى الله عليه وسلم بوجهه استقبله فيعيد عليه هذا الكلام وإنما أعرض النبي صلى الله عليه وسلم إرادة أن يقوم رجل فيضرب عنقه لأنه لم يؤمنه‏.‏

فلما رأى ألا يقوم أحد وعثمان قد أكب على رسول الله صلى الله عليه وسلم يقبل رأسه وهو يقول‏:‏ يا رسول الله تبايعه فداك أبي وأمي فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ نعم ‏ «‏ ثم التفت إلى أصحابه فقال‏:‏ ‏» ‏ ما منعكم أن يقوم رجل منكم إلى هذا الكلب فيقتله ‏ «‏ - أو قال‏:‏ الفاسق - فقال عباد بن بشر‏:‏ ألا أومأت إلي يا رسول الله فوالذي بعثك بالحق إني لأتبع طرفك من كل ناحية رجاء أن تشير إلي فأضرب عنقه - ويقال‏:‏ قاله أبو اليسر ويقال‏:‏ عمر بن الخطاب ولعلهم قالوا جميعًا - فقال النبي صلى الله عليه وسلم‏:‏ ‏» ‏ إِني لا أقتل بالإشارة ‏ «‏‏.‏

وقال قائل‏:‏ إن النبي صلى الله عليه وسلم قال يومئذٍ‏:‏ ‏» ‏ إِن النبي لا تكون له خائنة الأعين ‏ «‏ فبايعه رسول الله صلى الله عليه وسلم على الإسلام وجعل عبد الله بعد ذلك كلما رأى رسول الله صلى الله عليه وسلم يفر منه فقال عثمان‏:‏ يا رسول الله نراه يفر منك كلما رآك فتبسم رسول الله صلى الله عليه وسلم وقال‏:‏ ‏» ‏ أو لم أبايعه وأؤمنه ‏ «‏ قال‏:‏ بلى ولكنه يتذكر عظم جرمه فقال النبي صلى الله عليه وسلم‏:‏ الإسلام يَجُبُّ ما قبله ‏» ‏ فرجع عثمان إلى عبد الله بن سعد وشهد عبد الله فتح مصر واختط بها وولاه إياها عثمان وغزا إفريقية وأرض النوبة وذات الصواري من أرض الروم في البحر ثم وفد على عثمان فلما رجع منعه ابن أبي حذيفة من دخول الفسطاط فمضى إِلى عسقلان فأقام بها ولم يبايع لعلي ولا لمعاوية‏.‏

توفي بها في هذه السنة

عمار بن ياسر

ابن مالك بن كنانة بن قيس يكنى أَبا اليقظان‏:‏ أسلم بمكة قديمًا في دار الأرقم بعد بضعة وثلاثين رجلًا وهو معدود في السابقين الأولين من المهاجرين عذب في الله بمكة وأسلم هو وأبوه وأمه سمية مولاة أبي حذيفة بن المغيرة وكانت قريش تعذبهم في الرمضاء ليرجعوا عن دينهم ومر النبي صلى الله عليه وسلم بهم وهم يعذبون فقال‏:‏ ‏ «‏ اصبروا آل ياسر فإن موعدكم الجنة ‏» ‏‏.‏

وكان عمار يعذب حتى لا يدري ما يقول وهو أول من بنى مسجدًا في بيته يصلي فيه‏.‏

شهد مع رسول الله صلى الله عليه وسلم بدرًا والمشاهد كلها وكان طويلًا أدمًا مضطربًا أشهل العينين بعيد ما بين المنكبين لا يغير شيبه‏.‏

أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد بن علي الحافظ أخبرنا القاضي أبو بكر أحمد بن الحسن الحيري أخبرنا أبو جعفر محمد بن علي بن دحيم حدثنا أحمد بن حازم أخبرنا قبيصة استأذن عمار على النبي صلى الله عليه وسلم فعرف صوته فقال‏:‏ ‏ «‏ مرحبًا بالطيب بن المطيب‏» ‏ أخبرنا الكروخي أخبرنا أبو عامر الأزدي وأبو بكر العزرجي قالا‏:‏ أخبرنا الجراحي قال‏:‏ حدثنا الغنوني قال‏:‏ حدثنا الترمذي قال‏:‏ حدَّثنا سفيان بن رافع قال‏:‏ حدثنا أبي عن الحسن بن صالح عن أبي ربيعة الأيادي عن الحسن عن أنس بن مالك قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إن الجنة تشتاق إلى ثلاثة نفر‏:‏ علي وعمار وسلمان ‏» ‏‏.‏

أخبرنا محمد بن أبي طاهر أخبرنا الجوهري أخبرنا ابن حيوية أخبرنا أحمد بن معروف حدثنا الحسين بن الفهم حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني يعقوب بن عبد الله القمَي عن جعفر بن أبي المغيرة عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن عمار بن ياسر أنه قال وهو يسير إلى صفين على شط الفرات‏:‏ اللهم لو أعلم أنه أرضى لك عني أن أرمي بنفسي من هذا الجبل فأتردى فأسقط فعلت ولو أعلم أنه أرضى لك عني أن أوقد نارًا عظيمة فأقع فيها فعلت اللهم لو أعلم أنه أرضى لك عني أن ألقي نفسي في الماء فأغرق نفسي فعلت فإني لا أقاتل إِلا أريد وجهك وأنا أرجو ألا وقال ابن سعد‏:‏ وأخبرنا أبو داود الطيالسي قال‏:‏ حدثنا شعبة قال‏:‏ أنبأني عمرو بن مرة قال‏:‏ سمعت عبد الله بن سلمة يقول‏:‏ رأيت عمار بن ياسر يوم صفين شيخًا في يده الحربة وإنها لترعد فنظر إلى عمرو بن العاص ومعه الراية فقال‏:‏ إن هذه الراية قد قاتلت بها مع رسول الله صلى الله عليه وسلم ثلاث مرات وهذه الرابعة والله لو ضربونا حتى يبلغونا سعفات هجر لعرفت أن مصلحتنا على الحق وأنه على الضلالة‏.‏

أخبرنا محمد بن عبد الباقي أخبرنا أحمد بن عبد الله الحافظ حدثنا سليمان بن أحمد حدثنا الحسن بن علي المعمري حدثنا محمد بن سليمان بن أبي رجاء حدثنا أبو معشر حدثنا جعفر بن عمرو الضمري عن أبي سنان الدؤلي صاحب رسول الله صلى الله عليه وسلم قال‏:‏ رأيت عمار بن ياسر دعا بشراب فأتي بقدح من لبن فشرب منه ثم قال‏:‏ صدق الله ورسوله اليوم ألقى الأحبة محمدًا وحزبه إن رسول الله صلى الله عليه وسلم قال‏:‏ ‏ «‏ إن آخر شيء تزوده من الدنيا صحفة لبن ‏» ‏‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا ابن بشران قال‏:‏ أخبرنا أبو الحسين بن صفوان قال‏:‏ حدثنا ابن أبي الدنيا قال‏:‏ حدثنا محمد بن سعد قال‏:‏ عمار بن ياسر من عبس من اليمن حليف لبني مخزوم ويكنى أبا اليقظان قتل بصفين مع أمير المؤمنينعلي بن أبي طالب كرم الله وجهه سنة سبع وثلاثين وهو ابن ثلاث وتسعين سنة ودفن هناك‏.‏

قال ابن سعد‏:‏ وحدثنا محمد بن عمر قال‏:‏ حدثنا الحسن عن الحسن بن عمارة عن أبي إسحاق عن عاصم بن ضمرة‏:‏ أن عليًا صلى على عمار ولم يغسله‏.‏

قال مؤلف الكتاب‏:‏ وقد قيل إن عمارًا قتل وهو ابن إحدى وتسعين سنة‏.‏

وقيل‏:‏ أربع وتسعين قتله أبو عادية المزني طعنه برمح فسقط فلما وقع أكب عليه رجل آخر فاجتز رأسه وأقبلا يختصمان فيه كلاهما يقول‏:‏ أنا قتلته فقال عمرو بن العاص‏:‏ والله إن يختصمان إلا في النار فسمعها منه معاوية فلما انصرف الرجلان قال معاوية لعمرو‏:‏ ما رأيت مثل ما صنعت قوم بذلوا أنفسهم دوننا تقول لهما‏:‏ إنكما تختصمان في النار فقال عمرو‏:‏ هو والله ذاك والله إنك لتعلمه ولوددت أني مت قبل هذا بعشرين سنة‏.‏


ثم دخلت سنة ثمان وثلاثين

ثم دخلت سنة ثمان وثلاثين
فمن الحوادث فيها


مقتل محمد بن أبي بكر رضي اللّه عنهما

مقتل محمد بن أبي بكر رضي اللّه عنهما
قد تقدم ذكرنا السبب في عزل قيس بن سعد عن مصر وتولية محمد بن أبي بكر‏.‏

قال الزهري‏:‏ لما حدِثَ قيس بن سعد بمجيء محمد بن أبي بكر وأنه قادم عليه أميرًا تلقاه وخلا به وقال له‏:‏ إنك جئت من عند امرئ لا رأي له وليس عزلكمٍ إِياي بمانعي أن أنصح لكم وإني أدلك على الأمر الذي كنت أكايد به معاوية وعمرًا فكايدهم به فإنك إِن تكايدهم بغيره تهلك وحدثه بما كان يصنع واغتشه محمد وخالف ما أمره به فلما استقر محمد نهض بأهل مصر إلى قتال أهل خربتا وهُزِمَ محمد ولما قدم قيس بن سعد المدينة خافه مروان والأسود بن البخترى حتى إذا خاف أن يؤخذ ويقتل ركب راحلته فلحق بعلي رضي الله عنه‏.‏

فكتب معاوية إلى مروان والأسود يتغيظ عليهما ويقول‏:‏ أمددتما عليًا بقيس بن سعد ومكايده فوالله لو أمددتموه بمائة ألف مقاتل ما كان ذلك بأغيظ لي من إخراجكما قيسًا إلى علي‏.‏

فلما جاء قتل محمد عرف علي أن قيسًا كان يداري أمورًا كثيرة وأن من أشار إِليه بعزل قيس لم ينصحه فبعث الأشتر‏.‏

وقد ذكرنا أن قومًا يقولون‏:‏ إنما بعث محمدًا بعد الأشتر والله أعلم‏.‏

ولما انصرف الحكمان بايع أهل الشام معاوية بالخلافة ولم يزدد معاوية إلا قوةً واختلف الناس بالعراق على عليّ رضي الله عنه فما كان لمعاوية هم إلا مصر وكان يرجو أنه إذا أظهر عليها ظهر على حرب علي لعظم خراجها وكان عمرو بن العاص صالح معاوية حين بايعه على قتال علي رضي الله عنه على أن له مصر طُعْمة ما بقي‏.‏

فلما أراد معاوية أخذ مصر استشار أصحابه فقال عمرو‏:‏ أرى أن نبعث جيشًا كثيفًا عليهم رجل حازم صارم تأمنه وتثق به فيأتي مصر فإنه سيأتيه من كان على مثل ذلك فتظاهره على عدوك فقال معاوية‏:‏ هل عندك غير هذا قال‏:‏ ما أعلمه قال معاوية‏:‏ بلى فكاتب من بها فأما شيعتنا فنأمرهم بالثبات على أمرهم ونمنيهم قدومنا عليهم وأما عدونا فندعوهم إلى صلحنا ونمنيهم شكرنا ونخوفهم حربنا فإن صلحوا لنا وإلا كان حربهم من وراء ذلك فقال عمرو‏:‏ اعمل بما ترى فوالله ما أرى أمرك وأمرهم يؤول إلا إلى الحرب‏.‏

فكتب معاوية إلى مسلمة بن مخلد الأنصاري وإلى معاوية بن حُديج السكوني الكندي أما بعد‏:‏ فإن الله تعالى قد ابتعثكما لأمر أعظم به أجركما ورفع به ذكركما طلبكما بدم الخليفة فابشرا برضوان الله‏.‏

فقدم به رسوله إلى مصر ومحمد بن أبي بكر أميرها فكتبا إليه‏:‏ عجل بخيلك ورَجْلك يفتح الله عليك‏.‏

فبعث عمرو بن العاص في ستة آلاف فخرج فاجتمع إليه العثمانية وكتب إلى محمد بن أبي بكر‏:‏ تنح عني بدمك فإني لا أحب أن يصيبك مني ظفر وكتب إليه معاوية‏:‏ إني لا أعلم أحدًا كان أعظم على عثمان بلاء منك فلا تظنن أني نائم عنك‏.‏

فبعث الكتابين إلي علي وكتب إليه‏:‏ أما بعد فإن ابن العاص قد نزل أراضي مصر واجتمع إليه أهل البلد وقد رأيت من قبلي بعض الفشل فإن كان لك في أرض مصر حاجة فأمدني بالرجال والأموال‏.‏

فكتب إليه علي‏:‏ اصبر لعدوك وإن كانت فئتك أقل الفئتين فإني باعث إليك الناس وانتدب إلى القوم كنانة بن بشر وقام علي رضي الله عنه فحث الناس على مصر فتقاعدوا فعاد يحثهم فخرج نحو من ألفين فقال‏:‏ أف لكم وقام محمد خطيبًا فقال‏:‏ إن القوم الذين كانوا ينتهكون الحرمة قد ساروا إليكم بالجنود فمن أراد فليخرج إليهم انتدبوا رحمكم الله مع كنانة بن بشر‏.‏

فانتدب معه نحو من ألفي رجل‏.‏

وخرج محمد في ألفي رجل وأقبل عمرو فطرد أصحابه كنانة فبعث إلى معاوية بن حديج فأحاط أصحابه بكنانة فقاتل حتى قتل وتفرق عن محمد أصحابه فخرج يمشي حتى انتهى إلى خربة فأوى إليها وخرج معاوية بن حديج في طلب محمد حتى انتهى إلى علوج على قارعة الطريق فسألهم‏:‏ هل مر بكم أحد تستنكرونه فقال أحدهم‏:‏ لا والله إلا أني دخلت تلك الخربة فإذا فيها رجل جالس فقال ابن حديج‏:‏ هو هو ورب الكعبة فدخلوا عليه واستخرجوه وقد كاد يموت عطشًا وأقبلوا به نحو الفسطاط فوثب أخوه عبد الرحمن بن أبي بكر - وكان في جند عمرو بن العاص - وقال‏:‏ أيقتل أخي صبرًا ابعث إلى معاوية بن حديج فانهه فبعث إليه‏:‏ إن عمرو بن العاص يأمرك أن تأتيه بمحمد بن أبي بكر فقال‏:‏ أكذاك قتلتم كنانة بن بشر وأخلي أنا عن محمد هيهات‏.‏

فقتال محمد‏:‏ اسقوني من الماء فقال معاوية‏:‏ لا سقاني الله إن سقيتك قطرة أبدًا إنكم منعتم عثمان أن يشرب الماء حتى قتلتموه صائمًا أتدري ما أصنع بك أدخلك في جوف حمار ثم أحرقه بالنار‏.‏

فلما بلغ الخبر عائشة جزعت عليه جزعًا شديدًا وقنتت في دبر كل صلاة تدعو على معاوية وعمرو وقبضت عيال محمد إليها وولده وكان القاسم بن محمد في عيالها وكتب عمرو بن العاص إلى معاوية بقتل محمد وكنانة‏.‏

أخبرنا محمد بن ناصر الحافظ عن أبي القاسم بن أبي عبد الله بن مندة قال‏:‏ أخبرنا أبي قراءة عليه قال‏:‏ أخبرنا أبو سعيد بن يونس الحافظ قال‏:‏ حدثنا أسامة بن أحمد التجريبي قال‏:‏ حدًثني زيد بن أبي زيد بن أبي العمر عن أحمد بن يحيى ابن زيد عن إسحاق بن الفرات عن يحيى بن أيوب عن يزيد بن أبي حبيب قال‏:‏ بعث معاوية بن حديج بمولى له يقال له سليم إِلي المدينة بشيرًا بقتل محمد بن أبي بكر ومعه قميص محمد بن أبي ودخل به دار عثمان فاجتمع إليه آل عثمان من رجال ونساء وأظهروا السرور بمقتله وأمرت أم حبيبة بنت أبي سفيان بكبش يشوى وبعثت بذلك إلى عائشة وقالت‏:‏ هكذا شوي أخوك فلم تأكل عائشة شواء حتى لحقت بالله عز وجل‏.‏

وأما محمد بن أبي حذيفة فقد زعم قوم أنه قتل بعد قتل ابن أبي بكر‏.‏

وقال آخرون‏:‏ بل قتل قبل ذلك في سنة ست وثلاثين وقد سبق ذكر ذلك فيما قدمنا‏.‏

وفي هذه السنة بعد مقتل محمد بن أبي بكر وجه معاوية عبد اللّه بن عمرو بن الحضرمي إلى البصرة فوجه علي رضي اللّه عنه أعين بن ضبيعة المجاشعي لإخراج ابن الحضرمي من البصرة مددًا لزياد شرح القصة‏:‏ لما قتل محمد بن أبي بكر خرج ابن عباس من البصرة إلى علي بالكوفة واستخلف زيادًا وقدم ابن الحضرمي من قبل معاوية فنزل في بني تميم فأرسل زيادًا إلى حُضَين بن المنذر ومالك بن مسمع فقال‏:‏ أنتم يا معاشر بكر بن وائل من أنصار أمير المؤمنين وقد نزل ابن الحضرمي حيث ترون وأتاه من أتاه فامنعوني حتى يأتيني رأي أمير المؤمنين فقال حضَين‏:‏ نعم وقال مالك - وكان رأيه مائلًا إلى بني أمية وكان مروان لجأ إليه يوم الجمل‏:‏ هذا أمرٌ لي فيه شركاء أستشير وأنظر‏.‏

فلما رأى زياد تثَاقُل مالك خاف أن تختلف ربيعة فأرسل إلى نافع بن خالد فسأله أن يمنعه فأشار عليه نافع بصَبرة بن شَيْمان الحُداني فأرسل إليه زياد فقال‏:‏ ألا تجيرني وبيت مال المسلمين قال‏:‏ بلى إن حملته إلي ونزلت داري ففعل وحول معه المنبر وتحول معه خمسون رجلًا فكان زياد يصلي الجمعة في مسجد الحداني‏.‏

وكتب زياد إلى علي رضي الله عنه‏:‏ إن ابن الحضرمي قد أقبل من الشام فنزل في بني تميم ونعى ابن عفان ودعى إلى الحرب وبايعته تميم وجُل أهل البصرة ولم يبق معي من أمتنع به فاستجرت لنفسي ولبيت المال بصبرة بن شيمان فوجه علي أعين بن ضبيعة وكتب إلى زياد‏:‏ إني قد وجهت أعين ليعرض بقومه عن ابن الحضرمي فإن فرق جمعه فهو ما نريد وإن ترقت إليهم الأمور فانهض إِليهم وجاهدهم وإن رأيت ممن قبلك تثاقلًا فدارهم وطاولهم وكأنك بجنود الله قد أظلتك‏.‏

فقدم أعين فأتى زيادًا فنزل عنده ثم أتى قومه فجمع رجالًا ونهض إلى ابن الحضرمي فدعاهم فشتموه وناوشوه وانصرف عنهم فدخل عليه قوم فقتلوه فلما قتل أعين أراد زياد قتالهم فأرسل بنو تميم إلى الأزد‏:‏ إنا لم نعرض لجاركم ولا لأحد من أصحابه فماذا تريدون من جارنا وكرهت الأزد القتال وقالوا‏:‏ إن عرضوا لجارنا منعناه وإن كفوا عنا كففنا عن جارهم فأمسكوا‏.‏

وكتب زياد إلى علي بقتل أعين وأخبره أنه لم يخف معه ممن تقوى به على قتالهم فكتب إليه علي يصوّب رأيه وبعث إليه حارثة بن قدامة في خمسين من بني تميم وشريك بن الأعور في خمسمائة فقدم حارثة البصرة فقال له زياد‏:‏ احذر أن يصيبك ما أصاب صاحبك فسار حارثة إلى قومه فقرأ عليهم كتاب عليّ رضي الله عنه فأجابه أكثرهم فسار إلى ابن الحضرمي فحصره في داره ثم أحرق عليه الدار وعلى من معه وكانوا سبعين رجلًا وقيل‏:‏ أربعين وتفرق الناس ورجع زياد إلى دار الإمارة‏.‏

وكان من الحوادث في هذه السنة


إظهار الخِرًيت بن راشد في بني ناجية الخلاف على علي رضي الله عنه

إظهار الخِرًيت بن راشد في بني ناجية الخلاف على علي رضي الله عنه
وذلك أنه كان مع الخريت من بني ناجية ثلاثمائة وكانوا قدموا على علي من البصرة فأقاموا معه بالكوفة وخرجوا إليه يوم الجمل وشهدوا معه صفين فلما حكم علي جاءه الخريت فقال‏:‏ والله يا علي لا أطيع أمرك ولا أصلي خلفك وإني لمفارق لك‏.‏

فقال علي‏:‏ ثكلتك أمك إذًا تعصي ربك وتنكث عهدك ولا تضر إلا نفسك لم تفعل ذلك قال‏:‏ لأنك حكمت في الكتاب وضعفت عن الحق‏.‏

ثم أنه فارقه وخرج بأصحابه فقال زياد بن حفصة‏:‏ يا أمير المؤمنين إنا نخاف أن يفسد علينا جماعة كبيرة فأذن لي في اتباعهم أردهم عليك إن شاء الله قال‏:‏ فاخرج في آثارهم راشدًا فخرج في آثارهم وقد جمع الخريت جموعًا فاقتتلوا وانهزم الخريت ثم عاد وجمع واستغوى الناس وحرضهم على قتال علي فلقيه أصحابه فقتلوه‏.‏

وفي هذه السنة


حج بالناس قُثَم بن العباس

حج بالناس قُثَم بن العباس
بأمر علي رضي الله عنه وهو عامله على مكة وكان على اليمن عبيد الله بن العباس وعلى البصرة عبد الله بن العباس‏.‏

وأما خراسان فكان عليها خليد بن قرة اليربوعي‏.‏وقيل‏:‏ ابن أبزي‏.‏

وأما مصر فكانت بيد معاوية بن أبي سفيان وعماله عليها من جهته كما ذكرنا في استملاكها


ذكر من توفي في هذه السنة من الأكابر

حج بالناس قُثَم بن العباس
بأمر علي رضي الله عنه وهو عامله على مكة وكان على اليمن عبيد الله بن العباس وعلى البصرة عبد الله بن العباس‏.‏

وأما خراسان فكان عليها خليد بن قرة اليربوعي‏.‏وقيل‏:‏ ابن أبزي‏.‏

وأما مصر فكانت بيد معاوية بن أبي سفيان وعماله عليها من جهته كما ذكرنا في استملاكها


ثم دخلت سنة تسع وثلاثين

ثم دخلت سنة تسع وثلاثين
فمن الحوادث فيها


تفريق معاوية جنوده في أطراف علي رضي الله عنه

تفريق معاوية جنوده في أطراف علي رضي الله عنه
ومن ذلك أنه وجه النعمان بن بشير في ألفي رجل إلى عين التمر وكان بها مالك بن كعب مسلحة لعلي في ألف رجل فأدن لهم علي فأتوا الكوفة وأتاه النعمان ولم يبق معه إلا مائة رجل فكتب مالك إلى علي يخبره بأمر النعمان ومن معه فخطب علي بالناس وأمرهم بالخروج فتثاقلوا فقال‏:‏ يا أهل الكوفة كلما سمعتم بجيش من جيوش الشام أظلكم انجحرى كل امرئ منكم في بيته انجحار الضب في جحره والضبع في وجارها المغرور والله من غررتموه ولمن فاز بكم فاز بالسهم الأخيب‏:‏ لا أحرار عند النداء ولا إخوان ثقة عند النخاء إنا لله وإنا إليه راجعون ماذا منيت به منكم‏.‏

وواقع مالك النعمان بن بشير في تلك العصابة القليلة فوجه إليه مخنف ابنه عبد الرحمن في خمسين رجلًا فانتهوا إلى مالك واصحابه وقد كسروا جفون سيوفهم واستقتلوا فلما رآهم أهل الشام ظنوا أن لهم مددًا وانهزموا وتبعهم مالك فقتل منهم ثلاثة نفر ومضوا على وجوههم‏.‏

ومن ذلك‏:‏ أنه وجه معاوية في هذه السنة سفيان بن عوف في ستة آلاف رجل وأمره أن يأتي هيت ويمضي حتى يأتي الأنبار والمدائن فيوقع بأهلها‏.‏

فسار حتى أتى هيت فلم يجد بها أحدًا ثم أتى الأنبار وبها مَسلَحة لعلي تكون خمسمائة رجل وقد تفرقوا فلم يبق منهم إلا مائة رجل فقاتلهم فصبر لهم أصحاب علي مع قلتهم ثم حملت عليهم الخيل والرجالة فقتلوا صاحب المسلحة وهو أشرس بن حسان البلوي في ثلاثين رجلًا وحملوا ما كان في الأنبار من الأموال ورجعوا إلى معاوية وبلغ الخبر علي فخرج حتى أتى النخَيلة فقال له الناس‏:‏ نحن نكفيك قال‏:‏ ما تكفونني ولا أنفسكم وسرح سعيد بن قيس في أثر القوم فخرج في طلبهم حتى جاز هيت فلم يلحقهم فرجع‏.‏

ومن ذلك‏:‏ أنه وجه معاوية في هذه السنة عبد الله بن مسعدة الفزاري في ألف وسبعمائة رجل إلى تَيْماء وأمره أن يُصَدِّق من مر به من أهل البوادي وأن يقتل من امتنع من عطائه صدقة ماله ثم يأتي المدينة ومكة والحجاز يفعل ذلك‏.‏

واجتمع إليه خلق كثير من قومه فلما بلغ ذلك عليًًّا رضي الله عنه وجه المسيب بن نحية الفَزَاري في ألفي رجل فسار حتى لحق ابن مسعدة بتيماء فاقتتلوا حتى زالت الشمس قتالًا شديدًا فدخل ابن مسعدة وعامة من معه إلى الحصن وهرب الباقون نحو الشام وانتهبت الأعراب إبل الصدقة التي كانت مع ابن مسعدة وحصره ومن كان معه المسيب ثلاثة أيام ثم ألقى الحطب على الباب وألهب فيه النار فلما أحسوا بالهلاك أشرفوا على المسيب فقالوا‏:‏ يا مسيب قومك فرق لهم فأمر بالنار فأطفئت وخرج ابن مسعدة ليلًا بأصحابه فلحقوا بالشام‏.‏

ومن ذلك‏:‏ أنه وجه معاوية في هذه السنة الضحاك بن قيس وأمره بالمرور بأسفل واقصة وأن يغير على كل من مر به ممن في طاعة علي رضي الله عنه من الأعراب ووجه معه ثلاثة آلاف رجل فسار وأغار على مسالح علي رضي الله عنه وأتى على عمرو بن عميس بن مسعود وكان في خيل علي وهو يريد الحج فأغار على من كان معه وحبسه عن المسير فلما بلغ ذلك عليًا سرّح حُجْر بن عدي الكندي في أربعة آلاف فلحق الضحاك بتدْمُر فقتل منهم تسعة عشر رجلًا وقتل من أصحابه رجلان وحال بينهم الليل فهرب الضحاك وأصحابه ورجع حُجْر ومن معه‏.‏

وفي هذه السنة


وجه ابن عباس زيادًا عن أمر علي رضي اللّه عنه إلى فارس

وجه ابن عباس زيادًا عن أمر علي رضي اللّه عنه إلى فارس
وذلك أنه لما قتل ابن الحضرمي اختلف الناس على علي رضي الله عنه وطمع أهل فارس وأهل كرمان فغلب أهل كل ناحية على ما يليهم وأخرجوا عمالهم فاستشار علي رضي الله عنه في رجل يوليه فارس حين امتنعوا من أداء الخراج فقال له جارية بن قدامة‏:‏ ألا أدلك يا أمير المؤمنين على رجل صليب الرأي عالم بالسياسة كافٍ لِمَا وليَ قال‏:‏ من هو قال‏:‏ زياد قال‏:‏ هو لها فولاه فارس وكرمان ووجهه في أربعة آلاف فدوَّخ تلك البلاد حتى استقاموا وأدوا الخراج‏.‏

فقال أهل فارس‏:‏ ما رأينا سيرة أشبه بسيرة كسرى أنوشروان من سيرة هذا العربي في اللين والمداراة والعلم بما يأتي‏.‏

وذلك أنه لما قدم فارس بعث إلى رؤسائها فوعد من نصره ومناهم وخوف قومًا وتوعدهم وضرب بعضهم ببعض ودل بعضهم على عورة بعض فهربت طائفة وأقامت طائفة وقتل بعضهم بعضًا وصفت له فارس فلم يلق فيها حربًا وفعل مثل ذلك بكرمان ثم رجع إلى فارس فسار في كورها ومناهم فسكن الناس إلى ذلك واستقامت له البلاد وأتى اصطخر فنزلها وحصن قلعتها وحمل إليها الأموال فكانت تسمى قلعة زياد ثم تحصن فيها بعد ذلك منصور اليشكري فهي اليوم تسمى قلعة منصور‏.‏

وفي هذه السنة


سار معاوية إلى دجلة

سار معاوية إلى دجلة
ونظر إليها ثم رجع‏.‏

واختلف العلماء فيمن حج بالناس في هذه السنة فقيل‏:‏ عبيد الله بن عباس وقيل‏:‏ عبد الله بن عباس‏.‏

قال الواقدي‏:‏ بعث عليّ رضي الله عنه على الموسم سنة تسع وثلاثين عبد الله بن عباس وبعث معاوية يزيد بن شجرة الرهاوي ليقيم الحج للناس فلما اجتمعا بمكة تنازعا ولم يسلم أحد منهما إلى صاحبه فاصطلحا على شيبة بن عثمان ابن أبي طلحة‏.‏

وكان عمال علي رضي الله عنه في الأمصار في هذه السنة الذين ذكرنا أنهم كانوا عماله في سنة ثمان وثلاثين غير أن ابن عباس كان شخص في هذه السنة عن عمله بالبصرة واستخلف زياد بن سمية على الخراج وأبا الأسود الدؤلي على القضاء في البصرة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
سعد القرظ مولى عمار بن ياسر

كان يؤذن على عهد رسول الله صلى الله عليه وسلم وأبو بكر رضي الله عنه بقباء فلما ولي عمر رضي الله عنه أنزله المدينة وكان يؤذن في مسجد رسول الله صلى الله عليه وسلم وتوارث أولاده الأذان بعده وكان يحمل العنزة بين يدي أبي بكر وعمر وعثمان وعلي في العيد‏.‏

عقبة بن عمرو بن ثعلبة

أبو مسعود البدري‏:‏ قد ذكر جماعة من العلماء أنه شهد بدرًا والصحيح أنه لم يشهدها وإنما نزل ماء بدر فقيل البدري أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر الخطيب قال‏:‏ أخبرنا أبو سعيد الصيرفي قال‏:‏ سمعت ألا العباس أبا العباس بن محمد الدوري يقول‏:‏ أنبأنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ أخبرنا علي بن محمد السمسمار قال‏:‏ أخبرنا عبد الله بن عثمان الصفار قال‏:‏ حدثنا عبد الباقي بن نافع‏:‏ أن أبا مسعود البدري توفي سنة تسع وثلاثين‏.‏


ثم دخلت سنة أربعين

ثم دخلت سنة أربعين
فمن الحوادث فيها


توجيه معاوية بسر بن أبي أرطأة في ثلاثة آلاف من المقاتلة إلى الحجاز

توجيه معاوية بسر بن أبي أرطأة في ثلاثة آلاف من المقاتلة إلى الحجاز
فساروا من الشام إلى المدينة وعامل علي رضي الله عنه على المدينة يومئذ أبو أيوب الأنصاري ففر منهم أبو أيوب فأتى عليًا بالكوفة ودخل بسر المدينة فصعد منبرها ولم يقاتله بها أحد ودعاهم إلى البيعة فبايعوه‏.‏

وأرسل إلى بني سلمة فقال‏:‏ والله ما لكم عندي من أمان حتى تأتوني بجابر بن عبد الله فانطلق جابر إلى أم سلمة زوج النبي فقال لها‏:‏ إني خشيت أن أقبل وهذه بيعة ضلالة قالت‏:‏ أرى أن تبايعِ فإني قد أمرت ابني عمرو بن أبي سلمة أن يبايع فأتاه جابر فبايعه‏.‏

وهدم بسر دورًا بالمدينة ثم مضى حتى أتى مكة ثم مضى إلى اليمن وعليها عبيد الله بن العباس عامل علي رضي الله عنه ففر إلى الكوفة حتى أتى عليًا رضي الله عنه واستخلف مكانه عبد الله بن عبد المدان الحارثي فأتاه بسر فقتله وقتل ابنه وقتل جماعة من شيعة علي رضي الله عنه‏.‏

وبلغ خبره إلى علي رضي الله عنه فوجه حارثة بن قدامة في ألفين ووهب بن مسعود في ألفين فسار حارثة حتى أتى نجران فأخذ ناسًا من شيعة عثمان فقتلهم وهرب بسر وأصحابه فاتبعهم حتى بلغ مكة ثم سار إلى المدينة وأبو هريرة يصلي بالناس فهرب منه‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا الحسين بن عبد الجبار قال‏:‏ حدثنا أبو عبد الله الحسين بن محمد النصيبي قال‏:‏ أخبرنا إسماعيل بن سعيد بن سويد قال‏:‏ أخبرنا أبو بكر بن الأنباري قال‏:‏ حدثنا محمد بن أحمد بن النضر قال‏:‏ حدثنا معاوية بن عمرو قال‏:‏ حدثنا زائدة عن الأعمش عن عمرو بن مرة عن عبد الله بن الحارث عن زهير بن الأرقم - أو ابن الأقمر قال‏:‏ خطب بنا علي رضي الله عنه يوم جمعة فقال‏:‏ نبئت أن بسرًا قد طلع اليمن وإني والله أحسب أن سيظهر هؤلاء القوم عليكم وما يظهرون عليكم إلا بعصيانكم لإمامكم وطاعتهم وخيانتكم وأمانتهم وإفسادكم في أرضكم وإصلاحهم قد بعثت فلانًا فخان وغدر وبعثت فلانًا فخان وغدر وحمل المال إلى معاوية حتى لو ائتمنت أحدكم على قدح لأخذ علاقته اللهم قد أمتهم أسيموني وكرهتهم وكرهوني اللهم فأرحني منهم وأرحهم مني فما صلى الجمعة الأخرى حتى قتل‏.‏

وفي هذه السنة


جرت بين علي رضي اللّه عنه ومعاوية مهادنة

جرت بين علي رضي اللّه عنه ومعاوية مهادنة
بعد مكاتبات كثيرة على وضع الحرب بينهما ويكون لعلي العراق ولمعاوية الشام ولا يدخل أحدهما على صحبه في حملة بجيش ولا غارة‏.‏

قال ابن إسحاق‏:‏ لما لم يعط أحد الفريقين صاحبه الطاعة كتب معاوية إلى علي رضي الله عنه‏:‏ أما إذا شئت فلك العراق ولي الشام وكف هذا السيف عن هذه الأمة ولا ترق دماء المسلمين‏.‏

ففعل ذلك علي رضي الله عنه وتراضوا على ذلك‏.‏

وفي هذه السنة


خرج عبد الله بن العباس من البصرة

خرج عبد الله بن العباس من البصرة
ولحق بمكة وذلك أنه جرى بينه وبين أبي الأسود كلام فكتب أبو الأسود إلى علي رضي الله عنه‏:‏ إن ابن عمك قد أكل ما تحت يده بغير علمك فلم يسعني كتمانك ذلك فكتب إلى ابن عباس في ذلك فكتب ابن عباس‏:‏ إن الذي بلغك باطل فكتب إليه‏:‏ فأعلمني ما أخذت ومن أين أخذت وفيم وضعت‏.‏

فكتب ابن عباس‏:‏ ابعث إلى عملك من أحببت فإني ظاعن عنه‏.‏ ورحل بمال‏.‏

قال أبو عبيدة‏:‏ كانت أرزاقًا قد اجتمعت‏.‏

وقال أبو عبيدة في رواية أخرى‏:‏ إن ابن عباس لم يبرح من البصرة حتى قتل عليّ رضي الله عنه فشخص إلى الحسن فشهد الصلح بينه وبين معاوية ثم رجع إلى البصرة وثَقَلُه بها فحمله وحمل مالًا من بيت المال قليلًا وقال‏:‏ هي أرزاقي‏.‏

وقد أنكر المدائني هذا وقال‏:‏ إِن عليًا قتل وابن عباس بمكة وإن الذي شهد الصلح بين الحسن ومعاوية عبيد الله بن العباس‏.‏

وفي هذه السنة


قتل علي رضي الله عنه

قتل علي رضي الله عنه
وكان عامله في هذه السنة على مكة والطائف قثم بن العباس وعلى المدينة أبو أيوب الأنصاري وقيل سهل بن حنيف حتى كان من أمر بسر بن أرطأة ما تقدم ذكره‏.‏

وكان عامله على البصرة عبد الله بن العباس على خلاف قد سبق ذكره‏.‏


ذكر خلافة الحسن بن علي رضي اللّه عنهما

ذكر خلافة الحسن بن علي رضي اللّه عنهما
وكان يكنى أبا محمد وكان يشبه رسول الله صلى الله عليه وسلم ولد في رمضان سنة ثلاث من الهجرة وأذن رسول الله صلى الله عليه وسلم في أذنه وعق عنه بكبش وسماه حسنًا وكان علي رضي الله عنه قد سماه حربًا‏.‏

وقال فيه رسول الله صلى الله عليه وسلم‏:‏ إن ابني هذا سيد ‏ «‏ وحج خمس عشرة حجة ماشيًا وخرج لله من ماله مرتين وقاسم الله ماله ثلاث مرات‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ علي بن القاسم الشاهد قال‏:‏ حدثنا علي بن إسحاق المادرائي قال‏:‏ أخبرنا جعفر قال‏:‏ حدثنا قبيصة قال‏:‏ حدثنا سفيان عن عمر بن سعيد بن أبي حسين عن ابن أبي مليكة عن عقبة بن الحارث قال‏:‏ رأيت أبا بكر يحمل الحسن بن علي على عاتقه وهو يقول‏:‏ بأبي شبيه بالنبي ليس شبيهًا بعلي وعلي معه يتبسم‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي أخبرنا أبو عمر بن مهدي حدَّثنا أبو العباس أحمد بن محمد بن سعيد الكوفي حدثنا محمد بن إِسماعيل الراشدي حدثنا علي بن ثابت العطار حدثنا عبد الله بن ميسرة وأبو مريم لأنصاري عن عدي بن ثابت عن البراء بن عازب قال‏:‏ رأيت النبي صلى الله عليه وسلم حاملًا الحسن بن علي رضي الله عنهما وهو يقول‏:‏ اللهم إني أحبه فأحبه ‏» ‏‏.‏

أنبأنا عبد الوهاب الأنماطي قال‏:‏ أخبرنا عاصم بن الحسن قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ حدثنا عثمان بن أحمد قال‏:‏ أخبرنا أبو الحسن بن البراء قال‏:‏ أرخى الحسن بن علي رضي الله عنهما ستره على مائتي حرة‏.‏

ذكر مبايعة الحسن رضي اللّه عنه أول من بايعه قيس بن سعد قال له‏:‏ ابسط يدك أبايعك على كتاب الله وسنة رسول الله صلى الله عليه وسلم وقتال المخالفين فقال له الحسن‏:‏ على كتاب الله وسنة رسول الله فإن ذلك يأتي من وراء كل شرط فبايعه وسكت‏.‏

قال الزهري‏:‏ كان تحت يد قيس بن سعد في زمان علي أربعون ألفًا فلما قتل واستخلف الحسن كان الحسن لا يريد القتال وإنما أراد أن يأخذ لنفسه ما استطاع من معاوية ثم يدخل في الجماعة وعلم أن قيسًا لا يوافقه على رأيه فنزعه وأمر عبيد الله بن عباس فلما علم عبيد الله بالذي يريد الحسن كتب إلى معاوية يسأله الأمان ويشترط لنفسه على الأموال التي أصاب فشرط له معاوية ذلك‏.‏


ذكر خروج الحسن لحرب معاوية

ذكر خروج الحسن لحرب معاوية
قال إسماعيل بن راشد‏:‏ لما بايع الناس الحسن خرج بالناس حتى نزل المدائن وبعث قيس بن سعد بن عبادة على مقدمته في اثني عشر ألفًا فأقبل معاوية في أهل الشام حتى نزل مَسكِن فبينا الحسن في المدائن إذ نادى منادي العسكر‏:‏ ألا إن قيس بن سعد قد قتل فانفروا فنفروا ونهبوا سرادق الحسن حتى نازعوه بساطًا كان تحته وخرج الحسن حتى نزل المقصورة البيضاء بالمدائن وكان عم المختار بن أبي عبيد - واسمه سعد بن مسعود - عاملًا على المدائن فقال له المختار وهو غلام شاب‏:‏ هل لك في الغِنَى والشرف قال‏:‏ وما ذاك قال‏:‏ تُوثِق الحسن وتستأمن به إلى معاوية فقال له سعد‏:‏ عليك لعنة الله‏.‏

فلما رأى الحسن تفرق الناس عنه بعث إلى معاوية يطلب الصلح‏.‏

ثم قام الحسن في أهل العراق فقال‏:‏ يا أهل العراق إن شحي بنفسي عنكم ثلاث‏:‏ قتلكم أبي قال هلال بن خباب‏:‏ لما قتل علي لاضي الله عنه توجه الحسن والحسين رضي الله عنهما إلى المدائن فلحقهما الناس بساباط فحمل على الحسن رجل فطعنه في خاصرته فسبقهم حتى دخل قصر المدائن فاولم فيه نحوًا من أربعين ليلة ثم وجه ألى معاوية فصالحه‏.‏

وحج بالناس في هذه السنة المغيرة بن شعبة وأظهر أن معاوية أمره ذلك‏.‏

وفي هذه السنة


بويع لمعاوية بالخلافة بإيلياء

بويع لمعاوية بالخلافة بإيلياء
قال سعيد بن عبد العزيز‏:‏ كانت رضي الله عنه يدعي بالعراق أمير المؤمنين وكان معاوية يدعي بالشام الأمير فلما قتل علي رضي الله عنه دعي معاوية بأمير المؤمنين‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم القبطي مولى رسول الله

يكنى أبا رافع‏:‏ شهد فتح مصر واختط بها وروى عنه من أهلها علي بن رباح وصار أبو رافع بعد ذلك إلى علي بن أبي طالب فولاه بيت مال الكوفة‏.‏

وتوفي بالكوفة في هذه السنة رضي الله عنه‏.‏

الأشعث بن قيس بن معدي كرب

بن معاوية بن جبلة بن عدي بن ربيعة أبو محمد قدم على رسول الله صلى الله عليه وسلم في وفد كندة ثم رجع إلى اليمن فلما قبض رسول الله صلى الله عليه وسلم ارتد فأخذ وحمل إلى أبي بكر الصديق رضي الله عنه مقيدًا فأسلم ومن عليه وزوجه أخته‏.‏

وروى عن رسول الله صلى الله عليه وسلم وشهد مع سعد قتال الفرس بالعراق وكان على راية كندة بصفين مع علي رضي الله عنه وحضر قتال الخوارج بالنهروان وورد المدائن ثم عاد إلى الكوفة فأقام بها حتى مات في الوقت الذي صالح فيه الحسن معاوية وتوفي ابن ثلاث وستين سنة‏.‏

بشير بن عبد المنذر

أبو لبابة‏:‏ رده رسول الله صلى الله عليه وسلم من الروحاء حين خرج إلى بدر واستعمله على المدينة وضرب له بسهمه وأجره فكان كمن شهدها وشهد أحدًا واستخلفه على المدينة حين خرج إلى غزاة السويق وكانت معه راية بني عمرو بن عوف في غزاة الفتح وشهد مع رسول الله صلى الله عليه وسلم جميع المشاهد ولما استشاروه ببني قريظة أشار إليهم أنه الذبح ثم ندم فارتبط إلى اسطوانة حتى تاب الله عليه‏.‏

تميم بن أوس

ابن خارجة بن سويد الداري ويكنى أبا رقية‏:‏ وفد على رسول الله صلى الله عليه وسلم مع جماعة الداريين عند منصرفه من تبوك فأقاموا حتى توفي رسول الله صلى الله عليه وسلم‏.‏

أخبرنا أبو بكر بن عبد الباقي قال‏:‏ أخبرنا أبو محمد الحسن بن علي الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني العطاف بن خالد عن خالد بن سعيد قال‏:‏ قال تميم الداري‏:‏ كنت بالشام حين بعث رسول الله صلى الله عليه وسلم فخرجت إلى بعض حاجتي فأدركني الليل فقلت‏:‏ أنا في جوار عظيم هذا الوادي الليلة‏.‏

قال‏:‏ فلما أخذت مضجعي إذ مناد ينادي لا أراه‏:‏ عِذ بالله فإن الجن لا تجير أحدًا على الله فقلت‏:‏ ما تقول قال‏:‏ قد خرج رسول الله الأمين وصلينا خلفه بالحجون وأسلمنا واتبعناه ووهن كيد الجن ورميت بالشهب وانطلق إلى محمد فأسلم فلما أصبحت ذهبت إلى دير أيوب فسألت راهبًا وأخبرته الخبر فقال‏:‏ قد صدقوك نجده قد خرج من الحرم وهو خير الأنبياء فلا تسبق إليه قال‏:‏ فتكلفت الشخوص حتى جئت رسول صلى الله عليه وسلم وأسلمت‏.‏

قال محمد بن سعد‏:‏ وأخبرنا عبد الوهاب بن عطاء قال‏:‏ أخبرنا خالد الحداء عن أبي قلابة كان تميم الداري يختم القرآن في سبع ليال‏.‏

قال علماء السير‏:‏ استأذن تميم عمر بن الخطاب رضي الله عنه أن يقص على الناس فأذن له فلما قتل عثمان رضي الله عنه تحول إِلى الشام‏.‏

الحارث بن خزمة بن عدي

ابن أبي بن غنم أبو بشير‏:‏ شهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وتوفي في هذه السنة وهو ابن سبع وستين سنة‏.‏

خارجة بن حذافة بن غانم

شهد الفتح بمصر واختط بها وكان أمير المدد الذين أمد بهم عمر بن الخطاب‏.‏

وكان على شرطة مصر في إمرة عمرو بن العاص لمعاوية قتله خارجي بمصر وهو يظن أنه عمرو بن العاص‏.‏

خوات بن جبير

أبو عبد الله وقيل أبو صالح الأنصاري المديني‏:‏ صاحب ذات النحْيَيْنِ في الجاهلية التي ضرب بها المثل فقيل‏:‏ ‏ «‏ أشْغَلُ مِنْ ذات النحيين ‏» ‏‏.‏

أسلم خوات وخرج مع رسول الله صلى الله عليه وسلم إلى بدر فأصابه بالروحاء حجر فكسر فرده النبي صلى الله عليه وسلم إلى المدينة وضرب له بأجره وبسهمه فكان كمن شهدها‏.‏

وقد شهد أحدأ والمشاهد بعدها مع رسول الله صلى الله عليه وسلم‏.‏

فأما قصة ذات النحيين‏:‏ فأنبأنا أبو الفضل محمد بن ناصر الحافظ قال‏:‏ أخبرنا أبو إسحاق إبراهيم بن سعيد بن عبد الله الحبال قال‏:‏ أخبرنا أبو العباس أحمد بن محمد الأشبيلي وأبو الحسن الحصيب بن عبد الله بن محمد القاضي وأبو علي محسن بن جعفر بن أبي الكرام قالوا‏:‏ أخبرنا أبو عمرو عثمان بن محمد بن أحمد السمرقندي قال‏:‏ أخبرنا أبو جعفر محمد بن سليمان بن داود المنقري البصري قال‏:‏ حدًثني عيسى بن إبراهيم قال‏:‏ حدثنا عفيف بن سالم الموصلي عن عثمان بن واقد قال‏:‏ قال خوات بن جبير‏:‏ كنت صاحب ذات النحيين في الجاهلية - والنحي الزق الصغير - وإني أتيت سوق عكاظ فإذا أنا بجارية معها نِحْيان من سمن كأنها فلقة قمر فقلت لها‏:‏ من أنت قالت‏:‏ أنا سلمى بنت يعار الخثعمية فقلت‏:‏ لعل سمنك هذا مشوبًا فقالت‏:‏ سبحان الله أو تشيب الحرة فقلت لها‏:‏ انزلي إلى بطن الوادي لأذوق سمنك فنزلت فأخذت إحدى النحْيَيْنِ فذقته ثم قلت لها‏:‏ ما هذا بمشوب ثم دفعته إليها في يدها مفتوحًا ثم أخذت الآخر فذقته ثم دفعته إليها في يدها اليسرى ثم شددت عليها فقضيت منها حاجتي وكرهت أن ترسله وكان قوت أهلها فذهبت مثلًا‏:‏ ‏ «‏ أشغل من ذات النّحْيَين ‏» ‏ ثم أسلمت وهاجرت إلى النبي صلى الله عليه وسلم فبينما أنا في بعض طريق المدينة إذا أنا ببغي من بغايا الجاهلية قد كانت لي خلًا فحجبني إسلامي عنها ودعتني نفسي إليها فلم أزل ألتفت إليها حتى تلقاني جدار بني جذرة فسالت الدماء وهشم وجهي فأتيت النبي صلى الله عليه وسلم على تلك الحالة فقال‏:‏ ‏ «‏ مهيم ‏» ‏ فأخبرته فقال‏:‏ ‏ «‏ فلا تعد إن الله عز وجل إذا أراد بعبد خيرًا عجل له عقوبته في الدنيا‏.‏

ثم مر بي رسول الله صلى الله عليه وسلم بعد ليالٍ وأنا جالس مع نسوان من نسوان أهل المدينة تناشدنني وتضاحكنني وتمازحنني قال‏:‏ فعلمت أنه قد رآني قال‏:‏ فمضى ولم يقل شيئًا فلما أن كان من الغد غدوت عليه فلما رآني قال‏:‏ ‏» ‏ يا خوات أما آن لذلك البعير أن يرجع عن شروده ‏ «‏ قال‏:‏ قلت‏:‏ والله يا رسول الله ما شرد منذ أسلمت قال‏:‏ ‏» ‏ صدقت إلى ذلك المجلس فإنه مجلس الشيطان ‏ «‏‏.‏

قال مؤلف الكتاب رحمه الله‏:‏ قد فسر هذا الحديث أبو عبيدة الهروي وقال‏:‏ عرض له رسول الله صلى الله عليه وسلم بقصته مع ذات النحْيَيْنِ‏.‏

قال‏:‏ وأراد بقوله‏:‏ ‏» ‏ شروده ‏ «‏ أنه لما فعل ذلك شرد في الأرض خوفًا وليس هذا بشيء فإنه ما كان ليعيره بشيء كان في الجاهلية وإنما لامه على مجالسته النسوان بعد الإسلام‏.‏

وقد روى ذلك لنا في حديث أبين من هذا‏.‏

أنبأنا إسماعيل بن أحمد قال‏:‏ أخبرنا أبو الحسين أحمد بن محمد بن النقور قال‏:‏ أخبرنا القاضي أبو محمد عبد الله بن محمد الأسدي قال‏:‏ حدثنا زكريا بن يحيى بن الحارث البصري قال‏:‏ حدثنا وهب بن جرير عن أبيه قال‏:‏ سمعت زيد بن أسلم يحدث أن خوات بن جبير قال‏:‏ نزلت مع رسول الله صلى الله عليه وسلم مر الظهران فخرجت من خبائي فإذا أنا بنسوة يتحدثن فأعجبني فرجعت فاستخرجت حلة من عيبتي فلبستها ثم جلست إليهن فخرج رسول الله صلى الله عليه وسلم من قبته فقال لي‏:‏ ‏» ‏ يا عبد الله ما يجلسك إليهن ‏ «‏ قال‏:‏ فهبت رسول الله صلى الله عليه وسلم فقلت‏:‏ يا رسول الله جملٌ لي شرود أبتغي له قيدًا قال‏:‏ فمضى رسول الله صلى الله عليه وسلم وتبعته فألقى إلي رداءه ودخل الأراك فقضى حاجته وتوضأ ثم جاء فقال‏:‏ ‏» ‏ أبا عبد الله ما فعل شراد جملك ‏ «‏ قال‏:‏ فتعجلت إلى المدينة فاجتنبت المسجد ومجالسة رسول الله صلى الله عليه وسلم فلما طال ذلك علي تحينت ساعة خلوه للمسجد فجعلت أصلي فخرج رسول الله صلى الله عليه وسلم من بعض حجره فجاء فصلى ركعتين خفيفتين ثم جلس وطولت رجاء أن يذهب ويدعني فقال‏:‏ ‏» ‏ طول يا أبا عبد الله ما شئت فلست بنازح حتى تنصرف ‏ «‏ فقلت‏:‏ والله لأعتذرن إلى رسول الله صلى الله عليه وسلم ولأبرئن صدره‏.‏

قال‏:‏ فانصرفت فقلت‏:‏ السلام عليك يا رسول الله فقال‏:‏ ‏» ‏ أبا عبد الله ما فعل شراد الجمل ‏ «‏ فقلت‏:‏ يا رسول الله والذي بعثك بالحق ما شرد ذلك الجمل منذ أسلمت فقال‏:‏ ‏» ‏ رحمك الله ‏ «‏ مرتين أو ثلاثًا ثم أمسك عني فلم يعد‏.‏

توفي خوات بن جبير بالمدينة في هذه السنة وهو ابن أربع وسبعين سنة وكان رَبْعة من الرجال‏.‏

علي بن أبي طالب رضي اللّه عنه

كان السبب في قتله أن عبد الرحمن بن ملجم والبرك بن عبد الله وعمرو بن بكر التميمي اجتمعوا فتذاكروا أمر الناس وعابوا عمل ولاتهم ثم ذكروا أمر النهر فترحموا عليهم وقالوا‏:‏ والله ما نصنع بالبقاء بعدهم شيئا كانوا لا يخافون في الله لومة لائم فلو شرينا أنفسنا فأتينا أئمة الضلال فالتمسنا قتلهم فأرحنا منهم البلاد وأخذنا بثأر إِخواننا‏.‏

فقال ابن ملجم‏:‏ أما أنا فأكفيكم علي بن أبي طالب وكان من أهل مصر‏.‏

وقال البرك بن عبد الله‏:‏ أنا أكفيكم معاوية وقال عمرو‏:‏ أنا أكفيكم عمرو بن العاص‏.‏

فتعاهدوا وتواثقوا لا يَنْكُص رجل منهم عن صاحبه حتى يقتله أو يموت دونه فأخذوا أسيافهم فسموها واتعدوا لسبع عشرة من رمضان أن يثب كل واحد منهم على صاحبه‏.‏

وأقبل كل منهم إِلى المصر الذي هو فيه يطلبه‏.‏

فأما ابن ملجم وكان عداده في كنده فخرج فلقي أصحابه بالكوفة وكاتمهم أمره كراهية أن يظهروا شيئًا من أمره ثم أنه رأى ذات يوم أصحابًا له من تيم الرباب - وكان علي رضي الله عنه قتل منهم يوم النهر عدة فذكروا قتلاهم ولقي من يومه ذلك امرأة من تيم الرباب يقال لها‏:‏ ‏» ‏ قطام ‏ «‏‏.‏

وقد قتل علي أباها وأخاها يوم النهر - وكانت فائقة الجمال - فلما رآها التبست بعقله ونسي حاجته التي جاء لها فخطبها فقالت‏:‏ لا أتزوجك حتى تشتفي لي قال‏:‏ وما تشائين قالت‏:‏ ثلاثة آلاف وعبد وقينة وقتل علي فقال‏:‏ والله ما جاء بي إلى هذا المصر إِلا قتل عليّ ‏» ‏ فلك ما سألت ‏ «‏ قالت‏:‏ إني أطلب لك من يسند ظهرك ويساعدك على أمرك وبعثت إلى رجل من قومها من تيم الرباب يقال له‏:‏ ‏» ‏ وردان ‏ «‏ فكلمته فأجابها فأتى ابن ملجم رجلًا من أشجع يقال له‏:‏ شبيب بن بجرة فقال له‏:‏ هل لك في شرف الدنيا والآخرة فقال‏:‏ وما ذاك قال‏:‏ قتل علي قال‏:‏ ثكلتك أمك لقد جئت شيئًا فريًا إذًا كيف تقدر على علي قال‏:‏ أكمن له في المسجد فإذا خرج إلى صلاة الغداة شددنا عليه فقتلناه فإن نجونا بأنفسنا وأدركنا ثأرنا وإن قتلنا فما عند الله خير من الدنيا وما فيها قال‏:‏ ويحك لو كان غير علي أهون علي قد عرفت بلاءه في الإسلام وسابقته مع النبي صلى الله عليه وسلم وما أجدني أنشرح صدرًا لقتله‏.‏

قال‏:‏ أتعلم أنه قتل أهل العباد المصلين قال‏:‏ بلى قال‏:‏ فنقتله بمنْ قتل من إخواننا فأجابه فجاؤا قطام وهي في المسجد الأعظم معتكفة فقالوا‏:‏ قد اجتمع رأينا على قتل علي قالت‏:‏ فإذا أردتم ذلك فأتوني فعادوا ليلة الجمعة التي قتل في صبيحتها علي فقال‏:‏ هذه الليلة التي واعدت فيها أن يقتل كل واحد منا صاحبه فأخذوا أسيافهم ووقفوا مقابل السدة التي يخرح منها عليّ رضى الله عنه فلما خرج ضربه شبيب بالسيف فوقع سيفه في الطاق وضربه ابن ملجم بالسيف‏.‏

وهرب وردان حتى دخل منزله فدخل عليه رجل فقال‏:‏ ما هذا السيف فأخبره فقتله وخرج شبيب نحو أبواب كنده في الغلس وصاح الناس فلحقه رجل من حضرموت - يقال له عويم - وفي يد شبيب السيف فأخذه فلما رأى الناس قد أقبلوا وسيف شبيب في يده خشي على نفسه فتركه ونجا بنفسه ونجا شبيب في غمار الناس فشدوا على ابن ملجم فأخذوه‏.‏

وتأخر علي ودفع في ظهر جعدة بن هبيرة بن أبي وهب فصلى بالناس الغداة ثم قال علي رضي الله عنه‏:‏ علي بالرجل فأدخل عليه فقال‏:‏ أي عدو الله ألم أحسن إليك قال‏:‏ بلى قاد‏:‏ فما حملك على هذا قال‏:‏ شحذت سيفي هذا أربعين صباحًا وسألت الله أن يقتل به شر خلقه فقال‏:‏ لا أراك إلا مقتولًا له ولا أراك إلا من شر خلق الله‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا الحسن بن محمد النصيبي قال‏:‏ أخبرنا إسماعيل بن سويد قال‏:‏ حدَّثنا ابن الأنباري قال‏:‏ حدٌثني أبي قال‏:‏ حدَّثنا أحمد بن عبيد عن الهيثم قال‏:‏ حدثني رجل من بجيلة عن مشيخة قومه‏:‏ إن عبد الرحمن بن ملجم رأى امرأة من تيم الرباب يقال لها‏:‏ قطام كانت من أجمل النساء ترى رأي الخوارج قد قتل قومها على هذا الرأي يوم النهروان فلما أبصرها عشقها فخطبها فقالت‏:‏ لا أتزوجك إلا على ثلاثة آلاف وقتل علي بن أبي طالب فتزوجها على ذلك فلما بنى بها قالت‏:‏ يا هذا قد فَرَعت فافرَع فخرج ملتبسًا سلاحه وخرجت فضربت له قبة في المسجد وخرج علي رضي الله عنه يقول‏:‏ الصلاة الصلاة فاتبعه عبد الرحمن فضربه بالسيف على قرن رأسه فقال الشاعر في ذلك‏:‏

ولم أر مهرًا ساقه ذو سماحــة ** كمهر قطام بينًا غير معجم

ثلاثة آلاف وعبــد وقينـــة ** وقتــل علي بالحسام المصَمم

فلا مهر أغلى من علي وإن غلا ** ولا قتل إلا دون قتل ابن ملجم

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني علي بن القاسم البصري قال‏:‏ حدثنا علي بن إسحاق المادرائي قال‏:‏ أخبرنا الصنعاني محمد بن إسحاق قال‏:‏ أخبرنا إسماعيل بن أبان الوراق قال‏:‏ حدثنا ناصح أبو عبد الله المحلمي عن سماك عن جابر بن سمرة قال‏:‏ قال رسول الله صلى الله عليه وسلم لعلي بن أبي طالب‏:‏ ‏» ‏ من أشقى الأولين ‏ «‏ قال‏:‏ عاقر الناقة قال‏:‏ ‏» ‏ فمن أشقى الآخرين ‏ «‏ قال‏:‏ الله ورسوله أعلم قال‏:‏ ‏» ‏ قاتلك ‏ «‏‏.‏

قال محمد بن الحنفية‏:‏ والله إني لأصلي في تلك الليلة التي ضرب فيها علي في رجال كثيرة ما هم إلا قيامًا وركوعًا وسجودًا وما يسأمون من أول الليل إلى آخره إذ خرج علي لصلاة الغداة فجعل ينادي‏:‏ أيها الناس الصلاة الصلاة إذ نظرت إلى بريق السيف وسمعت‏:‏ الحكم لله لا لك يا علي ولا لأصحابك فرأيت سيفًا وسمعت عليًا يقول‏:‏ لا يفوتنكم الرجل وشد الناس عليه من كل جانب فلم أبرح حتى أخذ ابن ملجم وأدخل إلى علي رضي الله عنه فدخلت فيمن دخل فسمعت عليًا يقول‏:‏ النفس بالنفس إن هلكت فاقتلوه كما قتلني وإن بقيت رأيت فيه رأيي وكان ابن ملجم مكتوفًا بين يدي علي رضي الله عنه فنادته أم كلثوم بنت علي وهي تبكي‏:‏ أي والله ويلك قتلت أمير المؤمنين قال ما قتلت إلا أباك قالت‏:‏ إني لأرجو ألا يكون عليه بأس قال‏:‏ فما لك تبكين والله سممته شهرًا ولو كانت هذه الضربة بجميع أهل الأرض ما بقي منهم أحد‏.‏

قالوا‏:‏ يا أمير المؤمنين‏:‏ إِن فقدناك أنبايع الحسن فقال‏:‏ ما آمركم ولا أنهاكم أنتم أبصر‏.‏

ثم دعا حسنًا وحسينًا فقال‏:‏ أوصيكم بتقوى الله ولا تبغيا الدنيا ولا تبكيا على شيء زوى عنكما وذلك في رمضان وغسله الحسن والحسين عليهما السلام وعبد الله بن جعفر وكفن في ثلاثة أثواب وكبر عليه الحسن تسع تكبيرات‏.‏

أخبرنا الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدثنا أبو أحمد الزبيري قال‏:‏ حدثنا شريك عن عمران بن ظبيان عن أبي يحيى قال‏:‏ لما ضرب ابن ملجم عليًا رضي الله عنه قال عليّ رضي الله عنه‏:‏ افعلوا له كما أراد رسول الله صلى الله عليه وسلم أن يفعل برجل أراد قتله فقال‏:‏ اقتلوه ثم حرقوه‏.‏

وذكر أبو الحسن المدائني أن ابن ملجم لما ضرب عليّ بن أبي طالب قال ابن ملجم‏:‏ ‏» ‏ومن الناس من يشري نفسه ابتغاء مرضاة اللّه‏ «‏‏.‏

وآخر ما تكلم به علي رضي الله عنه ‏» ‏فمن يعمل مثقال ذرة خيرًا يره ومن يعمل مثقال ذرة شرًا يره‏ «‏‏.‏

فصل

واختلف العلماء في وقت قتل أمير المؤمنين علي رضي الله عنه

فقال أبو معشر والواقدي‏:‏ قتل يوم الجمعة لسبع عشرة خلت من رمضان‏.‏

فصل

واختلف في سن عليّ رضي الله عنه

فأخبرنا عبد الرحمن بن محمد أقال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن محمد المعدل قال‏:‏ أخبرنا ابن صفوان قال‏:‏ أخبرنا عبد الله بن محمد بن أبي الدنيا قال‏:‏ حدثنا محمد بن سعد قال‏:‏ حدثنا محمد بن عمر الواقدي قال‏:‏ حدَّثنا أبو بكر عبد الله بن أبي سبرة عن إسحاق بن عبد الله بن أبي فروة قال‏:‏ سألت أبا جعفر محمد بن علي رضي الله عنهما‏:‏ كم كان سن علي رضي الله عنه يوم قتل قال‏:‏ ثلاثًا وستين سنة قلت‏:‏ أين دفن قال‏:‏ بالكوفة ليلًا وقد غُبِّي عني دفنه‏.‏

وفي رواية عن جعفر بن محمد قال‏:‏ كان سن عليّ رضي الله عنه ثمانيًا وخمسين سنة‏.‏

وذكر محمد بن سعد‏:‏ إنه لما مات علي رضي الله عنه أخرج ابن ملجم من الحبس فقالوا‏:‏ نشفي نفوسنا منه فقطع عبد الله بن جعفر يديه ورجليه فلم بجزع ولم يتكلم فكحل عينيه بمسمار محمي فلم يجزع وأخرج لسانه ليقطع فجزع وقال‏:‏ أكره أن أكون في الدنيا فواقًا لا أذكر الله فقطعوا لسانه ثم أحرقوه‏.‏

فأخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أَبو بكر أحمد بن علي الخطيب قال‏:‏ أخبرنا حمزة بن محمد بن طاهر قال‏:‏ أخبرنا الوليد بن بكر قال‏:‏ حدثنا علي بن أحمد بن زكريا قال‏:‏ حدثنا أبو مسلم صالح بن أحمد بن عبد الله العجلي قال‏:‏ حدثني أبي قال‏:‏ علي بن أبي طالب قتل بالكوفة قتله عبد الرحمن بن ملجم المرادي وقتل عبد الرحمن الحسن بن علي ودفن بها ولا يعلم أين موضع قبره‏.‏

وفي رواية‏:‏ أنه دفن مما يلي قبلة المسجد‏.‏

وقيل‏:‏ عند قصر الإمارة‏.‏

وقالا أبو نعيم الفضل بن دكن‏:‏ حوله ابنه الحسن إلى المدينة فدفن بالبقيع عند قبر فاطمة عليها السلام‏.‏

وفي رواية‏:‏ أنهم خرجوا به يريدون المدينة فضل البعير الذي هو عليه فأخذته طيء يظنونه مالًا‏.‏

فلما رأوه دفنوا الصندوق بما فيه‏.‏

كان هذه الروايات رواها أبو بكر الخطيب‏.‏

وقال‏:‏ حكى لنا أبو نعيم الحافظ قال‏:‏ سمعت أبا بكر الطلحي يذكر أن مطينًا كان ينكر أن يكون القبر المزور بظاهر الكوفة قبر عليّ بن أبي طالب رضي الله عنه وكان يقول‏:‏ لو علمت والله أعلم أي الأقوال أصح‏.‏

أما البرك بن عبد اللّه

فإنه مضى تلك الليلة فقعد لمعاوية فلما خرج ليصلي الغداة شد عليه بسيفه فوقع السيف في أليته فأخذ فقال له‏:‏ إن عندي خبرًا أسرك به فإن أخبرتك فنافعي ذلك عندك قال‏:‏ نعم قال‏:‏ إن أخًا لي قتل عليًّا في هذه الليلة قال‏:‏ فلعله لم يقدر على ذلك قال‏:‏ بلى إن عليًا يخرج ليس معه أحد يحرسه فأمر به معاوية فقتل‏.‏

وبعث معاوية إلى الطبيب فلما نظر إليه قال‏:‏ اختر إحدى خصلتين‏:‏ إما أن أحمي حديدة وأضعها موضع السيف وإما أن أسقيك شربة تقطع عنك الولد وتبرأ فإن ضربتك مسمومة فقال معاوية‏:‏ أما النار فلا صبر لي عليها وأما انقطاع الولد فإن في يزيد وعبد الله ما تقر به عيني فسقاه تلك الشربة فبرأ ولم يولد له بعدها‏.‏

وأمر معاوية عند ذلك بالمقصورة وحرس الليل وقيام الشرطة على رأسه إذا سجد‏.‏

وأما عمرو بن بكر

فجلس لعمرو تلك الليلة فلم يخرج وكان اشتكى بطنه فأمر خارجة بن حذافة صاحب شرطته فخرج ليصلي فشدد عليه وهو يرى أنه عمرو فضربه فأخذه الناس وانطلقوا به إلى عمرو فقال‏:‏ من هذا فقالوا‏:‏ عمرو قال‏:‏ فمن قتلت قالوا‏:‏ خارجة قال‏:‏ أما والله يا فاسق ما أردت غيرك فقال عمرو‏:‏ أردتني وأراد الله خارجة‏.‏

فقتله عمرو‏.‏

لبيد بن ربيعة

ابن مالك بن جعفر بن كلاب أبو عقيل الشاعر، كان يقال لأبيه ربيعة المقترين لجوده وسخائه قدم في وفد فأسلموا ورجعوا إلى بلادهم وذلك بعد وفاة أخيه أربد وعامر بن الطفيل ثم هاجر وحسن إسلامه ونزل الكوفة في أيام عمر وكان من الشعراء المجودين في الجاهلية وفي الإسلام‏.‏

وقال له المغيرة‏:‏ أنشدني ما قلت من الشعر في الجاهلية والإسلام فقال‏:‏ قد أبدلني الله بذلك سورة البقرة وآل عمران‏.‏

وقال أبو عبيدة‏:‏ لم يقل لبيد في الإسلام إلا بيتًا واحدًا وهو هذا‏:‏

الحمد لله إذ لم يأتني أجلي ** حتى لبست من الإسلام سربالا

قال عمرو بن شيبة حدثني عبد الله بن محمد بن حكيم قال‏:‏ كان لبيد من أجواد العرب وكان قد آلى ألا تهب الصبا إِلا أطعم وكان له جفنتان يُغْدَا بهما ويراح في كل يوم على أهل مسجد قومه فهبت الصبا يومًا والوليد بن عقبة على الكوفة فصعد الوليد المنبر فخطب الناس ثم قال‏:‏ إن أخاكم لبيد بن ربيعة نذر في الجاهلية ألا تهب الصبا إِلا أطعم وهذا يوم من أيامه وقد هبت الصبا فأعينوه وأنا أول من فعل ثم نزل عن المنبر فأرسل إليه بمائة بكرة وكتب إليه بأبيات قالها‏:‏ ما أرى المجزار يشحذ شفرتيه إذا هبت رياح أبي عقيل أشم الأنف أصيد عامري طويل الباع كالسيف الصقيل إذا هبت رياح أبي عقيل دعونا عند هبتها الوليد أشم الأنف أروع عبشميًا أعان على مروءته لبيدا بأمثال الهضاب كأن ركبًا عليها من بني حام قعودا أبا وهب جزاك الله خيرًا نحرناها وأطعمنا الثريدا فعد إن الكريم له معادٌ وظني بابن أروى أن تعودا فقال لبيد‏:‏ لقد أحسنت لولا إنك استطعمتيه فقالت‏:‏ إن الملوك لا تستحي من مسألتهم فقال‏:‏ وأنت في هذا يا بنية أشعر‏.‏

ولما بلغ لبيد سبعًا وسبعين سنة قال‏:‏

باتت تشكِّى إلي النفس مجهشة ** وقد حملتك سبعا بعد سبعينا

فإن تراءى ثلاثًا تبلغي أملًا ** وفي البلاد وفاء للثمانينا

فلما بلغ التسعين قال‏:‏

كأني قد جاوزت تسعين بعدما ** خلعت بها عن منكبي ردائيا

فلما بلغ مائة وعشرًا قال‏:‏

أليس في مائه قد عاشها رجل ** وفي تكامل عشر بعدها عمر

ولقد سئمت من الحياة وطولها ** وسؤال هذا الناس كيف لبيد

أم كلثوم بنت عقبة بن أبي معيط

أسلمت بمكة وبايعت قبل الهجرة وهي أول من هاجر من النساء بعد أن هاجر رسول الله صلى الله عليه وسلم إِلى المدينة هاجرت في هدنة الحديبية‏.‏

أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرنا أحمد بن علي بن بيان قال‏:‏ أخبرنا أبو منصور أحمد بن محمد السواق قال‏:‏ أخبرنا أحمد بن جعفر بن مالك قال‏:‏ أخبرني إبراهيم الحربي قال‏:‏ حدثنا محمد بن صالح عن محمد بن عمر عن ربيعة بن عثمان وقدامة قالا‏:‏ لا نعلم قرشية خرجت من بين أبويها مسلمة مهاجرة إلا أم كلثوم‏.‏

قالت‏:‏ كنت أخرج إلى بادية لنا فيها أهلي فأقيم بها الثلاث والأربع وهي ناحية التنعيم ثم أرجع إلى أهلي فلا ينكرون ذهابي البادية حتى أجمعت المسير فخرجت يومًا من مكة كأني أريد البادية فلما رجع من تبعني إذا رجل من خزاعة قال‏:‏ أين تريدين قلت‏:‏ وما مسألتك ومن أنت قال رجل من خزاعة إطمأننت إليه لدخول خزاعة في عهد رسول الله صلى الله عليه وسلم وعقده - فقلت‏:‏ إني إمرأة من قريش وإني أريد اللحوق برسول الله صلى الله عليه وسلم ولا علم لي بالطريق فقال‏:‏ أنا صاحبك حتى أوردك المدينة ثم جاءني ببعير فركبته فكان يقود بي البعير ولا والله ما يكلمني بكلمة حتى إذا أناخ البعير تنحى عني فإذا نزلت جاء إلى البعير فقيد بالشجر وتنحى إلى فيء شجرة حتى إذا كان الرواح خدج البعير فقربه وولى عني فإذا ركبت أخذ برأسه فلم يلتفت وراءه حتى أنزل فلم يزل كذلك حتى قدمنا المدينة فجزاه الله من صاحب خيرًا فدخلت على أم سلمة وأنا متنقبة فما عرفتني حتى كشفت النقاب فالتزمتني وقالت‏:‏ هاجرت إلى الله وإلى رسوله قلت‏:‏ نعم وأنا أخاف أن يردني كما رد أبا جندل وأبا بصير وحال الرجال ليس كحال النساء والقوم مصبحي قد طالت غيبتي عنهم اليوم خمسة أيام منذ فارقتهم وهم يتحينون قدر ما كنت أغيب ثم يطلبوني فإن لم يجدوني رحلوا‏.‏

فدخل رسول الله صلى الله عليه وسلم على أم سلمة فأخبرته خبر أم كلثوم فرحب بها وسهل فقلت‏:‏ إني فررت إليك بديني فامنعني ولا تردني إليهم يفتنوني ويعذبوني ولا صبر لي على العذاب إنما أنا امرأة وضعف النساء على ما تعرف وقد رأيتك رددت رجلين حتى امتنع أحدهما فقال‏:‏ ‏» ‏ إن الله عز وجل نقض العهد في النساء ‏ «‏ وحكم في ذلك بحكم رضوه كلهم وكان يرد النساء فقدم أخواها الوليد وعمارة من الغد فقالا‏:‏ أوف لنا بشرطنا وما عاهدتنا عليه فقال‏:‏ ‏» ‏ قد نقض الله ذلك ‏"‏ فانصرفا‏.‏

قال مؤلف الكتاب‏:‏ ومعنى نقض العهد في النساء نزول الامتحان في حقهن وذلك أنه كان يقول للمرأة‏:‏ والله ما أخرجك إلا حب والله ورسوله والإسلام ولا خرجت لزوج ولا مال فإذا قالت ذلك تركت ولم ترد‏.‏

وكانت أم كلثوم عذراء فتزوجها زيد بن حارثة فلما قتل عنها تزوجها الزبير فولدت له ثم تزوجها عبد الرحمن بن عوف فولدت له ثم تزوحها عمرو بن العاص فماتت عنده‏.‏


ثم دخلت سنة إحدى وأربعين

ثم دخلت سنة إحدى وأربعين
فمن الحوادث فيها‏:‏


تسليم الحسن رضي الله عنه الأمر لمعاوية

تسليم الحسن رضي الله عنه الأمر لمعاوية
وذلك أن الحسن لما تفرق الناس عنه بعث إلى معاوية يطلب الصلح فبعث معاوية إليه عبد الله بن عامر وعبد الرحمن بن سمرة فقدما عليه المدائن فأعطياه ما أراد وصالحاه على أن يأخذ من بيت مال الكوفة خمسة آلاف ألف في أشياء اشترطها وكان معاوية قد أرسل إليه قبل ذلك صحيفة بيضاء وكتب إليه اشترط في هذه الصحيفة ما شئت فاشترط أضعاف الشروط التي سألها معاوية قبل ذلك وأمسكها عنده وأمسك معاوية صحيفة الحسن التي كتب إليه فيها فلما اِلتقيا سأله الحسن أن يعطيه الشروط التي شرط في الصحيفة فأبى معاوية وقال‏:‏ لك ما كنت تسألني‏.‏

وكان الصلح بينهم بمسكن ثم دخلوا الكوفة فقال عمرو بن العاص لمعاوية‏:‏ مر الحسن أن يقوم فيخطب فكره معاوية ذلك وقال‏:‏ ما تريد بهذا قال‏:‏ أريد أن يبدو عيه في الناس‏.‏

فخرج معاوية فخطب ثم قال‏:‏ قم يا حسن فتكلم فقام فقال‏:‏ أما بعد فإن الله هداكم بأولنا وحقن دماءكم بآخرنا والدنيا دوَل وإن الله تعالى قال لنبيه صلى الله عليه وسلم‏:‏ ‏ «‏وَإنْ أدرِي لعًله فِتْنَة لَكمْ وَمَتَاعُ إلَى حِينٍ‏» ‏‏.‏

فقال معاوية‏:‏ اجلس‏.‏

ثم خرج الحسن والحسين وعبد الله بن جعفر من الكوفة إلى المدينة وسلم الكوفة إلى معاوية لخمس بقين من ربيع الأول سنة إحدى وأربعين‏.‏

وقيل في ربيع الآخر ويقال‏:‏ في غرة جمادى الأولى‏.‏

ولما رحل الحسن تلقاه قوم فقالوا‏:‏ يا مذل العرب‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا إبراهيم بن مخلد بن جعفر قال‏:‏ حدثنا محمد بن أحمد بن إبراهيم الحكمي قال‏:‏ حدَّثنا عباس بن محمد قال‏:‏ حدثنا أسود بن عامر قال‏:‏ حدثنا زهير بن معاوية قال‏:‏ حدثنا أبو روق الهمذاني قال‏:‏ كنا على مقدمة الحسن بن علي في اثني عشر ألفًا بمسكن مستميتين من الجد على قتال أهل الشام وعلينا أبو العمرطة فلما جاءنا صلح الحسن بن علي كأنما كسرت ظهورنا من الغيظ فلما قدم الحسن بن عليّ على الكوفة قال له رجل منا يقال له أبو عامر سفيان بن الليل‏:‏ السلام عليك يا مذل المؤمنين فقال‏:‏ لا تقل ذلك يا أبا عامر لست بمذل المؤمنين ولكني كرهت أن أقتلهم على الملك‏.‏


باب ذكر خلافة معاوية

باب ذكر خلافة معاوية
وهو معاوية بن أبي سفيان صخر بن حرب بن أمية بن عبد شمس بن عبد مناف‏.‏

وأمه هند بنت عتبة بن ربيعة بن عبد شمس‏.‏

أسلم وهو ابن ثمان عشرة سنة واستكتبه النبي صلى الله عليه وسلم وولاه عمر بن الخطاب رضي الله عنه مكان أخيه يزيد لما مات فلم يزل كذلك خلافة عمر وأقره عثمان وأفرد له جميع الشام وقد ذكرنا ما جرى له مع أمير المؤمنين علي بن أبي طالب رضي الله عنه من القتال ومصالحة الحسن إياه ومبايعته له بالخلافة وذلك في سنة إحدى وأربعين فسمي عام الجماعة فاستعمل على القضاء فضالة بن عبيد فلما مات استقضى أبا إدريس الخولاني وكان على وكان معاوية أول من اتخذ الحرس وأول من حزم الكتب ثم ختمها لأنه كان قد أمر لعمرو بن الزبير بمائة ألف درهم ففض عمرو الكتاب وجعل المائة مائتين فلما رفع حسابه إلى معاوية أنكر ذلك وأمر عمرًا بردها وحبسه فأداها أخوه عبد الله بن الزبير عنه‏.‏

وفي هذه السنة جرى


الصلح بين قيس بن سعد ومعاوية

الصلح بين قيس بن سعد ومعاوية
وذلك أن قيس بن سعد كان على شرطة جيش علي رضي الله عنه وهم أربعون ألفًا فتعاقدوا هم وهو على قتال معاوية حتى يشترط لشيعة علي رضي الله عنه على أموالهم ودمائهم وما أصابوا في الفتنة فأرسل معاوية إلى قيس يذكره الله تعالى ويقول‏:‏ على طاعة من تقاتل وقد بايعني الذي أعطيته طاعتك فأبى أن يلين له فأرسل إليه معاوية بسجل قد ختم عليه في أسفله وقال‏:‏ اكتب في هذا السجل ما شئت فهو لك فقال عمرو‏:‏ لا تعطه وقاتله فقال‏:‏ على رسلك فإنا لا نخلص إلى قتال هؤلاء حتى يقتلوا أعدادهم من أهل الشام فما خير العيش بعد ذلك وإنى لا أقاتله حتى لا أجد بدًا من قتاله فلما بعث إليه معاوية ذلك السجل اشترط لنفسه ولشيعة عليِّ ما أصابوا من الدماء والأموال ولم يسأل معاوية في سجله مالًا وأعطاه معاوية ما سأل فدخل قيس بن سعد ومن معه في طاعة معاوية‏.‏


غلب حمران بن أبان على البصرة

غلب حمران بن أبان على البصرة
وذلك أنه لما صالح الحسن معاوية وثب حمران على البصرة فأخذها فبعث إليه معاوية بسر بن أرطأة فصعد حمران إلى المنبر وشتم عليًا رضي الله عنه ثم قال‏:‏ أنشد الله رجلًا عليمًا أني صادق إلا صدقني أو كاذب إلا كذبني فقال أبو بكرة‏:‏ لا نعلمك إلا كاذبًا فأمر به يخنق فقام أبو لؤلؤة الضبي فرمى بنفسه عليه فمنعه فأعطاه أبو بكرة - بعد ذلك مائة جريب فقيل لأبي بكرة‏:‏ ما أردت بهذا فقال‏:‏ يناشدنا بالله ثم لا نصدقه فأقام بسر بالبصرة ستة أشهر وفي هذه السنة ولي معاوية بن عامر البصرة وحرب سجستان وخراسان وسبب ذلك أن معاوية أراد أن يوجه عتبة بن أبي سفيان على البصرة فقال له ابن عامر‏:‏ إن لي بها أموالأ وودائع فإن لم توجهني عليها ذهبت فولاه البصرة فقدمها في آخر سنة إحدى وأربعين وإليه على خراسان وسجستان فولى حبيب بن شهاب شرطته - وقيل‏:‏ قيس بن الهيثم - واستقضى عميرة بن يثربي‏.‏

وفي هذه السنة‏.‏

حج بالناس عتبة بن أبي سفيان في قول أبي معشر‏.‏

وقال الواقدي‏:‏ بل عنبسة بن أبي سفيان‏.‏


ولد علي بن عبد الله بن عباس

ولد علي بن عبد الله بن عباس
وقيل‏:‏ بل ولد في سنة أربعين‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
ركانة بن عبد يزيد بن هاشم بن عبد المطلب

وأمه العجلة بنت العجلان‏:‏ أخبرنا يحيى بن الحسن أخبرنا ابن المسلمة أخبرنا المخلص أخبرنا أحمد بن سليمان الطوسي حدثنا الزبير بن بكار قال‏:‏ كان ركانة بن عبد يزيد أشد الناس فقال للنبي صلى الله عليه وسلم‏:‏ يا محمد إن صرعتني آمنت بك فصرعه رسول الله صلى الله عليه وسلم فقال‏:‏ أشهد أنك ساحر ثم أسلم بعد ونزل المدينة فمات بها في أول خلافة معاوية‏.‏

أخبرنا أبو بكر بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحارث بن أبي أسامة قال‏:‏ حدثنا محمد بن سعد قال‏:‏ حدثنا محمد بن ربيعة الكلابي عن أبي الحسن العسقلاني عن أبي جعفر محمد بن ركانة عن أبيه‏:‏ أنه صارع النبي صلى الله عليه وسلم فصرعه النبي صلى الله عليه وسلم‏.‏

وفي رواية‏:‏ أن ركانة هذا كان لا يصرعه أحد‏.‏ وأسلم يوم الفتح‏.‏

رفاعة بن رافع بن مالك بن العجلان

صفوان بن أمية

ابن خلف بن وهب بن حذافة بن جمح أبو وهب‏:‏ أخبرنا أبو بكر بن عبد الباقي قال‏:‏ أخبرنا أبو بكر الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَّثنا أبو بكر بن عبد الله بن أبي سبرة عن موسى بن عقبة عن أبي حبيبة مولى الزبير عن عبد الله بن الزبير قال‏:‏ لما كان يوم الفتح هرب صفوان بن أمية بن خلف حتى أتى الشعبية فقال عميربن وهب اللخمي‏:‏ يا رسول الله إن سيد قومي خرج هاربًا ليقذف نفسه في البحر وخاف ألا تؤمنه فأمنه فداك أبي وأمي قال‏:‏ قد أمنته‏.‏

فخرج عمير بن وهب في أثره فأدركه فقال‏:‏ جئتك من عند أبر الناس وأوصل الناس وقد أمنك فقال‏:‏ لا والله حتى تأتيني منه بعلامة أعرفها فرجع عمير إلى رسول الله صلى الله عليه وسلم فأخبره فقال‏:‏ ‏ «‏ خذ عمامتي ‏» ‏ وهو البرد الذي دخل فيه رسول الله صلى الله عليه وسلم مكة معتجرًا به برد حبرة فخرج عمير فأعطاه البرد فعرفه فرجع معه وانتهى إلى رسول الله صلى الله عليه وسلم وهو يصلي بالناس العصر فلما سلم رسول الله صلى الله عليه وسلم صرخ صفوان بن أمية‏:‏ يا محمد إن عمير بن وهب جاءني ببردك وزعم أنك دعوتني إلى القدوم عليك فإن رضيت أمرًا وإلا سيرتني شهرين قال‏:‏ ‏ «‏ انزل أبا وهب ‏» ‏ قال‏:‏ لا والله حتى يتبين لي قال‏:‏ لك تسير أربعة أشهر فنزل صفوان وخرج رسول الله صلى الله عليه وسلم قبل هوازن وخرج معه صفوان واستعاره رسول الله صلى الله عليه وسلم سلاحًا فأعاره مائة درع بأداتها وشهد معه حنين والطائف وهوكافر ثم رجع الجعرانة فبينا رسول الله صلى الله عليه وسلم يسير في الغنائم ينظر إليها ومعه صفوان جعل صفوان ينظر إلى شعب ملاء نعم وشاء ورعاء فأدام إليه النظر ورسول الله صلى الله عليه وسلم يرمقه فقال‏:‏ أبا وهب يعجبك هذا الشعب قال‏:‏ نعم قال‏:‏ هو لك وما فيه فقال صفوان عند ذلك‏:‏ ما طابت نفس أحد بمثل هذا إلا نفس نبي أشهد أن لا إله إلا الله وأن محمدًا رسول الله وأسلم مكانه وأعطاه رسول الله صلى الله عليه وسلم أيضًا مع المؤلفة قلوبهم من غنائم حنين خمسين بعيرًا‏.‏

قال محمد بن عمر‏:‏ لم يزل صفوان صحيح الإسلام ولم يبلغنا أنه غزا مع رسول الله صلى الله عليه وسلم شيئًا ولا بعده ولم يزل مقيمًا بمكة إِلى أن مات بها في أول خلافة معاولة‏.‏

عثمان بن طلحة بن أي طلحة بن عبد العزى‏:‏ أنبأنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ أخبرنا إِبراهيم بن محمد العبدري عن أبيه قال‏:‏ قال عثمان بن طلحة‏:‏ لقيني رسول الله صلى الله عليه وسلم بمكة قبل الهجرة ودعاني إلى الإسلام فقلت‏:‏ يا محمد العجب لك حيث تطمع أن أتبعك وقد خالفت دين قومك وجئت بدين محدث وفرقت جماعتهم فانصرف وكنا نفتح الكعبة في الجاهلية يوم الإثنين والخميس فأقبل يومًا يريد أن يدخل الكعبة مع الناس فغلظت له ونلت منه وحلم عني ثم قال‏:‏ يا عثمان لعلك سترى هذا المفتاح يومًا بيدي أضعه حيث شئت ‏ «‏ فقلت له‏:‏ لقد هلكت قريش يومئذٍ وذلت قال‏:‏ ‏» ‏ بل عزت‏ «‏‏.‏

ودخل الكعبة فوقعت كلمته مني موقعًا ظننت أن الأمر سيصير إلى ما قال فأردت الإسلام فإذا قومي يزئروني زئرًا شديدًا فلما هاجر جعلت قريش تشفق من رجوعه عليها فهم على ما هم عليه حتى جاء إلى بدر فخرجت فيمن خرج وشهدت المشاهد كلها معهم على رسول الله صلى الله عليه وسلم فلما دخل النبي صلى الله عليه وسلم مكة عام القضية غير الله قلبي ودخلني الإسلام وجعلت أفكر فيما نحن عليه وما نعبد من حجر لا يسمع ولا يبصر وأنظر إلى النبي صلى الله عليه وسلم وأصحابه وظلف أنفسهم عن الدنيا فيقع ذلك مني ولم يعزم إلى أن آتيه حتى انصرف إلى المدينة راجعًا ثم عزم لي على الخروج إليه فأدلجت فألقى خالد بن الوليد فاصطحبنا حتى نزلنا الهدة فما شعرنا إلا بعمرو بن العاص فانقمعنا منه وانقمع منا ثم قال‏:‏ أين يريد الرجلان فأخبرناه فقال‏:‏ وأنا أريد الذي تريدان فاصطحبنا حتى قدمنا المدينة على رسول الله صلى الله عليه وسلم فبايعته على الإسلام وأقمت معه حتى دخلت معه في غزوة الفتح ودخل مكة وقال لي‏:‏ ‏» ‏ يا عثمان ائت بالمفتاح ‏ «‏ فأتيِت به فأخذه مني ثم دفعه إليّ فقال‏:‏ ‏» ‏ خذها تالدة خالدة لا ينزعها إلا ظالم ‏"‏‏.‏

قال محمد بن عمر‏:‏ وكان قدوم عثمان المدينة فيِ صفر سنة ثمان ولم يزل مقيمًا بالمدينة حتى قبض رسول الله صلى الله عليه وسلم فرجع إلى مكةَ فنزلها حتى مات بها في أول خلافة معاوية‏.‏

عمرو بن الأسود السكوني

كان حسن السمت والهدي أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدَّثني أبي قال‏:‏ حدثنا أَبو اليمان قال‏:‏ أخبرنا أبو بكر بن حكيم بن عمير وضمرة بن حبيب قالا‏:‏ قال عمر بن الخطاب‏:‏ من سره ألط ينظر إلى هدي رسول الله صلى الله عليه وسلم فلينظر إلى هدي عمرو بن الأسود‏.‏

قال المصنف‏:‏ كان عمرو إذا خرج من بيته إلى المسجد قبض يمينه على شماله مخافة الخيلاء وكان يشتري الحلة بمائتي درهم ويصبغها بدينار ويخمرها النهار كله ويقوم فيها الليل كله‏.‏

وقد أسند عن معاذ وعثمان والعرباض وغيرهم عاتكة بنت زيد بن عمرو بن نفيل بن عبد العزى‏:‏ أمها أم كرز بنت الحضرمي أسلمت وبايعت وهاجرت فتزوجها عبد الله بن أبي بكر وجعل لها بعض أرضيه على ألا تتزوج بعده فلما توفي بعث إليها عمر وقال‏:‏ إنك قد حرمت على نفسك ما أحل الله لك فردي المال وتزوجي فتزوجها عمر فأرسلت إليها عائشة أن ردي علينا أرضنا أنبأنا الحسن بن محمد البارع قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ حدثنا أحمد بن سليمان بن داود الطوسي قال‏:‏ حدًثنا الزبير بن بكار قال‏:‏ حدَّثنا محمد بن الضحاك الحزامي عن أبيه وأحمد بن عبيد الله عن عبد الله بن عاصم بن المنذر - يزيد أحدهما على صاحبه - قال‏:‏ تزوج عبد الله بن أبي بكر الصديق عاتكة بنتَ زيد بن عمرو بن نفيل وكانت حسناء ذات يقولون طلقها وخضم مكانها مقيمًا عليها الهم أحلام نائم وإن فراقي أهل بيت جمعتهم على كره مني لإحدى العظائم ثم طلقها فمر به أبوه وهو يقول‏:‏ لم أرمثلي طلق العام مثلها ولامثلها في غير جرم يطلق لها خلق جزل ورأي ومنصب وخلق سوي في الحياة مصدق فرق له أبوه وأمره بمراجعتها ثم شهد مع رسول الله صلى الله عليه وسلم غزاة فأصابه سهم فمات منه فقالت زوجته عاتكة تبكيه‏:‏ رزيت بخير الناس بعد نبيهم وبعد أبي بكر وماكان قصرا وآليت لا تنفك عيني حزينة عليك ولا ينفك جلدي أغبرا فلله عينا من رأى مثله فتى أكر وأحمى في الهياح وأصبرا إذا شرعت فيه الأسنة خاضها إِلى الموت حتى يترك الرمح أحمرا ثم تزوجها عمر بن الخطاب رضي الله عنه فأولم وكان فيمن دعا علي بن أبي طالب رضي الله عنه فقال له‏:‏ يا أمير المؤمنين دعني أكلم عاتكة فقال‏:‏ كلمها يا أبا الحسن فأخذ علي رضي الله عنه بجانب الخدر ثم قال‏:‏ يا عدية نفسها تقولين‏:‏ فبكت فقال عمر‏:‏ ما دعاك إلى هذا يا أبا الحسن كل النساء تفعلن هذا ثم قتل عنها ثم تزوجها الزبير فكانت تخرج إلى المسجد وكان يكره خروجها ويحرج من منعها فخرجت ليلة إلى المسجد وخرج الزبير فسبقها إلى مكان مظلم فلما مرت به وضع يده على بعض جسدها فرجعت تتشنج ثم لم تخرج بعد ذلك فقال لها الزبير‏:‏ مالك لا تخرجين إِلى المسجد كما كنت تفعلين فقالت‏:‏ فسد الناس فقال‏:‏ أنا فعلت ذلك فقالت‏:‏ أليس يقدر غيرك أن يفعل مثله ولم تخرج حتى قتل عنها الزبير‏.‏


ثم دخلت سنة اثنتين وأربعين

ثم دخلت سنة اثنتين وأربعين
فمن الحوادث فيها


غزو المسلمين الروم

غزو المسلمين الروم
إن المسلمين غزوا الروم فهزموهم هزيمة منكرة وقتلوا جماعة من بطارقتهم‏.‏

وفيها ولى معاوية مروان بن الحكم المدينة‏.‏

فاستقضى مروان بن عبد الله بن الحارث بن نوفل وعلى مكة خالد بن العاص بن هشام وكان على الكوفة من قبله المغيرة بن شعبة وعلى القضاء شريح وعلى البصرة عبد الله بن عامر وعلى قضائها عميرة بن يثربي وعلى خراسان قيس بن الهيثم من قبل عبد الله بن عامر‏.‏

وفيها تحركت الخوارج الذين كانوا انحازوا عمن قتل منهم بالنهروان ومن كان ارتُث من جرحاهم بالنهروان فبرىء وعفا عنهم عليّ بن أبي طالب رضي الله عنه‏.‏

وكان حيان بن ظبيان السلمي يرى رأي الخوارج وكان ممن ارتث يوم النهروان فعفا عنه علي رضي الله عنه في أربعمائة عفى عنهم من المرتثين يوم النهر فلبث في أهله شهرًا أو نحوه ثم خرج إلى الري في رجال كانوا يرون ذلك الرأي فلم يزالوا مقيمين بالريّ حتى بلغهم قتل علي رضي الله عنه فدعا أصحابه أولئك وكانوا تسعة عشر رجلًا فأتوه فحمد الله وأثنى عليه ثم قال‏:‏ أيها الإخوان من المسلمين إنه قد بلغني أن أخاكم ابن ملجم قعد لعلي عند أغباش الصبح فشد عليه فقتله فأخذ القوم يحمدون الله على قتله فقال حيان‏:‏ إنه والله ما تلبث الأيام لابن آدم حتى تذيقه الموت فيدع الدنيا التي لا يبكي عليها إلا الفجرة فانصرفوا رحمكم الله إلى مصرنا فلنأت إخواننا فلندعهم إلى الأمر بالمعروف والنهي عن المنكر فإنه لا عذر لنا في القعود وولاتنا ظلمة وسنة الهدى متروكة فإن ظفرنا الله بهم يشفي صدور قوم مؤمنين وإن نقتل فهي مفارقة الظالمين ففيها راحة ولنا في أسلافنا الصالحين أسوة‏.‏

فقالوا‏:‏ كلنا قابل منك ما ذكرت وحامد رأيك فرد بنا المصر فإنا راضون بهديك‏.‏

فخرج وخرجوا معه مقبلين إلى الكوفة فأحب العافية وأحسن في الناس السيرة ولم يفتش على أهل الأهواء عن أهوائهم وكان يقال له‏:‏ إن فلانًا يرى رأي الشيعة وفلانًا يرى رأي الخوارج فيقول‏:‏ قضى الله ألا تزالون مختلفين وسيحكم الله بين عباده فأمنه الناس وكانت الخوارج يلقي بعضهم بعضًا ويتذاكرون مكان إخوانهم بالنهروان ويرون في جهاد أهل القبلة‏.‏

ففزعوا إلى ثلاثة نفر المستورد بن عُلّفة التيمي وحيان بن ظبيان ومعاذ بن حصن الطائي فاجتمعوا في منزل حيان بن ظبيان فتشاوروا فيمن يولون عليهم فقال لهم المستورد‏:‏ أيها المؤمنون ما أبالي من كان منكم الوالي وما شرف الدنيا نريد وما إلى البقاء فيها من سبيل فقال حيان‏:‏ أما أنا فلا حاجة لي فيها وأنا بك وبكل امرىء من إخواني راض فانظروا من شئتم منكم فسموه فأنا أول من يتابعه‏.‏

فقال معاذ بن حصين‏:‏ إذا قلتما هذا وأنتما سيدا المسلمين فمن يرأس المسلمين وليس كلكم يصلح لهذا الأمر وإنما ينبغي أن يلي على المسلمين إذا كانوا سواء في الفضل أبصرهم بالحرب وأفقههم في الدين وأنتما بحمد الله ممن يرضى بهذا الأمر فليتوله أحدكما قالا‏:‏ فتوله أنت فقد رضيناك فأنت والحمد لله الكامل في دينك ورأيك‏.‏

فقال‏:‏ أنتما أسن مني فليتوله أحدكما‏.‏

فقال جماعة من الخوارج‏:‏ قد رضينا بكم أيها الثلاثة فولوا أيكم أحببتم فليس في الثلاثة رجل قال لصاحبه‏:‏ تولها فإني بك راض ثم بايعوا المستورد وذلك في جمادى الآخرة ثم أجمعوا على الخروج في غرة هلال شعبان سنة ثلاث وأربعين‏.‏

وفي هذه السنة


قدم زياد على معاوية من فارس

قدم زياد على معاوية من فارس
بعد أن كان قد امتنع بقلعة من قلاعها أكثر من سنة فصالحه معاوية على مال يحمله إليه وكان سبب ذلك أن عبد الرحمن بن أبي بكرة كان يلي ما كان لزياد بالبصرة فبلغ معاوية أن لزياد أموالًا عند عبد الرحمن وخاف زياد على أشياء كانت في يدي عبد الرحمن لزياد فكتب إليه يأمره بإحرازها وبعث معاوية المغيرة بن شعبة لينظر في أموال زياد فقدم البصرة وأخذ عبد الرحمن وكتب إلى معاوية‏:‏ إني لم أصب في يدي عبد الرحمن شيئًا يحل لي أخذه وكتب معاوية إلى زياد‏:‏ علام تهلك نفسك أقبل فأعلمني علم ما صار إليك من المال وما خرج من يديك وما بقي عندك وأنت آمن فأتاه فأخبره فصدقه ثم سأله أن يأذن له في نزول الكوفة فأذن له فشخص إليها‏.‏

وفيها‏:‏ ولد الحجاج بن يوسف‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عمرو بن العاص

ابن وائل بن هاشم بن سعد بن سهم أبو عبد اللّه‏:‏ أنبأنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ حدثنا ابن معاوية قال‏:‏ حدثنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدًثني عبد الحميد بن جعفر عن أبيه قال‏:‏ قال عمرو بن العاص‏:‏ كنت للإسلام مجانبًا معاندًا حضرت بدرًا مع المشركين فنجوت ثم حضرت أحدًا فنجوت ثم حضرت الخندق فنجوت فقلت في نفسي‏:‏ كم أوضع والله ليظهرن محمد على قريش فلم أحضر الحديبية ولا صلحها وانصرف رسول الله صلى الله عليه وسلم بالصلح ورجعت قريش إلى مكة فجعلت أقول‏:‏ يدخل محمد إلى مكة بأصحابه ما مكة لنا بمنزل ولا الطائف وما شيء خير من الخروج وأنا بعد نأي عن الإسلام أرى لو أسلمت قريش كلها لم أسلم فقدمت مكة فجمعت رجالًا من قومي كانوا يرون رأيي ويسمعون مني ويقدموني فيما نابهم فقلت لهم‏:‏ كيف أنا فيكم قالوا‏:‏ ذو رأينا ومدد وهننا مع يمن نَقِيبة وبركة أمر قلت‏:‏ تعلمن والله إني لأرى أمر محمد يعلو الأمور علوًا منكرًا وإني قد رأيت رأيًا قالوا‏:‏ ما هو قلت‏:‏ نلحق بالنجاشي فنكون عنده فإن يظهر محمد كنا عند النجاشي تحت يديه أحب إلينا أن نكون تحت يديه محمد وإن تظهر قريش فنحن من قد عرفوا قالوا‏:‏ هذا الرأي قلت فاجمعوا ما تهدون له وكان أحب ما يهدى إليه من أرضنا الأدم فجمعنا أدمًا كثيرًا ثم خرجنا فقدمنا على النجاشي فوالله إنا لعنده إذ جاء عمرو بن أمية الضمري وكان رسول الله صلى الله عليه وسلم قد بعثه إليه بكتاب كتبه إِليه يزوجه أم حبيبة بنت أبي سفيان فدخل عليه ثم خرج من عنده فقلت لأصحابي‏:‏ هذا عمرو بن أمية الضمري ولو قد دخلت على النجاشي سألته إياه فأعطانيه فضربت عنقه فإذا فعلت ذلك سررت قريشًا وكنت قد أجزأت عنها حين قتلت رسول محمد‏.‏

فدخلت على النجاشي فسجدت له كما كنت أصنع فقال‏:‏ مرحبًا بصديقي أهديت لي من بلادك شيئًا قلت‏:‏ نعم أيها الملك أهديت لك أدمًا كثيرًا ثم قربته إليه فأعجبه وفرق منه أشياء بين بطارقته وأمر بسائره فأدخل في موضع فلما رأيت طيبة نفسه قلت‏:‏ أيها الملك إني رأيت رجلًا خرج من عندك وهو رسول رجل هو عدونا وقد وترنا وقتل أشرافنا وخيارنا فأعطنيه فأقتله فغضب ورفع يده فضرب بها أنفي ضربة أنه كسره وابتدر منخراي فجعلت أتلقى الدم بثيابي وأصابني من الذل ما لو شقت الأرض دخلت فيها فرقًا منه فقلت له‏:‏ أيها الملك لو ظننت أنك تكره ما قلت ما سألتك إياه‏.‏

قال‏:‏ فاستحيا وقال‏:‏ يا عمرو تسألني أن أعطيك رسول رسول الله صلى الله عليه وسلم من يأتيه الناموس الأكبر الذي كان يأتي موسى والذي كان يأتي عيسى أعطيكه لتقتله قال عمرو‏:‏ وغير الله قلبي عما كنت عليه وقلت في نفسي‏:‏ عرف هذا الحق العرب والعجم وتخّالف أنت قلت‏:‏ وتشهد أيها الملك بهذا قال‏:‏ نعم أشهد به عند الله يا عمرو أطعه واتبعه والله إنه لعلى الحق وليظهرن على كل من خالفه كما ظهر موسى على فرعون وجنوده قلت‏:‏ أفتبايعني له على الإسلام قال‏:‏ نعم فبسط يده فبايعته على الإسلام ودعي لي بطست فغسل عني الدم وكساني ثيابًا وكانت ثيابي قد امتلأت من الدّم فألقيتها ثم خرجت إلى أصحابي فلما رأوا كسوة الملك سروا بذلك وقالوا‏:‏ هل أدركت من صاحبك ما أردت فقلت لهم‏:‏ كرهت أن أكلمه في أول مرة وقلت‏:‏ أعود إليه قالوا‏:‏ الرأي ما رأيت وفارقتهم وكأني أعمد لحاجة فعمدت إلى موضع السفن فوجدت سفينة قد شحنت تدفع فركبت معهم ودفعوها من ساعتهم حتى انتهوا إلى الشعبية فخرجت بها ومعي نفقة واتبعت بعيرًا وخرجت أريد المدينة حتى أتيت على مر الظهران ثم مضيت حتى إذا كنت بالهدة إذا رجلان قد سبقا في بعير كبير يريدان منزلًا وأحدهما داخل في خيمة والآخر قائم يمسك الراحلتين فنظرت فإذا خالد بن الوليد أبا سليمان قال‏:‏ نعم قلت‏:‏ أين تريد قال‏:‏ محمدًا دخل الناس في الإسلام فلم يبق أحد به طعم والله لو أقمنا لأخذ برقابنا كما يؤخذ برقبة الضبع في مغارتها قلت‏:‏ والله وأنا قد أردت محمدًا وأردت الإسلام‏.‏

وخرج عثمان بن طلحة فرحب بي فنزلنا جميعًا في المنزل ثم ترافقنا حتى قدمنا المدينة فما أنسى قول رجل لقينا ببئر أبي عتبة يصيح‏:‏ يا رباح يا رباح فتفاءلنا بقوله وسررنا ثم نظر إلينا فسمعته يقول‏:‏ قد أعطيت مكة المقادة بعد هذين فظننت أنه يعنيني ويعني خالد بن الوليد ثم ولى مدبرًا إلى المسجد سريعًا فظننت أنه يبشر رسول الله صلى الله عليه وسلم بقدومنا وكان كما ظننت وأنخنا بالحرة فلبسنا من صالح ثيابنا ونودي بالعصر فانطلقنا جميعًا حتى طلعنا عليه صلى الله عليه وسلم وإن لوجهه تهللًا والمسلمون حوله قد سروا بإسلامنا فتقدم خالد بن الوليد فبايع ثم تقدم عثمان فبايع ثم تقدمت فوالله ما هو إلا أن جلست بين يديه فما استطعت أن أرفع طرفي إليه حياء منه فبايعته على أن يغفر لي ما تقدم من ذنبي ولم يغفر لي ما تأخر فقال‏:‏ إن الإسلام يجب ما كان قبله والهجرة تجب ما كان قبلها ‏ «‏ فوالله ما عدل بي رسول الله صلى الله عليه وسلم وبخالد أحدًا من أصحابي في أمر حربه من حيث أسلمنا قال عبد الحميد‏:‏ أخبرني أبي‏:‏ أنهم قدموا المدينة لهلال صفر سنة ثمان‏.‏

قال علماء السير‏:‏ بعث رسول الله صلى الله عليه وسلم عمرو بن العاص في وجوه منها غزاة ذات السلاسل وأمده فيها بثمانين منهم أبو بكر وعمر وأبو عبيدة ومنها إلى صنم هديل وهو سواع فكسره وإلى بني فزارة فصدقهم‏.‏

واستعمله أبو بكر على الشام وأمده بخالد بن الوليد فكان أمير الناس يوم أجنادين ويوم فحل وفي حصار دمشق حتى فتحت‏.‏

وولاه عمر وعثمان ثم مال إلى معاوية وكان أحد الحكمين على ما سبق ذكره‏.‏

ذكر وفاته

كان عند الموت يقول‏:‏ كأن على عنقي جبال رضوى وكأن في جوفي الشوك وكأن نفسي تخرج من ثقب إبرة وأعتق كل مملوك له‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا محمد بن الفتح قال‏:‏ أخبرنا أبو الحسين ابن أخي ميمي قال‏:‏ أخبرنا جعفر بن محمد الخواص قال‏:‏ أخبرنا ابن مسروق قال‏:‏ حدثني عمر بن محمد قال‏:‏ حدثني محمد بن دينار قال‏:‏ حدثنا محمد بن عبيد أبو عبد الرحمن‏.‏

العتبي قال‏:‏ حدثني أبي قال‏:‏ دخل ابن عباس على عمرو بن العاص يعوده فقال‏:‏ كيف تجدك يا أبا عبد الله قال أجدني قد أفسدت ديني بدنياي أصلحت من دنياي قليلًا وأفسدت من آخرتي كثيرًا فوددت أن الذي أفسدت هو الذي أصلحت أن الذي أصلحت هو الذي أفسدت ولو كان ينجيني ترك ما في يدي لتركته ولو كنت أدرك ما أطلب طلبت فقد صرت كالمنجنيق بين السماء والأرض لا يرقى بيد ولا يرقى برجل فهو متحير بين الحياة والموت ويأمل أن يكون في الموت راحته ويخاف مما قدمت يده فعظني يا ابن أخي فقال‏:‏ يا أبا عبد الله إن شئت أن تبكي بكيت فلست تدري متى يقع الأمر وأنت تأمرنا بالرحيل وأنت مقيم ولو دعوت دعوة لا تلقي صولها إلى يوم القيامة‏.‏

قال‏:‏ فغضب عمرو وقال‏:‏ تؤنسني من نفسي وتؤنسني من رحمة ربي اللهمِ خذ مني حتى ترضى فقال ابن عباس‏:‏ هيهات يا عبد الله سلفت جديدًا وتعطي خلقًا فقال عمرو‏:‏ مالي ولك يا ابن عباس ما سرحت كلمة إلى ربي إلا أخذت بغيها ثم تمثل عمرو‏:‏ كّم عائد رجلًا وليس يعوده إلا لينظر هل يراه يفرق أخبرنا أبو الحسن الأنصاري قال‏:‏ أخبرنا علي بن عبد الله النيسابوري قال‏:‏ أخبرنا عبد الغافر بن محمد قال‏:‏ أخبرنا ابن عمروية قال‏:‏ أخبرنا إبراهيم بن محمد شعبان‏.‏

قال‏:‏ أخبرنا مسلم بن الحجاج قال‏:‏ حدثنا محمد بن المثنى قال‏:‏ حدثنا الضحاك - يعني أبا عاصم - قال‏:‏ حدثنا حيوية بن شريح قال‏:‏ حدثنا يزيد بن أبي حبيب قال‏:‏ أخبرنا ابن شِماسة المَهْريّ قال‏:‏ حضرنا عمرو بن العاص وهو في سياقة الموت فبكى طويلًا وحول وجهه إلى الجدار فجعل ابنه يقول‏:‏ يا أبتاه أما بشرك رسول الله صلى الله عليه وسلم بكذا أما بشرك بكذا قال‏:‏ فأقبل بوجهه فقال‏:‏ إن أفضل ما تَعد شهادة أن لا إله إلا الله وأن محمدًا رسول الله أني قد كنت على أطباق ثلاث‏:‏ لقد رأيتني وما أحد أشد بغضًا لرسول الله صلى الله عليه وسلم مني ولا أحب إلي من أن يكون استمكنت منه فقتلته فلو مت على تلك الحال لكنت من أهل النار فلما جعل الله الإسلام في قلبي أتيت النبي صلى الله عليه وسلم فقلت‏:‏ ابسط يمينك فلأبايعك فبسط يمينه فقبضت يدي فقال‏:‏ ما لك يا عمرو قلت‏:‏ أردت أن أشترط قال‏:‏ ماذا قلت‏:‏ أن يغفر لي قال‏:‏ ‏» ‏ أما علمت أن الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها وأن الحج يهدم ما كان قبله ‏"‏ وما كان أحد أحب إلي من رسول الله صلى الله عليه وسلم ولا أجل في عيني عنه وما كنت أطيق أن أملأ عيني منه فلومت على تلك الحال لرجوت أن أكون من أهل الجنة ثم ولينا أشياء بعد فلست أدري ما حالي فيها فإذا أنا مت فلا تصحبني نائحة ولا نار فإذا دفنتموني فسنوا علي التراب سنًا ثم أقيموا حول قبري قدر ما ينحر جزور ويقسم لحمها حتى أستأنس بكم وأنظر ماذا أراجع به رسل ربي‏.‏

توفي عمرو بن العاص في هذه السنة بمصر وهو واليها وقيل‏:‏ في سنة ثلاث وأربعين وكان قد


ثم دخلت سنة ثلاث وأربعين

ثم دخلت سنة ثلاث وأربعين
فمن الحوادث فيها غزوة بسر بن أبي أرطأة الروم حتى بلغ القسطنطينية فيما ذكر الواقدي‏.‏


وفيها ولى معاوية عبد الله بن عمرو بن العاص

وفيها ولى معاوية عبد الله بن عمرو بن العاص
مصر بعد موت أبيه فوليها له نحوًا من سنتين‏.‏


وفيها قتل المستورد بن علفة الخارجي

وفيها قتل المستورد بن علفة الخارجي
فيما ذكر هشام بن الكلبي وقال قوم‏:‏ قتل في سنة اثنتين وأربعين‏.‏

ذكرُ سبب قتله

قد ذكرنا اجتماع بقايا الخوارج الذين كانوا ارتثوا يوم النهر واعتمادهم على الثلاثة الذين هذا أحدهم ومبايعتهم المستورد وأن ذلك كان في جمادى وأنهم اجتمعوا في منزل حيان بن ظبيان على الخروج في شعبان فبلغ خبرهم إلى المغيرة بن شعبة فقال لصاحب الشرطة‏:‏ سر بالشرطة حتى تحيط بدار حيان بن ظبيان فآتني به فأتاه ومعه نحو من عشرين من أصحابه فانطلق به إلى المغيرة بن شعبة فقال لهم‏:‏ ما حملكم على ما أردتم من شق عصا المسلمين قالوا‏:‏ ما أردنا من ذلك من شيء قال‏:‏ بل بلغني وصدق ذلك عندي اجتماعكم فقالوا‏:‏ أما اجتماعنا فإن حيان بن ظبيان أقرأنا للقرآن فنحن نجتمع في منزله فنقرأ القرآن عليه قال‏:‏ إذهبوا بهم إلى السجن فلم يزالوا فيه نحوًا من سنة‏.‏

وسمع إخوانهم بأخذهم فخرج المستورد فنزل دارًا بالحيرة وكان إخوانه يختلفون إليه ويتجهزون فلما كثر اختلاف أصحابه إليه قال‏:‏ تحولوا بنا عن هذا المكان فإني لا آمن أن يطلع عليكم فإنهم لفي ذلك يقول بعضهم لبعض‏:‏ نأتي مكان كذا وكذا ويقول بعضهم‏:‏ نأتي مكان كذا وكذا إذ أشرف عليهم حجًار بن أبجَر وإذا بفارسين قد أقبلا فدخلا الدار ثم جاء آخر ثم جاء آخر وكان خروجهم قد اقترب فقال حجار لصاحب الدار‏:‏ ويحك ما هذه الخيل الذي أراها تدخل هذه الدار فقال‏:‏ لا أدري إلا أن الرجال يختلفون إلى هذه الدار رجالًا وفرسانًا فركب حجار حتى انتهى إلى بابهم وإذا عليه رجل منهم فإذا أتى إنسان استأذن فقال له‏:‏ من أنت قال‏:‏ حجار بن أبجر فدخل يستأذن له فدخل خلفه فإذا الرجل يقول لهم‏:‏ قد جاء حجار فقالوا‏:‏ والله ما جاء لخير فقال حجار‏:‏ السلام عليكم ثم انصرف فقال بعضهم لبعض‏:‏ أدركوه فاحبسوه فإنه مؤذن بكم فخرح منهم جماعة إليه فإذا هو قد ركب فرسه فقالوا‏:‏ لم يأت لشيء يروعكم قالوا‏:‏ أفتؤمننا من الإذن بنا قال‏:‏ أنتم آمنون ثم تفرقوا عن ذلك المكان‏.‏

وبلغ خبرهم المغيرة فحذر الناس أن يؤويهم وبعث المستورد إِلى أصحابه اخرجوا فاتعدوا سورًا وخرجوا إليها متقطعين من أربعة وخمسة‏.‏

فبلغ الخبر المغيرة فبعث معقل بن قيس في ثلاثة آلاف وقال له‏:‏ يا معقل إني قد بعثت معك فرسان أهل المصر ثم أمرت بهم فانتخبوا انتخابًا فسر إلى هذه العصابة المارقة الذين فارقوا جماعتنا وشهدوا علينا بالكفر فادعهم إلى التوبة وإلى الدخول في الجماعة فإن فعلوا فاقبل منهم وأكفف عنهم وإن لم يفعلوا فناجزهم واستعن بالله عليهم فقال له‏:‏ هل بلغك - أصلحك الله - أين منزل القوم‏.‏

قال‏:‏ نعم كتب إليّ سماك بن عبيد القيسِي وكان عاملًا له على المدائن يخبرني أنهم ارتحلوا حتى نزلوا بهرسير وأنهم أرادوا أن يعبروا إلى المدينة العتيقة التي بها منازل كسرى فمنعهم سماك أن يجوزوا فنزلوا بمدينة بهرسير مقيمين فاخرجوا إليهم وانكمش في آثارهم ولا تدعهم والإقامة في بلد أكثر من الساعة التي تدعوهم فيها فإن قبلوا وإلا فناهضهم فإنهم لن يقيموا ببلد يومين إلا أفسدوا كل من خالطهم فخرج من يومه فبات بسورا فبعث المغيرة مولاه ورادًا إِلى المسجد فقام فقال‏:‏ أيها الناس إن معقل قد سار إلى هذه العصبة المارقة وهو بائت الليلة بسورا فلا يتخلف عنه أحد من أصحابه ألا وإن الأمير يخرج على كل رجل من المسلمين ويعزم عليهم أن يبيتوا بالكوفة وأيما رجل من هذا البعث وجدناه بعد يومنا هذا بالكوفة فقد أحل بنفسه‏.‏

قال عبد الرحمن بن جندب أعن عبد الله بن عقبة الغنوي قال‏:‏ كنت فيمن خرج مع المستورد وكنت أحدث رجل منهم فخرجنا حتى أتينا الصًراة فأقمنا بها حتى تتامت جماعتنا ثم خرجنا حتى انتهينا إلى بَهُرسير فدخلناها ونذر بنا سماك بن عبيد العبسي وكان على المدينة العتيقة فلما ذهبنا لنعبر الجسر إليهم قاتلنا عليه ثم قطعه علينا فأقمنا ببهرسير‏.‏

قال‏:‏ فدعاني المستورد فقال لي أتكتب يا أبن أخي قلت‏:‏ نعم فدعا بِرَق ودواة وقال‏:‏ اكتب‏:‏ من عبد الله المستورد أمير المؤمنين إِلى سماك بن عبيد أما بعد‏.‏

فإنا نقمنا على قومنا الجور في الأحكام وتعطيل الحدود والاستئثار بالفيء وإنا ندعوك إلى كتاب الله وسنة نبيه وولاية أبي بكر وعمر والبراءة من عليِّ وعثمان لإحداثهما في الدين وتركهما حكم الكتاب فإن تقبل فقد أدركت رشدك وإن لا تقبل فقد أبلغنا في الإعذار إليك وقد آذناك بحرب ونبذنا إليك على سواء إن الله لا يحب الخائنين‏.‏

ثم قال المستورد‏:‏ انطلق بهذا الكتاب إلى سماك فادفعه إليه واحفظ ما يقول لك والقني‏.‏

فقلت له‏:‏ أصلحك الله لو أمرتني أن أستعرض دجلة فألقي نفسي فيها ما عصيتك ولكن ما آمن أن يتعلق بي سماك فيحبسني عنك فإذا أنا قد فاتني ما أرجو من الجهاد‏.‏

فتبسم وقال‏:‏ يا ابن أخي إنما أنت رسول والرسول لا يعرض له ولو خشيت ذلك عليك لم أبعثك‏.‏

فخرجت حتى عبرت إليهم في معبر فقالوا‏:‏ من أنت فقلت‏:‏ رسول أمير المؤمنين المستورد فلما وصلت إلى سماك أريته الكتاب قال‏:‏ اذهب إلى صاحبك فقل له‏:‏ اتق الله وارجع عن رأيك هذا وأدخل في جماعة المسلمين ثم قال لأصحابه‏:‏ إنهم خلوا بهذا‏.‏

فأخذوا يقرءون عليه القرآن ويتخشعون ويتباكون فظن أنهم على شيء ثم قال‏:‏ انطلق يا بني إلى صاحبك إنما تندم لو قد اكتنفتكم الخيل وأشرعت في صدوركم الرماح هناك تمنى أنك كنت في بيت آبائك‏.‏

فانصرفت من عنده إلى صاحبي فأخبرته فقال‏:‏ ‏"‏ إن الذين كفروا سواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون ختم الله على قلوبهم وعلى سمعهم وعلى أبصارهم غشاوة ولهم عذاب عظيم‏.‏

فمكثنا يومين أو ثلاثة فاستبان لهم مسير معقل بن قيس إلينا فجمعنا المستورد وقال‏:‏ أشيروا علي فقال بعضنا‏:‏ والله ما خرجنا نريد إلا الله وقد جاءونا فأين نذهب عنهم‏.‏

وقالت طائفة‏:‏ بل نعتزل ونتنحى وندعو الناس‏.‏

فقال‏:‏ يا معشر المسلمين إني والله ما خرجت ألتمس الدنيا ولا البقاء وما أحب أنها لي بحذافيرها وما أحب إلا التماس الشهادة وإني قد نظرت فيما استشرتكم به فرأيت ألاٌ أقيم لهم حتى يقدمون علي وهم جامون ولكني رأيت أن أسير حتى أمعن فإنهم إذا بلغهم ذلك خرجوا في طلبنا فتقطعوا وتبددوا فعلى ذلك الحال ينبغي لنا أن نقاتلهم فأخرجوا بنا على إسم الله‏.‏

فخرجنا فمضينا على شاطىء دجلة حتى انتهينا إلى جرجَرايا فعبرنا دجلة فمضينا كما نحن في أرض جُوخَى حتى بلغنا المذار فأقمنا‏.‏

وقال عبد الله بن الحارث‏:‏ كنت في الذين خرجوا مع معقل حين خرج وكان أول منزل نزلناه سورا‏.‏

قال‏:‏ فمكثنا به يومًا حتى اجتمع إليه جل أصحابه ثم خرجنا مسرعين مبادرين لعدونا أن يفوتنا ثم سرنا حتى دنونا من المدائن فاستقبلنا الناس يخبروننا أنهم قد ارتحلوا فشق ذلك علينا وأيقنا بالعناء وطول الطلب‏.‏

وجاء معقل حتى نزل على باب مدينة بهرسير فخرج إليه سماك فسلم عليه وبعث إليه ما يصلح الجند فأقام ثلاثًا‏.‏

ثم جمع أصحابه وقال‏:‏ إن هؤلاء المارقة إنما خرجوا على وجوههم إرادة أن تتعجلوا في آثارهم فتقطعوا وتبددوا وإنه ليس شيء يدخل عليكم من ذلك إلا وقد يدخل عليهم مثله فخرج بنا من المدائن فقدم بين يديه أبو الرواغ‏.‏

في ثلاثمائة فارس واتبع أثره فلحقهم أبو الرواغ بالمذار مقيمين فاستشار أصحابه في قتالهم قبل قدوم معقل عليه فقال‏:‏ بعضهم‏:‏ أقدم بنا وقال آخرون‏:‏ حتى يأتينا أميرنا فبات أصحاب أبي الرواغ يتحارسون فخرج القوم عليهم وهم عدتهم هؤلاء ثلائمائة وهؤلاء ثلاثمائة فلما اقتربوا شدوا على أصحاب أبي الرواغ فانهزموا فصاح أبو الرواغ‏:‏ يا فرسان السوء قبحكم الله الكرة الكرة فحمل وحمل أصحابه ثم انكشفوا فقال أبو الرواغ‏:‏ ثكلتكم أمهاتكم انصرفوا بنا فلنكر قريبًا من القوم حتى يأتينا أميرنا فما زالوا يطاردونهم وينحاز أبو الرواغ وأصحابه‏.‏

وبلغ الخبر إلى معقل فأسرع في نحو من سبعمائة فارس من أهل القوة والشجاعة فلما وصل شدوا عليه فانجفل عامة أصحابه فنزل وقال‏:‏ الأرض الأرض ونزل معه أبو الرواغ ونحو من مائتي فارس فلما غشيهم المستورد وأصحابه استقبلوهم بالرماح والسيوف فانجفلت خيل معقل ثم كرت وأقبل شريك بن الأعور مددًا لمعقل فرأى المستورد ما لا يطيق فذهب بأصحابه في الليل فعادوا إلى جَرْجَرايا فتبعهم أبو الرواغ فقاتلهم قتالًا شديدًا وظنوا أن معقلًا يأتي بعده فذهبوا حتى قطعوا دجلة وسار أبو الرواغ في آثارهم وجاء معقل متبعًا آثار أبو الرواغ فانصرفوا إلى ساباط ثم اقتتلوا فهلك الخوارج وصاح المستورد‏:‏ يا معقل ابرز لي فبرز له فأشرع المستورد الرمح في صدر معقل حتى خرج السنان من ظهره وضربه معقل بالسيف على رأسه فخرّا ميتين وتبدد من بقي‏.‏

وفي هذه السنة


حج بالناس مروان بن الحكم

حج بالناس مروان بن الحكم
وكان على المدينة‏.‏ وكان على مكة خالد بن العاص بن هشام وعلى الكوفة المغيرة بن شعبة وعلى قضائها شريح وعلى البصرة وفارس وسجستان وخراسان عبد الله بن عامر وعلى قضائها عمير بن يثربي‏.‏


ذكر من توفي في هذه السنة

ذكر من توفي في هذه السنة
عبد الله بن سلام

يكنى أبا يوسف‏:‏ وكان اسمه الحصين فلما أسلم سماه رسول الله صلى الله عليه وسلم عبد الله وهو من ولد يوسف بن يعقوب بن إِسحاق بن إبراهيم‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عبد الله الأنصاري قال‏:‏ حدثنا عوف عن زرارة بن أبي أوفى عن عبد الله بن سلام قال‏:‏ لما قدم رسول الله صلى الله عليه وسلم المدينة انجفل الناس نحوه وقالوا‏:‏ قدم رسول الله صلى الله عليه وسلم قال‏:‏ وجئت أنظر إليه فلما رأيت وجهه عرفت أن وجهه ليس بوجه كذاب فأول شيء قال‏:‏ ‏ «‏ يا أيها الناس افشوا السلام وأطعموا الطعام وصلوا الأرحام وصلوا والناس نيام تدخلوا الجنة بسلام قال محمد بن سعد‏:‏ وأخبرنا عفان قال‏:‏ حدثنا حماد بن سلمة عن ثابت وحميد عن أنس قال‏:‏ لما قدم رسول الله صلى الله عليه وسلم أخبر عبد الله بن سلام بقدومه فأتاه فقال‏:‏ إني سائلك عن أشياء لا يعلمها إلا نبي فإن أخبرتني بها آمنت بك وإن لم تعلمني عرفت أنك لست بنبي قال‏:‏ ‏» ‏ وما هن فسأله عن الشبه وعن أول شيء يأكله أهل الجنة وعن أول شيء يحشر الناس فقال رسول الله صلى الله عليه وسلم ‏ «‏ أخبرني بهن جبريل آنفًا ‏» ‏ قال‏:‏ ذاك عدو اليهود قال‏:‏ ‏ «‏ أما الشبه فإذا سبق ماء الرجل ماء المرأة ذهب بالشبه وإذا سبق ماء المرأة ماء الرجل ذهب بالشبه‏.‏

وأما أول شيء يأكله أهل الجنة فزيادة كبد الحوت‏.‏

وأما أول شيء يحشر الناس فنار تجيء من قبل المشرق فتحشرهم إلى المغرب ‏» ‏‏.‏

فآمن وقال‏:‏ أشهد أنك رسول الله وقال‏:‏ يا رسول الله إن اليهود قوم بهت وإنهم إن سمعوا بإسلامي بهتوني فأخبئني عندك وابعث إليهم فسلهم عني فخبأه رسول الله صلى الله عليه وسلم وبعث إليهم فجاءوا فقال‏:‏ ‏ «‏ أي رجل عبد الله بن سلام فيكم ‏» ‏ قالوا‏:‏ هو خيرنا وابن خيرنا وسيدنا وابن سيدنا وعالمنا وابن عالمنا فقال‏:‏ ‏ «‏ إن رأيتم إن أسلم فتسلمون ‏» ‏ قالوا‏:‏ ‏ «‏ أعاذه الله من ذلك فقال‏:‏ ‏» ‏ يا عبد الله اخرج إليهم فخرج إليهم فقال‏:‏ أشهد أن لا إله إلا الله وأن محمدًا رسول الله قالوا‏:‏ شرنا وابن شرنا وجاهلنا وابن جاهلنا فقال ابن سلام‏:‏ قد أخبرتك يا رسول الله أن اليهود قوم بهت‏.‏

توفي عبد الله بن سلام بالمدينة في هذه السنة‏.‏

عبد الرحمن بن عسيلة

أبو عبد الله الصنابحي‏:‏ أسند عن أبي بكر الصديق ومعاذ وعبادة في آخرين‏.‏

وكان عبادة يقول‏:‏ من سره أن ينظر إلى رجل كأنما رقي به فوق سبع سموات فعمل على ما رأى فلينظر إلى هذا‏.‏


ثم دخلت سنة أربع وأربعين

ثم دخلت سنة أربع وأربعين
دخول المسلمين مع عبد الرحمن بن خالد بن الوليد بلاد الروم ومشتاهم بها‏.‏


وفيها غزا بسر بن أبي أرطأة البحر

وفيها غزا بسر بن أبي أرطأة البحر
قال عبد الملك بن عمير‏:‏ قرأت في ديوان معاوية بعد موته كتابًا من ملك الصين فيه‏:‏ من ملك الصين الذي على مربطه ألف فيل وبنيت داره بلبن الذهب والفضة ويخدمه بنات ألف ملك والذي له نهران يسقيان الألوة إلى معاوية‏.‏


وفيها عزل عبد اللّه بن عامر عن البصرة

وفيها عزل عبد اللّه بن عامر عن البصرة
وكان سبب عزله أن ابن عامر كان لينًا لا يأخذ على أيدي السفهاء ولا يعاقب ففسحت البصرة بذلك وقدم ابن الكواء - واسمه عبد الله أبن أبي أوفى على معاوية فسأله عن الناس فقال‏:‏ أما البصر فقد غلب عليها سفهاؤها وعاملها ضعيف فعزله معاوية وبعث الحارث بن عبد الله الأزدي‏.‏

وفي هذه السنة


استلحق معاوية نسب زياد ابن سمية بأبيه أبي سفيان

استلحق معاوية نسب زياد ابن سمية بأبيه أبي سفيان
شهد لزياد رجل من البصرة وكان الحسن البصري يذم هذا من فعله ويقول‏:‏ استلحق زيادًا وقد قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ الولد للفراش وللعاهر الحجر ‏» ‏‏.‏

وأخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدثنا هشيم قال‏:‏ حدَّثنا خالد الحذاء عن أبي عثمان قال‏:‏ لما ادعى زياد لقيت أبا بكرة فقلت‏:‏ ما هذا الذي صنعتم إني سمعت سعد بن أبي وقاص يقول‏:‏ سمع أذني من رسول الله صلى الله عليه وسلم وهو يقول‏:‏ ‏ «‏ من ادعى أبًا في الإسلام غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام ‏» ‏ فقال أبو بكرة‏:‏ وأنا سمعته من رسول الله صلى الله عليه وسلم وفي هذه السنة عمل معاوية المقصورة بالشام وعملها مروان بالمدينة‏.‏

وفيها‏:‏ حج معاوية بالناس وكان عماله على البلاد في هذه السنة العمال في السنة التي قبلها غير البصرة فكان عليها الحارث الأزدي‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
رملة بنت أبي سفيان بن حرب وهي أم حبيبة

تزوجها عبد الله بن جحش وهاجر بها إِلى أرض الحبشة فولدت هناك منه حبيبة وقيل‏:‏ إنها ولدتها بمكة وهاجرت بها ثم تنصر عبد الله بن جحش وثبتت على دينها وكتب رسول الله صلى الله عليه وسلم إلى النجاشي أن يزوجه أم حبيبة فزوجه إياها وبعث بها إليه في سنة سبع وقد سبق شرح هذه القصة‏.‏

أخبرنا محمد بن عبد الباقي عن أبي محمد الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثنا محمد بن عبد اللّه عن الزهري قال‏:‏ لما قدم أبو سفيان بن حرب المدينة جاء إلى رسول الله صلى الله عليه وسلم وهو يريد غزو مكة فكلمه أن يزيد في هدنة الحديبية فلم يقبل رسول الله صلى الله عليه وسلم فقام فدخل على ابنته أم حبيبة فلما ذهب ليجلس على فراش النبي صلى الله عليه وسلم طوته دونه فقال‏:‏ يا بنية أرغبت بهذا الفراش عني أم بي عنه قالت‏:‏ بل هو فراش رسول الله صلى الله عليه وسلم وأنت امرؤ نجس مشرك فقال‏:‏ يا بنية قد أصابك بعدي شر‏.‏

قال محمد بن عمر‏:‏ وحدثني أبو بكر بن عبد الله بن أبي سبرة عن عبد المجيد بن سهيل عن عوف بن الحارث قال‏:‏ سمعت عائشة تقول‏:‏ دعتني أم حبيبة رضي الله عنها عند موتها قالت‏:‏ قد كان يكون بيننا ما يكون بين الضرائر فغفر الله لي ولك ما كان من ذلك فقلت‏:‏ غفر الله لك ذلك كله وتجاوز وحللك من ذلك فقالت‏:‏ سررتني سرك الله وأرسلت إلى أم سلمة فقالت لها مثل ذلك‏.‏

وتوفيت سنة أربع وأربعين‏.‏


ثم دخلت سنة خمس وأربعين

ثم دخلت سنة خمس وأربعين
فمن الحوادث فيها


ولاية زياد البصرة

ولاية زياد البصرة
إن معاوية ولى الحارث بن عبد الله الأزدي البصرة فأقام بالبصرة أربعة أشهر وعزله وولى زيادًا فقدم زياد إلى الكوفة ينتظر إلى أمر معاوية فظن المغيرة أنه قدم واليًا عليها فقال لوائل بن حجر الحضرمي‏:‏ إعلم لي علمه فأتاه فلم يقدر منه على شيء وقدم رسول معاوية إلى زياد‏:‏ أن سر إلى البصرة فقدمها في آخر شهر ربيع الآخر أو غرة جمادى الأولى من هذه السنة واستعمله على خراسان وسجستان ثم جمع له الهند والبحرين وعمان‏.‏

فلما قدم البصرة وجد الفسق فيها ظاهرًا فخطب فقال في خطبته‏:‏ كأنكم لم تسمعوا ما أعد الله من الثواب لأهل طاعته والعذاب لأهل معصيته أيكونون كمن طرفَ عنه الدنيا وسدًت مسامعه الشهوات واختار الفانية على الباقية‏.‏

قال الشعبي‏:‏ ما سمعت متكلمًا قط تكلم فأحسن إِلا أحببت أن يسكت خوفًا أن يسيء إلا زيادًا فإنه كان كلما أكثر كان أجود كلامًا‏.‏

وما زال زياد يشدد أمر السلطان وتجرد السيف فخافه الناس خوفًا شديدًا حتى إن الشيء كان يوجد فلا يتجاسر أحد أن يرفعه حتى يأتيه صاحبه واستعان زياد بعدة من أصحاب رسول الله صلى الله عليه وسلم منهم عمران بن حصين ولاه قضاء البصرة والحكم بن عمرو الغفاري ولاه خراسان وسمرة بن جندب وعبد الرحمن بن سمرة وأنس بن مالك‏.‏

وفي هذه السنة


مشتى عبد الرحمن بن خالد بن الوليد بالشام

مشتى عبد الرحمن بن خالد بن الوليد بالشام
وفيها‏:‏


حج بالناس مروان بن الحكم

حج بالناس مروان بن الحكم
وكان على المدينة وكانت الولاة والعمال على الأمصار من تقدم ذكرهم في السنة قبلها‏.‏


ذكر من توفي من الأكابر في هذه السنة

ذكر من توفي من الأكابر في هذه السنة
حفصة بنت عمر بن الخطاب

كانت عند خنيس بن حذافة السهمي وهاجرت معه إلى المدينة فمات عنها بعد الهجرة فقدم النبي صلى الله عليه وسلم من بدر فتزوجها‏.‏

وفي رواية أن رسول الله صلى الله عليه وسلم طلقها فقال له جبريل‏:‏ راجعها فإنها صوامة قوامة‏.‏

وفي رواية أنه أراد طلاقها فقال جبريل‏:‏ لا تطلقها فإنها صوامة قوامة وإنها زوجتك في الجنة‏.‏

توفيت في شعبان هذه السنة وهي بنت ستين سنة‏.‏

وقيل‏:‏ ماتت في خلافة عثمان بالمدينة‏.‏

زيد بن ثابت

ابن زيد بن لوذان أبو سعيد‏:‏ كان يكتب الوحي‏.‏

أنبأنا عبد الوهاب الحافظ أخبرنا عاصم بن الحسن أخبرنا أبو الحسين بن بشران أخبرنا عثمان بن أحمد بإسناده عن الحسن بن البراء قال‏:‏ كان زيد بن ثابت ترجمان رسول الله صلى الله عليه وسلم وكاتبه إلى الملوك وتعلم الفارسية في ثمان عشرة ليلة من رسول كسرى وتعلم الرومية والحبشية والقبطية من خدم رسول الله صلى الله عليه وسلم‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني إبراهيم بن محمد بن عبد الرحمن بن سعد بن زرارة عن يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة قال‏:‏ قال زيد بن ثابت‏:‏ كانت وقعة بغاث وأنا ابن ست سنين وكانت قبل هجرة رسول الله صلى الله عليه وسلم بخمس سنين فقدم رسول الله صلى الله عليه وسلم المدينة وأنا ابن إحدى عشرة سنة وأتى بي رسول الله صلى الله عليه وسلم فقالوا‏:‏ غلام من الخزرج قد قرأ ست عشرة سورة فلم أجز في بدر ولا أحد وأجزت في الخندق‏.‏

قال ابن سعد‏:‏ وحدثنا محمد بن معاوية قال‏:‏ حدثنا عبد الرحمن بن أبي الزناد عن أبيه عن خارجة بن زيد بن ثابت عن أبيه‏:‏ أن رسول الله صلى الله عليه وسلم أمره أن يتعلم كتاب يهود وقال‏:‏ ‏ «‏ إني لا آمنهم أن يبدلوا كتابي ‏» ‏ فقال‏:‏ فتعلمته في بضع عشر‏.‏

قال ابن سعد‏:‏ وقال محمد بن عمر كان زيد يكتب كتاب العربية وكتاب العبرانية وأول مشهد شهده مع رسول الله صلى الله عليه وسلم الخندق وكان ممن ينقل التراب يومئذ وقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏أعلمهم بالفرائض زيد‏» ‏ واستعمله عمر على القضاء‏.‏

قال ابن سعد‏:‏ وأخبرنا عفان قال‏:‏ حدَّثنا شعبة عن ابن إسحاق أنه سمع مسروقًا يقول‏:‏ أتيت المدينة فسألت عن أصحاب رسول الله صلى الله عليه وسلم فإذا زيد بن ثابت من الراسخين في العلم‏.‏

قال ابن سعد‏:‏ وحدثنا محمد بن عبد الله الأنصاري قال‏:‏ حدًثنا محمد بن عمرو عن أبي سلمة عن ابن عباس‏:‏ أنه أخذ لزيد بن ثابت بالركاب فقال‏:‏ تنح يا ابن عم رسول الله صلى الله عليه وسلم فقال‏:‏ هكذا يفعل بعلمائنا وكبرائنا‏.‏

قال ابن سعد‏:‏ وأخبرنا أبو معاوية الضرير قال‏:‏ حدثنا الأعمش عن ثابت بن عبيد قال‏:‏ كان زيد بن ثابت من أفكه الناس في بيته وأزمته إذا خرج إلى الرجال‏.‏

قال‏:‏ وأخبرنا محمد بن عبد الله الأنصاري قال‏:‏ حدثنا هشام بن حسان قال‏:‏ حدثنا محمد بن سيرين قال‏:‏ خرج زيد بن ثابت يوم الجمعة فاستقبله الناس راجعين فدخل دارًا فقيل له‏:‏ فقال‏:‏ من لا قال ابن سعد‏:‏ وأخبرنا محمد بن عمر قال‏:‏ حدًثنا معمر عن الزهري عن عبيد الله بن السباق عن زيد بن ثابت قال‏:‏ أرسل إِلي أبو بكر مقتل أهل اليمامة فقال‏:‏ إن القتل قد استحر بقراء القرآن وإني أخشى أن يذهب كثيرًا من القرآن فإني أرى أن يجمع القرآن وأنت رجل شاب عاقل لا نتهمك وقد كنت تكتب لرسول الله صلى الله عليه وسلم الوحي فتتبع القران فاجمعه‏.‏

قال زيد‏:‏ فوالله لوكلفني نقل جبل أنقله حجرًا حجرًا ما كان أثقل علي مما أمرني به فقمت فتتبعت القرآن أجمعه من الرقاع والعسب والأكتاف وصدور الرجال فوجدت آخر سورة التوبة مع خريمة بن ثابت‏:‏ ‏ «‏لقد جاءكم رسول من أنفسكم‏» ‏ الآيتين‏.‏

قال علماء السير‏:‏ أتى خريمة بن ثابت بهاتين الآيتين قال زيد‏:‏ من يشهد معك قال‏:‏ عمر أنا‏.‏

وكان أبو بكر قد قال‏:‏ إِذا أتاكم أحد بشيء من القرآن تنكرانه فشهد عليه رجلان فأثبتاه‏.‏

ولما نسخ عثمان المصاحف أمر أبي بن كعب أن يملي وزيدًا أن يكتب وكان عمر رضي الله عنه يستخلف زيدًا على المدينة إذا سافر ولما حوصر عثمان كان زيد يذب عنه ودخل عليه فقال‏:‏ هذه الأنصار يقولون جئنا لننصر الله مرتين فقال عثمان‏:‏ أما القتال فلا‏.‏

توفي زيد بالمدينة في هذه السنة وهو ابن ستة وخمسين سنة ومات قبل أن تصفر الشمس فلم وقيل‏:‏ إنه توفي سنة خمس وخمسين‏.‏وقيل‏:‏ سنة إحدى وخمسين‏.‏

وقال ابن عباس‏:‏ لقد مات اليوم علم كثير وقال أبو هريرة‏:‏ مات خير هذه الأمة‏.‏

سلمة بن سلامة بن وقش بن زغبة أبو عوف‏:‏ شهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم ومات بالمدينة في هذه السنة وهو ابن سبعين سنة وانقرض عقبه‏.‏

عاصم بن عدي

أبو عمرو‏:‏ خلفه رسول الله صلى الله عليه وسلم لما خرج إلى بدر على قباء أهل العالية لشيء بلغه عنهم وضرب له بسهمه وأجره وكان كمن شهدها وشهد أحدًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وبعثه رسول الله صلى الله عليه وسلم من تبوك ومعه مالك بن الدخشم فأحرقا مسجد الضرار‏.‏

وتوفي وهو ابن مائة وخمس عشرة سنة‏.‏


سنة ست وأربعين

سنة ست وأربعين
فمن الحوادث فيها أنه


مشتى المسلمون بأرض الروم

مشتى المسلمون بأرض الروم
واختلفوا في أمرهم فقيل‏:‏ مالك بن عبد الله وقيل‏:‏ عبد الرحمن بن خالد بن الوليد وقيل‏:‏ مالك بن هبيرة الفزاري‏.‏

وفيها


انصرف عبد الرحمن بن خالد بن الوليد من بلاد الروم إلى حمص

مشتى المسلمون بأرض الروم
واختلفوا في أمرهم فقيل‏:‏ مالك بن عبد الله وقيل‏:‏ عبد الرحمن بن خالد بن الوليد وقيل‏:‏ مالك بن هبيرة الفزاري‏.‏

وفيها


حج بالناس عتبة بن أبي سفيان

حج بالناس عتبة بن أبي سفيان
وكان العمال والولاة الذين كانوا في السنة التي قبلها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
سالم بن عمير بن ثابت

شهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وهو أحد البكائين الذين جاؤوا إلى رسول الله صلى الله عليه وسلم وهو يريد أن يخرج إلى تبوك يستحملونه فقال‏:‏ لا أجد ما أحملكم عليه فولوا وأعينهم تفيض من الدمع سراقة بن كعب بن عمرو‏:‏ شهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم محمد بن مسلمة بن خالد بن عدي بن مجدعة‏:‏ أسلم بالمدينة على يدي مصعب بن عمير قبل إسلام أسيد بن حضير وسعد بن معاذ وشهد بدرًا والمشاهد كلها مع رسول الله غير تبوك فإن رسول الله صلى الله عليه وسلم استخلفه على المدينة وكان محمد فيمن قتل كعب بن الأشرف‏.‏

وبعثه رِسول الله صلى الله عليه وسلم إلى القرطاء سرية في ثلاثين راكبًا من الصحابة فسلم وغنم وبعثه إلى ذي القصة سرية في عشرة وتوفي بالمدينة في صفر هذه السنة وهو ابن سبع وسبعين سنة‏.‏

ويقال‏:‏ في سنة ثلاث وأربعين‏.‏

هرم بن حيان العبدي

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا أحمد بن أحمد قال‏:‏ أخبرنا أحمد بن عبد الله قال‏:‏ أخبرنا عبد الله بن محمد قال‏:‏ حدثنا محمد بن شبل قال‏:‏ حدثنا أبو بكر بن أبي شيبة قال‏:‏ حدثنا خلف بن خليفة عن أصبغ الوراق عن أبي نصرة‏:‏ أن عمر بعث هرم بن حيان على الخيل فغضب على رجل فأمر به فوجئت عنقه ثم أقبل على أصحابه فقال‏:‏ لا جزاكم الله خيرًا ما نصحتموني حين قلت ولا كففتموني عن غضبي والله لا ألي لكم عملا ثم كتب إلى عمر‏:‏ يا أمير المؤمنين لا طاقة لي بالرعية فابعث إلى عملك‏.‏

أخبرنا عبد الله بن علي المقري قال‏:‏ أخبرنا أبو منصور محمد بن أحمد الخياط قال‏:‏ أخبرنا أبو طاهر أحمد بن الحسن الباقلاني قال‏:‏ أخبرنا عبد الملك بن بشران قال‏:‏ حدثنا دعلج قال‏:‏ أخبرنا أبو محمد عبد الله بن محمد الصائغ قال‏:‏ حدثنا جعفر الفريابي قال‏:‏ حدثنا إبراهيم بن عثمان بن زياد قال‏:‏ حدَّثنا مخلد بن حسين عن هشام عن الحسن قال‏:‏ خرج هرم بن حيان وعبد الله بن عامر يؤمان الحجاز فجعلت أعناق رواحلهما تخالجان الشجر فقال هرم لابن عامر‏:‏ أتحب أنك شجرة من هذه الشجر فقال ابن عامر‏:‏ لا والله لما أرجو من ربي فقال هرم‏:‏ لكني والله لوددت أني شجرة من هذه الشجر أكلتني هذه الناقة ثم قذفتني بعراء ولم أكابد الحساب يا ابن عامر إِني أخاف الداهية الكبرى إما إلى الجنة وإما إلى النار‏.‏

قال الحسن‏:‏ وكان هرم أفقه الرجلين وأعلمهما بالله‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا أحمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدثنا أبو إسحاق بن حمزة قال‏:‏ حدثنا أحمد بن يحيى الحلواني قال‏:‏ حدثنا سعيد بن سليمان عن عبد الواحد بن سليمان قال‏:‏ حدثنا هشام بن حسان عن الحسن قال‏:‏ مات هرم في يوم صائف شديد الحر فلما نفضوا أيديهم من قبره جاءت سحابة تسير حتى قامت على قبره فلم تكن أطول منه ولا أقصر حتى روته ثم انصرفت‏.‏


ثم دخلت سنة سبع وأربعين

ثم دخلت سنة سبع وأربعين
فمن الحوادث فيها مشتى مالك بن هبيرة بأرض الروم

ومشتى أبي عبد الرحمن القيني بأنطاكية‏.‏

وفيها عزل عبد اللّه بن عمرو بن العاص عن مصر واختلفوا فيمن حج بالناس في هذه السنة‏.‏

فقال الواقدي عتبة بن أبي سفيان‏.‏

وقال غيره‏:‏ عنبسة بن أبي سفيان‏.‏

وكانت العمال والولاة هم الذين كانوا في السنة التي قبلها غير مصر فإنها لمعاوية بن حديج‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة سبع وأربعين
فمن الحوادث فيها مشتى مالك بن هبيرة بأرض الروم

ومشتى أبي عبد الرحمن القيني بأنطاكية‏.‏

وفيها عزل عبد اللّه بن عمرو بن العاص عن مصر واختلفوا فيمن حج بالناس في هذه السنة‏.‏

فقال الواقدي عتبة بن أبي سفيان‏.‏

وقال غيره‏:‏ عنبسة بن أبي سفيان‏.‏

وكانت العمال والولاة هم الذين كانوا في السنة التي قبلها غير مصر فإنها لمعاوية بن حديج‏.‏


ثم دخلت سنة ثمان وأربعين

ثم دخلت سنة ثمان وأربعين
فمن الحوادث فيها مشتى أبي عبد الرحمن القيسي بأنطاكية وغزوة مالك بن هبيرة اليشكري البحر وفيها‏:‏ وجه زياد غالب بن فضالة الليثي على خراسان وكانت له صحبة‏.‏

وفيها‏:‏ حج بالناس مروان بن الحكم وكان يتوقع العزل لموجدة كانت من معاوية عليه وارتجاعه فدك منه وكان وهبها له‏.‏

وكان عمال الأمصار في هذه السنة الذين كانوا في السنة التي قبلها‏.‏

ولم نعلم من مات من الأكابر في هذه السنة قبلها إلا أن في تاريخ موت المغيرة اختلافًا قد ذكرناه‏.‏


ثم دخلت سنة تسع وأربعين

ثم دخلت سنة تسع وأربعين
فمن الحوادث فيها مشتى مالك بن هبيرة الفزاري بأرض الروم وغزوة يزيد بن شجرة الرهاوي في البحر‏.‏

وفيها‏:‏ غزا يزيد بن معاوية أرض الروم حتى بلغ القسطنطينية ومعه ابن عباس وابن عمر وابن الزبير وأبو أيوب الأنصاري‏.‏

وفيها‏:‏ عزل معاوية مروان بن الحكم عن المدينة في ربيع الأول وأمر عليها سعد بن أبي وقاص وكان على قضاء المدينة لمروان حين عزل عبد الله بن الحارث بن نوفل فلما ولى سعد عزله واستقضى أبا سلمة بن عبد الرحمن‏.‏

وفيها‏:‏ وقع الطاعون بالكوفة فهرب المغيرة بن شعبة فلما ارتفع الطاعون قيل لو رجعت فقدمها فطعن فمات‏.‏

وقد قيل‏:‏ مات المغيرة سنة خمسين‏.‏

وفي هذه السنة أعني سنة تسع وأربعين

ضم معاوية الكوفة إلى زياد فكان أول من جمع له الكوفة والبصرة واستخلف على البصرة سمرة بن جندب وشخص إلى الكوفة فكان زياد يقيم ستة أشهر بالكوفة وستة أشهر بالبصرة‏.‏

وفيها‏:‏ حج بالناس سعيد بن العاص وكان العمال فيها هم العمال في التي قبلها إلا أن في تاريخ موت المغيرة اختلافًا قد ذكرناه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة تسع وأربعين
فمن الحوادث فيها مشتى مالك بن هبيرة الفزاري بأرض الروم وغزوة يزيد بن شجرة الرهاوي في البحر‏.‏

وفيها‏:‏ غزا يزيد بن معاوية أرض الروم حتى بلغ القسطنطينية ومعه ابن عباس وابن عمر وابن الزبير وأبو أيوب الأنصاري‏.‏

وفيها‏:‏ عزل معاوية مروان بن الحكم عن المدينة في ربيع الأول وأمر عليها سعد بن أبي وقاص وكان على قضاء المدينة لمروان حين عزل عبد الله بن الحارث بن نوفل فلما ولى سعد عزله واستقضى أبا سلمة بن عبد الرحمن‏.‏

وفيها‏:‏ وقع الطاعون بالكوفة فهرب المغيرة بن شعبة فلما ارتفع الطاعون قيل لو رجعت فقدمها فطعن فمات‏.‏

وقد قيل‏:‏ مات المغيرة سنة خمسين‏.‏

وفي هذه السنة أعني سنة تسع وأربعين

ضم معاوية الكوفة إلى زياد فكان أول من جمع له الكوفة والبصرة واستخلف على البصرة سمرة بن جندب وشخص إلى الكوفة فكان زياد يقيم ستة أشهر بالكوفة وستة أشهر بالبصرة‏.‏

وفيها‏:‏ حج بالناس سعيد بن العاص وكان العمال فيها هم العمال في التي قبلها إلا أن في تاريخ موت المغيرة اختلافًا قد ذكرناه‏.‏


ثم دخلت سنة خمسين

ثم دخلت سنة خمسين
فمن الحوادث فيها غزاة بسر بن أبي أرطأة وسفيان بن عوف الأزدي أرض الروم‏.‏

وفيها خطب زياد بالكوفة بعد أن ضمت إليه مع البصرة‏.‏

فقال‏:‏ إن الأمر أتاني وأنا بالبصرة فأردت أن أشخص إليكم في ألفين من شرطة البصرة ثم ذكرت أنكم أهل حق فأتيتكم في أهل بيتي فحُصِب وهو على المبنر فدعا قومًا من خاصته فأمرهم أن يأخذوا بأبواب المسجد فمن حلف أنه ما حَصبه خلاه ومن لم يحلف حبسه حتى صاروا إِلى ثلاثين‏.‏

وقيل‏:‏ ثمانين فقطع أيديهم على المكان‏.‏

واتخذ مقصورة‏.‏

وفي هذه السنة


أمر معاوية بمنبر رسول الله صلى الله عليه وسلم أن يحمل إلى الشام

أمر معاوية بمنبر رسول الله صلى الله عليه وسلم أن يحمل إلى الشام
فَحُول فكسفت الشمس حتى رُئيت النجوم بادية فأعظم الناس ذلك فقال‏:‏ لم أرد حمله إنما خفت أن يكون قد أرِض فنظرت إليه ثم كساه‏.‏ رواه الواقدي‏.‏

وروي‏:‏ أن عبد الملك بن مروان هم بالمنبر فقال له قبيصة‏:‏ أذكرك الله أن نفعل فإن معاوية حركه فكسفت الشمس وقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ من حلف على منبري إثمًا فليتبوأ مقعده من النار ‏» ‏ فتخرجه من المدينة وهو مقطع الحقوق بينهم بالمدينة فأقصر‏.‏

فلما كان الوليد وحج هم بذلك‏.‏

فأرسل سعيد بن المسيب إلى عمر بن عبد العزيز فقال‏:‏ كلم صاحبك يتق الله ولا يتعرض لسخطه فكلمه فأقصر‏.‏

فلما حج سليمان بن عبد الملك أخبره عمر بن عبد العزيز بما كان من عبد الملك والوليد فقال‏:‏ ما كنت أحب أن يذكر هذا عن عبد الملك ولا عن الوليد ما لنا ولهذا أخذنا الدنيا فهي في أيدينا ونريد أن نعمد إلى علم من أعلام الإسلام فنحمله هذا لا يصح وفي هذه السنة‏.‏

عُزِلَ معاوية بن حُدَيْج عن مصر وولي مسلمة بن مخلد مصر وإفريقية والمغرب كله وكان معاوية بن أبي سفيان قد بعث قبل أن يولي مسلمة مصر وإفريقية عقبة بن عامر الفهري إِلى إفريقية فافتتحها واختط بها قيروانها وكان موضعه غيضة لا تُرام من السباعٍ والحيات وغير ذلك من الدواب فدعا الله فلم يبق منها شيء إلا خرج منها هاربا حتى إن السباع كانت تحمل أولادها‏.‏

قال علي بن أبي رباح‏:‏ نادى عقبة‏:‏ إنا نازلون فارحلوا - أو قال‏:‏ فاظعنوا - فخرجن من جحرهن هوارب‏.‏

وفي هذه السنة‏.‏


غزا الحكم بن عمرو الغفاري أهل جبل الأشل

غزا الحكم بن عمرو الغفاري أهل جبل الأشل
فغنم فكتب إليه زياد‏:‏ إِن أمير المؤمنين كتب إلي أن أصطفي له الصفراء والبيضاء‏.‏

فلما وصل الكتاب إليه قال للناس‏:‏ أغدوا على غنائمكم وعزل الخمس وقسم بينهم الغنائم‏.‏

فكتب إليه زياد‏:‏ والله إن بقيت لك لأقطعن منك طابقًا‏.‏ فقال‏:‏ اللهم إن كان لي عندك خير فاقبضني إليك‏.‏فمات بمرو‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو الحسين بن المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو الحسن أحمد بن عبد الله الأنماطي قال‏:‏ أخبرنا أبو حامد بن الحسين قال‏:‏ أخبرنا أحمد بن الحارث بن محمد بن عبد الكريم المروزي قال‏:‏ حدثني جدي محمد بن عبد الكريم قال‏:‏ حدثنا الهيثم بن عدي قال‏:‏ أخبرنا هشام بن حسان الفردوسي قال‏:‏ حدثنا محمد بن سيرين قال‏:‏ كنا عند عمران بن حصين في حلقته في المسجد إذ مر بنا الحكم بن عمرو الغفاري وقد عقد له زياد بن أبي سفيان على خراسان فقيل لعمران‏:‏ هذا الحكم استعمل على خراسان فقال‏:‏ علي به‏.‏

فلما جاء قال‏:‏ يا حكم أتذكر حديثًا سمعته أنا وأنت من رسول الله صلى الله عليه وسلم قال‏:‏ وما هو قال‏:‏ سمعناه يقول‏:‏ ‏ «‏ لا طاعة لمخلوق في معصية الخالق ‏» ‏‏.‏

قال‏:‏ نعم قال‏:‏ إذا شئت فقم قال‏:‏ فأتى خراسان فأصاب بها غنائم كثيرة فكتب إليه زياد‏:‏ أما بعد فإن أمير المؤمنين كتب إلي أن أصطفي له البيضاء والصفراء ولا أعلمن ما قسمت بين الناس ذهبًا ولا فضة‏.‏

فلما جاءه الكتاب قال للناس‏:‏ اغذوا على غنائمكم فخذوها ثم كتب إلى زياد‏:‏ جاءني كتاب الأمير يذكر أن أمير المؤمنين كتب إليه أن يصطفي بالصفراء فلا يعلمن ما قسمت بين الناس ذهبًا ولا فضة وإني وجدت كتاب الله قد سبق كتاب أمير المؤمنين ووالله الذي لا إله إلا هو لو أن السماوات والأرض كانتا رتقًا على عبد اتقى الله لجعل له من ذلك مخرجًا والسلام‏.‏

وفي هذه السنة استعدت بنو نهشل وفقيم على الفرزدق زياد بن أبي سفيان لموضع هجائه إياهم فطلبه فهرب منه إلى سعيد بن العاص وهو والي المدينة من قبل معاوية مستجيرًا به فأجاره‏.‏

وفي هذه السنة حج بالناس معاوية وقيل‏:‏ يزيد‏.‏

وكان الوالي على المدينة سعيد بن العاص وعلى الكوفة والبصرة والمشرق وسجستان وفارس والهند زياد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
جبير بن مطعم بن عدي بن نوفل بن عبد مناف أبو محمد

كان أبوه من أشراف قريش وقدم جبير في فداء أسارى بدر قال‏:‏ فنمت في المسجد بعد العصر فأقيمت المغرب فقمت فزعًا بقراءة رسول الله صلى الله عليه وسلم فاستمعت قراءته حتى خرجت من المسجد فذاك أول يوم دخل الإسلام في قلبي‏.‏

وأسلم قبل الفتح ونزل المدينة ومات في وسط خلافة معاوية‏.‏

جويرية بنت الحارث بن أي ضرار‏:‏ سبيت في غزوة بني المصطلق فوقعت في سهم ثابت بن قيس فكاتبها فأدى رسول الله صلى الله عليه وسلم كتابتها وتزوجها‏.‏

وكانت كثيرة التسبيح والتقديس والذكر‏.‏

وتوفيت في هذه السنة وهي بنت خمس وستين سنة‏.‏

حسان بن ثابت

ابن المنذر بن حرام بن عمرو بن زيد مناة بن عمي بن عمرو بن مالك بن النجار أبو الوليد الأنصاري‏:‏ كان من فحول شعراء الجاهلية وكان يضرب روثة أنفه من طوله ويقول‏:‏ ما يسرني به مقول من العرب والله لو وضعته على شعر لحلقه أو على صخر لفلقه‏.‏

وكان يفد على ملوك غسان ويمدحهم‏.‏

أسلم قديمًا ولم يشهد مع رسول الله صلى الله عليه وسلم مشهدًا كان يُجبن عاش ستين سنة في الجاهلية وستين سنة في الإسلام ووهب له رسول الله صلى الله عليه وسلم شيرين أخت مارية فولدت له عبد الرحمن وكانت له بنت تقول الشعر وكان ربما قال بيتًا فوقف ما بعده عليه فقالته فقال لها‏:‏ لا قلت شعرًا وأنت حيّة فقالت‏:‏ لا بل أنا لا أقول الشعر وأنت حي‏.‏

وكان للمشركين من الشعراء الذين هجوا رسول الله صلى الله عليه وسلم وأصحابه أبو سفيان بن الحارث وعمرو بن العاص وابن الزبعرى وكان لرسول الله صلى الله عليه وسلم حسان وابن رواحة وكعب بن مالك‏.‏

وكان حسان يذكر عيوب القوم وآثامهم وكان ابن رواحة يعيرهم بالكفر وكان كعب يذكر الحرب ويقول‏:‏ فعلنا بهم وفعلنا ويتهددهم فكان أشده عليهم قول حسان وأهونه قول ابن رواحة‏.‏

فلما أسلموا كان أشده عليهم قول ابن رواحة وكان رسول الله صلى الله عليه وسلم قد قال للأنصار‏:‏ ما يمنع القوم الذين نصروا رسول الله صلى الله عليه وسلم بسلاحهم وأنفسهم أن ينصروه بألسنتهم‏.‏

فقال حسان‏:‏ أنا لها قال‏:‏ كيف تهجوهم وأنا منهم قال‏:‏ إني أسلك منهم كما تسل الشعرة من العجين‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدثنا موسى بن داود قال‏:‏ حدثنا ابن أبي الزناد عن أبيه عن عروة عن عائشة‏:‏ رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إن الله عز وجل ليؤيد حسان بروح القدس ينافح عن رسول الله ‏» ‏‏.‏

وقال حسان في فتح مكة‏:‏ فإما تعرضوا عنا اعتمرنا وكان الفتح وانكشف الغطاء وإلا فاصبروا لجلاد يوم يعين الله فيه من يشاء وقال الله قد سيرت جندًا هم الأنصار عرضتها اللقاء وجبريل أمين الله فينا وروح القدس ليس به كفاء ألا أبلغ أبا سفيان عني فأنت مجوف نخب هواء يعني أبا سفيان بن الحارث بن عبد المطلب فإنه كان يهاجي رسول الله صلى الله عليه وسلم قبل أن يسلم‏.‏

ولحسان‏:‏ هجوت محمدًا فأجبت عنه وعند الله في ذاك الجزاء أتهجوه ولست له بكفء فشركما لخيركما الفداء لساني صارم لا عيب فيه وبحري ما تكدره الدلاء أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا محمد بن هبة الطبري قال‏:‏ أخبرنا ابن الفضل قال‏:‏ أخبرنا ابن درستويه قال‏:‏ أخبرنا يعقوب بن سفيان قال‏:‏ حدثنا محمد بن حميد قال‏:‏ حدثنا سلمة عن ابن إسحاق عن سعيد بن عبد الرحمن بن حسان بن ثابت عن أبيه قال‏:‏ عاش حسان بن ثابت مائة سنة وأربع سنين وعاش أبوه ثابت مائة سنة وأربع سنين وكان عبد الرحمن إذا حدَّثنا بهذا الحديث اشرأب لها وثنى رجليه على مثلها فمات وهو ابن ثمان وأربعين‏.‏

الحكم بن عمرو الغفاري‏:‏ صحب رسول الله صلى الله عليه وسلم حتى قبض ثم تحول إلى البصرة فولاه زياد بن أبي سفيان خراسان‏.‏

وقد ذكرنا قصته في تلك الولاية آنفًا‏.‏

وتوفي بخراسان سنة خمسين‏.‏

دحية بن خليفة بن فروة بن فضالة بن زيد

أسلم قديمًا ولم يشهد بدرًا وشهد ما بعدها وكان جبريل يأتي في صورته وبعثه رسول الله صلى الله عليه وسلم سرية وحده وبعث معه ‏ «‏ كتابًا إلى قيصر‏.‏

صفية بنت حُيَيّ بن أخطب من سبط هارون بن عمران‏:‏ كان اصطفاها رسول الله صلى الله عليه وسلم يوم خيبر وقيل‏:‏ اشتراها من دحية بسبعة أرس فأسلمت وأعتقها وتزوجها وجعل عتقها مهرها ورأى رسول الله صلى الله عليه وسلم أثر خضرة قريبًا من عنقها فقال‏:‏ ما هذا فقالت رأيت في المنام قمرًا أقبل من يثرب فوقع في حجري فذكرت ذلك لزوجي كنانة فقال‏:‏ أتحبين أن تكوني تحت هذا الملك الذي يأتي من المدينة فضرب وجهي‏.‏

فلما رحل رسول الله صلى الله عليه وسلم عن خيبر وقد طهرت مال يريد أن يعرس بها فأبت فلما كان بالصهباء عرس بها هناك فقال‏:‏ ما حملك على ما صنعت في المنزل الأول قالت‏:‏ خشيت عليك قرب يهود فزادها ذلك عنده‏.‏

توفيت في هذه السنة ودفنت بالبقيع‏.‏

عبد الرحمن بن سمرة بن حبيب

ابن عبد شمس بن عبد مناف يكنى أبا سعيد وكان اسمه عبد الكعبة فلما أسلم سماه رسول الله صلى الله عليه وسلم عبد الرحمن واستعمله عبد الله بن عامر على سجستان وغزا خراسان وفتح بها فتوحًا ثم رجع إلى البصرة فأقام بها حتى مات‏.‏

أخبرنا القزاز أخبرنا الخطيب أخبرنا الأزهري أخبرنا محمد بن العباس أخبرنا إبراهيم بن محمد الكندي حدثنا أبو موسى محمد بن المثنى قال‏:‏ مات عبد الرحمن بن سمرة سنة خمسين‏.‏

وقال خليفة بن خياط‏:‏ سنة إحدى وخمسين‏.‏

عمرو بن أمية بن خويلد

أبو أمية الضمري‏:‏ شهد بدرًا وأحدًا مع المشركين وكان شجاعًا ثم أسلم فأول مشهد شهده في الإسلام بئر معونة فأسرته بنو عامر يومئذ فقال له عامر بن الطفيل‏:‏ إنه قد كان على أمي نسمة فأنت حر عنها فلما انصرف من بئر معونة لقي رجلين من بني كلاب فقتلهما وقد كان لهما من رسول الله صلى الله عليه وسلم أمان فوداهما رسول الله صلى الله عليه وسلم وهما القتيلان اللذان خرج رسول الله صلى الله عليه وسلم بسببهما إلى بني النضير يستعينهما في ديتهما‏.‏

وبعث رسول الله صلى الله عليه وسلم عمرو بن أمية ومعه سلمة بن أسلم بن حريش الأنصاري سرية إلى مكة إلى أبي سفيان بن حرب فعلم بمكانهما فطُلبا فتواريا وظفر عمرو بن أمية في تواريه ذلك في الغار بناحية مكة بعبيد الله التيمي فقتله ومضى فأنزل خبيبًا عن خشبته‏.‏

وبعثه رسول الله صلى الله عليه وسلم إلى النجاشي ليزوجه أم حبيبة بنت أبي سفيان بن حرب أخبرنا أبو بكر بن أبي طاهر البزار قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا عمرو بن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا نوح بن يزيد قال‏:‏ أخبرنا إبراهيم بن سعد قال‏:‏ حدثنيه ابن إسحاق عن عيسى بن معمر عن عبد الله بن عمرو بن الفغواء عن أبيه قال‏:‏ دعاني رسول الله صلى الله عليه وسلم وقد أراد أن يبعثني بمال إلى أبي سفيان يقسمه في قريش بمكة وذلك بعد الفتح فقال‏:‏ التمس صاحبًا قال‏:‏ فجاءني عمرو بن أمية فقال‏:‏ بلغني أنك تريد الخروج وتلتمس صاحبًا قلت‏:‏ أجل قال‏:‏ فأنا لك صاحب قال‏:‏ فجئت رسول الله صلى الله عليه وسلم فقلت‏:‏ قد وجدت صاحبًا وكان رسول الله صلى الله عليه وسلم قال‏:‏ إذا وجدت صاحبًا فأذني فقال‏:‏ من قلت‏:‏ عمرو بن أمية فقال‏:‏ إذا هبطت إلى بلاد قومه فاحذره فإنه قد قال القائل‏:‏ أخوك البكري فلا تأمنه‏.‏

قال‏:‏ فخرجنا حتى جئت الأبواء قال‏:‏ إني أريد حاجة إلى قومي بودان فتلبث لي قال‏:‏ قلت راشدًا فلما ولى ذكرت قول رسول الله صلى الله عليه وسلم فشددت على بعيري ثم خرجت أوضعه حتى إذا كنت بالأضافر إذا هو يعارضني في رهط‏.‏

قال‏:‏ فأوضعت فسبقته فلما رآني قد فته انصرفوا وجاءني فقال‏:‏ كانت لي إلى قومي حاجة قلت‏:‏ أجل‏.‏ومضينا حتى قدمنا مكة فدفعت المال إلى أبي سفيان‏.‏

عقيل بن أبي طالب رضي الله عنه

وأمه فاطمة بنت أسد وكان أسن ولد أبي طالب بعد طالب وكان بينه وبين طالب عشر سنين ثم بينه وبين جعفر عشر سنين ثم بين جعفر وبين علي عشر سنين وكان علي رضي الله عنه أصغرهم سنًا وأقدمهم إسلامًا‏.‏

وأخرج عقيل يوم بدر مع المشركين مكرهًا فشهدها وأسر ففداه العباس‏.‏

ومات عقيل بعدما عمي بصره في خلافة معاوية‏.‏

عتبان بن مالك بن عمرو بن العجلان

شهد بدرًا وأحدًا والخندق وذهب بصره‏.‏

أم شريك

واسمها غزية بنت جابر بن حكيم الدوسية‏:‏ وهي التي وهبت نفسها للنبي‏.‏

صلى الله عليه وسلم واختلفوا هل قبلها أم لا على قولين أحدهما أنه قبلها ودخل عليها والثاني أنه لم يقبلها فلم تتزوج حتى ماتت‏.‏

أخبرنا المحمدان أبن ناصر وابن عبد الباقي قالا‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدثنا إبراهيم بن أحمد قال‏:‏ حدثنا أحمد بن فرح قال‏:‏ حدثنا أبو عمر المقري قال‏:‏ حدثنا محمد بن مروان عن الكلبي عن أبي صالح عن ابن عباس قال‏:‏ وقع في قلب أم شريك الإسلام فأسلمت وهي بمكة وكانت تحت أبي العكير الدوسي ثم جعلت تدخل على نساء قريش سرًا فتدعوهن وترغبهن في الإسلام حتى ظهر أمرها لأهل مكة فأخذوها وقالوا‏:‏ لولا قومك لفعلنا بك وفعلنا ولكنا سنردك إليهم‏.‏

قالت‏:‏ فحملوني على بعير ليس تحتي شيء ثم تركوني ثلاثًا لا يطعموني ولا يسقوني وكانوا إذا نزلوا منزلًا أوثقوني في الشمس واستظلوا منها وحبسوا عني الطعام والشراب فبينما هم قد نزلوا منزلًا وأوثقوني في الشمس إذا أنا بأبرد شيء على صدري فتناولته فإذا هو دلو من ماء فشربت منه قليلًا ثم نزع عني ثم عاد فتناولته ثم رفع ثم عاد فتناولته ثم رفع مرارًا ثم نزل فشربت حتى رويت ثم أفضيت سائره على جسمي وثيابي فلما استيقظوا إذا هم بأثر الماء ورأوني حسنة الهيئة فقالوا لي‏:‏ انحللت فأخذت سقاءنا فشربت منه قلت‏:‏ لا والله ولكنه كان من الأمر كذا وكذا قالوا‏:‏ إن كنت صادقة لدينك خير من ديننا فلما نظروا إلى أسقيتهم وجدوها كما تركوها فأسلموا عند ذلك وأقبلت إلى النبي صلى الله عليه وسلم فوهبت نفسها للنبي صلى الله عليه وسلم بغير مهر فقبلها ودخل عليها كعب بن مالك بن أبي كعب أبو عبد الرحمن‏:‏ شهد العقبة وأحدًا وما بعدها سوى تبوك فإنه أحد الثلاثة الذين تخلفوا عنها وأنزلت توبته وقد ذكرناها فيما تقدم وكان قد ذهب بصره‏.‏

وتوفي في هذه السنة وهو ابن سبع وسبعين‏.‏

المغيرة بن شعبة

ابن أبي عامر بن مسعود بن معتب بن مالك أبو عبد الله‏:‏ كان أصهب الشعر جعدًا أقلص الشفتين ضخم الهامة أهتم عبل الذراعين بعيد ما بين المنكبين‏.‏

أخبرنا أبو بكر محمد بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني محمد بن سعيد الثقفي وعبد الرحمن بن عبد العزيز وعبد الملك بن عيسى وعبد الله بن عبد الرحمن بن يعلى ومحمد بن يعقوب بن عتبة عن أبيه وغيرهم قالوا‏:‏ قال المغيرة بن شعبة‏:‏ كنا قومًا من العرب متمسكين بديننا ونحن سدنة اللات فأجمع نفر من بني مالك الوفود على المقوقس وأهدوا له هدايا فأجمعنا الخروج معهم فاستشرت عمي عروة بن مسعود فنهاني وقال‏:‏ ليس معك من بني أبيك أحد فأبيت إلا الخروج معهم وليس معهم أحد من الأحلاف غيري حتى دخلنا الإسكندرية فإذا المقوقس في مجلس مطل على البحر فركبت زورقًا حتى حاذيت مجلسه فنظر إلي فأنكرني وأمر من يسألني من أنا وما أريد فسألني المأمور فأخبرته بأمرنا وقدومنا عليه فأمرنا أن ننزل في الكنيسة وأجرى علينا ضيافة ثم دعانا فدخلنا عليه فنظر إلى رأس بني مالك فأدناه إليه فأجلسه معه ثم سأله‏:‏ أكل القوم من بني مالك قال‏:‏ نعم إلا رجلًا واحدًا من الأحلاف فعرفه إياي فكنت أهون القوم عليه ووضعوا هداياهم بين يديه فسر بها وأمر بقبضها وأمر لهم بجوائز وفضل بعضهم على بعض وقصر بي وأعطاني شيئًا قليلًا لا ذكر له وخرجنا وأقبلت بنو مالك يشترون لأهليهم وهم مسرورون ولم يعرض علي رجل منهم مواساة وخرجوا وحملوا معهم الخمر فكانوا يشربون وأشرب معهم‏.‏

وتأبى نفسي أن ينصرفوا إلى الطائف بما أصابوا وما حباهم الملك ويخبرون قومي بتقصيره بي وازدرائه إياي فأجمعت على قتلهم فلما كنا ببُساق تمارضت وعصبت رأسي فقالوا لي‏:‏ مالك قلت‏:‏ أصدع فوضعوا شرابهم ودعوني فقلت رأسي يصدع ولكني أجلس فأسقيكم فلم ينكروا شيئًا فجعلت أسقيهم وأشرب القدح بعد القدح فلما دبت الكأس فيهم اشتهوا الشراب فجعلت أصرف لهم وأترع الكأس فيشربون ولا يدرون فأهمدتهم الكأس حتى ناموا ما يعقلون فوثبت إليهم فقتلتهم جميعًا وأخذت جميع ما كان معهم فقدمت على النبي صلى الله عليه وسلم فأجده جالسًا في المسجد مع أصحابه وعلي ثياب سفري فسلمت بسلام الإسلام فنظر إلي أبو بكر بن أبي قحافة - وكان بي عارفًا - فقال‏:‏ ابن أخي عروة قلت‏:‏ نعم جئت أشهد أن لا إله إلا الله وأن محمدًا رسول الله فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ الحمد لله الذي هداك للإسلام ‏ «‏ فقال أبو بكر‏:‏ أمن مصر أقبلتم قلت‏:‏ نعم قال‏:‏ فما فعل المالكيون الذين كانوا معك قلت‏:‏ كان بيني وبينهم بعض ما يكون بين العرب ونحن على دين الشرك فقتلتهم وأخذت أسلابهم وجئت بها إلى رسول الله صلى الله عليه وسلم ليخمسها أو يرى فيها رأيه فإنما هي غنيمة من مشركين وأنا مسلم مصدق بمحمد صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ أما إسلامك فنقبله ولا آخذ من أموالهم شيئًا ولا أخمسه لأن هذا غدر والغدر لا خير فيه ‏"‏‏.‏

قال‏:‏ فأخذني ما قرب وما بعد وقلت‏:‏ يا رسول الله إنما قتلتهم وأنا على دين قومي ثم أسلمت حيث دخلت عليك الساعة قال‏:‏ فإن الإسلام يجب ما قبله‏.‏

قال‏:‏ وكان قد قتل منهم ثلاثة عشر إنسانًا فبلغ ذلك ثقيفًا فتداعوا للقتال ثم اصطلحوا على أن يحمل عني عروة بن مسعود ثلاث عشرة دية‏.‏

قال المغيرة‏:‏ وأقمت مع النبي صلى الله عليه وسلم حتى اعتمر عمرة الحديبية في ذي القعدة سنة ست من الهجرة - وكانت أول سفرة خرجت معه فيها وكنت أكون مع أبي بكر الصديق وألزم وبعثت قريش عام الحديبية عروة بن مسعود إلى النبي صلى الله عليه وسلم ليكلمه فأتاه فكلمه وجعل يمس لحية رسول الله صلى الله عليه وسلم والمغيرة بن شعبة قائم على رسول الله صلى الله عليه وسلم مقنع في الحديد‏.‏

فقال لعروة وهو يمس لحية رسول الله صلى الله عليه وسلم‏:‏ كف يدك قبل أن لا تصل إليك فقال عروة‏:‏ من هذا يا محمد ما أفظه وأغلظه قال‏:‏ هذا ابن أخيك المغيرة بن شعبة فقال عروة‏:‏ يا غدر ما غسلت عني سوءتك بالأمس‏.‏

وانصرف عروة إلى قريش فأخبرهم بما كلم به رسول الله صلى الله عليه وسلم‏.‏

وشهد المغيرة بعد ذلك المشاهد مع رسول الله صلى الله عليه وسلم وكان يحمل وضوء رسول الله صلى الله عليه وسلم ولما توفي رسول الله بعثه أبو بكر الصديق إلى أهل البحرين ثم شهد اليمامة ثم شهد فتوح الشام مع المسلمين ثم شهد اليرموك وأصيبت عينه يومئذٍ ثم شهد القادسية وكان رسول سعد إلى رستم وولي لعمر فتوحًا وولي له البصرة نحوًا من سنتين ففتح بيسان وغيرها وفتح سوق الأهواز وغزا نهر تيري وفتح همدان وشهد نهاوند‏.‏

وكان عمر قد كتب‏:‏ إن هلك النعمان فالأمير حذيفة وإن هلك حذيفة فالأمير المغيرة‏.‏

وكان المغيرة أول من وضع ديوان البصرة وجمع الناس ليعطوا عليه وولي الكوفة لعمر بن الخطاب فقتل عمر وهو عليها ثم وليها بعد ذلك لمعاوية فابتنى بها دارًا ومات بها وهو وال عليها‏.‏

وبالإسناد حدثنا محمد بن سعد قال‏:‏ أخبرنا عبد الوهاب بن عطاء العجلي عن سعيد بن أبي عروبة عن قتادة‏:‏ إن المغيرة أحصن مائة امرأة ما بين قرشية وثقفية‏.‏

وأخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسين بن أبي بكر قال‏:‏ أخبرنا محمد بن عبد الله الشافعي قال‏:‏ سمعت إبراهيم الحربي يقول‏:‏ توفي المغيرة بن شعبة سنة خمسين وهو ابن سبعين سنة‏.‏وتوفي سنة خمسين‏.‏وقيل‏:‏ سنة تسع وأربعين‏.‏

وكذلك قال خليفة بن خياط وأبو حسان الزنادي‏.‏


ثم دخلت سنة إحدى وخمسين

ثم دخلت سنة إحدى وخمسين
فمن الحوادث فيها‏:‏


مقتل حجر بن عدي

مقتل حجر بن عدي
وسببه‏:‏ أن معاوية بن أبي سفيان لما ولى المغيرة بن شعبة الكوفة فقال له‏:‏ قد أردت أن أوصيك بأشياء كثيرة فأنا تاركها اعتمادًا على بصرك بما يرضيني ويسدد سلطاني فأقام المغيرة على الكوفة عاملًا لمعاوية سبع سنين وأشهرًا وهو حسن السيرة إلا أنه لم يدع الدعاء لعثمان والوقيعة في علي رضي الله عنه وكان حجر بن عدي إذا سمع ذلك قال‏:‏ أنا أشهد أن من تعيبون لأحق بالفضل وأن من تزكون لأولى بالذم فيقول له المغيرة‏:‏ ويحك اتق غضب السلطان وسطوته فقام المغيرة يومًا فأثنى على عثمان فصاح به حجر‏:‏ إنك قد حبست أرزاقنا وأصبحت مولعًا بتقريظ المجرمين وقام معه أكثر من ثلاثين يقولون‏:‏ صدق حجر فمر لنا بأعطياتنا فنزل المغيرة ودخل عليه قومه فقالوا‏:‏ علام تترك هذا الرجل يجترىء في سلطانك ولو بلغ معاوية كان أسخط له عليك فقال لهم المغيرة‏:‏ إني قد قتلته إنه سيأتي أمير بعدي فيحسبه مثلي فيصنع به شبيهًا بما ترونه يصنع بي فيأخذه عند أول وهلة فيقتله شر قتلة إنه قد اقترب أجلي ولا أحب أن أبتدىء أهل هذا المصر بقتل خيارهم فيسعدوا بذلك وأشقى ويعز في الدنيا معاوية ويذل يوم القيامة المغيرة ولكني قابل من محسنهم وعاف عن مسيئهم وواعظ شقيهم حتى يفرق بيني وبينهم الموت وسيذكروني ولو قد جربوا العمال بعدي‏.‏

فلما هلك المغيرة وولي زياد بن أبي سفيان قام فذكر عثمان وأصحابه فقرظهم وذكر قتلتهم ولعنهم فقام حجر ففعل مثل الذي كان يفعل بالمغيرة فقال‏:‏ ويل أمك يا حجر ‏ «‏ سقط بك العشاء على سرحان ‏» ‏‏.‏

وفي رواية أخرى‏:‏ أن زيادًا خطب فأطال الخطبة وأخر الصلاة فقال له حجر بن عدي‏:‏ الصلاة فمضى في خطبته ثم قال‏:‏ الصلاة فلما خشي الفوت ضرب بيده إلى كف من الحصا وثار إلى الصلاة وثار الناس معه فنزل زياد فصلى بالناس ثم كتب إلى معاوية في أمره فاستشهد عليه جماعة من أهل مصره منهم أبو بردة بن أبي موسى أنه خلع الطاعة ودعا إلى الفتنة‏.‏

فكتب إليه معاوية أن شده في الحديد ثم احمله إلي فبعثه إليه مع جماعة ممن يرى رأيه فاستوهب بعضهم وبقي بعضهم فقيل لهم تبرأوا من علي حتى يطلقكم فلم يفعلوا‏.‏

فلما دخل حجر على معاوية قال‏:‏ السلام عليك يا أمير المؤمنين فقال له معاوية‏:‏ لا والله لا أقيلك ولا أستقيلك أخرجوه فاضربوا عنقه فأخرج فقال‏:‏ دعوني أصلي ركعتين فصلاهما ثم قال لمن حضره من أهله‏:‏ لا تطلقوا عني حديدًا ولا تغسلوا عني دمًا فإني ألاقي معاوية غدًا على الجادة‏.‏

ثم قدم فضربت عنقه وقتل معه جماعة من أصحابه ممن يرى رأيه‏.‏

ولما لقيت عائشة أم المؤمنين معاوية قالت‏:‏ يا معاوية أين كان حلمك عن حجر فقال لها‏:‏ يا أم المؤمنين لم قال ابن سيرين‏:‏ فبلغنا أنه لما حضرته الوفاة جعل يغرغر بالموت ويقول‏:‏ يومي منك يا حجر يوم طويل‏.‏

وروى أبو جعفر الطبري قال‏:‏ قال أبو مخنف عن الصعقب بن زهير عن الحسن قال‏:‏ أربع خصال كن في معاوية لو لم يكن فيه منهن إلا واحدة لكانت موبقة‏:‏ ابتز هذه الأمة أمرها بغير مشورة منهم وفيهم بقايا من الصحابة وذوي الفضل واستخلف ابنه بعده سكيرًا جهيرًا يلبس الحرير ويضرب بالطنابير وادعى زيادًا وقد قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ الولد للفراش وللعاهر الحجر ‏» ‏ وقتل حجرًا فيا ويلًا له من حجر وأصحابه‏.‏

وفي هذه السنة


وجه زياد الربيع بن زياد الحارثي إلى خراسان أميرًا

وجه زياد الربيع بن زياد الحارثي إلى خراسان أميرًا
بعد موت الحكم بن عمرو الغفاري وكان الحكم قد استخلف على عمله أنس بن أبي إياس فعزله زياد وولى خليد بن عبد الله الحنفي أشهرًا ثم عزله وولى خراسان الربيع بن زياد في أول سنة إحدى وخمسين فنقل الناس عيالاتهم إلى خراسان فوطنوها ثم غزا الربيع حين قدم إلى خراسان ففتح بلخ صلحًا وفتح قهستان عنوة وكانت بناحيتهم أتراك فقتلهم وهزمهم وكان ممن بقي منهم نيزك طرخان فقتله قتيبة بن مسلم في ولايته‏.‏

وكان الربيع قد قطع النهر فغنم وسلم وكان الحكم بن عمرو قطع النهر قبله في ولايته إلا أنه لم يفتح‏.‏

فذكر المديني أن أول من شرب من النهر مولى للحكم اغترف بترسه فشرب ثم ناول الحكم فشرب وتوضأ وصلى من وراء النهر ركعتين‏.‏

وفيها‏:‏ حج بالناس يزيد بن معاوية وكان العامل على المدينة سعيد بن العاص وكان على الكوفة والبصرة والمشرق كله زياد‏.‏

وعلى قضاء الكوفة شريح وعلى قضاء البصرة عميرة بن يثربي‏.‏


ذكر من توفي في هذه السنة من الأكابر

وجه زياد الربيع بن زياد الحارثي إلى خراسان أميرًا
بعد موت الحكم بن عمرو الغفاري وكان الحكم قد استخلف على عمله أنس بن أبي إياس فعزله زياد وولى خليد بن عبد الله الحنفي أشهرًا ثم عزله وولى خراسان الربيع بن زياد في أول سنة إحدى وخمسين فنقل الناس عيالاتهم إلى خراسان فوطنوها ثم غزا الربيع حين قدم إلى خراسان ففتح بلخ صلحًا وفتح قهستان عنوة وكانت بناحيتهم أتراك فقتلهم وهزمهم وكان ممن بقي منهم نيزك طرخان فقتله قتيبة بن مسلم في ولايته‏.‏

وكان الربيع قد قطع النهر فغنم وسلم وكان الحكم بن عمرو قطع النهر قبله في ولايته إلا أنه لم يفتح‏.‏

فذكر المديني أن أول من شرب من النهر مولى للحكم اغترف بترسه فشرب ثم ناول الحكم فشرب وتوضأ وصلى من وراء النهر ركعتين‏.‏

وفيها‏:‏ حج بالناس يزيد بن معاوية وكان العامل على المدينة سعيد بن العاص وكان على الكوفة والبصرة والمشرق كله زياد‏.‏

وعلى قضاء الكوفة شريح وعلى قضاء البصرة عميرة بن يثربي‏.‏


ثم دخلت سنة اثنتين وخمسين

ثم دخلت سنة اثنتين وخمسين
فمن الحوادث فيها غزوة سفيان بن عوف الأزدي ومشتاه بأرض الروم

وأنه توفي بها واستخلف عبد الله بن مسعدة الفزاري‏.‏هذا قول الواقدي‏.‏

وقال غيره‏:‏ بل الذي شتا بأرض الروم في هذه السنة بالناس بسر بن أبي أرطأة ومعه سفيان بن عوف وغزا الصائفة في هذه السنة محمد بن عبد الله الثقفي‏.‏

وفيها حج بالناس سعيد بن


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
خالد بن يزيد بن كليب بن ثعلبة

أبو أيوب الأنصاري الخزرجي‏:‏ حضر العقبة ونزل عليه رسول الله صلى الله عليه وسلم حين قدم المدينة وشهد المشاهد كلها مع رسول الله صلى الله عليه وسلم وحضر مع علي بن أبي طالب حرب الخوارج بالنهروان وورد المدائن في صحبته‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثنا أبو سعيد مولي بني هاشم قال‏:‏ حدثنا ثابت - يعني أبا زيد - قال‏:‏ حدثنا عاصم عن عبد الله بن الحارث عن أفلح مولى أبي أيوب عن أبي أيوب‏.‏

أن رسوك الله صلى الله عليه وسلم نزل عليه فنزل النبي صلى الله عليه وسلم أسفل الدار وأبو أيوب في العلو فانتبه أبو أيوب ذات ليلة فقال‏:‏ يمسي فوق رأس رسول الله صلى الله عليه وسلم فباتوا في جانب فلما أصبح ذكر ذلك لرسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ أسفل أرفق بي ‏» ‏ فقال أبو أيوب‏:‏ لا أعلو سقيفة أنت تحتها فتحول أبو أيوب في السفل والنبي صلى الله عليه وسلم في العلو‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أبن معروف قال‏:‏ حدثنا الحارث بن أبي أسلمة قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا بكر بن عبد الرحمن قال‏:‏ حدثنا عيسى بن المختار عن محمد بن عبد الرحمن بن أبي ليلى عن الحكم عن مقسم عن ابن عباس‏:‏ أن رسول الله صلى الله عليه وسلم لما خرج من خيبر ومعه صفية دخل الفسطاط معه السيف واضعًا رأسه على الفسطاط فلما أصبح رسول الله صلى الله عليه وسلم سمع الحركة فقال‏:‏ ‏ «‏ من هذا ‏» ‏ فقال‏:‏ أنا أبو أيوب فقال‏:‏ ما شأنك فقال‏:‏ يا رسول الله جارية شابة حديثة عهد بعرس وقد صنعت بزوجها ما صنعت فلم آمنها قلت إن تحركت أكون قريبًا منك فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ يا أبا أيوب ‏» ‏ مرتين‏.‏

قال ابن معروف‏:‏ وحدثنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏‏.‏

قال الواقدي‏:‏ توفي أبو أيوب حين غزا يزيد بن معاوية القسطنطينية في خلافة أبيه معاوية سنة اثنتين وخمسين وصلى عليه يزيد وقبره بأصل حصن القسطنطينية بأرض الروم فلقد بلغنا أن الروم يتعاهدون قبره وقد قال أبو زرعة الدمشقي أنه مات أبو أيوب سنة خمس وخمسين والأول أثبت‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرنا ابن الفضل قال‏:‏ أخبرنا عبد الله بن جعفر قال‏:‏ حدثنا يعقوب بن سفيان قال‏:‏ حدثنا صفوإن بن صالح قال‏:‏ حدثنا الوليد قال‏:‏ حدثني شيخ من أهل فلسطين‏:‏ أنه رأى بنية بيضاء دون حائط القسطنطينية فقالوا‏:‏ هذا قبر أبي أيوب الأنصاري صاحب رسول الله صلى الله عليه وسلم فأبيت تلك البنية فرأيت قبره في تلك البنية وعليه قنديل معلق بسلسلة‏.‏

عبد اللّه بن قيس بن سليم

أبو موسى الأشعري‏:‏ أمه ظبية بنت وهب بن عك أسلمت وماتت بالمدينة‏.‏

وكان خفيف الجسم قصيرًا أثط قدم مكة فحالف سعيد بن العاص فأسلم بمكة وهاجر إلى أرض الحبشة ثم قدم مع أهل السفينتين ورسول الله صلى الله عليه وسلم بخيبر‏.‏

ذكره الواقدي ولم يذكره ابن عبيد وابن إسحاق وأبو معشر فيمن هاجر إلى الحبشة‏.‏

وقال أبو بكر بن عبد الله بن جهم‏:‏ ليس أبو موسى من مهاجرة الحبشة وليس له حلف في قريش وكان قد أسلم بمكة قديمًا ثم رجع إلى بلاد قومه فلم يزل بها حتى قدم هو وناس من الأشعريين على رسول الله صلى الله عليه وسلم فوافق قدومهم قدوم أهل السفينتين جعفر وأصحابه من أرض الحبشة ووافق رسول الله صلى الله عليه وسلم بخيبر ولما دنا أبو موسى وأصحابه من المدينة جعلوا يرتجزون ويقولون‏:‏ غَدًا نَلْقَى الأحِبَّه مُحَمَدًا وحزْبَه

أخبرنا محمد بن أبي طاهر قال‏:‏ أنبأنا أبو إسحاق البرمكي قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا يزيد بن هارون قال‏:‏ أخبرنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال‏:‏ دخل رسول الله صلى الله عليه وسلم المسجد فسمع قراءة رجل فقال‏:‏ ‏ «‏ من هذا ‏» ‏‏.‏

قيل عبد الله بن قيس فقال‏:‏ ‏ «‏ لقد أوتي هذا مزمارًا من مزامير آل داود ‏» ‏‏.‏

قال محمد بن سعد‏:‏ وأخبرنا يزيد وعفان قالا‏:‏ أخبرنا حماد بن سلمة عن ثابت عن أنس قال‏:‏ كان أبو موسى إذا نام يلبس ثيابًا عند النوم مخافة أن تنكشف عورته‏.‏

قال ابن سعد‏:‏ وأخبرنا عبد الوهاب عن إسماعيل بن سلمة عن ابن سيرين قال‏:‏ قال أبو موسى‏:‏ أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي‏:‏ قال‏:‏ حدثنا هشيم عن مجالد عن الشعبي قال‏:‏ كتب عمر في وصيته‏:‏ أن لا يقر لي عامل كثر من سنة وأقروا الأشعري - يعني أبا موسى - أربع سنين‏.‏

توفي أبو موسى في هذه السنة وقيل‏:‏ في سنة اثنتين وأربعين‏.‏

عبد اللّه بن مغفل

أبو سعيد‏:‏ وكان من البكائين ومن الذين بعثهم عمر إلى البصرة يفقهونهم‏.‏

أنبأنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا عمر بن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا هوذة قال‏:‏ حدثنا عوف عن خزاعي بن زياد قال‏:‏ أري عبد الله بن مغفل أن الساعة قد قامت والناس يعرضون على مكان قال‏:‏ قد علمت أنه من جاز ذلك المكان نجا فذهبت أدنو منه فقال‏:‏ وراءك أتريد أن تنجو وعندك ما عندك كلا والله قال‏:‏ فاستيقظت من الفزع فأيقظ أهله وعنده في تلك الساعة عيبة مملوءة دنانير فقال‏:‏ يا فلانة أرني تلك العيبة قبحها الله وقبح ما فيها فما أصبح حتى قسمها فلم يدع منها دينارًا‏.‏

فلما كان المرض الذي مات فيه أوصى أهله قال‏:‏ لا يليني إلا أصحابي ولا يصلي علي ابن زياد فلما مات أرسلوا إلى أبي برزة وعائذ بن عمرو ونفر من أصحاب رسول الله فولوا غسله وتكفينه فلما أخرجوه إذا بابن زياد في موكبه بالباب فقيل له‏:‏ إنه قد أوصى أن لا تصلي عليه فسار معه حتى بلغ حذاء البيضاء فمال إلى البيضاء وتركه‏.‏

توفي عبد الله بالبصرة‏.‏

عمران بن حصين

ابن عبيد بن خلف بن عبد نهم أبو نجيد‏:‏ أسلم قديمًا وغزا مع رسول الله غزوات ولم يزل في بلاد قومه ثم تحول إِلى البصرة فنزلها إلى أن مات بها‏.‏

أنبأنا أبو بكر بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ حدثنا عارم بن الفضل قال‏:‏ حدثنا حماد بن زيد قال‏:‏ حدثنا هشام عن محمد بن سيرين قال‏:‏ ما قدم من البصرة أحد من أصحاب رسول الله صلى الله عليه وسلم يفضل على عمران بن حصين‏.‏

قال ابن سعد‏:‏ وأخبرنا وهب بن جرير بن حازم قال‏:‏ حدثنا أبي قال‏:‏ سمعت حميد بن هلال قال لي عمران بن حصين‏:‏ أشعرت أنه كان يسلم علي فلما اكتويت انقطع التسليم فقلت‏:‏ أمن قبل رأسك كان يأتيك التسليم أم من قبل رجليك قال‏:‏ لا بل من قبل رأسي فقلت‏:‏ لا أرى أن تموت حتى يعود ذلك‏.‏

فلما كان بعد قال لي‏:‏ أشعرت أن التسليم عاد لي‏.‏

قال‏:‏ ثم لم يلبث إلا يسيرًا حتى مات‏.‏

قال‏:‏ وقلت لعمران‏:‏ ما يمنعني من عيادتك إلا ما أرى من حالك قال‏:‏ لا تفعل فإن أحبه إلي أحبه إلى الله عز وجل‏.‏

معاوية بن حُديج بن جفنة أبو نعيم

وفد على رسول الله صلى الله عليه وسلم وشهد فتح مصر وكان الوافد إلى عمر بن الخطاب رضي الله عنه بفتح الإسكندرية وكان أعور ذهبت عينه في حرب النوبة مع عبد الله ابن سعد بن أبي سرح سنة إِحدى وثلاثين وولي الإمرة على غزو المغرب سنة أربع وثلاثين وسنة أربعين وسنة خمسين‏.‏

روى عنه علي بن رباح وعبد الرحمن بن سماعة وسويد بن قيس وغيرهم‏.‏

توفي في هذه السنة‏.‏

وهو خال البراء بن عازب شهد العقبة مع السبعين وبدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وكانت معه راية بني حارثة في غزوة الفتح‏.‏


ثم دخلت سنة ثلاث وخمسين

ثم دخلت سنة ثلاث وخمسين
فمن الحوادث فيها مشتى عبد الرحمن بن أم الحكم الثقفي بأرض الروم‏.‏

وفيها‏:‏ فتحت رُودُس وهي جزيرة في البحر فتحها جنادة بن أبي أمية الأزدي فنزلها المسلمون وزرعوا واتخذوا بها الأموال والمواشي وكان لهم ناطور يحذرهم من يريدهم من البحر بكيد وكانوا أشد شيء على الروم يعترضونهم في البحر فيقطعون سفنهم وكان معاوية يدر لهم العطاء فلما مات معاوية‏.‏

أقفلهم يزيد بن معاوية‏.‏

وقيل‏:‏ هذا كان في سنة أربع وخمسين‏.‏

قال الأصمعي‏:‏ وكان بالكوفة طاعون زياد الذي مات فيه في هذه السنة‏.‏

وقيل‏:‏ كان في سنة أربع‏.‏

وفيها‏:‏ حج بالناس سعيد بن العاص وكان هو العامل على المدينة وكان على الكوفة عبد الله بن خالد بن أسيد وعلى البصرة سمرة ين جندب‏.‏

وعلى خراسان خليد بن عبد الله الحنفي‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
جبلة بن الأيهم

كان ملك غسان فكتب إليه رسول الله صلى الله عليه وسلم يدعوه إلى الإسلام فأسلم وكتب بإسلامه إِلى رسول الله صلى الله عليه وسلم وأهدى له هدية ثم لم يزل مسلمًا حتى كان في زمان عمر رضي الله عنه فوطىء رجل من مزينة فوثب المزني فلطمه وكان ذلك بدمشق فأخذ الرجل فانطلق به إلى أبي عبيدة بن الجراح فقالوا‏:‏ هذا لطم جبلة بن الأيهم قال‏:‏ فليلطمه قالوا‏:‏ وما يقتل قال‏:‏ لا قالوا‏:‏ فما تقطع يده قال‏:‏ لا إنما أمر الله عز وجل بالقود قال جبلة‏:‏ أترون أني جاعل وجهي ندًا لوجه جدر جاء من عمق - يعني موضعًا في ناحية المدينة - بئس الدين هذا‏.‏

ثم ارتد نصرانيًا وترحل بقومه حتى دخل أرض الروم فبلغ ذلك عمر فشق ذلك عليه‏.‏

وروي لنا خبره على غير هذا الوجه وأنه أسلم في زمن عمر‏.‏

قال أبو عمرو الشيباني‏:‏ كتب جبلة إلى عمر بن الخطاب يستأذنه في القدوم عليه فأذن له عمر فخرج إليه في خمسمائة من بنيه حتى إذا كان على مرحلتين كتب إلى عمر يعلمه بذلك فسر عمر وبعث إليه بإنزال وأمر جبلة مائتي رجل من أصحابه فلبسوا الديباج والحرير وركبوا الخيل معقودة أذنابها وألبسوها قلائد الذهب والفضة ولبس جبلة تاجه وفيه قرط مارية وهي جدته ودخل المدينة فلم يبق بها بكر ولا عانس إلا خرجت تنظر إليه وإلى زيه فلما انتهى إلى عمر رحب به وألطفه وأدنى مجلسه ثم خرج عمر إلى الحج فحج معه جبلة فبينما هو يطوف بالبيت وطىء إزاره رجل من بني فزارة فانحل فرفع جبلة يده فهشم أنفه فاستعدى عليه عمر فبعث إلى جبلة فقال له‏:‏ ما هذا قال‏:‏ نعم يا أمير المؤمنين إنه تعمد حل إزاري ولولا حرمة الكعبة لضربت بين عينيه بالسيف فقال له عمر‏:‏ قد أقررت فإما أن ترضي الرجل وأما أن أقيد منك قال جبلة‏:‏ تصنع بي ماذا‏.‏

قال‏:‏ آمر بهشم أنفك كما فعلت قال كيف ذلك وهو سوقة وأنا ملك‏.‏

قال‏:‏ إن الإسلام جمعك وإياه فلست تفضله إلا بالتقى قال جبلة‏:‏ قد ضننت أني أكون في الإسلام أعز مني في الجاهلية قال عمر‏:‏ دع ذا عنك فإنك إن لم ترض الرجل اقتدته منك قال‏:‏ إذًا أتنصر قال‏:‏ إن تنصرت ضربت عنقك لأنك قد أسلمت فإن ارتددت قتلتك‏.‏

فلما رأى الجد من عمر قال‏:‏ أنا ناظر في هذا ليلتي هذه وقد اجتمع بباب عمر من حي هذا وحي هذا خلق كثير حتى كادت تكون بينهم فتنة فلما أمسوا أذن له عمر في الانصراف حتى إذا نام الناس تحمل بخيله ورواحله إلى الشام فأصبحت مكة بلاقع منهم فلما أتى الشام تحمل في خمسمائة رجل من قومه حتى أتى القسطنطينية فدخل إلى هرقل فتنصر هو وقومه فسر بذلك وظن أنه فتح من الفتوح وأجرى عليه ما شاء جعله من سماره‏.‏

وذكر ابن الكلبي أن الفزاري لما وطىء إزار جبلة فلطمه جبلة فلكل جبلة كما لطمه فوثب عليه غسان فهشموا أنفه وأتوا به عمر وذكر في الحديث مثل ما تقدم‏.‏

أنبأنا محمد بن ناصر الحافظ خبرنا عبد القادر بن محمد بن يوسف أخبرنا الحسن بن علي الجوهري حدثنا أبو عمر بن حيوية حدثنا العباس بن العباس بن المغيرة حدًثنا محمد بن موسى بن هارون حدثنا أحمد بن يزك حدَّثنا هشام بن محمد الكلبي عن أبيه قال‏:‏ ذكروا أنه لما أسلم جبلة بن الأيهم الغساني وكان من ملوك جفنة وذلك في خلافة عمر وكتب إلى عمر بإسلامه ويستأذنه في القدوم عليه فسر عمر بذلك وأذن له في القدوم فخرج في خمسين ومائة من أهل بيته حتى إذا قارب المدينة عمد إلى أصحابه فحملهم على الخيل وقلدها قلائد الفضة وألبسهم الديباج والحرير ولبس تاجه وفيه قرط مارية جدته وبلغ عمر فبعث إليه بالنزل هنالك ثم دخل المدينة في هيئته فلم تبق بكر ولا عانس إلا خرجت تنظر فدخل على عمر فرحب به ثم أقام أيامًا وأراد عمر الحج فخرج معه وكان الناس يتعجبون من هيئته فبينا هو يطوف بالبيت وطىء رجل من بني فزارة إزاره من خلفه فانحل فرفع يده فهشم أنف الفزاري فمضى يستعدي عمر عليه فبعث إليه فأتى فقال‏:‏ هشمت أنف الرجل قال‏:‏ نعم اعتمد حل إزاري ولولا حرمة الكعبة لضربت بالسيف بين عينيه فقال عمر‏:‏ أما أنت فقد أقررت فإما أن ترضي الرجل وإلا أقدته منك قال‏:‏ أو خطر هو لي قال‏:‏ نعم قال‏:‏ كيف وأنا ملك وهو سوقة قال عمر‏:‏ الإسلام جمعكما قال‏:‏ والله لقد ظننت أني أكون في الإسلام أعز مني في الجاهلية قال عمر‏:‏ هو ما ترى فقال‏:‏ إذن أتنصر قال‏:‏ إن فعلت قتلتك‏.‏

واجتمع من حي الفزاري وحي جبلة على باب عمر خلق كثير فقال‏:‏ أنا أنظر في هذا الأمر ليلتي هذه‏.‏

فانصرف إلى منزله فلما ادلهم الليل تحمل بأصحابه إلى الشام في خمسمائة حتى دخل القسطنطينية في زمن هرقل فتنصر وقومه فأقطعه هرقل ما شاء وأجرى عليه ما شاء وجعله من سماره‏.‏

فمكث دهرًا ثم كتب عمر إلى هرقل كتابًا وبعثه مع رجل من أصحابه فأجاب هرقل بما أراد عمر ثم قال للرجل‏:‏ هل لقيت ابن عمك جبلة قال‏:‏ لا قال‏:‏ فالقه قال‏:‏ فأتيته فما أخالني رأيت ثياب هرقل من السرور والبهجة ما رأيت من ثياب جبلة فاستأذنت فأذن وقام ورحب بي عانقني وعاتبني في ترك النزول عليه فإذا هو في بهو عظيم من التماثيل والهول مالا أحسن أصفه وهو على سرير من ذهب له أربع قوائم رأسه من ذهب وإذا هو رجل أصهب ذو سبال وإذا هو قد أمر بالذهب الأحمر فسحل فذر في لحيته واستقبل عين الشمس ثم أجلسني على كرسي من ذهب فلما تبينته انحدرت عنه وقلت إن رسول الله صلى الله عليه وسلم صلى الله عليه وسلم نهى عن هذا وسألني عن الناس وألحف في السؤال عن عمر ثم عرفت الحزن فيه فقلت‏:‏ ما يمنعك من الرجوع إلى قومك والإسلام قال‏:‏ بعد الذي كان قلت‏:‏ نعم قد كان الأشعث بن قيس ارتد وضربهم بالسيوف ومنعهم الزكاة ثم دخل في الإسلام وزوجه أبو بكر الصديق أخته فقال‏:‏ دع هذا عنك ثم أومأ إلى وصيف قائم على رأسه فولى فما شعرنا إلا بالصناديق يحملها الرجال فوضعت أمامنا مائدة من ذهب فاستعفيت منها فأتى بمائدة خلنج فوضعت أمامي وسعى علينا من كل حار وبارد في صحاف من ذهب وفضة ودارت علينا الخمر فاستعفيت منها ثم أتي بطست من ذهب وأبريق من ذهب‏.‏

ثم أومأ إلى وصيف له فما كان إلا هنيهة حتى أقبلت عشر جوار فقعد خمس عن يمينه وخمس عن يساره على كراسي العاج وإذا عشر أخر أحسن من الأول فقعد خمس عن يمينه وخمس عن يساره ثم أقبلت جارية من أحسن ما تكون من الجواري بطائر أبيض وفي يدها اليمنى جام من ذهب فيه مسك وعنبر سحيقان وفي يدها اليسرى جام من فضة فيه ماء ورد ما لم أشم مثله فنقرت الطائر فوقع في الجام فتقلب فيه ثم في الجام الآخر فتقلب فيه ثم سقط على صليب في تاج جبلة ثم حرك جناحيه فنثر ذلك على رأس جبلة ولحيته ثم شرب جبلة خمرًا ثم استهل واستبشر ثم قال للجواري‏:‏ أطربنني فخفقن بعيدانهن فاندفعن يغنين لله در عصابة نادمتهم يومًا بجلق في الزمان الأول أولاد جفنة عند قبر أبيهمُ قبر ابن مارية الكريم المفضل بيض الوجوه كريمة أحسابهم شم الأنوف من الطراز الأول يغشون حتى ماتهر كلابهم لا يسألون عن السواد المقبل فطرب ثم قال‏:‏ هل تعرف لمن هذا الشعر قلت‏:‏ لا قال‏:‏ قاله حسان بن ثابت قال‏:‏ هو حي قلت‏:‏ نعم أما إنه ضرير كبير‏.‏

ثم قال‏:‏ أطربنني فغنين‏:‏ لمن الدار أقفرت بمغان بين قرع اليرموك والضمان فقال‏:‏ أتعرف قائل هذا ذاك حسان ثم سكت طويلًا ثم قال‏:‏ ابكينني‏.‏

فوضعن عيدانهن ونكسن رؤوسهن وقلن‏:‏ تنصرت الأشراف من عار لطمة وما كان فيها لو صبرت على ضرر تكنفني فيها لحاج ونخوة وبعت بها العين الصحيحة بالعور فياليت أمي لم تلدني وليتني رجعت إلى القول الذي قاله عمر وباليتني أرعى المخاض بقفرة وكنت أسيرًا في ربيعة أو مضر وياليت لي بالشام أدنى معيشة أجالس قومي ذاهب السمع والبصر أدين بما دانوا به من شريعة وقد يصبر العود الكبير على الدبر ثم انصرف الجواري ووضع يده على وجهه يبكي حتى نظرت إلى دموعه تجول كأنها اللؤلؤ وبكيت معه ثم نشف دموعه بكمه ومسح وجهه وقال‏:‏ يا جارية هاتي فأتته بخمسمائة دينار هرقلية فقال‏:‏ ادفع هذه إلى حسان بن ثابت وأقرئه مني السلام‏.‏

ثم قال‏:‏ هاتي فأتته بمثلها فقال‏:‏ خذها صلة لك فأبيت وقلت‏:‏ لا أقبل صلة رجل ارتد عن الإسلام فقال‏:‏ أقرىء على عمر والمسلمين السلام - فجئت إلى عمر فأخبرته فقال‏:‏ ورأيته يشرب الخمر فقلت‏:‏ نعم فقال‏:‏ أبعده الله تعجل فانيه وفي رواية أخرى أن الرسول من حمير اسمه جثامة بن مساحق الكناني‏.‏

وروى عبد الله بن مسعدة الفزاري قال‏:‏ وجهني معاوية إلى ملك الروم فدخلت عليه فإذا عنده رجل على سرير من ذهب دون مجلس الملك فقلت‏:‏ من أنت يا عبد الله فقال‏:‏ أنا رجل غلب علي الشقاء أنا جبلة بن الأيهم إذا صرت إلى منزلي فالقني‏.‏

فلما انصرف إلى منزله أتيته فلقيته على شرابه وعنده قينتان تغنيانه بشعر حسان فقال لي‏:‏ ما فعل حسان قلت‏:‏ شيخ كبير قد عمي فدعى بألف دينار فدفعها إليَ وأمرني أن أدفعها إليه وقال‏:‏ أترى صاحبك يفي إن خرجت إليه قلت‏:‏ قل ما شئت أعرضه عليه قال‏:‏ يعطيني الثنية فإنها كانت منازلنا وعشرين قرية من الغوطة ويفرض لجماعتنا ويحسن جوائزنا‏.‏ قلت‏:‏ أبلغه‏.‏

فلما قدمت على معاوية قال‏:‏ وعدت أنك أجبته إلى ما سأل فأجيزه له‏.‏

وكتب إليه معاوية يعطيه ذلك فوجده قد مات‏.‏

الربيع بن زياد الحارثي

وكان عامل زياد على خراسان فبقي سنتين وأشهرًا ومات‏.‏

وكان الربيع قد خرج يوم جمعة فقال‏:‏ أيها الناس قد ملكت الحياة وأنا داع فأمنوا ثم رفع يديه بعد الصلاة وقال‏:‏ اللهم إن كان لي عندك خير فاقبضني إليك عاجلًا فأمن الناس فخرج فسقط وحمل إلى بيته واستخلف وفي رواية‏:‏ استخلف خليد بن عبد الله الحنفي وأقره زياد‏.‏

رويفع بن ثابت بن السكن‏:‏ له صحبة روى عن رسول الله صلى الله عليه وسلم وشهد فتح مصر واختط بها دارًا ومنزله باق‏.‏

روى عنه مرثد بن عبد الله اليزني وغيره‏.‏

وله بالمغرب ولايات وفتوح‏.‏

توفي ببرقة وهو أمير عليها لمسلمة بن مخلد الأنصاري أمير مصر في هذه السنة‏.‏

زياد بن سمية

وهو الذي يقال له ابن أبيه‏:‏ وكان أحمر اللون في عينه اليمنى انكسار‏.‏

قال سفيان بن عيينة‏:‏ أول من ضرب الدنانير والدراهم زياد‏.‏

وقال أبو رجاء‏:‏ عزل معاوية عبد الله بن عامر عن البصرة وولاها زيادًا قالوا‏:‏ فملك العراق خمس سنين‏.‏

وكتب إلى معاوية‏:‏ إني قد ضبطت لك العراق بشمالي وبقيت يميني فارغة فاشغلها بالحجاز فكتب له عهده فلما بلغ ذلك أهل الحجاز أبى نفر منهم عبد الله بن عمر بن الخطاب فذكروا ذلك له فقال‏:‏ ادعوا الله عليه يكفيكموه فاستقل القبلة واستقبلوا ودعا ودعوا فخرجت طاعونة على إِصبعه فأرسل إلى شريح وكان قاضيه فقال‏:‏ قد أمرت بقطعها فأشر علي فقال شريح‏:‏ إني أخشى أن تكون الجراح على يدك والألم في قلبك وأن يكون الأجل قد دنا وتلقى الله أجذم وقد قطعت يدك كراهية لقائه أو أن يكون في الأجل تأخير وقد قطعت يدك فتعيش أجذم ويعير ولدك فتركها‏.‏

وخرج شريح فسألوه فأخبرهم بما أشار عليه فقالوا‏:‏ هلا أشرت عليه بقطعها فقال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ المستشار مؤتمن ‏» ‏‏.‏

ثم عزم زياد على قطعها وقال‏:‏ أنام والطاعون في لحاف فلما نظر إِلى النار والمكاوي جزع فترك ذلك فحضرته الوفاة فقال له ابنه‏:‏ يا أبه قد هيأت لك ستين ثوبًا أكفنك فيها فقال‏:‏ يا بني قد دنا من أبيك لباس خير من لباسه هذا وسلب سريع فمات لثلاث خلون من رمضان بالثوير بجانب الكوفة وكان قد توجه يريد الحجاز واليًا عليها فلما بلغ الخبر ابن عمر قال‏:‏ اذهب إليك ابن سمية لا الدنيا بقيت لك ولا الآخرة أدركت‏.‏

أخبرنا محمد بن ناصر أخبرنا أبو الحسن بن عبد الجبار أخبرنا أبو الحسن أحمد بن عبد الله الأنماطي أخبرنا أبو حامد أحمد بن الحسين المروزي قال‏:‏ أخبرنا الحارث بن محمد بن عبد الكريم قال‏:‏ حدثنا الهيثم بن عدي قال‏:‏ حدثنا مجالد عن الشعبي قال‏:‏ حدَّثنا عجلان مولى زياد وحاجبه قال‏:‏ كان زياد إذا خرج إلى المسجد مشيت أمامه حتى يدخل وإذا دخل مشيت أمامه حتى يخرج وإذا دخل مجلسه فعلت ذلك به فدخل يومًا مجلسه فإذا ضوء في الحائط مثال ثلاثين فنظر إليه فقال‏:‏ يا عجلان هل يصل إلى هذا المجلس ضوء من موضع قلت‏:‏ لا قال‏:‏ فما هذا ثم قال‏:‏ هيه هذا والله أجلي نعيت إلى نفسي ثلاثين سنة والله ما أطمع فيها ثلاثين شهرًا والله يفعل ما يريد أثلاثون يومًا والله يفعل ما يشاء قال عجلان‏.‏

فمات والله في آخر يوم من الثلاثين يومًا‏.‏

أخبرنا إسماعيل بن محمد أخبرنا محمد بن هبة الله العكبري أخبرنا أبو الحسين بن بشران حدثنا ابن صفوان حدًثنا أبو بكر القرشي قال‏:‏ حدثني أبي عن هشام بن محمد‏:‏ حدثني يحيى بن ثعلبة الأنصاري عن أمه عائشة عن أبيها عبد الرحمن بن السائب الأنصاري قال‏:‏ جمع زياد أهل الكوفة فملأ منهم المسجد والرحبة والقصر ليعرضهم على البراءة من علي رضي الله عنه‏.‏

قال عبد الرحمن‏:‏ فإني لمع نفر من أصحابي من الأنصار والناس في أمر عظيم فهومت تهويمة فرأيت شيئًا أقبل طويل العنق مثل عنق البعير أهدب أهدل فقلت‏:‏ ما أنت فقال‏:‏ أنا النفاد ذو الرقبة بعثت إلى صاحب هذا القصر‏.‏

فاستيقظت فزعًا فقلت لأصحابي‏:‏ هل رأيتم ما رأيت قالوا‏:‏ لا فأخبرتهم وخرج علينا خارج من القصر فقال‏:‏ إن الأمير يقول ما كان منتهيًا عما أراد بنا حتى تناوله النفاد ذو الرقبه وأثبت الشق منه ضربة ثبتت كما تناول ظلمًا صاحب الرحبه قال أبو بكر القرشي‏:‏ حدثني زكريا بن يحيى عن عبد السلام بن مظهر عن جعفر بن سليمان عن عبد ربه أبي بن كعب الجرموزي‏:‏ أن زيادًا لما قدم الكوفة قال‏:‏ أي أهل البلد أعبد قالوا‏:‏ فلان الحميري فأرسل إليه فأتاه فإذا له سمت ونجو فقال زياد‏:‏ لو مال هذا مال أهل الكوفة معه فقال له‏:‏ إني بعثت إليك لأمولك وأعطيك على أن تلزم بيتك فلا تخرج قال‏:‏ سبحان الله والله لصلاة واحدة في جماعة أحب إلي من الدنيا كلها ولزيارة أخ في اله وعيادة مريض أحب إلي من الدنيا كلها وليس إلى ذلك سبيل‏.‏

قال‏:‏ فاخرج فصل في جماعة وزر إخوانك وعد المريض والزم لسانك قال‏:‏ سبحان الله أرى معروفًا لا أقول فيه أرى منكرًا لا أنهى عنه فوالله لمقام من ذلك واحد أحب إلي من الدنيا كلها‏.‏

قال جعفر‏:‏ أظن الرجل أبو المغيرة فقال‏:‏ السيف فأمر به فضربت عنقه قال جعفر‏:‏ فقيل لزياد‏:‏ أبشر قال‏:‏ كيف وأبو المغيرة في الطريق‏.‏

أنبأنا الجريري عن العشاري قال‏:‏ أخبرنا علي بن الحسين قال‏:‏ أخبرنا محمد بن القاسم بن مهدي قال‏:‏ حدثنا علي بن أحمد بن أبي قيس قال‏:‏ حدَّثنا أبو بكر القرشي قال‏:‏ حدثني سعيد بن يحيى قال‏:‏ حدثنا عمي عبد الله بن سعيد عن زياد بن عبد الله عن عوانة قال‏:‏ حدثني عبد الرحمن بن الحسين عن القاسم بن سليمان قال‏:‏ وقع طاعون بالكوفة فبدأ زياد فخرج من الكوفة فلما ارتفع الطاعون رجع فخرج طاعون بأصبعه‏.‏

قال سليم‏:‏ فأرسل إليّ فأتيته فقال‏:‏ يا سليم أتجد ما أجد من الحر قلت‏:‏ لا قال‏:‏ والله إني لأجد في جسدي حرًا كأنه النار واجتمع إليه مائة وخمسون طبيبً منهم ثلاثة من أطباء كسرى فخلا سليم بطبيب من أطباء كسرى فسأله عنه فقال له الطبيب ما به وهو ميت فمره بالوصية صعصعة بن ناجية بن عقال بن محمد بن سفيان بن مجاشع بن دارم‏:‏ كان يحيي الموءودة في الجاهلية ثم جاء الإسلام فأسلم‏.‏

روى أبو عبده عن عقال بن شبة قال‏:‏ قال صعصعة‏:‏ خرجت باغيًا ناقتين لي فرفعت لي نار فسرت نحوها وهممت بالنزول فجعلت النار تضيء مرة وتخبو أخرى فلم تزل تفعل ذلك حتى قلت‏:‏ اللهم لك علي إن بلغتني هذه النار أن لا أجد أهلها يوقدونها لكربة‏:‏ إلا فرجتها عنهم قال‏:‏ فلم أسر إِلا قليلًا حتى أتيتها فإذا حي من بني أنمار وإذا بشيخ يوقدها في مقدم بيته والنساء قد اجتمعن إلى امرأة ماخض قد حبستهن ثلاث ليال فسلمت فقال الشيخ‏:‏ من أنت فقلت‏:‏ أنا صعصعة بن ناجية فقال‏:‏ مرحبًا بسيدنا ففيم أنت يا بن أخي فقلت‏:‏ في بغاء ناقتين لي قال‏:‏ قد وجدتهما بعد أن أحيي الله بهما أهل بيت من قومك وقد تجناهما وعطفت إحداهما على الأخرى وهم شأنك في أدنى الإبل قال‏:‏ ففيم توقد نارك منذ الليلة قال‏:‏ أوقدتها لامرأة ماخض قد حبستنا منذ ثلاث ليال قال‏:‏ فقال النساء‏:‏ قد جاء الولد فقال الشيخ‏:‏ إن كان غلامًا فوالله ما أدري ما أصنع به وإن كانت جارية فلا أسمعن صوتها إلا قتلتها فقلت يا هذا ذرها فإنها ابنتك ورزقها على الله فقال أقتلها فقلت‏:‏ أنشدك الله فقال‏:‏ إني أراك بها حفيًا فاشترها مني قلت‏:‏ إني أشتريها منك فقال‏:‏ ما تعطيني قلت‏:‏ أعطيك إحدى ناقتي قال‏:‏ لا قلت‏:‏ أزيدك الأخرى فنظر إِلى جملي الذي تحتي فقال‏:‏ لا إلا أن تزيدني جملك هذا فإني أراه حسن اللون شاب السن فقلت‏:‏ هو لك على أن تبلغني أهلي قال قد فعلت‏.‏

فابتعتها منه وأخذت عليه عهد الله وميثاقه ليحسنن برها وصلتها ما عاشت حتى تبين عنه أو يدركها الموت فلما برزت من عنده حدثت نفسي وقلت‏:‏ إن هذه مكرمة ما سبقني إِليها أحد من العرب ثم قلت‏:‏ اللهم إن لك علي أن لا أسمع برجل من العرب يريد أن يئد بنتا له إلا اشتريتها بلقوحة جمل فبعث الله عز وجل محمدًا صلى الله عليه وسلم وقد أحييت مائة موءودة إلا أربعًا لم يشاركني في ذلك أحد حتى أنزل الله عز وجل تحريمه في القرآن‏.‏

وفي رواية أربعمائة‏.‏

وقدم على رسول الله فأسلم وتعلم القرآن وأخبر رسول الله صلى الله عليه وسلم بما صنع فقال‏:‏ ‏ «‏ لك أجر ذلك إذ من الله عليك بالإسلام ‏» ‏‏.‏

ثم توفي في هذه السنة‏.‏


ثم دخلت سنة أربع وخمسين

ثم دخلت سنة أربع وخمسين
فمن الحوادث فيها‏:‏ مشتى محمد بن مالك بأرض الروم وصائفة معن بن يزيد السلمي وفيها عزل معاوية سعيد بن العاص عن المدينة واستعمل مروان وسبب ذلك أن معاوية كان يُغرِي بين مروان وسعيد بن العاص فكتب إلى سعيد وهو على المدينة‏:‏ اهدم دار مروان فلم يهدمها فأعاد إليه الكتاب مرة بعد مرة فلم يفعل فعزله فلما ولى مروان كتب إليه اهدم دار سعيد فركب وجاء بالفَعَلة فقال له سعيد‏:‏ أتهدم داري قال‏:‏ كتب إلي أمير المؤمنين ولو كتب إليك في هدم داري لفعلت قال‏:‏ ما كنت لأفعل قال‏:‏ بلى والله‏.‏

فجاءه بكتاب معاوية في ذلك فرجع ولم يهدمها‏.‏

وقال الواقدي‏:‏ كتب إليه‏:‏ اقبض أموال مروان واجعلها صافية واقبض فدك منه وكان وهبها له‏.‏

فراجعه سعيد وقال‏:‏ قرابته قريبة فأعاد إليه الكتاب فأبى وأخذ الكتابين فوضعهما عند جارية له فلما عزل وولي مروان كتب معاوية إلى مروان يأمره بقبض أموال سعيد بن العاص بالحجاز فأرسل إليه بكتاب مع ابنه عبد الملك وقال‏:‏ لو كان غير كتاب أمير المؤمنين‏.‏

لتجافيته‏.‏

فدعى سعيد بالكتابين اللذين كتب بهما إليه في أموال مروان فذهب بهما إلى مروان فقال‏:‏ هو كان أوصل لنا منه إليه وكف عن قبض أموال سعيد‏.‏

وفي هذه السنة عزل معاوية سمرة بن جندب عن البصرة وولى عبد الله بن عمرو بن غيلان وكان سمرة خليفة زياد على البصرة فلما مات زياد أقره معاوية ستة أشهر ثم عزله فقال سمرة بن جندب‏:‏ والله لو أطعت الله كما أطعت معاوية ما عذبني أبدًا‏.‏

وفي هذه السنة ولى معاوية عبيد اللّه بن زياد خراسان‏.‏

وذلك أنه لما مات زياد وفد عبيد الله على معاوية فقال له معاوية‏:‏ من استخلف أخي على عمله بالكوفة قال‏:‏ عبد الله بن خالد بن أسيد قال‏:‏ وعلى البصرة سمرة بن جندب فقال‏:‏ لو استعملك أبوك لاستعملتك‏.‏

وكان معاوية إذا أراد أن يولي رجلًا من بني حرب ولاه الطائف فإن رأى فيه ما يعجبه ولاه مكة معها فإن أحسن الولاية جمع له معها المدينة فكان إذا ولى الطائف رجلًا قيل‏:‏ هو في أبي جاد وإذا ولاه مكة قيل‏:‏ هو في القرار فإذا ولاه المدينة قيل‏:‏ هو قد حذق‏.‏

فولى معاوية عبيد الله بن زياد خراسان وهو ابن خمسة وعشرين سنة فقدمها وقطع النهر إلى جبال بخارى ففتح راميثن ونصف بَيْكَنْد - وهما من بخارى - ولقي الترك ببخارى ومع ملكهم امرأته فلما هزمهم الله أعجلها المسلمون عن لبس خُفيْها فلبست أحدهما وبقي الآخر فأصابه المسلمون فقوموا الجورب بمائتي ألف درهم‏.‏

وأقام بخراسان سنتين‏.‏

وفيها‏:‏ حج بالناس في هذه السنة مروان بن الحكم وكان هو على المدينة وكان على الكوفة عبد الله بن خالد بن أسيد وقيل‏:‏ بل كان الضحاك بن قيس‏.‏

وكان على البصرة عبد الله بن عمرو بن غيلان‏.‏


ذكر من توفي في هذه السنة

ذكر من توفي في هذه السنة
ثوبان مولى رسول الله صلى الله عليه وسلم

يكنى أبا عبد الله أصابه سبي فاشتراه رسول الله صلى الله عليه وسلم وأعتقه فلم يزل معه حتى قبض رسول الحارث بن ربعي أبو قتادة الأنصاري‏:‏ قال الواقدي‏:‏ اسمه النعمان‏.‏

وقال الهيثم بن عدي‏:‏ اسمه عمرو‏.‏

والأول أصح‏.‏شهد ما بعد بدر وحضر مع علي قتال الخوارج بالنهروان‏.‏

وقد قيل أنه مات في خلافته وصلى عليه ولا يصح ذلك بل عاش بعده‏.‏

قال أبو بكر بن أبي الدنيا‏:‏ حدثنا محمد بن سعد قال‏:‏ حدثنا محمد بن عمر قال‏:‏ حدثنا يحيى بن عبد الله بن أبي قتادة قال‏:‏ توفي أبو قتادة بالمدينة سنة أربع وخمسين وهو ابن سبعين سنة‏.‏

حكيم بن حزام بن خويلد بن أسد بن عبد العزى‏:‏ ولد قبل الفيل باثنتي عشرة سنة وكان آدم شديد الأدمة خفيف اللحم‏.‏

أنبأنا أبو عبد الله الحسين بن محمد بن عبد الوهاب أخبرنا أبو جعفر بن المسلمة أخبرنا المخلص أخبرنا أحمد بن سليمان الطوسي حدثنا الزبير بن بكار قال‏:‏ حدثني مصعب بن عثمان قال‏:‏ دخلت أم حكيم بن حزام الكعبة معها نسوة من قريش وهي حامل بحكيم بن حزام فضربها المخاض في الكعبة فأتيت بنطع حيث أعجلتها الولادة فولدت حكيم بن حزام في الكعبة على النطع وكان حكيم من سادات قريش في الجاهلية والإسلام‏.‏

قال الزبير بن بكار‏:‏ حدثني محمد بن الضحاك عن أبيه قال‏:‏ لم يدخل دار الندوة أحد من قريش للمشورة حتى يبلغ أربعين سنة إلا حكيم بن حزام دخلها وهو ابن خمس عشرة سنة‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدَّثنا المنذر بن عبد الله بن المنذر عن موسى بن عقبة عن أبي حبيبة مولى الزبير قال‏:‏ سمعت حكيم بن حزام يقول‏:‏ ولدت قبل قدوم أصحاب الفيل بثلاث عشرة سنة وأنا أعقل حين أراد عبد المطلب أن يذبح ولده عبد الله حتى وقع نفره وذلك قبل مولد رسول الله صلى الله عليه وسلم بخمس سنين‏.‏

قال محمد بن عمر‏:‏ شهد حكيم بن حزام مع أبيه حرب الفجار وقتل أبوه حزام في الفجار الأخير وكان حكيم يكنى أبا خالد وكان له جماعة من الولد كلهم أدرك رسول الله صلى الله عليه وسلم وأسلموا يوم الفتح‏.‏

قال محمد بن عمر‏:‏ وأخبرنا إبراهيم بن جعفر بن محمود عن أبيه وغيره قالوا‏:‏ بكى حكيم بن حزام فقال له ابنه‏:‏ ما يبكيك يا أبه قال‏:‏ خصال كلها أبكاني أما أولها‏:‏ فبطء إسلامي حتى سبقت في مواطن كلها صالحة ونجوت يوم بدر ويوم أحد فقلت‏:‏ لا أخرج من مكة ولا أوضع مع قريش ما بقيت فأقمت بمكة ويأبى الله أن يشرح قلبي للإسلام وذلك أني أنظر إلى بقايا من قريش لهم أسنان متمسكين بما هم عليه من أمر الجاهلية فأقتدي بهم ويا ليت أني لم أقتد بهم فما أهلكنا إلا اقتداؤنا بآبائنا وكبرائنا فلما غزا رسول الله صلى الله عليه وسلم مكة جعلت أفكر وأتاني أبو سفيان بن حرب فقال‏:‏ أبا خالد والله إني لأخشى أن يأتينا محمد في جموع يثرب فهل أنت تابعي إلى شرف نتروح الخبر قلت‏:‏ نعم‏.‏

قال‏:‏ فخرجنا نتحدث ونحن مشاة حتى إذا كنا بمر الظهران إذا رسول الله صلى الله عليه وسلم في الدهم من الناس فلقي العباس بن عبد المطلب أبا سفيان فذهب به إلى رسول الله صلى الله عليه وسلم فرجعت إلى مكة فدخلت بيتي وآمن الناس فجئته صلى الله عليه وسلم بعد ذلك بالبطحاء وأسلمت وصدقته وشهدت أن ما جاء به حق وخرجت معه إلى حنين‏.‏

فأعطى رجالًا من الغنائم والأموال وسألته حينئذ فألحقت المسلة‏.‏

قال محمد بن عمر‏:‏ وحدثني معمر عن الزهري عن ابن المسيب وعروة بن الزبير قالا‏:‏ حدًثنا حكيم بن حزام قال‏:‏ سألت رسول الله صلى الله عليه وسلم لما كان بحنين مائة من الإبل فأعطانيها ثم سألته مائة فأعطانيها ثم قال رسول الله صلى الله عليه وسلم ‏ «‏ يا حكيم إن هذا المال خضرة حلوة فمن أخذه بسخاوة نفس بورك له فيه ومن أخذه بإسراف نفس لم يبارك فيه وكان كالذي يأكل ولا يشبع فاليد العليا خير من اليد السفلى وابدأ بمن تعول ‏» ‏‏.‏

فكان حكيم يقول‏:‏ والذي بعثك بالحق لا أزرأ أحدًا بعدك شيئًا حتى أفارق الدنيا فكان أبو بكر الصديق يدعو حكيمًا ليعطيه فيأبى أن يقبل منه شيئًا وكان عمر يدعو حكيمًا إلى عطائه فيأبى أن يأخذه فيقول‏:‏ أيها الناس أشهدكم على حكيم أني أدعوه إلى عطائه فيأبى أن يأخذه فلم يزرأ حكيم أحدًا من الناس شيئًا بعد رسول الله صلى الله عليه وسلم حتى توفي‏.‏

قال محمد بن سعد‏:‏ وأخبرنا عبد الله بن نمير عن هشام بن عروة عن أبيه‏:‏ أن حكيم بن حزام أعتق في الجاهلية مائة رقبة وحمل على مائة بعير ثم أعتق في الإسلام مائة رقبة وحمل على مائة بعير ثم أتى رسول الله صلى الله عليه وسلم فقال‏:‏ يا رسول الله أرأيت شيئًا كنت فعلته في الجاهلية أتحنث به هل لي فيه من أجر فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أسلمت على ما سلف لك من خير ‏» ‏ أنبأنا الحسين بن محمد بن عبد الوهاب قال‏:‏ أخبرنا ابن المسلمة قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن سليمان الطوسي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ وحدثني عمي مصعب بن عبد الله قال‏:‏ جاء الإسلام وفي يد حكيم الرفادة ودار الندوة بيده فباعها بعد من معاوية بمائة ألف درهم فقال له عبد الله بن الزبير‏:‏ بعت مكرمة قريش فقال حكيم‏:‏ ذهبت المكارم إلا التقوى يا ابن أخي إني اشتريت بها دارًا في الجنة أشهد أني قد جعلتها في سبيل الله‏.‏

وكان يفعل المعروف ويصل الرحم عاش ستين سنة في الجاهلية وستين سنة في الإسلام‏.‏

قال الزبير‏:‏ وحدثني يعقوب بن محمد بن عيسى قال‏:‏ حدثني عثمان بن عمر بن عثمان بن سليمان بن أبي حثمة عن أبيه عن أبي بكر بن سليمان قال‏:‏ حج حكيم بن حزام معه مائة بدنة قد أهداها وجِللِها الحبرة وكفها على أعجازها ووقف مائة وصيف يوم عرفة في أعناقهم أطوقة الفضة قد نقش في رؤوسها عتقاء الله من حكيم بن حزام وأعتقهم وأهدى ألف شاة‏.‏

قال الزبير بن بكار‏:‏ وأخبرني إبراهيم بن حمزة أن مشركي قريش حصروا بني هاشم في الشعب وكان حكيم بن حزام تأتيه العير تحمل الحنطة من الشام فيقبل بها إلى الشعب ثم قال الزبير‏:‏ حدثني إبراهيم بن المنذر عن الواقدي عن الضحاك بن عثمان قال‏:‏ قال حكيم بن حزام‏:‏ كنت أعالج البز في الجاهلية وكنت رجلًا تاجرًا أخرج إلى اليمن وإلى الشام في الرحلتين وكنت أربح أرباحًا كثيرة فأعود على فقراء قومي ونحن لا نعبد شيئًا نريد بذلك ثراء الأموال والمحبة في العشيرة وكنت أحضر للأسواق وكان لنا ثلاثة أسواق‏:‏ سوق بعكاظ يقوم صبح هلال ذي القعدة فيقوم عشرين يومًا ويحضرها العرب وبها ابتعت زيد بن حارثة لعمتي خديجة بنت خويلد وهو يومئذ غلام فأخذته بستمائة درهم فلما تزوج رسول الله صلى الله عليه وسلم خديجة سألها زيدًا فوهبته له فأعتقه رسول الله صلى الله عليه وسلم وبها ابتعت حلة ذي يزن كسوتها رسول الله صلى الله عليه وسلم فما رأيت أحدًا قط أجمل ولا أحسن من رسول الله صلى الله عليه وسلم في تلك الحلة‏.‏

قال‏:‏ ويقال‏:‏ إن حكيم بن حزام قدم بالحلة في هدنة الحديبية وهو يريد الشام في عير فأرسل بالحلة إلى رسول الله صلى الله عليه وسلم فأبى رسول الله صلى الله عليه وسلم أن يقبلها وقال‏:‏ إلا أقبل هدية مشرك قال حكيم‏:‏ فجزعت جزعًا شديدًا حيث رد هديتي وبعتها بسوق النبط من أول سائم سامني ودس رسول الله صلى الله عليه وسلم إليها زيد بن حارثة وكان سوق مَجَنةَ تقوم عشرة أيام حتى إِذا رأينا هلال ذي الحجة انصرفنا وانتهينا إلى سوق في المجاز تقام ثمانية أيام‏.‏

وكل هذه الأسواق ألقى بها رسول الله صلى الله عليه وسلم في المواسم يستعرض القبائل قبيلة قبيلة يدعوهم إلى الله تعالى فلا أرى أحدًا يستجيب وقريش أشد القبائل عليه حتى بعث ربه عز وجل قومًا أراد بهم كرامة هذا الحي من الأنصار فبايعوه وآمنوا به وبذلوا له أنفسهم وأموالهم فجعل الله له دار هجرة‏.‏

فلما حج معاوية سامني بداري بمكة فبعتها منه بأربعين ألف دينار فبلغني أن ابن الزبير يقول‏:‏ ما يدري هذا الشيخ ما يبيع ليردن عليه بيعه‏.‏

فقلت‏:‏ والله ما ابتعتها إلا بزق من خمر‏.‏

وكان حكيم يشترىِ الظهر والأداة والزاد ثم لا يجيئه أحد يستحمله في السبيل إلا حمله‏.‏

وكان معاوية عام حج مر به وهو ابن عشرين ومائة سنة فأرسل إليه بلقوح يشرب من لبنها وذلك بعد أن سأله أي الطعام يأكل فقال‏:‏ أما مضغ فلا مضغ بي فأرسل إِليه بلقوح وصله فأبى أن يقبلها وقال‏:‏ لم آخذ من بعد النبي صلى الله عليه وسلم شيئًا قد دعاني أبو بكر وعمر رضي الله عنهما إلى حقي فأبيت‏.‏

توفي بالمدينة في هذه السنة وهو ابن مائة وعشرين سنة‏.‏

أسلم يوم الفتح وصحب رسول الله صلى الله عليه وسلم وهو أحد النفر الذين أمرهم عمر بن الخطاب بتجديد أنصاب الحرم‏.‏

أخبرنا أبو بكر محمد بن عبد الباقي البزار قال‏:‏ أخبرنا أبو محمد الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني إبراهيم بن جعفر بن محمود بن مسلمة الأشهلي عن أبيه قال‏:‏ كان حويطب بن عبد العزى قد بلغ عشرين ومائة سنة ستين في الجاهلية وستين في الإسلام فلما ولي مروان بن الحكم المدينة في عمله الأول دخل عليه حويطب مع مشيخة جلة‏:‏ حكيم بن حزام ومخرمة بن نوفل فتحدثوا عنده ثم تفرقوا فدخل عليه حويطب يومًا بعد ذلك فتحدث عنده فقال له مروان‏:‏ ما سنك فأخبره فقال له‏:‏ تأخر إسلامك أيها الشيخ حتى سبقك الأحداث فقال حويطب‏:‏ الله المستعان والله لقد هممت بالإسلام مرة بعد مرة كل ذلك يعوقني أبوك يقول‏:‏ تدع شرفك وتدع دين آبائك لدين محمد وتصير تابعًا قال‏:‏ فأسكت مروان وندم على ما كان‏.‏

قال له‏:‏ ثم قال حويطب‏:‏ أما كان أخبرك عثمان ما كان لقي من أبيك حين أسلم فازداد مروان غمًا ثم قال حويطب‏:‏ ما كان في قريش أحد من كبرائنا الذين بقوا على دين قومهم إلى أن فتحت مكة كان أكره لما هو عليه مني ولكن المقادير‏.‏

ولقد شهدت بدرًا مع المشركين فرأيت عبرًا رأيت الملائكة تقتل وتأسر بين السماء والأرض فقلت‏:‏ هذا رجل ممنوع ولم أذكر ما رأيت فانهزمنا راجعين إلى مكة فأقمنا بمكة نسلم رجلًا رجلًا فلما كان يوم الحديبية حضرت وشهدت الصلح ومشيت فيه حتى تم وكل ذلك أريد الإسلام ويأبى الله إلا ما يريد فلما كتبنا صلح الحديبية كنت أنا أحد شهوده قلت‏:‏ لا ترى قريش من محمد إلا ما يسوؤها قد رضيت أن دافعت بالراح‏.‏

فلما قدم رسول الله صلى الله عليه وسلم عام القضية وخرجت قريش عن مكة وكنت فيمن تخلف في مكة أنا وسهيل بن عمرو ولات يخرج رسول الله صلى الله عليه وسلم إذا مضى الوقت وهو ثلاث فلما انقضت الثلاث أقبلت أنا وسهيل بن عمرو فقلنا‏:‏ قد مضى شرطك فاخرج بمن معك من بلدنا فصاح‏:‏ يا بلال لا تغيب الشمس وأحد من المسلمين بمكة ممن قدم معنا‏.‏

وبالإسناد عن إبراهيم عن أبيه قال‏:‏ حدثني أبو بكر بن عبد الله بن أبي سبرة عن موسى بن عقبة عن لمنذر بن جهم قال‏:‏ قال حويطب‏:‏ لما دخل رسول الله صلى الله عليه وسلم مكة عام الفتح خفت خوفًا شديدًا فخرجت من بيتي وفرقت عيالي في مواضع يأمنون فيها ثم انتهيت إلى حائط عوف فكنت فيه فإذا أنا بأبي ذر الغفاري وكان بيني وبينه خلة فلما رأيته هربت منه فقال‏:‏ أبا محمد قلت‏:‏ لبيك قال‏:‏ مالك قلت‏:‏ الخوف قال‏:‏ لا خوف عليك تعالى أنت آمن بأمان الله فرجعت إليه وسلمت عليه فقال لي‏:‏ اذهب إلى منزلك قلت‏:‏ وهل سبيل إلى منزلي والله ما أراني أصل إلى بيتي حيًا حتى ألقى فأقتل أو يدخل في منزلي فأقتل وإن عيالي في مواضع شتى قال‏:‏ فاجمع عيالك معك في موضع واحد وأنا أبلغ معك فبلغ معي وجعل ينادي على بابي‏:‏ إن حويطب آمن فلا يُهَجْ‏.‏

ثم انصرف إلى رسول الله صلى الله عليه وسلم فأخبره فقال‏:‏ ‏ «‏ أو ليس قد آمنا الناس كلهم إلا من أمرت بقتله ‏» ‏‏.‏

فاطمأننت ورددت عيالي إلى مواضعهم وعاد إلي أبو ذر فقال‏:‏ يا أبا محمد حتى متى وإلى متى قد سبقت في المواطن كلها وفاتك خير كثير وبقي خير كثير فأت رسول الله صلى الله عليه وسلم فأسلم تسلم ورسول الله صلى الله عليه وسلم أبر الناس وأوصل الناس وأحلم الناس‏.‏

قلت‏:‏ فأنا أخرج معك فآتيه فخرجت معه حتى أتيت رسول الله صلى الله عليه وسلم بالبطحاء وعنده أبو بكر وعمر فوقفت على رأسه وقد سألت أبا ذر‏:‏ كيف يقال إذا سلمُ عليه قال‏:‏ قل السلام عليك أيها النبي ورحمة الله قال‏:‏ ‏ «‏ وعليك السلام أحويطب ‏» ‏ قلت‏:‏ نعم أشهد أن لا إله إلا الله وأنك رسول الله فقال‏:‏ ‏ «‏ الحمد لله الذي هداك ‏» ‏ وسر بإسلامي واستقرضني مالًا فأقرضته أربعين ألف درهم وشهدت معه حنينًا والطائف وأعطاني من غنائم حنين مائة بعير‏.‏

ثم قدم حويطب بعد ذلك المدينة فنزلها وله بها دار‏.‏

قال محمد بن عمر‏:‏ حدثني عبد الرحمن بن أبي الزناد عن أبيه قال‏:‏ باع حويطب داره بمكة من معاوية بأربعين ألف دينار فقيل له‏:‏ يا أبا محمد أربعون ألف دينار فقال‏:‏ وما أربعون ألف دينار لرجل عنده خمسة من العيال‏.‏

ومات حويطب بالمدينة في هذه السنة وله مائة وعشرون سنة‏.‏

سعيد بن يربوع بن عنكثة بن عامر بن مخزوم‏:‏ أسلم يوم الفتح وشهد مع رسول الله صلى الله عليه وسلم حنينًا وأعطاه من غنائمها خمسين بعيرًا وكان ممن يجدد أنصاب الحرم كل سنة معرفة بها حتى ذهب بصره في آخر خلافة عمر وتوفي بالمدينة في هذه السنة وهو ابن مائة وعشرين سنة‏.‏

سودة بنت زمعة بن قيس بن عبد شمس بن عبدود

تزوجها السكران بن عمرو وأسلما وخرجا إلى الحبشة في الهجرة الثانية فلما قدم مكة توفي فأرسل رسول الله صلى الله عليه وسلم إليها فخطبها فتزوجها فهي أول امرأة تزوجها بعد خديجة وكان ذلك في رمضان سنة عشر من النبوة وبنى بها بمكة وكانت قد كبرت فأراد طلاقها فقالت‏:‏ دعني أحشر في جملة أزواجك وليلتي لعائشة‏.‏

وقيل‏:‏ إنه طلقها فلما قالت هذا راجعها‏.‏

وتوفيت في شوال هذه السنة بالمدينة‏.‏

مرة بن شراحبيل الهمداني

ويقال له‏:‏ مرة الخير ومرة الطيب سمي ذلك لعبادته‏.‏

وروى عن أبي بكر وعمر وعلي وابن مسعود‏.‏

وكان كثير الصلاة تبين في وجهه وكفيه آثار الركوع والسجود‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أحمد بن عبد الله الحافظ قال‏:‏ أخبرنا أبو حامد بن جبلة قال‏:‏ حدثنا محمد بن إسحاق قال‏:‏ حدثنا سعدان بن يزيد كان مرة يصلي كل يوم وليلة ألف ركعة فلما ثقل وبدن صلى أربعمائة ركعة وكنت تنظر إلى مباركه كأنها مبارك الإبل‏.‏

أخبرنا إِسماعيل بن أحمد قال‏:‏ أخبرنا محمد بن هبة الله الطبري قال‏:‏ أخبرنا ابن بشران قال‏:‏ حدثنا ابن صفوان قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثني محمد بن جعفر بن عون قال‏:‏ حدثني بكر بن محمد العابد قال‏:‏ حدثنا الحارث الغنوي قال‏:‏ سجد مرة الهمداني حتى أكل التراب جبهته فلما مات رآه رجل من أهله في منامه كأن موضع سجوده كهيئة الكوكب الدري يلمع‏.‏

فقلت له‏:‏ ما هذا الذي أرى بوجهك قال‏:‏ كسى موضع السجود بأكل التراب له نورًا قال‏:‏ فما منزلتك في الجنة قال‏:‏ خير منزلة دار لا ينتقل عنها أهلها ولا يموتون‏.‏

النعيمان بن عمرو بن رفاعة بن الحارث‏:‏ شهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وكان يؤتى به مرة بعد مرة في شرب النبيذ فقال رجل‏:‏ اللهم العنه ما أكثر ما يشرب وأكثر ما يجلد فقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ لا تلعنه فإنه يحب الله ورسوله ‏» ‏‏.‏


ثم دخلت سنة خمس وخمسين

سنة خمس وخمسين
فمن الحوادث فيها‏:‏ مشتى سفيان بن عوف الأزدي بأرض الروم في قول الواقدي‏.‏

وقال غيره‏:‏ بل الذي شتا هناك عمرو بن محرز‏.‏وقيل‏:‏ بل عبد الله بن قيس الفزاري‏.‏وقيل‏:‏ بل مالك بن عبد الله‏.‏

وفيها عزل معاوية عبد اللّه بن عمرو بن غيلان عن البصرة وولى عبيد اللّه بن زياد وكان السبب في ذلك أن عبد الله خطب على منبر البصرة فحصبه رجل من بني ضبة يدعى جبير بن الضحاك فأمر به فقطعت يده فاجتمعت عشيرته فقالت له‏:‏ لا نأمن أن نبلغ خبر صاحبنا إلى أمير المؤمنين فتأتي من عنده عقوبة تعم أو تحض فإن رأى الأمير أن يكتب لنا كتابًا يخرج به أحدنا إلى أمير المؤمنين يخبره أنه قطعه على شبهة وأمر لم يَصِح فكتب لهم فأمسكوا الكتاب مدة ثم ذهبوا به إلى معاوية وقالوا‏:‏ إنه قطع يد صاحبنا ظلمًا وهذا كتابه‏.‏

فقرأ الكتاب وقال‏:‏ أما القود من عمالي فلا سبيل له ولكن إن شئتم وديت صاحبكم فوداه من بيت المال وعزل عبد الله وقال‏:‏ اختاروا من تحبون فقالوا‏:‏ يتخير لنا أمير المؤمنين قال‏:‏ قد وليت عليكم ابن أخي عبيد الله بن زياد‏.‏

فلما ولي عبيد الله ولى أسلم بن زرعة خراسان فلم يغز ولم يفتح بها شيئًا‏.‏

وولى شرطته عبد الله بن حصن والقضاء زرارة بن أوفى ثم عزله وولى القضاء ابن أذينة العبدي‏.‏

وفي هذه السنة عزل معاوية عبد الله بن خالد بن أسيد عن الكوفة وولاها الضحاك بن قيس الفهري‏.‏

وفيها‏:‏ حج بالناس مروان بن الحكم وكان على المدينة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أرقم بن أبي الأرقم

ابن أسد بن عبد اللّه بن عمر بن مخزوم أبو عبد اللّه‏:‏ وأمه أميمة بنت الحارث من خزاعة وخاله نافع بن الحارث بن خزاعة عامل عمر بن الخطاب على مكة‏.‏

أخبرنا محمد بن عبد الباقي البزار قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ حدثنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمران بن هند بن عبد الله بن عثمان بن الأرقم أبن أبي الأرقم المخزومي قال‏:‏ حدثني أبي عن يحيى بن عمران بن عثمان بن الأرقم قال‏:‏ حدثني جدي عثمان بن الأرقم قال‏:‏ أنا ابن سبعة في الإسلام أسلم أبي سابع سبعة وكانت داره بمكة على الصفا وهي الدار التي كان رسول الله صلى الله عليه وسلم يكون فيها في أول الإسلام وفيها دعى الناس إلى الإسلام وأسلم فيها خلق كثير وقال ليلة الإثنين فيها‏:‏ ‏ «‏ اللهم أعز الإسلام بأحب الرجلين إليك‏:‏ عمر بن الخطاب أو عمرو بن هشام‏.‏

فجاء عمر بن الخطاب من الغد بكرة فأسلم في دار الأرقم وخرجوا منها وكبروا وطافوا بالبيت طاهرين فدعيت دار الأرقم دار الإسلام وتصدق بها الأرقم على ولده فقرأت نسخة صدقة الأرقم بداره‏.‏

‏» ‏ بسم الله الرحمن الرحيم هذا ما قضى الأرقم في ربعه ما حاذى الصفا إنها محرمه بمكانها من الحرم لا تباع ولا تورث شهد هشام بن العاص وفلان مولى هشام بن العاص ‏ «‏‏.‏

فلم تزل هذه الدار صدقة قائمة فيها ولده يسكنون ويؤاجرون ويأخذون عليها حتى كان زمن أبي جعفر‏.‏

قال محمد بن عمران‏:‏ فأخبرني أبي عن يحيى بن عمران أن ابن عثمان بن الأرقم قال‏:‏ إني لأعلم اليوم الذي وقعت في نفس أبي جعفر إنه ليسعى بين الصفا والمروة في حجة حجها ونحن على ظهر الدار في فسطاط فيمر تحتنا لو أشاء أن آخذ قلنسوة عليه لأخذتها وإنه لينظر إلينا من حين يهبط بطن الوادي حتى يصعد إلى الصفا فلما خرج محمد بن عبد الله بن حسن بالمدينة كان عبد الله بن عثمان بن الأرقم ممن تابعه ولم يخرج معه فتعلق عليه أبو جعفر بذلك فكتب إلى عامله بالمدينة أن يحبسه ويطرحه في حديد ثم بعث رجلًا من أهل الكوفة يقال له شهاب بن عبد رب وكتب معه إلى عامل المدينة أن يفعل ما يأمره به فدخل شهاب على عبد الله بن عثمان الحبس - وهو شيخ كبير ابن بضع وثمانين سنة وقد ضجر بالحديد والحبس - فقال له‏:‏ هل لك أن أخلصك مما أنت فيه وتبيعني دار الأرقم فإن أمير المؤمنين يريدها وعسى أن بعته إِياها أن أكلمه فيك فيعفو عنك قال‏:‏ إِنها صدقة ولكن حقي منها له ومعي فيها شركاء إِخوتي وغيرهم فقال‏:‏ إنما عليك نفسك أعطنا حقك وبَرِئْتَ‏.‏

فاشهد له بحقه وكتب عليه كتاب شراء على حساب سبعة عشر ألف دينار ثم تتبع إِخوته ففتنهم بكثرة المال فباعوه فصارت لأبي جعفر ولمن أقطعها ثم صيرها المهدي للخيزران أم موسى وهارون فبنتها وعرفت بها ثم صارت لجعفر بن موسى أمير المؤمنين ثم سكنها أصحاب الشطوي والعدني ثم اشترى عامتها غسان بن عباد من ولد موسى بن جعفر‏.‏

قال علماء السير‏:‏ شهد الأرقم بدرًا والمشاهد كلها مع رسول الله ومات الأرقم بالمدينة في سعد بن أبي وقاص واسم أبي وقاص مالك بن وهيب بن عبد مناف بن زهرة بن كلاب بن مرة ويكنى أبا إسحاق‏:‏ وأمه حمنة بنت سفيان بن أمية بن عبد شمس بن عبد مناف بن قصي‏.‏

أسلم وهو ابن سبع عشرة سنة‏.‏

وقيل‏:‏ تسع عشرة‏.‏

وشهد المشاهد كلها مع رسول الله صلى الله عليه وسلم وقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ هذا خالي فليرني امرؤ خاله ‏ «‏‏.‏

وقال رسول الله صلى الله عليه وسلم‏:‏ ‏» ‏ اللهم سدد رميته وأجب دعوته ‏ «‏‏.‏

وكان مجاب الدعوة ودعا فقال‏:‏ اللهم إن لي بنين صغارًا فأخر عني الموت حتى يبلغوا فأخر عنه الموت عشرين سنة‏.‏

وولي الولايات من قبل عمر وعثمان وجعله عمر أحد أصحاب الشورى وأمره على جيوش العراق ثم ولاه الكوفة‏.‏

وكان قصيرًا غليظًا ذا هامة شَثْنَ الأصابع آدم أفطس أشعر الجسد يخضب السواد‏.‏

وكان له من الولد ثمانية عشر ذكرًا وثماني عشرة أنثى‏.‏

وكان عمر يقول لابنه‏:‏ إذا حدثك سعد عن رسول الله صلى الله عليه وسلم شيئًا فلا تسأل عنه غيره‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا عبد الله بن نمير ويعلى ومحمد ابنا عبيد قالوا‏:‏ حدثنا إسماعيل بن خالد عن قيس بن حازم قال‏:‏ سمعت سعد بن أبي وقاص يقول‏:‏ والله إني لأول رجل من العرب رمى بسهم في سبيل الله ولقد كنا نغزو مع رسول الله صلى الله عليه وسلم وما لنا طعام نأكله إلا ورق الحُبْلَةِ وهذا السَّمُرُ حتى إن أحدنا ليضع كما تضع الشاة ما له خِلْطٌ‏.‏

قال محمد بن سعد‏:‏ وأخبرنا وكيع ‏» ‏ عن سفيان عن سعد بن إبراهيم عن عبد الله بن شداد عن علي بن أبي طالب رضي الله عنه قال‏:‏ ما سمعت رسول الله صلى الله عليه وسلم يفدي أحدًا بأبويه إلا سعدًا فإني سمعته يقول يوم أحد‏:‏ ‏ «‏ ارم سعد فداك أبي وأمي ‏» ‏ توفي سعد في قصر بالعقيق‏.‏

على عشرة أميال من المدينة فحمل على أعناق الرجال إلى المدينة وصلى عليه مروان بن الحكم وهو يومئذ والي المدينة ثم صلى عليه أزواج رسول الله صلى الله عليه وسلم في حجرهن ووقف به عليهن فصلين عليه ودفن بالبقيع‏.‏

وكان أوصى أن يكفن في جبة صوف له كان لقي المشركين فيها يوم بدر فكفن فيها وذلك في سنة خمس وخمسين‏.‏

كذلك قال خليفة بن خياط وسعيد بن عمير وعمرو بن علي المدائني‏.‏

وقال أبو نعيم الفضل بن دكين‏:‏ سنة ثمان وخمسين‏.‏

وقال الهثيم بن عدي‏:‏ سنة خمسين‏.‏

وقال ابن بكير‏:‏ سنة أربع وخمسين وهو آخر المهاجرين وفاة‏.‏

والأول أثبت‏.‏

وترك يوم مات مائتي ألف وخمسين ألف درهم‏.‏

وفي مقدار عمره أقوال ثلاث أحدها‏:‏ ثلاث وثمانون‏.‏

قاله إبراهيم بن سعد‏.‏

والثاني‏:‏ أربع وسبعون‏.‏

قاله عمرو بن علي‏.‏

والثالث‏:‏ اثنتان وثمانون‏.‏

وقول الغلاس أثبت‏.‏

سحبان بن زفر بن إياس

ابن عبد شمس بن الأحب الباهلي‏:‏ كان خطيبًا بليغًا يضرب المثل بفصاحته ودخل على معاوية بن أبي سفيان وعنده خطباء القبائل فلما رأوه خرجوا لعلمهم بقصورهم عنه فمن قوله‏:‏ لقد علم الحي اليمانيون أنني إذا قلت‏:‏ أما بعد أني خطيبها فقال له معاوية‏:‏ اخطب فقال‏:‏ انظروا لي عصًا تقيم من أودي قالوا‏:‏ وما تصنع بها وأنت بحضرة أمير المؤمنين قال‏:‏ ما كان يصنع بها موسى وهو يخاطب ربه فأخذها وتكلم من الظهر إلى أن قارب العصر ما تنحنح ولا سعل ولا توقف ولا ابتدأ في معنى فخرج عنه وقد بقيت عليه بقية فيه فقال معاوية‏:‏ الصلاة قال‏:‏ الصلاة أمامك ألسنا في تحميد وتمجيد وعظة وتنبيه وتذكير ووعد ووعيد فقال معاوية‏:‏ أنت أخطب الجن والإنس قال‏:‏ كذلك أنت‏.‏

فضالة بن عبيد بن نافذ بن قيس

كان صبيًا يوم قدم رسول الله صلى الله عليه وسلم فقال‏:‏ لما قدم رسول الله صلى الله عليه وسلم إلى قباء كنا غلمانًا نحتطب فأرسلنا إلى أهلنا وقال‏:‏ قولوا قد جاء صاحبكم الذي تنتظرون فخرجنا إلى أهلنا فأخبرناهم فأقبل القوم‏.‏

وشهد فضالة أحدًا والخندق وما بعدها وكان ممن بايع تحت الشجرة ثم خرج إلى الشاموصار قاضيًا بها في خلافة معاوية‏.‏

كان يشبه رسول الله صلى الله عليه وسلم ومر به رسول الله صلى الله عليه وسلم وهو يلعب فحمله خلفه‏.‏

واستعمله علي بن أبي طالب على المدينة وخرج مع سعيد بن عثمان في زمن معاوية فاستشهد بسمرقند‏.‏

كعب بن عمرو بن عباد

أبو اليسر شهد العقبة وبدرًا وهو ابن عشرين سنة وشهد المشاهد كلها مع رسول الله صلى الله عليه وسلم وكان قصيرًا دحداحًا أبطن وهو الذي أسر العباس بن عبد المطلب يوم بدر وتوفي بالمدينة في هذه السنة‏.‏


ثم دخلت سنة ست وخمسين

ثم دخلت سنة ست وخمسين
فمن الحوادث فيها‏:‏ مشتى جنادة بن أبي أمية بأرض الروم وفيها‏:‏ غزا البحر يزيد بن شجرة الرهاوي وغزا البر عياض بن الحارث‏.‏

وفيها‏:‏ حج بالناس الوليد بن عتبة بن أبي سفيان‏.‏

وفيها‏:‏ اعتمر معاوية في رجب‏.‏

وفيها


دعا الناسَ معاويةُ إلى بيعة يزيد ابنه من بعده

دعا الناسَ معاويةُ إلى بيعة يزيد ابنه من بعده
وجعله ولي عهده وكان سبب ذلك أن المغيرة قدم على معاوية وأستعفاه وشكى إليه الضعف فأعفاه وأراد أن يولي سعيد بن العاص فدخل المغيرة على يزيد فعرض له البيعة فأتى ذلك يزيد إلى أبيه فرد معاوية المغيرة إلى الكِوفة وأمره أن يعمل في بيعة يزيد‏.‏

فشخص إلى الكوفة فعمل في بيعة يزيد وكتب معاوية إلى زياد يستشيره في ذلك فبعث زياد إلى عبيد بن كعب النميري فقال‏:‏ إِن أمير المؤمنين قد أجمع على بيعة يزيد وهو متخوف نفرة الناس ويزيد صاحب تهاون مع ما قد أولع به من الصيد فالق أمير المؤمنين مؤديًا عني وأخبره عن فعلات يزيد وقل‏:‏ رويدك بالأمر فأقْمَنُ أن يتم لك ما تريد ولا تعجل فإن دركًا في تأخير خير من تعجيل عاقبته الفوت‏.‏

فقال عبيد له‏:‏ أفلا غير هذا قال‏:‏ ما هو‏.‏

قال‏:‏ لا تفسد على معاوية رأيه ولا تمقت إليه ابنه وألقى أنا يزيد سرًا من معاوية فأخبره عنك أن أمير المؤمنين يستشيرك في بيعته وأنت تتخوف خلاف الناس لهنات ينقمونها عليه وأنت ترى له ترك ما ينقمون عليه فتستحكم لأمير المؤمنين الحجة على الناس ويسهل لك ما تريد فتكون قد نصحت يزيد وأرضيت أمير المؤمنين فقال‏:‏ إشخص على بركة الله‏.‏

فقدم على يزيد فذاكره ذلك وكتب زياد إلى معاوية يأمره بالتؤدة وأن لا يعجل فقبل ذلك معاوية وكف يزيد عن كثير مما كان يصنع ثم قدم عبيد على زياد فأقطعه قطيعة‏.‏

فلما مات زياد دعا معاوية بكتاب فقرأه على الناس باستخلافه يزيد إن حدث به حدث الموت فيزيد ولي عهده فاستوثق له الناس على البيعة ليزيد غير نفر خمسة أحدهم الحسين بن علي رضي الله عنهما فقال له معاوية‏:‏ يا بن أخي قد استوثق الناس لهذا الأمر غير خمسة نفر أنت تقودهم فما إربك إلى هذا الخلاف قال‏:‏ أنا أقودهم قال‏:‏ نعم فأرسل إليهم فإن بايعوا كنت رجلًا منهم وإلا لم تكن عجلت علي بأمر‏.‏

قال‏:‏ وتفعل قال‏:‏ نعم قال‏:‏ فأخذ عليه أن لا يخبر بحديثهم أحدًا فالتوى عليه ثم أعطاه ذلك فخرج وقد أقصد له ابن الزبير رجلًا بالطريق‏.‏

قال‏:‏ يقول لك أخوك ابن الزبير‏:‏ ما كان فلم يزل به حتى استخرج منه شيئًا‏.‏

ثم أرسل بعده إلى ابن الزبير فقال له‏:‏ قد استوثق الناس لهذا الأمر غير خمسة نفر من قريش أنت تقودهم يا بن أخي فما إربك إلى الخلاف‏.‏

قال‏:‏ أنا أقودهم‏.‏

قال‏:‏ نعم قال‏:‏ فأرسل إليهم فإن بايعوا كنت رجلًا منهم وإلا لم تكن عجلت علي بأمر قال‏:‏ وتفعل‏.‏

قال‏:‏ نعم قال‏:‏ فأخذ عليه أن لا يخبر بحديثهما أحدًا قال‏:‏ يا أمير المؤمنين نحن في حرم وعهد الله ثقيل فأبى عليه وخرج‏.‏

ثم أرسل بعده إلى ابن عمر رضي الله عنهما فكلمه بكلام هو ألين من كلام صاحبيه فقال‏:‏ إني أرهب أن أدع أمة محمد كالضأن لا راعي لها وقد استوثق الناس لهذا الأمر غير خمسة نفر من قريش أنت تقودهم فما إربك إلى الخلاف قال‏:‏ هل لك في أمر يذهب الوزر ويحقن الدم وتدرك حاجتك قال‏:‏ وددت قال‏:‏ تبرز سريرك ثم أجيء فأبايعك على أني أدخل بعدك فيما يجتمع له عليه الأمة فوالله لو أن الأمة اجتمعت بعدك على عبد حبشي لدخلت فيما تدخل فيه الأمة قال‏:‏ وتفعل قال‏:‏ نعم‏.‏

ثم خرج فأتى منزله فأطبق بابه وجعل الناس يجيئون فلا يأذن لهم‏.‏

فأرسل إلى عبد الرحمن بن أبي بكر فقال‏:‏ يا ابن أبي بكر بأية يد أو رجل تقدم على معصيتي قال‏:‏ أرجو أن يكون ذلك خيرًا لي فقال‏:‏ والله لقد هممت أن أقتلك قال‏:‏ لو فعلت لأتبعك الله به لعنة في الدنيا وأدخلك به في الآخرة النار‏.‏

قال‏:‏ ولم يذكر ابن عباس‏.‏

وحكى محمد بن سعد‏:‏ أن معاوية قال للحسين وعبد الله بن عمر وعبد الرحمن بن أبي بكر ولعبد الله بن الزبير‏:‏ إني أتكلم بكلام فلا تردوا عليّ شيئًا فأقتلكم‏.‏

فخطب الناس وأظهر أنهم قد بايعوا ليزيد فسكت القوم ولم ينكروا خوفًا منه ورحل من المدينة‏.‏

وفي هذه السنة


ولى معاوية سعيد بن عثمان بن عفان على خراسان

ولى معاوية سعيد بن عثمان بن عفان على خراسان
وكان السبب أن سعيدًا سأل ذلك قال‏:‏ إن بها عبيد الله بن زياد فقال‏:‏ أما والله لقد اصطنعك أبي ورقاك حتى بلغت باصطناعه المدى الذي لا يجارى إليه ولا يسامى فما شكرت بلاءه ولا جازيته‏.‏ فولاه حرب خراسان وولى إسحاق بن طلحة خراجها‏.‏

وكان إسحاق ابن خالة معاوية أمه أم أبان بنت عتبة بن ربيعة فلما صار بالري مات إسحاق بن طلحة فولي سعيد خراج خراسان وحربها فقطع سعيد الترمذ إلى سمرقند فخرج إليه أهل الصغد فواقفوه يومًا إلى الليل ثم انصرفوا من غير قتال فلما كان الغد خرج إليهم سعيد وناهضه أهل الصغد فقاتلهم فهزمهم وحصرهم في مدينتهم فصالحوه وأعطوه رهنًا منهم خمسين غلامًا يكونون في يده من أبناء عظمائهم وعبر فأقام بالترمذ‏.‏

وكان العامل في هذه السنة على المدينة مروان بن الحكم وعلى الكوفة الضحاك بن قيس وعلى البصرة عبد الله بن زياد وعلى خراسان سعيد بن عثمان بن عفان‏.‏

أم حرام بنت ملحان أخت أم سليم

أسلمت وبايعت رسول الله صلى الله عليه وسلم وكان صلى الله عليه وسلم يقيل في بيتها‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثنا روح قال‏:‏ حدثنا حماد - يعني ابن سلمة - عن يحيى بن سعيد عن محمد بن يحيى بن حيان عن أنس عن أم حرام أنها قالت‏:‏ بينا رسول الله صلى الله عليه وسلم قائلًا في بيتي استيقظ وهو يضحك فقلت‏:‏ بأبي وأمي ما يضحكك قال‏:‏ ‏ «‏ عرض علي ناس من أمتي يركبون ظهر هذا البحر كالملوك على الأسرة ‏» ‏ فقلت‏:‏ ادع الله أن يجعلني منهم فقال‏:‏ ‏ «‏ اللهم اجعلها منهم ‏» ‏‏.‏

ثم نام فاستيقظ وهو يضحك فقلت‏:‏ بأبي وأمي ما يضحكك قال‏:‏ عرض علي ناس منم أمتي يركبون هذا البحر كالملوك على الأسرة فقلت‏:‏ ادع الله أن يجعلني منهم ففال‏:‏ ‏ «‏ أنت من الأولين‏» ‏‏.‏

فغزت مع عبادة بن الصامت وكان زوجها عبادة بن الصامت فوقصتها بغلة لها شهباء فوقعت فماتت‏.‏

قال هرم بن عمار‏:‏ أنا رأيت قبرها ووقفت عليه بالساحل بفاقيس‏.‏

وقال هشام بن الغار‏:‏ قبرها بقبرص وهم يقولون‏:‏ هذا قبر المرأة الصالحة‏.‏


ثم دخلت سنة سبع وخمسين

سنة سبع وخمسين
فمن الحوادث فيها‏:‏ مشتى عبد الله بن قيس بأرض الروم‏.‏

وفيها‏:‏ صرف مروان عن المدينة في ذي القعدة‏.‏ واستعمل الوليد بن عتبة بن أبي سفيان‏.‏

وقال غيره‏:‏ بل كانت المدينة في هذه السنة إلى مروان وإنما صرفه في سنة ثمان وخمسين واستعمل حينئذٍ الوليد بن عتبة‏.‏

وفيها‏:‏ حج بالناس الوليد بن عتبة بن أبي سفيان وكان العامل على الكوفة الضحاك بن قيس وعلى البصرة عبيد الله بن زياد وعلى خراسان سعيد بن عثمان


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عثمان بن حنيف

ابن واهب بن عُكيم أبو عبد اللّه‏:‏ بعثه عمر بن الخطاب رضي الله عنه على خراج السواد ورزقه كل يوم ربع شاة وخمسة دراهم وأمره أن يمسح السواد فلم يزَل على ذلك‏.‏

ولما قتل عثمان بعثه علي بن أبي طالب واليًا على البصرة فلم يزل بها حتى قدم عليه طلحة والزبير فقاتلهم ثم اصطلحوا وكتبوا بينهم كتابًا بالموادعة على أن دار الإمارة والمسجد وبيت المال إلى عثمان بن حنيف وينزل طلحة والزبير وعائشة حيث شاءوا من البصرة‏.‏

وتوفي عثمان بن حنيف في خلافة معاوية‏.‏


ثم دخلت سنة ثمان وخمسين

ثم دخلت سنة ثمان وخمسين
فمن الحوادث فيها‏:‏


غزو مالك بن عبد الله الخثعمي أرض الروم

غزو مالك بن عبد الله الخثعمي أرض الروم
وقتل يزيد بن شجرة في البحر في السفن‏.‏

وقيل‏:‏ إن الذي شتى بأرض الروم في هذه السنة عمرو بن يزيد الجهني والذي غزا في البحر جنادة بن أبي أمية وفيها ولى معاوية الكوفة عبد الرحمن بن عبد الله بن عثمان بن ربيعة الثقفي وهو ابن أم الحكم أخت معاوية بن أبي سفيان وعزل عنها الضحاك بن قيس‏.‏

وفي عمله في هذه السنة خرجت الطائفة التي حبسها المغيرة بن شعبة في السجن من الخوارج الذين كانوا بايعوا المستورد فظفر بهم فاستودعهم السجن فلما مات المغيرة خرجوا من السجن فجمع حيان بن ظبيان أصحابه ثم حمد الله وأثنى عليه ثم قال‏:‏ أما بعد فإن الله عز وجل كتب علينا الجهاد فمنّا من قضى نحبه ومنا من ينتظر وأولئك هم الأبرار الفائزون بفعلهم فمن كان منكم يريد الله وثوابه فليسلك سبيل أصحابه‏.‏

وقال معاذ بن جوين الطائي‏:‏ يا أهل الإسلام إنا والله لو علمنا أنا إذا تركنا جهاد الظلمة وإنكار الجور كان لنا به عند الله عذر لكان تركه أيسر علينا وأخف من ركوبه ولكنا قد علمنا واستيقنا أنه لا عذر لنا‏.‏

ثم قال‏:‏ ابسط يدك نبايعك فبايعه وبايعه القوم فضربوا على يد حيان فبايعوه وذلك في إمارة عبد الرحمن بن عبد الله ثم إن القوم اجتمعوا في منزل معاذ بن جوين فقال لهم حيان‏:‏ عباد الله أشيروا برأيكم أين تأمروني أن أخرج فقال له معاذ‏:‏ إني أرى أن تسير بنا إلى حلوان فإنها كورة بين السهل والجبل وبين المصر والثغر فمن كان يرى رأينا من أهل المصر والثغر والجبال والسواد لحق بنا‏.‏

فقال له حيان‏:‏ عدوك معاجلك قبل اجتماع الناس إليك فلا يتروكم حتى يجتمع الناس إليكم ولكن رأيت أن أخرج معكم في جانب الكوفة ثم نقاتلهم حتى نلحق بربنا فإني والله قد علمت أنكم لا تقدرون وأنتم دون المائة رجل أن تهزموا عدوكم ولا أن تشتد نكايتكم فيهم ولكن متى علم الله أنكم قد أجهدتم أنفسكم في جهاد عدوه وعدوكم كان لكم به العذر وخرجتم من الإثم‏.‏

قالوا‏:‏ رأينا رأيك فقال لهم عديس بن عرقوب‏:‏ اخرجوا بجانب من مصرهم هذا فقاتلوا فقالوا‏:‏ لن يخالفك فمكثوا حتى إذا كان آخر سنة من سني ابن أم الحكم في أول يوم من ربيع الآخر اجتمعوا إلى حيان فقال‏:‏ يا قوم والله الذي لا إله غيره ما سررت قط في الدنيا بعدما أسلمت سروري بخروجي هذا على الظلمة إني قد رأيت أن نخرج حتى ننزل جانب دار جرير فإذا خِرج إليكم الأحزاب ناجزتموهم فقال عديس بن عرقوب‏:‏ إذا قاتلتهم في جوف المصر قاتلنا الرجال وصعد النساء والصبيان والإماء فرمونا بالحجارة فقال رجل منهم‏:‏ انزلوا بنا من وراء الجسر فقال معاذ‏:‏ لا بل سيروا بنا فلننزل بانقيا فما أسرع ما يأتيكم عدوكم فإذا كان ذلك استقبلنا القوم وجعلنا البيوت في ظهورنا فقاتلناهم من وجه واحد فخرجوا فبعث إليهم جيش فقتلوا جميعًا‏.‏

وفي هذه السنة


طرد أهل الكوفة عبد الرحمن بن أم الحكم

طرد أهل الكوفة عبد الرحمن بن أم الحكم
وذلك أنه أساء السيرة فيهم فطردوه فلحق بمعاوية وهو خاله فقال له‏:‏ أوليك خيرًا منها مصر فولاه فتوجه إليها وبلغ معاوية بن حديج السكوني الخبر فخرج إليه واستقبله على مرحلتين من مصر فقال له‏:‏ ارجع إلى خالك فلعمري لا تسير فينا سيرتك في إخواننا من أهل الكوفة‏.‏

فرجع إلى معاوية ثم أقبل معاوية بن حُديج وافدًا فدخل عليه وعنده أم الحكم فقالت‏:‏ من هذا يا أمير المؤمنين قال‏:‏ هذا معاوية بن حديج قالت‏:‏ لا مرحبًا به ‏"‏ تسمع بالمُعَيدِي خير من أن تراه فقال‏:‏ على رسلك يا أم الحكم أما والله لقد تزوجت فما أكرمت وولدت فما أنجبت أردت أن يلي ابنك الفاسق علينا فيسير فينا كما سار في إخواننا من أهل الكوفة ما كان الله ليريه ذلك ولو فعل ذلك لضربناه ضربًا يطأطىء منه فقال لها معاوية‏:‏ كفى‏.‏

قصة ابن أم الحكم مع الأعرابي

وجرت لعبد الرحمن ابن أم الحكم قصة عجيبة أخبرنا بها محمد بن ناصر الحافظ قال‏:‏ أخبرنا المبارك بن عبد الجبار وأخبرتنا شهدة بنت أحمد الكاتبة قالت‏:‏ أخبرنا جعفر بن أحمد السراج قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ حدًثنا محمد بن خلف قال‏:‏ حدَّثني محمد بن عبد الرحمن القرشي قال‏:‏ حدثنا محمد بن عبيد قال‏:‏ حدثنا أبو مخنف عن هشام بن عروة قال‏:‏ أذن معاوية بن أبي سفيان يومًا فكان فيمن دخل عليه فتى من بني عذره فلما أخذ الناس معاوي يا ذا الفضل والحكم والعقل وذا البر والإحسان والجود والبذل أتيتك لما ضاق في الأرض مسلكي وأنكرت مما قد أصبت به عقلي ففرج كلاك الله عني فإنني لقيت الذي لم يلقه أحد قبلي وخذ لي هداك الله حقي من الذي رماني بسهم كان أهونه قتلي وكنت أرجًي عدله إن أتيته فأكثر تردادي مع الحبس والكبل فطلقتها من جهد ما قد أصابني فهذا أمير المؤمنين من العذل فقال معاوية‏:‏ اعن بارك الله عليك ما خطبك فقال‏:‏ أطال الله بقاء أمير المؤمنين إنني رجل من بني عذرة تزوجت ابنة عم لي وكانت لي صرمة من إبل وشويهات فأنفقت ذلك عليها فلما أصابتني نائبة الزمان وحادثات الدهر رغب عني أبوها وكانت جارية فيها الحياء والكرم فكرهت محالفة أبيها فأتيت عاملك ابن أم الحكم فذكرت ذلك له وبلغه جمالها فأعطى أباها عشرة آلاف درهم وتزوجها وأخذني فحبسني وضيق علي فلما أصابني مس الحديد وألم العذاب طلقتها وقد أتيتك يا أمير المؤمنين وأنت غياث المحروب وسند المسلوب فهل من فرج ثم بكى وقال في بكائه‏:‏ في القلب مني نار والنار فيها شرار والجسم مني نحيل واللون فيه اصفرار حملت منه عظيمًا فما عليه اصطبار فليس ليلي بليل ولا نهاري نهار فرق له معاوية وكتب له إلى ابن أم الحكم كتابًا غليظًا وكتب في آخره يقول‏:‏ ركبت أمرًا عظيمًا لست أعرفه أستغفر الله من جور امرىء زان قد كنت تشبه صوفيًا له كتب مِن الفرائض أو آثار فرقان حتى أتاني الفتى العذري منتحبًا يشكو إلي بحق غير بهتان أعطى الإله عهودًا لا أجيش بها أو لا فبرئت من دين وإيمان إن أنت راجعتني فيما كتبت به لأجعلنَك لحمًا عند عقبان طلق سعاد وفارقها بمجتمع واشهد على ذاك نصرًا وابن ظبيان فما سمعت كما بلغت من عجب ولافعالك حقًا فعل فتيان فلما ورد كتاب معاوية على ابن أم الحكم تنفس الصعداء وقال‏:‏ وددت أن أمير المؤمنين خلى بيني وبينها سنة ثم عرضني على السيف وجعل يؤامر نفسه في طلاقها فلا يقدر فلما أزعجه الوفد طلقها ثم قال‏:‏ يا سعاد اخرجي فخرجت شكلة غنجة ذات هيئة وجمال فلما رآها الوفد قالوا‏:‏ ما تصلح هذه إلا لأمير المؤمنين لا لأعرابي وكتب جواب كتابه يقول‏:‏ لا تحنثن أمير المؤمنين فقد أوفى بعهدك في رفق وإحسان وسوف يأتيك شمس لا خفاء بها أبهى البرية من إنس ومن جان حوراء يقصر عنها الوصف إن وصفت أقول ذلك في سر وإعلان فلما ورد الكتاب على معاوية قال‏:‏ إن كانت أعطيت حسن النعمة على هذه الصفة فهي أكمل البرية فاستنطقها فإذا هي أحسن الناس كلامًا وأكملهم شكلًا ودلًا فقال‏:‏ يا أعرابي فهل من سلو عنها بأفضل الرغبة قال‏:‏ نعم إذا فرقت بين رأسي وجسدي ثم أنشأ يقول‏:‏ لا تجعلني والأمثال تضرب بي كالمستغيث من الرمضاء بالنار أردد سعاد على حيران مكتئب يمسي ويصبح في هم وتذكار قد شفه قلق ما مثله قلق وأسعر القلب منه أي إسعار والله والله لا أنسى محبتها حتى أغيب في رمس وأحجار كيف السلو وقد هام الفؤاد بها وأصبح القلب عنها غير صبار قال‏:‏ فغضب معاوية غضبًا شديدًا ثم قال لها‏:‏ اختاري إن شئت أنا وإن شئت ابن أم الحكم وإن شئت الأعرابي‏.‏

فأنشأت سعاد وارتجزت تقول‏:‏

هذا وإن أصبح في الخمار ** وكان في نقص من اليسار

أكثر عندي من أبي وجاري ** وصاحب الدرهم والدينار

فقال معاوية‏:‏ خذها لا بارك الله لك فيها فارتجز الأعرابي يقول‏:‏

خلوا عن الطريق للأعرابي ** ألم ترقوا ويحكم لما بي

قال‏:‏ فضحك معاوية وأمر له بعشرة آلاف درهم‏.‏

وناقة وطاء وأمر بها فأدخلت في بعض قصوره حتى انقضت عدتها من ابن أم الحكم ثم أمر بدفعها إلى الأعرابي‏.‏

وفي هذه السنة


اشتد عبيد الله بن زياد على الخوارج

اشتد عبيد الله بن زياد على الخوارج
فقتل منهم صبرًا جماعة كثيرة وفي الحرب جماعة أخرى وممن قتل منهم صبرًا عروة بن أدوية‏.‏

وسبب ذلك أن ابن زياد خرج في رهان له فلما جلس ينتظر الخيل اجتمع الناس وفيهم عروة بن أدوية فأقبل على ابنٍ زياد فقال‏:‏ خمس كن في الأمم قبلنا فقد صرن فينا‏:‏ ‏ «‏أتَبْنُونَ بِكُل رِيعٍ آيَة تَعْبَثُونَ وتتخذونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدونَ وَإذَا بَطَشْتُمْ بطشتم جبارِين‏» ‏ وذكر خصلتين نسيهما الراوي فلما قال ذلك ظن ابن زياد أنه لم يجترىء على مثل ذلك إِلا ومعه جماعة من أصحابه فقام فركب وترك رهانه فقيل لعروة‏:‏ ما صنعت والله ليقتلنك‏.‏

فتوارى فطلبه ابن زياد فأتى الكوفة فأخذ به ابن زياد فأمر به فقطعت يداه ورجلاه ثم دعاه فقال‏:‏ كيف ترى قال‏:‏ أرى أنك أفسدت دنياي وأفسدت آخرتك فقتله وأرسل إلى ابنيه فقتلهما‏.‏

وكان ابن زياد قد حبس مرداس بن أدية وكان السجان يرى عبادته واجتهاده فكان يأذن له في الليل فينصرف فإذا طلع الفجر أتاه فدِخل السجن فذكر ابن زياد الخوارج ليلة فعزم على قتلهم إذا أصبح فانطلق صديق لمرداس إلى منزله وأخبرهم فأرسلوا إليه ليعهد فسمع ذلك مرداس وبلغ الخبر صاحب السجن فبات بليلة سوء إشفاقًا من أن يعلم مرداس الخبر فلا يرجع‏.‏

فلما كان وقت رجوعه جاء فقال له السجان‏:‏ هل علمت ما عزم عليه الأمير قال‏:‏ نعم‏.‏

فلما قُدمَ ليقتل وثب‏.‏

السجان - وكان ظئرًا لعبيد الله - فأخذ بقدمه وقال‏:‏ هبه لي وقص عليه القصة فوهبه له وأطلقه فخرج مرداس في أربعين رجلًا إلى الأهواز فبعث ابن زياد إليهم جيشًا‏.‏

وفي هذه السنة توفي عميرة بن يثربي قاضي البصرة فاستقضى مكانه هشام بن هبيرة‏.‏

وكان على الكوفة في هذه السنة عبد الرحمن بن أم الحكم‏.‏

وقال بعضهم‏:‏ بل الضحاك بن قيس الفهري‏.‏

وعلى البصرة عبيد الله بن زياد وعلى قضاء الكوفة شريح‏.‏

وفيها‏:‏ حج بالناس الوليد بن عتبة بن أبي سفيان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
سعيد بن العاص

ابن سعيد بن العاص يكنى أبا عثمان ويكنى أبا سعيد‏:‏ جده أبو أحيحة قتل أبوه العاص يوم بدر كافرًا وقبض رسول الله صلى الله عليه وسلم ولسعيد تسع سنين‏.‏

وكان سعيد كريمًا استسقى يومًا من دار بالمدينة ثم عرض صاحب الدار الدار للبيع فقال‏:‏ لم يبيعها قالوا‏:‏ عليه دين أربعة آلاف دينار فقال‏:‏ إن له لحرمة لسقيه إيانا‏.‏

فركب إليه ومعه غريمه فقال للغريم‏:‏ هي لك علي وقال لصاحب الدار‏:‏ استمتع بدارك‏.‏

وكان الناس يتعشون عنده وكان فيهم رجل من القراء افتقر فقالت له زوجته‏:‏ قد بلغنا عن أميرنا هذا كرم فاذكر له حالك فلعله أن ينيلنا شيئًا فقال‏:‏ ويحك لا تخلقي وجهي قالت‏:‏ فاذكر له على كل حال‏.‏

فتصرم الناس ليلة عنه وثبت الرجل فقال‏:‏ سعيد‏:‏ أظن جلوسك لحاجة فسكت فقال لغلمانه‏:‏ تنحوا ثم قال له‏:‏ رحمك الله إنما أنا وأنت فاذكر حاجتك فسكت فأطفأ السراج ثم قال‏:‏ رحمك الله لست ترى وجهي فاذكر حاجتك فقال‏:‏ أصلح الله الأمير لقد أصابتنا حاجة فأحببت ذكرها لك فقال‏:‏ إذا أصبحت فالق فلانًا وكيلي‏.‏

فلما أصبح الرجل لقي الوكيل فقال له‏:‏ إن الأمير قد أمر لك بشيء فائت بمن يحمله معك فقال‏:‏ ما عندي من يحمل ثم انصرف إلى زوجته فأخبرها الخبر وجعل يلومها ويقول‏:‏ ما أظنه أمر لي إلا بقوصرة تمر وقفيز بز وذهب ماء وجهي لو كانت دراهم أعطانيها فقالت له امرأته‏:‏ يا هذا قد بلغ بنا الأمر ما ترى فمهما أعطاك فإنه يقوتنا فأتى الوكيل فقال‏:‏ أين تكون أخبرت الأمير أنه ليس عندك من يحمل فأمرني أن أوجه معك من يحمل معك ما أمر به ثم أخرج إليه ثلاثة من السودان على رأس كل واحد منهم بدرة دراهم وقال‏:‏ امضوا معه فلما بلغ الرجل باب منزله فتح بدرة منها فأخرج دراهم ودفعها إلى السودان وقال‏:‏ انصرفوا قالوا‏:‏ إلى أين نحن عبيدك إنه ما حمل مملوك للأمير قط هدية إلى أحد فرجع المملوك إلى ملكه‏.‏

قال‏:‏ فصلحت حال الرجل‏.‏

ولما احتضر سعيد قال لبنيه‏:‏ لا يفقدن مني إخواني غير وجهي فاصنعوا لهم ما كنت أصنع واجروا عليهم ما كنت أجري فاكفوهم مؤونة الطلب فإن الرجل إذا طلب الحاجة اضطربت أركانه وارتعدت فرائصه مخافة أن يرد فوالله لرجل يتململ على فراشه يراكم موضعًا لحاجة أعظم عليكم منةً منكم عليه بما تعطونه‏.‏

أنبأنا الحسين بن محمد بن عبد الوهاب البارع أخبرنا أبو جعفر بن مسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ حدثنا أحمد بن سليمان بن داود قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني رجل عن عبد العزيز بن أبان قال‏:‏ حدثني خالد بن سعيد عن أبيه عن ابن عمر قال‏:‏ جاءت امرأة إلى رسول الله صلى الله عليه وسلم ببرد فقالت‏:‏ إني نويت أن أعطي هذا الثوب أكرم العرب فقال‏:‏ ‏ «‏ أعطيه هذا الغلام ‏» ‏‏:‏ يعني سعيد بن العاص وهو واقف‏.‏

ومات سعيد بن العاص في قصره بالعرصة على ثلاثة أميال من المدينة ودفن بالبقيع وأوصى إلى ابنه عمرو الأشدق وأمره أن يدفنه بالبقيع وقال‏:‏ إن قليلًا لي عند قومي في بري بهم أن يحملوني على رقابهم من العرصة إلى البقيع ففعلوا وأمر ابنه عَمْرًا إِذا دفنه أن يركب إِلى معاوية فينعاه ويبيعه منزله بالعرصة وكان منزلًا قد أنحله سعيدًا وغرس فيه النخل وزرع وبنى فيه قصرًا معجبًا وقال لابنه‏:‏ إن منزلي هذا ليس في العقد إنما هو منزل برة فبعه من معاوية واقض عني ديني ومواعيدي ولا تقبل من معاوية قضاء ديني فتزودنيه إلى ربي‏.‏

فلما دفنه عمرو ووقف الناس بالبقيع فعزوه ثم ركب رواحله إلى معاوية فقدم عليه فنعاه له فاسترجع وتوجع لموته ثم قال‏:‏ هل ترك من دين قال‏:‏ نعم قال‏:‏ فكم‏.‏

قال‏:‏ ثلاثمائة ألف درهم قال‏:‏ هي علي قال‏:‏ قد أبى ذلك وأمرني أن أقضي عنه من أمواله أبيع ما استباع منها قال‏:‏ فاعرضني ما شئت قال‏:‏ أنفسها وأحبها إلينا وإليه في حياته منزله في العرصة فقال له معاوية‏:‏ هيهات لا تبيعون هذا المنزل انظر غيره قال‏:‏ فما نصنع نحب تعجيل قضاء دينه قال‏:‏ قد أخذته بثلاثمائة ألف درهم قال‏:‏ اجعلها بالواقية - يريدون درهم فارس الدرهم زنة مثقال الذهب - قال‏:‏ قد فعلت قال‏:‏ فاحملها إلى المدينة قال‏:‏ قد فعلت فحملها له فقدم عمرو بن سعيد فجعلها في ديونه وحاسبهم بما بين الدراهم الواقية - وهي البعلية - وبين الدراهم الجوار - وهي تنقص في العشرة ثلاثة كل سبعة بالبعلية عشرة بالجوار - حتى أتاه فتى من قريش فذكر حقًا له في كراع أديم بعشرين ألف درهم على سعيد بن العاص بخط مولى لسعيد كان يقوم لسعيد على بعض نفقاته وشهادة سعيد على نفسه بخط سعيد فعرف خط المولى وخط أبيه وأنكر أن يكون للفتى - وهو صعلوك من قريش - هذا المال فأرسل إلى مولى أبيه الصك فلما قرأه المولى بكى ثم قال‏:‏ نعم أعرف هذا الصك وهو حق دعاني مولاي فقال لي وهذا الفتى عنده على بابه معه هذه القطعة الأديم‏:‏ اكتب فكتبت بإملائه هذا الحق فقال عمرو للفتى‏:‏ وما سبب مالك هذا قال‏:‏ رأيته يمشي وحده فقمت مشيت حتى بلغ باب منزله ثم وقفت فقال‏:‏ هل من حاجة فقلت‏:‏ لا إلا أني رأيتك تمشي وحدك فأحببت أن أصل جناحك فقال‏:‏ وصلتك رحم يا ابن أخي ابغني قطعة أديم فأتيت خرازًا عند باب داره فأخذت منه هذه القطعة فدعا مولاه هذا فقال‏:‏ اكتب فكتب عن أبيك هذا الكتاب وكتب فيه شهادته على نفسه ثم دفعه إلي وقال‏:‏ يا ابن أخي ليس عندنا اليوم شيء فخذ هذا الكتاب فإذا أتانا شيء فاتنا به إن شاء الله فمات رحمه الله قبل أن يأتيه شيء‏.‏

قال عمرو‏:‏ لا جرم لا وروى الزبير من طريق آخر‏:‏ أن معاوية اشترى العرصة بألف ألف درهم وكان دين سعيد ثلاثة آلاف درهم فاشترى معاوية العرصة من ابن سعيد بألف ألف والنخل بألف ألف والمزارع بألف ألف‏.‏

وتوفي سعيد في هذه السنة وكان عمرو بن سعيد يدعي أن مروان بن الحكم جعل إليه ولاية العهد بعد عبد الملك ثم نقض ذلك وجعله إلى عبد العزيز فلما خرج عبد الملك إلى حرب مصعب غلق عمرو أبواب دمشق فأعطاه عبد الملك الأمان ثم غدر به فقتله‏.‏

شداد بن أوس

ابن ثابت بن المنذر بن حرام أبو يعلى‏:‏ وهو ابن أخي حسان بن ثابت‏.‏

كانت له عبادة واجتهاد‏.‏

أخبرنا أبو بكر بن أبي طاهر البزار قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا يزيد بن هارون قال‏:‏ أخبرنا فرح بن فضالة عن أسد بن وداعة قال‏:‏ كان شداد بن أوس إذا أوى إلى فراشه كان كأنه حبة على مقلى فيقول‏:‏ اللهم إن النار أسهرتني ثم يقوم إلى الصلاة‏.‏

عبد الرحمن بن أبي بكر الصديق يكنى أبا عبد الله

أمه أم رومان بنت عامر وهو أخو عائشة لأبويها وكان أسن أولاد أبي بكر لم يزل على دين قومه وشهد بدرًا مع المشركين ودعا إلى المبارزة فقام أبو بكر الصديق ليبارزه فقال له رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ متعنا بنفسك ‏» ‏ ثم أسلم عبد الرحمن في هدنة الحديبية وهو الذي قال لمروان لما دعى إلى بيعة يزيد‏:‏ إنما يريدون أن يجعلوها كسروية أو هرقلية فقال مروان‏:‏ أيها الناس هذا ‏ «‏الذي قَالَ لِوَالِديْه أف لكما أتَعِدَانِني أنْ أخْرج‏» ‏ فصاحت به عائشة‏:‏ ألعبد الرحمن يقول هذا كذبت والله ما هو به ولو شئت أن أسمي الرجل الذي أنزل فيه لسميته ولكني أشهد أن رسول الله صلى الله عليه وسلم لعن أباك وأنت في صلبه‏.‏

وهاجر إلى المدينة وأطعم رسول الله صلى الله عليه وسلم بخيبر أربعين وسقًا وروى الحديث عن رسول الله صلى الله عليه وسلم‏.‏

وكان عبد الرحمن يتجر في الجاهلية إلى الشام بماله ومال قريش فرأى ليلى بنت الجودي فهويها فلما فتح خالد الشام زمن عمر صارت إليه فازداد بها شغفًا‏.‏

أنبأنا الحسين بن محمد بن عبد الوهاب البارع قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أحمد بن سليمان بن داود قال‏:‏ أخبرنا الزبير بن بكار قال‏:‏ حدثني أن عبد الرحمن بن أبي بكر الصديق قدم الشام في تجارة فرأى هناك امرأة يقال لها ابنة الجودي على طنفسة لها ولائد فأعجبته فقال لها‏:‏ أتذكر ليلى والسماوة دونها وما لابنة الجودي ليلى وماليا وأنى تعاطى قلبه حارثية تؤمن بصرى أو يحل الجوا بيا وأني بلاقيها بلى ولعلها إن الناس حجوا قابلًا إن تلاقيا فلما بعث عمر بن الخطاب جيشه إلى الشام قال لصاحب الجيش‏:‏ إن ظفرت بليلى بنت الجودي عنوة فادفعها إلى عبد الرحمن بن أبي بكر فظفر بها فدفعها إلى عبد الرحمن فأعجب بها وآثرها على نسائه حتى شكونه إِلى عائشة فعاتبته على ذلك فقال‏:‏ والله كأني أرشف بأنيابها حب الرمان فأصابها وجع سقط له فوها فجفاها حتى شكته إلى عائشة فقالت له عائشة‏:‏ يا عبد الرحمن لقد أحببت ليلى فأفرطت وأبغضتها فأفرطت فإما أن تنصفها وإما أن تجهزها إلى أهلها‏.‏

قال الزبير‏:‏ وحدثني عبد الله بن نافع عن عبد الرحمن بن أبي الزناد عن هشام بن عروة عن أبيه‏:‏ أن عمر بن الخطاب نفل عبد الرحمن بن أبي بكر ليلى بنت الجودي حين فتح دمشق وكانت ومما يروى لعبد الرحمن في ليلى بنت الجودي هذا‏:‏ يا ابنة الجودي قلبي كئيب مستهام عندها ما يؤوب جاورت أخوالها حي عك فلعلك من فؤادي نصيب ولقد لاموا فقلت ذروني إن من يلحون فيها الحبيب غصن بان ماخلا الخصر منها ثم ما أسفل ذاك كئيب قالت عائشة‏:‏ كنت أعاتبه في كثرة محبته لها ثم صرت أعاتبه في إساءته إليها حتى ردها إلى أهلها‏.‏

قال محمد بن سعد‏:‏ أخبرنا وكيع عن عبد الرحمن بن لاحق عن ابن أبي مليكة قال‏:‏ مات عبد الرحمن بالحبشي فحمل حتى دفن بمكة فقدمت عائشة من المدينة فأتت قبره فوقفت عليه فتمثلت بهذين البيتين‏:‏ وكنا كَندَماني جَذيمة حقبة من الدهر حتى قيل لن يتصدعا فلما تفرقنا كأني ومالكًا لطول اجتماع لم نبت ليلة معا ثم قالت‏:‏ أما والله لو شهدتك ما زرت قبرك ولو شهدتك ما حملت من حبشي ميتًا ولدفنت مكانك‏.‏

قال ابن سعد‏:‏ وأخبرنا إسماعيل بن إبراهيم عن أيوب عن عبد الله بن أبي مليكة‏:‏ أن عبد الرحمن بن أبي بكر توفي في منزل له فحملناه على رقابنا ستة أميال إلى مكة وعائشة غائبة فقدمت بعد ذلك فقالت‏:‏ أروني قبر أخي فصلت عليه‏.‏

قال ابن سعد‏:‏ وأخبرنا معن بن عيسى حدثنا مالك بن أنس عن يحيى بن سعيد قال‏:‏ توفي عبد الرحمن في نومة نامها فأعيت عنه عائشة زمانًا‏.‏

الحبشي موضع‏.‏

وفي هذه السنة توفي عبد الرحمن على ما ذكره البخاري‏.‏

وقال ابن سعد‏:‏ سنة ثلاث وخمسين‏.‏

عبيد اللّه بن العباس بن عبد المطلب بن هاشم

أبو محمد الهاشمي‏:‏ أمه أم الفضل رأى رسول الله صلى الله عليه وسلم وهو غلام أصغر سنًا من عبد الله بسنة وكان سخيًا جوادًا كثير الإطعام للناس أنبأنا الحسين بن محمد البارع قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ وأخبرنا أحمد بن سليمان بن داود قال‏:‏ أخبرنا الزبير بن بكار قال‏:‏ حدَّثني عبد الله بن إبراهيم الجمحي عن أبيه قال‏:‏ دخل أعرابي دار العباس بن عبد المطلب وفي جانبها عبد الله بن عباس يفتي لا يرجع في شيء يسأل عنه وفي الجانب الآخر عبيد الله بن العباس يطعم كل من دخل فقال الأعرابي‏:‏ من أراد الدنيا والآخرة فعليه بدار العباس هذا الفتى يفتي ويفقه الناس وهذا يطعم الطعام‏.‏

استعمل علي بن أبي طالب عبيد الله على اليمن وأمره بالحج فحج بالناس سنة ست وثلاثين ومات بالمدينة في هذه السنة‏.‏ وقيل‏:‏ بل مات باليمن‏.‏

عميرِة بن يثربي

قاضي الكوفة‏.‏توفي فيِ هذه السنة‏.‏

عائشة بنت أبي بكر الصديق رضي اللّه عنها وعن أبيها

كانت مسماة لجبير بن مطعم فلما خطبها رسول الله صلى الله عليه وسلم استلها أبو بكر منهم فزوجها رسول الله صلى الله عليه وسلم في شوال سنة عشر من النبوة وهي بنت ست سنين ودخل بها بالمدينة وهي بنت تسع قالت‏:‏ وكنت ألعب مع الجواري فما علمت أن رسول الله صلى الله عليه وسلم تزوجني حتى أخذتني أمي فحبستني في البيت عن الخروج فوقع في نفسي أني تزوجت فما سألتها حتى كانت هي التي أخبرتني‏.‏

ورأت عائشة جبريل عليه السلام في صورة دحية قال لها رسول الله أخبرنا عبد الملك الكروخي قال‏:‏ أخبرنا أبو عامر الأزدي وأبو بكر العوزجي قالا‏:‏ أخبرنا الجراحي قال‏:‏ أخبرنا المحبوبي قال‏:‏ حدثنا الترمذي قال‏:‏ حدثنا حميد بن مسعدة قال‏:‏ حدثنا زياد بن الربيع قال‏:‏ حدثنا خالد بن سلمة المخزومي عن أبي بردة عن أبي موسى قال‏:‏ ما أشكل علينا أصحاب رسول الله صلى الله عليه وسلم حديثًا قط فسألنا عائشة إلا وجدنا عندها منه علمًا‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدثنا الحسن بن غيلان الورق قال‏:‏ حدثنا جعفر الفريابي قال‏:‏ حدثنا منجاب بن الحارث قال‏:‏ حدَّثنا علي بن مسهر قال‏:‏ حدثنا هشام عروة عن أبيه قال‏:‏ ما رأيت أحدًا من الناس أعلم بالقرآن ولا بفريضة ولا بحلال ولا بحرام ولا بشعر ولا بحديث العرب ولا بنسيب من عائشة رضي الله عنها‏.‏

توفيت عائشة ليلة سبع عشرة من رمضان هذه السنة وأوصت إلى عبد الله بن الزبير وصلَى عليها أبو هريرة بعد الوتر ودفنت بالبقيع وهىِ بنت ست وستين سنة ولم يكن بالبقيع قبر مطابق بالحجارة غير قبر الحسن بن علي وقبرها‏.‏


ثم دخلت سنة تسع وخمسين

ذكر من توفي في هذه السنة من الأكابر
سعيد بن العاص

ابن سعيد بن العاص يكنى أبا عثمان ويكنى أبا سعيد‏:‏ جده أبو أحيحة قتل أبوه العاص يوم بدر كافرًا وقبض رسول الله صلى الله عليه وسلم ولسعيد تسع سنين‏.‏

وكان سعيد كريمًا استسقى يومًا من دار بالمدينة ثم عرض صاحب الدار الدار للبيع فقال‏:‏ لم يبيعها قالوا‏:‏ عليه دين أربعة آلاف دينار فقال‏:‏ إن له لحرمة لسقيه إيانا‏.‏

فركب إليه ومعه غريمه فقال للغريم‏:‏ هي لك علي وقال لصاحب الدار‏:‏ استمتع بدارك‏.‏

وكان الناس يتعشون عنده وكان فيهم رجل من القراء افتقر فقالت له زوجته‏:‏ قد بلغنا عن أميرنا هذا كرم فاذكر له حالك فلعله أن ينيلنا شيئًا فقال‏:‏ ويحك لا تخلقي وجهي قالت‏:‏ فاذكر له على كل حال‏.‏

فتصرم الناس ليلة عنه وثبت الرجل فقال‏:‏ سعيد‏:‏ أظن جلوسك لحاجة فسكت فقال لغلمانه‏:‏ تنحوا ثم قال له‏:‏ رحمك الله إنما أنا وأنت فاذكر حاجتك فسكت فأطفأ السراج ثم قال‏:‏ رحمك الله لست ترى وجهي فاذكر حاجتك فقال‏:‏ أصلح الله الأمير لقد أصابتنا حاجة فأحببت ذكرها لك فقال‏:‏ إذا أصبحت فالق فلانًا وكيلي‏.‏

فلما أصبح الرجل لقي الوكيل فقال له‏:‏ إن الأمير قد أمر لك بشيء فائت بمن يحمله معك فقال‏:‏ ما عندي من يحمل ثم انصرف إلى زوجته فأخبرها الخبر وجعل يلومها ويقول‏:‏ ما أظنه أمر لي إلا بقوصرة تمر وقفيز بز وذهب ماء وجهي لو كانت دراهم أعطانيها فقالت له امرأته‏:‏ يا هذا قد بلغ بنا الأمر ما ترى فمهما أعطاك فإنه يقوتنا فأتى الوكيل فقال‏:‏ أين تكون أخبرت الأمير أنه ليس عندك من يحمل فأمرني أن أوجه معك من يحمل معك ما أمر به ثم أخرج إليه ثلاثة من السودان على رأس كل واحد منهم بدرة دراهم وقال‏:‏ امضوا معه فلما بلغ الرجل باب منزله فتح بدرة منها فأخرج دراهم ودفعها إلى السودان وقال‏:‏ انصرفوا قالوا‏:‏ إلى أين نحن عبيدك إنه ما حمل مملوك للأمير قط هدية إلى أحد فرجع المملوك إلى ملكه‏.‏

قال‏:‏ فصلحت حال الرجل‏.‏

ولما احتضر سعيد قال لبنيه‏:‏ لا يفقدن مني إخواني غير وجهي فاصنعوا لهم ما كنت أصنع واجروا عليهم ما كنت أجري فاكفوهم مؤونة الطلب فإن الرجل إذا طلب الحاجة اضطربت أركانه وارتعدت فرائصه مخافة أن يرد فوالله لرجل يتململ على فراشه يراكم موضعًا لحاجة أعظم عليكم منةً منكم عليه بما تعطونه‏.‏

أنبأنا الحسين بن محمد بن عبد الوهاب البارع أخبرنا أبو جعفر بن مسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ حدثنا أحمد بن سليمان بن داود قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني رجل عن عبد العزيز بن أبان قال‏:‏ حدثني خالد بن سعيد عن أبيه عن ابن عمر قال‏:‏ جاءت امرأة إلى رسول الله صلى الله عليه وسلم ببرد فقالت‏:‏ إني نويت أن أعطي هذا الثوب أكرم العرب فقال‏:‏ ‏ «‏ أعطيه هذا الغلام ‏» ‏‏:‏ يعني سعيد بن العاص وهو واقف‏.‏

ومات سعيد بن العاص في قصره بالعرصة على ثلاثة أميال من المدينة ودفن بالبقيع وأوصى إلى ابنه عمرو الأشدق وأمره أن يدفنه بالبقيع وقال‏:‏ إن قليلًا لي عند قومي في بري بهم أن يحملوني على رقابهم من العرصة إلى البقيع ففعلوا وأمر ابنه عَمْرًا إِذا دفنه أن يركب إِلى معاوية فينعاه ويبيعه منزله بالعرصة وكان منزلًا قد أنحله سعيدًا وغرس فيه النخل وزرع وبنى فيه قصرًا معجبًا وقال لابنه‏:‏ إن منزلي هذا ليس في العقد إنما هو منزل برة فبعه من معاوية واقض عني ديني ومواعيدي ولا تقبل من معاوية قضاء ديني فتزودنيه إلى ربي‏.‏

فلما دفنه عمرو ووقف الناس بالبقيع فعزوه ثم ركب رواحله إلى معاوية فقدم عليه فنعاه له فاسترجع وتوجع لموته ثم قال‏:‏ هل ترك من دين قال‏:‏ نعم قال‏:‏ فكم‏.‏

قال‏:‏ ثلاثمائة ألف درهم قال‏:‏ هي علي قال‏:‏ قد أبى ذلك وأمرني أن أقضي عنه من أمواله أبيع ما استباع منها قال‏:‏ فاعرضني ما شئت قال‏:‏ أنفسها وأحبها إلينا وإليه في حياته منزله في العرصة فقال له معاوية‏:‏ هيهات لا تبيعون هذا المنزل انظر غيره قال‏:‏ فما نصنع نحب تعجيل قضاء دينه قال‏:‏ قد أخذته بثلاثمائة ألف درهم قال‏:‏ اجعلها بالواقية - يريدون درهم فارس الدرهم زنة مثقال الذهب - قال‏:‏ قد فعلت قال‏:‏ فاحملها إلى المدينة قال‏:‏ قد فعلت فحملها له فقدم عمرو بن سعيد فجعلها في ديونه وحاسبهم بما بين الدراهم الواقية - وهي البعلية - وبين الدراهم الجوار - وهي تنقص في العشرة ثلاثة كل سبعة بالبعلية عشرة بالجوار - حتى أتاه فتى من قريش فذكر حقًا له في كراع أديم بعشرين ألف درهم على سعيد بن العاص بخط مولى لسعيد كان يقوم لسعيد على بعض نفقاته وشهادة سعيد على نفسه بخط سعيد فعرف خط المولى وخط أبيه وأنكر أن يكون للفتى - وهو صعلوك من قريش - هذا المال فأرسل إلى مولى أبيه الصك فلما قرأه المولى بكى ثم قال‏:‏ نعم أعرف هذا الصك وهو حق دعاني مولاي فقال لي وهذا الفتى عنده على بابه معه هذه القطعة الأديم‏:‏ اكتب فكتبت بإملائه هذا الحق فقال عمرو للفتى‏:‏ وما سبب مالك هذا قال‏:‏ رأيته يمشي وحده فقمت مشيت حتى بلغ باب منزله ثم وقفت فقال‏:‏ هل من حاجة فقلت‏:‏ لا إلا أني رأيتك تمشي وحدك فأحببت أن أصل جناحك فقال‏:‏ وصلتك رحم يا ابن أخي ابغني قطعة أديم فأتيت خرازًا عند باب داره فأخذت منه هذه القطعة فدعا مولاه هذا فقال‏:‏ اكتب فكتب عن أبيك هذا الكتاب وكتب فيه شهادته على نفسه ثم دفعه إلي وقال‏:‏ يا ابن أخي ليس عندنا اليوم شيء فخذ هذا الكتاب فإذا أتانا شيء فاتنا به إن شاء الله فمات رحمه الله قبل أن يأتيه شيء‏.‏

قال عمرو‏:‏ لا جرم لا وروى الزبير من طريق آخر‏:‏ أن معاوية اشترى العرصة بألف ألف درهم وكان دين سعيد ثلاثة آلاف درهم فاشترى معاوية العرصة من ابن سعيد بألف ألف والنخل بألف ألف والمزارع بألف ألف‏.‏

وتوفي سعيد في هذه السنة وكان عمرو بن سعيد يدعي أن مروان بن الحكم جعل إليه ولاية العهد بعد عبد الملك ثم نقض ذلك وجعله إلى عبد العزيز فلما خرج عبد الملك إلى حرب مصعب غلق عمرو أبواب دمشق فأعطاه عبد الملك الأمان ثم غدر به فقتله‏.‏

شداد بن أوس

ابن ثابت بن المنذر بن حرام أبو يعلى‏:‏ وهو ابن أخي حسان بن ثابت‏.‏

كانت له عبادة واجتهاد‏.‏

أخبرنا أبو بكر بن أبي طاهر البزار قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا يزيد بن هارون قال‏:‏ أخبرنا فرح بن فضالة عن أسد بن وداعة قال‏:‏ كان شداد بن أوس إذا أوى إلى فراشه كان كأنه حبة على مقلى فيقول‏:‏ اللهم إن النار أسهرتني ثم يقوم إلى الصلاة‏.‏

عبد الرحمن بن أبي بكر الصديق يكنى أبا عبد الله

أمه أم رومان بنت عامر وهو أخو عائشة لأبويها وكان أسن أولاد أبي بكر لم يزل على دين قومه وشهد بدرًا مع المشركين ودعا إلى المبارزة فقام أبو بكر الصديق ليبارزه فقال له رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ متعنا بنفسك ‏» ‏ ثم أسلم عبد الرحمن في هدنة الحديبية وهو الذي قال لمروان لما دعى إلى بيعة يزيد‏:‏ إنما يريدون أن يجعلوها كسروية أو هرقلية فقال مروان‏:‏ أيها الناس هذا ‏ «‏الذي قَالَ لِوَالِديْه أف لكما أتَعِدَانِني أنْ أخْرج‏» ‏ فصاحت به عائشة‏:‏ ألعبد الرحمن يقول هذا كذبت والله ما هو به ولو شئت أن أسمي الرجل الذي أنزل فيه لسميته ولكني أشهد أن رسول الله صلى الله عليه وسلم لعن أباك وأنت في صلبه‏.‏

وهاجر إلى المدينة وأطعم رسول الله صلى الله عليه وسلم بخيبر أربعين وسقًا وروى الحديث عن رسول الله صلى الله عليه وسلم‏.‏

وكان عبد الرحمن يتجر في الجاهلية إلى الشام بماله ومال قريش فرأى ليلى بنت الجودي فهويها فلما فتح خالد الشام زمن عمر صارت إليه فازداد بها شغفًا‏.‏

أنبأنا الحسين بن محمد بن عبد الوهاب البارع قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أحمد بن سليمان بن داود قال‏:‏ أخبرنا الزبير بن بكار قال‏:‏ حدثني أن عبد الرحمن بن أبي بكر الصديق قدم الشام في تجارة فرأى هناك امرأة يقال لها ابنة الجودي على طنفسة لها ولائد فأعجبته فقال لها‏:‏ أتذكر ليلى والسماوة دونها وما لابنة الجودي ليلى وماليا وأنى تعاطى قلبه حارثية تؤمن بصرى أو يحل الجوا بيا وأني بلاقيها بلى ولعلها إن الناس حجوا قابلًا إن تلاقيا فلما بعث عمر بن الخطاب جيشه إلى الشام قال لصاحب الجيش‏:‏ إن ظفرت بليلى بنت الجودي عنوة فادفعها إلى عبد الرحمن بن أبي بكر فظفر بها فدفعها إلى عبد الرحمن فأعجب بها وآثرها على نسائه حتى شكونه إِلى عائشة فعاتبته على ذلك فقال‏:‏ والله كأني أرشف بأنيابها حب الرمان فأصابها وجع سقط له فوها فجفاها حتى شكته إلى عائشة فقالت له عائشة‏:‏ يا عبد الرحمن لقد أحببت ليلى فأفرطت وأبغضتها فأفرطت فإما أن تنصفها وإما أن تجهزها إلى أهلها‏.‏

قال الزبير‏:‏ وحدثني عبد الله بن نافع عن عبد الرحمن بن أبي الزناد عن هشام بن عروة عن أبيه‏:‏ أن عمر بن الخطاب نفل عبد الرحمن بن أبي بكر ليلى بنت الجودي حين فتح دمشق وكانت ومما يروى لعبد الرحمن في ليلى بنت الجودي هذا‏:‏ يا ابنة الجودي قلبي كئيب مستهام عندها ما يؤوب جاورت أخوالها حي عك فلعلك من فؤادي نصيب ولقد لاموا فقلت ذروني إن من يلحون فيها الحبيب غصن بان ماخلا الخصر منها ثم ما أسفل ذاك كئيب قالت عائشة‏:‏ كنت أعاتبه في كثرة محبته لها ثم صرت أعاتبه في إساءته إليها حتى ردها إلى أهلها‏.‏

قال محمد بن سعد‏:‏ أخبرنا وكيع عن عبد الرحمن بن لاحق عن ابن أبي مليكة قال‏:‏ مات عبد الرحمن بالحبشي فحمل حتى دفن بمكة فقدمت عائشة من المدينة فأتت قبره فوقفت عليه فتمثلت بهذين البيتين‏:‏ وكنا كَندَماني جَذيمة حقبة من الدهر حتى قيل لن يتصدعا فلما تفرقنا كأني ومالكًا لطول اجتماع لم نبت ليلة معا ثم قالت‏:‏ أما والله لو شهدتك ما زرت قبرك ولو شهدتك ما حملت من حبشي ميتًا ولدفنت مكانك‏.‏

قال ابن سعد‏:‏ وأخبرنا إسماعيل بن إبراهيم عن أيوب عن عبد الله بن أبي مليكة‏:‏ أن عبد الرحمن بن أبي بكر توفي في منزل له فحملناه على رقابنا ستة أميال إلى مكة وعائشة غائبة فقدمت بعد ذلك فقالت‏:‏ أروني قبر أخي فصلت عليه‏.‏

قال ابن سعد‏:‏ وأخبرنا معن بن عيسى حدثنا مالك بن أنس عن يحيى بن سعيد قال‏:‏ توفي عبد الرحمن في نومة نامها فأعيت عنه عائشة زمانًا‏.‏

الحبشي موضع‏.‏

وفي هذه السنة توفي عبد الرحمن على ما ذكره البخاري‏.‏

وقال ابن سعد‏:‏ سنة ثلاث وخمسين‏.‏

عبيد اللّه بن العباس بن عبد المطلب بن هاشم

أبو محمد الهاشمي‏:‏ أمه أم الفضل رأى رسول الله صلى الله عليه وسلم وهو غلام أصغر سنًا من عبد الله بسنة وكان سخيًا جوادًا كثير الإطعام للناس أنبأنا الحسين بن محمد البارع قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ وأخبرنا أحمد بن سليمان بن داود قال‏:‏ أخبرنا الزبير بن بكار قال‏:‏ حدَّثني عبد الله بن إبراهيم الجمحي عن أبيه قال‏:‏ دخل أعرابي دار العباس بن عبد المطلب وفي جانبها عبد الله بن عباس يفتي لا يرجع في شيء يسأل عنه وفي الجانب الآخر عبيد الله بن العباس يطعم كل من دخل فقال الأعرابي‏:‏ من أراد الدنيا والآخرة فعليه بدار العباس هذا الفتى يفتي ويفقه الناس وهذا يطعم الطعام‏.‏

استعمل علي بن أبي طالب عبيد الله على اليمن وأمره بالحج فحج بالناس سنة ست وثلاثين ومات بالمدينة في هذه السنة‏.‏ وقيل‏:‏ بل مات باليمن‏.‏

عميرِة بن يثربي

قاضي الكوفة‏.‏توفي فيِ هذه السنة‏.‏

عائشة بنت أبي بكر الصديق رضي اللّه عنها وعن أبيها

كانت مسماة لجبير بن مطعم فلما خطبها رسول الله صلى الله عليه وسلم استلها أبو بكر منهم فزوجها رسول الله صلى الله عليه وسلم في شوال سنة عشر من النبوة وهي بنت ست سنين ودخل بها بالمدينة وهي بنت تسع قالت‏:‏ وكنت ألعب مع الجواري فما علمت أن رسول الله صلى الله عليه وسلم تزوجني حتى أخذتني أمي فحبستني في البيت عن الخروج فوقع في نفسي أني تزوجت فما سألتها حتى كانت هي التي أخبرتني‏.‏

ورأت عائشة جبريل عليه السلام في صورة دحية قال لها رسول الله أخبرنا عبد الملك الكروخي قال‏:‏ أخبرنا أبو عامر الأزدي وأبو بكر العوزجي قالا‏:‏ أخبرنا الجراحي قال‏:‏ أخبرنا المحبوبي قال‏:‏ حدثنا الترمذي قال‏:‏ حدثنا حميد بن مسعدة قال‏:‏ حدثنا زياد بن الربيع قال‏:‏ حدثنا خالد بن سلمة المخزومي عن أبي بردة عن أبي موسى قال‏:‏ ما أشكل علينا أصحاب رسول الله صلى الله عليه وسلم حديثًا قط فسألنا عائشة إلا وجدنا عندها منه علمًا‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدثنا الحسن بن غيلان الورق قال‏:‏ حدثنا جعفر الفريابي قال‏:‏ حدثنا منجاب بن الحارث قال‏:‏ حدَّثنا علي بن مسهر قال‏:‏ حدثنا هشام عروة عن أبيه قال‏:‏ ما رأيت أحدًا من الناس أعلم بالقرآن ولا بفريضة ولا بحلال ولا بحرام ولا بشعر ولا بحديث العرب ولا بنسيب من عائشة رضي الله عنها‏.‏

توفيت عائشة ليلة سبع عشرة من رمضان هذه السنة وأوصت إلى عبد الله بن الزبير وصلَى عليها أبو هريرة بعد الوتر ودفنت بالبقيع وهىِ بنت ست وستين سنة ولم يكن بالبقيع قبر مطابق بالحجارة غير قبر الحسن بن علي وقبرها‏.‏


وفيها عزل معاوية عبد الرحمن ابن أم الحكم عن الكوفة

وفيها عزل معاوية عبد الرحمن ابن أم الحكم عن الكوفة
وولى عبد الرحمن بن زياد بن سمية خراسان وذلك أن عبد الرحمن قدم وافدًا على معاوية فقال‏:‏ يا أمير المؤمنين أما لنا حق قال‏:‏ بلى قال‏:‏ فماذا توليني قال معاوية‏:‏ النعمان بن بشير بالكوفة وهو رجل من أصحاب رسول الله صلى الله عليه وسلم وعبيد الله بن زياد على البصرة وخراسان وعباد بن زياد على سجستان ولست أرى عملًا يشبهك إلا أن أشركك في عمل أخيك عبيد الله بن زياد قال‏:‏ أشركني فإن عمله واسع يحتمل الشركة فولاه خراسان‏.‏

روى أبو حفص الأزدي قال‏:‏ حدثني عمي قال‏:‏ قدم علينا قيس بن الهثيم السلمي وقد وجهه عبد الرحمن بن زياد فأخذ أسلم بن زرعة الكلابي فحبسه ثم قدم عبد الرحمن فأغرم أسلم بن زرعة ثلاثمائة ألف درهم‏.‏

قال علماء السير‏:‏ أقام عبد الرحمن بخراسان سنتين ثم قدم على يزيد بن معاوية بعد قتل الحسين واستخلف على خراسان قيس بن الهثيم‏.‏

فقال يزيد لعبد الرحمن‏:‏ كم قدمت به معك من المال قال‏:‏ عشرون ألف ألف درهم قال‏:‏ إن شئت حاسبناك وقبضناها منك ورددناك على عملك وإن شئت سوغناك وعزلناك وتعطي عبد الله بن جعفر خمسمائة ألف درهم قال‏:‏ بل تسوغني ما قلت وتستعمل عليها غيري‏.‏

ثم بعث إلى ابن جعفر ألف ألف درهم وقال‏:‏ خمسمائة ألف من قبل أمير المؤمنين وخمسمائة ألف درهم من قبلي‏.‏

وفي هذه السنة


وفد عبيد اللّه بن زياد على معاوية في أشراف أهل البصرة

وفد عبيد اللّه بن زياد على معاوية في أشراف أهل البصرة
فعزله عنها ثم رده عليها وجدد له الولاية وسبب ذلك أن عبيد الله بن زياد وفد في أهل العراق على معاوية فقال له‏:‏ ائذن لوفدك على منازلهم وشرفهم فأذن لهم ودخل الأحنف في آخرهم وكان سيىء المنزلة من عبيد الله فلما نظر معاوية رحب به وأجلسه معه على سريره ثم تكلم القوم فأحسنوا الثناء على عبيد الله والأحنف ساكت فقال‏:‏ ما لك يا أبا بحر لا تتكلم قال‏:‏ إن تكلمت خالفت القوم فقال‏:‏ انهضوا فقد عزلته عنكم فاطلبوا واليًا ترضونه ثم بعث إليهم معاوية بعد أيام فقال‏:‏ من اخترتم فاختلفت كلمتهم وسمى كل فريق منهم رجلًا والأحنف ساكت فقال له معاوية‏:‏ ما لك لا تتكلم قال‏:‏ إن وليت علينا من أهل بيتك لم نعدل بعبيد الله أحدًا وإن وليت علينا من غيرهم فانظر في ذلك فقال معاوية‏:‏ فإني قد أعدته عليكم ثم وصاه بالأحنف وقبح رأيه في مباعدته‏.‏

فلما هاجت الفتنة لم يف لعبيد الله غير الأحنف‏.‏

وفي هذه السنة


حج بالناس عثمان بن محمد بن أبي سفيان

حج بالناس عثمان بن محمد بن أبي سفيان
وكان الوالي على المدينة الوليد بن عتبة بن أبي سفيان وعلى البصرة عبيد الله بن زياد وعلى قضائها هشام بن هبيرة وعلى خراسان عبد الرحمن بن زياد وعلى سجستان عباد بن زياد وعلى كرمان شريك بن الأعور الحارثي من قبل عبيد الله بن زياد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أسامة بن زيد

أبومحمد الحب ابن الحب‏:‏ أمه أم أيمن واسمها بركة حاضنة رسول الله صلى الله عليه وسلم وكان رسول الله صلى الله أخبرنا ابن أبي طاهر قال‏:‏ أنبأنا أبو إسحاق البرمكي قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ أخبرنا ابن سعد قال‏:‏ أخبرنا عفان بن مسلم قال‏:‏ حدثنا شريك بن العباس بن فريح عن عائشة قالت‏.‏

عثر أسامة على عتبة الباب فشجت جبهته فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏أيا عائشة أميطي عنه الدم‏» ‏ فاستقذرته عائشة‏.‏ قالت‏:‏ فجعل رسول الله صلى الله عليه وسلم يمص شجته ويمجه ويقول‏:‏ ‏ «‏لو كان أسامة جارية لكسوته وحليته حتى أنفقه‏» ‏‏.‏

قال ابن سعد‏:‏ وأخبرنا يزيد بن هارون قال أخبرنا حماد بن سلمة عن هشام بن عروة عن أبيه‏:‏ أن رسول الله صلى الله عليه وسلم أخر الإفاضة من عرفة من أجل أسامة بن زيد ينتظره فجاء غلام أفطس أسود فقال أهل اليمن‏:‏ إنما حبسنا من أجل هذا‏.‏

قال ابن سعد‏:‏ أخبرنا عبد الوهاب بن عطاء قال‏:‏ حدثنا العُمري عن نافع عن ابن عمر‏:‏ أن النبي صلى الله عليه وسلم بعث سرية فيهم أبو بكر وعمر فاستعمل عليهم أسامة بن زيد فكأن الناس طعنوا فيه - أي في صغره - فبلغ رسول الله صلى الله عليه وسلم فصعد المنبر فحمد الله وأثنى عليه وقال‏:‏ ‏ «‏إن الناس قد طعنوا في إمارة أسامة بن زيد وقد كانوا طعنوا في إمارة أبيه من قبله وإنهما لخليقان لها أو كانا خليقين لذلك فإنه لمن أحب الناس إلي وكان أبوه من أحب الناس إلي إلا فاطمة فأوصيكم بأسامة خيرًا‏» ‏‏.‏

قال ابن سعد‏:‏ وأخبرنا مسلمة بن إبراهيم قال‏:‏ أخبرنا قرة بن خالد قال‏:‏ حدثنا محمد بن سيرين قال‏:‏ بلغت النخلة على عهد عثمان بن عفان ألف درهم قال‏:‏ فعمد أسامة إلى نخلة فنقرها وأخرج جمارها فأطعمها أمه فقالوا له‏:‏ ما يحملك على هذا وأنت ترى النخلة قد بلغت ألف درهم قال‏:‏ إن أمي سألتنيه ولا تسألني شيثًا أقدر عليه إلا أعطيتها‏.‏

سكن أسامة بعد رسول الله صلى الله عليه وسلم وادي القرى ثم نزل المدينة فمات بالجرف فحمل إلى المدينة‏.‏

جرول بن مالك

ابن جؤية بن مخزوم بن مالك بن غالب بن قطيعة بن عبس‏:‏ وهو الحطيئة لقب بذلك لقصره وقربه من الأرض ويكنى أبا مليكة‏.‏

وهو جاهلي إسلامي والظاهر أنه أسلم بعد موت رسول الله صلى الله عليه وسلم لأنه لا ذكر له في الصحابة ولا في الوفود‏.‏

وكان خبيث اللسان كثير الهجاء هجا أباه وأمه وعمه وخاله ونفسه فقال لأمه‏:‏

أغربالًا إذا استودعت سرًا ** وكانونًا لدى المتحدثينا

جزاك الله شرًا من عجوز ** ولقاك العقوق من البنينا

وقال لأبيه وعمه وخاله‏:‏

لحاك الله ثم لـحـاك حقًا أبًا ** ولـحاك من عــم وخـال

فنعم الشيخ أنت لدى المخازي ** وبئس الشيخ أنت لدى المعالي

وقال لنفسه‏:‏

أبت شفتاي اليوم ألا تكلما ** بشر فما أدري لمن أنا قائله

أرى لي وجهًا شوه الله خلقه ** فقبح من وجه وقُبَح حامله

قال أبو عبيدة معمر بن المثنى‏:‏ قدم على أبي بكر الصديق رضي الله عنه في الردة الزبرقان فساق صدقات عوف والأبناء فلما كان ببعض الطريق رأى الحطيئة - وكان الحطيئة أسود اللسان وداخل الفم وملتقي الشفتين - وهو يتبختر في هدم له أشعث أغبر وقد كان بين الزبرقان وبين بني قريع مقارضة ومهاجاة فأراد أن يستظهر بالحطيئة عليهم فقال له‏:‏ ويلك إنك بمضيعة وأراك شاعرًا فهل لك إلى خير مواساة قال‏:‏ وددت قال‏:‏ فالحق ببني سعد حتى آتيك فإنما أؤدي هذه الصدقة إلى أبي بكر ثم ألحق بك قال‏:‏ عمن أسأل قال‏:‏ أم مطلع الشمس ثم سل عن الزبرقان بن بدر ثم ائت أم سدرة فقل لها‏:‏ يقول لك بعلك الزبرقان بن بدر أحسني إلى قومك فإنها ستفعل‏.‏

ففعل الحطيئة ذلك فلما رأته بنو قريع قالوا‏:‏ داهية وإنما يريد أن يستظهر به علينا فأتاه نقيض بن شماس فقال‏:‏ يا أبا مليكة جئت من بلادك ولا أرى في يدك شيئًا هل لك إلى خصلة هي خير لك مما أنت فيه قال‏:‏ ما هي قال‏:‏ مائة بعير وتتحول إلينا ونحن ضامنون لأهلك من عيالك أن يدبروا من حالك أن تخلفه فتحول إليهم فقدم الزبرقان فقال‏:‏ أين جاري قالت امرأته‏:‏ خبث عليك ثم أخذ يهجو الزبرقان بن بدر فقال في أبيات‏:‏

دع المكارم لا ترحلْ لبغيتها ** واقعد فانك أنت الطاعم الكاسي

فاستعدى عليه عمر فقال له‏:‏ ما أراه هجاك أما ترضى أن تكون طاعمًا كاسيًا قال‏:‏

كيف تراني كيسًا مكيسا ** أبيت بعد نافع مخيسا

قال‏:‏ إنه لا يكون في الهجاء أشد من هذا فبعث عمر إلى حسان بن ثابت فسأله فقال‏:‏ ما هجاه ولكن سلح عليه فحبسه في قعر بئر ولم تكن السجون مبنية وأول من بناها علي بن أبي طالب رضي الله عنه بنى بالكوفة سجنًا سماه مَخِيسًا فقال عمر للحطيئة‏:‏ يا خبيث لأشغلنك عن أعراض المسلمين فقال‏:‏ ألقيت كاسبهم في قعر مظلمة فارفق عليك سلام الله يا عمر الأبيات‏.‏

فرق له عمر رضي الله عنه وأطلقه وأخذ عليه أن لا يهجو مسلمًا‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو محمد الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أبو بكر بن الإنباري قال‏:‏ حدثنا أبو العباس أحمد بن يحيى النحوي وأبو عمران موسى بن محمد الخياط قالا‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني محمد بن الضحاك بن عثمان الحزامي عن عبد الله بن مصعب عن جدي عن ربيعة بن عثمان عن زيد بن أسلم عن أبيه قال‏:‏ أمر عمر بن الخطاب بإخراج الحطيئة من الحبس وقد كلمه فيه عمرو بن العاص وغيره فأخرج وأنا حاضر فأنشأ يقول‏:‏

ماذا تقول لأفراخ بذي مرخ ** زغب الحواصل لا ماء ولا شجر

غادرت كاسبهم في قعر مظلمة ** فارحم هداك مليك الناس يا عمر

أنت الإمام الذي من بعد صاحبه ** ألقى إليك مقاليد النهى البشر

لم يؤثروك بها إذ قدموك لها ** لكن لأنفسهم كانت بك الأثر

نفسي فداؤك كم بيني وبينهمُ ** من عرض داوية تعمى بها الخبر

قال‏:‏ فلما قال الحطيئة‏:‏ ماذا تقول لأفراخ بكى عمر فقال عمرو بن العاص‏:‏ ما أظلت الخضراء ولا أقلت الغبراء أعدل من رجل يبكي على تركة الحطيئة‏.‏

قال عمر‏:‏ أشيروا علي في الشاعر فإنه يقول الهجو ويشبب بالحرم ويمدح الناس ويذمهم بما ليس فيهم ما أراني إلا قاطعا لسانه علي بكرسي فجلس عليه ثم قال‏:‏ علي بالمخصف علي بالسكين لا بل علي بالموسى فإنه أوجى فقالوا‏:‏ لا يعود يا أمير المؤمنين وأشاروا إليه قل لا أعود فقال‏:‏ لا أعود فقال‏:‏ النجا فلما ولّى قال‏:‏ ارجع يا حطيئة فرجع فقال له‏:‏ كأني بك عند شاب من قريش قد كسر لك نمرقة وبسط لك أخرى وقال‏:‏ يا حطيئة غننا فاندفعت تغنيه بأعراض الناس قال أسلم‏:‏ فرأيت الحطيئة بعد ذلك عند عبيد الله بن عمر قد كسر له نمرقة وبسط له أخرى وقال‏:‏ يا حطيئة غننا فاندفع يغنيه فقلت له‏:‏ يا حطيئة أتذكر يوم عمر حين قال لك ما قال ففزع وقال‏:‏ رحم الله ذلك المرء لو كان حيًا ما فعلنا هذا فقلت لعبيد الله‏:‏ إني سمعت أباك يقول كذا وكذا وكنت أنت ذلك الرجل‏.‏

وبالإسناد عن محمد بن الضحاك عن أبيه قال‏:‏ أمر عمر بن الخطاب بإخراج الحطيئة من السجن فأخرج فقال له‏:‏ دع قول الشعر‏.‏

فقال لا أستطيع‏.‏

قال‏:‏ لِمَ قال هو مأكلة عيالي ونملة على لساني‏.‏

قال‏:‏ فدع المدحة المجحفة‏.‏

قال وما المدحة المجحفة قال‏:‏ لا تقول بنو فلان أفضل من بني فلان امدح ولا تفضل‏.‏

قال‏:‏ أنت أشعر مني يا أمير المؤمنين‏.‏

قال ابن الأنباري‏:‏ ضرب النملة مثلا لما يتردد من قول الشعر في قلبه وبطالب به لسانه‏.‏

ومن مدائحه قوله‏:‏ أقلوا عليهم لا أبًا لأبيكمُ من اللوم أو سدوا المكان الذي سدوا أولئك قوم إن بنوا أحسنوا البنا وإن عاهدوا أوفوا وإن عقدوا شدوا وإن كانت النعماء فيهم جزوا بها وإن أنعموا لا كدروها ولا كدوا ولما احتضر الحطيئة قيل له‏:‏ أوص‏.‏

فقال المال للذكران دون الإناث‏.‏

فقيل له‏:‏ أوص‏.‏

فقال أوصيكم بالشعر ثم قال‏:‏ الشعر صعب وطويل سلمه إذا ارتقى فيه الذي لا يعمله زلت به إلى الحضيض قدمه والشعر لا يسطيعه من يظلمه أراد أن يعربه فيعجمه‏.‏

عبد اللّه بن عامر

ابن كريز بن ربيع بن حبيب بن عبد شمس بن عبد مناف‏:‏ أمه دجاجة بنت أسماء بن أصلت بن حبيب وله أحد عشر ذكرًا وأربع نسوة ولد بمكة بعد الهجرة بأربع سنين فلما قدم رسول الله صلى الله عليه وسلم مكة في عمرة القضاء حُمل إليه وهو ابن ثلاث سنين فحنكه فتلمظ فتثاءب فتفل رسول الله صلى الله عليه وسلم في فيه‏.‏

وكان ابن خال عثمان بن عفان ولم يزل شريف القدر كريمًا سخيًا فلما ولي عثمان الخلافة ولاه البصرة بعد أن أقر أبا موسى أربع سنين كما وصى عمر ثم عزله وولاه وكان يوم ولاه ابن خمس وعشرين سنة فقال أبو موسى‏:‏ قد أتاكم فتى من قريش كريم الأمهات والعمات والخالات يقول بالمال فيكم هكذا وهكذا‏.‏

ففتح بلادًا كثيرة من خراسان وقتل يزدجرد في ولايته فأحرم من نيسابور شكرًا لله تعالى وعمل السقايات بعرفة فلما قتل عثمان لحق بالشام فولاه معاوية البصرة ثلاث سنين وزوجه ابنته هندًا‏.‏

أنبأنا الحسين محمد البارع قال‏:‏ أنبأنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أحمد بن سليمان بن داود الطوسي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني عمي بن عبد الله عن بعض القرشيين قال‏:‏ كانت هند بنت معاوية أبر شيء بعبد الله بن عامر وأنها جاءته يومًا بالمرآة والمشط - وكانت تتولى خدمته بنفسها - فنظر في المرآة فالتقى وجهه ووجهها في المرآة فرأى شبابها وجمالها ورأى الشيب في لحيته قد ألحقه بالشيوخ فرفع رأسه إليها فقال‏:‏ الحقي بأبيك‏.‏

فانطلقت حتى في خلت على أبيها فأخبرته فقال‏:‏ وهل تطلق الحرة‏.‏

قالت‏:‏ ما أوتي من قبلي وأخبرته خبرها فأرسل إليه فقال‏:‏ أكرمتك بابنتي ثم رددتها علي‏.‏

قال‏:‏ إني أخبرك عن ذلك إن الله تبارك وتعالى مَنً علي بفضله وجعلني كريمًا لا أحب أن يتفضل علي أحد وإن ابنتك أعجزتني مكافأتها لحُسن صحبتها فنظرت فإذا أنا شيخ وهي شابة لا أزيدها مالًا إلى مالها ولا شرفًا إلى شرفها فرأيت أن أردها إليك فتزوجها فتى من فتيانك كأن وجهه ورقة مصحف‏.‏

أخبرنا محمد بن أبي منصور قال‏:‏ أخبرنا الحسين بن أحمد بن محمد الثعالبي قال‏:‏ أخبرنا أبو سهل محمود بن عمر العكبري قال‏:‏ أخبرنا أبو الحسن علي بن الفرج بن أبي روح قال‏:‏ أخبرنا أبو بكر عبد الله بن محمد القرشي قال‏:‏ حدثني محمد بن عباد بن موسى العكلي قال‏:‏ حدثنا الحسن بن علي بن زبان قال‏:‏ حدَّثني سفيان بن عبدة الحميري وعبيد بن يحيى الهجري قالا‏:‏ خرج إلى عبد الله بن عامر بن كرز وهو عامل العراق لعثمان بن عفان رجلان من أهل المدينة أحدهما‏:‏ ابن جابر بن عبد الله الأنصاري والآخر‏:‏ من ثقيف فكتب إلى ابن عامر فيما يكتب من الأخبار فأقبلا يسيران حتى إذا كانا بناحية البصرة قال الأنصاري للثقفي‏:‏ هل لك في رأي رأيته‏:‏ قال‏:‏ اعرضه‏.‏

قال‏:‏ رأيت أن أنخ رواحلنا ونتناول مطاهرنا فنمس ماء ثم نصلي ركعتين ونحمد الله على ما قضى من سفرنا‏.‏

قال‏:‏ هذا الذي لا يُرد فتوضيا ثم صليا ركعتين فالتفت الأنصاري إلى الثقفي فقال‏:‏ يا أخا ثقيف ما رأيك‏.‏

قال‏:‏ وأي موضع رأي هذا قضيت سفري وأنضيت بدني وأنضيت راحلتي ولا مؤمل دون ابن عامر فهل لك رأي غير هذا قال‏:‏ نعم إني لما صليت هاتين الركعتين فكرت فاستحييت من ربي تبارك وتعالى أن يراني طالبًا رزقًا من غيره اللهم ارزق ابن عامر وارزقني من فضلك‏.‏

ثم ولى راجعًا إلى المدينة ودخل الثقفي البصرة فمكث أيامًا فأذن له ابن عامر فلما رآه رحب به ثم قال‏:‏ ألم أخْبَر أن ابن جابر خرج معك فخبره خبره فبكى ابن عامر ثم قال‏:‏ أما والله ما قال أشرًا ولا بطرًا ولكن رأى مجرى الرزق ومخرج النعمة فعلم أن الله تعالى هو الذي فعل ذلك فسأله من فضله وأمر للثقفي بأربعة آلاف درهم وكسوة ومطرف وأضعف ذلك كله الأنصاري فخرج الثقفي وهو يقول‏:‏ أميمة ما حرص الحريص بزائد فتيلًا ولا زهد الضعيف بضائر خرجنا جميعًا من مساقط رأسنا على ثقة منا بخير ابن عامر ولما أنخنا الناعجات ببابه تأخر عني اليثربيً ابن جابر وقال سيكفيني عطية قادر على ما يشاء اليوم بالخلق قاهر وإن الذي أعطى العراق ابن عامر لربي الذي أرجو لسد مفاقري وأضعف عبد الله إذ غاب حظه على حظ لهفان من الحرص فاغر فأبت وقد أيقنت أن ليس نافعي ولا ضائري شيء خلاف المقادر قال المصنف‏:‏ قرأت على أبي القاسم الجريري عن أبي طالب العشاري قال‏:‏ أخبرنا أبو بكر البرقاني قال‏:‏ أخبرنا إبراهيم بن محمد المزكي قال‏:‏ أخبرنا محمد بن إسحاق الثقفي قال‏:‏ حدثنا هارون بن عبد الله قال‏:‏ حدثنا سيار قال‏:‏ حدثنا جعفر قال‏:‏ حدثنا أبو عمران الجوني عن نافع الطاحي قال‏:‏ مررت بأبي ذر فقال لي‏:‏ ممن أنت قلت‏:‏ من أهل العراق‏.‏

قال‏:‏ أتعرف عبد الله بن عامر قلت‏:‏ نعم‏.‏

قال‏:‏ فإنه كان يقرأ معي ويلزمني ثم طلب الإمارة فإذا قدمت البصرة فتراء له فإنه سيقول‏:‏ لك حاجة فقل‏:‏ أخلني وقل له‏:‏ أنا رسول أبي ذر إليك وهو يقرئك السلام ويقول لك‏:‏ إنا نأكل من التمر ونشرب من الماء ونعيش كما تعيش‏.‏

فلما قدمت تراءيت له فقال‏:‏ لك حاجة قلت‏:‏ أخلني أصلحك الله‏.‏

ففعل فقلت‏:‏ أنا رسول أبي ذر إليك - فلما قلتها خشع قلبه - وهو يقرأ عليك السلام ويقول‏:‏ إنا نأكل من التمر ونروى من الماء ونعيش كما تعيش‏.‏

قال‏:‏ فحلّ إزاره ثم أدخل رأسه في جيبه ثم بكى حتى ملأ جيبه بالبكاء‏.‏

توفي ابن عامر في هذه السنة فقال معاوية‏:‏ بِمَنْ نفاخر‏!‏ بمن نباهي‏!‏ عبد اللهّ أبو هريرة‏:‏ وقد اختلفوا في اسمه ونسبه على ثمانية عشر قولًا قد ذكرتها في ‏ «‏ التلقيح ‏» ‏‏.‏

وكان في صغره يلعب بهرّة فكني بها قدم على رسول الله صلى الله عليه وسلم وهو بخيبر فأسلم‏.‏

أخبرنا أبو بكر محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا يعقوب بن إسحاق الحضرمي قال‏:‏ حدَّثنا عكرمة بن عمار قال‏:‏ حدثني أبو كثير العبدي عن أبي هريرة‏:‏ أنه قال‏:‏ والله لا يسمع بي مؤمن ولا مؤمنة إلا أحبني‏.‏

قال‏:‏ قلت له‏:‏ وما يعلمك ذلك قال‏:‏ فقال لي‏:‏ إني كنت أدعو أمي إلى الإسلام فتأبى علي فدعوتها ذات يوم إلى الإسلام فأسمعتني في رسول الله صلى الله عليه وسلم ما أكرهتني فجئت إلى رسول الله صلى الله عليه وسلم وأنا أبكي‏.‏

فقلت‏:‏ يا رسول الله إني أدعو أم أبي هريرة إلى الإسلام فتأبى علي وأني دعوتها اليوم فأسمعتني فيك ما أكره فادع الله أن يهدي أم أبي هريرة إلى الإسلام‏.‏

ففعل فجئت فإذا الباب مًجَاف وسمعت خضْخَضة الماء فلبست درعها وعجلت عن خمارها ثمٍ قالت‏:‏ ادخل يا أبا هريرة فدخلت فقالت‏:‏ أنا أشهد أن لا إله إلا الله وأشهد أن محمدًا رسول الله‏.‏

فجئت أسعى إلى رسول الله صلى الله عليه وسلم أبكي من الفرح كما بكيت من الحزن‏.‏

فقلت‏:‏ أبشر يا رسول الله فقد أجاب الله دعوتك قد هدى الله أم أبي هريرة إلى الإسلام ثم قلت‏:‏ يا رسول الله ادع الله أن يحببني وأمي إلى المؤمنين والمؤمنات اللهم حبب عُبَيدك هذا وأمه إلى كل مؤمن ومؤمنة - أو إلى كل مؤمنة ومؤمن - فليس يسمع بي مؤمن ولا مؤمنة إلا أحبني‏.‏

قال محمد بن سعد‏:‏ وأخبرني المعلى بن راشد قال‏:‏ حدثنا عبد العزيز بن المختار عن خالد عن عكرمة‏:‏ أن أبا هريرة كان يسبح كل يوم اثنتي عشرة ألف تسبيحة يقول‏:‏ أسبح بقدر ذنبي‏.‏

قال‏:‏ وأخبرنا عارم بن الفضل قال‏:‏ حدًثنا حماد بن زيد عن العباس الجريري قال‏:‏ سمعت أبا عثمان النهدي قال‏:‏ تضيف أبا هريرة سبعًا فكانوا يعتقبون الليل أثلاثًا ثلثًا هو وثلثًا امرأته وثلثًا خادمه‏.‏

قال ابن سعد‏:‏ وأخبرنا سعيد بن منصور قال‏:‏ أخبرنا عبد الله بن المبارك قال‏:‏ أخبرنا عبد الوهاب بن ورد عن سلم بن بشير بن حجل قال‏:‏ بكى أبو هريرة في مرضه فقيل له‏:‏ ما يبكيك يا أبا هريرة قال‏:‏ أما إني ما أبكي على دنياكم هذه ولكني أبكي لبعد سفري وقلة زادي وإني أصبحت في صعود مهبطه على جنة ونار فلا أدري أيهما يُسْلك بي‏.‏

قال‏:‏ وقال محمد بن عمر‏:‏ كان أبو هريرة ينزل ذا الحليفة وله دار بالمدينة تصدق بها على مواليه فباعوها بعد ذلك من عمر بن بزيع وتوفي سنة تسع وخمسين في آخر خلافة معاوية وكان له يومئذٍ ثمان وسبعون سنة وهو صلّى على عائشة وأم سلمة‏.‏

عبد الله بن بحينة وبحينة أمه‏.‏

وأبوه مالك بن القشب ويكنى أبا محمد‏:‏ صحب رسول الله صلى الله عليه وسلم قديمًا وكان ناسكًا فاضلًا يصوم الدهر وتوفي في خلافة معاوية‏.‏

قيس بن سعد بن عبادة بن دليم بن حارثة

أبو عبيد اللّه‏:‏ دفعه أبوه إلى النبي صلى الله عليه وسلم ليخدمه فكان قريبًا من رسول الله صلى الله عليه وسلم وكان جوادًا شجاعًا وحمل لواء رسول الله صلى الله عليه وسلم في بعض مغازيه وولاه علي بن أبي طالب على إمارة مصر وحضر معه حرب الخوارج بالنهروان ووقعة صفين وكان مع الحسن بن علي على مقدمته بالمدائن ثم لما صالح الحسن معاوية وبايعه دخل قيس في المصالحة وتابع الجماعة ورجع إلى المدينة فتوفي بها‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرنا محمد بن أحمد بن رزق قال‏:‏ حدثنا عثمان بن أحمد قال‏:‏ حدَّثنا حنبل بن إسحاق قال‏:‏ حدثنا الحميدمي قال‏:‏ كان قيس بن سعد رجلًا ضخمًا جسيمًا صغير الرأس وكان إذا ركب الحمار حطت رجلاه في الأرض‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا أبو طالب محمد بن غيلان قال‏:‏ أخبرنا أبو بكر الشافعي قال‏:‏ حدثنا إبراهيم بن إسحاق قال‏:‏ أخبرني محمد بن صالح عن ابن عمر قال‏:‏ حدثنا داود بن قيس وإبراهيم بن محمد الأنصاري وخارجة بن الحارث قالوا‏:‏ بعث رسول الله صلى الله عليه وسلم أبا عبيدة في سرية فيها المهاجرون والأنصار ثلاثمائة رجل إلى ساحل البحر إلى حي من جهينة فأصابهم جوع شديد فقال قيس بن سعد‏:‏ من يشتري مني تمرًا بجزور ويوفيني الجزور ها هنا وأوفيه التمر بالمدينة فجعل عمر يقول‏:‏ واعجبًا لهذا الغلام لا مال له يدين في مال غيره‏.‏

فوجد رجلًا من جهينة يعطيه ما سأل وقال‏:‏ والله ما أعرفك فمن أنت قال‏:‏ أنا قيس بن سعد بن عبادة‏.‏

قال الجهني‏:‏ ما أعرفني بنسبك وابتاع منه خمس جزائر كل جزور بوسق من تمر‏.‏

ثم قال‏:‏ فأشهد لي فأشهد له نفرًا من الأنصار والمهاجرين فكان فيمن أشهد عمر بن الخطاب‏.‏

فقال عمر‏:‏ لا أشهد هذا بدين ولا مال له إنما المال لأبيه‏.‏

فقال الجهني‏:‏ ما كان سعد ليمني بابنه في شقة من تمر وأرى وجهًا حسنًا وفعلًا شريفًا‏.‏

فكان بين عمر وقيس كلام حتى أغلظ لقيس وأخذ الجُزُر فنحرها لهم في مواطن ثلاث كل يوم جزورًا فلما كان اليوم الرابع نهاه أميره أن تخفر ذمتك ولا مال لك‏.‏

قال محمد‏:‏ فحدثني محمد بن يحيى عن سهل عن أبيه عن رافع بن خديج قال‏:‏ أقبل أبو عبيدة ومعه عمر فقال‏:‏ عزمت عليك أن لا تتجر أتريد أن تخفر ذمتك فقال قيس‏:‏ يا أبا عبيدة أترى أبا ثابت يقضي ديون الناس ويحمل الكل ويطعم في المجاعة لا يقضي عني شقة من تمر لقوم مجاهدين في سبيل الله‏.‏

فكان أبو عبيدة يلين له وجعل يقول له‏:‏ اعزم فعزم عليه وأبى أن ينحر وبقيت جزوران فقدم بها قيس المدينة ظهرًا يتعاقبون عليها وبلغ سعدًا ما أصاب القوم من المجاعة فقال‏:‏ إن يكن قيس كما أعرف فينحر للقوم فلما قدم قيس لقيه سعد فقال‏:‏ ما صنعت في القوم قال‏:‏ نحرت‏.‏

قال‏:‏ أصبت ثم ماذا قال‏:‏ نحرت‏.‏

قال‏:‏ أصبت ثم ماذا قال‏:‏ نحرت‏.‏

قال‏:‏ أصبت ثم ماذا قال‏:‏ نهيت‏.‏

قال‏:‏ من نهاك قال‏:‏ أبو عبيدة أميري‏.‏

قال‏:‏ ولمَ قال‏:‏ زعم أنه لا مال لي وإنما المال لك فقلت‏:‏ أبي يقضي عن الأباعد ويحمل الكل ويطعم في المجاعة فلا يصنع هذا بي‏.‏

قال‏:‏ فلك أربع حوائط أدناها حائط تحمل خمسين وسقًا‏.‏

قال‏:‏ وقدم البدوي مع قيس فأوفاه وسقه وحمله وكساه فبلغ ذلك رسول الله صلى الله عليه وسلم قال علماء السير‏:‏ مرض لَيس بن سعد واستبطأ إخوانه في العيادة فقيل له‏:‏ إنهم يستحيون مما لك عليهم من الدين‏.‏

قال‏:‏ أخزى الله مالًا يمنع الإخوان من الزيارة ثم أمر مناديًا فنادى‏:‏ من كان لقيس عليه حق فهو في حل‏.‏

فكسرت درجته بالعشي من عيادته‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أحمد بن عمر بن عثمان قال‏:‏ أخبرنا جعفر بن محمد بن نصير قال‏:‏ حدثنا أحمد بن محمد بن مسروق قال‏:‏ حدثنا إسحاق بن موسى الأنصاري قال‏:‏ حدثنا أحمد بن بشير قال‏:‏ حدًثنا هشام بن عروة عن عروة قال‏:‏ باع قيس بن سعد من معاوية مالًا بتسعين ألفًا فأمر مناديًا فنادى في المدينة‏:‏ مَنْ أراد القرض فليأت منزل قيس‏.‏

فأقرض أربعين أو خمسين وأجاز الباقي وكتب على من أقرضه صكًا فمرض مرضًا قل عواده فقال لزوجته قريبة بنت أبي قحافة أخت أبي بكر‏:‏ يا قريبة لِمَ ترين قل عوادي قالت‏:‏ للذي عليهم من الدين‏.‏

فأرسل إلى كل رجل صكه‏.‏

وقال عروة‏:‏ قال قيس بن سعد‏:‏ اللهم ارزقني مالًا وفعالًا فإنه لا يصلح الفعال إلا بالمال‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا ابن بشران قال‏:‏ حدثنا ابن صفوان قال‏:‏ حدًثنا ابن أبي الدنيا قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ قال الهيثم بن عدي‏:‏ معقل بن يسار بن عبد اللّه أبو عبد اللّه‏.‏

وقيل‏:‏ أبو علي المزني‏:‏ صحب رسول الله صلى الله عليه وسلم وشهد الحديبية ورفع أغصان الشجرة عن رسول الله صلى الله عليه وسلم يوم بايم أهلها ولاه عمر البصرة فحفر النهر المنسوب إليه‏:‏ نهر معقل وبنى البصرة دارًا فنزلها‏.‏

وأخبرنا موهوب بن أحمد قال‏:‏ أخبرنا علي بن أحمد التستري قال‏:‏ أخبرنا أبو الحسن بن الصلت قال‏:‏ حدثنا إبراهيم بن عبد الصمد قال‏:‏ حدًثنا خلاد بن أسلم قال‏:‏ حدثنا النضر قال‏:‏ حدثنا عوف عن الحسن قال‏:‏ دخل عبيد الله بن زناد على معقل بن يسار في مرضه الذي قبض فيه فقال‏:‏ إني محدثك حديثًا سمعته من رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ من استرعاه الله رعية فلم يحطها بنصيحة لم يجد رائحة الجنة وإن ريحها يوجد من مسيرة مائة عام ‏» ‏ قال ابن زياد‏:‏ ألا حدثتني قبل اليوم قال معقل‏:‏ واليوم لو لم أكن على حالي هذه لم أحدثك به‏.‏

هند بنت أبي أمية

واسمه سهيل وهي أم سلمة‏:‏ كانت عند أبي سلمة فهاجرت معه إلى الحبشة وولدت له وتوفي عنها فتزوجها رسول الله صلى الله عليه وسلم في سنة أربع من الهجرة وتوفيت في هذه السنة وصلى عليها أبو هريرة‏.‏


ثم دخلت سنة ستين

ثم دخلت سنة ستين
فمن الحوادث فيها‏:‏ غزوة مالك بن عبيد الله سُورِية ودخول جنادة بن أبي أمية رودس وهدمه مدينتها في قول الواقدي‏.‏

وفي هذه السنة‏:‏


أخذ معاوية على وفد عبيد الله بن زياد البيعة لابنه يزيد

أخذ معاوية على الوفد الذين وفدوا إليه مع عبيد الله بن زياد البيعة لابنه يزيد
وعهد إلى ابنه يزيد حين مرض فيها فقال له‏:‏ يا بني إني قد كفيتك الرحلة والترحال ووطأت لك الأشياء وفللت لك الأعداء وأخضعت لك أعناق العرب وإني لأتخوف عليك أن ينازعك في هذا الأمر الذي أسندت لك إِلا أربعة نفر من قريش‏:‏ الحسين بن علي وعبد الله بن عمر وعبد الله بن الزبير وعبد الرحمن بن أبي بكر‏.‏

فأما عبد الله بن عمر فرجل قد وقَذَته العبادة وإذا لم يبق أحد غيره بايعك‏.‏

وأما الحسين فإن أهل العراق لن يدعوه حتى يخرجوه فإن خرج عليك فظفرت به فاصفح عنه فإن له رَحِمًا ماسة وحقًا عظيمًا وأما ابن أبي بكر فليست له همة إلا في النساء واللهو فإن رأى أصحابه صنعوا شيئًا صنع مثلهم وأما‏.‏

الذي يجثم جثوم الأسد ويراوغك مراوغة الثعلب فإذا أمكنته فرصة وثب فابن الزبير فإن هو فعلها بك فقدرت عليه فقطعه إربًا إربًا ولما اشتد مرض معاوية كان يزيد غائبًا فدعا بالضحاك بن قيس الفهوي - وكان صاحب شرطته - ومسلم بن عقبة المري فأوصى إليهما فقال‏:‏ بلغا يزيد وصيتي‏:‏ انظر أهل الحجاز فإنهم أهلك فأكرم من قدم عليك منهم وتعاهد من غاب وانظر أهل العراق فإن سألوك أن تعزل كل يوم عاملًا فافعل فإن عزل عامل أحب إلي من أن تشهر عليك مائة ألف سيف وانظر أهل الشام فليكونوا بطانتك وعيبتك فإن رابك شيء من عدوك فانتصر بهم فإذا أصبتهم فاردد أهل الشام إلى بلادهم‏.‏

وفي هذه السنة توفي معاوية وبويع لابنه يزيد‏.‏


باب ذكر بيعة يزيد بن معاوية بن أبي سفيان

باب ذكر بيعة يزيد بن معاوية بن أبي سفيان
ويكنى أبا خالد ولد سنة ست وعشرين هو وعبد الملك وأمه مَيْسون بنت بَحْدل وكان له أولاد جماعة فمنهم‏:‏ معاوية ابنه وولي الخلافة بعده أيامًا‏.‏

ومنهم‏:‏ عاتكة تزوجها عبد الملك بن مروان فولدت له أربعة أولاد وهذه عاتكة كان لها اثنا عشر محرمًا كلهم خلفاء‏:‏ أبوها يزيد وجدها معاوية وأخوها معاوية بن يزيد وزوجها عبد الملك وحموها مروان بن الحكم وابنها يزيد بن عبد الملك وابن أبيها الوليد بن يزيد وبنو زوجها‏:‏ الوليد وسليمان وهشام وابنا ابن زوجها‏:‏ يزيد وإبراهيم ابنا الوليد بن عبد الملك‏.‏

ولم يتفق مثل هذا لامرأة سواها‏.‏

وقد أسند يزيد بن معاوية الحديث فروى عن أبيه عن رسول الله صلى الله عليه وسلم‏.‏

وإسنادنا إليه متصل غير أن الإمام أحمد سئل‏:‏ أيروى عن يزيد الحديث فقال‏:‏ لا ولا كرامة فلذلك امتنعنا أن نسند عنه‏.‏

وقد ذكرنا أن معاوية لما مات كان ابنه يزيد غائبًا فلما سمع بموت أبيه معاوية قدم وقد دفن فبويع له وهو ابن اثنتين وثلاثين سنة وأشهر فأقر عبيد الله بن زياد على البصرة والنعمان بن بشير على الكوفة وكان أمير مكة عمرو بن سعيد بن العاص وأمير المدينة الوليد بن عتبة بن أبي سفيان ولم يكن ليزيد همّ حين ولي إلا بيعة النفر الذين أبوا على أبيه الإجابة إلى بيعة يزيد فكتب إلى الوليد بن عتبة‏:‏ أما بعد فخذ حسينًا وعبد الله بن عمر وعبد الله بن الزبير بالبيعة أخذًا شديدًا ليست فيه رخصة حتى يبايعوا والسلام‏.‏

فبعث إلى مروان فدعاه واستشاره وقال‏:‏ كيف ترى أن أصنع قال‏:‏ إني أرى أن تبعث الساعة إلى هؤلاء النفر فتدعوهم إلى البيعة فإن فعلوا قبلت وإن أبوا ضربت أعناقهم قبل أن يعلموا بموت معاوية فإنهم إن علموا بموته وثب كل واحد منهم في جانب فأظهر الخلاف والمنابذة إلا أن ابن عمر لا أراه يرى القتال ولا يحب الولاية إلا أن تُدْفَع إليه عفوًا‏.‏

وأرسل عبد الله بن عمرو بن عثمان وهو غلام حدث إلى الحسين وابن الزبير يدعوهما فوجدهما في المجلس جالسين فقالا‏:‏ أجيبا الأمير‏.‏

فقالا له‏:‏ انصرف فالآن نأتيه‏:‏ ثم أقبل ابن الزبير على الحسين فقال له‏:‏ ما تظن فيما بعث إلينا‏.‏

فقال الحسين‏:‏ أَظن طاغيتهم قد هلك وقد بعث هذا إلينا ليأخذنا بالبيعة قبل أن يفشوا الخبر‏.‏

قال‏:‏ وأنا ما أظن غيره فما تريد أن تصنع قال‏:‏ اجمع فتياني الساعة ثم أسير إليه فإذا بلغت الباب احتبستهم‏.‏

قال‏:‏ فإني أخافه عليك إذا دخلت قال‏:‏ لا آتيه إلا وأنا على الامتناع‏.‏

قال‏:‏ فجمع مواليه وأهل بيته ثم قام يمشي حتى انتهى إلى باب الوليد وقال لأصحابه‏:‏ إني داخل فإن دعوتكم أو سمعتم صوتي قد علا فاقتحموا علي بأجمعكم وإلا فلا تبرحوا حتى أخرج‏.‏

فدخل وعنده مروان فسلم عليه بالإمرة وجلس فأقرأه الوليد الكتاب ونعى إليه معاوية ودعاه إلى البيعة فقال الحسين ‏ «‏ إنا للّه وإنا إليه راجعون ‏» ‏ رحمِ الله معاوية وعظم لك الأجر أما ما سألتني من البيعة فإن مثلي لا يعطي بيعته سرًا ولا أراك تجتزى مني سرًا دون أن تظهرها على رؤوس الناس علانية قال‏:‏ أجلِ قال‏:‏ فإذا خرجت إلى الناس فدعوتهم إلى البيعة دعوتنا مع الناس فكان أمرًا واحدًا فقال له الوليد وكان يحب العافية فانصرف على اسم الله حتى تأتينا مع جماعة الناس‏.‏

فقال له مروان‏.‏

والله إن فارقك الساعة ولم يبايع لا قدرت منه على مثلها أبدًا حتى تكثر القتلى بينك وبينه احبس الرجل ولا يخرج من عندك حتى يبايع أو تضرب عنقه‏.‏

فوثب الحسين عند ذلك فقال‏:‏ يا ابن الزرقاء أنت تقتلني أو هو كذبت والله وأثمت‏.‏

ثم خرج فقال مروان‏:‏ واله لا يُمكِنك من مثلها من نفسه فقال الوليد‏:‏ والله ما أحب أن لي ما طلعت عليه الشمس وغربت وإني قتلت حسينًا‏.‏

وأما ابن الزبير فقال‏:‏ الآن آتيكم‏.‏

ثم أتى داره فكمن فيها فأكثر الرسل إليه فبعث إليه جعفر بن الزبير فقال له‏:‏ إنك قد أفزعت عبد الله بكثرة رسلك وهو يأتيك غدًا إن شاء الله‏.‏

وخرج ابن الزبير من ليلته فتوجه نحو مكة هو وأخوه جعفر ليس معهما ثالث وتنكب الجادة فبعث وراءه مَنْ يطلبه فلم يقدروا عليه وتشاغلوا عن الحسين عليه السلام في ذلك اليوم فخرج من الليل ببنيه وأخوته وبني أخيه وأهل بيته إلى مكة لليلتين بقيتا من رجب فدخلها ليلة الجمعة لثلاث مضين من شعبان وكان مخرج ابن الزبير قبله بليلة‏.‏

ثم بعث الوليد إلى عبد الله بن عمر فقال‏:‏ بايع ليزيد فقال‏:‏ إذا بايع الناس بايعت‏.‏

وفي هذه السنة‏:‏ عزل يزيد الوليد بن عتبة عن المدينة عزله في رمضان وأمر عليها عمرو بن سعيد فقدمها ووجه عمرو بن سعيد عمرو بن الزبير إلى أخيه عبد الله بن الزبير ليقاتله لما كان يعلم ما بينه وبين أخيه عبد الله ووجه معه أنيس بن عمرو الأسلمي في سبعمائة - وقيل‏:‏ في ألفين - فعسكر في الجرف فجاء مروان بن الحكم إلى عمرو بن سعيد فقال له‏:‏ لا تقرب مكة واتق الله ولا تحل حرمة البيت وخلوا ابن الزبير فقد كبر وهو رجل لجوج‏.‏

فقال عمرو‏:‏ والله لنقاتلنه في جوف الكعبة وسار أنيس حتى نزل بذي طوى وسار عمرو بن الزبير إلى أخيه الأبطح فأرسل عمرو بن الزبير إلى أخيه أن الخليفة قد حلف لا يقبل منك حتى يؤتي بك في جامعةٍ فبر يمينه وتعال اجعل في عنقك جامعة من فضة‏.‏

فأرسل ابن الزبير عبد الله بن صفوان إِلى أنيس في جامعة فقاتلوه فهزم أنيس وتفرق عن عمرو جماعة من أصحابه واستعمل عمرو بن سعيد على شرطته مصعب بن عبد الرحمن بن عوف وأمره بالشدة على الناس فهدم الدور وضرب الرجال وأرسل إلى المنذر بن الزبير فجاءوا به ملببًا فقال المسور بن مخرمة‏:‏ اللهم إنا نعوذ بك من أمر هذا أوله فلما حضر وقت الحج حج عمرو وأظهر السلاح وأظهر ابن الزبير السلاح‏.‏

وفي هذه السنة‏:‏


وجَه أهل الكوفة الرسل إلى الحسين وهو بمكة يدعونه إلى القدوم عليهم

وجَه أهل الكوفة الرسل إلى الحسين وهو بمكة يدعونه إلى القدوم عليهم
فوجّه إليهم ابن عمه مسلم بن عقيل بن أبي طالب وكان أهل الكوفة قد بعثوا إلى الحسين عليه السلام يقولون‏:‏ إنا قد حبسنا أنفسنا عليك ولسنا نحضر الجمعة فأقدم علينا‏.‏

فبعث إليهم مسلمًا لينظر ما قالوا فخرج مسلم حتى أتى المدينة فأخذ منها دليلين فمرا به في البرية فأصابهم عطش فمات أحد الدليلين وكتب مسلم إلى الحسين يستعفيه فكتب إليه‏:‏ امض فقدم الكوفة فنزل على رجل من أهَلهَا يقال له ابن عوسجة فلما تحدث أهل الكوفة بمقدمه دنوا إليه فبايعوه فبايعه منهم اثنا عشر ألفًا فقام رجل ممن يهوى يزيد إلى النعمان بن بشير فقال له‏:‏ إنك ضعيف قد فسد البلد‏.‏

فقال له النعمان‏:‏ أكون ضعيفًا في طاعة الله أحب إليّ من أن أكون قويًا في معصية الله‏.‏

فكتب بقوله إلى يزيد فولى الكوفة عبيد الله بن زياد إضافة إِلى البصرة وأمره أن يقتل مسلم بن عقيل فأقبل عبيد الله في وجوه أهل البصرة حتى قدم الكوفة متلثمًا فلا يمر بمجلس من مجالسهم فيسلم إلا قالوا‏:‏ وعليك السلام يا ابن بنت رسول الله‏.‏

وهم يظنونه الحسين حتى نزل القصر فقال عبيد الله لمولى له‏:‏ هذه ثلاثة آلاف درهم خذها وسل عن الذي بايع أهل الكوفة وأعلمه أنك من حمص وقل له‏:‏ خذ هذا المال تقوى به‏.‏

فمضى فسلمه إليه فتحول مسلم بن عقيل حينئذٍ من الدار التي كان فيها إلى منزل هانىء بن عروة المرادي وكتب مسلم إلى الحسين ببيعة اثني عشر ألفًا من أهل الكوفة ويأمره بالقدوم ثم دخل على عبيد الله بن زياد جماعة من وجوه أهل الكوفة فقال‏:‏ ما بال هانئ بن عروة لم يأتني فأخبروا هانئًا فانطلق إليه فقال‏:‏ يا هانىء أين مسلم قال‏:‏ لا أدري - فقال عبيد الله لمولاه الذي أعطاه الدراهم‏:‏ اخرج‏.‏

فخرج فلما رآه قال‏:‏ أصلح الله الأمير والله ما دعوته إلى منزلي ولكنه جاء فطرح نفسه علي قال‏:‏ أيتني به قال‏:‏ والله لو كان تحت قدمي ما رفعتهما عنه‏.‏

فضربه أعلى حاجبه فشجه ثم حبسه فنادى مسلم أصحابه فاجتمع إليه من أهل الكوفة أربعة آلاف فمضى بهم إلى القصر فأشرف أصحاب عبيد الله على أهاليهم يعدونهم ويقولون‏:‏ غدًا يأتيكم جنود الشام‏.‏

فتسللوا فما اختلط الظلام حتى بقي مسلم وحده فأوى إِلى امرأة فعلم به ابنها وكان عبيد الله قد نادى‏:‏ إنه مَنْ وُجد في داره فقد برئت منه الذمة ومن جاء به فله ديته‏.‏

فأخبر به فبعث عبيد الله إليه صاحب الشرطة عمرو بن حريث ومعه عبد الرحمن بن محمد الأشعث فلم يعلم مسلم حتى أحيط بالدار فخرج إليهم بسيفه فقاتلهم فأعطاه عبد الرحمن الأمان فأمكنه من يده فحملوه على بغلة وانتزعوا سيفه منه فقال‏:‏ هذا أول الغدر وبكى‏.‏ فقيل له‏:‏ من يطلب مثل هذا الذي تطلب إذا نزل به مثل هذا لم يبك‏.‏

فقال‏:‏ والله ما أبكي على نفسي بل على حسين وآل حسين‏.‏

ثم التفت إلى عبد الرحمن فقال‏:‏ هل يستطيع أن يبعث من عندك رجلًا على فبعث رجلًا فلقي الحسين بزُبالَة فأخبره الخبر فقال‏:‏ كل ما حُمَّ نازل‏.‏

ولما جيء بمسلم إلى عبيد الله بن زياد أخبره عبد الرحمن أنه قد أمنه فقال‏:‏ ما أنت والأمان إنما بعثناك لتجيء به لا لتؤمنه‏.‏

فأمر به فأصعد إلى أعلى القصر فضربت عنقه وألقى جثته إلى الناس وأمر بهانىء فقتل في السوق وسُحب إلى الكناسة فصلب هناك‏.‏

وقال شاعرهم في ذلك‏:‏

فإن كنت لا تدرينَ ما الموتً فانظري ** إلىِ هانىء في السوق وابن عقيل

تري جسدًا قد غير الموت لونه ** ونضْحَ دم قد سال كل مسيل

أصابهما أمر الإمام فأصبحا ** أحاديث من يسعى بكل سبيل

وفي رواية أخرى‏:‏ أن الحسين لما خرج من المدينة قيل له‏:‏ لو تجنبت الطريق ما فعل ابن الزبير لأجل الطلب‏.‏

قال‏:‏ لا والله لا أفارقها حتى يقضي الله ما أحب‏.‏

فاستقبله عبد الله بن مطيع فقال له‏:‏ جعلت فداك أين تريد‏.‏

قال‏:‏ أما الآن فمكة وما بعدها فإني استخير الله فقال‏:‏ خار الله لك وجعلنا فداك فإذا أتيت مكة فإياك أن تقرب الكوفة فإنها بلدة مشؤومة بها قتل أبوك وخذل أخوك واغتيل بطعنة كادت تأتي على نفسه الزم الحرم فإنك سيد العرب فِنزل مكة واختلف أهلها إليه وأهل الآفاق وابن الزبير لازم جانب الكعبة فهو قائم يصلي عندها ويطوف ويأتي حسينًا فيمن يأتيه ويشير عليه وهو أثقل خلق الله على ابن الزبير لأنه قد علم أن أهل الحجاز لا يبايعونه أبدًا ما دام حسين بالبلد وقام سليمان بن صرد بالكوفة فقال‏:‏ إن كنتم تعلمون أنكم تنصرون حسينًا فاكتبوا إليه وإن خفتم الفشل فلا تغروه‏.‏

قالوا‏:‏ بل نقاتل عدوه‏.‏

فكتبوا إليه‏:‏ بسم الله الرحمن الرحيم‏.‏

لحسين بن علي من سليمان بن صرد والمسيب بن نجية ورفاعة بن شداد وحبيب بن مظاهر وشيعته من المؤمنين والمسلمين من أهل الكوفة‏.‏

سلام عليك فإنا نحمد إليك الله الذي لا إله إلا هو الحمد لله الذي قصم عدوك وإنه ليس علينا إمام فأقبل لعل الله يجمعنا بك‏.‏

فقدم الكتاب عليه بمكة لعشر مضين من رمضان ثم جاءه مائة وخمسون كتابًا من الرجل والاثنين والثلاثة ثم جاءه كتاب آخر يقولون‏:‏ حي هلا فإن الناس ينتظرونك فالعجل العجل‏.‏

وتلاقت الرسل كلها عنده‏.‏

فقرأ الكتب وكتب مع هانىء بن هاني السبيعي وسعيد بن عبيد الحنفي وكانا آخر الرسل‏:‏ بسم الله الرحمن الرحيم‏.‏

من حسين بن علي إلى الملأ من المؤمنين والمسلمين‏.‏

أما بعد فإن هانئًا وسعيدًا قدما علي وكانا آخر من قدم من رسلكم وقد بعثت أخي وابن عمي وثقتي من أهل بيتي وأمرت أن يكتب إليّ بحالكم فإن كتب إليٌ أنه قد أجمع رأي ملئكم وذوي الحجى والفضل منكم على مثل ما قدمت به علي رسلكم قدمت عليكم إن شاء الله تعالى‏.‏

فلما قتل مسلم بن عقيل وهانىء وكان الحسين قد خرج من مكة يوم الثلاثاء لثمان مضين من ذي الحجة وكان قد أشار عليه جماعة منهم ابن عباس أن لا يخرج وكان من جملة ما قال له‏:‏ أتسير إلى قوم أميرهم عليهم قاهر لهم وعماله تجبي بلادهم فإنما دعوك إلى الحرب ولا آمن أن يكذبوك‏.‏

فقال‏:‏ أستخير الله ثم عاد إليه فقال له‏:‏ إِني أتصبر ولا أصبر إني أتخوف عليك أهل العراق فإنهم أهل غدر أقم بهذا البلد فإنك سيد الحجاز فإن كان أهل العراق يريدونك فاكتب إليهمٍ فلينفوا عدوهم وإن أبيت فسر إلى اليمن فإن بها حصونًا وشعابا وهي أرض عريضة‏.‏

فقال‏:‏ قد أجمعت المسير‏.‏

قال‏:‏ فلا تَسِرْ بنسائك وصبيتك فإني أخاف ما جرى لعثمان ونساؤه وولده ينظرون إليه ولقد أقررت عيني ابن الزبير بتخليتك إياه بالحجاز والله لو أني أعلم أنك إذا أخذت بشعرك وناصيتك حتى يجتمع علي وعليك الناس أطعتني لفعلت‏.‏

ثم خرج فلقي ابن الزبير فقال‏:‏ قرت عينك هذا حسين يخرج إلى العراق ويخليك والحجاز ثم يا لك من قُبَّرة بمَعْمِر خَلا لكِ الجو فبيضي واصْفِرِي وَنقرِي ما شئت أنْ تُنقري وكتب عبيد الله إلى يزيد‏:‏ أما بعد فالحمد لله الذي أخذ لأمير المؤمنين بحقه وكفاه مؤونة عدوه إن مسلم بن عقيل لجأ إلى دار هانىء بن عروة فكِدتهما حتى استخرجتهما وضربت أعناقهما وقد بعثت برأسيهما‏.‏

فكتب إليه يزيد‏:‏ إنك على ما أحب عملت عمل الحازم وصلت صولة الشجاع وقد بلغني أن الحسين قد توجه نحو العراق فضع المناظر والمسالح واحترس واجلس على الظنة وخذ على التهمة غير أن لا تقتل إلا منْ قاتلك واكتب إلي في كل ما يحدث من خير إن شاء الله‏.‏

قال علماء السير‏:‏ لما علم الحسين بما جرى لمسلم بن عقيل هم أن يرجع فقال أخو مسلم‏:‏ والله لا ترجع حتى نصيب بثأرنا‏.‏

فقال الحسين‏:‏ لا خير في الحياة بعدكم‏.‏

فسار فلقيته أوائل خيل عبيد الله فنزل كربلاء فضرب أبنيته وكان أصحابه خمسة وأربعين فارسًا ومائة راجل‏.‏

وَفي هذه السنة‏:‏


حج بالناس عمرو بن سعيد

حج بالناس عمرو بن سعيد
وكان عامل يزيد على مكة والمدينة لما نزع يزيد الوليد بن عتبة عن المدينة وكان ذلك في شهر رمضان‏.‏

فحج عمرو بالناس حينئذٍ وكان على الكوفة والبصرة وأعمالها عبيد الله بن زياد وعلى خراسان عبد الرحمن بن زياد وعلى قضاء الكوفة شريح وعلى قضاء البصرة هشام بن هبيرة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
بلال بن الحارث

أبو عبد الرحمن وهو من بني قرة بن مازن بعثه رسول الله صلى الله عليه وسلم إلى مزينة ومعه عمرو بن عوف يستنفرانهم حين أراد أن يغزو مكة وحمل بلال أحد ألوية مزينة الثلاثة التي عقدها لهم رسول الله صلى الله عليه وسلم يوم الفتح وكان يسكن جبل مزينة ويأتي المدينة كثيرًا‏.‏ وتوفي في هذه السنة وهو ابن ثمانين سنة‏.‏

خراش بن أمية بن ربيعة أبو نضلة

شهد المريسيع والحديبية وبعثه رسول الله صلى الله عليه وسلم إلى قريش على جملٍ له يقول‏:‏ إنما جئنا معتمرين ولم نأت لقتال فعرفوا جمل رسول الله صلى الله عليه وسلم وأرادوا قتال خراش فمنعه مَنْ هناك من قومه فرجع وأخبر رسول الله صلى الله عليه وسلم بما لقي وقال‏:‏ ابعث أمنع مني فدعا عمر فقال‏:‏ يا رسول الله قد عرفت قريش عداوتي لها وليس بها من بني عدي من يمنعني فإن أحببت دخلت عليهم فلم يقل لهم النبي صلى الله عليه وسلم شيئًا فقال عمر‏:‏ لكني أدلك على رجل أعز مني بمكة وأكثر عشيرة وأمنع‏:‏ عثمان فدعاه فبعثه إليهم‏.‏

وخراش هو الذي حلق رأس رسول الله صلى الله عليه وسلم يوم الحديبية وحلقه أيضَاَ في عمرة الجعرانة وما زال يغزو مع رسول الله إلى أن قُبض ومات في آخر خلافة معاوية‏.‏

صفوان بن المعطل

ابن رحضة بن المؤمل بن خزاعي أبو عمرو‏:‏ أسلم قبل غزاة المريسيع وشهدها مع رسول الله صلى الله عليه وسلم وكان يومئذٍ على ساقة الناس من ورائهم واتفق أن عقد عائشة ضاع فأقامتَ على التماسِهِ فرحل القوم فجاء صفوان فرآها فأناخ بعيره فركبت فلحق بها الجيش فتكلم أهل الإفك فحلف صفوان لئن أنزل الله عذره ليضربنّ حسان بن ثابت بالسيف‏.‏

فلما نزل العذر ضرب حسان بن ثابت بالسيف على كتفه فأخذه قوم حسان وأتوا به رسول الله صلى الله عليه وسلم فدفعه إليهم ليقتصوا منه فلما أدبروا بكى رسول الله صلى الله عليه وسلم فقيل لهم‏:‏ هذا رسول الله صلى الله عليه وسلم يبكي‏.‏

فترك حسان ذلك لرسول الله صلى الله عليه وسلم فقال النبي عليه السلام‏:‏ دعوا حسان فإنه يحب الله ورسوله وأعطى رسول الله صلى الله عليه وسلم ثم شهد صفوان الخندق والمشاهد بعدها وكان مع كرز بن جابر في طلب العرنيين الذين أغاروا على لقاح رسول الله صلى الله عليه وسلم‏.‏وتوفي بشمشاط في هذه السنة‏.‏

عبد اللّه بن ثوب

أبو مسلم الخولاني‏:‏ أخبرنا ابن ناصر قال‏:‏ أخبرنا أحمد بن أحمد قال‏:‏ حدثنا أبو نعيم الأصبهاني قال‏:‏ حدثنا أبو أحمد محمد بن أحمد قال‏:‏ حدثنا عبد الملك بن محمد بن علي قال‏:‏ حدثنا صالح بن علي النوفلي قال‏:‏ حدثنا عبد الوهاب بن نجمة قال‏:‏ حدثنا إسماعيل بن عباس عن شرحبيل بن مسلم الخولاني قال‏:‏ بينا الأسود بن قيس العنسي باليمن فأرسل إلى أبي مسلم فقال له‏:‏ أتشهد أن محمدًا رسول الله قال‏:‏ نعم قال‏:‏ فتشهد أني رسول الله قال‏:‏ ما أسمع قال‏:‏ فأمر بنار عظيمة فأججت فطرح فيها أبو مسلم فلم تضره فقال له أهل مملكته‏:‏ إن تركت هذا في بلادك أفسدها عليك‏.‏

فأمره بالرحيل فقدم المدينة وقد قبض رسول الله صلى الله عليه وسلم واستخلف أبو بكر فقام إلى سارية من سواري المسجد يصلي فبصر به عمر بن الخطاب فقال‏:‏ من أين الرجل قال‏:‏ من اليمن‏.‏

قال‏:‏ فما فعل عدو الله بصاحبنا الذي حرقه بالنار فلم تضره فقال‏:‏ ذاك عبد الله بن ثوب‏.‏

قال‏:‏ نشدتك بالله أنك هو‏.‏

قال‏:‏ اللهم نعم‏.‏

قال‏:‏ فقبل ما بين عينيه ثم جاء به حتى أجلسه بينه وبين أبي بكر وقال‏:‏ الحمد لله الذي لم يمتني حتى أراني من أمة محمد صلى الله عليه وسلم مَنْ فُعل به كما فُعل بإبراهيم خليل الرحمن عليه السلام‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ حدثنا أحمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد الله قال‏:‏ حدثنا محمد بن أحمد قال‏:‏ حدثنا عبد الله بن محمد قال‏:‏ حدثنا أبو زرعة قال‏:‏ حدثنا سعيد بن أسد قال‏:‏ حدثنا ضمرة عن عثمان بن عطاء عن أبيه قال‏:‏ كان أبو مسلم الخولاني إذا انصرف من المسجد إلى أهله كبّر على باب منزله فتكبر امرأته فإذا كان في صحن داره كبر فتجيبه امرأته‏.‏

فانصرف ذات ليلة فكبر عند باب داره فلم يجبه أحد فلما كان في الصحن كبر فلم يجبه أحد فلما كان في باب بيته كبّر فلم يجبه أحد وكان إذا دخل بيته أخفت امرأته رداءه ونعليه ثم أتته بطعامه - قال‏:‏ فدخل فإذا البيت فيه سراج وإذا امرأته جالسة منكسة تنكث بعودٍ معها فقال لها‏:‏ مالك قالت‏:‏ أنت لك منزلة من معاوية وليس لنا خادم فلو سألته فأخدمنا وأعطاك‏.‏

فقال‏:‏ اللهم من أفسد علي امرأتي فأعم بصره‏.‏

قال‏:‏ وكانت قد جاءتها امرأة قبل ذلك فقالت‏:‏ زوجك له منزلة من معاوية فلو قلت له كتب إلى معاوية بخدمة ويعطيه عشتم‏.‏

قال‏:‏ فبينا تلك المرأة جالسة في بيتها أنكرت بصرها فقالت‏:‏ ما لسراجكم طفىء قالوا‏:‏ لا فعرفت ذنبها فأقبلت إلى أبي مسلم تبكي وتسأله أن يدعو لها الله عز وجل أن يرد عليها بصرها‏.‏

فرحمها أبو مسلم فدعا الله عز وجل فرد عليها بصرها‏.‏

وفي رواية‏:‏ فرجعت‏.‏

معاوية بن أبي سفيان‏:‏ أخبرنا أبو بكر محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا أبو عبيدة عن أبي يعقوب الثقفي عن عبد الملك بن عمير قال‏:‏ لما ثقل معاوية وتحدث الناس أنه الموت قال لأهله‏:‏ احشوا عيني أثمدًا وأوسعوا رأسي دهنًا‏.‏

ففعلوا وبرقوا وجهه بالدهن ثم مهد له فجلس فقال‏:‏ اسندوني‏.‏

ثم قال‏:‏ أئذنوا للناس فليسلموا لم قيامًا ولا يجلس أحد‏.‏

فجعل الرجل يدخل فيسلم قائمًا فيراه مكتحلًا مدهنًا فيقول‏:‏ يقول الناس هو لما بِه وهو أصح الناس‏.‏

ولما خرجوا من عنده قال‏:‏

وتَجَلدي للشامِتينَ ألايهِمُ ** أني لِرَيْبِ الدهر لا أتَضَعْضَعُ

وإذا المَنيةُ أنْشَبَتْ أظْفَارَهَا ** ألْفَيْتَ كل تَمِيمةٍ لا تَنفع

قال‏:‏ وكان به الثفاثة مات من يومه ذلك‏.‏

قال علماء السير‏:‏ أوصى معاوية فقال‏:‏ شهدت رسول الله صلى الله عليه وسلم يومًا قلم أظفاره وأخذ من شعره فجمعت ذلك فهو عندي وأعطاني قميصه فاجعلوه على جسمي واسحقوا قلامة الأظفار فاجعلوها في عيّني واحشوا بالشعر فمي وأنفي فغشي فأخرجت أكفانه فوضعت على المنبر وقام الضحاك بن قيس الفهري خطيبًا فقال‏:‏ إن معاوية قد قضى نحبه وهذه أكفانه ونحن مدرجوه فيها ومدخلوه قبره ومخلوه وعمله إن شاء ربه رحمه وإن شاء عذبه‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو الفضل قال‏:‏ أخبرنا عبد الله بن جعفر قال‏:‏ حدثنا يعقوب بن سفيان قال‏:‏ حدثني يحيى بن عبد الله عن بكير عن الليث قال‏:‏ توفي معاوية في رجب لأربع ليال خلت من سنة ستين وكانت خلافته عشرين سنة وخمسة أشهر‏.‏وقيل‏:‏ تسع عشرة سنة وثلاثة أشهر‏.‏قال الواقدي‏:‏ وسبعة وعشرين يومًا‏.‏

واختلفوا في مدة عمره فقال الزهري‏:‏ خمسة وسبعون وقيل‏:‏ ثمان وسبعون وقال المدائني‏:‏ ثلاث وسبعون وقيل‏:‏ ثمانون وقيل‏:‏ خمس وثمانون‏.‏

النعمان بن بشير

ابن سعد بن ثعلبة بن جلاس‏:‏ أمه عمرة بنت رواحة أخت عبد الله بن رواحة وهو أول من ولدَ من الأنصار بالمدينة بعد الهجرة وحنكه رسول الله صلى الله عليه وسلم بتمرة فتلمظ بها فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ انظروا إلى الأنصار وحبها للتمر ‏» ‏‏.‏

توفي رسول الله صلى الله عليه وسلم والنعمان بن بشير ابن ثماني سنين وروى عن رسول الله صلى الله عليه وسلم وكان ممن نصر عثمان وقدم بقميصه الذي قتل فيه على معاوية وبعثه معاوية على الكوفة أميرًا فأقام بها واليًا عليها سبعة أشهر ثم آل الأمر إلى أن دعا لابن الزبير فقتله أهل حمص في هذه السنة‏.‏

أنبأنا محمد بن أبي طاهر البزار قال‏:‏ أخبرنا أبو الحسين محمد بن أحمد الأبنوسي قال‏:‏ أخبرنا أبو الحسن الدارقطني قال‏:‏ أخبرنا الحسين بن إسماعيل القاضي قال‏:‏ حدثنا عبد الله بن الحسين بن الربيع قال‏:‏ حدثني الهيثم بن عدي قال‏:‏ لما عُزل النعمان بن بشير عن الكوفة ولاه معاوية حمص فوفد عليه أعشى همدان فقال له‏:‏ ما أقدمك أبا المصبح قال‏:‏ جئت لتصلني وتحفظ قرابتي وتقضي ديني‏.‏ فأطرق النعمان ثم رفع رأسه ثم قال‏:‏ والله ما عندي شيء‏.‏

ثم قال‏:‏ هيه كأنه ذكر شيئًا فقام فصعد المنبر ثم قال‏:‏ يا أهل حمص - وهم في الديوان عشرون ألفًا - هذا ابن عم لكم من أهل القرآن والشرف قدم عليكم يسترفدكم فما ترون فيه‏.‏

فقالوا‏:‏ أصلح الله الأمير احكم له‏.‏ فأبى عليهم‏.‏قالوا‏:‏ فإنا قد حكمنا له على أنفسنا من كل رجل في العطاء بدينار من دينارين تعجلها له من بيت المال أربعون ألف دينار‏.‏

فقبضها وأنشأ يقول‏:‏ فلم أر للحاجات عند انكماشها كنعمان نعمان الندى ابن بشير إذا قال أوفى بالمقال ولم يكن كمدل إلى الأقوام حبل غرور متى أنجد النعمان لا أك شاكرًا ولا خير من لا يقتدي بشكور‏.‏


ثم دخلت سنة إحدى وستين

ثم دخلت سنة إحدى وستين
فمن الحوادث فيها‏:‏ مقتل الحسين بن علي بن أبي طالب وذلك أنه أقبل حتى نزل شراف فبينما هم كذلك إذ طلعت عليهم الخيل فنزل الحسين رضي الله عنه وأمر بأبنيته فضربت وجاء القوم وهم ألف فارس مع الحر بن يزيد التميمي - وكان صاحب شرطة ابن زياد حتى وقفوا مقابل الحسين عليه السلام في حرْ الظهيرة فأمر الحسين رجلًا فأذن ثم خرج فقال‏:‏ أيها الناس إنها معذرة إلى الله وإليكم إِني لم آتكم حتى قدمت علي رسلكم وأتتني كتبكم أن أقدم علينا فليس لنا إمام فإن كنتم كارهين انصرفت عنكم إلى المكان الذي أقبلت منه فسكتوا عنه وقالوا للمؤذن‏:‏ أقم الصلاة فأقام الصلاة وصلى الحسين وصلى الحر معه ثم تراجعوا فجاءت العصر فخرج يصلي بهم وقال‏:‏ أتتني كتبكم ورسلكم فقال الحر‏:‏ ما ندري ما هذه الكتب والرسل‏.‏

فقال‏:‏ يا عقبة بن سمعان أخرج إلي الخرجَيْن‏.‏

فأخرجهما مملؤين صحفًا فنشرها بين أيديهم فقال الحر‏:‏ إنا لسنا من هؤلاء الذين كتبوا إليك وقد أمِرنا أن لا نفارقك حتى نقدمك الكوفة على عبيد الله بن زياد فقال الحسين‏:‏ الموت أدنى إليك من ذلك‏.‏

وقام فركب وركب أصحابه وقال‏:‏ انصرفوا بنا‏.‏

فحالوا بينه وبين الانصراف فقال للحر‏:‏ ثكلتك أمك ما تريد قال‏:‏ إني لم أومر بقتالك إنما أمرت أن لا أفارقك حتى أقدمك الكوفة فإذا أبيت فخذ طريقًا لا تدخلك الكوفة ولا تردك المدينة حتى كتب إلى ابن زياد وتكتب أنت إلى يزيد أو إلى ابن زياد لعل الله أن يرزقني العافية من أن أبتلى بشيء من أمرك فتباشر الحسين والحر يسايره ثم جاءه كتاب عبيد الله بن زياد أن جعجع بالحسين حتى يبلغك كتابي فأنزلهم الحر على غير ماء ولا في قرية وذلك في يوم الخميس ثاني المحرم فلما كان من الغد قدم عمرو بن سعد من الكوفة في أربعة آلاف وكان عبيد الله قد ولى عمرو بن سعد الري فلما عرض أمر الحسين قال له‏:‏ اكفني أمر هذا الرجل ثم اذهب إلى عملك‏.‏فقال‏:‏ أعفني فأبى‏.‏

قال‏:‏ أنظرني الليلة فأخره فأنظر في أمره ثم أصبح راضيًا فبعث إلى الحسين رجلًا يقول له‏:‏ ما جاء بك فقال‏:‏ كتب إلي أهل مصركم فإذا كرهتموني فإني أنصرف عنكم‏.‏

وجاء كتاب عبيد الله إلى عمر‏:‏ حًل بين الحسين وأصحابه وبين الماء كما صنع بعثمان‏.‏

فقال‏:‏ اختاروا مني واحدة من ثلاث‏:‏ إما أن تدعوني فألحق بالثغور أو أذهب إلى يزيد أو أنصرف من حيث جئت فقبل ذلك عمرو وكتب إلى عبيد الله بذلك فكتب عبيد الله‏.‏

لا ولا كرامة حتى يضع يده في يدي فقال الحسين‏:‏ لا والله لا يكون ذلك أبدًا‏.‏

وفي رواية‏:‏ أن عبيد الله قبل ذلك فقال له شمر بن ذي الجوشن‏:‏ والله إن رحل عن بلادك ولم يضع يده في يدك ليكونن أولى بالقوة والعز ولتكونن أولى بالضعف والعجز ولكن لينزلن على حكمك هو وأصحابه فقال له عبيد الله‏.‏

اخرج بكتابي إلى عمرو بن سعد وليعرض على الحسين وأصحابه النزول على حكمي فإن فعلوا فليبعث بهم إلي سلمًا وإن أبوا فليقاتلهم فإن فعل فاسمع له وأطع وإن أبى أن يقاتلهم فأنت أمير الناس فثب عليه فاضرب عنقه واَبعث إلي برأسه‏.‏

وكتب عبيد الله‏:‏ أما بعد فإني لم أبعثك إلى حسين لتكف عنه ولا لتطاوله ولا لتمنيه السلامة فانظر فإن نزل حسين وأصحابه على الحكم واستسلموا فابعث بهم إلي سلمًا فإن أبوا فازحف إليهم حتى تقتلهم فإن قتل حسين فاوطىء الخيل صدره وظهره فإنه عاق قاطع فإن مضيت لأمرنا جزيناك خيرًا وإن أبيت فاعتزل عملنا وجندنا وخل بين شمر بن ذي الجوشن وبين العسكر فإنا قد أمرناه والسلام‏.‏

فلما جاء شمر بالكتاب إلى عمرو وقرأه قال‏:‏ ويلك لا قرب الله دارك قبح الله ما قدمت به علي والله إني لأظنك أنت ثنيته أن يقبل ما كتبت به إليه وأفسدت علينا أمرًا قد كنا رجونا أن يصلح قال‏:‏ فقال‏:‏ أخبرني ما أنت صانع لأمر أميرك أتقاتل عدوه وإلا فخل بيني وبين الجند والعسكر‏.‏

فقال‏:‏ لا ولا كرامة ولكن أنا أتولى ذلك‏.‏

قال‏:‏ فدونك‏.‏

فنهض إليه عشية الخميس لتسع مضين من المحرم وجاء شمر حتى وقف على أصحاب الحسين فقال‏:‏ أين بنو أختنا فخرج إليه العباس وعبد الله وجعفر بنو علي فقالوا‏:‏ مالك وما تريد قال‏:‏ أنتم يا بني أَختي آمنون قالوا‏:‏ لعنك الله ولعن أمانك أتؤمننا وابن رسول الله صلى الله عليه وسلم لا أمان له‏!‏ فنادى عمرو‏:‏ يا خيل اركبي وأبشري‏.‏

فركب في الناس ثم زحف نحوهم بعد صلاة العصر وحسين جالس أمام بنيه مجتثيًا بسيفه إذ خفق برأسه على ركبتيه فسمعت أخته الضجة فقالت‏:‏ يا أخي أما تسمع الأصوات قد اقتربت فرفع رأسه فقال‏:‏ إني رأيت رسول الله صلى الله عليه وسلم في المنام فقال لي‏:‏ ‏ «‏ إنك تروح إلينا فلطمت أخته وجهها وقال له العباس‏:‏ يا أخي أتاك القوم‏.‏

فنهض وقال‏:‏ يا عباس اركب بنفسك أنت يا أخي حتى تلقاهم فتقول لهم مالكم وما بدا لكم‏.‏

فأتاهم العباس في نحوٍ من عشرين فارسًا فقال‏:‏ ما تريدون فقالوا‏:‏ جاء أمر الأمير بأن نعرض عليكم أن تنزلوا على حكمه أو نناجزكم‏.‏

قال‏:‏ فلا تعجلوا حتى أرجع إلى أبي عبد الله فأعرض عليه ما ذكرتم‏.‏

فوقفوا فرجع إلى الحسين فأخبره الخبر ثم رجع إليهم فقال‏:‏ يا هؤلاء إن أبا عبد الله يسألكم أن تنصرفوا هذه العشية حتى ننظر في هذا الأمر فإذا أصبحنا التقينا إن شاء الله وإنما أراد أن يوصي أهله فقال عمرو للناس‏:‏ ما ترون فقال له عمرو بن الحجاج‏:‏ سبحان الله والله لو كان من الديلم ثم سألك هذا لكان ينبغي أن تجيبه فجمع الحسين أصحابه وقال‏:‏ إني قد أذنت لكم فانطلقوا في هذه الليلة فاتخذوه جملًا وتفرقوا في سوادكم ومدائنكم فإن القوم إِنما يطلبوني ولو قد أصابوني لَهَوْا عن طلب غيري‏.‏

فقال أخوه العباس‏:‏ لم نفعل ذلك لنبقى بعدك لا أرانا الله ذلك أبدًا‏.‏

ثم تكلم إخوته وأولاده وبنو أخيه وبنو عبد الله بن جعفر بنحو ذلك فقال الحسين‏:‏ يا بني عقيل حسبكم من الفتك بمسلم اذهبوا فقد أذنت لكم‏.‏

فقالوا‏:‏ لا والله بل نفديك بأنفسنا وأهلينا فقبح الله العيش بعدك‏.‏

وقال مسلم بن عوسجة‏:‏ والله لو لم يكن معي سلاح أقاتلهم به لرميتهم بالحجارة وقال سعيد بن عبد الله الحنفى‏:‏ والله لا نخليك حتى يعلم الله أننا قد حفظنا غيبة رسول الله فيك والله لو علمت أني اقتل ثم أحيا ثم أحرق حيًا ثم أذرى تسعين مرة ما فارقتك حتى ألقى حِمامي دونك‏.‏

وتكلم جماعة من أصحابه بنحو هذا فلما أمسى الحسين جعل يصلح سيفه ويقول مرتجزًا‏:‏ يا دهرُ أف لك من خليل كم لك بالإشراقِ والأصيل من صاحب أو طالب قتيل فلما سمعه ابنه علي خنقته العبرة فسمعته زينب بنت علي فنهضت إليه وهي تقول‏:‏ واثكلاه ليت الموت أعدمني الحياة اليوم ماتت فاطمة أمي وعلي أبي يا خليفة الماضي وثمال الباقي‏.‏

فقال لها الحسين‏:‏ أخَيَّة لا يذهِب حلمَك الشيطانُ‏.‏

وترقرقت عيناه فلطمت وجهها وشقت جيبها وخرت مغشية عليها‏.‏

فقام إليها الحسين عليه السلام فرشق الماء على وجهها وقال‏:‏ يا أخَية اعلمي أن أهل الأرض يموتون وأهل السماء لا يبقون ولي أسوة برسول الله صلى الله عليه وسلم وإني أقسم عليك يا أخيَّة لا تشقي عليَ جيبًا ولاتخمشي وجهًا‏.‏

وقام الحسين وأصحابه يصلون الليل كله ويدعون فلما صلى عمرو بن سعد الغداة - وذلك يوم عاشوراء - خرج فيمن معه من الناس وعبَّأ الحسين أصحابه وكانوا اثنين وثلاثين فارسًا وأربعين راجلًا ثم ركب الحسين دابته ودعى بمصحف فوضعه أمامه وأمر أصحابه فأوقدوا النار في حطب كان وراءهم لئلا يأتيهم العدو من ورائهم‏.‏

فمر شمر فقال‏:‏ يا حسين تعجلت النار في الدنيا‏.‏

فقال مسلم بن عوسجة‏:‏ ألا رميته بسهم فقال الحسين‏:‏ لا إني لأكره أن أبدأهم ثم قال الحسين عليه السلام لأعدائه‏:‏ أتسبوني فانظروا من أنا ثم راجعوا أنفسكم فانظروا هل يصلح لكم قتلي وانتهاك حرمتي ألست ابن بنت نبيكم‏.‏

وابن ابن عمه‏.‏

أليس حمزة سيد الشهداء عم أبي وجعفر الطيار عمي‏.‏

فقال شمر بن ذي الجوشن‏:‏ عبدت الله على غير حرف إن كنت أدري ما تقول فقال‏:‏ أخبروني أتطلبوني بقتيل منكم قتلته أو فنادى‏:‏ يا شبث بن ربعي يا قيس بن الأشعث يا حجار ألم تكتبوا إليَّ قالوا‏:‏ لم نفعل فقال‏:‏ فإذا كرهتموني فدعوني أنصرف عنكم‏.‏

فقال له قيس‏:‏ أولا تنزل على حكم ابن عمك فإنه لن يصل إليك منهم مكروه فقال‏:‏ لا والله لا أعطيهم بيدي إعطاء الذليل‏.‏

فعطف عليه الحر فقاتل معه فأؤل من رمى عسكر الحسين عليه السلام بسهم‏:‏ عمرو بن سعد وصار يخرج الرجل من أصحاب الحسين فيقتل من يبارزه فقال عمرو بن حجاج للناس‏.‏

يا حمقى أتدرون مَنْ تقاتلون هؤلاء فرسان المصر وهم قوم مستميتون فقال عمرو‏:‏ صدقت فحمل عمرو بن الحجاج على الحسين فاضطربوا ساعة فصُرع مسلم بن عوسجة أول أصحاب الحسين وحمل شمر وحمل أصحاب الحسين عليه السلام من كل جانب وقاتل أصحاب الحسين قتالًا شديدًا فلم يحملوا على ناحية إلا كشفوها وهم اثنان وثلاثون فارسًا فرشقهم أصحاب عمرو بالنبل فعقروا خيولهم فصاروا رجالة ودخلوا على بيوتهم يقوضونها ثم أحرقوها بالنار فقتل أصحاب الحسين كلهم وفيهم بضعة عشر شابًا من أهل بيته منهم من أولاد علي عليه السلام‏:‏ العباس وجعفر وعثمان ومحمد وأبو بكر‏.‏

ومنهم من أولاد الحسين‏:‏ علي وعبد الله وأبو بكر والقاسم‏.‏

ومنهم من أولاد عبد الله بن جعفر‏:‏ عون ومحمد‏.‏

ومن أولاد عقيل‏:‏ جعفر وعبد الرحمن وعبد الله ومسلم قتل بالكوفة‏.‏

وقتل عبد الله بن مسلم بن عقيل وجاء سهم فأصاب ابنًا للحسين وهو في حجره فجعل يمسح الدم عنه وهو يقول‏:‏ اللهم احكم بيننا وبين قوم دعونا لينصرونا فقتلونا‏.‏

فحمل شمر بن ذي الجوشن حتى طعن فسطاط الحسين برمحه ونادى‏:‏ عليَّ بالنار حتى أحرق هذا البيت على أهله‏.‏

فصاح النساء وخرجن من الفسطاط وصاح به الحسين عليه السلام‏:‏ حرقك الله بالنار‏.‏

ثم اقتتلوا حتى وقت الظهر وصلى بهم الحرّ صلاة الخوف ثم اقتتلوا بعد الظهر وخرج علي بن الحسين الأكبر فشد على الناس وهو يقول‏:‏ أنا علي بن الحسين بن علي نحن ورب البيت أولى بالنبي تالله لا يحكم فينا ابن الدعي فطعنه مرة بن منقذ فصرعه واحتوشوه فقطعوه بالسيوف فقال الحسين‏:‏ قتل الله قومًا قتلوك يا بني على الدنيا بعدك العفاء‏.‏

وخرجت زينب بنت فاطمة تنادي‏:‏ يا أخاه يا ابن أخاه‏.‏

وأكبت عليه فأخذ بيدها الحسين فردها إلى الفسطاط وجعل يقاتل قتال الشجاع وبقي الحسين زمانًا ما انتهى إليه رجل منهم إلا انصرف عنه وكره أن يتولى قتله واشتد به العطش فتقدم ليشرب فرماه حصين بن تميم بسهم فوقع في فمه فجعل يتلقى الدم ويرمي به السماء ويقول‏:‏ اللهم أحصهم عددًا واقتلهم مددًا ولا تذر على الأرض منهم أحدًا‏.‏

ثم جعل يقاتل فنادى شمر في الناس‏:‏ ويحكم ما تنتظرون بالرجل اقتلوه‏.‏

فضربه زرعة بن شريك على كتفه وضربه آخر على عاتقه وحمل عليه سنان بن أنس النخعي فطعنه بالرمح فوقع فنزل إليه فذبحه واجتز رأسه فسلمه إلى خولى بن يزيد الأصبحي ثم انتهبوا سلبه فأخذ قيس بن الأشعث عمامته وأخذ آخر سيفه وأخذ آخر نعليه وآخر سراويله ثم انتهبوا ماله فقال عمرو بن سعد‏:‏ من أخذ شيئًا فليرده فما منهم مَنْ رد شيئًا‏.‏

وجاء سنان حتى وقف على فسطاط عمرو بن سعد ثم نادى‏:‏ أوقر ركابي فضةً وذهبا فقد قتلتُ السيد المحجبا قتلت خير الناس أمًا وأبا وخَيرَهم إذ ينسبون نسبا فقال له عمرو‏:‏ يا مجنون تتكلم بهذا الكلام ثم قال عمرو‏:‏ مَنْ يوطىء فرسه الحسين فانتدب أقوام بخيولهم حتى رضوا ظهره وأمر بقتل علي بن الحسين فوقعت عليه زينب وقالت‏:‏ والله لا يقتل حتى أقتل‏.‏

فرق لها وكف عنه‏.‏

وبعث برأسه ورؤوس أصحابه إلى ابن زياد فجاءت كندة بثلاثة عشر رأسًا وصاحبهم قيس بن الأشعث‏.‏

وجاءت هوازن بعشرين رأسًا وصاحبهم شمر بن ذي الجوشن وجاءت بنو تميم بسبعة عشر وبنو أسد بستة وبنو مدحج بسبعة‏.‏

فلما وصل رأس الحسين إلى ابن زياد جعل ينكث ثنيته بقضيب في يده فقال له زيد بن أرقم‏:‏ والله الذي لا إله غيره لقد رأيت شفتي رسول الله صلى الله عليه وسلم على هاتين الشفتين يقبلهما ثم نصب رأس الحسين بالكوفة بعد أن طيف به ثم دعى زفر بن قيس فبعث معه برأس الحسين ورؤوس أصحابه إِلى يزيد فلما دخل على يزيد قال‏:‏ ما وراءك‏.‏

قال‏:‏ أبشر يا أمير المؤمنين بفتح الله ونصره ورد علينا الحسين في ثمانية عشر من أهل بيته وستين من شيعته فسرنا إليهم فسألناهم أن يستسلموا أو ينزلوا على حكم ابن زياد أو القتال فاختاروا القتال فغدونا عليهم من شروق الشمس فأحطنا بهم فجعلوا يهربون إلى غير وزَر ويلوذون منا بالآكام والحفر كما تلوذ الحمائم من صقر فوالله ما كان إلا جَزْرَ جَزور أو نومة قائل حتى أتينا على آخرهم فهاتيك أجسادهم مجردة وخدودهم معفرة تصهرهم الشمس وتسفى عليه الريح تزاورهم العقبان والرخم بقي سبسب فدمعت عينا يزيد وقال‏:‏ كنت أرضى من طاعتهم بدون قتل الحسين لعن الله ابن سمية أما والله لو أني صاحبه لعفوت عنه‏.‏

ثم جلس يزيد ودعى أشراف أهل الشام وأجلسهم حوله ثم أدخلهم عليه‏.‏

أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا الحسين بن علي الطناجيري قال‏:‏ أخبرنا عمر بن أحمد بن شاهين قال‏:‏ أخبرنا أحمد بن عبد الله بن سالم قال‏:‏ حدثنا علي بن سهل قال‏:‏ حدثنا خالد بن خداس قال‏:‏ حدثنا حماد بن زيد عن حميل بن مرة عن أبي الوصي قال‏:‏ نحرت الإبل التي حمل عليها رأس الحسين وأصحابه فلم يستطيعوا أكلها كانت لحومها أمر من الصبر‏.‏

قال مؤلف الكتاب‏:‏ ولما جلس يزيد وضع الرأس بين يديه وجعل ينكث بالقضيب على فيه ويقول‏:‏

يُفلقن هامًا من رجال أعِزةٍ ** علَيْنَا وَهًمْ كانوا أعَقً وأظْلَما

فقال أبو برزة - وكان حاضرًا‏:‏ ارفع قضيبك فوالله لرأيت فاه رسول الله صلى الله عليه وسلم على فيه يلثمه‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا ابن أحمد السراج قال‏:‏ أخبرنا أبو طاهر محمد بن علي العلاف قال‏:‏ أخبرنا أبو الحسين بن أخي ميمي قال‏:‏ أخبرنا أبو الحسين بن صفوان قال‏:‏ حدثنا عبد الله بن محمد القرشي قال‏:‏ حدثني محمد بن صالح قال‏:‏ حدثنا علي بن محمد عن خالد بن يزيد بن بشر السكسكي عن أبيه عن قبيصة بن ذؤيب الخزاعي قال‏:‏ يفلقن هامًا من رجال أعزة علينا وهم كانوا أعق وأظلما أنبأنا علي بن عبيد الله بن الزغواني قال‏:‏ أخبرنا أبو جعفر بن المسلمة عن أبي عبيد الله المرزباني قال‏:‏ أخبرنا محمد بن أحمد الكاتب قال‏:‏ أخبرنا عبد الله بن أبي سعد الوراق قال‏:‏ حدثنا محمد بن أحمد قال‏:‏ حدثنا محمد بن يحيى الأحمري قال‏:‏ حدثنا ليث عن مجاهد قال‏:‏ جيء برأس الحسين بن علي فوضع بين يحي يزيد بن معاوية فتمثل بهذين البيتين يقول‏:‏ ليت أشياخي ببدر شهدوا جزع الخزرج من وقع الأسل فأهلوا واستهلوا فرحًا ثم قالوا لي‏:‏ بقيت لأتمثل قال مجاهد‏:‏ نافق فيها ثم والله ما بقي من عسكره أحدًا إلا تركه‏.‏

قال علماء السير‏:‏ ثم دعا يزيد بعلي بن الحسين وصبيان الحسين ونسائه فأدخلوا عليه فقال لعلي‏:‏ يا علي أبوك الذي قطع رحمي وجهل حقي ونازعني سلطاني فصنع الله به ما رأيت‏.‏

فقال علي‏:‏ ‏» ‏ ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها ‏ «‏ ثم دعا بالنساء والصبيان فأجلسوا بين يديه فرأى هيئة قبيحة فقال‏:‏ قبح الله ابن مرجانة لو كانت بينكم وبينه قرابة ما فعل بكم هذا‏.‏

فرق لهم يزيد فقام رجل أحمر من أهل الشام فقال‏:‏ يا أمير المؤمنين هب لي هذه - يعني فاطمة بنت علي - وكانت وضيئة فارتعدت فأخذت بثياب أختها زينب - وكانت زينب أكبر منها - فقالت زينب‏:‏ كذبت والله ما ذلك لك ولا له‏.‏

فغضب يزيد وقال‏:‏ كذبت إن ذلك لي ولو شئت أن أفعله لفعلته قالت‏:‏ كلا والله ما جعل الله ذلك لك إلا أن يخرج من ملتنا ويدين بغير ديننا فعاد الشامين فقام وقال‏:‏ هب لي هذه فقال‏:‏ اغرب وهب الله لك حتفًا قاضيًا ثم قال يزيد للنعمان بن بشير‏:‏ جهزهم بما يصلحهم وابعث معهم رجلًا من أهل الشام أمينًا صالحًا يسير بهم إلى المدينة‏.‏

ثم دخلن دار يزيد فلم يبق من آل معاوية امرأة إلا استقبلتهن تبكي وتنوح على الحسين وكان يزيد لا يتغدى ولا يتعشى إلا دعا علي بن الحسين فدعاه يومًا ودعا معه عمرو بن الحسين - وكان صغيرًا - فقال يزيد لعمرو‏:‏ أتقاتل هذا يعني ابنه خالدًا‏.‏

قال‏:‏ لا ولكن أعطني سكينًا وأعطه سكينًا ثم أقاتله‏.‏

فقال يزيد‏:‏ سُنّةٌ أعرفها من أحرم ثم بعث بهم إِلى المدينة وبعث برأس الحسين إلى عمرو بن سعيد بن العاص - وهو عامله على المدينة - فكفنه ودفنه بالبقيع عند قبر أمه فاطمة‏.‏

هكذا قال ابن سعد‏.‏

وذكر ابن أبي الدنيا أنهم وجدوا في خزانة يزيد رأس الحسين فكفنوه ودفنوه بدمشق عند باب الفراديس‏.‏

ولما أتى أهل المدينة مقتل الحسين عليه السلام خرجت ابنة عقيل بن أبي طالب ومعها نساؤها ماذا تقولون إن قال النبي لكم ماذا فعلتم وأنتم أفضل الأمم بعترتي وبأهلي عند منطلقي منهم أسارى ومنهم ضرجوا بدم ما كان هذا جزائي إذ نصحت لكم أن تخلفوني بشرٍ في ذوي رحم أنبأنا الحسين بن محمد بن عبد الوهاب قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أحمد بن سليمان الطوسي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني عمي مصعب بن عبد الله قال‏:‏ كان علي بن الحسين الأصغر مع أمه وهو يومئذٍ ابن ثلاث وعشرين سنة وكان مريضًا فلما قتل الحسين قال عمرو بن سعد‏:‏ لا تعرضوا لهذا المريض قال علي بن الحسين‏:‏ فغيبني رجل منهم فأكرم منزلي واختصني وجعل يبكي كلما دخل وخرج حتى كنت أقول‏:‏ إن يكن عند أحدٍ خير فعند هذا‏.‏

إلى أن نادى منادي عبيد الله بن زياد‏:‏ ألا مَنْ وجد علي بن الحسين فليأت به فقد جعلنا فيه ثلثمائة درهم‏.‏

قال‏:‏ فدخل عليّ والله وهو يبكي وجعل يربط يدي إلى عنقي ويقول أخاف‏.‏

وأخرجني إليهم مربوطًا حتى دفعني إليهم وأخذ ثلثمائة درهم وأنا أنظر وأدخلت على ابن زياد فقال‏:‏ ما اسمك فقلت‏:‏ علي بن الحسين‏.‏

فقال‏:‏ أو لم يقتل الله عليًا قلت‏:‏ كان أخي يقال له علي أكبر مني قتله الناس‏:‏ قال‏:‏ بل الله قتله قلت‏:‏ الله يتوفى الأنفس حين موتها‏.‏

فأمر بقتله فصاحت زينب بنت علي‏:‏ يا ابن زياد حسبك من دمائنا أسألك بالله إن قتلته إلا قتلتني معه‏.‏

فتركه فلما صار إلى يزيد بن معاوية قام رجل من أهل الشام فقال‏:‏ سباياهم لنا حلال فقال علي بن الحسين‏:‏ كذبت ما ذلك لك إلا أن تخرج من ملتنا فأطرق يزيد مليًا ثم قال لعلي بن الحسين‏:‏ إن أحببت أن تقيم عندنا فنصل رحمك فعلت وإن أحببت وصلتك ورددتك إلى بلدك قال‏:‏ بل تردني إلى المدينة‏.‏ فوصله ورده‏.‏

أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد أبن علي بن ثابت قال‏:‏ أخبرنا علي بن أحمد الرزاز قال‏:‏ حدثنا محمد بن أحمد بن الحسن الصواف قال‏:‏ حدثنا بشر بن موسى قال‏:‏ حدثنا عمر بن علي قال‏:‏ قتل الحسين بن علي سنة إحدى وستين وهو يومئذ ابن ست وخمسين سنة في المحرم يوم عاشوراء‏.‏وقد قال جعفر بن محمد‏:‏ وهو ابن ثمان وخمسين سنة‏.‏

وقال أبو نعيم الفضل بن دكين‏:‏ وهو ابن خمس وستين أو ست وستين‏.‏

قال مؤلف الكتاب‏:‏ وهذا لا وجه له فإنه إنما ولد في سنة أربع من الهجرة ومن نظر في مقدار خلافة الخلفاء إلى زمان قتله علم أنه لم يصل إلى الستين‏.‏

وقول جعفر بن محمد أصح‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرنا ابن رزق قال‏:‏ أخبرنا أبو بكر محمد بن عمر الحافظ قال‏:‏ حدثنا الفضل بن الحباب قال‏:‏ حدثنا محمد بن عبد الله الخزاعي قال‏:‏ حدثنا حماد بن سلمة عن عامر بن أبي عمار عن ابن عباس قال‏:‏ رأيت النبي صلى الله عليه وسلم فيما يرى النائم نصف النهار أشعث أغبر بيده قارورة فقلت‏:‏ ما هذه القارورة قال‏:‏ ‏» ‏ دم الحسين وأصحابه ما زلت ألتقطه منذ اليوم ‏"‏ فنظرنا فإذا هو في ذلك اليوم الذي قتل فيه الحسين‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أحمد بن عثمان بن مياح قال‏:‏ حدثنا محمد بن عبد الله بن إبراهيم الشافعي قال‏:‏ حدثنا محمد بن شداد المسمعي قال‏:‏ حدثنا أبو نعيم قال‏:‏ حدثنا عبد الله بن حبيب بن أبي ثابت عن أبيه عن سعيد بن جبير عن ابن عباس قال‏:‏ أوحى الله تعالى إلى محمد صلى الله عليه وسلم إني قتلت بيحيى بن زكريا سبعين ألفًا وإني قاتل بابن ابنتك سبعين ألفًا وسبعين ألفًا‏.‏

وأخبرنا ابن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو الحسين أحمد بن محمد العتيقي قال‏:‏ سمعت أبا بكر محمد بن الحسن بن عبدان الصيرفي يقول‏:‏ سمعت جعفر الخلدي كان بي جرب عظيم فتمسحت بتراب قبر الحسين فغفوت فانتبهت وليس عليّ منه شيء‏.‏

وزرت قبر الحسين فغفوت عند القبر غفوة فرأيت كأن القبر قد شقّ وخرج منه إنسان فقلت‏:‏ إلى أين يا ابن رسول الله فقال‏:‏ من يد هؤلاء‏.‏

وفي هذه السنة‏:‏ ولى يزيد بن معاوية سالم بن زياد سجستان وخراسان فلما شخص خرج معه المهلب بن أبي صفرة ويحيى بن معمر في خلق كثير من أشراف البصرة وفرسانها ورغب قوم في الجهاد فطلبوا إليه أن يخرجهم وخرج معه صلة بن أشيم فخرج سالم وأخرج معه امرأته أم محمد بنت عبد الله بن عثمان بن أبي العاص فغزا سمرقند فهي أول امرأة من العرب قطع بها النهر وكان عمال خراسان يغزون فإذا دخل الشتاء قفلوا من مغازيهم إلى مرو وإذا انصرف المسلمون اجتمع ملوك خراسان إلى مدينة من مدائن خراسان مما يلي خوارزم يتشاورون في أمورهم وكان المسلمون يطلبون إلى أمرائهم غزو تلك المدينة فيأبون عليهم فلما قدم سالم خراسان شتا في بعض مغازيه فألح عليه المهلب وسأله أن يوجه إلى تلك المدينة فوجهه في ستة آلاف - ويقال‏:‏ في أربعة آلاف - فحاصرهم فسألوه أن يصالحهم على أن يفدوا أنفسهم فأجابهم فصالحوه على نيف وعشرين ألف ألف فحظي بذلك المهلب عند سالم‏.‏

وفي هذه السنة عزل يزيد عمرو بن سعيد بن العاص عن المدينة وولاها الوليد بن عتبة وذلك لهلال في الحجة‏.‏

وسبب ذلك‏:‏ أنه لما قتل الحسين قام ابن الزبير في مكة فعظّم مقتل الحسين عليه السلام وعاب أهل الكوفة ولام أهل العراق فثار إليه أصحابه فقالوا أيها الرجل لم يبق من بعد الحسين من ينازعك بيعتك‏.‏

وقد كان بايع الناس سرًا وأظهر أنه عائذ بالبيت فقال لهم‏:‏ لا تعجلوا فلما علم يزيد ما قد جمع ابن الزبير من الجموع أعطى الله عهدًا ليوثقن في سلسلة‏.‏

فبعث سلسلة من فضة وغلالة وابن الزبير بمكة وكاتبه أهل المدينة وقيل ليزيد‏:‏ لو شاء عمرو بن سعيد لأخذ ابن الزبير وبعث به إليك‏.‏

فعزل عمرًا وبعث الوليد أميرًا‏.‏

وفي هذه السنة‏:‏ حج بالناس الوليد بن عتبة وكان عامل يزيد على المدينة وكان على البصرة والكوفة‏:‏ عبيد الله بن زياد وعلى المدينة‏:‏ الوليد بن عتبة - كما ذكرنا - وعلى خراسان وسجستان‏:‏ سالم بن زياد‏.‏

وعلى قضاء الكوفة‏:‏ شريح وعلى قضاء البصرة‏:‏ هشام بن هبيرة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
جبير بن عتيك بن قيس

أبو عبد الله‏:‏ شهد بدرًا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وكانت معه راية بني معاوية يوم الفتح‏.‏

وتوفي في هذه السنة وهو ابن إحدى وسبعين سنة‏.‏

الحسين بن علي بن أبي طالب عليهما السلام

ولد في شعبان سنة أربع من الهجرة وأذّن رسول الله صلى الله عليه وسلم في أذنه وكان له من الولد‏:‏ علي الأكبر وعلي الأصغر - وله العقب - وجعفر وفاطمة وسكينة‏.‏

وقد ذكرنا مقتله كيف كان في الحوادث‏.‏

أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف الخشاب قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ حدثنا يعلى بن عبيد قال‏:‏ حدثنا عبيد الله بن الوليد عن عبد الله بن عبيد الله بن عمير قال‏:‏ حج الحسين بن علي عليه السلام خمسًا وعشرين حجة ماشيًا ونجائبه تقاد معه‏.‏

وقيل‏:‏ علي بن الحسين بن علي هو الذي حج ماشيًا والنجائب تقاد خلفه رضي الله عنه ‏.‏

شيبة بن عثمان بن أبي طلحة

أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا شيبة بن عثمان بن أبي طلحة‏:‏ أخبرنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ حدثنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ قال الواقدي عن أشياخ له‏:‏ كان شيبة بن عثمان يحدث عن إسلامه فيقول‏:‏ ما رأيت أعجب مما كان فيه من لزوم ما مضى عليه آباؤنا من الضلالات فلما كان يوم الفتح دخل النبي صلى الله عليه وسلم مكة عنوة قلت‏:‏ أسير مع قريش إلى هوازن بحنين فعسى إن اختلطوا أن أصيب من محمد غرة فأثأر منه فأكون أنا الذي قمت بثأر قريش كلها وأقول‏:‏ لو لم يبق من العرب والعجم أحد إلا اتبع محمدًا ما اتبعته أبدًا فلما اختلط الناس اقتحم رسول الله صلى الله عليه وسلم عن بغلته وأصلت السيف فدنوت أريد ما أريد منه ورفعت سيفي فرفع لي شواظ من نار كالبرق حتى كان يمحشني فوضعت يدي على بصري خوفًا عليه فالتفت إلي رسول الله صلى الله عليه وسلم فناداني‏:‏ ‏ «‏ يا شيب ادن مني ‏» ‏ فدنوت منه فمسح صدري وقال‏:‏ ‏ «‏ اللهم أعذه من الشيطان ‏» ‏‏.‏

فوالله لهو كان ساعتئذ أحب إلي من سمعي وبصري ونفسي فاذهب الله ما كان بي ثم قال‏:‏ ‏ «‏ إدن فقاتل ‏» ‏ فتقدمت أمامه أضرب بسيفي الله يعلم أني أحب أن أقيه بنفسي كل شيء ولو لقيت تلك الساعة أبي لو كان حيًا لأوقعت به السيف فلما تراجع المسلمون وكروا كرة واحدة قربت بغلة رسول الله صلى الله عليه وسلم فاستوى عليها فخرج في أثرهم حتى تفرقوا في كل وجه ورجع إلى معسكره فدخل خباءه فدخلت عليه فقال‏:‏ ‏ «‏ يا شيبة الذي أراد الله بك خير مما أردت بنفسك ‏» ‏ ثم حدثني بكل ما أضمرت في نفسي مما لم أكن أذكره لأحد قط فقلت‏:‏ فإني اشهد أن لا إله إلا الله وأنك رسول الله ثم قلت‏:‏ استغفر لي يا رسول الله فقال‏:‏ غفر الله لك‏.‏

قال الواقدي‏:‏ كان عثمان بن أبي طلحة يلي فتح البيت إلى أن توفي فدفع ذلك إلى شيبة بن عثمان بن أبي طلحة وهو ابن عمه فبقيت الحجابة في ولد شيبة‏.‏

عبد المطلب بن ربيعة بن الحارث

ابن عبد المطلب بن هاشم صحب رسول الله صلى الله عليه وسلم وروى عنه ولم يزل بالمدينة إلى عهد عمر ثم تحول ميمونة بنت الحارث زوج رسول الله صلى الله عليه وسلم تزوجها في عمرة القضية بسرف بعد أن خرج من مكة وبنى بها هناك واتفق أنها ماتت هناك في هذه السنة‏.‏

الوليد بن عقبة بن أبي معيط

أبو وهب‏:‏ قتل عقبة يوم بدر صبرًا وأسلم الوليد يوم فتح مكة وبعثه رسول الله صلى الله عليه وسلم على صدقات بني المصطلق وخزاعة وكانوا قد أسلموا وبنوا المساجد بساحاتهم فخرجوا يتلقونه بالسلاح فظنهم محاربين فرجع فأخبر النبي صلى الله عليه وسلم أنهم لما رأوه لقوه بالسلاح ومنعوا الصدقة فهم رسول الله صلى الله عليه وسلم أن يبعث إليهم بعثًا وبلغهم ذلك فقدموا على رسول الله صلى الله عليه وسلم فقالوا‏:‏ سله هل ناطقنا أو كلمنا حتى رجع ونحن قوم مؤمنون فنزل على رسول الله صلى الله عليه وسلم وهو يكلمهم‏:‏ ‏ «‏يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قومًا بجهالة‏» ‏‏.‏

وولاه عمر صدقات بني تغلب وولاه عثمان الكوفة بعد سعد بن أبي وقاص ثم عزله عنها فلم يزل بالمدينة حتى بويع علي فخرج إلى الرقة فنزلها معتزلًا لعلي ومعاوية فمات بها وقبره على خمسة عشر ميلا من الرقة كان له هناك ضيعة فمات بها‏.‏

تم الجزء الخامس من كتاب ‏ «‏ المنتظم في تاريخ الملوك والأمم ‏» ‏ تأليف الشيخ الإمام العالم الحافظ أبي الفرج عبد الرحمن بن علي بن محمد بن علي بن الجوزي عفا اللّه عنه‏.‏


الجزء السادس

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ثم دخلت سنة اثنتين وستين

ثم دخلت سنة اثنتين وستين
فمن الحوادث فيها‏:‏


مقدم وفد المدينة على يزيد ومبايعتهم محمد بن حنظلة

مقدم وفد المدينة على يزيد ومبايعتهم محمد بن حنظلة
وكان السبب في ذلك أن يزيد لما عزل عمرو بن سعيد وولى الوليد بن عتبة قدم الوليد المدينة فأخذ غلمانًا لعمرو نحوًا من ثلاثمائة فحبسهم فكلمه فيهم عمرو فأبى أن يخليهم فخرج عمرو من المدينة وكتب إلى غلمانه‏:‏ إني باعث إلى كل رجل منكم جملًا وأداته تناخ لكم بالسوق فإذا أتاكم رسولي فاكسروا باب السجن ثم ليقم كل رجل منكم إلى جمله فليركبه ثم أقبلوا ففعل ذلك فقدم على يزيد فرحب به وعاتبه على تقصيره في أشياء يأمره بها في ابن الزبير فقال‏:‏ يا أمير المؤمنين‏:‏ الشاهد يرى ما لا يرى الغائب وإن جل أهل الحجاز مالوا إليه ولم يكن معي جند أقوى عليه لو ناهضته فكنت أداريه لأتمكن منه مع أني قد ضيقت عليه فجعلت على مكة وطرقها رجالًا لا يدعون أحدًا يدخلها حتى يكتبوا لي اسمه واسم أبيه وما جاء به فإن كان ممن أرى أنه يريده رددته صاغرًا وقد بعثت الوليد وسيأتيك من عمله ما تعرف به فضل مبايعتي ومناصحتي‏.‏

فعزل يزيد الوليد وبعث عثمان بن محمد بن أبي سفيان وهو حدث لم يحنكه السن وكان لا يكاد ينظر في شيء من عمله‏.‏

وبعث إلى يزيد وفدًا من المدينة فيهم عبد الله بن حنظلة الغسيل والمنذر بن الزبير فأكرمهم وأجازهم ثم رجعوا إلى المدينة فأظهروا شتم يزيد وقالوا‏:‏ قدمنا من عند رجل ليس له دين يشرب الخمر ويعزف بالطنابير ويلعب بالكلاب وإنا نشهدكم أنا قد خلعناه‏.‏

وقال المنذر‏:‏ والله لقد أجازني بمائة ألف درهم وإنه لا يمنعني ما صنع إلي أن أصدقكم عنه والله إنه ليشرب الخمر وإنه ليسكر حتى يدع الصلاة‏.‏

ثم بايعوا عبد الله بن حنظلة‏.‏

وفيها‏:‏ حج بالناس الوليد بن عتبة وكان العمال على البلاد في هذه السنة هم العمال في السنة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
بريدة بن الحصيب

ابن عبد الله بن الحارث بن الأعرج أبو عبد الله‏:‏ أسلم لما مر به النبي صلى الله عليه وسلم في طريق الهجرة‏.‏

وذلك أن رسول الله صلى الله عليه وسلم لما خرج من مكة إلى المدينة فانتهى إلى الغميم أتاه بريدة بن الحصيب فدعاه رسول الله صلى الله عليه وسلم إلى الإسلام هو ومن معه وكانوا زهاء ثمانين بيتًا فصلى رسول الله صلى الله عليه وسلم العشاء وصلوا خلفه ليلتئذ صدرًا من صورة مريم ثم قدم على رسول الله صلى الله عليه وسلم المدينة بعد أن مضت بدر وأحد فتعلم بقية السورة وغزا معه مغازيه بعد ذلك واستعمله على أسارى المريسيع وأعطاه لواء يوم الفتح وبعثه على أسلم وغفار يصدقهم وإلى أسلم لما أراد غزوة تبوك يستنفرهم ولم يزل مقيمًا بالمدينة مع رسول الله صلى الله عليه وسلم إلى أن توفي فلما فتحت البصرة تحول إليها واختط بها ثم خرج غازيًا إلى خراسان فمات بمر وفي خلافة يزيد‏.‏

الربيع بن خثيم

أبو يزيد الثوري‏:‏ روى عن ابن مسعود وغيره‏.‏

أخبرنا علي بن عبد الواحد الدينوري قال‏:‏ أخبرنا علي بن عمر القزويني قال‏:‏ أخبرنا أبو بكر بن شاذان قال‏:‏ أخبرنا البغوي قال‏:‏ حدثنا أحمد بن حنبل قال‏:‏ حدثنا محمد بن فضيل عن أبيه عن سعيد بن مسروق قال‏:‏ قال عبد الله للربيع بن خثيم‏:‏ لو رآك رسمل الله صلى الله عليه وسلم لأحبك‏.‏

قال أحمد‏:‏ وحدثني عبد الرحمن بن مهدي عن عبد الواحد عن عبد الله بن الربيع عن أبي عبيدة قال‏:‏ كان عبد الله يقول للربيع‏:‏ ما رأيتك إلا ذكرت المخبتين‏.‏

وكان الربيع إذا أتى عبد الله لم يكن عليه إذن حتى يفرغ كل واحد منهما من صاحبه وكان الربيع إذا جاء إلى باب عبد الله يقول للجارية‏:‏ من بالباب فتقول الجارية ذلك الشيخ الأعمى‏.‏

وروى سفيان بن نسير بن ذعلوق عن إبراهيم التيمي قال‏:‏ أخبرنا من صحب الربيع بن خثيم عشرين عامًا ما سمع منه كلمة تعاب‏.‏

وأخبرنا سفيان قال‏:‏ أخبرتني سرية الربيع بن خثيم قالت‏:‏ كان عمل الربيع بن خثيم كله سرًا كان ليجيء الرجل وقد نشر المصحف فيغطيه بثوبه‏.‏

الرباب بنت امرئ القيس

لعمرك إنني لأحب دارًا ** تحل بها سكينة والرباب

أحبهما وأبذل جل مالي ** وليس لعاتب عندي عتاب

وكانت الرباب معه يوم ألطف فرجعت إلى المدينة مصابة مع من رجع فخطبها الأشراف من قريش فقالت‏:‏ والله لا يكون حمو آخر بعد رسول الله صلى الله عليه وسلم‏.‏

فعاشت بعد الحسين رضي الله عنه سنة لم يظلها سقف فبليت وماتت كمدًا‏.‏

علقمة بن قيس بن عبد الله أبو شبل النخعي الكوفي‏:‏ وهو عم الأسود وعبد الله ابني يزيد‏.‏

وخال إبراهيم التيمي‏.‏

روى عن عمر وعثمان وعلي وابن مسعود وحذيفة وأبي الدرداء وأبي موسى وغيرهم‏.‏

روى عنه أبو وائل والشعبي والنخعي وابن سيرين‏.‏

وشهد حرب الخوارج بالنهروان وكان من العلماء الربانيين مقدمًا في الحديث والفقه والزهد والورع وكان يشبه بابن مسعود‏.‏

عمرو بن حزم

ابن يزيد بن لوذان بن عمرو بن عوف أبو الضحاك استعمله النبي صلى الله عليه وسلم على نجران اليمن وهو ابن سبع عشرة سنة وتوفي رسول الله صلى الله عليه وسلم وهو عامله على نجران وعاش عمرو حتى أدرك معاوية وبيعته لابنه يزيد‏.‏

وتوفي بالمدينة‏.‏

عقبة بن نافع بن عبد قيس الفهري

وجهه معاوية إلى أفريقية غازيًا في عشرة آلاف من المسلمين فافتتحها واختط قيروانها وقد كان موضعه غيطة لا ترام من السباع والحيات وغير ذلك من الدواب فدعا الله تعالى عليها ونادى‏:‏ إنا نازلون فاظعنوا فلم يبق شيء مما كان من السباع وغيرها إلا خرج وجعلن يخرجن من جحرهن هوارب حتى أن السباع كانت تحمل أولادها‏.‏

ثم قدم بعد موت معاوية على يزيد فرده واليًا على أفريقية في هذه السنة فعرض له جمع من الروم والبربر وهو في قل فاقتتلوا قتالًا شديدًا فقتل عقبة شهيدًا‏.‏

مسلمة بن مخلد بن الصامت أبو معن ويقال‏:‏ أبو سعيد‏:‏ ولد حين قدم رسول الله صلى الله عليه وسلم المدينة‏.‏

وسمع من رسول الله صلى الله عليه وسلم وشهد فتح مصر واختط بها وولي الجند لمعاوية بن أبي سفيان ولابنه يزيد‏.‏

روى عنه علي بن رباح وغيره وتوفي في ذي القعدة من هذه السنة‏.‏

شهد بدرًا مع المشركين وأحدًا والخندق وكان له ذكر ونكاية ثم أسلم بعد ذلك وشهد مع رسول الله صلى الله عليه وسلم فتح مكة وحنينًا والطائف ونزل المدينة وحج مع أبي بكر سنة تسع وحج مع رسول الله صلى الله عليه وسلم سنة عشر‏.‏

وروى عن رسول الله صلى الله عليه وسلم وعاش ستين سنة في الإسلام وتوفي في خلافة يزيد وكان له ولد اسمه سلمى وكان أجود العرب وفيه يقول الشاعر‏:‏ يسوَّد أقوام وليسوا بسادة بل السيد المحمود سلمى بن نوفل‏.‏


ثم دخلت سنة ثلاث وستين

ثم دخلت سنة ثلاث وستين
فمن الحوادث فيها‏:‏


أخرج أهل المدينة عامل يزيد

أخرج أهل المدينة عامل يزيد
وهو عثمان بن محمد بن أبي سفيان وخلعوا يزيد‏.‏

فذكر أبو الحسن المدائني عن أشياخه‏:‏ أن أهل المدينة أتوا المنبر فخلعوا يزيد فقال عبد الله بن أبي عمرو بن حفص المخزومي‏:‏ قد خلعت يزيد كما خلعت عمامتي - ونزعها عن رأسه - وإني لا أقول هذا وقد وصلني وأحسن جائزتي ولكن عدو الله سكير‏.‏

وقال آخر‏:‏ قد خلعته كما خلعت نعلي حتى كثرت العمائم والنعال ثم ولوا على قريش عبد الله بن مطيع وعلى الأنصار عبد الله بن حنظلة ثم حاصر القوم من كان بالمدينة من بني أمية ومواليهم ومن يرى رأيهم‏.‏

فكتب مروان وجماعة من بني أمية إلى يزيد‏:‏ إنا قد حصرنا في دار مروان ومنعنا العذب فياغوثاه‏.‏

فوصل الكتاب إليه وهو جالس على كرسي واضع قدميه في ماء في طست من وجع كان به - ويقال إنه كان به نقرس - ثم قال للرسول‏:‏ أما يكون بنو أمية ومواليهم بالمدينة ألف رجل فقال‏:‏ بلى وأكثر قال‏:‏ فما استطاعوا أن يقاتلوا ساعة من نهار فقال‏:‏ أجمع الناس عليهم فلم يكن بهم طاقة فبعث إلى عمرو بن سعيد فأقرأه الكتاب وأمره أن يسير إليهم فقال‏:‏ قد كنت ضبطت لك البلاد وأحكمت لك الأمور فأما الآن فإنما هي دماء قريش تهراق فلا أحب أن أتولى ذلك‏.‏

قال‏:‏ فبعثني بالكتاب إلى مسلم بن عقبة وهو شيخ كبير فجاء حتى دخل على يزيد فقال‏:‏ أخرج وسر بالناس‏.‏

فخرج مناديه فنادى‏:‏ أن سيروا إلى الحجاز على أخذ أعطياتكم كملًا ومعونة مائة دينار توضع في يد الرجل من ساعته فانتدب لذلك اثني عشر ألفًا وكتب يزيد إلى ابن مرجانة‏:‏ أن اغز ابن الزبير فقال‏:‏ لا والله لا أجمعهما للفاسق أبدًا أقتل ابن بنت رسول الله صلى الله عليه وسلم وأغزو البيت‏.‏

وفصل ذلك الجيش من عند يزيد وعليهم مسلم بن عقبة وقال له‏:‏ إن حدث بك حادث فاستخلف في الجيش حصين بن نمير السكوني وقال له‏:‏ ادع القوم ثلاثًا فإن هم أجابوك وإلا فقاتلهم فإذا ظهرت عليهم فأبحها ثلاثًا فما فيها من مال أو سلاح أو طعام فهو للجند فإذا مضت الثلاث فاكفف عنهم وانظر علي بن الحسين فاستوص به خيرًا أدن مجلسه فإنه لم يدخل في شيء مما دخلوا فيه‏.‏

وأقبل مسلم بن عقبة بالجيش حتى إذا بلغ أهل المدينة إقباله وثبوا على من معهم من بني أمية فحصروهم في دار مروان فقالوا‏:‏ لا والله لا نكف عنكم حتى نستنزلكم ونضرب أعناقكم أو تعطونا عهد الله وميثاقه أن لا تبغونا غائلة ولا تدلوا لنا على عورة ولا تظاهروا علينا عدوًا فأعطوهم العهد على ذلك فأخرجوهم من المدينة فخرجوا بأثقالهم حتى لقوا مسلم بن عقبة بوادي القرى فدعا بعمرو بن عثمان وقال له‏:‏ أخبرني ما وراءك وأشر علي قال‏:‏ لا أستطيع أن أخبرك شيئًا أخذت علينا العهود والمواثيق أن لا ندلك على عورة فانتهره وقال‏:‏ لولا أنك ابن عثمان لضربت وأيم الله لا أقيلها قرشيًا بعدك فخرج بما لقي من عنده إلى أصحابه فقال مروان لابنه عبد الملك‏:‏ ادخل قبلي لعله يجتزئ بك عني فدخل عليه عبد الملك فقال‏:‏ هات ما عندك أخبرني خبر الناس وكيف ترى فقال له‏:‏ أرى أن تسير بمن معك حتى تأتيهم من قبل الحرة ففعل وقال‏:‏ يا أهل المدينة إن أمير المؤمنين يزيد يزعم أنكم الأصل ويقول‏:‏ إني أكره إراقة دمائكم وإني أؤجلكم ثلاثًا فمن راجع الحق أمنته ورجعت عنكم وسرت إلى هذا الملحد الذي بمكة وإن أبيتم قد أعذرنا إليكم فلما مضت الأيام الثلاثة قال‏:‏ يا أهل المدينة ما تصنعون قالوا‏:‏ نحارب فقال‏:‏ لا تفعلوا وادخلوا في الطاعة فقالوا‏:‏ لا نفعل‏.‏

وكانوا قد اتخذوا خندقًا ونزل منهم جماعة وكان عليهم عبد الرحمن بن زهير بن عبد عوف وكان عبد الله بن مطيع على ربع آخر في جانب المدينة وكان معقل بن سنان الأشجعي على ربع آخر وكان أمير جماعتهم عبد الله بن حنظلة الغسيل الأنصاري في أعظم تلك الأرباع وأكثرها عددًا‏.‏

وقيل‏:‏ كان ابن مطيع على قريش وابن حنظلة على الأنصار ومعقل بن سنان على المهاجرين‏.‏

فحمل ابن الغسيل على الخيل حتى كشفها وقاتلوا قتالًا شديدًا وجعل مسلم يحرض أصحابه - وكان مريضًا فنصب له سرير بين الصفين - وقال‏:‏ قاتلوا عن أميركم وأباح مسلم المدينة ثلاثًا يقتلون الناس ويأخذون الأموال فأرسلت سعدى بنت عوف المرية إلى مسلم‏:‏ تقول بنت عمك مر أصحابك لا يعترضوا الإبل لنا بمكان كذا فقال‏:‏ لا تبدأوا إلا بها‏.‏

وجاءت امرأة إلى مسلم وقالت‏:‏ أنا مولاتك وابني في الأسرى فقال‏:‏ عجلوه لمكانها فضربت عنقه وقال‏:‏ أعطوها رأسه أما ترضين أن لا تقتلي حتى تكلمي في ابنك ووقعوا على النساء وقاتل عبد الله ابن مطيع حتى قتل هو وبنون له سبعة وبعث برأسه إلى يزيد‏.‏

فأفزع ما جرى من كان بالمدينة من الصحابة فخرج أبو سعيد الخدري حتى دخل الجبل فدخل عليه رجل بسيف فقال‏:‏ من أنت فقال‏:‏ أبو سعيد فتركه‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو الحسين محمد بن عبد الواحد قال‏:‏ أخبرنا أبو بكر أحمد بن إبراهيم بن شاذان قال‏:‏ أخبرنا أحمد بن محمد بن شيبة البزاز قال‏:‏ أخبرنا أحمد بن الحارث الخزاز قال‏:‏ حدثنا أبو الحسن المدائني عن أبي عبد الرحمن القرشي عن خالد الكندي عن عمته أم الهيثم بنت يزيد قالت‏:‏ رأيت امرأة من قريش تطوف فعرض لها أسود فعانقته وقبلته فقلت‏:‏ يا أمة الله أتفعلين هذا بهذا الأسود قالت‏:‏ هو ابني وقع علي أبوه يوم الحرة فولدت هذا‏.‏

وعن المدائني عن أبي قرة قال‏:‏ قال هشام بن حسان‏:‏ ولدت ألف امرأة بعد الحرة من غير زوج ثم دعى مسلم بالناس إلى البيعة ليزيد وقال‏:‏ بايعوا على أنكم خول له وأموالكم له فقال يزيد بن عبد الله بن ربيعة‏:‏ نبايع على كتاب الله فأمر به فضربت عنقه وبدأ بعمرو بن عثمان أخبرنا ابن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا محمد بن عبد الواحد قال‏:‏ أخبرنا أبو بكر بن شاذان قال‏:‏ أخبرنا أحمد بن محمد بن شيبة قال‏:‏ أخبرنا أحمد بن الحارث قال‏:‏ حدثنا المدائني عن حويرثة وابن جعدية‏:‏ أن مسلمًا نظر إلى قتلى الحرة فقال‏:‏ إن دخلت النار بعدها ولا إني لشقي‏.‏

وأسر مسلم أسراء فحبسهم ثلاثة أيام لم يطعموا فجاءوا بسعيد بن المسيب إلى مسلم فقالوا‏:‏ بايع فقال‏:‏ أبايع على سيرة أبي بكر وعمر فأمر بضرب عنقه فشهد له رجل أنه مجنون فخلى عنه‏.‏

وعن المدائني عن علي بن عبد الله القرشي وأبي إسحاق التميميي قال‏:‏ لما انهزم أهل المدينة والصبيان فقال ابن عمر‏:‏ بعثمان ورب الكعبة‏.‏

وعن المدائني عن محمد بن عمر قال‏:‏ قال ذكوان مولى مروان‏:‏ شرب مسلم بن عقبة دواء بعدما انهب المدينة ودعا بالغداء فقال له الطبيب‏:‏ لا تعجل فإني أخاف عليك إن أكلت قبل أن يعمل الدواء قال‏:‏ ويحك إنما أحب البقاء حتى أشفي قلبي - أو قال‏:‏ نفسي - من قتلة عثمان فقد أدركت ما أردت فليس شيء أحب إلي من الموت على طهارتي فإني لا أشك أن الله قد طهرني من ذنوبي بقتلي هؤلاء الأرجاس‏.‏

وعن المدائني عن شيخ من أهل المدينة قال‏:‏ سألت الزهري‏:‏ كم كانت القتلى يوم الحرة قال‏:‏ سبعمائة من وجوه الناس من قريش والأنصار والمهاجرين ووجوه الموالي وممن لا يعرف من عبد وحر وامرأة عشرة آلاف وكانت الوقعة لثلاث بقين من ذي الحجة سنة ثلاث وستين وانتهبوا المدينة ثلاثة أيام‏.‏

وعن المدائني عن ابن أبي الزناد عن أبيه عن رجل من قريش قال‏:‏ كنت أنزل بذي الحليفة فدخلت المسجد فإذا رجل مريض قلت‏:‏ من أنت قال‏:‏ أنا رجل من خثعم أقبلت نجران فمرضت فتركني أصحابي ومضوا فحولته إلى المنزل فكان عندنا حتى صح وأقام عندنا حينًا كرجل منا وعملت لصاحبتي حليًا بمائة دينار وهو يرى ذلك ثم خرج إلى الشام فقدم المدينة أيام الحرة وقد تحولنا من ذي الحليفة إلى المدينة فلما انتهب مسلم المدينة أتانا في جماعة فسمعت الجلبة في الدار فخرجت فإذا أنا به وأصحابه خارجًا فقلت له‏:‏ قد كنا نتمناك قال‏:‏ ما جئت إلا لأدفع عن دمك ولكني آخذ مالك فإن الأمير قد أمرنا بالنهب وسيؤخذ ما عندك وأنا أحق به فقلت‏:‏ أنت لعمري أحق به فاصرف أصحابك وخذه وحدك فخرج فرد أصحابه ورجع فقال‏:‏ ما فعل الحلي قلت‏:‏ على حاله قال‏:‏ فهاته قلت‏:‏ هو مدفون بذي الحليفة عند البئر التي رأيت فإذا أمسينا خرجنا إليها فأدفعه إليك‏.‏

فلما أمسيت خرجت أنا وهو وتبعني ابنان لي حتى انتهينا إلى البئر وطولها ثلاثون ذراعًا فأخذناه أنا وابناي فشددناه وثاقًا وأرميناه في البئر ودفناه ورجعنا فلما أصبحنا إذا رجل ممن كان معه بالأمس قد أتانا فقال‏:‏ أين أبو المحرش قلنا‏:‏ غدا حين أصبح قال‏:‏ أراه والله خدعنا وأخذ المتاع قلنا‏:‏ ما أخذ شيئًا ادخل فانظر فدخل فأغلقنا عليه الباب وقتلناه‏.‏

وعن المدائني عن سلمان بن أبي سلمان عن بكر بن إبراهيم بن نعيم بن النحام قال‏:‏ مر ركب من أهل اليمن إلى الشام يريدونه ومعهم رجل مريض فأرادوا دفنه وهو حي فمنعهم أبي فمضوا وخلفوه فلم يلبث أن برئ وصح فجهزه أبي وحمله وكان ممن قدم مع مسلم فرأته جارية لنا فعرفته فقالت‏:‏ عمرو فقال‏:‏ نعم وعرفها قال‏:‏ ما فعل أبو إسحاق قالت‏:‏ قتل فقال لأصحابه‏:‏ هؤلاء أيسر أهل بيت بالمدينة فانتهبوا منزلهم فكان يضرب به المثل بالمدينة‏:‏ ‏ «‏ وأنت أقل شكرًا من عمرو ‏» ‏‏.‏

ثم استخلف مسلم على المدينة روح بن زنباع وسار إلى ابن الزبير فاحتضر في الطريق فقال لحصين بن نمير‏:‏ إنك تقدم بمكة ولا منعة لهم ولا سلاح ولهم جبال تشرف عليهم فانصب عليهم المنجنيق فإنهم بين جبلين فإن تعوذوا بالبيت فارمه واتجه على بنيانه‏.‏

قال أبو معشر والواقدي‏:‏ كانت وقعة الحرة يوم الأربعاء لليلتين خلتا من ذي الحجة سنة ثلاث وقال بعضهم‏:‏ لثلاث بقين منه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
ربيعة بن كعب الأسلمي

أسلم قديمًا وكان من أهل الصفة وكان يخدم رسول الله صلى الله عليه وسلم ويبيت على بابه لحوائجه ويغزو معه فلما مات رسول الله صلى الله عليه وسلم خرج فنزل يين وهي من بلاد أسلم وهي على بريد من المدينة وبقي إلى أيام الحرة‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ حدثنا أبو بكر بن مالك قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدثنا يعقوب قال‏:‏ حدثنا أبي عم ابن إسحاق قال‏:‏ حدثني محمد بن عمرو بن عطاء عن نعيم عن ربيعة بن كعب قال‏:‏ كنت أخدم رسول الله صلى الله عليه وسلم وأقوم له في حوائجه نهاري أجمع حتى يصلي رسول الله صلى الله عليه وسلم العشاء الآخرة فأجلس ببابه إذا دخل بيته أقول‏:‏ لعله أن تحدث لرسول الله صلى الله عليه وسلم حاجة فما أزال أسمعه يقول‏:‏ سبحان الله سبحان الله سبحان الله وبحمده حتى أمل فارجع أو تغلبني عيني فأرقد‏.‏

قال‏:‏ فقال لي يومًا لما يرى من خفتي له وخدمتي إياه‏:‏ ياربيعة سلني أعطك‏.‏

قال‏:‏ فقلت‏:‏ أنظر في أمري يا رسول الله ثم أعلمك ذلك قال‏:‏ ففكرت في نفسي فعرفت أن الدنيا منقطعة وزائلة وأن لي فيها رزقًا سيكفيني ويأتيني‏.‏

قال‏:‏ فقلت‏:‏ أسأل رسول الله صلى الله عليه وسلم لآخرتي فإنه من الله عز وجل بالمنزل الذي هو به قال‏:‏ فجئته فقال‏:‏ ما فعلت يا ربيعة قال‏:‏ فقلت‏:‏ نعم يا رسول الله أسألك أن تشفع لي إلى ربك فيعتقني من النار قال‏:‏ فقال‏:‏ ‏ «‏ من أمرك بهذا يا ربيعة ‏» ‏ قال‏:‏ فقلت‏:‏ لا والله الذي بعثك بالحق ما أمرني به أحد ولكنك لما قلت سلني أعطك وكنت من الله بالمنزل الذي أنت به نظرت في أمري وعرفت أن الدنيا منقطعة وزائلة وأن لي فيها رزقًا سيأتيني فقلت‏:‏ أسأل رسول الله صلى الله عليه وسلم لأخرتي قال‏:‏ فصمت رسول الله صلى الله عليه وسلم طويلًا ثم قال لي‏:‏ ‏ «‏ إني لفاعل ذلك فأعني على نفسك بكثرة السجود ‏» ‏‏.‏

عبد الله بن حنظلة

الغسيل ابن أبي عامر الراهب‏:‏ كان حنظلة لما أراد الخروج إلى أحد وقع على امرأته جميلة فعلقت بعبد الله في شوال على رأس اثنين وثلاثين شهرًا من الهجرة وقتل حنظلة يومئذ شهيدًا فغسلته الملائكة فيقال لولده‏:‏ بنو غسيل الملائكة وولدت جميلة عبد الله فقبض رسول الله صلى الله عليه وسلم ولعبد الله سبع سنين‏.‏

ولما وثب أهل المدينة ليالي الحرة فأخرجوا بني أمية عن المدينة وأظهروا عيب يزيد أجمعوا على عبد الله فأسندوا أمرهم إليه فبايعهم على الموت وقال‏:‏ يا قوم اتقوا الله وحده فوالله ما خرجنا على يزيد حتى خفنا أن نرمى بالحجارة من السماء إن رجلًا ينكح الأمهات والبنات والأخوات ويشرب الخمر ويدع الصلاة والله لو لم يكن معي أحد من الناس لأبليت فيه بلاء حسنًا‏.‏فتواثب الناس يومئذ يبايعون من كل النواحي‏.‏

وما كان لعبد الله بن حنظلة تلك الليالي مبيت إلا المسجد فلما دخلوا المدينة قاتل حتى قتل يومئذ‏.‏

أبو عائشة الهمداني

واسمه مسروق بن الأجدع بن مالك‏:‏ سرق وهو صغير ثم وجد فسمي مسروقًا‏.‏

ورأى أبا بكر وعمر وعثمان وعليًا وابن مسعود وحضر مع علي حرب الخوارج بالنهروان وقال عمر بن الخطاب‏:‏ ما اسمك فقال‏:‏ مسروق بن الأجدع فقال‏:‏ مسروق بن عبد الرحمن‏.‏

وعمرو بن معدي كرب خال مسروق‏.‏

وقال ابن المديني‏:‏ ما أقدم على مسروق أحدًا من أصحاب عبد الله‏.‏

أخبرنا ابن منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن محمد المعدل قال‏:‏ أخبرنا دعلج قال‏:‏ حدثنا إبراهيم بن أبي طالب قال‏:‏ حدثنا أبو كريب قال‏:‏ حج مسروق فلم ينم إلا ساجدًا على وجهه حتى رجع‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ حدثنا ابن رزق قال‏:‏ أخبرنا أحمد بن سلمان قال‏:‏ حدثنا ابن أبي الدنيا قال‏:‏ حدثني أزهر بن مروان قال‏:‏ حدثنا حماد بن زيد عن أنس بن سيرين أن امرأة مسروق قالت‏:‏ كان يصلي حتى ورمت قدماه فربما جلست خلفه أبكي مما أراه يصنع بنفسه‏.‏

توفي مسروق رضي الله عنه بالكوفة في هذه السنة وهي سنة ثلاث وستين وله ثلاث وستون سنة‏.‏


ثم دخلت سنة أربع وستين

ذكر من توفي في هذه السنة من الأكابر
ربيعة بن كعب الأسلمي

أسلم قديمًا وكان من أهل الصفة وكان يخدم رسول الله صلى الله عليه وسلم ويبيت على بابه لحوائجه ويغزو معه فلما مات رسول الله صلى الله عليه وسلم خرج فنزل يين وهي من بلاد أسلم وهي على بريد من المدينة وبقي إلى أيام الحرة‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا ابن المذهب قال‏:‏ حدثنا أبو بكر بن مالك قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدثنا يعقوب قال‏:‏ حدثنا أبي عم ابن إسحاق قال‏:‏ حدثني محمد بن عمرو بن عطاء عن نعيم عن ربيعة بن كعب قال‏:‏ كنت أخدم رسول الله صلى الله عليه وسلم وأقوم له في حوائجه نهاري أجمع حتى يصلي رسول الله صلى الله عليه وسلم العشاء الآخرة فأجلس ببابه إذا دخل بيته أقول‏:‏ لعله أن تحدث لرسول الله صلى الله عليه وسلم حاجة فما أزال أسمعه يقول‏:‏ سبحان الله سبحان الله سبحان الله وبحمده حتى أمل فارجع أو تغلبني عيني فأرقد‏.‏

قال‏:‏ فقال لي يومًا لما يرى من خفتي له وخدمتي إياه‏:‏ ياربيعة سلني أعطك‏.‏

قال‏:‏ فقلت‏:‏ أنظر في أمري يا رسول الله ثم أعلمك ذلك قال‏:‏ ففكرت في نفسي فعرفت أن الدنيا منقطعة وزائلة وأن لي فيها رزقًا سيكفيني ويأتيني‏.‏

قال‏:‏ فقلت‏:‏ أسأل رسول الله صلى الله عليه وسلم لآخرتي فإنه من الله عز وجل بالمنزل الذي هو به قال‏:‏ فجئته فقال‏:‏ ما فعلت يا ربيعة قال‏:‏ فقلت‏:‏ نعم يا رسول الله أسألك أن تشفع لي إلى ربك فيعتقني من النار قال‏:‏ فقال‏:‏ ‏ «‏ من أمرك بهذا يا ربيعة ‏» ‏ قال‏:‏ فقلت‏:‏ لا والله الذي بعثك بالحق ما أمرني به أحد ولكنك لما قلت سلني أعطك وكنت من الله بالمنزل الذي أنت به نظرت في أمري وعرفت أن الدنيا منقطعة وزائلة وأن لي فيها رزقًا سيأتيني فقلت‏:‏ أسأل رسول الله صلى الله عليه وسلم لأخرتي قال‏:‏ فصمت رسول الله صلى الله عليه وسلم طويلًا ثم قال لي‏:‏ ‏ «‏ إني لفاعل ذلك فأعني على نفسك بكثرة السجود ‏» ‏‏.‏

عبد الله بن حنظلة

الغسيل ابن أبي عامر الراهب‏:‏ كان حنظلة لما أراد الخروج إلى أحد وقع على امرأته جميلة فعلقت بعبد الله في شوال على رأس اثنين وثلاثين شهرًا من الهجرة وقتل حنظلة يومئذ شهيدًا فغسلته الملائكة فيقال لولده‏:‏ بنو غسيل الملائكة وولدت جميلة عبد الله فقبض رسول الله صلى الله عليه وسلم ولعبد الله سبع سنين‏.‏

ولما وثب أهل المدينة ليالي الحرة فأخرجوا بني أمية عن المدينة وأظهروا عيب يزيد أجمعوا على عبد الله فأسندوا أمرهم إليه فبايعهم على الموت وقال‏:‏ يا قوم اتقوا الله وحده فوالله ما خرجنا على يزيد حتى خفنا أن نرمى بالحجارة من السماء إن رجلًا ينكح الأمهات والبنات والأخوات ويشرب الخمر ويدع الصلاة والله لو لم يكن معي أحد من الناس لأبليت فيه بلاء حسنًا‏.‏فتواثب الناس يومئذ يبايعون من كل النواحي‏.‏

وما كان لعبد الله بن حنظلة تلك الليالي مبيت إلا المسجد فلما دخلوا المدينة قاتل حتى قتل يومئذ‏.‏

أبو عائشة الهمداني

واسمه مسروق بن الأجدع بن مالك‏:‏ سرق وهو صغير ثم وجد فسمي مسروقًا‏.‏

ورأى أبا بكر وعمر وعثمان وعليًا وابن مسعود وحضر مع علي حرب الخوارج بالنهروان وقال عمر بن الخطاب‏:‏ ما اسمك فقال‏:‏ مسروق بن الأجدع فقال‏:‏ مسروق بن عبد الرحمن‏.‏

وعمرو بن معدي كرب خال مسروق‏.‏

وقال ابن المديني‏:‏ ما أقدم على مسروق أحدًا من أصحاب عبد الله‏.‏

أخبرنا ابن منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن محمد المعدل قال‏:‏ أخبرنا دعلج قال‏:‏ حدثنا إبراهيم بن أبي طالب قال‏:‏ حدثنا أبو كريب قال‏:‏ حج مسروق فلم ينم إلا ساجدًا على وجهه حتى رجع‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ حدثنا ابن رزق قال‏:‏ أخبرنا أحمد بن سلمان قال‏:‏ حدثنا ابن أبي الدنيا قال‏:‏ حدثني أزهر بن مروان قال‏:‏ حدثنا حماد بن زيد عن أنس بن سيرين أن امرأة مسروق قالت‏:‏ كان يصلي حتى ورمت قدماه فربما جلست خلفه أبكي مما أراه يصنع بنفسه‏.‏

توفي مسروق رضي الله عنه بالكوفة في هذه السنة وهي سنة ثلاث وستين وله ثلاث وستون سنة‏.‏


مسير أهل الشام إلى مكة لحرب عبد الله بن الزبير

مسير أهل الشام إلى مكة لحرب عبد الله بن الزبير
ومن كان على مثل رأيه في الامتناع على يزيد بن معاوية قال علماء السير‏:‏ لما فرغ مسلم بن عقبة من قتال أهل المدينة وإنهاب جنده أموالهم ثلاثًا شخص بمن معه من الجند متوجهًا نحو مكة وخلف على المدينة روح بن زنباع الجذامي‏.‏

فسار ابن عقبة حتى إذا انتهى إلى فقا المشلل نزل به الموت وذلك في آخر المحرم سنة أربع وستين فدعا حصين بن نمير السكوني فقال له‏:‏ يا برذعة الحمار أما لو كان هذا الأمر إلي ما وليتك هذا الجند ولكن أمير المؤمنين ولاك بعدي وليس لأمر مترك أسرع المسير ولا تؤخر ابن الزبير ثلاثًا حتى تناجزه ثم قال‏:‏ اللهم إني لم أعمل عملًا قط بعد شهادة أن لا إله إلا الله وأن محمدًا عبده ورسوله أحب إلي من قتل أهل المدينة ولا أرجى عندي في الآخرة‏.‏

ومات فدفن بالمشلل‏.‏

ثم خرج الحصين بن نمير بالناس فقدم على ابن الزبير مكة لأربع بقين من المحرم فحاصر ابن الزبير أربعًا وستين يومًا حتى جاءهم - يعني يزيد بن معاوية - لهلال ربيع الآخر وكان القتال في هذه المدة شديدًا وقذف البيت بالمجانيق في يوم السبت ثالث ربيع الأول وأحرق بالنار وكانوا يرتجزون ويقولون‏:‏ كيف ترى صنيع أم فروة تأخذهم بين الصفا والمروة يريدون بأم فروة‏:‏ المنجنيق‏.‏

وروى الواقدي عن أشياخه‏:‏ أنهم كانوا يوقدون حول البيت فأقبلت شرارة فأحرقت ثياب الكعبة وخشب البيت في يوم السبت ثالث ربيع الأول‏.‏

وروى المدائني عن أبي بكر الهذلي قال‏:‏ لما سار أهل الشام فحاصروا ابن الزبير سمع أصواتًا من الليل فوق الجبل فخاف أن يكون أهل الشام قد وصل إليه وكانت ليلة ظلماء ذات ريح شديدة ورعد وبرق فرفع نارًا على رأس رمح لينظر إلى الناس فأطارتها الريح فوقعت على أستار الكعبة فاحرقتها واستطارت فيها وجهد الناس في إطفائها فلم يقدروا فأصبحت الكعبة تتهافت وماتت امرأة من قريش فخرج الناس كلهم مع جنازتها خوفًا من أن ينزل العذاب عليهم وأصبح ابن الزبير ساجدًا يدعو ويقول‏:‏ اللهم إني لم أعتمد ما جرى فلا تهلك عبادي بذنبي وهذه ناصيتي بين يديك‏.‏

فلما تعالى النهار أمن الناس وتراجعوا فقال لهم‏:‏ ينهدم في بيت أحدكم حجر فيبنيه ويصلحه وأترك الكعبة خرابًا‏.‏

ثم هدمها مبتدئًا بيده وتبعه الفعلة إلى أن بلغوا إلى قواعدها ودعى بنائين من الفرس والروم‏.‏

فبناها‏.‏

وفي هذه السنة‏:‏ جاء نعي يزيد بن معاوية لهلال ربيع الآخر‏.‏

وفيها‏:‏


بويع لمعاوية بن يزيد بالشام بالخلافة ولعبد الله بن الزبير بالحجاز

بويع لمعاوية بن يزيد بالشام بالخلافة ولعبد الله بن الزبير بالحجاز
ولما هلك يزيد مكث الحصين بن نمير وأهل الشام يقاتلون ابن الزبير ولا يعلمون بموت يزيد أربعين يومًا وقد حصروهم حصارًا شديدًا وضيقوا عليهم فبلغ موته ابن الزبير قبل أن يبلغ حصين فصاح بهم ابن الزبير‏:‏ إن طاغيتكم قد هلك فمن شاء منكم أن يدخل فيما دخل فيه الناس فليفعل ومن كره فليلحق بشآمه فما صدقوا حتى قدم ثابت بن قيس بن المنقع النخعي فأخبر الحصين بذلك فبعث الحصين بن نمير إلى ابن الزبير‏:‏ موعد ما بيننا وبينك الليلة الأبطح‏.‏

فالتقيا فقال له الحصين‏:‏ إن يك هذا الرجل قد هلك فأنت أحق بهذا الأمر هلم فلنبايعك ثم اخرج معي إلى الشام فإن هذا الجند الذين معي هم وجوه أهل الشام وفرسانهم فوالله لا يختلف عليك اثنان وتؤمن الناس وتهدر هذه الدماء التي كانت بيننا وبينك‏.‏

فقال‏:‏ لا افعل ولأقتلن بكل رجل عشرة‏.‏

فقال الحصين‏:‏ قد كنت أظن أن لك رأيًا أنا أدعوك إلى الخلافة وأنت تعدني بالقتل‏.‏

ثم خرج وصاح في الناس فأقبل بهم نحو المدينة وندم ابن الزبير على ما صنع فأرسل إليه‏:‏ أما أن أسير إلى الشام فلست فاعلًا لأني أكره الخروج من مكة ولكن بايعوا لي هناك فإني مؤمنكم‏.‏ فقال الحصين‏:‏ أرأيت إن لم تقدم بنفسك ووجدت هناك أناسًا كثيرًا من أهل هذا البيت يطلبونها يجيبهم الناس فما أنا صانع فأقبل بأصحابه ومن معه نحو المدينة فاستقبله علي بن الحسين بن علي بن أبي طالب واجترأ أهل المدينة وأهل الحجاز على أهل الشام فذلوا حتى كان لا ينفرد منهم رجل إلا أخذ بلجام دابته فنكس عنها‏.‏

فقالت لهم بنو أمية‏:‏ لا تبرحوا حتى تحملونا معكم إلى الشام ففعلوا ومضى ذلك الجيش حتى دخلوا الشام وقد أوصى يزيد بالبيعة وفي هذه السنة‏:‏ بايع أهل البصرة عبيد الله بن زياد على أن يقوم لهم بأمرهم حتى يصطلح الناس على إمام يرتضونه لأنفسهم ثم أرسل عبيد الله رسولًا إلى أهل الكوفة يدعوهم إلى مثل ذلك فأبوا عليه وحصبوا الوالي الذي كان عليهم‏.‏

وذلك أنه لما بلغت عبيد الله وفاة يزيد قام خطيبًا فحمد الله وأثنى عليه وقال‏:‏ يا أهل البصرة لقد وليتكم وما أحصى ديوان مقاتلتكم إلا سبعين ألف مقاتل ولقد أحصى اليوم ثمانين ألف مقاتل وما أحصى ديوان عمالكم إلا تسعين ألفًا ولقد أحصى اليوم مائة ألف وأربعين ألفًا وما تركت لكم ذا ظنة أخافه عليكم إلا وهو في سجنكم وإن أمير المؤمنين يزيد قد توفي وقد اختلف أهل الشام وأنتم اليوم اكثر الناس عددًا وأوسعهم بلادًا وأغنى عن الناس فاختاروا لأنفسكم رجلًا ترضونه لدينكم وجماعتكم فأنا أول راض من رضيتموه فإن اجتمع أهل الشام على رجل ترضونه دخلتم فيما دخل فيه المسلمون وإن كرهتم ذلك كنتم على جديلتكم حتى تعطوا حاجتكم فما لكم إلى أحد من أهل البلدان حاجة‏.‏

فقامت خطباء أهل البصرة فقالوا‏:‏ والله ما نعلم أحدًا أقوى منك عليها فهلم نبايعك فقال لا حاجة لي في ذلك فاختاروا لأنفسكم فأبوا غيره وأبى عليهم حتى كرروا ذلك ثلاث مرات‏.‏

فلما أبوا بسط يده فبايعوه‏.‏

ثم خرجوا يمسحون أكفهم بباب الدار وحيطانه وجعلوا يقولون‏:‏ أظن ابن مرجانة أنا نوليه أمرنا في الفرقة فكان يامر بالأمر فلا ينفذ ويرى الرأي فيرد عليه رأيه‏.‏

فأقام كذلك ثلاثة أشهر وقدم مسلمة بن ذؤيب فدعا الناس إلى بيعة ابن الزبير فمالوا إليه وتركوا ابن زياد فكان في بيت المال تسعة عشر ألف ألف ففرق ابن زياد بعضها في بني أمية وحمل الباقي معه وخرج في الليل يتخفى فعرفه رجل فضربه بسهم فوقع في عمامته وأفلت فطلبوه فمات وانتهبوا ما وجدوا له فطلب الناس من ثار عليهم فبايعوا عبد الله بن الحارث بن نوفل بن الحارث بن عبد المطلب بن هاشم فولي أمرهم أربعة أشهر ثم ولي عبيد الله بن معمر على البصرة‏.‏

وفي هذه السنة‏:‏


وقع الطاعون الجارف بالبصرة

وقع الطاعون الجارف بالبصرة
فماتت أم ابن معمر الأمير فما وجدوا من يحملها حتى استأجروا لها أربعة أنفس وكان وقوع هذا الطاعون أربعة أيام فمات في اليوم الأول سبعون ألفًا وفي اليوم الثاني واحد وسبعون ألفًا وفي اليوم الثالث ثلاثة وسبعون ألفًا وأصبح الناس في اليوم الرابع موتى إلا قليلًا من الآحاد‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أنبأنا أحمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ حدثنا عبيد الله قال‏:‏ حدثنا أحمد بن عصام قال‏:‏ حدثني معدي عن رجل يكنى أبا كنا نطوف في القبائل وندفن الموتى ولما كثروا لم نقو على الدفن فكنا ندخل الدار قد مات أهلها فنسد بابها قال‏:‏ فدخلنا دارًا ففتشناها فلم نجد فيها أحدًا حيًا فسددنا بابها فلما مضت الطواعين كنا نطوف على القبائل ننزع تلك السدد التي سددناها فانتزعنا سد ذلك الباب الذي دخلناه ففتشنا الدار فلم نجد أحدًا حيًا فإذا نحن بغلام في وسط الدار طري دهين كأنما أخذ ساعته من حجر أمه‏.‏

قال‏:‏ ونحن وقوف على الغلام نتعجب منه فدخلت كلبة من شق في الحائط تلوذ بالغلام والغلام يحبو إليها حتى مص من لبنها فقال معدي‏:‏ رأيت هذا الغلام في مسجد البصرة قد قبض على لحيته‏.‏

وقيل‏:‏ كان هذا الطاعون في سنة تسع وستين‏.‏

وفي هذه السنة‏:‏


طرد أهل الكوفة عمرو بن حريث وأمّروا عامر بن مسعود

طرد أهل الكوفة عمرو بن حريث وأمّروا عامر بن مسعود
وكان ابن زياد قد قتل من الخوارج ثلاثة عشر ألفًا وحبس أربعة آلاف فلما هلك يزيد قام خطيبًا فقال‏:‏ إن الذي كنا نقاتل عن طاعته قد مات فإن أمرتموني جبيت فيئكم وقاتلت عدوكم‏.‏

وبعث بذلك إلى أهل الكوفة مقاتل بن مسمع وسعيد بن قرحا المازني فقام عمرو بن حريث وقال‏:‏ إن هذين الرجلين قد أتياكم من قبل أميركم يدعوانكم إلى أمر يجمع الله به كلمتكم فاسمعوا لهما فقام ابن الحارث وهو يزيد فقال‏:‏ الحمد لله الذي أراحنا من ابن سمية فأمر به عمرو إلى السجن فحالت بينه وبينه بكر وصعد عمرو المنبر فحصبوه فدخل داره واجتمع الناس في المسجد وقالوا‏:‏ نؤمر رجلًا إلى أن يجتمع الناس على خليفة فأجمعوا على عمرو بن سعد بن أبي وقاص ثم أجمعوا على عامر بن مسعود وكتبوا بذلك إلى ابن الزبير فأقره واجتمع لابن الزبير أهل البصرة وأهل الكوفة ومن قبله من العرب وأهل الشام وأهل الجزيرة إلا أهل الأردن‏.‏

وفي هذه السنة‏:‏


بويع لمروان بالخلافة في الشام

بويع لمروان بالخلافة في الشام
وسبب ذلك أن ابن الزبير كتب إلى عامله بالمدينة أن يخرج بني أمية فخرجوا وخرج معهم مروان بن الحكم إلى الشام - وعبد الملك يومئذ ابن ثمان وعشرين سنة فكان من رأي مروان أن يرحل إلى ابن الزبير ويبايعه‏.‏

فقدم عبيد الله بن زياد فاجتمعت عنده بنو أمية فقال لمروان‏:‏ استحييت لك مما تريده أنت كبير قريش وسيدها تصنع ما تصنع فقال‏:‏ والله ما فات شيء بعد فقام معه بنو أمية ومواليهم فبايعوه بالجابية لثلاث خلون من ذي القعدة وتجمع إليه أهل اليمن فسار وهو يقول‏:‏ ما فات شيء بعد فقدم دمشق وقد بايع أهلها الضحاك بن قيس الفهري على أن يصلي بهم ويقيم لهم أمرهم حتى يجتمع أمر أمة محمد صلى الله عليه وسلم‏.‏

وكان ابن الضحاك يهوى هوى ابن الزبير فيعمل في ذلك سرًا خوفًا من بني أمية وثار زفر بن الحارث الكلابي بقنسرين يبايع لابن الزبير واختلف أهل دمشق فخرج مروان فقتله وقتل أصحابه وقتل النعمان بن بشير الأنصاري - وكان على حمص - وأطبق أهل الشام على مروان فخرج مروان حتى أتى مصر وعليها عبد الرحمن بن جحدم القرشي يدعو إلى ابن الزبير فخرج إليه فيمن معه من بني فهر وبعث مروان عمرو بن سعيد الأشدق من ورائه حتى دخل مصر وقام على منبرها للناس وأمر مروان الناس فبايعوه ثم رجع إلى دمشق حتى إذا دنا منها بلغه أن ابن الزبير قد بعث أخاه مصعب بن الزبير نحو فلسطين فسرح إليه مروان عمرو بن سعيد الأسدي في جيش فاستقبله قبل أن يدخل الشام فقاتله فهزم أصحاب مصعب‏.‏

وقيل لمروان‏:‏ إنما ينظر الناس إلى هذا الغلام - يعنون خالد بن يزيد بن معاوية - فتزوج أمه فيكون في حجرك فتزوجها ثم جمع بني أمية فبايعوه‏.‏

وفي هذه السنة‏:‏


بايع أهل خراسان سالم بن زياد

بايع أهل خراسان سالم بن زياد
بعد موت يزيد بن معاوية وبعد موت ابنه معاوية على أن يقوم بأمرهم حتى يجتمع الناس على خليفة‏.‏

وفيها كانت‏:‏


فتنة عبد الله بن خازم بخراسان

فتنة عبد الله بن خازم بخراسان
وذلك أن سالم بن زياد بعث بما أصاب من هدايا سمرقند وخوارزم إلى يزيد بن معاوية مع عبد الله بن خازم وأقام سلم واليًا على خراسان حتى مات يزيد وابنه معاوية فلما بلغه ذلك دعا الناس إلى البيعة على الرضا حتى يستقيم الناس على خليفة فبايعوه وكانوا يحبونه حتى أنهم سمّوا في سني ولايته أكثر من عشرين ألف مولود بسلم‏.‏وأقاموا على بيعته شهرين ثم نكثوا‏.‏

فخرج عن خراسان وخلف عليها المهلب بن أبي صفرة فلقيه عبد الله بن خازم فقال له‏:‏ اكتب لي عهدًا على خراسان فكتب له فقال‏:‏ أعني الآن بمائة ألف درهم ففعل وأقبل فغلب على مرو وجرت له حروب كثيرة‏.‏

وفي هذه السنة‏:‏


تحركت الشيعة بالكوفة

تحركت الشيعة بالكوفة
واتعدوا للاجتماع بالنخيلة بالمسير إلى أهل الشام للطلب بدم الحسين عليه السلام وتكاتبوا في ذلك‏.‏

ومنذ قتل الحسين عليه السلام كانوا يتلاومون بينهم ويندمون على ترك نصرته فرأوا أنهم قد جنوا جناية لا يكفرها إلا الطلب بدمه‏.‏

فاجتمع من ملأهم جماعة في بيت سليمان بن صرد وتعاهدوا وجاءوا بأموال يجهزون بها من يعينهم وكاتبوا شيعتهم وضربوا أجلًا ومكانًا فجعلوا الأجل غرة شهر ربيع الآخر من سنة خمس وستين والموطن النخيلة وابتدأوا في أمورهم في سنة إحدى وستين وهي السنة التي قتل فيها الحسين عليه السلام وما زالوا في الاستعداد ودعاء الناس في السر حتى مات يزيد فخرجت حينئذ منهم دعاة يدعون الناس فاستجاب لهم خلق كثير‏.‏

وكان عبد الله بن زياد قد حبس المختار بن أبي عبيد لعلمه بميله إلى شيعة علي فكتب ابن عمر إلى يزيد‏:‏ أن ابن زياد قد حبس المختار وهو صهري فإن رأيت أن تكتب إلى ابن زياد يخليه فكتب إليه يأمره بتخليته فدعاه وقال‏:‏ قد أجلتك ثلاثًا فإن أدركتك بالكوفة بعدها برئت منك الذمة فخرج إلى الحجاز وكان يقول‏:‏ والله لأقتلن بالحسين عدة من قتل على دم يحيى بن زكريا فقدم على ابن الزبير فرحب به فقال له‏:‏ ما تنتظر ابسط يدك نبايعك ثم مضى إلى الطائف ثم عاد بعد سنة فبايع ابن الزبير وقاتل معه وأقام عنده حتى هلك يزيد ثم وثب فركب راحلته نحو الكوفة فقدمها في النصف من رمضان يوم الجمعة بعد ستة أشهر من هلاك يزيد‏.‏

ورأى المختار اجتماع رؤوس الشيعة على سلمان بن صرد فقال لهم‏:‏ إني قد جئتكم من قبل المهدي محمد بن الحنفية فانشعبت إليه طائفة من الشيعة‏.‏

وكان المختار يقول لهم‏:‏ إنما يريد سليمان أن يخرج فيقتل نفسه ويقتلكم فإنه ليس له بصر بالحروب‏.‏

وكان سليمان بن صرد وأصحابه يريدون الوثوب بالكوفة وأميرها يومئذ عبد الله بن يزيد الأنصاري من قبل ابن الزبير فبلغه ذلك فقال‏:‏ وما الذي يريدون قيل‏:‏ إنهم يطلبون بدم الحسين قال‏:‏ وأنل قتلت الحسين لعن الله قاتل الحسين‏.‏

ثم خطب فقال‏:‏ قد بلغني أن طائفة من أهل هذا المصر يريدون الخروج علينا يطلبون فيما زعموا بدم الحسين فرحم الله هؤلاء القوم والله ما قتلته وقد أصبت بمقتله‏.‏

فإن هؤلاء القوم آمنون فليخرجوا ولينتشروا ظاهرين ثم نسير إلى قاتل الحسين وأنا لهم على قاتله ظهير هذا ابن زياد قاتل الحسين وقاتل خياركم قد توجه إليكم والاستعداد له أولى من أن تجعلوا بأسكم بينكم‏.‏

فخرج سليمان بن صرد وأصحابه ينشرون السلاح ظاهرين ويشترون ويجتهزون لجهادهم بما يصلحهم وجعل المختار ينتظر ما يصير إليه أمر سليمان بن صرد‏.‏

فخرج سليمان نحو الجزيرة فجاء قوم إلى عبد الله بن يزيد أمير البلدة فحذروه المختار وأخذوا المختار فحبسوه وقيدوه فجعل يقول‏:‏ أما ورب البحار والنخل والأشجار والمهامه والقفار والملائكة الأبرار والمصطفين الأخيار لأقتلن كل جبار بكل لدن خطار ومهند بتار في جموع من الأنصار ليسوا بميل أغمار ولا بعزل أشرار حتى إذا أقمت عمود الدين ورأبت شعب صدع المؤمنين وشفيت غليل صدور المسلمين وأدركت بثأر النبيين‏.‏

وفي هذه السنة‏:‏


هدم ابن الزبير الكعبة

هدم ابن الزبير الكعبة
وكانت حيطانها قد مالت مما رميت به من حجارة المنجنيق فهدمها حتى سواها بالأرض وحفر أساسها وأدخل الحجر فيها وجعل الركن الأسود عنده في سرقة من حرير في تابوت وجعل ما كان من حلي البيت وما وجد فيه من ثياب أو طيب عند الحجبة في خزانة البيت حتى أعادها لما أعاد بناءه‏.‏

وفي هذه السنة‏:‏


حج بالناس عبد الله بن الزبير

حج بالناس عبد الله بن الزبير
وكان عامله على المدينة أخوه عبيد الله بن الزبير وعلى الكوفة عبد الله بن يزيد الخطمي وعلى قضائها سعيد بن نمران وأبى شريح أن يقضي فيها وقال‏:‏ لا أقضي في الفتنة‏.‏

وكان على البصرة عمر بن عبيد الله بن معمر التيمي وعلى قضائها هشام بن هبيرة وعلى خراسان عبد الله بن خازم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عبد الله بن سوار بن همام العبدي

وكان شريفًا جوادًا وولاه معاوية السند‏.‏

أنبأنا ابن ناصر قال‏:‏ أخبرنا أبو عبد الله الحميدي قال‏:‏ حدثنا محمد بن سلامة القضاعي قال‏:‏ أخبرنا أبو مسلم محمد بن أحمد الكاتب قال‏:‏ حدثنا ابن دريد قال‏:‏ أخبرنا العكلي عن عبد الله بن أبي خالد عن الهيثم بن عدي عن رجاله قالوا‏:‏ وفد على عبد الله بن سوار بن همام العبدي رجل من أهل البصرة وهو عامل معاوية على السند فانتظر إذنه ثلاثًا ثم دخل عليه فأنكره فقال‏:‏ من الرجل قال‏:‏ من أهل البصرة من بني تميم من بني سعد قال‏:‏ وما وراءك قال‏:‏ حرمة أمت بها قال‏:‏ وما هي قال‏:‏ كنت تمر بمجلس بني سور فتسلم فأرد عليك أتم من سلامك بأجهر من كلامك وأتبعك بدعائي من بين رجال قومي قال‏:‏ حرمة والله‏.‏

وكان عبد الله بن سوار شريفًا جوادًا فقال‏:‏ ما حاجتك قال‏:‏ أملي قال‏:‏ وما أملك قال‏:‏ ما أستغني به عن غيرك إن عشت وتنمو به عقبي إن مت‏.‏

فأمر له بثلاثين ألفًا وكساه وقال‏:‏ هي لك عندي في كل سنة إن أبقاني لك الدهر‏.‏

معاوية بن يزيد بن معاوية

أبو ليلى ويقال أبو عبد الرحمن عبد الله ولي بعد أبيه يزيد وهو ابن تسع عشرة سنة‏.‏

وقيل‏:‏ ثلاثة عشر وثمانية عشر يومًا وبويع له بالشام فأقام نحو ثلاثة أشهر وقيل‏:‏ أربعين ليلة وتوفي في هذه السنة‏.‏

وكان خيرًا ذا دين سألته أمه أم هانئ بنت أبي هشام بن عتبة بن ربيعة في مرضه أن يستخلف أخاه خالدًا بن يزيد فأبى وقال‏:‏ والله لا أحملها حيًا وميتًا فقالت له‏:‏ وددت أنك كنت نسيًا منسيًا ولم تضعف هذا الضعف قال‏:‏ وددت أني كنت نسيًا منسيًا ولم أسمع بذكر جهنم ثم قال‏:‏ يا حسان بن مالك اضبط ما قبلك وصل بالناس إلى أن يرضى المسلمون بإمام يحققون عليه‏.‏

وروى أبو جعفر الطبري‏:‏ أنه خطب الناس فقال‏:‏ إني نظرت في أمركم فصعقت عنه فابتغيت لكم رجلًا مثل عمر بن الخطاب حين فزع إليه أبو بكر فلم أجده فابتغيت لكم سنة الشورى مثل سنة عثمان ولم أجدهم فأنتم أولى بأمركم فاختاروا له من أحببتم ثم دخل منزله ولم يخرج إلى الناس‏.‏فقال بعض الناس‏:‏ إنه دس إليه فسقي سمًا‏.‏وقيل‏:‏ بل طاعن‏.‏

المسور بن مخرمة

ابن نوفل بن أهيب بن عبد مناف بن زهرة أبو عبد الرحمن أمه عاتكة بن عوف أخت عبد الرحمن بن عوف من المهاجرات المبايعات قبض رسول الله صلى الله عليه وسلم والمسور ابن ثمان سنين وروى عن رسول الله صلى الله عليه وسلم وكان يلازم عمر بن الخطاب ويحفظ عنه وكان من أهل الفضل والدين ولم يزل مع خاله عبد الرحمن مقبلًا ومدبرًا في أمر الشورى ثم انحاز إلى مكة حين توفي معاوية وكره بيعة يزيد فلم يزل هنالك حتى قدم الحصين بن نمير وحضر حصار ابن الزبير‏.‏

أنبأنا الحسين البارع قال‏:‏ أخبرنا ابن مسلمة قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن سليمان قال‏:‏ أخبرنا الزبير بن بكار قال‏:‏ حدثني إبراهيم بن حمزة قال‏:‏ أتى عمر بن الخطاب رضي الله عنه ببرود من اليمن فقسمها بين المهاجرين والأنصار وكان فيها برد فائق فقال‏:‏ إن أعطيته أحدًا منهم غضب أصحابه ورأوا أنه فضلته عليهم فدلوني على فتى من قريش نشا نشأة حسنة أعطيه إياه فأسموه المسور بن مخرمة فدفعه إليه فنظر إليه سعد بن أبي وقاص على المسور فقال‏:‏ ما هذا قال‏:‏ كسانيه أمير المؤمنين فجاء سعد إلى عمر فقال‏:‏ تكسوني هذا البرد وتكسو ابن أخي أفضل منه فقال‏:‏ يا أبا إسحاق إني كرهت أن أعطيه أحدًا منكم فيغضب أصحابه فأعطيته فتى نشا نشأة حسنة حتى لا يتوهم فيه أني أفضله عليكم فقال سعد‏:‏ فإني قد حلفت لأضربن بالبرد الذي أعطيتني رأسك فخضع له عمر رأسه وقال‏:‏ عندك يا أبا إسحاق فارفق الشيخ بالشيخ فضرب رأسه بالبرد‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا عبد أن المسور كان لا يشرب من الماء الذي يوضع في المسجد ويكرهه ويرى أنه صدقة وأنه احتكر طعامًا فرأى سحابًا من سحاب الخريف فكرهه فلما أصبح أتى السوق فقال‏:‏ من جاءني وليته فبلغ ذلك عمر الخطاب فأتاه بالسوق فقال‏:‏ أجننت يا مسور قال‏:‏ لا والله يا أمير المؤمنين ولكني رأيت سحابًا من سحاب الخريف فكرهته فكرهت ما ينفع المسلمين فكرهت أن أربح فيه وأردت ألا أربح فيه فقال عمر‏:‏ جزاك الله خيرًا‏.‏

قال ابن سعد‏:‏ وأخبرنا محمد بن عمر قال‏:‏ حدثني عبد الله بن جعفر عن أم بكر بنت المسور عن أبيها‏:‏ أنه كان يصوم الدهر وأنه أصابه حجر من المنجنيق ضرب البيت فانفلق منه فلقة فأصابت جدار المسور وهو قائم يصلي فمرض منها أيامًا ثم هلك في اليوم الذي جاء فيه نعي يزيد بن معاوية بمكة وابن الزبير يومئذ لا يتسمى بالخلافة والأمر شورى وهو ابن اثنتين وستين سنة‏.‏

يزيد بن الأسود الجرشي

كان عبدًا صالحًا وكان القطر قد احتبس في زمن معاوية فصعد المنبر ودعاء فصعد إليه فقال معاوية‏:‏ اللهم إنا نستشفع إليك اليوم بخيرنا وأفضلنا اللهم إنا نستشفع إليك بيزيد بن الأسود فسقى الناس ثم جرى له مثل هذا مع الضحاك من قيس‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا أحمد بن هبة الله الطبري قال‏:‏ أخبرنا محمد بن الحسين بن الفضل قال‏:‏ حدثنا عبد الله بن جعفر بن درستويه قال‏:‏ حدثنا يعقوب بن سفيان قال‏:‏ حدثنا سعيد بن أسد قال‏:‏ حدثنا ضمرة عن ابن أبي جميلة قال‏:‏ أصاب الناس قحط بدمشق وعلى الناس الضحاك بن قيس الفهري فخرج بالناس يستسقي فقال‏:‏ أين يزيد بن الأسود الجرشي فلم يجبه أحد مرارًا فقال‏:‏ عزمت عليه أن يسمع كلامي إلا قام فقام فرفع يديه فقال‏:‏ اللهم يا رب إن عبادك تقربوا إليك فاسقهم فانصرف الناس وهم يخوضون الماء فقال‏:‏ اللهم إنه قد شهرني فأرحني منه فما أتت عليه جمعة حتى قتل الضحاك‏.‏

يزيد بن معاوية بن أبي سفيان

توفي لأربع عشر خلت من ربيع الأول من هذه السنة بقرية من قرى حمص يقال لها حوارين وهو ابن خمس وثلاثين سنة وقيل‏:‏ تسع وثلاثين‏.‏

وكانت خلافته ثلاث سنين وتسعة أشهر وقال الواقدي‏:‏ وثمانية أشهر إلا ثمان ليال‏.‏


ثم دخلت سنة خمس وستين فمن الحوادث فيها

ثم دخلت سنة خمس وستين فمن الحوادث فيها

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


شخوص التوابين إلى ابن زياد للطلب بدم الحسين عليه السلام

شخوص التوابين إلى ابن زياد للطلب بدم الحسين عليه السلام
وذلك أن سليمان بن صرد بعث إلى رؤوس أصحابه من الشيعة فأتوه فلما استهلوا هلال ربيع الآخر خرج في وجوه أصحابه إلى النخيلة فلم يعجبه عدد الناس فبعث حكيم بن منقذ الكندي في خيل وبعث الوليد بن غصين الكناني في خيل فقال‏:‏ اذهبا حتى تدخلا الكوفة فناديا‏:‏ يا لثاراث الحسين فخرج منها خلق كثير فنظر لما أصبح في ديوانه فوجد الذين بايعوه على الخروج ستة عشر ألفًا لم يجتمع منهم إلا أربعة آلاف فقال‏:‏ أما يذكرون ما أعطونا من العهود فقيل له‏:‏ إن المختار يثبط الناس عنك فأقام بالنخيلة ثلاثًا يبعث إلى المتخلفين فيذكرهم الله عز وجل فخرج نحو من ألف رجل فقال له المسيب ابن نجية الفزاري‏:‏ إنك لا ينفعك إلا من أخرجته النية فاكمش في أمرك‏.‏

فقام فقال‏:‏ والله ما نأتي غنيمة نغنمها ولا فيئًا نستفيئه وما معنا من ذهب ولا فضة وما هي إلا سيوفنا في عواتقنا ورماحنا في أكفنا وزاد بمقدار البلغة إلى لقاء عدونا فمن يرى غير هذا فلا يصحبنا‏.‏

فلما عزم على المسير قال بعض أصحابه‏:‏ إن قتلة الحسين بالكوفة عمر بن سعد ورؤوس القبائل فأنى نذهب‏.‏

وقال آخرون‏:‏ بل نقصد ابن زياد فهو الذي عبى الجنود إليه فإن ظهرنا عليه كان من بعده أهون شوكة وكان عمر بن سعد في تلك الأيام لا بييت إلا في قصر الإمارة مخافة على نفسه وجاء عبيد الله بن يزيد والي الكوفة إلى سليمان فقال‏:‏ قم حتى نبعث معك جيشًا كثيفًا فلم يقم وأدلج عشية الجمعة لخمس مضين من ربيع الآخر سنة خمس وستين ولم يزل يسير إلى أن أتى قبر الحسين عليه السلام فأقام عنده يومًا وليلة فجعل أصحابه يبكون ويتمنون لو أصيبوا معه وجعلوا يستغيثون‏:‏ يا رب إنا خذلنا ابن بنت نبيك فاغفر لنا ما مضى منا وتب علينا‏.‏

ووصل كتاب عبد الله بن يزيد إلى سليمان بن صرد وفيه‏:‏ هذا كتاب ناصح محب بلغني أنكم تسيرون بالعدد القليل إلى الجمع الكثير وإنه من يرد أن ينقل الجبال عن مراتبها تكل معاوله وينزع وهو مذموم العقل والفعل ومتى أصابكم عدوكم طمع في من وراءكم‏:‏ ‏ «‏إنهم إن يظهروا عليكم يرجموكم أو يعيدوكم في ملتهم ولن تفلحوا إذًا أبدًا‏» ‏‏.‏

يا قوم إن أيدينا وأيديكم واحدة ومتى اجتمعت كلمتنا نظهر على عدونا‏.‏

فلما قرأ الكتاب على أصحابه قال‏:‏ ما ترون قالوا‏:‏ إنا قد أبينا هذا عليهم ونحن في مصرنا فالآن حين دنونا من أرض العدو ما هذا برأي‏.‏

فساروا مجدين إلى أن وصلوا عين وردة فأقاموا بها خمسًا فأقبل أهل الشام في عساكرهم فقدم المسيب بن نجية فلقي أوائل القوم فأصابهم بالجراح فانهزموا فأخذوا منهم ما خف فبلغ الخبر ابن زياد فبعث الحصين بن نمير مسرعًا في اثني عشر ألفًا فاقتتلوا فكان الظفر لسليمان إلى أن حجز بينهم الليل فأمدهم ابن زياد بذي الكلاع في ثمانية آلاف فكثروهم فنزل سليمان ونادى‏:‏ عباد الله من أراد البكور إلى ربه والتوبة من ذنبه والوفاء بعهده فإلي ثم كسر جفن سيفه ونزل ناس كثير فقاتلوا فقتلوا من أهل الشام مقتلة عظيمة‏.‏

فاكتنفهم القوم ورموهم بالنبل فقتل سليمان ثم المسيب وقتل الخلق‏.‏

فلما جن الليل ذهب فل القوم تحت الليل فأصبح الحصين فوجدهم قد ذهبوا فلم يبعث في آثارهم أحدًا وكان قد خرج جماعة من أهل البصرة وجماعة من أهل المدائن وأهل الكوفة فبلغهم الخبر فرجعوا إلى بلادهم فقال المختار لأصحابه‏:‏ عدوا لغازيكم هذا أكثر من عشر ودون الشهر ثم يجيئكم بضرب هبر وطعن نتر وأن سليمان قد قضى ما عليه وليس بصاحبكم الذي به تنصرون أنا قاتل الجبارين والمنتقم من الأعداء‏.‏

وفي هذه السنة‏:‏


أمر مروان بن الحكم أهل الشام بعقد البيعة لابنيه

أمر مروان بن الحكم أهل الشام بعقد البيعة لابنيه
عبد الملك وعبد العزيز وجعلهما وليي عهده وكان مروان قد بعث عمرو بن سعيد بن العاص إلى مصعب بن الزبير حين وجهه أخوه عبد الله بن الزبير إلى فلسطين فهزم ابن الزبير ورجع إلى مروان في دمشق وبلغ مروان أن عمرًا يقول‏:‏ هذا الأمر لي من بعد مروان فبايع مروان لابنيه‏.‏

وفي هذه السنة‏:‏


بعث مروان بعثين

بعث مروان بعثين
أحدهما إلى المدينة عليهم حبيش بن دلجة والآخر إلى العراق وعليهم عبيد الله بن زياد فأما ابن زياد فإنه سار حتى نزل الجزيرة فأتاه بها موت مروان‏.‏

وخرج إليه التوابون من أهل الكوفة طالبين بدم الحسين فجرى لهم ما سبق ذكره وسنذكر باقي خبره إن شاء الله‏.‏

وأما حبيش فانتهى إلى المدينة وعليها جابربن الأسود بن عوف بن عبد الرحمن بن عوف من قبل ابن الزبير فهرب جابر فبعث الحارث بن أبي ربيعة جيشًا من البصرة وكان ابن الزبير قد ولاه عليها فأنفذهم لمحاربة حبيش فسار إليهم حبيش وبعث ابن الزبير عباس بن سهل بن سعد على المدينة وأمره أن يطلب حبيشًا فلحقهم بالربذة فجاء سهم غرب فقتل حبيشًا وتحرز منهم خمسمائة في المدينة فقال لهم عباس‏:‏ انزلوا على حكمي فنزلوا فضرب أعناقهم ورجع فل حبيش إلى الشام‏.‏


مات مروان وقام مكانه ابنه عبد الملك

مات مروان وقام مكانه ابنه عبد الملك
باب ذكر خلافة عبد الملك بن مروان

هو عبد الملك بن مروان بن الحكم بن أبي العاص بن أمية بن عبد شمس ويكنى أبا الوليد ولد في سنة ست وعشرين هو ويزيد بن معاوية‏.‏

وقيل ولد في سنة أربع وعشرين وحمل به ستة أشهر فقط وكان أبيض‏.‏

وقيل‏:‏ كان آدم طوالًا كثير الشعر كبير اللحية والعينين مشرق الأنف دقيق الوجه مضبب الأسنان بالذهب كان رفقيهًا راويًا ناسكًا يدعى حمامة المسجد شاعرًا‏.‏

وقيل لابن عمر‏:‏ من نسأل بعدكم فقال‏:‏ إن لمروان ابنًا فقيهًا فسلوه‏.‏

وقال نافع‏:‏ أدركت المدينة وما بها شاب أنسك ولا أشد تشميرًا ولا أكثر صلاة ولا أطلب للعلم من عبد الملك بن مروان‏.‏

قال مؤلف الكتاب‏:‏ استعمله معاوية على المدينة وهو ابن ست عشرة سنة واول من سمي بعبد الملك عبد الملك بن مروان وأول من سمي في الإسلام أحمد أبو الخليل بن أحمد العروضي‏.‏

وعبد الملك أول من أمر أن يقال على المنابر‏:‏ اللهم أصلح عبدك وخليفتك فلما بويع له تغيرت أموره في باب الدين‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا العتيقي قال‏:‏ أخبرنا عثمان بن محمد بن القاسم الأدمي قال‏:‏ أخبرنا ابن دريد قال‏:‏ أخبرنا عبد الأول بن مريد عن ابن عائشة قال‏:‏ قال مؤلف الكتاب‏:‏ وقد رواها ثعلب عن ابن الزعفراني قال‏:‏ لما سلم على عبد الملك بالخلافة كان في حجره مصحف فأطبقه وقال‏:‏ هذا فراق بيني وبينك‏.‏

أخبرنا القزاز بإسناد له عن الوليد بن مسلم عن عبد الخالق بن زيد بن واقد عن أبيه قال‏:‏ حدثني عبد الملك بن مروان قال‏:‏ كنت أجالس بريرة فقالت‏:‏ إن فيك خصالًا خليق أن تلي الأمر فإن وليته فاتق الدماء فإني سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ إن الرجل ليدفع عن باب الجنة بعد أن ينظر إليها بملء محجمة من دم امرئ مسلم يريقه ‏» ‏‏.‏

وفي هذه السنة‏:‏


اشتدت شوكة الخوارج بالبصرة

اشتدت شوكة الخوارج بالبصرة
وفيها قتل نافع بن الأزرق وذلك أن عبيد الله بن عبد الله بن معمر بعث أخاه عثمان إلى ابن الأزرق في جيش فلقيهم بموضع في الأهواز يقال له‏:‏ دولاب فاقتتلوا قتالًا شديدًا وقتل نافع بن الأزرق ثم أمرت الخوارج غيره وجاءهم المدد وقوي القتال وقتل خلق من المؤمنين وقدم المهلب بن أبي صفرة على تلك الحال معه عهده على خراسان من قبل ابن الزبير فسأله المؤمنون أن يلي الحرب فأبى فكتبوا على لسان ابن الزبير إلى المهلب أن يلي قتال الخوارج فقال‏:‏ إني لا أسير إليهم إلى أن تجعلوا لي ما غلبت عليه وتعطوني من بيت المال ما أقوى به وأنتخب من فرسان الناس وجاءت الخوارج فخرج إليهم فدفعهم عن البصرة وما زال يدفعهم ويتبعهم ثم التقوا فاقتتلوا قتالًا شديدًا حتى انهزم الناس إلى البصرة فنادى المهلب‏:‏ إلي عباد الله ثم هجم على القوم فأخذ عسكرهم وما فيه وقتل الأزارقة قتلًا عنيفًا وخرج فلهم إلى كرمان وأصبهان وأقام المهلب بالأهواز وكتب إلى ابن الزبير بما ضمن له فأجاز ذلك‏.‏

وقيل إن وقعة الأزارقة كانت سنة ست وستين‏.‏

وفي هذه السنة‏:‏


عزل عبد الله بن الزبير عبد الله بن يزيد عن الكوفة

عزل عبد الله بن الزبير عبد الله بن يزيد عن الكوفة
وولاها عبد الله بن مطيع ونزع عن المدينة أخاه عبيدة بن الزبير وولاها أخاه مصعب بن الزبير‏.‏

وكان سبب عزله أخاه عبيدة بن الزبير أنه خطب فقال‏:‏ قد رأيتم ما صنع بقوم في ناقة قيمتها خمسمائة درهم فسمي مقوّم الناقة وبلغ ذلك ابن الزبير فقال‏:‏ هذا لهو التكلف‏.‏

وفي هذه السنة‏:‏


بنى ابن الزبير الكعبة

بنى ابن الزبير الكعبة
وأدخل الحجر فيها وقد ذكرنا أنه نقضها في السنة التي قبل هذه السنة فيمكن أن تكون الرواية مختلفة ويمكن أن يكون النقض في سنة والبناء في السنة الأخرى‏.‏

وفي هذه السنة‏:‏


حج بالناس عبد الله بن الزبير

حج بالناس عبد الله بن الزبير
وكان على المدينة مصعب بن الزبير وعلى الكوفة في آخر السنة عبد الله بن مطيع وعلى البصرة عبد الله بن الحارث بن أبي ربيعة وعلى قضائها هشام بن هبيرة وعلى خراسان عبد الله بن خازم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
جميل بن معمر

وقيل ابن عبد الله بن معمر بن الحارث بن ظبيان رأى بثينة وهو صغير فهويها وهما من بني عذرة وتكنى بثينة‏:‏ أم عبد الملك فلما كبر خطبها فرد عنها فقال فيها الشعر وكان يزورها وتزوره ومنزلهما وادي القرى فجمع أهلها له جمعًا ليأخذوه فأخبرته بثينة فاختفى وهجا قومها فاستعدوا عليه مروان بن الحكم وهو يومئذ على المدينة من قبل معاوية فنذر ليقطعن لسانه فلحق بخذام فأقام هناك إلى أن عزل مروان‏.‏

أخبرتنا شهدة بنت أحمد الكاتبة قالت‏:‏ أخبرنا جعفر بن أحمد السراج قال‏:‏ كنت مارًا بين تيماء ووادي القرى مبادرًا من مكة فرأيت صخرة عظيمة ملساء فيها تربيع بقدر ما يجلس عليها النفر كالدكة فقال بعض من كان معنا من العرب وأظنه جهنيًا‏:‏ هذا مجلس جميل وبثينة ومن أشعاره المستحسنة فيها قوله‏:‏ حلت بثينة من قلبي بمنزلة بين الجوانح لم ينزل به أحد صادت فؤادي بعينيها ومبسمها كأنه حين تبديه لنا برد وعاذلين لحوني في محبتها يا ليتهم وجدوا مثل الذي أجد لما أطالوا عتابي فيك قلت لهم لا تفرطوا بعض هذا اللوم واقتصدوا قد مات قبلي أخو نهد وصاحبه من قيس ثم اشتفى من عروة الكمد وكلهم كان في عشق منيته وقد وجدت بها فوق الذي وجدوا إني لأحسبه أو كدت أعلمه أن سوف يوردني الحوض الذي وردوا إن لم ينلني بمعروف يجود به أو يدفع الله عني الواحد الصمد وقال أيضًا‏:‏ لحى الله من لا ينفع الود عنده ومن حبله إن مد غير متين ومن هو إن تحدث له العين نظرة يقطّع لها أسباب كل قرين ومن هو ذو لونين ليس بدائم على خلق خوان كل يمين فليت رجالًا فيك قد نذروا دمي وهموا بقتلي يا بثين لقوني يقولون لي أهلًا وسهلًا ومرحبًا ولو ظفروا بي ساعة قتلوني وكيف ولا توفي دماؤهم دمي ولا مالهم مالي إذا فقدوني وقال أيضًا‏:‏ فيا ويح نفسي حسب نفسي الذي بها ويا ويح أهلي ما أصيب به أهلي فلو تركت عقلي معي ما طلبتها ولكن طلابيها لما فات من عقلي خليلي فيما عشتما هل رأيتما قتيلًا بكى من حب قاتله قبلي أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرنا محمد بن علي العلاف قال‏:‏ حدثنا عبد الملك بن بشران قال‏:‏ أخبرنا أحمد بن إبراهيم الكندي قال‏:‏ حدثنا محمد بن جعفر الخرائطي قال‏:‏ حدثنا الحسن بن علي قال‏:‏ حدثنا المثنى بن سعد الجعفي قال‏:‏ بلغني أن كثير عزة لقي جميلًا فقال له‏:‏ متى عهدك ببثينة قال‏:‏ ما لي بها عهد منذ عام أول وهي تغسل ثوبًا بوادي الدوم فقال كثير‏:‏ أتحب أن أعدها لك الليلة قال‏:‏ نعم فأقبل راجعًا إلى بثينة فقال له أبوها‏:‏ يا فلان ما ردك أما كنت عندنا قبيل قال‏:‏ بلى ولكن حضرت أبياتًا قلتها في عزة قال‏:‏ وما هي فقال‏:‏ فقلت لها يا عز أرسل صاحبي على باب داري والرسول موكل منذ ثلاث أنتظر أن أجد فرصة حتى رأيت منحدر فتيانكم العشية فجئت لأجدد بكم العهد فحدثنا ساعة ثم ودعناه وانطلق‏.‏

فما لبثنا إلا يسيرًا حتى أتانا نعيه من مصر‏.‏

أنبأنا عبد الوهاب بن المبارك الأنماطي بإسناد له عن أبي بكر بن الأنباري قال‏:‏ حدثنا محمد بن المرزبان قال‏:‏ حدثنا أبو بكر العامري قال‏:‏ حدثنا علي بن محمد وهو المدائني قال‏:‏ حدثني أبو عبد الرحمن العجلاني عن عباس بن سهل بن سعد الساعدي قال‏:‏ كنت بالشام فقال لي قائل‏:‏ هل لك في جميل فإنه لما به فدخلت عليه وهو يجود بنفسه وما يخيل لي أن الموت يكتربه فقال لي‏:‏ يا ابن سعد ما تقول في رجل لم يسفك دمًا حرامًا قط ولم يشرب خمرًا قط ولم يزن قط يشهد أن لا إله إلا الله وأن محمدًا رسول الله منذ خمسين سنة قلت‏:‏ من هذا ما أحسبه إلا ناجيًا قال الله تعالى‏:‏ ‏ «‏إن تجتنبوا كبائر ما تنهون عنه يكفر عنكم سيآتكم ويدخلكم مدخلًا كريمًا‏» ‏ فلعلك تعني نفسك قال‏:‏ نعم قلت‏:‏ كيف وأنت تشبب ببثينة منذ عشرين سنة قال‏:‏ هذا آخر وقت من أوقات الدنيا وأول وقت من أوقات الآخرة فلا نالتني شفاعة محمد إن كنت وضعت يدي عليها لريبة قط وإن كان أكثر ما نلت منها إى أني كنت آخذ يدها فأضعها على قلبي فأستريح إليها‏.‏

ثم أغمي عليه وأفاق فأنشأ يقول‏:‏ صرخ النعي وما كنى بجميل وثوى بمصر ثواء غير قفول قومي بثينة فاندبي بعويل وأبكي خليلك قبل كل خليل ثم أغمي عليه فمات‏.‏

أخبرنا ابن الحصين بإسناد له عن محمد بن عبد الرحمن عن أبيه قال‏:‏ لما حضرت الوفاة جميلًا بمصر قال‏:‏ من يعلم بثينة فقال رجل‏:‏ أنا فلما مات صار إلى حي بثينة فقال‏:‏ بكر النعي وما كنى بجميل وثوى بمصر ثواء غير قفول بكر النعي بفارس ذي همة بطل إذا حمل اللواء نديل فخرجت بثينة مكشوفة الرأس فقالت‏:‏ وإن سؤالي عن جميل لساعة من الدهر ما حانت ولا حان حينها سواء علينا يا جميل بن معمر إذا مت بأساء الحياة ولينها سليمان بن صرد بن الجون بن أبي الجون الخزاعي يكنى أبا المطرف وكانت له صحبة وسن عالية وشرف في قومه وحضر صفين مع علي عليه السلام‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر الخطيب قال‏:‏ أخبرنا عبيد الله بن عمر الواعظ قال‏:‏ سليمان بن صرد أسلم وصحب النبي صلى الله عليه وسلم وكان اسمه يسارًا فلما أسلم سماه رسول الله صلى الله عليه وسلم سليمان ونزل الكوفة حين نزلها المسلمون وشهد مع علي رضي الله عنه صفين وكان فيمن كتب إلى الحسين بن علي رضي الله عنهما قدوم الكوفة فلما قدمها ترك القتال معه فلما قتل الحسين ندم هو والمسيب بن نجية الفزاري وجميع من خذله فلم يقاتل معه ثم قالوا‏:‏ ما لنا توبة مما فعلنا إلا أن نقتل أنفسنا في الطلب بدمه فعسكروا بالنخيلة وولوا أمرهم سليمان بن صرد وخرجوا إلى الشام في الطلب بدم الحسين رضي الله عنه فسموا التوابين وكانوا أربعة آلاف فقتل سليمان بن صرد في هذه الوقعة رماه يزيد بن حصين بن نمير بسهم فقتله وحمل رأسه ورأس ابن نجية إلى مروان بن الحكم وكان سليمان يوم قتل ابن ثلاث وتسعين سنة‏.‏

عبد الله بن عمرو بن العاص

أسلم قبل أبيه وكان متعبدًا وقال له رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ ألم أخبر أنك تصوم النهار وتقوم الليل ‏» ‏ قال‏:‏ بلى فقال له‏:‏ ‏ «‏ صم وأفطر وصل ونم فإن لجسدك عليك حقًا وإن لربك عليك حقًا وإن لزوجك عليك حقًا ‏» ‏‏.‏

أنبأنا أبو بكر محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ حدثنا أبو بكر بن محمد بن أبي أويس عن سليمان بن بلال عن صفوان بن سليم عن عبد الله بن عمرو قال‏:‏ استأذنت النبي صلى الله عليه وسلم في كتاب ما سمعت منه فأذن لي فكتبته‏.‏

فكان عبد الله يسمي صحيفته تلك الصادقة‏.‏

وعن هارون بن رئاب قال‏:‏ لما حضرت عبد الله بن عمرو الوفاة قال‏:‏ إنه كان خطب إلى ابنتي رجل من قريش وقد كان مني إليه شبيه بالوعد فوالله لا ألقى الله بثلث النفاق اشهدوا أني قد زوجتها إياه‏.‏

توفي عبد الله بالشام في هذه السنة وهو ابن اثنتين وسبعين سنة‏.‏

مروان بن الحكم

ابن أبي العاص بن أمية بن عبد شمس‏:‏ قبض رسول الله صلى الله عليه وسلم وهو ابن ثماني سنين فلم يزل مع أبيه بالمدينة حتى مات في خلافة عثمان بن عفان ولم يزل مع ابن عمه عثمان وكان كاتبًا له فأعطاه أموالًا كثيرة يتأول صلة قرابته فنقم الناس ذلك على عثمان وكانوا يرون أن كثيرًا مما ينسب إلى عثمان لم يأمر به وإنما هو رأي مروان فلما حصر عثمان قاتل قتالًا شديدًا فلما سار طلحة والزبير وعائشة إلى البصرة يطلبون بدم عثمان سار معهم فقاتل قتالًا شديدًا فلما نظر إلى طلحة قال‏:‏ والله إن كان دم عثمان إلا عند هذا‏.‏

فرماه بسهم فقتله وتوارى إلى أن أخذ له الأمان من علي فأتاه فبايعه ثم انصرف إلى المدينة فلم يزل بها حتى ولي معاوية فولاه المدينة سنة اثنتين وأربعين فلما وثب أهل المدينة أيام الحرة أخرجوا بني أمية من المدينة وأخرجوه فجعل يحرض مسلم بن عقبة عليهم ورجع معه حتى ظفر بأهل المدينة فانتهبها ثلاثًا وقدم على يزيد فشكر له ذلك فلما مات يزيد ولي ابنه معاوية أيامًا ثم مات ودعي لابن الزبير فخرج مروان يريد ابن الزبير ليبايعه فلقيه عبد الله بن زياد فرده وقال‏:‏ ادع إلى نفسك وأنا أكفيك قريشًا فبايع لنفسه بالجابية في نصف ذي القعدة سنة أربع وستين وبعث عماله‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو القاسم بن البرني عن أبي عبد الله بن بطة قال‏:‏ سمعت محمد بن علي بن شقيق يقول‏:‏ حدثنا أبو صالح النحوي سلمويه قال‏:‏ أخبرني عبد الله يعني ابن المبارك قال‏:‏ أخبرني يونس عن الزهري قال‏:‏ اجتمع مروان وابن الزبير عند عائشة فذكر مروان بيت لبيد‏:‏

وما المرء إلا كالشهاب وضوؤه ** يجوز رمادًا بعد إذ هو ساطع

فقال ابن الزبير‏:‏ لو شئت لقلت ما هو أفضل من هذا‏:‏

ففوض إلى الله الأمور إذا اعترت ** وبالله لا بالأقربين لدافع

وداو ضمير القلب بالبر والتقى ** ولا يستوي قلبان قاس وخاشع

فقال ابن الزبير‏:‏

ولا يستوي عبدان عبد مكلم ** عتل لأرحام الأقارب قاطع

فقال مروان‏:‏

وعبد تجافى جنبه عن فراشه ** يبيت يناجي ربه وهو راكع

فقال ابن الزبير‏:‏

وللخير أهل يعرفون بهديهم ** إذا حجبتهم في الخطوب الجوامع

فقال مروان‏:‏

وللشر أهل يعرفون بشكلهم ** تشير إليهم بالفجور الأصابع

فسكت ابن الزبير فقالت عائشة‏:‏ ما لك فما سمعت بمحاورة قط أحسن من هذه ولكن لمروان إرث في الشعر ليس لك فقال ابن الزبير لمروان‏:‏ عرضت قال‏:‏ بل أنت أشد تعريضًا طلبت يدك فأعطيتني رجلك‏.‏

وكان قد تزوج أم خالد بن يزيد بن معاوية وكان مروان يطعمه في بعض الأمر ثم بدا له فعقد لابنيه عبد الملك وعبد العزيز فأراد أن يضع من خالد ويزهد الناس فيه وكان إذا دخل عليه أجلسه معه على سريره فدخل عليه يومًا فذهب ليجلس مجلسه فزبره وقال‏:‏ تنح يا ابن ربطة الاست والله ما وجدت لك عقلًا‏.‏

فانصرف خالد وقتئذ مغضبًا حتى دخل على أمه فقال‏:‏ قد فضحتني وقصرت بي ونكست برأسي‏.‏

قالت‏:‏ وما ذاك قال‏:‏ تزوجت هذا الرجل فصنع كذا وكذا وأخبرها بما قال له لا يسمع هذا منك أحد ولا يعلم مروان أنك أعلمتني بشيء من ذلك وادخل علي كما كنت تدخل واطو هذا الأمر فإني سأكفيك وأنتصر لك منه فسكت خالد ودخل مروان على أم خالد فقال‏:‏ ما قال لك خالد ما قلت له اليوم فقالت‏:‏ ما حدثني بشيء ولا قال لي فقال‏:‏ ألم يشكني إليك ويذكر تقصيري به‏.‏

فقالت‏:‏ يا أمير المؤمنين أنت أجل في عين خالد وهو أشد لك تعظيمًا من أن يحكي عنك شيئًا أو يجد من شيء تقوله وإنما أنت له بمنزلة الوالد‏.‏

فانكسر مروان وظن أن الأمر على ما حكت فسكت حتى إذا كان بعد ذلك وحانت القائلة فنام عندها فوثبت هي وجواريها فغلقن الأبواب على مروان ثم عمدت إلى وسادة فوضعتها على وجهه فلم تزل هي وجواريها يغممنه حتى مات‏.‏

ثم قامت فشقت جيبها وأمرت جواريها وخدمها فشققن وصحن وقلن‏:‏ مات أمير المؤمنين فجأة‏.‏

وذلك لهلال رمضان سنة خمس وستين ومروان ابن أربع وستين وكانت ولايته على الشام ومصر لم يعد ذلك ثمانية أشهر‏.‏

وقيل‏:‏ ستة أشهر‏.‏

وقد قال له علي بن أبي طالب‏:‏ ليحملن راية ضلالة بعدما يشيب صدغاه وله إمرة كلحسة الكلب أنفه‏.‏


ثم دخلت سنة ست وستين

ثم دخلت سنة ست وستين
فمن الحوادث فيها‏:‏


وثوب المختار بن أبي عبيد طالبًا بدم الحسين رضي الله عنه

وثوب المختار بن أبي عبيد طالبًا بدم الحسين رضي الله عنه
وذلك أن أصحاب سليمان بن صرد لما قتلوا بعد قتل من قتل منهم كتب إليهم المختار وهو في السجن‏:‏ بسم الله الرحمن الرحيم أما بعد‏:‏ فإن الله عز وجل أعظم لكم الأجر وحط عنكم الوزر بمفارقة القاسطين وجهاد المحلين وإنكم لم تنفقوا نفقة ولم تقطعوا عقبة ولم تخطوا خطوة إلا رفع الله عز وجل لكم بها درجة وكتب لكم بها حسنة فابشروا فإني لو خرجت إليكم جردت فيما بين المشرق والمغرب من عدوكم السيف بإذن الله عز وجل‏.‏

فبعثوا إليه في الجواب‏:‏ إنا قد قرأنا كتابك ونحن بحيث يسرك فإن شئت أن نأتيك حتى نخرجك فعلنا فقال لهم‏:‏ إني أخرج في أيامي هذه‏.‏

وشفع فيه عبد الله بن عمر إلى عبد الله بن يزيد وإبراهيم بن محمد الأميرين على الكوفة فضمنوه جماعة من الأكابر وأخرجوه ثم أحلفاه بالله الذي لا إله إلا هو لا يبغيهما غائلة ولا يخرج عليهما ما كان لهما سلطان فإن هو فعل فعليه ألف بدنة ينحرها لدى رتاج الكعبة ومماليكه كلهم أحرار فحلف لهما‏.‏

ثم جاء إلى داره فنزلها فقال‏:‏ قاتلهم الله ما أحمقهم حين يرون أني أفي لهم أما حلفي بالله عز وجل فإنه ينبغي لي إذا حلفت على يمين فرأيت غيرها خيرًا منها أن أكفره وخروجي عليهم خير من كفي عنهم‏.‏

وأما ألف بدنة فما قدر ثمنها وأما عتق مماليكي فوددت إن استتب لي أمري ثم لم أملك مملوكًا أبدًا‏.‏

ولما استقر في داره اختلفت الشيعة إليه ورضيت به فلم يزل أمره يقوى إلى أن عزل عبد الله بن الزبير عبد الله بن يزيد وإبراهيم بن محمد وبعث عبد الله بن مطيع على عملهما بالكوفة وبعث الحارث بن أبي ربيعة على البصرة فقدم ابن مطيع الكوفة لخمس بقين من رمضان سنة خمس وستين فقيل له‏:‏ خذ المختار واحبسه فبعث إليه فتهيأ للذهاب فقرأ زائدة بن قدامة‏:‏ ‏ «‏وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك‏» ‏‏.‏

ففهمها المختار فجلس وألقى ثيابه وقال‏:‏ ألقوا علي القطيفة ما أراني إلا قد وعكت ثم قال‏:‏ أعلموا ابن مطيع حالتي واعتذروا عنده فأخبر بعلته فصدقه ولهى عنه وبعث المختار إلى أصحابه وأخذ يجمعهم في الدور حوله وأراد أن يثب بالكوفة في المحرم فقال بعض أصحابه لبعض‏:‏ إن المختار يريد أن يخرج بنا وقد بايعناه ولا ندري أرسله إلينا ابن الحنفية أم لا فانهضوا بنا إلى ابن الحنفية فإن رخص لنا في أتباعه تبعناه فذهبوا إليه فأخرجوه فقال‏:‏ والله لوددت أن الله انتصر لنا بمن شاء فلما قدموا قالوا‏:‏ أذن لنا ففرح المختار وكان قد انزعج من خروجهم وخاف أن لا يأذن لهم وقد كان إبراهيم بن الأشتر بعيد الصوت كثير العشيرة فأرادوه أن يخرج مع المختار فقال‏:‏ بل أكون أنا الأمير قالوا‏:‏ إن محمد بن الحنفية قد أمر المختار بالخروج فسكت فصنع المختار كتابًا عن ابن الحنفية إليه يأمره بالموافقة للمختار وأقام من يشهد أنه كتاب ابن الحنفية فبايعه وتردد إليه فاجتمع رأيهم على أن يخرجوا ليلة الخميس لأربع عشرة من ربيع الأول سنة ست وستين‏.‏

فأتى إياس بن مضارب عبد الله بن مطيع فقال‏:‏ إن المختار خارج عليك إحدى الليلتين فأخرج الشرط وأقامهم على الطريق في الجبابين خارج البلد فخرج إبراهيم بن الأشتر وقال‏:‏ والله لأمرن على دار عمرو بن حريث إلى جانب القصر وسط السوق ولأرهبن عدونا ولأرينهم هوانهم علينا فمر فلقيه إياس بن مضارب في الشرط مظهرين السلاح فقال له ولأصحابه‏:‏ من أنتم فقال‏:‏ أنا إبراهيم بن الأشتر فقال‏:‏ ما هذا الجمع معك إن أمرك لمريب وما أنا بتاركك حتى آتي بك الأمير فتناول إبراهيم رمحًا من بعض أصحاب إياس فطعن به إياسًا فقتله وقال لرجل من قومه‏:‏ انزل فاحتز رأسه ففعل فتفرق أصحابه ودخل إبراهيم على المختار وكانت ليلة الأربعاء فقال له‏:‏ إنا اتعدنا للخروج ليلة الخميس وقد حدث أمر لا بد له من الخروج الليلة فقال‏:‏ وما هو فقال‏:‏ عرض لي إياس بن مضارب فقتلته فقال المختار‏:‏ بشرك الله بخير هذا أول الفتح قم يا سعيد بن منقذ فأسعل في الهرادي النيران ثم ارفعها للمسلمين وقم يا عبد الله بن شداد فناد‏:‏ يا منصور أمت وقم أنت يا سفيان بن ليل وأنت يا قدامة بن مالك وقل‏:‏ يا لثارات الحسين‏.‏

ثم قال المختار‏:‏ علي بدرعي وسلاحي فأتي به فأخذ يلبس سلاحه ويقول‏:‏ قد علمت بيضاء حسناء الطلل واضحة الخدين عجزاء الكفل أني غداة الروع مقدام بطل ثم إن إبراهيم قال للمختار‏:‏ إن هؤلاء الذين وضعهم ابن مطيع في الجبابين يمنعون إخواننا أن يأتونا ويضيقون عليهم فلو أني خرجت بمن معي من أصحابي حتى آتي قومي فيأتيني كل من قد بايعني ثم سرت بهم في نواحي الكوفة ودعوت بشعارنا فخرج إلي من أراد الخروج قال‏:‏ فاعجل ولا تقاتل إلا من قاتلك‏.‏

فخرج إبراهيم واجتمع إليه جل من كان بايعه فسار بهم في سكك الكوفة وخرج فهزم كل من لقيه من المسالح وخرج المختار حتى نزل في ظهر دير هند‏.‏

وخرج أبو عثمان النهدي ونادى‏:‏ يا لثارات الحسين ألا إن أمير آل محمد قد خرج فنزل دير هند وبعثني إليكم داعيًا فاخرجوا رحمكم الله فخرجوا من الدور يتداعون‏:‏ يا لثارات الحسين‏.‏

فوافى المختار منهم ثلاثة آلاف وثمانمائة من اثني عشر ألفًا كانوا بايعوه واجتمعوا له قبل انفجار الصبح‏.‏

وجمع ابن مطيع الناس في المسجد وبعث شبث بن ربعي إلى المختار في نحو من ثلاثة آلاف وبعث راشد بن إياس في أربعة آلاف من الشرط وخرج إبراهيم بن الأشتر في جماعة كثيرة واقتتلوا قتالًا شديدًا فقتل راشد وانهزم أصحابه وجاء البشير بذلك إلى المختار فقويت نفوس أصحابه وداخل أصحاب ابن مطيع الفشل‏.‏

ودنا إبراهيم من شبث وأصحابه فحمل عليهم فانكشفوا حتى انتهوا إلى أبيات الكوفة ورجع الناس من السبخة منهزمين إلى ابن مطيع وجاءه قتل راشد بن إياس فأسقط في يده‏.‏

وخرج فحض الناس على القتال وقال‏:‏ امنعوا حريمكم وقاتلوا عن مصركم فقال إبراهيم للمختار‏:‏ سر بنا فما دون القصر أحد يمنع ولا يمتنع كبير امتناع فقال المختار‏:‏ ليقم ها هنا كل شيخ وكل ذي علة وضعوا ما كان لكم من ثقل ومتاع بهذا الموضع‏.‏

واستخلف عليهم أبا عثمان النهدي وقدم إبراهيم أمامه‏.‏

وبعث عبد الله بن مطيع عمرو بن الحجاج في ألفين فبعث المختار إلى إبراهيم أن أطوه ولا تقم وأمر يزيد بن أنس أن يصمد لعمرو‏.‏

ومضى المختار في أثر إبراهيم وأقبل شمر بن ذي الجوشن في ألفين فبعث إليه المختار سعيد بن منقذ فواقعه وبعث إلى إبراهيم أن أطوه وامض على وجهك فمضى حتى انتهى إلى سكة شبث وإذا نوفل بن مساحق في نحو من خمسة آلاف وقد أمر ابن مطيع سويد بن عبد الرحمن فنادى في الناس أن يلحقوا بابن مساحق‏.‏

وولى حصار القصر إبراهيم بن الأشتر ويزيد بن أنس ويحمر بن شميط‏.‏

وخرج ابن مطيع فاستتر في داره وخلى القصر وفتح أصحابه الباب وقالوا‏:‏ يا ابن الأشتر نحن آمنون قال‏:‏ نعم فبايعوا المختار‏.‏

ودخل المختار القصر فبات به وخرج من الغد فصعد المنبر فقال‏:‏ الحمد لله الذي وعد وليه النصر وعدوه الخسر ثم نزل فبايعه الناس فجعل يقول تبايعون على كتاب الله وسنة رسول الله صلى الله عليه وسلم والطلب بدماء أهل البيت وجهاد المحلين وأخذ المختار في السيرة الجميلة فقيل له إن ابن مطيع في الدار الفلانية فسكت فلما أمسى بعث إليه بمائة ألف درهم وقال له‏:‏ تجهز بهذه واخرج فإني قد شعرت بمكانك وكان صديقه قبل ذلك‏.‏

وأصاب المختار في بيت مال الكوفة سبعة آلاف ألف فأعطى أصحابه الذين حصروا ابن مطيع في القصر - وهم ثلاثة آلاف وثمانمائة رجل - كل رجل خمسمائة درهم وأعطى ستة وأول رجل عقد له المختار راية عبد الله بن الحارث أخو الأشتر عقد له على أرمينية‏.‏

وبعث محمد بن عمير بن عطارد على أذربيجان وبعث عبد الرحمن بن سعيد على الموصل‏.‏

فلما قدم عليه عبد الرحمن بن سعيد من قبل المختار أميرًا تنحى له عن الموصل ثم شخص إلى المختار فبايع له‏.‏

وكان المختار يقضي بين الناس ثم قال‏:‏ لي فيما أحاول شغل عن القضاء فأجلس للناس شريحًا فقضى بين الناس ثم تمارض شريح فأقام المختار مكانه عبد الله بن عتبة بن مسعود‏.‏

وفي هذه السنة‏:‏ وثب المختار بمن كان بالكوفة من قتلة الحسين والمشايعين على قتله فقتل من قدر عليه وهرب منه بعضهم‏.‏

وكان سبب ذلك أن مروان لما استوثق له أمره بعث عبيد الله بن زياد إلى العراق وجعل له ما غلب عليه وأمره أن ينهب الكوفة إذا ظفر بأهلها ثلاثًا‏.‏

فمر بأرض الجزيرة فاحتبس بها وبقتال أهلها عن العراق نحوًا من سنة ثم أقبل إلى الموصل فكتب عبد الرحمن بن سعيد عامل المختار على الموصل إلى المختار‏:‏ أما بعد فإني أخبرك أيها الأمير أن عبيد الله بن زياد قد دخل إلى أرض الموصل وقد وجه خيله قبلي ورجاله وأني انحزت إلى تكريت حتى يأتيني أمرك‏.‏

فكتب إليه المختار‏:‏ أصبت فلا تبرح من مكانك حتى يأتيك أمري ثم قال ليزيد بن أنس‏:‏ اذهب إلى الموصل فإني ممدك بالرجال‏.‏

فقال‏:‏ سرح معي ثلاثة آلاف فارس أنتخبهم فإن احتجت إلى الرجال فسأكتب إليك‏.‏

قال المختار‏:‏ فانتخب من أحببت‏.‏

فانتخب ثلاثة آلاف فارس‏.‏

ثم فصل من الكوفة فخرج معه المختار يشيعه وقال له‏:‏ إذا لقيت عدوك فلا تناظرهم وإذا أمكنتك الفرصة فلا تؤخرها وليكن خبرك في كل يوم عندي وإن احتجت إلى مدد فاكتب إلي مع أني ممدك ولو لم تستمد‏.‏

فقال يزيد‏:‏ وأيم الله لئن لقيتهم ففاتني النصر لا تفوتني الشهادة‏.‏

فكتب المختار إلى عبد الرحمن بن سعيد‏:‏ أما بعد فخل بين يزيد وبين البلاد والسلام عليكم‏.‏

فسار حتى أتى أرض الموصل فسأل عبيد الله بن زياد عن عدة أصحاب يزيد فقيل‏:‏ خرج مع ثلاثة آلاف فقال‏:‏ أنا أبعث إلى كل ألف ألفين‏.‏

فمرض يزيد فقال‏:‏ إن هلكت فأميركم ورقاء بن عازب الأسدي فإن هلك فأميركم عبد الله بن ضمرة العذري فإن هلك فأميركم سعر بن أبي سعر الحنفي‏.‏

ثم قال‏:‏ قدموني وقاتلوا وقاتلوا عني‏.‏

فأخرجوه في يوم عرفة سنة ست وستين فجعل يقول‏:‏ اصنعوا كذا افعلوا كذا ثم يغلبه الوجع فيوضع‏.‏

فاقتتل القوم قبل شروق الشمس فهزم أصحاب عبيد الله وقتل قائدهم‏.‏

ثم اقتتلوا يوم الأضحى فهزم أصحاب عبيد الله وقتلوا قتلًا ذريعًا‏.‏

وأتى يزيد بن أنس بثلاثمائة أسير فأمر بقتلهم فقتلوا فما أمسى يزيد حتى مات فانكسر أصحابه بموته‏.‏

فقال ورقاء‏:‏ يا قوم إنه قد بلغني أن ابن زياد قد أقبل إلينا في ثمانين ألفًا من أهل الشام ولا طاقة لنا به فماذا ترون فإني أرى أن نرجع قالوا‏:‏ افعل فرجع ورجعوا‏.‏

فبلغ الخبر إلى المختار فبعث إبراهيم بن الأشتر على تسعة آلاف ثم قال‏:‏ اذهب فارددهم معك ثم سر حتى تلقى عدوك فتناجزهم‏.‏

ثم إن أهل الكوفة تغيروا على المختار وقالوا‏:‏ أتأمر علينا بغير رضًا منا وزعم أن ابن الحنفية أمره بذلك ولم يفعل فاجتمع رأيهم على قتاله وصبروا حتى بلغ ابن الأشتر ساباط ثم وثبوا على المختار فمنعوا أن يصل إليه شيء وعسكروا فبعث المختار إلى إبراهيم بن الأشتر‏:‏ لا تضع كتابي من يدك حتى تقبل بجميع من معك إلي‏.‏

ثم بعث المختار إليهم‏:‏ أخبروني ماذا تريدون قالوا‏:‏ نريد أن تعتزلنا فإنك زعمت أن ابن الحنفية بعثك ولم يبعثك فقال المختار‏:‏ ابعثوا إليه من قبلكم وفدًا وأبعث من قبلي وفدًا حتى تنظروا إنما أراد أن يشغلهم بالحديث حتى يقدم ابن الأشتر فأسرع إبراهيم حتى قدم صبيحة ثلاثة من مخرجهم على المختار‏.‏

ثم خرج إليهم المختار فاقتتلوا كأشد قتال ونصر عليهم المختار وهربوا وأدرك منهم قوم فقتلوا منهم شمر بن ذي الجوشن وأسر سراقة بن مرداس فقال أسرتموني وإنما أسرني قوم على دواب بلق وجاء سراقة يحلف بالله الذي لا إله إلا هو لقد رأيت الملائكة تقاتل على خيول بلق من السماء والأرض فقال له المختار‏:‏ فاصعد المنبر وأعلم المسلمين ففعل فلما نزل خلا به المختار فقال‏:‏ قد علمت أنك لم تر الملائكة وإنما أردت أن لا أقتلك فاذهب عني حيث شئت ولا تفسد علي أصحابي‏.‏

ونادى المختار من أغلق بابه فهو آمن إلا رجلًا أشرك في دم آل محمد وخرج أشراف أهل الكوفة فلحقوا بمصعب بن الزبير بالبصرة وتجرد المختار لقتلة الحسين وكان يقول‏:‏ لا يسوغ لي الطعام والشراب حتى أطهر الأرض منهم وأنقي المصر منهم فجعل يتبع من خرج في قتال الحسين عليه السلام فيقتلهم شر قتل وبعث إلى خولي الأصبحي - وهو صاحب رأس الحسين - فأحاطوا بداره فاختبأ في المخرج فقالوا لامرأته‏:‏ أين هو فقالت‏:‏ لا أدري وأشارت بيدها إلى المخرج فأخرجوه فقتلوه وأحرقوه‏.‏

وبعث إلى عمر بن سعد من قتله وكان قد أعطاه في أول ما خرج أمانًا بشرط أن لا يحدث‏.‏

وكان أبو جعفر الباقر يقول‏:‏ إنما أراد بالحدث دخول الخلاء فجيء برأسه وابنه حفص بن عمر بن سعد جالس عند المختار فقال له‏:‏ أتعرف هذا الرأس فاسترجع وقال‏:‏ نعم لا خير في العيش بعده فقال المختار‏:‏ صدقت فإنك لا تعيش بعده فقتل فإذا رأسه مع رأس أبيه فقال المختار‏:‏ هذا بحسين وهذا بعلي بن حسين ولا سواء والله لو قتل به ثلاثة أرباع قريش ما وفوا أنملة من أنامله‏.‏

ثم بعث برأسيهما إلى محمد بن علي ابن الحنفية وكان الذي هيج على قتل عمر بن سعد أنه بلغه عن ابن الحنفية أنه يقول‏:‏ يزعم المختار أنه لنا شيعة وقتلة الحسين جلساؤه يحدثونه‏.‏

فلما لبث أن قتل عمر وابنه وطلب المختار سنان بن أنس الذي كان يدعي قتل الحسين فوجده قد هرب إلى البصرة فهدم داره وما زال يتبع القوم ويقتلهم بفنون القتل فإذا لم يجد الرجل هدم داره‏.‏

وفي هذه السنة‏:‏


بعث المختار جيشًا إلى المدينة للمكر بابن الزبير

بعث المختار جيشًا إلى المدينة للمكر بابن الزبير
وهو مظهر له أنه قد وجههم معونة له لحرب الجيش الذي كان بعثه عبد الملك لحربه‏.‏

وسبب ذلك أنه لما ظهر المختار بالكوفة كان يدعو إلى ابن الحنفية والطلب بدماء أهل البيت وأخذ يخادع ابن الزبير فكتب إليه‏:‏ أما بعد فإنك قد عرفت مناصحتي وما كنت أعطيتني إذا فعلت ذلك من نفسك فلما وفيت لك وقضيت مالك علي لم تف لي بما عاهدتني فإن ترد مراجعتي أراجعك أو مناصحتي أنصح لك وإنما أراد بذلك كفه عنه حتى يستجمع الأمر فأراد ابن الزبير أن يعلم أسلم هو أم حرب‏.‏

فدعا عمر بن عبد الرحمن بن الحارث بن هشام المخزومي فقال له‏:‏ تجهز إلى الكوفة فقد وليناكها فقال‏:‏ كيف وبها المختار فقال‏:‏ إنه يزعم أنه لنا سامع مطيع‏.‏

فتجهز بما بين الثلاثين ألف درهم إلى الأربعين ألف درهم ثم خرج مقبلًا إلى الكوفة‏.‏

فبلغ الخبر المختار فدعا زائدة بن قدامة فقال له‏:‏ اجعل معك سبعين ألف درهم ضعف ما أنفق هذا في مسيره إلينا وتلقه في المفاوز وأخرج معك بمسافر بن سعيد بن نمران في خمسمائة فارس دارع رامح ثم قل له‏:‏ خذ هذه النفقة فإنها ضعف نفقتك وانصرف فإن فعل وإلا فأره الخيل وقل له‏:‏ إن وراء هؤلاء مثلهم مائة كتيبة‏.‏

فخرج زادة فتلقاه وعرض عليه المال وأمره زائدة بالانصراف فقال‏:‏ إن أمير المؤمنين قد ولاني الكوفة ولا بد من إنفاذ أمره فدعا زائدة بالخيل فلما رآها قال‏:‏ هذا الآن عذري فهات المال فأخذه وذهب نحو البصرة ولما أخبر المختار أن أهل الشام قد أقبلوا نحو العراق خشي أن يأتيه مصعب بن الزبير من قبل البصرة فوادع ابن الزبير وداراه وكتب إليه‏:‏ قد بلغني أن عبد الملك بن مروان قد بعث إليك جيشًا فإن أحببت أن أمدك بمدد أمددتك‏.‏

فكتب إليه عجل بالجيش‏.‏

فدعا المختار شرحبيل الهمداني يسرحه في ثلاثة آلاف أكثرهم الموالي ليس فيهم إلا سبعمائة من العرب وقال‏:‏ سر حتى تدخل المدينة فإذا دخلتها فاكتب وفي هذه السنة‏:‏ قدمت الخشبية مكة وكان السبب في ذلك أن عبد الله بن الزبير حبس محمد بن الحنفية ومن معه من أهل بيته وسبعة عشر رجلًا من وجوه أهل الكوفة بزمزم وكرهوا البيعة لمن لم تجتمع عليه الأمة وهربوا إلى الحرم وتوعدهم بالقتل والإحراق وأعطى الله عهدًا إن لم يبايعوه أن ينفذ فيهم ما توعدهم به وضرب لهم في ذلك أجلًا فأشار بعض من كان مع ابن الحنفية عليه أن يبعث إلى المختار وإلى من بالكوفة رسولًا يعلمهم حالهم وما توعدهم به ابن الزبير فوجه ثلاثة نفر إلى المختار وأهل الكوفة حين نام الحرس على باب زمزم وكتب إليهم يعلمهم بالحال ويسألهم أن لا يخذلوه كما خذلوا الحسين وأهل بيته فقدموا على المختار فدفعوا إليه الكتاب فنادى في الناس وقرأ عليهم الكتاب وقال‏:‏ هذا كتاب مهديكم وصريح أهل بيت نبيكم وقد تركوا ينتظرون التحريق بالنار ولست أبا إسحاق إن لم أنصرهم نصرًا مؤزرًا وإن لم أسرب إليهم الخيل في أثر الخيل كالسيل حتى يحل بابن الكاهلية الويل‏.‏

ووجه أبا عبد الله الجدلي في سبعين راكبًا ومعه ظبيان بن عمير في أربعمائة راكبًا وأبا المعتمر في مائة وهانئ بن قيس في مائة وعمير بن طارق في أربعين ويونس بن عمران في أربعين‏.‏

وخرج أبو عمران حتى نزل ذات عرق ولحقه ابن طارق وسار بهم حتى دخلوا المسجد الحرام وهم ينادون‏:‏ يا لثارات الحسين حتى انتهوا إلى زمزم وقد أعد ابن الزبير الحطب ليحرقهم وكان قد بقي من الأجل يومين فطردوا الحرس وكسروا أعواد زمزم ودخلوا على ابن الحنفية فقالوا له‏:‏ خل بيننا وبين عدو الله ابن الزبير فقال لهم‏:‏ إني لا أستحل القتال في حرم الله عز وجل ثم تتابع المدد فخرج ابن الحنفية في أربعة آلاف‏.‏

وفي هذه السنة‏:‏


حج عبد الله بن الزبير بالناس

حج عبد الله بن الزبير بالناس
وكان على المدينة مصعب بن الزبير وعلى البصرة الحارث بن عبد الله بن أبي ربيعة وعلى قضائها هشام بن هبيرة وكان المختار غالبًا على الكوفة وبخراسان عبد الله بن خازم‏.‏

وفي هذه السنة‏:‏ توجه إبراهيم بن الأشتر إلى عبيد الله بن زياد لحربه وذلك لثمان بقين من ذي الحجة وقد ذكرنا أن المختار وجه إبراهيم بن الأشتر لقتال أهل العراق فلما وثب أهل الكوفة لقتال المختار بعث إلى ابن الأشتر فرده‏.‏

فلما نصر عليهم عاد فأشخصه إلى الوجه الذي بعثه فيه فخرج يوم السبت لثمان بقين من ذي وفي ذلك الكرسي قولان‏:‏ أحدهما‏:‏ أن طفيل بن جعدة قال‏:‏ كنت قد أملقت فرأيت جارًا لي زياتًا له كرسي قد أعلاه الوسخ فخطر ببالي أن لو قلت للمختار في هذا فأخذت الكرسي وأتيت المختار وقلت‏:‏ إني كنت أكتمك شيئًا وقد بدا لي أ أذكره وهو كرسي كان لجعدة بن هبيرة كان يجلس عليه ويرى أن فيه أثرة من علم فقال‏:‏ ابعث به وأمر لي باثني عشر ألفًا ثم دعا‏:‏ الصلاة جامعة وقال‏:‏ إنه لم يكن في الأمم الخالية أمر إلا وهو كائن في هذه الأمة مثله وإنه كان في بني إسرائيل التابوت وإن هذا فينا مثل التابوت فرفعوا أيديهم فلما قيل لهم‏:‏ هذا عبيد الله بن زياد قد نزل بأهل الشام خرج بالكرسي على بغل يمسكه عن يمينه سبعة وعن يساره سبعة فندم طفيل على ما فعل‏.‏

القول الثاني‏:‏ إن المختار قال لآل جعدة بن هبيرة - وكانت أم جعدة أم هانئ أخت علي بن أبي طالب‏:‏ ائتوني بكرسي علي بن أبي طالب فقالوا‏:‏ والله ما هو عندنا فقال‏:‏ ائتوني به وظن القوم هم لا يأتونه بكرسي ويقولون‏:‏ هذا هو إلا قبله منهم‏.‏

فجاءوا بكرسي وقالوا‏:‏ هذا هو‏.‏

ثم قال المختار لابن الأشتر‏:‏ خذ عني ثلاثًا‏:‏ خف الله عز وجل في سر أمرك وعلانيته وعجل السير وإذا لقيت عدوك فناجزهم ساعة تلقاهم‏.‏

أخبرنا المبارك بن أحمد الأنصاري قال‏:‏ أخبرنا أبو محمد بن السمرقندي قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا القاضي أبو الحسين علي بن محمد بن حبيب البصري قال‏:‏ حدثنا محمد بن المعلى بن عبد الله بن الأزدي قال‏:‏ أخبرنا أبو جزء محمد بن حمدان القشيري قال‏:‏ حدثنا أبو العيناء عن أبي أنس الحراني قال‏:‏ قال المختار لرجل من أصحاب الحديث‏:‏ ضع لي حديثًا عن النبي صلى الله عليه وسلم أني كائن بعده خليفة وطالب له ثرة ولده وهذه عشرة آلاف درهم وخلعة ومركوب وخادم فقال الرجل‏:‏ أما عن النبي صلى الله عليه وسلم فلا ولكن اختر من شئت من الصحابة واحطط من الثمن ما شئت قال‏:‏ عن النبي أكد قال‏:‏ والعذاب عليه أشد‏.‏

ذكر من توفي في هذه السنة من الأكابر

أسماء بن حارثة بن سعيد بن عبد الله

كان محتاجًا من أهل الصفة توفي في هذه السنة وهو ابن ثمانين سنة‏.‏


ثم دخلت سنة سبع وستين

ثم دخلت سنة سبع وستين
فمن الحوادث فيها‏:‏


مقتل عبيدالله بن زياد

مقتل عبيدالله بن زياد
وذلك أن إبراهيم بن الأشتر خرج يقصد ابن زياد فالتقوا قريبًا من الموصل فاقتتلوا قتالًا شديدًا وقتل خلق كثير من الفريقين وقال ابن الأشتر‏:‏ قتلت رجلًا وجدت منه ريح المسك تحت راية مفردة على شاطئ نهر فالتمسوه فإذا هو عبد الله بن زياد ضربه فقده نصفين وقتل الحصين بن نمير وانهزم أصحاب ابن زياد وتبعهم أصحاب إبراهيم فكان من غرق أكثر ممن قتل وأصابوا عسكرهم وفيه من كل شيء وخرج المختار من الكوفة فنزل ساباط وجاءته البشرى بقتل ابن زياد وهزيمة أصحابه وانصرف المختار إلى الكوفة ومضى ابن الأشتر إلى الموصل وبعث عماله عليها‏.‏

وفي هذه السنة‏:‏


ولى عبد الله بن الزبير أخاه مصعب بن الزبير على البصرة

مقتل عبيدالله بن زياد
وذلك أن إبراهيم بن الأشتر خرج يقصد ابن زياد فالتقوا قريبًا من الموصل فاقتتلوا قتالًا شديدًا وقتل خلق كثير من الفريقين وقال ابن الأشتر‏:‏ قتلت رجلًا وجدت منه ريح المسك تحت راية مفردة على شاطئ نهر فالتمسوه فإذا هو عبد الله بن زياد ضربه فقده نصفين وقتل الحصين بن نمير وانهزم أصحاب ابن زياد وتبعهم أصحاب إبراهيم فكان من غرق أكثر ممن قتل وأصابوا عسكرهم وفيه من كل شيء وخرج المختار من الكوفة فنزل ساباط وجاءته البشرى بقتل ابن زياد وهزيمة أصحابه وانصرف المختار إلى الكوفة ومضى ابن الأشتر إلى الموصل وبعث عماله عليها‏.‏

وفي هذه السنة‏:‏


سار مصعب بن الزبير إلى المختار فقتله

سار مصعب بن الزبير إلى المختار فقتله
وسبب ذلك أن شبث بن ربعي كان فيمن قاتل المختار فهزمهم المختار فلحقوا بمصعب بن الزبير بالبصرة فقدم شبث على مصعب وهو على بغلة قد قطع ذنبها وطرف أذنها وشق قباءه وهو ينادي‏:‏ يا غوثاه يا غوثاه‏.‏

فدخل عليه ومعه أشراف الناس من المنهزمين فأخبره بما أصيبوا به وسألوه النصر على المختار ثم قدم محمد بن الأشعث بن قيس أيضًا وكان المختار قد طلبه فلم يجده فهدم داره فكتب مصعب إلى المهلب وهو عامله في فارس‏:‏ أن أقبل إلينا تشهد أمرنا فإنا نريد المسير إلى الكوفة‏.‏

فأقبل المهلب بجموع كثيرة وأموال عظيمة فدخل على مصعب فأمر مصعب الناس بالمعسكر عند الجسر الأكبر ودعا عبد الله بن مخنف وقال له‏:‏ ائت الكوفة فاخرج إلي جميع من قدرت أن تخرجه وادعهم إلى بيعتي سرًا‏.‏

وخذل أصحاب المختار فمضى حتى جلس في بيته مستترًا لا يظهر وخرج مصعب ومعه المهلب والأحنف بن قيس‏.‏

وبلغ المختار الخبر فقام في أصحابه فقال‏:‏ يا أهل الكوفة يا أعوان الحق وشيعة الرسول إن فراركم الذين بغوا عليكم أتوا أشباههم من الفاسقين فاستغووهم انتدبوا مع أحمد بن شميط ودعا الرؤوس الذي كانوا مع ابن الأشتر فبعثهم مع أحمد بن شميط وإنما فارقوا ابن الأشتر لأنهم رأوه كالمتهاون بأمر المختار‏.‏

فخرج ابن شميط حتى ورد المدائن وجاء مصعب فعسكر قريبًا منه فقال‏:‏ يا هؤلاء إنا ندعوكم إلى كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم وإلى بيعة المختار وإلى أن يجعل هذا الأمر شورى في آل رسول الله صلى الله عليه وسلم‏.‏

فاقتتلوا فقتل ابن شميط وانهزم أصحابه‏.‏

وبلغ الخبر إلى المختار فقال‏:‏ ما من موتة أموتها أحب إلي من موتة ابن شميط وساروا فالتقوا وقد جعل مصعب على ميمنته المهلب بن أبي صفرة وعلى ميسرته عمر بن عبيد بن معمر التيمي وعلى الخيل عباد بن الحصين وعلى الرجالة مقاتل بن مسمع البكري ونزل وهو يمشي متنكبًا قوسًا وتزاحف الناس ودنا بعضهمإلى بعض فبعث المختار إلى عبد الله بن جعدة‏:‏ أن أحمل على من يليك فحمل فكشفهم حتى انتهوا إلى مصعب فجثى على ركبتيه ولم يكن فرارًا ورمى بأسهمه ونزل الناس عنده فقاتلوا ساعة ثم تحاجزوا وحمل المهلب فحطم أصحاب المختار حطمة منكرة فكشفهم وقتل محمد بن الأشعث وعامة أصحابه وتفرق أصحاب المختار وجاء هو حتى دخل قصر الكوفة فحصر هو وأصحابه فكانوا لا يقدرون على الطعام والشراب إلا بحيلة وكان يخرج هو وأصحابه فيقاتلون قتالًا ضعيفًا وكانت لا تخرج له خيل إلا رميت بالحجارة من فوق البيوت وصب عليهم الماء القذر وصار المختار وأصحابه يشربون من البئر فيصبون عليه العسل ليتغير طعمه‏.‏

ثم أمر مصعب أصحابه فاقتربوا من القصر ثم دخلوه فقال المختار لأصحابه‏:‏ ويحكم إن الحصار لا يزيدكم إلا ضعفًا فانزلوا بنا نقاتل لنقتل كرامًا والله ما أنا بآيس إن صدقتموهم أن ينصركم الله‏.‏

فتوقفوا عن قبول قوله فقال‏:‏ أما أنا فوالله لا أعطي بيدي‏.‏

ثم أرسل إلى امرأته أم ثابت بنت سمرة بن جندب فأرسلت إليه بطيب كثير فاغتسل وتحنط ووضع ذلك الطيب على رأسه ولحيته ثم خرج في تسعة عشر رجلًا فقال لهم‏:‏ أتؤمنونني وأخرج إليكم فقالوا‏:‏ لا إلا على الحكم فقال‏:‏ لا أحكمكم في نفسي أبدًا فضارب بسيفه حتى قتل ونزل أصحابه على الحكم فقتلوا وأمر مصعب بكف المختار فقطعت ثم سمرت بمسمار حديد إلى جنب حائط المسجد ولم يزل على ذلك حتى قدم الحجاج بن يوسف فنظر إليها فقال‏:‏ ما هذه فقالوا‏:‏ كف المختار فأمر بنزعها‏.‏

وبعث مصعب عماله على الجبال والسواد وكتب إلى ابن الأشتر يدعوه إلى طاعته ويقول له‏:‏ إن أنت أجبتني ودخلت في طاعتي فلك الشام وأعنة الخيل وما غلبت عليه من أرض المغرب ما دام لآل الزبير سلطان‏.‏

وكتب عبد الملك بن مروان من الشام إليه يدعوه إلى طاعته ويقول‏:‏ إن أجبتني ودخلت في طاعتي فلك العراق فدعا إبراهيم بن الأشتر أصحابه وقال‏:‏ ما تقولون - أو ماذا ترون فقال بعضهم تدخل في طاعة عبد الملك وقال بعضهم‏:‏ تدخل في طاعة ابن الزبير فقال ابن الأشتر‏:‏ لو لم أكن أصبت عبيد الله بن زياد ولا رؤساء أهل الشام تبعت عبد الملك‏.‏

وأقبل بالطاعة إلى ابن الزبير‏.‏

ولما قتل مصعب المختار ملك البصرة والكوفة غير أنه أقام بالكوفة ووجه المهلب على الموصل والجزيرة وأذربيجان وأرمينية وأن مصعبًا لقي عبد الله بن عمر فقال له ابن عمر‏:‏ أنت القاتل سبعة آلاف من أهل القبلة في غداة واحدة فقال مصعب‏:‏ إنهم كانوا كفرة سحرة فقال ابن عمر‏:‏ والله لو قتلت عدتهم غنمًا من تراث أبيك لكان ذلك سرفًا‏.‏

والتراث هو الميراث‏.‏

وفي هذه السنة‏:‏


عزل عبد الله بن الزبير أخاه مصعب بن الزبير عن البصرة

عزل عبد الله بن الزبير أخاه مصعب بن الزبير عن البصرة
وبعث ابنه حمزة بن عبد الله إليها قال المدائني‏:‏ وفد مصعب إلى عبد الله بعد قتل المختار فعزله وحبسه عنده واعتذر إليه من عزله وقال‏:‏ والله إني لأعلم أنك أكفأ من حمزة ولكني رأيت فيه ما رأى عثمان في عبد الله بن عامر حين عزل أبا موسى وولاه‏.‏

فقدم حمزة البصرة وكان يجود تارة حتى لا يدع شيئًا يملكه ثم يبخل مما لا يمنع مثله فظهر منه ضعف وتخليط‏.‏

وكتب الأحنف بن قيس إلى ابن الزبير بذلك وسأله أن يعيد مصعبًا فعزله فأخذ مالًا كثيرًا وخرج إلى المدينة فأودعه رجالًا فذهبوا سوى يهودي كان أودعه فإنه وفى له‏.‏

وعلم ابن الزبير بذلك فقال‏:‏ أبعده الله أردت أن أباهي به بني مروان‏.‏

وفي هذه السنة‏:‏ حج بالناس عبد الله بن الزبير وكان القاضي على الكوفة عبد الله بن عتبة بن مسعود وعلى قضاء البصرة هشام بن هبيرة وكان على خراسان عبد الله بن خازم السلمي وكان بالشام عبد الملك بن مروان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عبيد الله بن زياد بن أبية

وقد ذكرنا قتله في الحوادث‏.‏

المختار بن أبي عبيد

واسم أبي عبيد مسعود بن عمرو بن عمير بن عوف‏:‏ وأمه دومة بنت عمرو بن وهب ويكنى المختار أبا إسحاق وهو أخو صفية زوجة عبد الله بن عمر بن الخطاب‏.‏

خرج طالبًا بدم الحسين رضي الله عنه وجرت له عجائب قد ذكرنا بعضها‏.‏

وكان يقول‏:‏ قام أخبرنا ابن الحصين قال‏:‏ قال‏:‏ أخبرنا ابن المذهب قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدثنا ابن نمير قال‏:‏ حدثنا عيسى بن عمر قال‏:‏ حدثنا السري عن رفاعة القتباني قال‏:‏ دخلت على المختار فألقى إلي وسادة وقال‏:‏ لولا أن أخي جبريل قام عن هذه لالقيتها لك‏.‏

قال‏:‏ فأردت أن أضرب عنقه فذكرت حديثًا حدثني به أخي عمرو بن الحمق قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏أيما مؤمن أمن مؤمنًا على دمه فقتله فأنا من القاتل بريء‏» ‏‏.‏

قتل المختار لأربع عشرة ليلة خلت من رمضان سنة سبع وستين وهو ابن سبع وستين سنة‏.‏


ثم دخلت سنة ثمان وستين

ثم دخلت سنة ثمان وستين
فمن الحوادث فيها‏:‏ أن عبد الله بن الزبير رد أخاه مصعب بن الزبير أميرًا على العراق بعد عزله إياه فبدأ بالبصرة فدخلها‏.‏

وبعث الحارث بن أبي ربيعة على الكوفة أميرًا‏.‏

وفي هذه السنة‏:‏


رجعت الأزارقة من فارس إلى العراق

رجعت الأزارقة من فارس إلى العراق
حتى صاروا إلى قرب الكوفة ودخلوا المدائن وذلك أن الأزارقة كانت قد لحقت بفارس وكرمان ونواحي أصبهان بعدما أوقع بهم المهلب بالأهواز‏.‏

فلما وجه مصعب المهلب إلى الموصل ونواحيها عاملًا عليها وبعث عمر بن عبيد الله بن معمر على فارس انحطت الأزارقة على عمر فلقيهم بنيسابور فقاتلهم قتالًا شديدًا فقتل منهم قوم وانهزموا وتبعهم فقطعوا قنطرة طبرستان ثم ارتفعوا إلى نحو من أصبهان وكرمان فأقاموا بها حتى قووا واستعدوا وكثروا‏.‏

ثم إن القوم أقبلوا حتى مروا بفارس فشمر في طلبهم عمر مسرعًا حتى أتى أرجان فوجدهم قد خرجوا منها متوجهين إلى الأهواز وبلغ مصعبًا إقبالهم فخرج فعسكر بالناس بالجسر الأكبر وقال‏:‏ والله ما أدري ما الذي أغنى عني عمر وضعت معه جندًا بفارس أجري عليهم أرزاقهم وأمده بالرجال فقطعت الخوارج أرضه والله لو قاتلهم لكان عندي أعذر‏.‏

وجاءت للخوارج عيونهم بأن عمر في آثارهم وأن مصعبًا قد خرج من البصرة إليهم فذهبوا إلى المدائن فشنوا الغارة على أهلها يقتلون الولدان والنساء والرجال ويبقرون الحبالى‏.‏

وأقبلوا إلى ساباط فوضعوا أسيافهم في الناس ثم تبعهم الناس وقاتلوهم وقتل أميرهم فانحازوا إلى قطري فبايعوه فذهب بهم إلى ناحية كرمان فأقام بها حتى اجتمعت إليه جموع كثيرة وقوي ثم أقبل حتى أخذ في أرض أصبهان ثم خرج إلى الأهواز وكتب للحارث بن أبي ربيعة وهو عامل مصعب على البصرة يخبره أن الخوارج قد انحدرت إلى الأهواز وأنه ليس لهذا الأمر إلا المهلب فبعث إلى المهلب فأمره بقتال الخوارج والمصير إليهم وبعث إلى عامله إبراهيم بن الأشتر فجاء المهلب إلى البصرة وانتخب الناس وسار بمن أحب ثم توجه نحو الخوارج وأقبلوا إليه حتى التقوا بسولاف فاقتتلوا بها ثمانية أشهر أشد القتال‏.‏

وفي هذه السنة‏:‏ كان القحط الشديد بالشام ولم يقدروا لشدته على الغزو وشتى عبد الملك بأرض قنسرين ثم انصرف منها إلى دمشق‏.‏

وفي هذه السنة‏:‏ وافت عرفات أربعة ألوية ابن الحنفية في أصحابه في لواء أقام عند جبل المشاة وعبد الله بن الزبير في لواء فقام مقام الإمام اليوم ثم تقدم ابن الحنفية بأصحابه حتى وقفوا حذاء ابن الزبير ونجدة الحروري قام خلفهما في لواء بني أمية يسارهما‏.‏

فكان أول من أفاض لواء محمد ابن الحنفية ثم تبعه نجدة في لواء بني أمية ثم لواء ابن الزبير وتبعه الناس‏.‏

وقد روى سعيد بن جبير عن أبيه قال‏:‏ خفت الفتنة فجئت إلى محمد بن علي فقلت‏:‏ اتق الله فإنا في بلد حرام والناس وفد الله إلى هذا البيت فلا تفسد عليهم حجتهم‏.‏

فقال‏:‏ والله ما أريد ذلك ولا يؤتى أحد من الحاج من قبلي ولكني رجل أدفع عن نفسي فجئت إلى ابن الزبير فكلمته في ذلك فقال‏:‏ أنا رجل قد أجمع الناس علي فقلت‏:‏ أرى الكف خيرًا لك قال‏:‏ أفعل‏.‏

فجئت نجدة فكلمته في ذلك فقال‏:‏ أما أن أبتدئ أحدًا بقتال فلا ولكن من بدأ بقتالي قاتلته‏.‏

ثم جئت شيعة بني أمية فكلمتهم بنحو ذلك فقالوا‏:‏ نحن عزمنا على أن لا نقاتل أحدًا إلا أن يقاتلنا‏.‏

وفي هذه السنة‏:‏


حج ابن الزبير بالناس

حج ابن الزبير بالناس
وكان عامله على المدينة جابر بن الأسود بن عوف الزهري وعلى البصرة والكوفة مصعب وعلى قضاء البصرة هشام بن هبيرة وعلى قضاء الكوفة عبد الله بن عتبة بن مسعود وعلى خراسان عبد الله بن خازم وبالشام عبد الملك بن مروان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحارث بن مالك

وقيل‏:‏ الحارث بن عوف وقيل عوف بن الحارث - أبو واقد الليثي‏:‏ أسلم قديمًا وكان يحمل لواء بني ليث وضمرة وسعد بن بكر يوم الفتح وبعثه رسول الله صلى الله عليه وسلم حين أراد الخروج إلى تبوك يستنفر بني ليث‏.‏

وخرج إلى مكة فجاور بها فمات في هذه السنة وهو ابن خمس وثمانين سنة ودفن بمكة في مقبرة المهاجرين التي بفج وإنما سميت المهاجرين لأنه دفن فيها من مات ممن كان هاجر إلى المدينة‏.‏

عبد الله بن عباس

ابن عبد المطلب بن هاشم يكنى أبا العباس‏:‏ وأمه لبابة بنت الحارث بن حرب الهلالية أخت ميمونة زوج النبي صلى الله عليه وسلم‏.‏

ولد بمكة في شعب بني هاشم قبل الهجرة بثلاث سنين ودعا له رسول الله صلى الله عليه وسلم فقال‏:‏ ‏ «‏ اللهم فقهه في الدين وعلمه الحكمة والتأويل ‏» ‏‏.‏

وكان عمر بن الخطاب رضي الله عنه يدينه ويحضره مع شيوخ الصحابة وأهل بدر ويقول له‏:‏ والله لأنك أصبح فتياننا وجهًا وأحسنهم عقلًا وأفقههم في كتاب الله عز وجل‏.‏

وكان يستشيره ويقول‏:‏ غص غواص‏.‏

وكان ابن مسعود يقول‏:‏ لو أن ابن عباس أدرك أسناننا ما عاشره منا أحد وقال‏:‏ نعم ترجمان القرآن ابن عباس‏.‏

وقال جابر بن عبد الله حين مات ابن عباس‏:‏ مات أعلم الناس وأحكم الناس‏.‏

وقال ابن الحنفية‏:‏ مات رباني هذه الأمة‏.‏

وقال مجاهد‏:‏ كان ابن عباس يسمى البحر من كثرة علمه‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا محمد بن أحمد قال‏:‏ أخبرنا أحمد بن عبد الله الحافظ قال‏:‏ حدثنا أبو حامد من جبلة قال‏:‏ حدثنا محمد بن إسحاق الثقفي قال‏:‏ حدثنا عبد الله بن عمر الجعفي قال‏:‏ حدثنا يونس بن بكير قال‏:‏ حدثناأبو حمزة الثمالي عن أبي صالح قال‏:‏ لقد رأيت من ابن عباس مجلسًا لو أن جميع قريش فخرت به لكان لها فخرًا رأيت الناس قد اجتمعوا حتى ضاق بهم الطريق فما كان أحد يقدر على أن يجيء ولا أن يذهب قال‏:‏ فدخلت عليه فأخبرته بمكانهم على بابه فقال لي‏:‏ ضع لي وضوءًا‏.‏

قال‏:‏ فتوضأ وجلس وقال‏:‏ اخرج وقل لهم‏:‏ من أراد أن يسأل عن القرآن وحروفه وما أراد منه فليدخل‏.‏

قال‏:‏ فخرجت فآذنتهم فدخلوا حتى ملأوا البيت والحجرة فما سألوه عن شيء إلا أخبرهم به وزادهم مثل ما سألوا عنه أو أكثر‏.‏

ثم قال‏:‏ إخوانكم فخرجوا‏.‏

ثم قال‏:‏ اخرج فقل‏:‏ من أراد أن يسأل عن تفسير القرآن وتأويله فليدخل‏.‏

قال‏:‏ فخرجت فآذنتهم فدخلوا حتى ملأوا البيت والحجرة فما سألوا عن شيء إلا أخبرهم به وزادهم مثل ما سألوا عنه أو أكثر ثم قال‏:‏ إخوانكم‏.‏

قال‏:‏ فخرجوا‏.‏

ثم قال‏:‏ اخرج فقل‏:‏ من أراد أن يسأل عن الحلال والحرام والفقه فليدخل فخرجت فقلت لهم‏.‏

قال‏:‏ فدخلوا حتى ملأوا البيت والحجرة فما سألوه عن شيء إلا أخبرهم به وزادهم مثل ما سألوه‏.‏

ثم قال‏:‏ إخوانكم قال‏:‏ فخرجوا‏.‏

ثم قال‏:‏ اخرج فقل‏:‏ من أراد أن يسأل عن الفرائض وما أشبهها فليدخل‏.‏

قال‏:‏ فخرجت فآذنتهم فدخلوا حتى ملأوا البيت والحجرة فما سألوه عن شيء إلا أخبرهم به وزادهم مثل ما ثم قال‏:‏ اخرج فقل‏:‏ من أراد أن يسأل عن العربية والشعر وكلام العرب فليدخل‏.‏

قال‏:‏ فدخلوا حتى ملأوا البيت والحجرة فما سألوه عن شيء إلا أخبرهم به وزادهم مثله‏.‏

قال أبو صالح‏:‏ فلو أن قريشًا كلها فخرت بذلك لكان فخرًا فما رأيت مثل هذا لأحد من الناس‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا عبد القادر بن محمد قال‏:‏ أخبرنا الحسن بن علي التميمي قال‏:‏ حدثنا أبو بكر بن مالك قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏ حدثنا إسماعيل يعني ابن علية قال‏:‏ أخبرنا صالح بن رستم عن عبد الله بن أبي مليكة قال‏:‏ صحبت ابن عباس من مكة إلى المدينة فكان إذا نزل قام شطر الليل يرتل ويكثر في ذلكم التسبيح‏.‏

قال أحمد‏:‏ وحدثنا معتمر عن شعيب عن أبي رجاء قال‏:‏ كان هذا الموضوع من ابن عباس - مجرى الدموع - كأنه الشرك البالي‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا الأمير أبو محمد المقتدري قال‏:‏ أخبرنا أبو العباس اليشكري قال‏:‏ أخبرنا ابن دريد قال‏:‏ أخبرنا الحسن بن خضر عن أبيه عمن حدثه عن سليمان بن عمر عن رشدين بن كريب عن أبيه أن ابن عباس كان يقول‏:‏ ثلاثة لا أكافئهم‏:‏ رجل ضاق مجلسي فأوسع لي ورجل كنت ظمآن فسقاني ورجل اغبرت قدماه في الاختلاف إلى بابي ورابع لا يقدر على مكافئته ولا يكافئه عني إلا الله عز وجل رجل حزبه أمر فبات ليلته ساهرًا فلما أصبح لم يجد لحاجته معتمدًا غيري‏.‏

قال‏:‏ وكان يقول‏:‏ إني لأستحي من الرجل يطأ بساطي ثلاث مرات ثم لا يرى عليه أثر من آثار بري‏.‏

توفي ابن عباس بالطائف سنة ثمان وستين ويقال‏:‏ خمس وستين ويقال‏:‏ أربع وستين‏.‏

والأول أصح‏.‏

وكان ابن إحدى وسبعين سنة‏.‏

أخبرنا محمد بن عبد الباقي الحاجب قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أحمد بن عبد الله قال‏:‏ حدثنا أبو الحسن علي بن محمد بن إبراهيم قال‏:‏ حدثنا محمد بن سليمان البصري قال‏:‏ حدثنا حفص بن عمر الرملي قال‏:‏ حدثنا الفرات بن السائب عن ميمون بن مهران قال‏:‏ شهدت جنازة عبد الله بن عباس بالطائف فلما وضع ليصلى عليه جاء طائر أبيض حتى دخل في أكفانه فالتمس فلم يوجد فلما سوي سمعنا صوتًا ولم نر الشخص‏:‏ ‏ «‏يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية فادخلي في عبادي وادخلي جنتي‏» ‏‏.‏

عدي بن حاتم الطائي

وأمه النوار بنت برمكة بن عكل ويكنى أبا طريف

أخبرنا أبو بكر محمد بن أبي طاهر البزار قال‏:‏ أخبرنا أبو محمد الحسن بن علي قال‏:‏ أخبرنا أبو عمر محمد بن العباس قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثني أبو بكر بن عبد الله بن أبي سبرة عن أبي عمير الطائي قال‏:‏ كان عدي بن حاتم يقول‏:‏ ما كان رجل من العرب أشد كراهية لرسول الله صلى الله عليه وسلم مني وكنت امرًا شريفًا قد سدت قومي فقلت‏:‏ إن اتبعته كنت دنيًا‏.‏

وكنت نصرانيًا فقلت لغلام لي‏:‏ أعد لي من إبلي أجمالًا ذللًا سمانًا أحبسها قريبًا مني فإذا سمعت بجيش محمد قد وطئ هذه البلاد فآذني فإني أرى خيله قد وطئت بلاد العرب كلها‏.‏

فلما كان ذات غداة جاءني غلامي فقال‏:‏ ما كنت صانعًا إذا غشيتك خيل محمد فاصنعه فإني قد رأيت رايات فسألت عنها فقيل‏:‏ هذه جيوش محمد‏.‏قلت‏:‏ قرب لي أجمالي فقربها فاحتملت بأهلي وولدي ثم قلت‏:‏ ألحق بأهل ديني من النصارى بالشام وخلفت ابنة حاتم بالحاضر‏.‏

وتخالفتني خيل رسول الله صلى الله عليه وسلم فشنوا الغارة على محلة آل حاتم فأصابوا نساءً وأطفالًا وشاء وابنة حاتم فقدم بها على رسول الله صلى الله عليه وسلم‏.‏

وقد بلغ النبي صلى الله عليه وسلم هربي فجعلت ابنة حاتم في حظيرة بباب المسجد - كانت النساء يحبسن فيها - فمر بها رسول الله صلى الله عليه وسلم فقامت إليه وكانت امرأة جميلة جزلة فقالت‏:‏ يا رسول الله مات الولد وغاب الوافد فأمنن علي من الله عليك قال‏:‏ فإني فعلت فلا تعجلي بخروج حتى تجدي من قومك من يكون لك ثقة‏.‏

وفي رواية أخرى‏:‏ فقالت‏:‏ يا رسول الله هلك الوالد وغاب الوافد فامنن علي من الله عليك قال‏:‏ ومن وافدك قالت‏:‏ عدي بن حاتم قال‏:‏ الفار من الله ورسوله قالت‏:‏ ثم مضى رسول الله صلى الله عليه وسلم وتركني حتى إذا كان بعد الغد مر بي فقلت مثل ذلك وقال مثل ذلك حتى إذا كان بعد الغد مر بي وقد يئست فلم أقل شيئًا فأشار إلي رجل خلفه أن قومي فكلميه فقمت فقلت‏:‏ يا رسول الله هلك الوالد وغاب الوالد فامنن علي من الله عليك قال‏:‏ فإني قد فعلت فلا تعجلي بخروج حتى تجدي من قومك من يكون لك ثقة حتى يبلغك إلى بلادك ثم آذنيني‏.‏

قالت‏:‏ فسألت عن الرجل الذي أشار إلي أن أكلمه فقيل هو علي بن أبي طالب فأقمت حتى قدم ركب من قضاعة‏.‏

قالت‏:‏ وإنما أريد أن آتي أخي بالشام فجئت رسول الله صلى الله عليه وسلم فقلت‏:‏ قد جاء من قومي من لي ثقة وبلاغ فكساني رسول الله صلى الله عليه قال عدي‏:‏ فوالله إني لقاعد في أهلي إذ نظرت إلى ظعينة تصوب إلي تؤمنا‏.‏

قلت‏:‏ ابنة حاتم فإذا هي هي فلما قدمت علي انسحلت تقول‏:‏ القاطع الظالم احتملت أهلك وولدك‏.‏

وتركت بقية والدك قلت‏:‏ يا أخية لا تقولي إلا خيرًا فقلت‏:‏ والله ما لي من عذر قد صنعت ما ذكرت ثم نزلت فأقامت عندي فقلت‏:‏ ما ترين في أمر هذا الرجل وكانت حازمة - وكانت امرأة حازمة - فقالت‏:‏ أرى والله أن تلحق به سريعًا فإن يكن الرجل نبيًا فالسبق إليه أفضل وإن يكن ملكًا فلن تذل في عز اليمن وأنت أنت وأبوك أبوك مع أني قد نبئت أن علية أصحابه قومك الأوس والخزرج‏.‏

فخرجت حتى أقدم على رسول الله صلى الله عليه وسلم فدخلت وهو في مسجده فسلمت عليه فقال‏:‏ ‏ «‏ من الرجل ‏» ‏ فقلت‏:‏ عدي بن حاتم فانطلق بي إلى بيته فوالله إنه لعامد بي إلى بيته إذ لقيته امرأة ضعيفة كبيرة فاستوقفته فوقف لها طويلًا تكلمه في حاجتها فقلت في نفسي‏:‏ والله ما هذا بملك إن للملك حالًا غير هذا‏.‏

ثم مضى حتى إذا دخل بيته تناول وسادة من أدم محشوة ليفًا فقدمها إلي فقال‏:‏ ‏ «‏ اجلس على هذه ‏» ‏ فقلت‏:‏ لا بل أنت‏.‏

فجلس عليها فرأى في عنقي وثنًا من ذهب فتلى هذه الآية‏:‏ ‏ «‏اتخذوا أحبارهم ورهبانهم أربابًا من دون الله‏» ‏ فقلت‏:‏ والله ما كانوا يعبدونهم فقال‏:‏ ‏ «‏ أليس كانوا إذا أحلوا لهم شيئًا استحلوه وإذا حرموا عليهم شيئًا حرموه ‏» ‏ قلت‏:‏ بلى قال‏:‏ ‏ «‏ فتلك عبادتهم ‏» ‏‏.‏

وقال‏:‏ ‏ «‏إيه يا عدي ألم تكن تسير في قومك بالمرباع في مال فإن ذلك لم يكن يحل لك في دينك‏» ‏ قلت‏:‏ أجل والله‏.‏فعرفت أنه نبي مرسل‏.‏

ثم قال‏:‏ ‏ «‏لعلك يا عدي إنما يمنعك من الدخول في هذا الدين ما ترى من حاجتهم فوالله ليوشكن هذا المال أن يفيض فيهم حتى لا يوجد من يأخذه ولعلك إنما يمنعك ما ترى من كثرة عدوهم وقلة عددهم فوالله ليوشكن أن تسمع بالمرأة تخرج من القادسية على بعير حتى تزور هذا البيت لا تخاف ولعلك إنما يمنعك من الدخول أن الملك والسلطان في غيرهم وأيم الله ليوشكن أن تسمع بالقصور البيض من أرض بابل قد فتحت عليهم‏» ‏‏.‏

قال عدي‏:‏ فأسلمت‏.‏

وكان عدي يقول‏:‏ قد مضت اثنتان وبقيت واحدة‏:‏ ليقض المال‏.‏

قال علماء السير‏:‏ لما قدم عدي على رسول الله صلى الله عليه وسلم أسلم وحسن إسلامه ورجع إلى بلاد قومه فلما قبض رسول الله صلى الله عليه وسلم وارتدت العرب ثبت عدي وقومه على الإسلام وجاء بصدقاتهم إلى أبي بكر وحضر فتح المدائن وشهد مع علي الجمل وصفين والنهروان‏.‏

وكان جوادًا يفت للنمل الخبز ويقول‏:‏ إنهن جارات‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا محمد بن الحسين بن محمد المقري قال‏:‏ أخبرنا أحمد بن عثمان بن يحيى الآدمي قال‏:‏ حدثنا علي بن محمد بن عبد الملك قال‏:‏ حدثنا سهل بن بكار قال‏:‏ حدثنا أبو عوانة عن مغيرة عن الشعبي عن عدي بن حاتم الطائي‏:‏ أنه أتى عمر بن الخطاب في أناس من طيء - أو قال من قومه - فجعل يفرض لرجال من طيء في ألفين ألفين فاستقبلته فأعرض عني فقلت‏:‏ يا أمير المؤمنين أما تعرفني قال‏:‏ نعم إني والله أعرفك أسلمت إذ كفروا وأقبلت إذا أدبروا ووفيت إذ غدروا وإن أول صدقة بيضت وجه رسول الله صلى الله عليه وسلم ووجوه أصحابه صدقة طيء جئت بها إلى رسول الله صلى الله عليه وسلم‏.‏

أنبأنا عبد الوهاب الحافظ قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ حدثنا الحسين بن علي الطناجيري قال‏:‏ حدثنا ابن شاهين قال‏:‏ حدثنا عبد الله بن ثابت قال‏:‏ حدثنا أبو سعيد الأشج قال‏:‏ حدثنا الهذيل بن عمير عن يحيى بن زكريا عن مجالد عن عامر قال‏:‏ أرسل الأشعث بن قيس إلى عدي بن حاتم يستعير منه قدور حاتم فأمر بها عدي فملئت وحملها الرجال إلى الأشعث فأرسل الأشعث‏:‏ إنما أردناها فارغة فأرسل إليه‏:‏ إنا لا نعيرها فارغة‏.‏

أخبرنا القزاز قالأخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا ابن بشران قال‏:‏ أخبرنا ابن مات عدي بن حاتم سنة ثمان وستين‏.‏

وقد قال هشام بن الكلبي‏:‏ مات سنة تسع وستين وهو ابن مائة وعشرين سنة‏.‏

واختلفوا أين مات على قولين‏:‏ أحدهما بالكوفة‏.‏

قاله ابن خياط‏.‏

والثاني بقرقيسيا‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن أحمد الرزاز قال‏:‏ أخبرنا محمد بن عبد الله بن إبراهيم الشافعي قال‏:‏ أخبرنا محمد بن أحمد البزاز قال‏:‏ حدثنا علي بن المديني قال‏:‏ حدثنا جرير بن عبد الحميد عن المغيرة قال‏:‏ خرج عدي بن حاتم وجرير بن عبد الله وحنظلة الكاتب من الكوفة فنزلوا فرقيسيا وقالوا‏:‏ لا نقيم ببلد يشتم فيه عثمان‏.‏

قال ابن ثابت‏:‏ قال لي محمد بن علي الصوري‏:‏ أنا رأيت قبورهم بقرقيسيا‏.‏

عابس بن سعد القطيفي ـ قاضي مصر

ولي القضاء والشرطة لمسلمة بن مخلد روى عنه أبو قتيل المغافري‏.‏

وتوفي في هذه السنة‏:‏

قيس بن ذريح بن الحباب بن شبه بن حذافة

كان رضيع الحسين بن علي بن أبي طالب أرضعته أم قيس وكان منزل قومه في ظاهر المدينة وقيل‏:‏ كان منزله بسرف‏.‏

فمر قيس ببعض حاجته بخيام بني كعب من خزاعة والحي خلوف فوقف على خيمة للبنى بنت الحباب الكعبية فاستسقى الماء فخرجت إليه فسقته وكانت امرأة مديدة القامة شهلة حلوة المنظر والكلام فلما رآها وقعت في نفسه وشرب الماء فقالت له‏:‏ انزل فتبرد عندنا فنزل بهم وجاء أبوها فنحر له وأكرمه‏.‏

فانصرف قيس وفي نفسه من لبنى حر لا يطفأ فجعل يقول الشعر فيها حتى شاع وروي‏.‏

ثم أتاها يومًا آخر وقد اشتد وجده بها فسلم فظهرت له وردت سلامه ولحقت به فشكى إليها ما يجد من حبها فبكت وشكت إليه مثل ذلك وعرف كل واحد منهما ما له عند صاحبه فانصرف إلى أبيه وأعلمه حاله وسأله أن يزوجه إياها فأبى عليه وقال‏:‏ يا بني عليك بإحدى بنات عمك فهن أحق بك وكان ذريح المال موسرًا فأحب ألا يزوج ابنه إلى غريبة فانصرف قيس وقد ساءه ما خاطبه به أبوه فأتى أمه فشكى إليها واستعان بها على أبيه فلم يجد عندها ما يحب‏.‏

فأتى الحسين بن علي رضي الله عنهما وابن أبي عتيق وكان صديقه فشكى إليهما ما به وما رد عليه أبواه فقال له الحسين‏:‏ أنا أكفيك فمشى معه إلى أبي لبنى فلما بصر به أعظمه ووثب إليه وقال‏:‏ يا ابن رسول الله ما حاجتك قال‏:‏ إن الذي جئت فيه يوجب قصدك قد جئتك خاطبًا ابنتك لبنى لقيس بن ذريح فقال‏:‏ يا ابن رسول الله ما كنا لنعصي لك أمرًا وما بنا عن الفتى رغبة ولكن أحب الأمرين إلينا أن يخطبها ذريح أبوه عليه وأن يكون ذلك عن أمره فإنا نخاف إن لم يسمح أبوه في هذا أن يكون عارًا علينا فأتى الحسين ذريحًا وقومه مجتمعون فقاموا إليه أعظامًا وقالوا له مثل الخزاعيين فقال لذريح‏:‏ أقسمت عليك إلا ما خطبت لبنى على قيس فقال‏:‏ السمع والطاعة لأمرك فخرج معه في وجوه قومه حتى أتوا حي لبنى فخطبها ذريح على ابنه إلى أبيها فزوجه إياها وزفت إليه فأقام معها مدة وكان أبر الناس بأمه فألهته لبنى وعكوفه عليها عن بعض ذلك فوجدت أمه وأخذت في نفسها وقالت‏:‏ لقد شغلت هذه المرأة ابني عن بري‏.‏

ومرض قيس فقالت أمه لأبيه‏:‏ لقد خشيت أن يموت ولم يترك خلفًا وقد حرم الولد من هذه المرأة وأنت ذو مال فيصير مالك إلى الكلالة فزوجه غيرها لعل الله أن يرزقه ولدًا وألحت عليه في ذلك فلما اجتمع قومه دعاه فقال‏:‏ يا قيس إنك اعتللت فخفت عليك ولا ولد لي سواك وهذه المرأة ليست بولود فتزوج إحدى بنات عمك لعل الله أن يرزقك ولدًا تقر به عينك وأعيننا فقال قيس‏:‏ لست متزوجًا غيرها أبدًا قال أبوه‏:‏ فتسر بالإماء قال‏:‏ ولا أسوءها بشيء والله أبدًا قال أبوه‏:‏ فإني أقسم عليك إلا طلقتها فأبى وقال‏:‏ الموت عندي والله أسهل من ذلك ولكني أخيرك خصلة من ثلاث خصال‏:‏ قال‏:‏ وما هي قال‏:‏ تتزوج أنت فلعل الله يرزقك ولدًا غيري قال‏:‏ ما في فضلة لذلك قال‏:‏ فدعني أترحل عنك بأهلي واصنع ما كنت صانعًا لو مت في علتي هذه قال‏:‏ ولا هذه قال‏:‏ فأدع لبني عندك وارتحل عنك فلعلي أسلوها فإني ما أحب بعد أن تكون نفسي طيبة فإنها في خيالي قال‏:‏ لا أرضى أو تطلقها وحلف لا يكنه سقف أبدًا حتى يطلق لبنى‏.‏

وكان يخرج فيقف في حر الشمس فيجيء قيس فيقف إلى جانبه فيظله بردائه ويصطلي هو بحر الشمس ثم يدخل إلى لبنى فيعانقها ويبكي وتبكي هي معه وتقول له‏:‏ يا قيس‏:‏ لا تطع أباك فتهلك وتهلكني فيقول‏:‏ ما كنت لأطيع فيك أحدًا أبدًا‏.‏

فيقال‏:‏ إنه مكث كذلك سنة وقيل‏:‏ عشرين سنة وهجره أبواه لا يكلمانه فطلقها فلما طلقها استطير عقله ولحقه مثل الجنون وجعل يبكي فبلغها الخبر فأرسلت إلى أبيها ليحتملها فأقبل أبوها بهودج وإبل فقال قيس‏:‏ ما هذا فقالوا‏:‏ لبنى ترحل الليلة أو غدًا فسقط مغشيًا عليه ثم أفاق وجعل يقول‏:‏

وإني لمفن دمع عيني بالبكا ** حذار الذي قد كان أو هو كائن

وقالوا غدًا أو بعد ذاك بليلة ** فراق حبيب لم يبن وهو بائن

وما كنت أخشى أن تكون منيتي ** بكفيك إلا أن ما حان حائن

يقولون لبنى فتنة كنت قبلها ** بخير فلا تندم عليها وطلق

فطاوعت أعدائي وعاصيت ناصحي ** وأقررت عين الشامت المتخلق

وددت وبيت الله أني عصيتهم ** وحملت في رضوانها كل موثق

وكلفت خوض البحر والبحر زاخر ** أبيت على أثباج موج مغرق

كأني أرى الناس المحبين بعدها ** عصارة ماء الحنظل المتفلق

فتنكر عيني بعدها كل منظر ** ويكره سمعي بعدها كل منطق

وسقط غراب قريبًا منه فجعل ينعق مرارًا فتطير منه وقال‏:‏

لقد نعق الغراب ببين لبنى ** فطار القلب من حذر الغراب

وقال غدًا تباعد دار لبنى ** وتنأى بعد ود واقتراب

فقلت تعست ويحك من غراب ** وكان الدهر سعيك في تباب

فلما ركبت هودجها تبعها وقال‏:‏

ألا يا غراب البين هل أنت مخبري ** بخير كما خبرت بالنأي والشر

وقلت كذاك الدهر ما زال فاجعًا ** صدقت وهل شيء بباق على الدهر

وما أحببت أرضكم ولكن ** أقبل إثر من وطئ الترابا

لقد لاقيت من كلفي بلبنى ** بلاء ما أسيغ له شرابا

إذا نادى المنادي باسم لبنى ** عييت فما أطيق له جوابا

وقال له بعض الأطباء‏:‏ منذ كم وجدت بهذه المرأة ما وجدت فقال‏:‏

تعلق روحي روحها قبل خلقنا ** ومن بعدما كنا نطافًا وفي المهد

فزاد كما زدنا فأصبح ناميًا ** وليس إذا متنا بمنصرم العهد

ولكنه باق على كل حادث ** وزائرنا في ظلمة القبر واللحد

فقال له الطبيب‏:‏ إن مما يسليك عنها أن تذكر مساوئها وما تعافه النفس منها من أقذار بني أدم فقال‏:‏

إذا عبتها شبهتها البدر طالعًا ** وحسبك من عيب لها شبه البدر

لقد فضلت لبنى على الناس مثلما ** على ألف شهر فضلت ليلة القدر

إذا ما مشت شبرًا من الأرض أرجفت ** من البهر حتى ما تزيد على شبر

لها كفل يرتج منها إذا مشت ** وقد كغصن البان منضمر الخصر

فقال‏:‏

وفي عروة العذري إن مت أسوة ** وعمرو بن عجلان الذي قتلت هند

وبي مثل ما ماتا به غير أنني ** إلى أجل لم يأتني وقته بعد

وقال‏:‏

هل الحب إلا عبرة بعد زفرة ** وحر على الأحشاء ليس له برد

وفيض دموع تستهل إذا بدا لنا ** علم من أرضكم لم يكن يبدو

قال‏:‏ فلما طال على قيس ما به أشار قومه على أبيه أن يزوجه امرأة جميلة لعله يسلو بها فدعاه إلى ذلك فأبى فأعلمهم أبوه بما رد عليه فقالوا له‏:‏ مره بالمسير في أحياء العرب والنزول عليهم لعله يبصر امرأة تعجبه فأقسم عليه أن يفعل فسار حتى نزل بحي فرأى جارية كالبدر فقال‏:‏ ما اسمك يا جارية فقالت‏:‏ لبنى فسقط على وجهه فارتاعت وقالت‏:‏ إن لم يكن هذا قيس بن ذريح إنه لمجنون فلما أفاق سألته أن يصيب من طعامهم فأكل وارتحل فأتى أخوها فرأى مناخ الناقة فلحقه فرده فلم يزل به حتى زوجه من أخته فلما زفت إليه لم يلتفت إليها وبلغ حديثه لبنى فقالت‏:‏ إنه لغدار ولقد كنت أمتنع من التزويج فالآن أتزوج فزوجت فاشتد جزعه‏.‏

وإن أبا لبنى شخص إلى معاوية فشكى إليه وإنه يتعرض للبنى بعد الطلاق فكتب إليه بإهدار دمه فبعثت لبنى إليه تحذره فقال‏:‏ فإن يحجبوها أو يحل دون وصلها مقالة واش أو وعيد أمير فلن يمنعوا عيني من دائم البكا ولن يذهبوا ما قد أجن ضميري إلى الله أشكو ما ألاقي من الهوى ومن حرق تعتادني وزفير ومن حرق للحب في باطن الحشى وليل طويل الحزن غير قصير وكنا جميعًا قبل أن يظهر الهوى بأنعم حالي غبطة وسرور فما برح الواشون حتى بدت لهم بطون الهوى مقلوبة لظهور لقد كنت حسب النفس لو دام وصلنا ولكنما الدنيا متاع غرور ثم حج بعد ذلك وحجت فلقيها فوقف باهتًا وبعثت إليه بالسلام‏.‏

ثم انه اقتطع قطعة من أبله وأعلم أباه أنه يريد بها المدينة ليبيعها ويمتار لأهلها بثمنها فعرف أبوه أنه إنما يريد لبنى فعاتبه فلم يقبل وقدم المدينة فبينا هو يعرضها إذ ساومه زوج لبنى بناقة منها وهما لا يتعارفان فباعه إياها فقال‏:‏ إذا كان في غد فآتني في دار كثير بن الصلت فاقبض الثمن فأعدي له طعامًا‏.‏

ففعلت فلما كان من الغد جاء فصوت بالخادم وقال‏:‏ قولي لسيدك‏:‏ صاحب الناقة بالباب فعرفت لبنى نغمته فلم تقل شيئًا فقال زوجها للخادم‏:‏ قولي له يدخل فدخل فجلس فقالت لبنى للخادم‏:‏ قولي له‏:‏ مالك أشعث أغبر فقالت له فتنفس وقال‏:‏ هكذا تكون حال من فارق الأحبة وبكى‏.‏

فقالت لبنى‏:‏ قولي له‏:‏ حدثنا حديثك فلما ابتدأ يحدث كشفت الحجاب فبهت لا يتكلم ثم بكى ونهض يخرج فناداه زوجها‏:‏ ما قصتك ارجع فاقبض الثمن فلم يكلمه وخرج فقالت لبنى لزوجها‏:‏ هذا والله قيس‏.‏

وقال في طريقه فيها‏:‏

أتبكي على لبنى وأنت تركتها ** وكنت عليها بالملا أنت أقدر

فإن تكن الدنيا بلبنى تقلبت ** فللدهر والدنيا بطون وأظهر

لقد كان فيها للأمانة موضع ** وللكف مرتاد وللعين منظر

كأني لها أرجوحة بين أحبل ** إذا ذكرة منها على القلب تخطر

ثم عاد إلى منزله فمرض مرضًا أشفى منه فدخل عليه أبوه وأهله فعاتبوه فقال‏:‏ ويحكم أتروني أمرضت نفسي أو وجدت لها سلوة فاخترت البلاء أو لي في ذلك صنع هذا ما اختاره لي أبواي فقتلاني به فجعل أبوه يبكي ويدعو له بالفرج ودست إليه لبنى رجلًا فقالت له‏:‏ قل له‏:‏ لم تزوجت بعدها فجاء يسأله فحلف له أن عينه ما اكتحلت بالمرأة التي تزوجها وأنه لو رآها في نسوة ما عرفها وأنه ما مد إليها يدًا ولا كشف لها عن ثوب قال‏:‏ فحملني إليها ما شئت فقال‏:‏

ألا حي لبنى اليوم إن كنت غاديا ** وألمم بها من قبل أن لا تلاقيا

وقل إنني والراقصات إلى منى ** بأحبل جمع ينظرون المناديا

أصونك عن بعض الأمور مظنة ** وأخشى عليك الكاشحين الأعاديا

أقول إذا نفسي من الوجد أصعدت ** بها زفرة تعتادني هي ما هيا

وبين الحشى والنحر مني حرارة ** ولوعة وجد تترك القلب ساهيا

ألا ليت لبنى لم تكن خلة لنا ** ولم ترني لبنى ولم أدري ما هيا

خليلي مالي قد بليت ولا أرى ** لبينى على الهجران إلا كما هيا

جزعت عليها لو أرى لي مجزعًا ** وأفنيت دمع العين لو كان فانيا

تمر الليالي والشهور ولا أرى ** ولوعي بها يزداد إلا تماديا

واشتهر أمر قيس بالمدينة وغنى بشعره الغريض ومالك ومعبد وغيرهم ولم يبق شريف ولا وضيع إلا سمع بذلك وحزن له وجاء زوج لبنى فعاتبه فقال‏:‏ فضحني بذكرك فقالت‏:‏ والله ما وله زوجة يقال لها بريكة فدخل الدار قيس في جنونه فقال‏:‏ أين بريكة فلقيها فقال لها‏:‏ حاجتي نظرة إلى لبنى فقالت‏:‏ لك ذلك فنزل فأقام عندهم وأهدى لها هدايا كثيرة وقال لاطفيهم حتى يأنسوا بك ففعلت وزارتهم مرارًا وقالت لزوج لبنى‏:‏ أخبرني أنت خير من زوجي قال‏:‏ لا قاتل‏:‏ فلبنى خير مني قال‏:‏ لا قالت‏:‏ فما لي أزورها ولا تزورني قال‏:‏ ذاك إليها فأتتها وسألتها الزيارة وأعلمتها أن قيسًا عندها فأسرعت إليها فبكيا حتى كادا يتلفان ثم قالت له‏:‏ أنشدني ما قلت في علتك فقال‏:‏

أعالج من نفسي بقايا حشاشة ** على ظمأ والعادات تعود

فإن ذكرت لبنى هششت لذكرها ** كما هش للثدي الدرور الوليد

ورحل قيس إلى معاوية فدخل على ابنه يزيد فامتدحه وشكى ما به فقال‏:‏ إن شئت أن أحتم على زوجها أن يطلقها قال‏:‏ لا بل أحب أن أقيم حيث تقيم وأعرف أخبارها من غير أن يهدر دمي فأجابه وغير ما كان كتب في إهدار دمه‏.‏

وقد اختلفوا في آخر أمر قيس‏.‏

فروى قوم أن لبنى ماتت فخرج قيس في جماعة من قومه فوقف على قبرها فقال‏:‏ ماتت لبينى فموتها موتي هل تنفعن حسرتي على الفوت ثم أكب على القبر يبكي حتى أغمي عليه فرفعه أهله إلى منزله وهو لا يعقل فلم يزل عليلًا لا يفيق ولا يجيب مكلمًا ثلاثًا ثم مات فدفن إلى جنبها‏.‏

وروى محمد بن عبد الباقي بإسناده عن أيوب بن عباية قال‏:‏ خرج قيس بن ذريح إلى المدينة يبيع ناقة له فاشتراها زوج لبنى وهو لا يعرفه فقال له‏:‏ انطلق معي اعطك الثمن فمضى معه فلما فتح الباب إذا لبنى قد استقبلت قيسًا فلما رآها ولى هاربًا وخرج الرجل في أثره بالثمن ليدفعه إليه فقال له قيس‏:‏ لا تركب لي مطيتين أبدًا فقال‏:‏ وأنت قيس بن ذريح قال‏:‏ نعم فقال له‏:‏ هذه لبنى قد رأيتها قف حتى أخيرها فإن اختارتك طلقتها وظن القرشي أن في قلبها له موضعًا وأنها لا تفعل قال له قيس‏:‏ افعل‏.‏

فدخل القرشي عليها فاختارت قيسًا فطلقها وأقام قيس ينتظر انقضاء العدة ليتزوجها فماتت في العدة‏.‏

وروى آخرون أن ابن أبي عتيق جاء إلى الحسن والحسين رضي الله عنهما وابن جعفر وجماعة من قريش فقال‏:‏ إن لي حاجة إلى رجل وأخشى أن يردني وإني أستعين بجاهكم فمضى بهم إلى زوج لبنى فلما رآهم أعظم مصيرهم إليه فقالوا‏:‏ جئنا لحاجة لابن أبي عتيق فقال‏:‏ هي مقضية ما كانت قال ابن أبي عتيق‏:‏ فهب لي ولهم زوجتك لبنى وتطلقها قال‏:‏ فأشهدكم أنها طالق ثلاثًا فاستحيا القوم وقالوا‏:‏ والله ما عرفنا أن حاجته هذه وعوضه الحسن رضي الله عنه عن ذلك مائة ألف درهم وحملها ابن أبي عتيق إليه فلما انقضت العدة سأل القوم أباها فزوجها منه فلم تزل معه حتى ماتا‏.‏

وقال قيس يمدح ابن أبي عتيق‏:‏ جزى الرحمن أفضل ما يجازي على الإحسان خيرًا من صديق فقد جربت إخواني جميعًا فما ألفيت كابن أبي عتيق سعى في جمع شملي بعد صدع ورأي حدت فيه عن الطريق وأطفأ لوعة كانت بقلبي أغصتني حرارتها بريقي‏.‏


ثم دخلت سنة تسع وستين

ثم دخلت سنة تسع وستين
فمن الحوادث فيها‏:‏


خروج عبد الملك بن مروان إلى عين وردة

خروج عبد الملك بن مروان إلى عين وردة
قال الواقدي‏:‏ واستخلف عمرو بن سعيد بن العاص على دمشق فتحصن بها فبلغ ذلك عبد الملك فرجع إلى دمشق فحاصره‏.‏

وقال غيره‏:‏ خرج معه إلى بعض الطريق ثم رجع إلى دمشق فتحصن بها‏.‏

قال عوانة بن الحكم‏:‏ خرج عبد الملك من دمشق يريد قرقيساء وفيها زفر بن الحارث الكلابي حتى إذا كان في بعض الطريق رجع عمرو بن سعيد عنه ليلًا ومعه حميد بن حريث بن بحدل الكلابي حتى أتى دمشق وعليها عبد الرحمن بن أم الحكم الثقفي قد استخلفه عبد الملك فلكا بلغه رجوع عمرو هرب وترك عمله فدخلها عمرو فغلب عليها وعلى خزائنها‏.‏

وقال آخرون‏:‏ كانت هذه القصة في سنة سبعين وذلك حين سار عبد الملك إلى مصعب نحو العراق فقال له عمرو بن سعيد‏:‏ إنك تخرج إلى العراق وقد كان أبوك وعدني هذا الأمر من بعده وعلى ذلك جاهدت معه فاجعل لي هذا الأمر من بعدك فلم يجبه فانصرف راجعًا إلى دمشق فرجع عبد الملك في أثره حتى انتهى إلى دمشق‏.‏

قالوا‏:‏ لما غلب عمرو على دمشق طلب عبد الرحمن بن أم الحكم فلم يصبه فأمر بداره فهدمت وصعد المنبر وقال‏:‏ لكم علي حسن المؤاساة والعطية‏.‏

ثم نزل ولما أصبح عبد الملك فقد عمرو فسأل عنه فأخبر خبره فرجع عبد الملك إلى دمشق فاقتتلوا ثم إن عبد الملك وعمرًا اصطلحا وكتبا بينهما كتابًا وأمنه عبد الملك وذلك عشية الخميس ثم انه بعث إليه فأتاه في مائة رجل من مواليه وأمر بحبس من معه وأذن له فدخل فرأى بني مروان عنده فأحس بالشر وأمر عبد الملك بالأبواب فغلقت فلما دخل عمرو رحب به عبد الملك وقال‏:‏ ها هنا يا أبا أمية وأجلسه معه على السرير وجعل يحدثه طويلًا ثم قال يا غلام خذ السيف عنه فقال عمرو‏:‏ إنا لله يا أمير المؤمنين فقال عبد الملك‏:‏ أو تطمع أن تجلس معي متقلدًا سيفك فأخذ السيف عنه ثم تحدثا ما شاء الله ثم قال‏:‏ يا أبا أمية قال‏:‏ لبيك قال‏:‏ إنك حيث خلعتني آليت إذا أنا ملأت عيني منك وأنا مالك لك أن أجمعك في جامعة فقال بنو مروان‏:‏ ثم تطلقه يا أمير المؤمنين قال‏:‏ ثم أطلقه وما عسيت أن أصنع بأبي أمية فقال بنو مروان‏:‏ أبر قسم أمير المؤمنين فقال عمرو‏:‏ وأبر قسمك يا أمير المؤمنين‏.‏

فأخرج من تحت فراشه جامعة فطرحها إليه ثم قال‏:‏ يا غلام قم فاجمعه فيها فقام الغلام فجمعه فيها فقال عمرو‏:‏ أذكرك الله يا أمير المؤمنين أن تخرجني فيها على رؤوس الناس فقال عبد الملك‏:‏ ما كنا لنخرجك في جامعة على رؤوس الناس ثم اجتبذه اجتباذة أصاب فمه السري فكسر ثنيته فقال عمرو‏:‏ أذكرك الله يا أمير المؤمنين أن يدعوك كسر عظم مني إلى أن تركب ما هو أعظم من ذلك فقال‏:‏ والله لو أعلم أنك تبقي علي إن أبقيت عليك أو تصلح قريش لأطلقتك ولكن ما اجتمع رجلان قط في بلدة على ما نحن عليه إلا أخرج أحدهما صاحبه‏.‏

فلما عرف عمرو ما يريد به قال‏:‏ أغدرًا يا ابن الزرقاء‏.‏

فأمر به عبد العزيز بن مروان أن يقتله فقال إليه بالسيف فقال له عمرو‏:‏ أذكرك الله والرحم أن تلي أنت قتلي وأن تولي ذلك من هو أبعد منك رحمًا فألقى السيف وجلس‏.‏

وصلى عبد الملك صلاة خفيفة ودخل وغلقت الأبواب ورأى الناس عبد الملك وليس معه عمرو فجاء إلى باب عبد الملك يحيى بن سعيد ومعه ألف عبد لعمرو فجعلوا يصيحون‏:‏ أسمعنا صوتك يا أبا أمية وكسروا باب القصر وضربوا الناس بالسيوف وضرب عبد من عبيد عمرو يقال له مصقلة الوليد بن عبد الملك ضربة على رأسه واحتمله إبراهيم بن عربي صاحب الديوان فأدخله بيت القراطيس ودخل عبد الملك فوجد عمرًا حيًا فقال لعبد العزيز‏:‏ أخزى الله أمك وكانت أم عبد العزيز ليلى وأم عبد الملك عائشة بنت معاوية بن المغيرة‏.‏

ثم إن عبد الملك قال‏:‏ يا غلام ائتني بالحربة فأتاه بها فهزها ثم طعنه فلم تجز فيه فضرب بيده إلى عضد عمرو فوجد مس الدرع فضحك ثم قال‏:‏ ودارع أيضًا يا غلام ائتني بالصمامة فأتاه بسيفه ثم أمر بعمرو فصرع وجلس على صدره فذبحه‏.‏

وانتفض عبد الملك رعدة وزعموا أن الرجل إذا قتل ذا قرابة له أرعد‏.‏

فحمل عبد الملك عن صدره فوضع على سريره ودخل يحيى بن سعيد ومن معه على بني مروان الدار فجرحوهم ومن معهم من مواليهم فقاتلوا يحيى وأصحابه وجاء عبد الرحمن بن أم الحكم الثقفي فدفع إليه الرأس‏.‏ فألقاه إلى الناس‏.‏

وقد قيل أن عبد الملك بن مروان لما خرج إلى الصلاة أمر غلامه أبا الزعيزعة بقتل عمرو فقتله وألقى رأسه إلى أصحابه‏.‏

وأمر عبد الملك بسريره فأبرز إلى المسجد وخرج فجلس عليه وفقد الوليد فجعل يقول‏:‏ ويحكم أين الوليد وأبيهم إن كانوا قتلوه فلقد أدركوا بثأرهم فأتاه إبراهيم بن عربي فقال‏:‏ هذا الوليد عندي قد أصابته جراحة وليس عليه بأس‏.‏

فأتى عبد الملك بيحيى بن سعيد فأمر به أم يقتل فقام إليه عبد العزيز فقال‏:‏ أذكرك الله يا أمير المؤمنين في استئصال بني أمية وإهلاكها‏.‏

وأمر بعنبسة فحبس ثم أتي بعامر بن الأسود الكلبي فضرب عبد الملك رأسه بقضيب خيزران كان معه ثم قال‏:‏ أتقاتلني مع عمرو وتكون معه علي قال‏:‏ نعم لأن عمرًا أكرمني وأهنتني وقربني وأبعدتني وأحسن إلي وأسأت إلي فكنت معه عليك‏.‏

فأمر به عبد الملك أن يقتل فقام إليه عبد العزيز فقال‏:‏ أذكرك الله يا أمير المؤمنين في خالي فوهبه له وأمر ببني سعيد فحبسوا ومكث يحيى في الحبس شهرًا أو أكثر‏.‏

ثم إن عبد الملك صعد المنبر فحمد الله وأثنى عليه ثم استشار الناس في قتله فقام بعض خطباء الناس فقال‏:‏ يا أمير المؤمنين هل تلد الحية إلا حية نرى والله أن تقتله فإنه منافق عدو‏.‏

ثم قام عبد الله بن سعد الفزازي فقال‏:‏ يا أمير المؤمنين إن يحيى ابن عمك وقرابته ما قد علمت وقد صنعوا ما صنعوا وصنعت بهم ما قد صنعت وما أرى لك قتلهم ولكن سيرهم إلى عدوك فإن هم قتلوا كنت قد كفيت أمرهم وإن هم رجعوا رأيت فيهم رأيك‏.‏

فأخذ رأيه فأخرج آل سعيد فألحقهم بمصعب بن الزبير‏.‏

ثم إن عبد الملك بعث إلى امرأة عمرو الكلبية‏:‏ ابعثي إلي بالصلح الذي كنت كتبته لعمرو فقالت لرسوله‏:‏ ارجع إليه فقل له أني قد لففت ذلك الصلح معه في أكفانه ليخاصمك به عند ربك‏.‏

ثم جمع أولاده فرق لهم وأحسن جائزتهم‏.‏

وكان الواقدي يقول‏:‏ إنما تحصن في دمشق في سنة تسع وستين أما قتله إياه فكان في سنة سبعين‏.‏

وقال يحيى بن أكثم يرثيه‏:‏

أعيني جودا بالدمع على عمرو ** عشية تبتز الخلافة بالغدر

كأن بني مروان إذ يقتلونه بغاث ** من الطير اجتمعن على صقر

لحى الله دنيا تدخل النار أهلها ** وتهتك ما دون المحارم من ستر

وفي هذه السنة‏:‏


أقام الحج للناس ابن الزبير

أقام الحج للناس ابن الزبير
وكان عامله فيها على المصرين‏:‏ الكوفة والبصرة أخوه المصعب وكان على قضاء الكوفة شريح وعلى قضاء البصرة هشام بن هبيرة وعلى خراسان عبد الله‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الأحنف بن قيس

ابن معاوية بن حصين السعدي التميمي واسمه الضحاك وقيل‏:‏ صخر ويكنى أبا بحر‏:‏ ولدته أمه وهو أحنف فكانت ترقصه وتقول‏:‏

والله لولا حنفة برجله ودقة في ساقه ** من هزله ما كان قي فتيانكم من مثله

أدرك زمان رسول الله صلى الله عليه وسلم وبعث رسول الله صلى الله عليه وسلم إلى قومه من يعرض عليهم الإسلام فقال الأحنف‏:‏ إنه ليدعو إلى خير وما أسمع إلا حسنًا فذكر ذلك لرسول الله صلى الله عليه وسلم فقال‏:‏ ‏ «‏ اللهم اغفر للأحنف ‏» ‏‏.‏

وكان الأحنف يقول‏:‏ ما من شيء أرجى عندي من ذلك‏.‏

وقد روى عن عمر وعلي وأبي ذر‏.‏

وهو الذي افتتح مرو الروذ وكان الحسن وابن سيرين في جيشه وكان عالمًا سيدًا وكان يحضر عند معاوية فيطيل السكوت فقال‏:‏ يا أبا بحر تكلم وكان يتهجد بالليل كثيرًا وكان يضع المصباح قريبًا منه ثم يقدم إصبعه إلى النار ثم يقول‏:‏ يا أحنف ما حملك على ما فعلت في يوم كذا‏.‏

وكان يصوم فيقال له‏:‏ إنك شيخ كبير والصيام يضعفك فيقول‏:‏ إني لأعده لشر طويل‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أبو بكر بن الأنباري قال‏:‏ حدثني أبي قال‏:‏ حدثنا علي بن عبيد الله الطوسي قال‏:‏ قال معاوية بن هشام بن عبد الملك لخالد بن صفوان‏:‏ لم بلغ فيكم للأحنف بن قيس ما بلغ قال‏:‏ إن شئت حدثتك ألفًا إن شئت حذفت لك الحديث حذفًا قال‏:‏ احذفه حذفًا قال‏:‏ إن شئت ثلاثًا وإن شئت فاثنتين وإن شئت فواحدة قال‏:‏ ما الثلاث قال‏:‏ أما الثلاث فإنه لا يشره ولا يحسد ولا يمنع حقًا‏.‏

قال‏:‏ فما الثنتان قال‏:‏ كان موفقًا للخير معصومًا عن الشر‏.‏

قال‏:‏ فما الواحدة قال‏:‏ كان أشد الناس على نفسه سلطانًا‏.‏

أخبرنا ابن ناصر الحافظ قال‏:‏ أنبأنا الحسن بن أحمد البنا قال‏:‏ أخبرنا عبيد الله بن أحمد قال‏:‏ أخبرنا عبد الله بن عثمان قال‏:‏ أخبرنا ابن المنادي أن إبراهيم بن مهدي الأيلي حدثهم قال‏:‏ حدثني أحمد بن داود بن زياد الضبي قال‏:‏ حدثنا كعب بن مالك الكوفي قال‏:‏ حدثنا عبد الحميد بن عبد الملك بن أبي سليمان العرزمي عن أبيه عن الشعبي قال‏:‏ قال لي الأحنف بن قيس‏:‏ يا شعبي قلت‏:‏ لبيك قال‏:‏ ثمانية إن أهينوا فلا يلوموا إلا أنفسهم قلت‏:‏ من هم قال‏:‏ الآتي إلى مائدة لم يدع إليها والداخل بين اثنين في حديثهما ولم يدخلاه والمتآمر على رب البيت في بيته والمندلق بالدالة على السلطان والجالس في المجلس الذي ليس له بأهل والمقبل بحديثه إلى من لا يسمع منه والطامع في فضل البخيل والمنزل حاجته بعدوه‏.‏

قال‏:‏ يا شعبي ألا أدلك على الداء الدوي قلت‏:‏ بلى قال‏:‏ الخلق الرديء واللسان البذيء‏.‏

قال‏:‏ قلت له‏:‏ دلني على مروءة ليس فيها مرزية فقال‏:‏ بخ بخ يا شعبي سألت عظيمًا الخلق الشحيح والكف عن القبيح‏.‏

وكان الأحنف يقول‏:‏ إن من السؤدد الصبر على الذل وكفى بالحلم ناصرًا‏.‏

وقال‏:‏ ما نازعني أحد إلا أخذت من أمري بإحدى ثلاث‏:‏ إن كان فوقي عرفت له قدره وإن كان دوني رفعت نفسي عنه وإن كان مثلي تفضلت عليه‏.‏

وقال زياد بن الأحنف‏:‏ قد بلغ من الشرف والسؤدد ما لا تنفعه معه الولاية ولا يضره العزل‏.‏

أخبرنا ابن الناصر قال‏:‏ أخبرنا عبد القادر بن محمد قال‏:‏ أخبرنا الحسن بن علي التميمي قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثنا عثمان بن أبي شيبة قال‏:‏ حدثنا جرير عن مغيرة قال‏:‏ اشتكى ابن أخي الأحنف إلى الأحنف بن قيس وجع ضرسه فقال له الأحنف‏:‏ لقد ذهبت عيني منذ أربعين سنة ما ذكرتها لأحد‏.‏

أخبرنا عبد الخالق بن أحمد قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا محمد بن علي بن الفتح قال‏:‏ أخبرنا محمد بن عبد الله الدقاق قال‏:‏ أخبرنا الحسين بن صفوان قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدثني محمد بن الحسين قال‏:‏ قال‏:‏ حدثنا قبيصة قال‏:‏ قيل للأحنف بن قيس‏:‏ ألا تأتي الأمراء قال‏:‏ فأخرج جرة مكسورة فكبها فإذا كسر فقال‏:‏ من يجزيه مثل هذا ما يصنع بإتيانهم‏.‏

قال محمد بن سعد‏:‏ كان الأحنف صديقًا لمصعب بن الزبير فوفد عليه الكوفة ومصعب واليها فتوفي عنده فرؤي مصعب في جنازته يمشي بغير رداء‏.‏

ظالم بن عمر بن سفيان أبو الأسود الدؤلي

قال يوسف بن حبيب‏:‏ الدول من بني حنيفة ساكن الواو والديل عبد القيس ساكنة الياء وقد روى أبو الأسود عن عمر وعلي والزبير وأبي ذر وعمران بن حصين‏.‏

واستخلفه عبد الله بن عباس لما خرج من البصرة فأقره علي بن أبي طالب رضي الله عنه وكان يحب عليًا رضي الله عنه الحب الشديد وهو القائل‏:‏ يقولون الأرذلون بنو قشير طوال الدهر لا تنسى عليا أحب محمدا حبًا شديداَ وعباسًا وحمزة الوصيا فإن يك حبهم رشدًا أصبه ولست بمخطئ إن كان غيا وهو أول من وضع النحو‏.‏

قال محمد بن سلام‏:‏ أول من أسس العربية ووضع قياسها فوضع باب الفاعل والمفعول به والمضاف وحروف الرفع والنصب والجر والجزم وأخذ ذلك عنه يحيى بن يعمر‏.‏

وقال أبو عبيدة معمر بن المثنى‏:‏ أخذ أبو الأسود عن علي بن أبي طالب العربية فكان لا يخرج شيئًا مما أخذه عن علي إلى آخر حتى بعث إليه زياد‏:‏ اعمل شيئًا يكون إمامًا نعرف به كتاب الله فلم يفعل حتى سمع قارئًا يقرأ‏:‏ ‏ «‏أن الله بريء من المشركين ورسوله‏» ‏ فقال‏:‏ ما ظننت إن أمر الناس قد صار إلى هذا‏.‏ وقال لزياد‏:‏ أبغي كاتبًا لقنًا يفعل ما أقول فأتي بكاتب من عبد القيس فلم يرضه فأتي بآخر فقال له أبو الأسود‏:‏ إذا رأيتني قد فتحت فمي بالحرف فانقطه فوقه على أعلاه وإذا ضممت فمي بالحرف فانقطه نقطة بين يدي الحرف وإن كسرت فاجعل النقطة تحت الحرف فإذا اتبعت شيئًا من ذلك عنة فاجعل مكان النقطة نقطتين فهذه نقط أبي الأسود‏.‏

وروى أبو العباس المبرد قال‏:‏ حدثني المازني قال‏:‏ السبب الذي وضعت له أبواب النحو وعليه أصلت أصوله أن ابنة أبي الأسود قالت له‏:‏ ما أشد الحر قال‏:‏ الحصباء بالرمضاء قالت‏:‏ إنما تعجبت من شدته فقال‏:‏ أو قد لحن الناس‏.‏

فأخبر بذلك عليًا رضي الله عنه فأعطاه أصولًا بنى منها وعمل بعده عليها‏.‏

وهو أول من نقط المصاحف وأخذ النحو عن أبي الأسود عنبسة الفيل ثم أخذه عن عنبسة ميمون الأقرن ثم أخذه عن ميمون عبد الله بن أبي إسحاق الحضرمي ثم أخذه عنه عيسى بن عمر وأخذه عن عيسى الخليل بن أحمد الفراهيدي ثم أخذه عن الخليل سيبويه ثم أخذه عن سيبويه الأخفش وهو سعيد بن مسعدة المجاشعي‏.‏

وروى أبو حامد السجستاني قال‏:‏ حدثني يعقوب بن إسحاق الحضرمي قال‏:‏ حدثنا سعيد بن سالم الباهلي قال‏:‏ حدثنا أبي عن جدي عن أبي الأسود الدؤلي قال‏:‏ دخلت على أمير المؤمنين علي بن أبي طالب رضي الله عنه فرأيته مطرقًا متفكرًا فقلت‏:‏ فيم تفكر يا أمير المؤمنين قال‏:‏ إني سمعت ببلدكم لحنًا فأردت أن أضع في أصول العربية فقلت‏:‏ إن فعلت هذا أحييتنا فأتيته بعد أيام فألقى إلي صحيفة فيها‏:‏ الكلام كله‏:‏ اسم وفعل وحرف فالاسم ما أنبأ عن المسمى والفعل ما أنبأ عن حركة المسمى والحرف ما أنبأ عن معنى ليس باسم ولا فعل‏.‏

ثم قال لي‏:‏ تتبعه وزد فيه ما وقع لك فجمعت منه أشياء وعرضتها عليه‏.‏

أخبرنا موهوب بن أحمد ومحمد بن ناصر والمبارك بن علي قالوا‏:‏ أخبرنا علي بن محمد العلاف قال‏:‏ أخبرنا علي بن أحمد بن عمر الحمامي قال‏:‏ أخبرنا أبو طاهر عبد الواحد بن عمر بن أبي هاشم قال‏:‏ حدثنا محمد بن علي بن إسماعيل الثوري قال‏:‏ حدثنا عمر بن شبة قال‏:‏ حدثنا عبد الله بن محمد يعني الثوري قال‏:‏ سمعت أبا عبيدة يقول‏:‏ أول من وضع النحو أبو الأسود الدؤلي ثم ميمون الأقرن ثم عنبسة الفيل ثم عبد الله بن أبي إسحاق‏.‏

قال‏:‏ ووضع عيسى بن عمر في النحو كتابين سمى أحدهما الجامع والآخر المكمل‏.‏

فقال الشاعر‏:‏ بطل النحو جميعًا كله غير ما أحدث عيسى بن عمر ذاك إكمال وهذا جامع فهما للناس شمس وقمر

قال عمر بن شبة‏:‏ وحدثنا حيان بن بشر قال‏:‏ حدثنا يحيى بن آدم عن أبي بكر بن عاصم أول من وضع العربية أبو الأسود الدؤلي فجاء إلى زياد بالبصرة فقال‏:‏ إني أرى العرب قد خالطت الأعاجم فتغيرت ألسنتهم أفتأذن لي أن أضع للعرب كلامًا يعرفون به ويقيمون به كلامهم قال‏:‏ لا قال‏:‏ فجاء رجل إلى زياد فقال أصلح الله الأمير توفي أبانا وترك بنون فقال‏:‏ ادع لي أبا الأسود فقال‏:‏ ضع للناس الذي نهيتك أن تضع لهم‏.‏

قال الجاحظ‏:‏ أبو الأسود معدود في طبقات الناس وهو في كلها مقدم كان معدودًا في التابعين والفقهاء والشعراء والمحدثين والأشراف والفرسان والأمراء والدهاة والنحويين والحاضري الجواب والنجلاء والشيعة والصلع الأشراف‏.‏

توفي أبو الأسود في هذه السنة وهو ابن خمس وثمانين سنة‏.‏

عامر بن عبد الله

وهو الذي يقال له عامر بن عبد قيس‏:‏ أدرك الصدر الأول وروى عن عمر وكان ملازمًا للتعبد غاية في التزهد وكان كعب الأحبار يقول‏:‏ هذا راهب هذه الأمة‏.‏

أخبرنا ابن ناصر وعلي بن عمر قالا‏:‏ أخبرنا فاروق الله وطراد قالا‏:‏ أخبرنا علي بن محمد بن بشران قال‏:‏ أخبرنا ابن صفوان قال‏:‏ حدثنا أبو بكر القرشي قال‏:‏ حدثني سلمة بن شبيب بن سهل بن عاصم عن عبد الله بن غالب عن عامر بن يسياف قال‏:‏ سمعت المعلى بن زياد كان عامر بن عبد الله قد فرض على نفسه كل يوم ألف ركعة وكان إذا صلى العصر جلس وقد انتفخت ساقاه من طول القيام فيقول‏:‏ يا نفس بهذا أمرت ولهذا خلقت يوشك أن يذهب العناء‏.‏

وكان يقول لنفسه‏:‏ قومي يا مأوى كل سوءة فوعزة ربك لأزحفن بك زحوف البعير وإن استطعت ألا تمس الأرض من زهمك لأفعلن ثم يتلوى كما يتلوى الحب على المقلاة ثم يقوم فينادي‏:‏ اللهم إن النار قد منعتني من النوم فاغفر لي‏.‏

عمرو بن سعيد بن العاص

قتله عبد الملك بن مروان بيده وقد ذكرنا قصته في الحوادث‏.‏

فضالة بن عبيد بن نافذ

أبو محمد الأنصاري‏:‏ صاحب رسول الله صلى الله عليه وسلم وسكن الشام وكان قاضيًا لمعاوية وتوفي في هذه السنة‏.‏

يزيد بن ربيعة بن مفرغ أبو عثمان الحميري‏:‏ سمي جده مفرغًا لأنه راهن على سقاء لبن أن يشربه كله فشربه حتى فرغه فسمي مفرغًا‏.‏

وكان يزيد شاعرًا محسنًا غزلًا والسيد من ولده‏.‏

وأقمتم سوق الثناء ولم تكن سوق الثناء تقام في الأسواق فكأنهما جعل الإله إليكم قبض النفوس وقسمة الأرزاق وكان يزيد يهوى أناهيد بنت الأعنق وكان الأعنق دهقان من دهاقين الأهواز فنزل مرة بالموصل فزوجوه امرأة فلما كان اليوم الذي يكون البناء في ليلته خرج يتصيد ومعه غلامه برد فإذا هو بدهقان على حمار فقال له‏:‏ من أين أقبلت قال‏:‏ من الأهواز قال‏:‏ ما فعلت دهقانة يقال لها أناهيد بنت أعنق فقال‏:‏ صديقة ابن مفرغ قال‏:‏ نعم قال‏:‏ ما تجف جفونها من البكاء عليه فقال لغلامه برد‏:‏ أتسمع قال‏:‏ نعم قال‏:‏ هو بالرحمن كافر إن لم يكن وجهي هذا إليها فقال لها برد‏:‏ أكرمك القوم وزوجوك كريمتهم ثم تصنع هذا بهم وتقدم على ابن زياد بعد خلاصك منه فقال‏:‏ دع ذا عنك هو بالرحمن كافر إن رجع عن الأهواز ومضى على وجهه إلى البصرة ثم جعل يختلف إلى الأهواز فيزور أناهيد وقدم على عبيد الله بن أبي بكرة فأمر له بمائة ألف درهم ومائة وصيف ومائة نجيبة وكان يزيد قد لزمه غرماؤه بدين عليه فقال لهم‏:‏ انطلقوا فجلس على باب الأمير فخرج من عند الأمير أبو عمر بن عبيد الله بن معمر وأبو طلحة الطلحات فلما رآه قال‏:‏ أبا عثمان ما أقعدك ها هنا قال‏:‏ غرمائي هؤلاء قد لزموني بدين قال‏:‏ وكم هو قال‏:‏ سبعون ألفًا قال‏:‏ علي منها عشرة آلاف ثم خرج الآخر فسأله فقال‏:‏ علي عشرة آلاف فجعل الناس يخرجون فيضمن كل واحد منهم شيئًا إلى أن خرج عبد الله بن أبي بكرة فسأله فأخبره فقال‏:‏ وكم ضمن عنك قال‏:‏ أربعون ألفًا قال‏:‏ استمتع بها وعلي دينك أجمع‏.‏

وكان عم يزيد يعنفه في حب أناهيد ويعزله ويعيره فقال له‏:‏ يا عم إن لي بالأهواز حاجة لي على قوم بها ثلاثون ألف درهم فإن رأيت أن تتجشم العناء معي وتطالب بحقي فأجابه فاستأجر سفينة وتوجه إلى الأهواز فكتب إلى أناهيد‏:‏ تهيأي وتزيني واخرجي إلي مع جواريك فإني موافيك فلما نزلوا منزلها خرجت إليهم في هيئتها فلما رآها عمه قال له‏:‏ قبحك الله هلا علقت مثل هذه قال‏:‏ يا عم أو قد أعجبتك قال‏:‏ ومن لا تعجبه هذه قال‏:‏ أبجد منك تقول هذا قال‏:‏ نعم والله قال‏:‏ فإنها والله هذه بعينها‏.‏

فقال‏:‏ إنما أشخصتني لأجلها‏.‏

قال‏:‏ نعم ثم انصرف وأقام هو معها إلى أن مات في زمن الطاعون أيام مصعب بن الزبير‏.‏


ثم دخلت سنة سبعين

ثم دخلت سنة سبعين
فمن الحوادث فيها أن الروم ثارت على من بالشام من المسلمين‏.‏

فصالح عبد الملك ملك الروم على أن يؤدي إليه في كل جمعة ألف دينار خوفًا منه على المسلمين‏.‏

وفيها‏:‏ شخص مصعب بن الزبير إلى مكة فقدمها بأموال عظيمة فقسمها في قومه وغيرهم وقدم بدواب كثيرة وظهر وأثقال فأرسل إلى عبد الله بن صفوان وجبير بن شيبة وعبد الله بن مطيع مالًا كثيرًا ونحر بدنًا كثيرة‏.‏

وفيها‏:‏ حج بالناس عبد الله بن الزبير وكان عماله على أمصاره عماله في السنة التي قبلها على المعاون والقضاء وبالشام عبد الملك بن مروان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
قيس بن الملوح بن مزاحم

وهو مجنون ليلى‏:‏ وقيل‏:‏ قيس بن معاذ وقيل‏:‏ اسمه البحتري بن الجعدي وقيل‏:‏ هو الأقرع بن معاذ وهو أحد بني جعدة بن كعب بن عامر بن صعصعة وقيل‏:‏ هو من بني عقيل بن كعب بن سعد‏.‏

وقد أنكر قوم وجوده وليس بشيء لأن العمل على المثبت‏.‏

وأما ليلى فهي بنت مهدي وقيل‏:‏ بنت ورد من بني ربيعة‏.‏

وتكنى أم مالك وكانت من أجمل النساء وأظرفهن وأحسنهن جسمًا وعقلًا وأدبًا وشكلًا‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أحمد بن محمد البخاري قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ حدثنا محمد بن خلف قال‏:‏ أخبرني أبو محمد البلخي قال‏:‏ أخبرني عبد العزيز عن أبيه عن ابن دأب قال‏:‏ حدثني رجل من بني عامر بن صعصعة يقال له‏:‏ رباح قال‏:‏ كان في بني عامر جارية من أجمل النساء لها عقل وأدب يقال لها ليلى بني مهدي فبلغ المجنون خبرها وما هي عليه من الجمال والعقل وكان صبًا بمحادثة النساء فعمد إلى أحسن لباسه فلبسها وتهيأ فلما جلس إليها وتحدث بين يديها أعجبته ووقعت بقلبه فظل يومه ذلك يحدثها وتحدثه حتى أمسى فانصرف إلى أهله بأطول ليلة حتى إذا أصبح مضى إليها فلم يزل عندها حتى أمسى ثم انصرف فبات بأطول من ليلته الأولى وجهد أن يغمض فلم يقدر على ذلك فأنشأ يقول‏:‏

نهاري نهار الناس حتى إذا بدا ** لي الليل هزتني إليك المضاجع

أقضي نهاري بالحديث وبالمنى ** ويجمعني والهم بالليل جامع

فوقع في قلبها مثل الذي وقع في قلبه لها فجاء يومًا يحدثها فجعلت تعرض عنه وتقبل على غيره تريد أن تمتحنه وتعلم ما لها في قلبه فلما رأى ذلك منها اشتد عليه وجزع فلما خافت عليه أقبلت عليه وقالت‏:‏ كلانا مظهر للناس بغضًا وكل عند صاحبه مسكين فسرى عنه وقالت‏:‏ إنما أردت أن أمتحنك والذي لك عندي أكثر من الذي لي عندك وأنا معطية الله عهدًا إن أنا جالست بعد يومي هذا رجلًا سواك حتى أذوق الموت إلا أن أكره على ذلك فانصرف وهو أسر الناس فأنشأ يقول‏:‏

أظن هواها تاركي بمضلة ** من الأرض لا مال لدي ولا أهل

ولا أحد أفضي إليه وصيتي ** ولا صاحب إلا المطية والرحل

محا حبها حب الألى كن قبلها **وحلت مكانًا لم يكن حل من قبل

وقد روي لنا في بداية معرفتها قول آخر‏:‏ أخبرنا ابن نصر قال‏:‏ أخبرنا أحمد بن محمد البخاري قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ حدثنا محمد بن خلف قال‏:‏ قال العمري عن لقيط بن بكير المحاربي‏:‏ أن المجنون علق ليلى علاقة الصبي وذلك أنهما كانا صغيرين يرعيان أغنامًا لقومهما فتعلق كل واحد منهما صاحبه إلا أن المجنون كان أكبر منها لم يزالا على ذلك حتى كبرا فلما علم بأمرهما حجبت ليلى عنه فزال عقله وفي ذلك يقول‏:‏ تعلقت ليلى وهي ذات ذؤابة ** ولم يبد للأتراب من ثديها حجم

صغيرين نرعى البهم يا ليت أننا ** إلى اليوم لم نكبر ولم تكبر البهم

أخبرنا أبو ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو القاسم التنوخي قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا محمد بن خلف قال‏:‏ قال أبو عبيدة‏:‏ كان المجنون يجلس في نادية قومه وهم يتحدثون فيقبل عليه بعض القوم فيحدثه وهو باهت ينظر إليه وهو لا يفهم ما يحدثه به ثم يثوب عقله فيسأل عن الحديث فلا يعرفه‏.‏

فحدثه مرة بعض أهله بحديث ثم سأل عنه في غداة غد فلم يعرفه فقال‏:‏ إنك لمجنون فقال‏:‏ إني لأجلس في النادي أحدثهم فأستفيق وقد غالتني الغول يهوى بقلبي حديث النفس نحوكم حتى يقول جليسي أنت مخبول قال أبو عبيدة‏:‏ فتزايد الأمر به حتى فقد عقله فكان لا يقر في موضع ولا يأويه رحل ولا يعلوه ثوب إلا مزقه وصار لا يفهم شيئًا مما يكام به إلا أن تذكر له ليلى فإذا ذكرت أتى بالبداية فيرجع عقله‏.‏

وقد روينا أن قوم ليلى شكوا منه إلى السلطان فأهدر دمه فقال‏:‏ الموت أروح لي فعلموا أنه لا يزال يطلب غرتهم فرحلوا فجاء فأشرف فرأى ديارهم بلاقع فقصد منزل ليلى فألصق صدره به وجعل يمرغ خديه على ترابه ويقول‏:‏

أيا حرجات الحي حيث تحملوا ** بذي سلم لا جادكن ربيع

وخيماتك اللاتي بمنعرج اللوى ** بلين بلى لم تبلهن ربوع

ندمت على ما كان مني ندامة ** كما يندم المغبون حين يبيع

وقال بعض مشايخ بني عامر‏:‏ إن المجنون لقي ليلى وقومها قد رحلوا فغشي عليه فأقبل فتيان الحي فمسحوا وجهه وأسندوه إلى صدورهم وسألوا ليلى أن تقف له فقالت‏:‏ لا يجوز أن أفتضح ولكن يا فلانة - لأمة لها - اذهبي إليه وقولي له‏:‏ ليلى تقرأ عليك السلام وتقول لك أعزز علي بما أنت فيه ولو وجدت سبيلًا إلى شفاء دائك لوقيتك بنفسي فمضت فأخبرته فقال‏:‏ أبلغيها السلام وقولي لها‏:‏ إن دائي ودوائي أنت وقد وكلت بي شقاء طويلًا وبكى وأنشأ يقول‏:‏ وكيف ترى ليلى تقول رجال الحي تطمع أن ترى‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا أحمد بن محمد البخاري قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن لما ظهر من المجنون ما ظهر ورأى قومه ما ابتلي به اجتمعوا إلى أبيه وقالوا‏:‏ يا هذا قد ترى ما ابتلي ابنك به فلو خرجت به إلى مكة فعاذ ببيت الله وزار قبر رسول الله صلى الله عليه وسلم ودعا الله عز وجل رجونا أن يرجع عقله ويعافيه الله عز وجل فخرج أبوه حتى أتى إلى مكة فجعل يطوف به ويدعو له بالعافية وهو يقول‏:‏

دعا المجرمون الله يستغفرونه ** بمكة وهنًا أن تمحى ذنوبها

فناديت أن يا رب أول سولتي ** لنفسي ليلى ثم أنت حبيبها

فإن أعط ليلى في حياتي لا يتب ** إلى الله خلق توبة لا أتوبها

حتى إذا كان بمنى نادى منادٍ من بعض تلك الخيام‏:‏ يا ليلى فخر مغشيًا عليه واجتمع الناس حوله ونضحوا الماء على وجهه وأبوه يبكي عند رأسه ثم أفاق وقال‏:‏ وداع دعى إذ نحن بالخيف من منى فهيج أحزان الفؤاد وما يدري دعى باسم ليلى غيرها فكأنما أطار بليلى طائرًا كان في صدري أخبرتنا شهدة بإسناد لها عن أبي عمرو الشيباني عن ابن دأب عن رباح قال‏:‏ حدثني بعض المشايخ قال‏:‏ خرجت حاجًا حتى إذا كنت بمنى إذا جماعة على جبل من تلك الجبال فصعدت إليهم فإذا معهم فتى أبيض حسن الوجه وقد علاه الصفار وبدنه ناحل وهم يمسكونه قال‏:‏ فسألتهم عنه فقالوا‏:‏ هذا قيس الذي يقال له المجنون خرج به أبوه لما بلي به يستجير له ببيت الله الحرام وقبر محمد عليه السلام فلعل الله أن يعافيه‏.‏

قال‏:‏ فقلت لهم‏:‏ فما لكم تمسكونه قالوا‏:‏ نخاف أن يجني على نفسه جناية تتلفه‏.‏

قال‏:‏ وهو يقول‏:‏ دعوني أتنسم صبا نجد فقال لي بعضهم‏:‏ ليس يعرفك لو شئت دنوت منه فأخبرته أنك قدمت من نجد وأخبرته عنها قلت‏:‏ نعم أفعل فدنوت منه فقالوا‏:‏ يا قيس هذا رجل قدم من نجد‏.‏

قال‏:‏ فتنفس حتى ظننت أن كبده قد تصدعت ثم جعل يسائلني عن موضع موضع وواد واد وأنا أخبره وهو يبكي ثم أنشأ يقول‏:‏ ألا حبذا نجد وطيب ترابه وأرواحه إن كان نجد على العهد أخبرنا ابن ناصر بالإسناد له عن زياد بن الأعرابي قال‏:‏ لما تشبث المجنون بليلى واشتهر بحبها اجتمع إليه أهلها فمنعوه من محادثتها وزيارتها وتهددوه وتوعدوه بالقتل وكان يأتي امرأة فتعرف له خبرها فنهوا تلك المرأة عن ذلك فكان يأتي غفلات الحي في اليل فلما كثر ذلك خرج أبو ليلى ومعه نفر من قومه إلى مروان بن الحكم فشكوا إليه ما ينالهم من قيس بن الملوح وسألوه الكتاب إلى عامله بمنعه من كلام ليلى ويتقدم إليه في ترك زيارتها فإذا أصابه أهلها عندهم فقد أهدر دمه‏.‏

فلما ورد الكتاب على عامله بعث إلى قيس وأبيه وأهل بيته فجمعهم وقرأ عليهم كتاب مروان وقال لقيس‏:‏ اتق الله في نفسك لا تذهب دمك هدرًا فانصرف قيس وهو يقول‏:‏ ألا حجبت ليلى وآلى أميرها علي يمينًا جاهدًا لا أزورها وواعدني فيها رجال أبوهم أبي وأبوها خشنت لي صدورها على غير شيء غير أني أحبها وأن فؤادي عند ليلى أسيرها فلما يئس منها وعلم أن لا سبيل إليها صار شبيهًا بالتائه العقل وأحب الخلوة وحديث النفس وتزايد الأمر به حتى ذهب عقله ولعب بالحصى والتراب ولم يكن يعرف شيئًا إلا ذكرها وقول الشعر فيها وبلغها ما صار إليه قيس فجزعت أيضًا لفراقه وضنيت ضنى شديدًا‏.‏

وقد روينا عن يونس النحوي‏:‏ أن أم قيس سألت ليلى فحضرت عنده ليلًا وقالت‏:‏ إن أمك تزعم أنك جننت على رأسي فقال‏:‏ قالت جننت على رأسي فقلت لها الحب أعظم مما بالمجانين الحب ليس يفيق الدهر صاحبه وإنما يصرع المجنون في الحين فبكت معه وتحدثا حتى كاد الصبح أن يسفر ثم ودعته وانصرفت فكان آخر عهده بها‏.‏

وقد روينا أن أبا المجنون قيده فجعل يأكل لحم ذراعيه ويضرب بنفسه الأرض فأطلقه يدور ولما زوجت ليلى وقيل غدًا ترحل قال المجنون ينشد‏:‏ كأن القلب ليلة قيل يغدى بليلى العامرية أو يراح قطاة عزها شرك فباتت تجاذبه وقد علق الجناح وروينا أن ليلى لما زوجت جاء المجنون إلى زوجها وهو يصلي في يوم شات فوقف عليه ثم أنشأ يقول‏:‏ بربك هل ضممت إليك ليلى قبيل الصبح أو قبلت فاها وهل رفت عليك قرون ليلى رفيف الأقحوانة في نداها فقال‏:‏ اللهم إذ حلفتني فنعم فقبض المجنون بكلتا يديه قبضتين من الجمر فما فارقهما حتى سقط مغشيًا عليه فسقط الجمر مع لحم راحتيه‏.‏

وكانت له داية يأنس بها وكانت تخرج إلى الصحراء فتحمل له رغيفًا وماء فربما أكله وربما تركه حتى جاءت يومًا وهو ملقى بين الأحجار ميتًا فاحتملوه إلى الحي فغسلوه ودفنوه ولم يبق في بني جعدة ولا في بني الحريش امرأة إلا خرجت حاسرة صارخة عليه تندبه واجتمع فتيان الحي يبكون عليه أشد بكاء وينشجون أشد نشيج وحضرهم حي ليلى معزين وأبوها معهم وكان أشد القوم جزعًا وبكاء عليه وجعل يقول‏:‏ ما علمت أن الأمر يبلغ كل هذا ولكني امرؤ عربي أخاف من العار وقبح الأحدوثة فزوجتها وخرجت عن يدي ولو علمت أن أمره يجري على هذا ما أخرجتها عن يده فما رئي يومًا كان أكثر باكيًا منه‏.‏

وبينما هم يقلبونه وجدوا خرقة فيها مكتوب‏:‏

ألا أيها الشيخ الذي ما بنا يرضى شقيت ولا هنيت من عيشك الخفضا شقيت كما أشقيتني وتركتني أهيم مع الهلاك لا أطعم الغمضا كأن فؤادي في مخاليب طائر إذا ذكرت ليلى يشد بها قبضا كأن فجاج الأرض حلقة خاتم علي فما تزداد طولًا ولا عرضا ومن أشعاره الرائقة قوله‏:‏ وشغلت عن فهم الحديث سوى ما كان منك فإنه شغلي وأديم لحظ محدثي ليرى أن قد فهمت وعندكم عقلي وقوله‏:‏ عجبت لعروة العذري أمسى أحاديثًا لقوم بعد قوم وعروة مات موتًا مستريحًا وها أنا ذا أموت بكل يوم وقد روينا متقدمًا أنه كان يهيم في البرية مع الوحش لا يأكل إلا ما ينبت في البر من بقل ولا يشرب إلا مع الظباء إذا وردت مناهلها وطال شعر جسده ورأسه وألفته الوحش وكانت لا تفر منه وجعل يهيم حتى بلغ حدود الشام فإذا ثاب عقله إليه رجع وسأل من يمر من أحياء العرب عن نجد فيقال له‏:‏ أين أنت من نجد قد شارفت الشام فيقول‏:‏ فأروني الطريق فيدلونه‏.‏


ثم دخلت سنة إحدى وسبعين

ثم دخلت سنة إحدى وسبعين
فمن الحوادث فيها‏:‏


مسير عبد الملك بن مروان إلى العراق لحرب ابن الزبير

مسير عبد الملك بن مروان إلى العراق لحرب ابن الزبير
وكان عبد الملك لا يزال يقرب من مصعب ويخرج مصعب ثم تهجم الشتاء فيرجع كل واحد مهنما إلى موضعه ثم يعودان‏.‏

ثم إن عبد الملك خرج من الشام يريد مصعبًا من سنة سبعين ومعه خالد بن عبد الله فقال له خالد‏:‏ إن وجهتني إلى البصرة وأتبعتني خيلًا يسيرة رجوت أن أغلبك عليها فوجهه عبد الملك فقدمها مستخفيًا في مواليه وخاصته حتى نزل على عمرو بن أصمع الباهلي فأجاره وأرسل إلى عباد بن الحصين - وكان على شرطة ابن معمر وكان مصعب إذا شخص عن البصرة استخلف عبيد الله بن عبد الله بن معمر - ورجا عمرو بن أصمع أن يتابعه عباد فقال له‏:‏ إني قد أجرت خالدًا وأحببت أن تعلم ذلك لتكون لي ظهرًا فوافاه رسوله حين نزل عن فرسه فقال له عباد‏:‏ قل له‏:‏ والله لا أضع لبد فرسي حتى أتيك في الخيل فقال عمرو لخالد‏:‏ إني لا أغرك هذا عباد يأتينا الساعة ولا والله ما أقدر على منعك ولكن عليك بمالك بن مسمع‏.‏

فخرج يركض عليه قميص قوهي قد حسره عن فخذيه وأخرج رجليه من الركابين حتى أتى مالك فقال‏:‏ إني قد اضطررت إليك فأجرني قال‏:‏ نعم‏.‏

ووجه مصعب زحر بن قيس مددًا لابن معمر في ألف ووجه عبد الملك عبد الله بن زياد بن ظبيان مددًا لخالد فلما وصل علم تفرق الناس فلحق بعبد الملك ودافع مالك بن مسمع عن خالد وكانت تجري مناوشات وقتال وأصيبت عين مالك بن مسمع فضجر من الحرب ومشت السفراء بينهم فصولح مالك على أن يخرج خالد وهو آمن فأخرجه من البصرة‏.‏

فصل

ولما جد عبد الملك في قتال مصعب قبل له‏:‏ لو بعثت غيرك فقال‏:‏ إنه لا يقوم بهذا الأمر إلا قرشي له رأي ولعلي أبعث من له شجاعة ولا رأي له وأني أجد في نفسي أني بصير بالحرب شجاع بالسيف إن ألجئت إلى ذلك ومصعب شجاع ولا علم له بالحرب ومن معه يخالفه ومن أخبرنا ابن ناصر قال‏:‏ أخبرنا عبد المحسن بن محمد قال‏:‏ أخبرنا عبد الكريم بن محمد المحاملي قال‏:‏ أخبرنا الدارقطني قال‏:‏ أخبرنا أحمد بن محمد بن سالم قال‏:‏ أخبرنا أبو سعيد عبد الله بن شبيب قال‏:‏ حدثنا الزبير قال‏:‏ حدثني عمر بن أبي بكر القرشي عن عبد الله بن أبي عبيدة قال‏:‏ لما أراد عبد الملك الخروج إلى مصعب أتته امرأته عاتكة بنت يزيد فبكت وبكى جواريها فجلس ثم قال‏:‏ قاتل الله ابن أبي جمعة حيث يقول‏:‏ إذا ما أراد الغزو لم يثن همه حصان عليها نظم در يزينها نهته فلما لم تر النهي عاقه بكت وبكى مما عناها قطينها وسار عبد الملك حتى نزل بمسكن وكتب إلى شيعته من أهل العراق ثم جاء مصعب فلما تراءى العسكران تقاعص بمصعب أصحابه فقال لابنه عثمان‏:‏ يا بني اركب إلى عمك أنت ومن معك فأخبره بما صنع أهل العراق ودعني فإني مقتول فقال ابنه‏:‏ الحق بالبصرة أو بأمير المؤمنين فقال‏:‏ والله لا تتحدث قريش أني فررت ولكن أقاتل فإن قتلت فلعمري ما السيف بعار وما الفرار لي بعادة‏.‏

فأرسل إليه عبد الملك بأخيه محمد بن مروان يقول له‏:‏ إن ابن عمك يعطيك الأمان فقال فأثخن مصعب بالرمي ثم شد عليه زائدة بن قدامة فطعنه وقال‏:‏ يا لثارات المختار ونزل إليه عبيد الله بن زياد بن ظبيان فاحتز رأسه وقال‏:‏ إنه قتل أخي فأتى به عبد الملك فأثابه ألف دينار فأبى أن يأخذها وقال‏:‏ إنما قتلته على وتر صنعه بي فلا آخذ في حمل رأس مالًا‏.‏

وكان قتل مصعب على نهر يقال له الدجيل ثم دعا عبد الملك أهل العراق فبايعوه‏.‏

وفي هذه السنة‏:‏


دخل عبد الملك الكوفة

دخل عبد الملك الكوفة
ففرق أعمال العراق على عماله هذا قول الواقدي‏.‏

وقال المدائني‏:‏ كان ذلك في سنة اثنتين وسبعين‏.‏

ولما أتى الكوفة نزل بالنخيلة ودعا الناس إلى البيعة ثم ولى قطن بن عبد الله الحارثي الكوفة أربعين يومًا ثم عزله ثم ولى بشر بن مروان وصعد المنبر فخطب فقال‏:‏ إن عبد الله بن الزبير لو كان خليفة كما يزعم لخرج فآسى بنفسه ولم يغرز بذنبه في الحرم وإني قد استعملت عليكم بشر بن مروان وأمرته بالإحسان إلى أهل الطاعة والشدة على أهل المعصية فاسمعوا له وأطيعوا‏.‏

واستعمل محمد بن عمير على همذان ويزيد بن رؤيم على الري وفرق العمال وصنع طعامًا كثيرًا وأمر به إلى الخورنق وأذن إذنًا عامًا فأكلوا فقال‏:‏ ما ألذ عيشنا لو أن شيئًا يدوم ولكن كما قال الأول‏:‏ ثم أتى مجلسه فاستلقى وقال‏:‏ اعمل على مهل فإنك ميت واكدح لنفسك أيها الإنسان فكأن ما قد كان لم يك إذ مضى وكأن ما هو كائن قد كان وفي هذه السنة‏:‏ بعث عبد الملك خالد بن عبد الله على البصرة واليًا ووجه خالد عبد الله بن أبي بكرة خليفة له على البصرة ورجع عبد الملك إلى الشام‏.‏

وفيها‏:‏ افتتح قيسارية‏.‏

وفيها‏:‏ نزع ابن الزبير جابر بن الأسود بن عوف عن المدينة واستعمل عليها طلحة بن عبيد الله بن عوف وهو آخر وال لابن الزبير على المدينة ثم قدم طارق بن عمرو مولى عثمان فهرب طلحة وأقام طارق‏.‏

وفيها‏:‏ قام عبد الله بن الزبير بمكة حين بلغه قتل أخيه مصعب وقال‏:‏ الحمد لله الذي له الخلق والأمر إنه قد أتانا من العراق خبر أحزننا وأفرحنا أتانا قتل مصعب رحمه الله فأما الذي أفرحنا أن قتله شهادة وأما الذي أحزننا أن الفراق للحميم لوعة يجدها حميمه عند المصيبة ألا إن أهل العراق أهل الغدر والنفاق أسلموه وباعوه بأقل الثمن فلا والله ما نموت على مضاجعنا كما تموت بنو أبي العاص والله ما قتل منهم رجل في زحف في الجاهلية ولا الإسلام وما نموت إلا قعصًا بالرماح وموتًا نحت ظلال السيوف‏.‏

وفيها‏:‏ حج بالناس عبد الله بن الزبير بن العوام‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
مصعب بن الزبير بن العوام

ابن خويلد بن عبد الله‏:‏ وأمه الرباب بنت أنيف الكلبية‏.‏

كان من أحسن الناس وجهًا وأشجعهم قلبًا وأجودهم كفًا‏.‏

ولما دعي لأخيه عبد الله بن الزبير بالخلافة ولى أخاه مصعبًا إمارة العراق فلم يزل على ولايته إلى أن سار إليه عبد الملك بن مروان فحاربه فقتل‏.‏

وكان الذي تولى قتله عبيد الله بن زياد بن ظبيان على دجيل عند نهر الجاثليق واحتز رأسه وحمله إلى عبد الملك فسجد عبد الملك وقال‏:‏ واروه فلقد كان من أحب الناس إلي وأشدهم لي لقاء ومودة ولكن الملك عقيم فقتل في هذه السنة‏.‏

وقال المدائني‏:‏ قتل يوم الثلاثاء لثلاث عشرة خلت من جمادى الأولى أو الآخرة‏.‏

وكتب إلى زوجته سكينة بنت الحسين رضي الله عنه بعد خروجه من الكوفة بليال‏:‏ وأبكاهما للعين والله فاعلمي إذا ازددت مثليها فصرت على شهر وأبكى لقلبي منهما اليوم أنني أخاف بأن لا نلتقي آخر الدهر وقال الماجشون‏:‏ دخل مصعب على سكينة يوم القتل فنزع ثيابه وليس غلالة وتوشح بثوب وأخذ سيفه فعلمت سكينة أنه لا يريد أن يرجع فصاحت‏:‏ واحزناه عليك يا مصعب فالتفت إليها وقد كانت تخفي ما في قلبها عنه فقال‏:‏ أوكل هذا لي في قلبك قالت‏:‏ وما أخفي أكثر فقال‏:‏ لو كنت أعلم هذا كانت لي ولك حال ثم خرج فلم يرجع‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا عبد الكريم بن محمد الضبي قال‏:‏ أخبرنا علي بن عمر الحافظ قال‏:‏ حدثنا أحمد بن محمد بن مسلم قال‏:‏ حدثنا أبو سعيد عبد الله بن شبيب قال‏:‏ حدثنا أبو محلم قال‏:‏ لما قتل مصعب بن الزبير خرجت سكينة تطلبه في القتلى فعرفته بشامة في خده فأكبت عليه وقالت‏:‏ يرحمك الله نعم والله خليل المسلمة كنت أدركك والله ما قال عنترة‏:‏ وحليل غانية تركت مجدلًا بالقاع لم يعهد ولم يتكلم فهتكت بالرمح الطويل إهابه ليس الكريم على القنا بمحرم أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الأزهري قال‏:‏ أخبرنا محمد بن العباس قال‏:‏ حدثنا محمد بن حلف بن المزربان قال‏:‏ أخبرنا أبو علي السجستاني قال‏:‏ حدثني عبد الله بن سلمويه قال‏:‏ أسر مصعب بن الزبير رجلًا فأمر بضرب عنقه فقال‏:‏ أصلح الله الأمير ما أقبح بمثلي أن يقوم يوم القيامة فأتعلق بأطرافك الحسنة وبوجهك الذي يستضاء به فأقول‏:‏ يا رب سل مصعبًا فيم قتلني فقال‏:‏ يا غلام أعف عنه فقال‏:‏ أصلح الله الأمير إن رأيت أن تجعل ما وهبت لي من حياتي في عيش رخي قال‏:‏ يا غلام أعطه مائة ألف فقال‏:‏ أيها الأمير فإني أشهد الله وأشهدك أني قد جعلت لابن قيس الرقيات منها خمسين ألفًا فقال‏:‏ له‏:‏ ولم قال‏:‏ لقوله فيك‏:‏ إنما مصعب شهاب من الله تجلت عن وجهه الظلماء أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أنبأنا علي بن أبي علي قال‏:‏ حدثنا محمد بن عبد الرحمن المخلص وأحمد بن عبد الله الدوري قالا‏:‏ حدثنا أحمد بن سليمان الطوسي قال‏:‏ حدثنا الزبير قال‏:‏ حدثنا محمد بن الحسن عن زافر بن قتيبة عن الكلبي قال‏:‏ قال عبد الملك بن مروان يومًا لجلسائه‏:‏ من أشجع العرب فقالوا‏:‏ شبيب بن قطري وفلان وفلان فقال‏:‏ إن أشجع العرب لرجل جمع بين سكينة بنت الحسين وعائشة بنت طلحة وأمة الحميد بنت عبد الله بن عامر بن كريز وابنة رباب بن أنيف الكلبي سيد ضاحية العرب وولي العراق خمس سنين فأصاب ألف ألف وألف ألف وألف ألف وأعطي الأمان فأبى ومشى بسيفه حتى مات ذاك مصعب بن الزبير لا من قطع الجسور مرة ها هنا ومرة ها هنا‏.‏

قال المدائني‏:‏ قتل يوم الثلاثاء لثلاث عشرة خلت من جمادى الأولى أو الآخرة سنة إحدى وسبعين وهو ابن خمس وأربعين وقيل‏:‏ خمس وثلاثين‏.‏

ومن العجائب‏:‏ قول عبد الملك بن عمير الليثي‏:‏ رأيت في قصر الإمارة بالكوفة رأس الحسين رضي الله عنه بين يدي عبيد الله بن زياد ثم رأيت رأس ابن زياد بين يدي المختار ثم رأيت رأس المختار بين يدي مصعب بن الزبير ثم رأيت رأس مصعب بين يدي عبد الملك بن مروان‏.‏


ثم دخلت سنة اثنتين وسبعين

ثم دخلت سنة اثنتين وسبعين
فمن الحوادث فيها‏:‏


ما كان من أمر الخوارج والمهلب

ما كان من أمر الخوارج والمهلب
قال علماء السير‏:‏ اقتتلت الأزارقة والمهلب بسولاف ثمانية أشهر أشد القتال فأتاهم قتل مصعب بن الزبير فبلغ ذلك إلى الأزارقة قبل المهلب فنادت الخوارج لعسكر المهلب‏:‏ ما قولكم في مصعب فقالوا‏:‏ إمام هدى قالوا‏:‏ فما قولكم في عبد الملك قالوا‏:‏ نحن براء منه قالوا‏:‏ فإن مصعب قد قتل وستجعلون غدًا عبد الملك إمامكم‏.‏

فلما كان من الغد بلغ المهلب الخبر فبايع لعبد الملك فقالت الخوارج‏:‏ يا أعداء الله أنتم أمس تتبرأون منه وهو اليوم إمامكم‏.‏

وكان عبد الملك قد ولى على البصرة خالد بن عبد الله فبعث خالد للمهلب على خراج الأهواز وبعث أخاه عبد العزيز على قتال الأزارقة فهزم وأخذت زوجته بنت المنذر بن الجارود فأقيمت فيمن يزيد فبلغت مائة ألف وكانت جميلة فغار رجل من قومها كان من رؤوس الخوارج فقال‏:‏ تنحوا ما أرى هذه المشركة إلا قد فتنتكم فضرب عنقها‏.‏

وكتب خالد إلى عبد الملك يخبره بما جرى فكتب إليه‏:‏ قبح الله رأيك حين تبعث أخاك أعرابيًا من أهل مكة على القتال وتدع المهلب يجبي الخراج وهو البصير بالحرب فإذا أمنت عدوك فلا تعمل فيهم برأي حتى يحضر المهلب وتستشيره فيه‏.‏

وكتب عبد الملك إلى بشر بن مروان‏:‏ أما بعد فإني قد كتبت إلى خالد بن عبد الله آمره بالنهوض إلى الخوارج فسرح إليه خمسة آلاف رجل وابعث عليهم رجلًا ترضاه فإذا قضوا غزاتهم تلك صرفتهم إلى الري فقاتلوا عدوهم‏.‏

فقطع على الكوفة خمسة آلاف وبعث عليهم عبد الرحمن بن محمد بن الأشعث وقال‏:‏ إذا قضيت غزاتك هذه فانصرف إلى الري وخرج خالد بأهل البصرة حتى قدم الأهواز فقال له المهلب‏:‏ إني أرى ها هنا سفنًا كثيرة فضمها إليك فوالله ما أرى القوم إلا محرقيها فما لبث إلا ساعة حتى أقبلت خيل من خيلهم فحرقتها‏.‏

وبعث خالد المهلب على ميمنته وداود بن قحذم على ميسرته ومر المهلب على عبد الرحمن بن محمد ولم يخندق فقال له‏:‏ يا ابن أخي ما يمنعك من الخندق فقال‏:‏ والله لهم أهون علي من ضرطة الحمار قال‏:‏ فلا يهونوا عليك فإنهم سباع العرب لا أبرح أو تضرب عليك خندقًا‏.‏

فأقاموا نحو عشرين ليلة ثم إن خالدًا زحف إليهم بالناس فرأوا عددًا هائلًا فولوا وأخذ المسلمون ما في عسكرهم واتبعهم خالد وداود في جيش من أهل البصرة يقتلونهم وانصرف عبد الرحمن إلى الري وأقام المهلب بالأهواز وكتب خالد إلى عبد الملك يخبره بأن المارقين انهزموا وتبعهم فقتل من قتل منهم وقد تبعهم داود بن قحذم‏.‏

فكتب عبد الملك إلى بشر بن مروان‏:‏ أما بعد فابعث من قبلك رجلًا شجاعًا بصيرًا بالحرب في أربعة آلاف فليسيروا إلى فارس في طلب المارقة فإن خالدًا كتب يخبرني أنه قد بعث في طلبهم داود بن قحذم فمر صاحبك الذي تبعث أن لا يخالف ابن قحذم إذا التقيا‏.‏

فبعث بشر عتاب بن ورقاء على أربعة آلاف من أهل الكوفة فخرجوا فالتقوا بداود فتبعوا القوم إلى أن نفقت عامة خيولهم ورجعوا إلى الأهواز‏.‏

وفي هذه السنة‏:‏ خرج أبو فديك الخارجي فغلب على البحرين فبعث خالد بن عبد الله أخاه أمية بن عبد الله بجند فهزمهم أبو فديك فرجع أمية إلى البصرة‏.‏

وفي هذه السنة‏:‏


وجه عبد الملك الحجاج بن يوسف إلى مكة

وجه عبد الملك الحجاج بن يوسف إلى مكة
لقتال ابن الزبير وكان السبب في توجيهه الحجاج دون غيره أن عبد الملك لما أراد الرجوع إلى الشام قام إليه الحجاج بن يوسف فقال‏:‏ يا أمير المؤمنين إني رأيت في منامي أني أخذت عبد الله بن الزبير فسلخته فابعثني إليه وولني قتاله‏.‏

فبعثه فخرج في ألفين من أهل الشام في جمادى سنة اثنتين وسبعين فلم يعرض للمدينة فسار حتى نزل الطائف فكان قدومه الطائف في شعبان وقد كتب عبد الملك لأهل مكة الأمان إن دخلوا في طاعته وكان الحجاج يبعث البعوث إلى عرفة في الخيل ويبعث ابن الزبير بعثًا فيقتتلون هناك وفي كل ذلك تهزم خيل ابن الزبير ويرجع الحجاج بالظفر‏.‏

ثم كتب الحجاج إلى عبد الملك يستأذنه في حصار ابن الزبير ودخول الحرم عليه ويخبره أن فكتب عبد الملك إلى طارق بن عمرو يأمره أن يلحق بمن معه من الجند بالحجاج فسار في خمسة آلاف من أصحابه حتى لحق بالحجاج فلما دخل شهر ذي العقدة رحل الحجاج من الطائف حتى نزل بئر ميمون وحصر ابن الزبير لهلال ذي القعدة‏.‏

وكان قدوم طارق مكة لهلال ذي الحجة ولم يطف بالبيت ولم يصل إليه وهو محرم وكان يلبس الحجاج السلاح ولا يقرب النساء ولا الطيب إلى أن قتل ابن الزبير‏.‏

ونحر ابن الزبير بدنًا بمكة يوم النحر ولم يحج ذلك العام ولا أصحابه لأنهم لم يقفوا بعرفة ونحر أصحاب الحجاج وطارق فيما بين الحجون إلى بئر ميمون‏.‏

وحج الحجاج بالناس ولم يطف بالبيت وكان العامل على المدينة طارق مولى عثمان من قبل عبد الملك وعلى الكوفة بشر بن مروان وعلى قضائها عبد الله بن عتبة بن مسعود وعلى البصرة خالد بن عبد الله وعلى قضائها هشام بن هبيرة‏.‏ذكر قصة جرت لطارق بن عمرو مع سعيد بن المسيب أخبرنا محمد بن ناصر قال‏:‏ أنبأنا علي بن أحمد السري عن أبي عبد الله بن بطة العكبري قال‏:‏ حدثني أبو صالح محمد بن أحمد قال‏:‏ حدثنا أبو العباس أحمد بن يحيى الشيباني قال‏:‏ حدثنا عبد الله بن شبيب عن وهب بن وهب عن عبد الله بن العلاء بن زيد عن علي بن الحسين رضي الله عنهما قال‏:‏ ولى علينا عبد الملك بن مروان طارقًا مولى عثمان بن عفان رضي الله عنه‏.‏

قال علي‏:‏ فمشيت إلى سالم بن عبد الله بن عمر وإلى القاسم بن محمد بن أبي بكر وإلى أبي سلمة بن عبد الرحمن بن عوف فقلت‏:‏ اذهبوا بنا إلى هذا الرجل نسلم عليه وندفع بذلك عن أنفسنا‏.‏

قال‏:‏ فأتيناه فسلمنا عليه فأجلسنا عنده ثم قال لنا‏:‏ أيكم سعد بن المسيب قال‏:‏ فكلمه القاسم بن محمد فقال له‏:‏ أصلحك الله إن سعيد بن المسيب قد رفعت عنه الولاة إتيانها وقد ألزم نفسه المسجد فليس يبرح منه قال‏:‏ رغب أن يأتيني والله لأقتلنه والله لأقتلنه والله لأقتلنه - ثلاثًا - قال القاسم‏:‏ فضاق بنا المجلس حتى قمنا فجئت المسجد فتطلعت فيه فإذا سعيد بن المسيب عند اسطوانته جالس فدخلت عليه فأخبرته بما كان وقلت له‏:‏ أرى لك أن تخرج الساعة إلى مكة فتعتمر وتقيم بها قال‏:‏ ما حضرتني في ذلك نية وإن أحب الأعمال إلي ما نويت فقلت له‏:‏ فإني أرى أن تخرج إلى بعض منازل إخوانك فتقيم فيه حتى ننظر ما يكون من الرجل قال‏:‏ فكيف أصنع بهذا الداعي الذي يدعوني في كل يوم وليلة خمس مرات والله لا دعاني إلا أجبته على أي حال كان قلت له‏:‏ فإني أرى أن تقوم من مجلسك هذا فتجلس إلى بعض هذه الأساطين فإنك إن طلبت فإنك تطلب عند اسطوانتك‏.‏

قال‏:‏ ولم أقوم من موضعي هذا الذي قد أتاني الله فيه العافية من كذا وكذا سنة قلت له‏:‏ رحمك الله أما تخاف على نفسك كما يخاف الناس فقال لي‏:‏ والله لا أحلف بالله كاذبًا ما خفت شيئًا سواه قلت له‏:‏ فبماذا أقوم من عندك رحمك الله فقد غممتني فقال‏:‏ تقوم بخير أسأل الله رب العرش العظيم أن ينسيه ذكري‏.‏

قال‏:‏ فانصرفت من عنده فجعلت أسأل فرط الأيام هل كان في المسجد خبر فلا أخبر إلا بخير‏.‏

قال‏:‏ فأقام علينا واليًا سنة لا يذكره ولا يخطر بباله حتى إذا عزل وصار بوادي القرى من المدينة على خمس مراحل قال لغلامه وهو يوضئه‏:‏ ويحك أمسك واسوءتاه من علي بن الحسين ومن القاسم بن محمد ومن سالم بن عبد الله ومن أبي سلمة بن عبد الرحمن حلفت بين أيديهم ثلاثة أيمان لأقتلن سعيد بن المسيب والله ما ذكرته إلا في ساعتي هذه فقال له غلامه‏:‏ يا مولاي تأذن لي أن أكلمك قال‏:‏ نعم قال‏:‏ فما أراد الله لك خيرًا مما أردت لنفسك إذ أنساك ذكره‏.‏

فقال له‏:‏ اذهب فأنت حر‏.‏

وفي هذه السنة‏:‏


كتب عبد الملك إلى عبد الله بن خازم السلمي

كتب عبد الملك إلى عبد الله بن خازم السلمي
يدعوه إلى بيعته ويطعمه خراسان سبع سنين فقال للرسول‏:‏ لولا أن أضرب بيني وبين بني سليم وبني عامر وكتب عبد الملك إلى بشير بن وشاح وكان خليفة ابن خازم على مرو وعلى خراسان فوعده ومناه فخلع بكير عبد الله بن الزبير ودعا إلى عبد الملك فأجابه أهل مرو وبلغ بن خازم فخاف أن يأتيه بكير بن وشاح بأهل مرو فبرز له فاقتتلوا فقتل ابن خازم وبعث برأسه إلى عبد الملك‏.‏

وبعضهم يزعم أنه إنما كتب عبد الملك إلى ابن خازم بعد قتل ابن الزبير ونفذ رأس ابن الزبير إليه فحلف ابن خازم أن لا يعطيه طاعة أبدًا ودعا بطست فغسل الرأس وحنطه وكفنه وصلى عليه وبعث به إلى أهل ابن الزبير بالمدينة وأطعم الرسول الكتاب‏.‏

وقيل‏:‏ بل قطع يديه ورجليه وضرب عنقه‏.‏


ذكر من توفي هذه السنة من الأكابر

ذكر من توفي هذه السنة من الأكابر
عبيدة السلماني المرادي الهمداني

ويكنى أبا مسلم ويقال‏:‏ أبا عمرو‏:‏ أسلم قبل وفاة رسول الله صلى الله عليه وسلم بسنتين‏.‏

وسمع من عمرو بن الخطاب وعلي بن أبي طالب وابن مسعود وابن الزبير ونزل الكوفة‏.‏

وروى عنه الشعبي والنخعي‏.‏

وحضر مع علي رضي الله عنه وقعة الخوارج بالنهروان وكان يوازي شريحًا في القضاء فإذا أشكل على شريح شيء دلهم عليه وأتاه غلامان بلوحين فيهما كتاب يتخايران فقال‏:‏ إنه حكم وأبي وكان من أصحاب عبد الله الذين يقرئون ويفتون‏.‏

قال ابن سيرين‏:‏ ما رأيت رجلًا كان أشد توقيًا من عبيدة‏.‏

قال‏:‏ وأدركت الكوفة‏.‏

وبها أربعة ممن يعد بالفقه فمن بدأ بالحارث بن قيس ثنى بعبيدة ومن بدأ بعبيدة ثنى بالحارث ثم علقمة وشريح الرابع توفي في هذه السنة‏.‏


ثم دخلت سنة ثلاث وسبعين

ثم دخلت سنة ثلاث وسبعين
فمن الحوادث فيها‏:‏


مقتل عبد الله بن الزبير

مقتل عبد الله بن الزبير
قد ذكرنا أن ابن الزبير حصر لهلال ذي القعدة سنة اثنتين وسبعين وما زال الحجاج يحصره ثمانية أشهر وسبع عشرة ليلة وكانوا يضربونه بالمنجنيق‏.‏

قال يوسف بن ماهك‏:‏ رأيت المنجنيق يرمى به فرعدت السماء وبرقت وعلا صوت كالرعد فأعظم ذلك أهل الشام فأمسكوا أيديهم فرفع الحجاج حجر المنجنيق فوضعه ثم قال‏:‏ ارموا ثم رمى معهم ثم جاءت صاعقة تتبعها أخرى فقتلت من أصحابه اثني عشر رجلًا فانكسر أهل الشام فقال الحجاج‏:‏ لا تنكروا هذا فإني ابن تهامة هذه صواعق تهامة هذا الفتح قد حضر فصعقت من الغد صاعقة فأصيب من أصحاب ابن الزبير عشرة فقال الحجاج‏:‏ ألا ترون أنهم يصابون‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا عمر بن عبيد الله البقال قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ أخبرنا عثمان بن أحمد الدقاق قال‏:‏ حدثنا حنبل بن إسحاق قال‏:‏ أخبرنا الحميدي قال‏:‏ حدثنا سفيان قال‏:‏ كانوا يرمون المنجنيق من أبي قبيس ويرتجزون‏:‏ خطارة مثل الفنيق المزبد أرمي بها أعواد هذا المسجد قال‏:‏ فجاءت صاعقة فأحرقتهم فامتنع الناس من الرمي فخطبهم الحجاج فقال‏:‏ ألم تعلموا أن بني إسرائيل كانوا إذا قربوا قربانًا فجاءت نار فأكلته علموا أنه قد تقبل منهم وإن لم تأكله قالوا لم تقبل فما زال يخدعهم حتى عادوا فرموا‏.‏

قال علماء السير‏:‏ فلم تزل الحرب إلى قبيل مقتل ابن الزبير فتفرق عامة أصحابه وخذلوه وخرج عامة أهل مكة إلى الحجاج في الأمان حتى ذكر أن ولديه حمزة وحبيب أخذوا لأنفسهما أمانًا فدخل عبد الله بن الزبير على أمه أسماء حين رأى من الناس ما رأى من الخذلان فقال لها‏:‏ خذلتني الناس حتى ولدي وأهلي فلم يبق معي إلا من ليس عنده من الدفع أكثر من ساعة والقوم يعطونني ما أردت من الدنيا فما رأيك فقالت‏:‏ أنت والله يا بني أعلم بنفسك إن كنت تعلم أنك على حق وإليه تدعو فامض له وقد قتل عليك أصحابك ولا تمكن من رقبتك فينقلب بها غلمان بني أمية وإن كنت إنما أردت الدنيا فبئس العبد أنت أهلكت نفسك وأهلكت من قتل معك‏.‏

وإن قلت‏:‏ كنت على الحق فلما وهن أصحابك ضعفت فليس هذا فعل الأحرار ولا أهل الدين وكم خلدوك في الدنيا‏!‏ القتل القتل أحسن‏.‏

فدنا ابن الزبير فقبل رأسها وقال‏:‏ هذا والله رأيي والذي قمت به ما ركنت إلى الدنيا ولا أحببت الحياة فيها وما دعاني إلى الخروج إلا الغضب لله عز وجل أن تستحل حرمته ولكنني أحببت أن أعلم رأيك في مثل ذلك فانظري يا أمي فإني مقتول في يومي هذا فلا يشتد حزنك وسلمي الأمر لله فإن ابنك لم يتعمد إتيان منكر ولا عمدًا بفاحشة ولم يجر في حكم الله عز وجل ولم يتعمد ظلم مسلم ولا معاهد ولم يبلغني ظلم من عمالي فرضيت به بل أنكرته ولم يكن شيء آثر عندي من رضا ربي عز وجل اللهم إني لا أقول هذا تزكية مني لنفسي أنت أعلم بي ولكن أقوله تعزية لأمي لتسلو عني‏.‏

فقالت‏:‏ إني لأرجو من الله عز وجل أن يكون عزائي فيك حسنًا إن تقدمتني أخرج حتى أنظر ما يصير أمرك فقال‏:‏ جزاك الله يا أماه خيرًا ولا تدعي الدعاء لي قبل وبعد‏.‏

فقالت‏:‏ لا أدعه أبدًا فمن قتل على باطل فقد قتلت على حق‏.‏

ثم قالت‏:‏ اللهم ارحم طول ذلك القيام في الليل الطويل وذلك النحيب في الظلماء وذلك الصوم في هواجر المدينة ومكة وبره بأبيه وبي اللهم إني قد أسلمته لأمرك فيه ورضيت بما قضيت فأثبني في عبد الله ثواب الصابرين الشاكرين‏.‏

وفي رواية أخرى‏:‏ أنه دخل عليها وعليه الدرع والمغفر فوقف فسلم ثم دنا فتناول يدها فقبلها فقالت‏:‏ هذا وداع فلا تقعد فقال‏:‏ جئت مودعًا إني لأرى هذا آخر أيامي من الدنيا واعلمي يا أماه أني إن قتلت فإنما أنا لحم لا يضرني ما صنع بي قالت‏:‏ صدقت يا بني أتمم على نصرتك ولا تمكن ابن أبي عقيل منك ادن مني أودعك‏.‏

فدنا منها فودعها وقبلها وعانقها وقالت حيث مست الدرع‏:‏ ما هذا صنيع من يريد من تريد قال‏:‏ ما لبست هذا الدرع إلا لأشد منك قالت‏:‏ فإنه لا يشد مني‏.‏

ثم انصرف وهو يقول‏:‏ ثم إن القوم أقاموا على كل باب رجالًا وقائدًا فشحنت الأبواب بأهل الشام وكان لأهل حمص الباب الذي يواجه باب الكعبة ولأهل دمشق باب بني شيبة ولأهل الأردن باب الصفا ولأهل فلسطين باب بني جمح ولأهل قنسرين باب بني سهم فمرة يحمل ابن الزبير في هذه الناحية ومرة في هذه الناحية كأنه أسد لا يقدم عليه الرجال وقالت لابن الزبير زوجته‏:‏ اخرج أقاتل معك فقال‏:‏ لا وأنشد‏:‏

كتب القتل والقتال علينا ** وعلى المحصنات جر الذيول

فلما كان يوم الثلاثاء صبيحة سبع عشرة من جمادى الأولى سنة ثلاث وسبعين وقد أخذ الحجاج على ابن الزبير الأبواب وبات ابن الزبير يصلي ليلته ثم احتبى بحمائل سيفه فأغفى ثم انتبه فقال‏:‏ أذن يا سعد فأذن عند المقام وتوضأ ابن الزبير وركع ركعتي الفجر ثم تقدم وأقام المؤذن فصلى بأصحابه فقرأ‏:‏ ‏ «‏ن والقلم‏» ‏‏.‏

وقال‏:‏ من كان سائلًا عني فإني في الرعيل الأول وأنشد‏:‏

ولست بمبتاع الحياة بسبة ولا ** مرتق من خشية الموت سلما

ثم قال‏:‏ احملوا على بركة الله ثم حمل حتى بلغ بهم الحجون فرمي بآجرة فأصابته في وجهه فأرعش لها ودمي وجهه فلما وجد سخونة الدم تسيل على وجهه ولحيته قال يرتجز‏:‏ وتغاووا عليه فقتل‏.‏

وجاء الخبر إلى الحجاج فسجد وسار حتى وقف عليه ومعه طارق بن عمرو فقال طارق‏:‏ ما ولدت النساء أذكر من هذا فبعث الحجاج رأسه ورأس عبد الله بن صفوان ورأس عمارة بن عمرو إلى المدينة فنصبت بها ثم ذهب بها إلى عبد الملك وسيأتي تمام قصة ابن الزبير في ذكر من مات في هذه السنة‏.‏

وفي هذه السنة‏:‏


اجتمع الناس على عبد الملك

اجتمع الناس على عبد الملك
فكتب إليه ابن عمرو وأبو سعيد وسلمة بن الأكوع بالبيعة وكان عبد الملك يجلس للناس في كل أسبوع يومين‏.‏

أخبرنا ابن ناصر الحافظ قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو القاسم علي بن الحسن التنوخي قال‏:‏ حدثنا محمد بن عبد الرحيم المازني قال‏:‏ حدثنا أبو علي الحسين بن القاسم الكوكبي قال‏:‏ حدثنا أبو العباس الكديمي قال‏:‏ أخبرنا السلمي عن محمد بن نافع مولاهم عن أبي ريحانة أحد حجاب عبد الملك بن مروان قال‏:‏ كان عبد الملك يجلس في كل أسبوع يومين جلوسًا عامًا فبينا هو جالس في مستشرف له وقد أدخلت عليه القصص إذ وقعت في يده قصة غير مترجمة فيها‏:‏ إن رأى أمير المؤمنين أن يأمر فاستشاط من ذلك غضبًا وقال‏:‏ يا رباح علي بصاحب هذه القصة فخرج الناس جميعًا وأدخل عليه غلام كما أعذر كأهنأ الصبيان وأحسنهم فقال له عبد الملك‏:‏ يا غلام هذه قصتك قال‏:‏ نعم يا أمير المؤمنين قال‏:‏ وما الذي غرك مني والله لأمثلن بك ولأردعن بك نظرائك من أهل الجسارة علي بالجارية فجيء بجارية كأنها فلقة قمر وبيدها عود فطرح لها كرسي وجلست فقال عبد الملك‏:‏ مرها يا غلام فقال‏:‏ غني لي يا جارية بشعر قيس بن ذريح‏:‏ لقد كنت حسب النفس لو دام أو دنا ولكنما الدنيا متاع غرور وكنا جميعًا قبل أن يظهر الهوى بأنعم حالي غبطة وسرور فما برح الواشون حتى بدت لنا بطون الهوى مقلوبة بظهور فغنته وأجادت فخرج الغلام من جميع ما كان عليه من الثياب تخريقًا ثم قال له عبد الملك‏:‏ مرها تغنيك الصوت الثاني فقال‏:‏ غني بشعر جميل‏:‏ ألا ليت شعري هل أبيتن ليلة بوادي القرى إني إذًا لسعيد إذا قلت ما بي يا بثينة قاتلي من الحب قالت ثابت ويزيد وإن قلت ردي بعض عقلي أعش به مع الناس قالت ذاك منك بعيد فلا أنا مردود بما جئت طالبًا ولا حبها فيما يبيد يبيد فغنته الجارية وسقط مغشيًا عليه ساعة ثم أفاق فقال له عبد الملك‏:‏ مرها فلتغنك الصوت الثالث‏.‏

فقال‏:‏ يا جارية غني بشعر قيس بن الملوح‏:‏ وفي الجيرة الغادين من بطن وجزة غزال غضيض المقلتين ربيب فلا تحسبي أن الغريب الذب نأى ولكن من تنأين عنه غريب فغنته الجارية فطرح الغلام نفسه من المستشرف فلم يصل إلى الأرض حتى تقطع‏.‏

فقال عبد الملك‏:‏ ويحه لقد عجل على نفسه ولقد كان تقديري فيه غير الذي فعل وأمر فأخرجت الجارية من قصره ثم سأل عن الغلام فقالوا‏:‏ غريب لا يعرف إلا أنه منذ ثلاث ينادي في السوق ويده على رأسه‏:‏ غدًا يكثر الباكون منا ومنكم وتزداد داري من دياركم بعدا وفي هذه السنة‏:‏ وجه عبد الملك عمر بن عبيد الله لقتال أبي فديك وأمره أن ينتدب معه من أحب فقدم الكوفة فندب أهلها فانتدب معه عشرة آلاف فأخرج لهم أعطياتهم ثم سار بهم فجعل أهل الكوفة على الميمنة وعليهم محمد بن موسى بن طلحة وجعل أهل البصرة على الميسرة وعليهم ابن أخيه عمر بن موسى بن عبيد الله وهو في القلب حتى انتهوا إلى البحرين فصف عمر أصحابه وقدم الرجالة في أيديهم الرماح فحمل أبو فديك وأصحابه حملة واحدة فكشفوا ميسرة عمر فارتث عمر وحمل أهل الكوفة وأهل البصرة واستباحوا عسكر العدو وقتلوا أبا فديك وحصروهم فنزلوا على الحكم فقتلوا منهم نحوًا من ستة آلاف وأسروا ثمانمائة وانصرفوا إلى البصرة‏.‏

وفيها‏:‏ عزل عبد الملك خالد بن عبد الله عن البصرة‏.‏

وفيها‏:‏ غزا محمد بن مروان الصائف وهزم الروم‏.‏

وكانت وقعة عثمان بن الوليد بالروم من ناحية أرمينية

وكان في أربعة آلاف والروم في ستين ألفًا فهزمهم وأكثر القتل فيهم‏.‏

وفي هذه السنة‏:‏ حج بالناس الحجاج بن يوسف وهو على مكة واليمن واليمامة وكان على الكوفة والبصرة بشر بن مروان‏.‏

وبعضهم يقول‏:‏ كان على الكوفة بشر وعلى البصرة خالد بن عبد الله وعلى قضاء الكوفة شريح بن الحارث وعلى قضاء البصرة هشام بن هبيرة وعلى خراسان بكير بن وشاح‏.‏

وقد ذكرنا في الحوادث ما فعل عبد الله بن خازم فأقره عبد الملك على خراسان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أسماء بنت أبي بكر الصديق

أسلمت قديمًا وبايعت رسول الله صلى الله عليه وسلم وهي ذات النطاقين‏.‏

وذلك أنها شقت نطاقها نصفين حين أراد رسول الله صلى الله عليه وسلم الخروج إلى الغار فجعلت واحدًا لسفرة رسول الله صلى الله عليه وسلم والآخر عصامًا لقربته‏.‏

تزوجها الزبير وولدت عبد الله وعروة والمنذر وعاصم والمهاجر وخديجة وأم الحسن وعائشة وطلقها وكانت تمرض المرضة فتعتق كل مملوك لها وماتت في هذه السنة بعد أن قتل ابنها عبد الله بن الزبير بليال‏.‏

بشر بن مروان بن الحكم

أخو عبد الملك‏:‏ ولي الولايات‏.‏

أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرتنا فاطمة بنت عبد الله بن إبراهيم الجبري قال‏:‏ أخبرنا علي بن الحسن بن الفضل قال‏:‏ أخبرنا أحمد بن محمد بن خالد الكاتب قال‏:‏ أخبرنا علي بن عبد الله بن المغيرة الجوهري قال‏:‏ حدثنا أحمد بن سعيد الدمشقي قال‏:‏ حدثني الزبير بن بكار عن القاسم بن عدي عن أبيه قال‏:‏ قال لي يتاذوق الطبيب الذي كان للحجاج - وكان قد أدرك كسرى بن هرمز وأدرك الحجاج أتت عليه ثلاثون ومائة سنة - قال‏:‏ قال لي أمير من أمراء العراق ولم يسمه - قال الهيثم‏:‏ وظنناه يعني بشر بن مروان وذلك أن بشرًا مات بالعراق وهو أميرها‏:‏ يا يتاذوق ما ترى هذه العلة قد طالت بي فقلت‏:‏ أصلح الله الأمير لا يستقيم أن أصف لك شيئًا حتى أستبرىء ما بك وإن أحب الأمير أن أستبرىء ذلك فليدع بي على ريق النفس‏.‏

فلما كان من الغد دعا بي فدخلت عليه واضجعته على حصير ليس تحته ولا تحت رأسه شيء فجسست ما بين أخمص قدميه إلى هامته ثم قلت‏:‏ اجلس أيها الأمير فجلس فقلت‏:‏ أيما أحب إليك أيها الأمير الصدق أم الكذب قال‏:‏ ما حاجتي إلى الكذب بل الصدق أحب إلي قلت‏:‏ أيها الأمير إن الله عز وجل كتب الفناء على خلقه فهم ميتون فاعهد عهدك واكتب وصيتك‏.‏

قال‏:‏ يا يتاذوق قد نعيت إلى نفسي‏.‏

قلت‏:‏ أيها الأمير إن أردت أريك إمارة ما قلت قال‏:‏ نعم قلت‏:‏ فادع لي بلحم أحمر فدعى بمسلوخ فأخذت قطعة من لحم الفخذ حراء فرققتها حتى جعلتها مثل قشر البيض ثم ثقبت فيها ثقبًا وجعلت فيه خيط إبريسم دقيق ثم قلت‏:‏ ازدردها أيها الأمير فازدردها فتركتها في جوفه ساعة ثم جذبتها بالخيط فأخرجتها فإذا هي مملوءة دودًا فقلت‏:‏ أيها الأمير ما بقاء جوف هذا فيه فقال‏:‏ يا يتاذوق وأنى أصابني هذا فوالله لقد قدمت مصركم هذا فكتبت نفسي من الحر والبرد فقلت‏:‏ أيها الأمير منها أتيت قدمت هذا المصر فكتبت نفسك في الشتاء باللبود والنيران فلم يصل إليك البرد وكتبته في الصيف بثياب الكتان والماء والثلج فلم يصل إليك الحر فتفكك جوفك والأبدان لا تقوم إلا بالحر والبرد وإن أذاها‏.‏

قال‏:‏ فوالله ما عاش بعد هذا الكلام إلا ثلاثة أيام حتى مات‏.‏

صفوان بن محرز المازني

كان من كبار العباد الصالحين‏.‏

وأسند عن ابن عمر وأبي موسى وعمران بن حصين في آخرين‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا محمد بن هبة الله الطبري قال‏:‏ أخبرنا محمد بن الحسين بن الفضل قال‏:‏ أخبرنا عبد الله بن جعفر بن درستويه قال‏:‏ حدثنا يعقوب بن سفيان قال‏:‏ حدثنا المعلى بن راشد قال‏:‏ أخبرنا جعفر قال‏:‏ أخبرنا المعلى بن زياد الفردوسي قال‏:‏ كان لصفوان سرب يبكي فيه‏.‏

أخبرنا عبد الوهاب الحافظ قال‏:‏ أخبرنا علي بن محمد الخطيب قال‏:‏ أخبرنا أحمد بن محمد بن يوسف قال‏:‏ حدثنا الحسين بن صفوان قال‏:‏ حدثنا أبو بكر القرشي قال‏:‏ حدثني شريح بن يونس قال‏:‏ حدثنا عثمان بن مطر عن هشام بن حسان عن الحسن قال‏:‏ لقيت أقوامًا كانوا فيما أحل الله لهم أزهد منكم فيما حرم الله عليكم ولقد لقيت أقوامًا كانوا من حسناتهم أشفق ألا تقبل منهم من سيئاتكم ولقد صحبت أقوامًا كان أحدهم يأكل على الأرض وينام على الأرض منهم صفوان بن محرز المازني كان يقول‏:‏ إذا آويت إلى أهلي وأصبت رغيفًا أكلته فجزى الله الدنيا عن أهلها خيرًا والله ما زاد على رغيف حتى فارق الدنيا فيظل صائمًا ويفطر على رغيف ويشرب عليه من الماء حتى يتروى ثم يقوم فيصلي حتى يصبح فإذا صلى الفجر أخذ المصحف فوضعه في حجره يقرأ حتى يترجل النهار ثم يقوم فيصلي حتى ينتصف النهار فإذا انتصف النهار رمى بنفسه على الأرض فنام إلى الظهر وكانت تلك نومته حتى فارق الدنيا وكان إذا صلى الظهر قام فصلى إلى العصر فإذا صلى العصر وضع المصحف في حجره فلا يزال يقرأ حتى تصفر الشمس‏.‏

عبد الله بن عمر بن الخطاب

أبو عبد الرحمن‏:‏ أسلم بمكة مع أبيه وهو صغير قبل أن يبلغ وهاجر مع أبيه وشهد غزوة الخندق وما بعدها وحضر يوم القادسية ويوم جلولاء وما بينهما من وقائع الفرس‏.‏

وقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إن عبد الله رجل صالح ‏» ‏‏.‏

وقال جابر بن عبد الله‏:‏ ما أدركنا أحدًا إلا وقد مالت به الدنيا إلا ابن عمر‏.‏

وقالت عائشة‏:‏ ما رأيت أحدًا ألزم للأمر الأول من ابن عمر‏.‏

وقال طاووس‏:‏ ما رأيت رجلًا أورع من ابن عمر وكان يقول في سجوده‏:‏ قد تعلم أنه ما يمنعني من مزاحمة قريش على هذه الدنيا إلا خوفك‏.‏

أخبرنا محمد بن أبي منصور قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أحمد بن عبد الله قال‏:‏ حدثنا سليمان بن أحمد قال‏:‏ حدثنا أحمد بن زيد بن الحريش قال‏:‏ حدثنا أبو حاتم قال‏:‏ حدثنا الأصمعي قال‏:‏ حدثنا عبد الرحمن بن أبي الزناد عن أبيه قال‏:‏ اجتمع في الحجر أربعة‏:‏ مصعب وعروة وعبد الله بن الزبير وعبد الله بن عمر فقالوا‏:‏ تمنوا فقال عبد الله بن الزبير‏:‏ أما أنا فأتمنى الخلافة وقال عروة‏:‏ أما أنا فأتمنى أن يؤخذ عني العلم‏.‏

وقال مصعب‏:‏ أما أنا فأتمنى إمرة العراق والجمع بين عائشة بنت طلحة وسكينة بنت الحسين‏.‏

وقال عبد الله بن عمر‏:‏ أما أنا فأتمنى المغفرة‏.‏

قال‏:‏ فنالوا ما تمنوا ولعل ابن عمر قد غفر له‏.‏

أخبرنا عبد الله بن علي المقري ومحمد بن ناصر قالا‏:‏ أخبرنا طراد بن محمد قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ أخبرنا أبو علي بن صفوان قال‏:‏ حدثنا أبو بكر بن أبي الدنيا قال‏:‏ حدثني أحمد بن عبد الأعلى الشيباني قال‏:‏ حدثنا إسماعيل بن أبان العامري قال‏:‏ حدثنا سفيان الثوري عن طارق بن عبد العزيز عن الشعبي قال‏:‏ لقد رأيت عجبًا كنا بفناء الكعبة أنا وعبد الله بن عمر وعبد الله بن الزبير ومصعب بن الزبير وعبد الملك بن مروان فقال القوم بعدما فرغوا من حديثهم‏:‏ ليقم رجل منكم فليأخذ بالركن اليماني وليسأل الله حاجته فإنه يعطى سؤله قم يا عبد الله بن الزبير فإنك أول مولد في الهجرة فقام فأخذ بالركن اليماني ثم قال‏:‏ اللهم إنك عظيم ترجى لكل عظيم أسألك بحرمة وجهك وحرمة عرشك وحرمة بيتك وحرمة نبيك عليه السلام ألا تميتني من الدنيا حتى توليني الحجاز ويسلم علي بالخلافة‏.‏

وجاء حتى جلس فقالوا‏:‏ قم يا مصعب فقام فأخذ بالركن اليماني فقال‏:‏ اللهم إنك رب كل شيء وإليك يصير كل شيء أسألك بقدرتك على كل شيء ألا تميتني من الدنيا حتى توليني العراق وتزوجني سكينة بنت الحسين وجاء حتى جلس فقالوا‏:‏ قم يا عبد الملك فقام فأخذ بالركن اليماني فقال‏:‏ اللهم رب السموات السبع ورب الأرض ذات النبت بعد القفر أسألك ما سألك عبادك المطيعين لأمرك وأسألك بحرمة وجهك وأسألك بحقك على جميع خلقك وبحق الطائفين حول بيتك ألا تميتني من الدنيا حتى توليني شرق الأرض وغربها ولا ينازعني أحد إلا أتيت برأسه ثم جاء حتى جلس ثم قالوا‏:‏ قم يا عبد الله بن عمر فقام حتى أخذ بالركن اليماني ثم قال‏:‏ اللهم إنك رحمن رحيم أسألك برحمتك التي سبقت غضبك وأسألك بقدرتك على جميع خلقك ألا تميتني من الدنيا حتى توجب لي الجنة‏.‏

قال الشعبي‏:‏ فما ذهبت عيناي من الدنيا حتى رأيت كل رجل منهم قد أعطي ما سأل أخبرنا ابن حبيب العامري قال‏:‏ أخبرنا علي بن الفضل قال‏:‏ أخبرنا ابن عبد الصمد قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا إبراهيم بن خريم قال‏:‏ أخبرنا عبد الحميد قال‏:‏ أخبرنا يزيد بن هارون قال‏:‏ أخبرنا محمد بن عمرو عن أبي عمرو بن حماس عن حمزة بن عبد الله بن عمر عن عبد الله بن عمر قال‏:‏ خطرت هذه الآية‏:‏ ‏ «‏لن تنالوا البر حتى تنفقوا مما تحبون‏» ‏ فذكرت ما أعطاني فما وجدت شيئًا أحب إلي من جاريتي رميثة فقلت‏:‏ هي حرة لوجه الله فلولا أني لا أعود في شيء جعلته لله لنكحتها فأنكحها نافعًا فهي أم ولده‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أحمد بن عبد الله الأصفهاني قال‏:‏ حدثنا إبراهيم بن عبد الله قال‏:‏ حدثنا محمد بن إسحاق قال‏:‏ حدثنا قتيبة بن سعيد قال‏:‏ حدثنا محمد بن يزيد بن خنيس قال‏:‏ حدثنا عبد العزيز بن أبي رواد عن نافع قال‏:‏ كان ابن عمر إذا اشتد عجبه بشيء من ماله قربه إلى الله عز وجل قال نافع‏:‏ كان رقيقه قد عرفوا ذلك منه فربما شمر أحدهم فيلزم المسجد فإذا رآه على تلك الحالة الحسنة أعتقه فيقول له أصحابه‏:‏ يا أبا عبد الرحمن والله ما بهم إلا أن يخدعوك فيقول ابن عمر‏:‏ من خدعنا بالله انخدعنا له‏.‏

قال نافع‏:‏ ولقد رأيتنا ذات عشية وراح ابن عمر على نجيب له قد أخذ بمال فلما أعجبه مسيره أناخه مكانه ثم نزل عنه فقال‏:‏ يا نافع انزعوا زمامه ورحله وحللوه وأشعروه وادخلوه في البدن‏.‏

قال نافع‏:‏ ما مات ابن عمر حتى أعتق ألف إنسان وما زاد‏.‏

وكان يحيي الليل صلاة فإذا جاء السحر استغفر إلى الصباح وكان يحيي ما بين الظهر إلى العصر‏.‏

وكان البر لا يعرف في عمر ولا ابن عمر حتى يقولا أو يعملا‏.‏

قال محمد بن سعد‏:‏ أخبرنا الواقدي قال‏:‏ حدثنا عبد الله بن نافع عن أبيه قال‏:‏ كان زج رمح رجل من أصحاب الحجاج قد أصاب رجل ابن عمر فاندمل الجرح فلما صدر الناس انتقض على ابن عمر فدخل الحجاج يعوده فقال‏:‏ من أصابك قال‏:‏ أنت قتلتني قال‏:‏ وفيم قال‏:‏ حملت السلاح في حرم الله فأصابني بعض أصحابك فلما حضرته الوفاة أوصى ألا يدفن في الحرم فغلب فدفن في الحرم وصلى عليه الحجاج‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ أخبرنا محمد بن أحمد بن رزق قال‏:‏ أخبرنا عثمان بن أحمد قال‏:‏ حدثنا حنبل بن إسحاق قال‏:‏ حدثني أبو عبد الله قال‏:‏ مات عبد الله بن عمر سنة ثلاث وسبعين‏.‏

وكذلك قال أبو الفضل بن دكين وابن بكير‏.‏

وعن سعيد بن عفير قال‏:‏ في سنة أربع وسبعين مات عبد الله بن عمر بمكة فدفن بذي طوى في مقبرة المهاجرين وقيل‏:‏ إنه دفن بفج وهو ابن أربع وثمانين‏.‏

قال مؤلف الكتاب رحمه الله‏:‏ وفي مقدار عمره قول آخر‏:‏ أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا الخطيب بإسناده عن مالك قال‏:‏ بلغ عبد الله بن عمر من السن تسعًا وثمانين سنة‏.‏

عبد الله بن الزبير بن العوام

أبو بكر‏:‏ أمه أسماء بنت أبي بكر الصديق وهو أول مولود ولد في الإسلام للمهاجرين بعد الهجرة‏.‏

ولد بقباء على رأس عشرين شهرًا من الهجرة وحنكه رسول الله صلى الله عليه وسلم بتمرة وأذن أبو بكر في أذنه‏.‏

ولم يزل مقيمًا بالمدينة إلى أن توفي معاوية فبعث يزيد إلى الوليد بن عتبة يأمره بالبيع فخرج ابن الزبير إلى مكة وجعل يحرض الناس على بني أمية فوجد عليه يزيد إلا أنه مشى ابن الزبير إلى يحيى بن الحكم والي مكة فبايعه ليزيد فقال يزيد‏:‏ لا أقبل حتى يؤتى به في وثاق فأبى ابن الزبير وقال‏:‏ اللهم إني عائذ ببيتك وجرت حروب وحوصر ابن الزبير ثم مات يزيد فدعى إلى نفسه وسمي أمير المؤمنين وولى العمال واستوثقت له البلاد ما خلا طائفة من الشام فإنهم بايعوا مروان‏.‏

أخبرنا محمد بن أبي طاهر البزاز قال‏:‏ أخبرنا علي بن المحسن التنوخي عن أبيه‏:‏ أن عبد الله بن الزبير رأى في منامه كأنه صارع عبد الملك بن مروان فصرع عبد الملك وسمره في الأرض بأربعة أوتاد فأرسل راكبًا إلى البصرة وأمره أن يلقى ابن سيرين ويقص الرؤيا عليه ولا يذكر له من أنفذه ولا يسمي عبد الملك فسار الراكب حتى أناخ بباب ابن سيرين وقص عليه المنام فقال ابن سيرين‏:‏ من رأى هذا قال‏:‏ أنا رأيته في رجل بينه وبيني عداوة قال‏:‏ ليس هذه رؤياك هذه رؤيا ابن الزبير أو عبد الملك أحدهما في الآخر فسأله الجواب فقال‏:‏ ما أفسرها أو تصدقني فلم يصدقه فامتنع من التفسير فانصرف الراكب إلى ابن الزبير فأخبره بما جرى فقال‏:‏ ارجع وأصدقه أني رأيتها في عبد الملك فرجع الراكب إلى ابن سيرين برسالة ابن الزبير فصدقه فقال له‏:‏ قل له‏:‏ يا أمير المؤمنين عبد الملك يغلبك على الأرض ويلي هذا الأمر من ولده لظهره أربعة بعدد الأوتاد التي سمرتها في الأرض‏.‏

فلما مات مروان ولي عبد الملك وأقبل فقتل مصعب بن الزبير وبعث الحجاج إلى عبد الله فحصره وجرى له ما تقدم ذكره‏.‏

قال علماء السير‏:‏ قتل ابن الزبير يوم الثلاثاء سابع عشر جمادى الأول وصلبه الحجاج على الثنية التي بالحجون ثم أنزله فرماه في مقابر اليهود وكتب إلى عبد الملك يخبره فكتب إليه يلومه أخبرنا أبو بكر بن عبد الباقي قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا يزيد بن هارون وعفان بن مسلم وأبو عامر العقدي قالوا‏:‏ حدثنا الأسود بن سفيان قال‏:‏ حدثنا نوفل بن أبي عقرب‏:‏ أن الحجاج لما قتل ابن الزبير صلبه على عقبة المدينة فمر به ابن عمر فوقف فقال‏:‏ السلم عليك أبا خبيب أما والله لقد نهيتك عن عدو الله أما والله ما علمت أنك كنت صوامًا قوامًا ثم استنزله الحجاج فرمى به في مقابر اليهود ثم بعث إلى أمه وقد ذهب بصرها أن تأتيه فأبت فأرسل إليها‏:‏ لتأتيني أو لأبعثن إليك من يسحبك بقرونك حتى يأتيني بك فأرسلت إليه‏:‏ إني والله لا آتيك حتى تبعث إلي من يسحبني بقروني فأتاه رسوله فأخبره فقال‏:‏ يا غلام ناولني سبتتي فناوله نعليه فانتعل ثم خرج يتوذف حتى أتاها فدخل عليها فقال‏:‏ كيف رأيتني صنعت بعدو الله قالت‏:‏ رأيتك أفسدت عليه دنياه وأفسد عليك آخرتك وقد بلغني أنك تعيره فتقول‏:‏ يا ابن ذات النطاقين وقد كنت والله ذات النطاقين أما أحدهما فنطاق المرأة التي لا تستغني عنه وأما النطاق الآخر فإني كنت أرفع فيه طعام رسول الله صلى الله عليه وسلم وطعام أبي من النمل وغيره فأي ذلك ويل أمك عيرته به أما إني سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ إنه سيخرج من ثقيف رجلان‏:‏ كذاب ومبير ‏» ‏‏.‏

فأما الكذاب فقد رأيناه ابن أبي عبيد وأما المبير فأنت ذلك فوثب فانصرف عنها ولم يراجعها‏.‏

أنبأنا عبد الوهاب الحافظ قال‏:‏ أخبرنا أحمد بن الحسين الباقلاوي قال‏:‏ حدثنا أبو علي بن شاذان قال‏:‏ حدثنا دعلج قال‏:‏ حدثنا محمد بن علي بن زيد قال‏:‏ حدثنا سعيد بن منصور قال‏:‏ حدثنا إسماعيل بن إبراهيم قال‏:‏ حدثنا أيوب عن ابن أبي مليكة قال‏:‏ دخلت علي أسماء بنت أبي بكر بعد قتل عبد الله بن الزبير فقالت‏:‏ بلغني أنهم علقوا عبد الله منكسًا وعلقوا معه هرة والله لوددت أني لا أموت حتى يدفع إلي فأغسله وأكفنه وأحنطه ثم أدفنه فما لبثت حتى جاء كتاب عبد الملك أن يدفع إلى أهله فأتيت به أسماء فغسلته وكفنته وحنطته ثم دفنته‏.‏

وعن أيوب فأحسبه قال‏:‏ فما عاشت بعد ذلك إلا ثلاثة أيام حتى ماتت‏.‏

قال إبراهيم الحربي‏:‏ قتل الحجاج ابن الزبير وقطعه قطعًا فغسلته أسماء أمه - وكانت مكفوفة - فكانت تغسله قطعة قطعة ويوضع في الأكفان‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا عبد القادر بن محمد بن يوسف قال‏:‏ أخبرنا إبراهيم بن عمر البرمكي قال‏:‏ حدثنا أبو يعقوب إسحاق بن سعد بن الحسين بن سفيان الثوري قال‏:‏ أخبرنا حرملة بن يحيى قال‏:‏ أخبرنا ابن المذهب قال‏:‏ حدثنا سفيان عن منصور بن عبد الرحمن الجمحي عن أمه قالت‏:‏ دخل عبد الله بن عمر المسجد وابن الزبير قد قتل وصلب فقيل له‏:‏ هذه أسماء بنت أبي بكر في المسجد فمال إليها وقال‏:‏ اصبري فإن هذه الجثث ليست بشيء وإنما الأرواح عند الله فقالت‏:‏ وما يمنعني من الصبر وقد أهدي رأس يحيى بن زكريا إلى بغي من بغايا بني إسرائيل‏.‏

أخبرنا عبد الحق قال‏:‏ أخبرنا عبد الرحمن بن أحمد بن يوسف قال‏:‏ أخبرنا أبو بكر بن بشران قال‏:‏ حدثنا الدارقطني قال‏:‏ حدثنا البغوي قال‏:‏ حدثنا محمد بن حميد قال‏:‏ حدثنا علي بن مجاهد قال‏:‏ حدثنا رياح النوبي أبو محمد مولى آل الزبير قال‏:‏ سمعت أسماء بنت أبي بكر تقول للحجاج‏:‏ إن النبي صلى الله عليه وسلم احتجم فدفع دمه إلى ابني فشربه فأتاه جبريل فأخبره فقال‏:‏ ما صنعت قال‏:‏ كرهت أن أصب دمك فقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ لا تمسك النار ‏» ‏ ومسح على رأسه وقال‏:‏ ‏ «‏ ويل الناس منك وويل لك من الناس ‏» ‏‏.‏

أخبرنا علي بن عبد الله الزغواني قال‏:‏ أخبرنا عبد الصمد بن علي بن المأمون قال‏:‏ أخبرنا عبيد الله بن محمد بن حبابة قال‏:‏ أخبرنا يحيى بن أحمد بن صاعد قال‏:‏ أخبرنا عبد الجبار بن العلاء قال‏:‏ أخبرنا سفيان بن عيينة قال‏:‏ حدثنا هشام بن عروة قال‏:‏ أوصى إلى الزبير من أصحاب رسول الله صلى الله عليه وسلم سبعة فكان ينفق من ماله ويحبس عليهم أموالهم منهم عثمان والمقداد وعبد الرحمن بن عوف‏.‏

قال‏:‏ وأوصى إلى عبد الله بن الزبير عائشة وحكيم بن حزام وقال‏:‏ اعتد بمكرمتين لم يعتد بهما أحد من الناس وأوصت له عائشة بحجرتها واشترى حجرة سودة فصارت له حجرتان من حجر رسول الله صلى الله عليه وسلم - يعني عبد الله بن الزبير‏.‏


ثم دخلت سنة أربع وسبعين

ثم دخلت سنة أربع وسبعين
فمن الحوادث فيها‏:‏


أن عبد الملك عزل طارق بن عمرو عن المدينة

أن عبد الملك عزل طارق بن عمرو عن المدينة
واستعمل عليها الحجاج بن يوسف فانصرف الحجاج إلى المدينة واليًا عليها في صفر فأقام بها ثلاثة أشهر يعبث بأهلها ويتعنتهم ويقول‏:‏ قتلتم أمير المؤمنين وبنى بها مسجدًا في بني سلمة فهو ينسب إليه‏.‏

واستخف فيها بأصحاب رسول الله صلى الله عليه وسلم فختم في أعناقهم‏.‏

ودعا سهل بن سعد فقال‏:‏ ما منعك أن تنصر عثمان قال‏:‏ قد فعلت‏.‏

قال‏:‏ كذبت ثم أمر به فختم في عنقه برصاص‏.‏

وختم في عنق أنس بن مالك وكلمه بالقبيح‏.‏

فلما جاءه كتاب عبد الملك بولاية العراقين أعطى البشير ثلاثة آلاف دينار وهو يقول‏:‏ الحمد لله الذي أخرجني منها‏.‏

وفي هذه السنة‏:‏ استقضى عبد الملك أبا إدريس الخولاني‏.‏

وفيها‏:‏ نقض الحجاج بنيان الكعبة الذي كان بناه ابن الزبير وأخرج الحجر منها وأعادها إلى بنيانها الأول‏.‏

وفيها‏:‏ ولى عبد الملك المهلب لحرب الأزارقة‏.‏

وذلك أنه لما صار بشر إلى البصرة كتب إليه عبد الملك‏:‏ أما بعد‏:‏ فابعث المهلب بن أبي صفرة في أهل مصر إلى الأزارقة ولينتخب من أهل مصر ووجوههم وفرسانهم فإنه أعرف بهم وخله ورأيه في الحرب فإني أوثق شيء بتجربته ونصيحته للمسلمين وابعث من أهل الكوفة بعثًا ففعل ذلك فلما تراءى العسكران برامهرمز لم يلبث الناس إلا عشرًا حتى أتاهم نعي بشر وتوفي بالبصرة‏.‏

وقد ذكرنا في رواية‏:‏ أن بشرًا توفي في السنة التي قبلها‏.‏

وفي هذه السنة‏:‏ عزل عبد الملك بكير بن وشاح وولى أمية بن خالد بن أسد‏.‏

وفيها‏:‏ حج بالناس الحجاج وهو على مكة والمدينة وكان ولى قضاء المدينة عبد الله بن قيس بن مخرمة وكان على الكوفة والبصرة بشر بن مروان هذا في رواية‏.‏

وقد ذكرنا أنه توفي في السنة التي قبلها‏.‏

وكان على خراسان أمية بن عبد الله بن خالد وعلى قضاء الكوفة شريح وعلى قضاء البصرة هشام بن هبيرة‏.‏


ذكر من توفي هذه السنة من الأكابر

ذكر من توفي هذه السنة من الأكابر
رافع بن خديج

ابن رافع بن عدي بن زيد أبو عبد الله‏:‏ شهد أحدًا والمشاهد بعدها مع رسول الله صلى الله عليه وسلم ورمي بسهم في ثندوته يوم أحد فأتى رسول الله صلى الله عليه وسلم فقال‏:‏ أنزع السهم فقال‏:‏ ‏ «‏ إن شئت نزعت السهم والقطبة جميعًا وإن شئت نزعت السهم وتركت القطبة وشهدت لك يوم القيامة أنك شهيد ‏» ‏‏.‏

قال‏:‏ انزع القطبة واشهد لي‏.‏

ففعل فانتفض عليه في أول هذه السنة فمات منه بالمدينة وهو ابن ست وثمانين سنة‏.‏

سعد بن مالك بن سنان

ابن عبيد الله بن ثعلبة بن عبيد بن الأبجر وهو خدرة بن عوف بن الحارث بن الخزرج أبو سعيد الخدري كان من أفاضل الأنصار استصغر يوم أحد فرد ثم خرج فيمن يتلقى رسول الله صلى الله عليه وسلم حين رجع من أحد فنظر إليه رسول الله صلى الله عليه وسلم وقال‏:‏ ‏ «‏ سعد بن مالك ‏» ‏‏.‏

قال‏:‏ قلت‏:‏ نعم بأبي وأمي ودنوت منه فقبلت ركبته فقال‏:‏ ‏ «‏ آجرك الله في أبيك ‏» ‏‏.‏

وكان قتل يومئذ شهيدًا‏.‏

ثم شهد أبو سعيد الخدري الخندق وما بعدها وورد المدائن مع علي بن أبي طالب لما حارب الخوارج بالنهروان‏.‏

وروى عنه من الصحابة‏:‏ جابر بن عبد الله وعبد الله بن عباس‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرنا محمد بن أحمد بن يعقوب قال‏:‏ أخبرنا أبو جعفر محمد بن معاذ قال‏:‏ حدثنا أبو داود السبخي قال‏:‏ حدثنا الهيثم بن عدي قال‏:‏ حدثنا حنظلة بن أبي سفيان عن لم يكن أحد من أحداث أصحاب رسول الله صلى الله عليه وسلم أعلم من أبي سعيد الخدري‏.‏

قال أبو موسى محمد بن المثنى‏:‏ مات أبو سعيد سنة أربع وسبعين‏.‏

سلمة الأكوع

واسم الأكوع سنان بن عبد الله بن قشير‏:‏ غزا مع رسول الله صلى الله عليه وسلم سبع غزوات وشهد الحديبية وبايعه تحت الشجرة وأمر رسول الله صلى الله عليه وسلم زيد بن حارثة فغزا معه سبع غزوات وأمر رسول الله صلى الله عليه وسلم أبا بكر فغزا معه فقتل سبعة أهل أبيات‏:‏ أنبأنا محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا الضحاك بن مخلد عن يزيد بن أبي عبيد عن سلمة بن الأكوع قال‏:‏ خرجت أريد الغابة فلقيت غلامًا لعبد الرحمن بن عوف فسمعته يقول‏:‏ أخذت لقاح رسول الله صلى الله عليه وسلم قال‏:‏ قلت‏:‏ فمن أخذها قال‏:‏ غطفان‏.‏

قال‏:‏ فانطلقت فناديت‏:‏ يا صباحاه يا صباحاه حتى أسمعت من بين لابتيها‏.‏

ثم مضيت فاستنقذتها منهم‏.‏

قال‏:‏ وجاء رسول الله صلى الله عليه وسلم في الناس فقلت‏:‏ يا رسول الله إن القوم عطاش أعجلناهم أن يستقوا لشفتهم فقال‏:‏ ‏ «‏ يا ابن الأكوع ملكت فأسجح إنهم الآن في غطفان يقرون ‏» ‏‏.‏

قال‏:‏ وأردفني رسول الله صلى الله عليه وسلم خلفه‏.‏

قال ابن سعد‏:‏ وأخبرنا حماد بن مسعدة عن يزيد بن أبي عبيدة عن سلمة بن الأكوع أنه استأذن النبي صلى الله عليه وسلم في البدو فأذن له‏.‏

قال‏:‏ وأخبرنا محمد بن عمر قال‏:‏ حدثني عبد العزيز بن عقبة عن إياس بن سلمة قال‏:‏ توفي أبو سلمة بالمدينة سنة أربع وسبعين وهو ابن ثمانين سنة‏.‏

عمرو بن ميمون الأودي

روى عن عمر وعلي وابن مسعود ومعاذ وأبي أيوب وأبي مسعود وعبد الله بن عمر وأبي هريرة وابن عباس‏.‏

وكان من الصالحين إذ أري ذكر الله عز وجل وحج ستين حجة‏.‏

محمد بن حاطب بن الحارث

أبو القاسم الجمحي‏:‏ وهو أول من سمي في الإسلام بمحمد بعد رسول الله صلى الله عليه وسلم وولد في السفينة حين ذهبوا إلى النجاشي ومسح رسول الله صلى الله عليه وسلم على رأسه وتفل في فيه ودعا روى عن رسول الله صلى الله عليه وسلم وتوفي بمكة قي هذه السنة‏.‏


ثم دخلت سنة خمس وسبعين

ثم دخلت سنة خمس وسبعين
فمن الحوادث فيها‏:‏


ضرب عبد الملك الدنانير والدراهم

ضرب عبد الملك الدنانير والدراهم
وقد روينا أن أول من ضرب الدراهم آدم عليه السلام‏.‏

وقد وجدوا دراهم ضرب عليها اسم أردشير بن بابك قبل الإسلام بأكثر من أربعمائة سنة فضربها عبد الملك ونقش عليها‏.‏

وكانت مثاقيل الجاهلية التي ضرب عليها عبد الملك اثنين وعشرين قيراطًا إلا حبة بالشامي وكانت العشرة وزن سبعة‏.‏

وقيل‏:‏ ضربها سنة ست وسبعين‏.‏

أنبأنا محمد بن عبد الملك قال‏:‏ أنبأنا محمد بن علي بن ثابت قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ أخبرنا أبو علي بن الصواف قال‏:‏ أخبرنا أبو بكر محمد بن خلف قال‏:‏ حدثنا وكيع قال‏:‏ حدثني هارون بن محمد قال‏:‏ حدثنا زبير عن عبد الرحمن بن المغيرة الجزامي عن ابن أبي الزناد عن أبيه‏:‏ وقال وكيع‏:‏ وأخبرني محمد بن الهثيم قال‏:‏ سمعت ابن بكير يقول‏:‏ سمعت مالك بن أنس يقول‏:‏ أول من ضرب الدنانير عبد الملك وكتب عليها القرآن‏.‏

قال وكيع‏:‏ وأخبرني ابن أبي خيثمة عن مصعب بن عبد الله قال‏:‏ وكان وزن الدراهم والدنانير في الجاهلية وزنها اليوم في الإسلام مرتين تدور بين العرب وكان ما ضرب منها ممسوحًا غليظًا قصيرًا وليس فيها كتاب حتى كتبها عبد الملك فجعل في وجه‏:‏ قل هو الله أحد وفي الوجه الآخر‏:‏ لا إله إلا الله‏.‏

وطوقها بطوق فضة وكتب فيه‏:‏ ضرب هذا الدرهم بمدينة كذا وفي الطرف الآخر‏:‏ محمد رسول الله أرسله بالهدى ودين الحق ليظهره على الدين كله ولوكره المشركون‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ حدثنا محمد بن عبيد الله البقال قال‏:‏ حدثنا أبو الحسين بن بشران قال‏:‏ أخبرنا عثمان بن أحمد الدقاق قال‏:‏ حدثنا حنبل بن إسحاق قال‏:‏ حدثنا هارون بن معروف قال‏:‏ قال أبو سعد‏:‏ الحجاج أول من ضرب الدراهم البيض وكتب فيها‏:‏ ‏ «‏قل هو الله أحد‏» ‏‏.‏

قال‏:‏ فقالوا‏:‏ قاتله الله أي شيء هذا يحمل الناس على أن يأخذه الجنب والحائض‏.‏

قال هارون‏:‏ وقال سفيان‏:‏ أول من ضرب الدراهم السود زياد وأول من ضرب الدنانير عبد قال إبراهيم النخعي‏:‏ جعل عمر بن الخطاب وزن عشرة دراهم ستة دنانير فلما ولي زياد جعل وزن عشرة سبعة‏.‏

روى أبو القاسم بن زنجي الكاتب قال‏:‏ سمعت وكيعًا يقول‏:‏ كان القبط يكتبون على القراطيس‏:‏ بسم الأب والابن والروح القدس وكذلك على الدراهم فوقف على ذلك عبد الملك بن مروان فأمر بتغييرها وأن يكتب عليها من القرآن وغيره‏.‏

وأدخلت بلاد الروم على حسب ما كانت تدخل فلما رأى ملك الروم النقش مخلفًا لما كان عليه سأل عنه فترجم له فأنكر وأهدى إلى عبد الملك هدية وكتب إليه يسأله أن يجري الأمر في القراطيس على ما كان عليه فرد الهدية وأبى ذلك فبعث إليه ملك الروم يتوعده فقطع الدنانير عن بلده فبعث إليه إن تعامل بها المسلمون بعد هذا فافعل وضرب الدنانير عبد الملك فأما الدراهم فإنها كانت ثلاثة أصناف‏:‏ الوافية وهي النعلية وزن الواحد مثقال‏.‏

والصنف الآخر الجزية وزن الواحد نصف مثقال وكان يتعامل بها في المشرق‏.‏

والصنف الثالث الطبرية وزن العشرة منها ستة مثاقيل فجمع عبد الملك الثلاثة أصناف عشرة عشرة فصارت ثلاثين درهمًا عددًا وزنها واحد وعشرون مثقالًا فصير السبعة عشرة‏.‏

ومن الحوادث فيها‏:‏

غزوة محمد بن مروان الصائفة حين خرجت الروم

وفيها‏:‏


ولى عبد الملك بن يحيى بن الحكم بن أبي العاص المدينة

ولى عبد الملك بن يحيى بن الحكم بن أبي العاص المدينة
وولى الحجاج بن يوسف العراق دون خراسان وسجستان‏.‏

فقدم الحجاج الكوفة بعد وفاة بشر بن مروان في اثني عشر راكبًا على النجائب حتى دخل الكوفة فجأة وقد كان بشر بعث المهلب إلى الحرورية فبدأ الحجاج بالمسجد فدخله ثم صعد المنبر وهو متلثم بعمامة خز حمراء فلما اجتمع الناس هموا به فكشف عن وجهه وقال‏:‏ أنا ابن جلا وطلاع الثنايا متى أضع العمامة تعرفوني قال مؤلف الكتاب‏:‏ قد رويت لنا هذه الحالة مختلفة ونحن نذكرها بطرقها‏.‏

أخبرنا أبو المبارك الأنماطي قال‏:‏ أخبرنا أبو الحسين ابن عبد الجبار الصيرفي قال‏:‏ أخبرنا أبو عبد الله الحسين بن محمد بن الحسن النصيبي قال‏:‏ أخبرنا إسماعيل بن سعيد بن سويد‏.‏

وأنبأنا علي بن عبيد الله عن عبد الصمد بن المأمون عن إسماعيل بن سعيد قال‏:‏ خبرنا أبو بكر الأنباري قال‏:‏ حدثني أبي قال‏:‏ حدثنا أحمد بن عبيد الله قال‏:‏ حدثنا محمد بن يزيد بن ريان الكلبي عن عبد الملك بن عمير قال‏:‏ لما اشتدت شوكة أهل العراق وطال وثوبهم بالولاة يحصبونهم ويقصرون بهم أمر عبد الملك فنادى الصلاة جامعة فاجتمع الناس فخطبهم ثم قال‏:‏ أيها الناس إن العراق قد علا لهيبها وسطع وميضها وعظم الخطب فيها فجمرها ذكي وشهابها وري فهل من رجل ينتدب لهم ذي للاح عتيد وقلب شديد فيخمد نيرانها ويبيد شبانها فسكت الناس فوثب الحجاج بن يوسف وقال‏:‏ أنا يا أمير المؤمنين قال‏:‏ ومن أنت قال‏:‏ الحجاج بن يوسف بن الحكم بن أبي عقيل بن مسعود صاحب رسول الله صلى الله عليه وسلم وعظيم القريتين قال له‏:‏ اجلس فلست هناك ثم أطرق عبد الملك مليا ثم رفع رأسه وقال‏:‏ من للعراق فسكت الناس فوثب الحجاج وقال‏:‏ أنا يا أمير المؤمنين قال‏:‏ ومن أين أنت قال‏:‏ من قوم رغبت في مناكحتهم قريش ولم يقيت منهم وإعادة الكلام مما ينسب صاحبه إلى العي ولولا ذلك لأعدت الكلام الأول فقال له‏:‏ اجلس فلست هناك‏.‏

ثم أطرق عبد الملك مليًا ورفع رأسه وقال‏:‏ من لأهل العراق فسكت الناس فوثب الحجاج فقال‏:‏ أنا للعراق يا أمير المؤمنين قال‏:‏ وما الذي أعددت لأهل العراق قال‏:‏ ألبس لهم جلد النمر ثم أخوض الغمرات وأقتحم الهلكات فمن نازعني طلبته ومن لحقته قتلته بعجلة وريث وتبسم وازورار وطلاقة واكفهرار ورفق وجفاء وصلة وحرمان فإن استقاموا كنت لهم وليًا حفيًا وإن خالفوا لم أبق منهم أحدًا فهذا ما أعددت لهم يا أمير المؤمنين ولا عليك أن تجربني فإن كنت للطلى قطاعًا وللأرواح نزاعًا وللأموال جماعًا وإلا فقال عبد الملك‏:‏ أنت لها ثم التفت إلى كاتبه وقال‏:‏ اكتب عهده ولا تؤخره واعطه من الرجال والكراع والأموال ما سأل‏.‏

قال عبد الملك بن عمير‏:‏ فبينا نحن جلوس في المسجد الأعظم بالكوفة إذ أتانا آت فقال‏:‏ هذا الحجاج بن يوسف وقد قام أميرًا على العراق فاشرأب الناس نحوه وأفرجوا له إفراجه عن صحن المسجد فإذا نحن به يتنهنس في مشيته عليه عمامة حمراء متلثمًا بها متنكبًا قوسًا عربيًا يؤم المنبر فما زلت أرمقه ببصري حتى صعد المنبر فجلس عليه وما تحدر اللثام عن وجهه وأهل الكوفة يومئذ لهم حال حسنة وهيئة جميلة وعز ومنعة يدخل الرجل منهم المسجد معه عشرة أو عشرون رجلًا من مواليه وأتباعه عليهم الخزوز والقوهية وفي المسجد رجل يقال له عمير بن ضابئ البرجمي فقال لمحمد بن عطارد التميمي‏:‏ هل لك أن أحصبه لك قال‏:‏ لا حتى نسمع كلامه فقال‏:‏ لعن الله بني أمية حيث يستعملون علينا مثل هذا ولقد ضيع العراق حيث يكون مثل هذا أميرًا عليه والله لو أن هذا كله كلام ما كان شيئًا‏.‏

والحجاج ينظر يمنة ويسرة حتى إذا غص المسجد بالناس قال‏:‏ يا أهل العراق أني لأعرف قدر اجتماعكم هل اجتمعتم فقال رجل‏:‏ قد اجتمعنا أصلحك الله فسكت هنيهة لا يتكلم‏.‏

فقال الناس‏:‏ ما يمنعه من الكلام إلا العي والحصر فقام الحجاج فحسر لثامه وقال‏:‏ يا أنا ابن جلا وطلاع الثنايا متى أضع العمامة تعرفوني صليت العود من سلفي نزار لنصل السيف وضاح الجبين وماذا يبتغي الشعراء مني وقد جاوزت رأس الأربعين أخو خمسين مجتمع لشدي ونجدة في مداومة الشؤون وأني لا يعود إلي قرني غداة العين إلا أي حين قال أبو بكر‏:‏ قال أبي‏:‏ والشعر لسحيم بن وثيل الرياحي تمثل به الحجاج والله يا أهل العراق إني لأرى رؤوسًا قد أينعت وحان قطافها وإني لصاحبها والله لكأني أنظر إلى الدماء بين العمائم واللحى‏:‏ هذا أوان الشد فاشتدي زيم قد لفها الليل بسواق حطم ليس براعي إبل ولا غنم ولا بجزار على ظهر وضم وقال‏:‏ قد لفها الليل بعصلبي وشمرت عن ساق سمري أروع خراج من الدوي مهاجر ليس بأعرابي والله يا أهل العراق ما يغمز جانبي كتغماز التين ولا يقعقع لي بالشنان ولقد فرزت عن ذكاء وفتشت عن تجربة وأجريت من الغابة وإن أمير المؤمنين نثر كنانته فعجم عيدانها عودًا عودًا فوجدني أمرها عودًا وأشدها مكسرًا فوجهني إليكم فرماكم بي‏.‏

يا أهل الكوفة يا أهل الشقاق والنفاق ومساوئ الأخلاق فإنكم طالما أوضعتم في أودية الفتنة اضطجعتم في منام الظلال وسننتم سنن الغي وأيم الله لألحونكم لحو العود ولأعصبنكم عصب السلمة ولأضربنكم ضرب غريبة الإبل إني والله لا أحلف إلا بررت ولا أعد إلا وفيت وإياي هذه الزرافات والجماعات وقال وما يقول وكان وما يكون وما أنتم وذاك‏.‏

يا أهل العراق إنما أنتم أهلي ‏ «‏قرية كانت آمنة مطمئنة يأتيها رزقها رغدًا من كل مكان فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف‏» ‏ فأتاها وعيد القرآن من ربها فاستوثقوا واعتدلوا ولا تميلوا واسمعوا وأطيعوا وتتابعوا وبايعوا واعلموا أنه ليس مني الإكثار لا الفرار ولا النقار وإنما هو انتضاء هذا السيف ثم لا يغمد في الشتاء ولا الصيف حتى يدل الله لأمير المؤمنين عزكم ويقيم له أودكم وصفوكم ثم إني وجدت الصدق من البر ووجدت البر من الجنة ووجدت الكذب من الفجور ووجدت الفجور من النار وإن أمير المؤمنين أمرني بإعطائكم أعطياتكم وإشخاصكم لمجاهدة عدوكم وعدو أمير المؤمنين قد أمرتكم بذلك وأجلتكم ثلاثًا وأعطيت الله عهدًا يؤاخذني به ويستوفيه مني لئن تخلف رجل منكم بعد قبض عطائه لأضربن عنقه ولأنتهبن ماله ثم التفت إلى أهل الشام فقال‏:‏ يا أهل الشام أنتم الجند والبطانة والعشيرة والله لريحكم أطيب من ريح المسك الأذفر إنما أنتم كما قال الله تعالى‏:‏ ‏ «‏ألم تر كيف ضرب الله مثلًا كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء‏» ‏‏.‏

ثم أقبل على أهل العراق فقال‏:‏ يا أهل العراق لريحكم أنتن من ريح الأبخر وإنما أنتم كما قال الله تعالى‏:‏ ‏ «‏ومثل كلمة خبيثة كشجرة خبيثة اجتثت من فوق الأرض ما لها من قرار‏» ‏‏.‏

اقرأ كتاب أمير المؤمنين يا غلام فقال القارئ‏:‏ بسم الله الرحمن الرحيم من عبد الله عبد الملك بن مروان أمير المؤمنين إلى من بالعراق من المؤمنين والمسلمين سلام عليكم فإني أحمد الله إليكم الذي لا إله إلا هو‏.‏

فسكتوا فقال الحجاج من فوق المنبر‏:‏ اسكت يا غلام فسكت القارئ فقال‏:‏ يا أهل الشقاق ويا أهل النفاق ومساوئ الأخلاق أيسلم عليكم أمير المؤمنين فلا تردون عليه السلام هذا أدب ابن أبيه‏.‏

قال مؤلف الكتاب‏:‏ كذا في هذه الرواية والصواب ابن أذينة‏.‏

وتأتي في طريق آخر‏.‏

والله إن بقيت لكم لأؤدبنكم أدبًا سوى أدبه وليستقيمن لي أو لأجعلن لكل أمرئ منكم في بسم الله الرحمن الرحيم فلما بلغ موضع السلام صاحوا‏:‏ وعلى أمير المؤمنين السلام ورحمة الله وبركاته‏.‏

ثم نزل فدخل دار الإمارة وحجب الناس ثلاثة أيام وأذن لهم في اليوم الرابع فدخل عمير بن ضابئ فقال‏:‏ أصلح الله الأمير إني شيخ كبير وقد خرج اسمي في هذا البعث ولي ابن هو على الحرب والأسفار أقوى مني وأشجع عند اللقاء فإن رأى الأمير أن يجعله مكاني ففعل فقال‏:‏ انصرف أيها الشيخ راشدًا وابعث ابنك بديلًا فلما ولى قال له عنبسة بن سعيد بن العاص‏:‏ أيها الأمير أتعرف هذا قال‏:‏ لا والله قال‏:‏ هذا عمير بن ضابئ الذي أراد أبوه أن يفتك بأمير المؤمنين عثمان رضي الله عنه فلم يزل محبوسًا في حبسه حتى أصابته الدبيلة فمات‏.‏

ثم جاء هذا فوطئ أمير المؤمنين وهو مقتول فكسر ضلعًا من أضلاعه وأبوه الذي يقول فيما يقول‏:‏ هممت ولم أفعل وكدت وليتني تركت على عثمان تبكي حلائله فقال‏:‏ علي بالشيخ فلما أتى قال‏:‏ أما يوم الدار فتشهده بنفسك وأما في قتال الخوارج فتبعث بديلًا وأما والله أيها الشيخ إن في قتلك لراحة لأهل المصرين يا حرسي اضرب عنقه فضربت عنقه‏.‏

قال‏:‏ وسمع الحجاج صوتًا فقال‏:‏ ما هذا قالوا‏:‏ البراجم ينتظرون عميرًا قال‏:‏ ارموا إليهم قال وكان ابن لعبد الله بن الزبير الأسدي قد سأله أن يشفع له إلى الحجاج أن يأذن في التخلف فلما قتل عمير خرج ولم ينتظر الإذن فقال ابن عبد الله بن الزبير في ذلك‏:‏ أقول لإبراهيم لما لقيته أرى الأمر أمسى مفظعًا متعصبا تجهز فإما أن تزور ابن ضابئ عميرًا وإما أن تزور المهلبا هما خطتا خسفا نجاؤك منهما ركوبك حوليا من الثلج أشهبا وإلا فما الحجاج مغمد سيفه مدى الدهر حتى يترك الطفل أشيبا فأضحى ولو كانت خراسان دونه يراها مكان السوق أو هي أقربا وكم قد رأينا تارك الغزو ناكثًا ينكث حنو السرج حتى تحنبا فلما اتصل الخيل والرجال بالمهلب تعجب وقال‏:‏ لقد ولي العراق رجل ذكر‏.‏

وقد رويت لنا هذه القصة بزيادة ونقصان‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو القاسم علي بن محسن التنوخي قال‏:‏ أخبرنا محمد بن عبد الرحيم المازني قال‏:‏ حدثنا أبو علي الحسين بن القاسم الكوكبي قال‏:‏ حدثنا عثمان بن مصعب الجندي قال‏:‏ حدثنا عبد الحميد بن سلمة قال‏:‏ حدثني أبي عن مجالد بن عبد الملك بن عمير الليثي قال‏:‏ كتب روح بن زنباع الجذامي إلى أهل الكوفة‏:‏ أن أمير المؤمنين لما أمضه اضطرابكم واشتد بلاؤكم وكثر توثبكم على الولاة تحصبونهم وتقصرونهم ولا تنقادون جمع أهل بيته وأكابرهم ممن لهم البأس والنجدة والعز والعدد والظفر فقال‏:‏ أيها الناس إن العراق قد كدر ماؤها واملولح عذبها وعذب ملحها وسطع لهبها وبرق وميضها وثار ضرامها واشتد شعابها والتاث أفانينها ودام بأسها وعظم شررها وكثر موقدها فحرها ذكي وخطبها بي ومرعاها وخيم قد صدرهم الكبار ولا يقيم درهم الصغار فمن ينتدب لهم منكم بسيف قاطع وفرس راتع وسنان لامع وجنان غير خاضع فيخمد نيرانها ويبيد شبانها ويقصم كهولها ويقتل جهولها حتى يعيش فقيرها وينتفع بماله غنيها ويستقر الآيب ويرجع الغائب ويحيى الخراج ويداوى الجراح وتصفو البلاد ويسلس القياد فقد دعرت سلبها وجهرت لظالمها وليتكلم رجل يقيم أودهم بسيف أدلب أو خرج‏.‏

فسكت الناس فقام الحجاج بن يوسف فقال‏:‏ أنا للعراق يا أمير المؤمنين قال‏:‏ ومن أنت قال‏:‏ أنا الليث المنضام الهزبر المقصام‏:‏ أنا الحجاج بن يوسف قال‏:‏ اجلس فلست هناك‏.‏

ثم أطرق مليًا وقال‏:‏ من للعراق فقد أطرقت الليوث ولست أرى أسدًا يقصد نحو فريسته فسكت الناس فقام الحجاج بن يوسف الثقفي فقال‏:‏ أنا للعراق يا أمير المؤمنين قال‏:‏ ومن أنت قال‏:‏ أنا الحجاج بن يوسف معدن العفو والبوار‏.‏قال‏:‏ اجلس فلست هناك ثم أطرق مليًا فقال‏:‏ من للعراق فقد قوي الضعيف وخضع الشديد فقام الحجاج فقال‏:‏ أنا للعراق يا أمير المؤمنين‏.‏

فقال‏:‏ يا ابن يوسف لكل أمر آلة وقلائد فما آلتك وقلائدك قال‏:‏ القتل والعفو والمكاشفة والمداراة والحرق والرفق والعجلة والريث والإبراق والتبسم والإرعاد والتنفس والإبعاد والدنو والرفق والجفا طورًا والزيارة والصلة آونة والتجبر والتقمص أحيانًا والحرمان والترهيب والترغيب ألوانًا ألبس جلد النمر وسيفًا منيعًا وتوضعًا في تجبر وخوض غمرات الفنيق ضحضاح الثمد عند الورود فمن رمقني حددته ومن لوى شدقه خدعته ومن نازعني جذبته ومن عض منقبة بددته ومن تغير لونه قتلته ومن دنا أكرمته ومن نأى طلبته ومن ماحكني غلبته ومن أدركته كسعته فهذه آلتي وقلادتي ولا عليك يا أمير المؤمنين أن تجربني فإن كنت للأعناق قطاعًا وللأوصال جزاعًا وللأرواح نزاعًا وللخراج جماعًا ولك في هذه الأشياء نفاعًا وإلا فاستبدل بي غيري فإن الناس كثير ومن يسد بهم الثلم قليل‏.‏

فقال عبد الملك‏:‏ أنت لها لله أبوك فتناولها كيف شئت ثم التفت إلى كاتبه فقال‏:‏ اكتب له عهدًا على العراق جميعًا وأطلق يده في السلاح والكراع والرجال والأموال ولا تجعل له علة وقد كتب عهده يوم الاثنين وهو خارج يوم السبت فالزموا طاعته يا أهل الكوفة واحذروا فبينا نحن جلوس في المسجد الأعظم بالكوفة إذ أتانا آت فقال‏:‏ الحجاج بن يوسف قد قدم أميرًا على العراق فاشرأب الناس نحوه ينظرون إليه ثم أفرجوا له إفراجة واحدة عن صحن المسجد وإذا هم به يمشي عليه عمامة حمراء قد تلثم بها وهو متنكب قوسًا له عربية وهو يؤم المنبر قال‏:‏ فما زلت أرميه ببصري حتى جلس على المنبر ما يحدر لثامه ولا ينطق حرفًا وأهل الكوفة يومئذ ذو حالة حسنة وهيئة جميلة في عز ومنعة فكان الرجل يدخل المسجد ومعه الخمسة والعشرة والعشرون من مواليه وأتباعه عليهم الخزوز والقوهية وفي المسجد يومئذ عمير بن ضابئ البرجمي وعبد الرحمن بن محمد الأشعث ومحمد بن عمير بن حاجب بن زرارة الحنظلي فابتدرنا عمير فقال‏:‏ أحصبه لكم فقلنا‏:‏ لا حتى نسمع ما يقول فأبى عمير إلا أن يحصبه فمنعناه فقال‏:‏ لعن الله بني أمية حيث يستعملون مثل هذا وضيع والله العراق حتى صار مثل هذا عليها واليًا فوالله لو كان هذا كله كلامًا ما كان شيئًا‏.‏

والحجاج ساكت ينظر يمينًا وشمالًا فلما رأى المسجد قد غص بأهله قال‏:‏ اجتمعتم فلم يرد عليه أحد شيئًا فقال‏:‏ كأني أرى قدر اجتماعكم فقال رجل من القوم‏:‏ قد اجتمعنا أصلح الله الأمير فسكت هنيهة فلما رأى القوم أنه لا يحير جوابًا قال بعضهم لبعض‏:‏ ما يمنعه من الكلام إلا العي وأهووا بأيديهم إلى الحصى ليحصبوه بها ففطن الحجاج فوثب قائمًا وقد أحاط بالمسجد مائتا طائل ومائتا دارع ومائتا جاشن ومائتا سائف ومائتا رامح على الطائلة سويد بن عدية العجلي وعلى الدارعة السكن بن يوسف الثعلبي وعلى السائفة بدر بن مدركة اليشكري وعلى البرامجة عطية بن حويرثة الأصبحي فكان مما راعهم ذلك وأفزعهم فأومأ الحجاج إلى الطائلة أن اسكتوا فسكتوا فقال‏:‏ أفعلتموها يا أهل العراق ويا أهل العير الداجنة أنا الحجاج بن يوسف بن الحكم بن أبي عقيل بن عامر بن مسعود عظيم القريتين ابن معتب بن مالك بن عوف بن قسي بن منبه بن بكر بن هوازن بن منصور بن عكرمة بن حفصة بن قيس بن غيلان بن مضر ثم قال‏:‏ أنا ابن جلا وطلاع الثنايا متى أضع العمامة تعرفوني صليب العود من سلفي نزار كنصل السيف وضاح الجبين فماذا يغمز الأقران مني وقد جاوزت حد الأربعين أخو خمسين مجتمع أشدي وتحددني مداولة الشؤون يا أهل الكوفة إني لأرى رؤوسًا قد أينعت وحان قطافها وإني لصاحبها لله أبوكم كأني أنظر إلى الدماء بين العمائم واللحى ثم قال‏:‏ هذا أوان الشد فاشتدي زيم قد لفها الليل بسواق حطم من يلقني يودى كما أودت إرم قد لفها الليل بعصلبي مهاجر ليس بأعرابي قد شمرت عن ساق سمهري وأيم الله يا أهل العراق لا يغمز جنابي كتغماز التين ولا يقعقع لي بالشنان فلقد فرغت عن ذكاء وفتشت عن تجربة وأجريت إلى الغاية القصوى إن أمير المؤمنين عبد الملك بن مروان نكث كنانته بين يديه فعجم عيدانها عودًا عودًا فوجدني أمرها عودًا وأصلبها مكسرًا فوجهني إليكم يا أهل العراق والشقاق والنفاق ومساوئ الأخلاق إنكم والله طالما أوضعتم في أودية الفتنة واضطجعتم في منام الضلالة وسلكتم سنن الغي والله لأقرعنكم قرع المروة ولألحونكم لحو العود ولأعصبنكم عصب السلمة والشاة السقيمة ولأضربنكم ضرب غرائب الإبل واعلموا أني والله لا أعد إلا وفيت ولا أحلق إلا فريت ولا أحلف إلا نزرت ولا أبعد إلا شيعت وإياكم وهذه الزرافات والخرافات والبطالات والمقالات والجماعات وقتل وقال وما قال وما يقول وكان وما يكون وفيم أنتم وما أنتم وما ذاك يا أهل الكوفة إنما أنتم أهل ‏ «‏قرية كانت آمنة مطمئنة يأتيها رزقها رغدًا من كل مكان فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف‏» ‏ وآتاها وعيد القرى من ربها بسوء ما كسبت أيديهم ألا إن الأمور إذا استقرت لا يدركها إلا كل ذي لب برأيه وإن خير الرأي ما هدى الله به العبد وراقبوا الله واعتصموا بحبله وأعطوا القياد خلفاءكم وأمراءكم من قبل زوال النعمة ولا تكونوا كالذين لا يعقلون ‏ «‏ساء مثلًا القوم الذين كذبوا بآياتنا وأنفسهم كانوا يظلمون‏» ‏ فليعقل من كان له معقول فقد أعذر من أنذر فقد والله حلت بكم بائقة فيها بوائق تتلوها سطوة من سطوات الله تجتاح الأموال وتهريق الدماء ثم لا تستطيعون عند ذلك غبرا ولا تبدلون نعمًا‏.‏

لا تغروني يا قوم بكم ولا تسهروني بعد رقدتي فإني راض بما صفا لي منكم من علانيتكم ما لم تكن حيلة في سواد هذه الدهماء ولا تحملوني على أكتافكم بأحجاركم في رقباتكم وفي كل يوم ما الخبر ما الخبر إن الحجاج ذو حسام باتر تجتلى به الأوصال فكم له في كل حي من حرز إلا من استوثقت لنا طاعته وخلصت لنا مودته ودامت لنا مقته فذاك منا ونحن منه فأما من ركب التراهات وأخذ في النية بعد النية فهيهات هيهات يا هيهات لأهل المعاصي والنفاق ألا ترهبون ويحكم أن تغير عليكم الخيل الملجمة فتترككم أمثال الرقاق المنتفخة المستوسقة الشائلة بأرجلها ألا وإن نصلي سبك من دماء أهل العراق فمن شاء فليحقن دمه ومن أبى أوسعت بالوعة الموت دمه وفتتت للسباع لحمه وقامت الرخم على شلوه وضعت الدعارع بعجمه فمهلًا يا أهل العراق مهلًا فإن تميلي بقرن الصعاب وبذل الرقاب ولو قل العقاب وتستقل الحروب ألم تعلموا أني في الحروب ولدت وفيها تلدت وفيها فطمت وفيها قطعت تمائمي وبليت نواجذي وصلع رأسي أفأنتم تجلجلونني أن يكون ذلك حتى يجلجل صم الصناخيد التي هي للأرض أوتاد ألا وإني قد سست وساسني السائسون وأدبني المؤدبون‏.‏

استوثقوا واستقيموا وتابعوا وبايعوا وجانبوا واحذروا واتقوا واعلموا أنه ليس مني الإكثار ولا الإهذار ولا مع ذلك الفرار ولا النفار وإنما هو انتضاء السيف ثم لا يغمد الشتاء ولا الصيف حتى تفيئوا إلى أمر الله وتجتمعوا إلى طاعته وطاعة أمير المؤمنين حتى يذل الله له صعبكم ويقيم أودكم ويلوي به صغيركم‏.‏

ألا وإني وجدت الصدق مع البر والبر في الجنة وألفيت الكذب مع الفجور والفجور في النار‏.‏

وقد وجهني أمير المؤمنين إليكم وأمرني بإعطائكم عطاياكم وإشخاصكم إلى مجاهدة عدوكم وقد أمرت بذلك لكم وأجلتكم ثلاثًا وأعطي الله عهدًا يأخذه مني ويستوفيه علي لئن بلغني أن رجلًا تخلف منكم بعد قبض عطائه يومًا واحدًا لأضربن عنقه ولأنهبن ماله‏.‏

أقرأ عليهم كتاب أمير المؤمنين يا غلام فقال الكاتب‏:‏ بسم الله الرحمن الرحيم من عبد الملك بن مروان إلى من بالعراق من المؤمنين والمسلمين سلام عليكم‏.‏

فلم يقل أحد شيئًا فغضب الحجاج وقال‏:‏ يا أهل الفتن الداحية والأهواء الراثية والألباب الماجنة أيسلم عليكم أمير المؤمنين فلا تردون عليه السلام والله لأؤدبنكم غير أدب ابن أذينة - وكان ابن أذينة صاحب شرطة بالكوفة - ولأجعلن لكل امرئ منكم في جسده شغلًا أعد القراءة يا غلام فأعاد الكاتب فلما بلغ قوله‏:‏ سلام عليكم قال جميع من في المسجد وعلى أمير المؤمنين السلام ورحمة الله وبركاته ثم نزل فدخل الدار‏.‏

فلما كان اليوم الرابع أتاه عمير بن ضابئ البرجمي ومعه ابنان له وقد ركب معه جماعة من البراجمة ألفا فارس وقالوا له‏:‏ إن رأيت من الأمير ريب فدماؤنا دون دمك فقال‏:‏ أيها الأمير إني شيخ كبير وقد خرج اسمي في هذا البعث وابني هذا أقوى مني على السفر وأجلد في الحرب فإن رأى الأمير أن يمن علي بلزوم منزلي ويقبل ابني بديلًا فعل ذلك موفقًا‏.‏

فقال‏:‏ نعم ذلك لك يا شيخ انطلق راشدًا وابعث ابنك بديلًا‏.‏

فلما ولي قال له عنبسة بن سعيد بن العاص‏:‏ أيها الأمير أتعرف هذا الشيخ الذي ناجاك آنفًا قال‏:‏ لا قال‏:‏ هذا عمير بن ضابئ البرجمي الذي هجا أبوه ابن قطن في حال كلب لهم يقال له قرحان وكان يصيد حمر الوحش فاستعاره منهم فلما طلبوه منه منعهم فركبوا إليه فساؤوه فأنشأ يقول‏:‏ فأردفتهم كلبًا فراحوا كأنما حباهم تناج الهرمزان أسير فيا راكبًا أما عرضت فبلغن ثمامة عني والأمور تدور فأمكم لا تتركوها وكلبكم فإن عقوق الأمهات كبير إذا ما انتشى من آخر الليل نشوة يبيت له فوق الفراش هرير فاستعدوا عليه عثمان فحبسه في السجن حتى مات واتخذ حديدة لعثمان ليقتله بها فعلم بذلك عثمان فحبسه حتى مات في السجن وقد كان في مرضه قال‏:‏ وقائلة لا يبعد الله ضابيا إذا اخضر من دهر الشتاء أصائله وقائلة لا يبعد الله ضابيًا إذا العرب الرعى تنضت سوائله وقائلة لا يبعد الله ضابيًا إذا الكبش لم يوجد له من ينازله هممت ولم أفعل وكدت وليتني تركت على عثمان تبكي حلائله فلا تتبعوني إن هلكت ملامة فليس بعار قتل قرن أنازله فلما قتل عثمان دخل هذا فيمن دخل عليه يطلب ثأر أبيه فكسر ضلعًا من أضلاع عثمان وهو يقول‏:‏ قال‏:‏ فقال الحجاج‏:‏ ردوه فردوه فقال‏:‏ أتشهد يوم الدار بنفسك وتطلب اليوم بديلًا هلا سألت بديلًا يوم الدار والله أيها الشيخ إن في قتلك صلاحًا للمصرين يا حرسي اضرب عنقه ثم قال‏:‏ إني والله لجواد بدمه إن قتله غيري قربوه‏.‏

فقربوه فضرب عنقه فإذا رأسه بين رجليه ثم أخذ بلحيته فهزها وأخذ يتمثل بشعر يزيد بن أبي كاهل اليشكري‏:‏

ساء ما ظنوا وقد أبليتهم عند غايات المدى كيف أقع **

كيف يرجون سقاطي بعد ما جلل الرأس بشيب وصلع **

رب من أنضحت غيظًا صدره قد تمنى لي موتًا لم يطع **

وتراني كالشجى في خلقه عسرًا مخرجه ما ينتزع **

ويحييني إذا لاقيته وإذا يخلو له الحي رتع **

ثم سمع ضوضاء فقال‏:‏ ما هذه الضوضاء قالوا‏:‏ البراجم بالباب تنتظر عميرًا فقال‏:‏ أتحفوهم برأسه فرمى بالرأس إليهم فلما نظروا إليه ولوا هاربين لاحقين بمراكزهم ثم إنهم ازدحموا على الحسين بن أبي براء التميمي فاستنصروه فقال‏:‏ لأمهاتكم الهبل ألا تتقون الله تحملونني على إهراق الدماء والله يترك الحجاج قدمًا إلا أوطأها عبد الملك بن مروان ولا نزل بأحدهم أخرى إلا لحق بعمير وبمثله والله يقرن الصعاب ومر عبد الله بن الزبير الأسدي بابن عم له يقال له إبراهيم فقال‏:‏ ما وراءك أبا حبيب قال‏:‏ ورائي كل بلية قتل والله عمير بن ضابئ النجاء النجاء وأنشأ يقول‏:‏ أقول لإبراهيم لما لقيته أرى الأمر أمسى هالكًا متشعبا ترحل فإما أن تزور ابن ضابئ عميرًا وإما أن تزور المهلبا هما خطتا كره نجاؤك منهما ركوبك حوليا من الثلج أشهبا وإن على الحجاج فيه آلية بمعدلها نابًا علوفًا ومحلبا فأضحى ولو كانت خراسان دونه رآها مكان السوق أو هي أقربا وإلا فما الحجاج مغمد سيفه مدى الدهر حتى يترك الطفل أشيبا وكم قد رأينا تارك الغزو ناكلًا ينكب حبو السرج حتى تنكبا فخرج الناس أرسالًا يؤمون خراسان نحو المهلب فلما قدموا عليه قال المهلب‏:‏ اليوم قوتل والله العدو ويحكم من ولي العراق قالوا له‏:‏ الحجاج بن يوسف قال المهلب‏:‏ وليها والله رجل ذكر ثم قال‏:‏ يا أهل العراق لقد داهتكم داهية ورميتم بالخنة ولقد مارسكم امرؤ ذكر‏.‏

وقصوا عليه قصة الحجاج فقال‏:‏ والله لقد تخوفت أن يكون القادم عليكم مبير ثقيف وليخربن دياركم وليسجد من أبناءكم وليمزقنكم كل ممزق اللهم لا تسلطه علينا ولا على أحد من أوليائك إنك قال مؤلف الكتاب‏:‏ وفي رواية أخرى‏:‏ أن الحجاج لما فرغ من خطبته قال‏:‏ الحقوا بالمهلب وأتوني بالبراءات بموافاتكم ولا تغلقوا باب الجسر ليلًا ولا نهارًا فلما قتل عمير بن ضابئ خرج الناس فازدحموا على الجسر وخرجت العرفاء إلى النهلب وهو برامهرمز فأخذوا كتبه بالموافاة ولما وصل الحجاج إلى الكوفة بعث الحكم بن أيوب الثقفي أميرًا على البصرة وأمره أن يشد على خالد بن عبد الله فلما بلغ خالد الخبر خرج من البصرة قبل أن يدخلها الحكم فنزل الحجاج وتبعه أهل البصرة فلم يبرح حتى قسم فيهم ألف ألف درهم‏.‏

وفي هذه السنة‏:‏


ثار الناس بالحجاج بالبصرة

ثار الناس بالحجاج بالبصرة
وذلك أنه خرج من الكوفة بعد أن قتل ابن ضابئ حتى قدم البصرة فقام فيهم بخطبة مثل التي قام بها في الكوفة وتوعدهم مثل وعيده أولئك فأتي برجل من بني يشكر فقيل له‏:‏ إن هذا عاص قال‏:‏ إن بي فتقًا وقد رآه بشر فعذرني وهذا عطائي مردود إلى بيت المال فلم يقبل منه وقتله ففزع لذلك أهل البصرة فخرجوا حتى أدركوا العارض بقنطرة رامهرمز وخرج الحجاج ونزل رستقباذ وكان بينه وبين المهلب ثمانية عشر فرسخًا فقام في الناس فقال‏:‏ إن الزيادة التي زادكم ابن الزبير في أعطياتكم زيادة فاسق منافق ولست أجيزها فقام إليه عبد الله بن الجارود العبدي فقال‏:‏ إنها ليست بزيادة فاسق منافق ولكنها زيادة أمير المؤمنين عبد الملك قد أثبتها لنا فكذبه وتوعده فخرج ابن الجارود على الحجاج وبايعه وجوه الناس فاقتتلوا قتالًا شديدًا فقتل ابن الجارود وجماعة من أصحابه وبعث برأسه ورؤوس عشرة من أصحابه إلى المهلب ونصبت برامهرمز للناس وانصرف إلى البصرة وكتب إلى المهلب وإلى عبد الرحمن بن مخنف‏:‏ أما بعد فإذا أتاكم كتابي هذا فناهضوا الخوارج والسلام‏.‏

فلما وصل الكتاب إليهما ناهضا الأزارقة يوم الاثنين لعشر بقين من شعبان - وقيل‏:‏ يوم الأربعاء لعشر بقين من رمضان - فأجلوهم عن رامهرمز من غير قتال فذهبوا إلى أرض يقال لها كازرون فسارا وراءهم حتى نزلا بهم في أول رمضان فخندق المهلب عليه وقال لعبد الرحمن‏:‏ إن رأيت أن تخندق عليك فافعل فأبى أصحاب عبد الرحمن وقالوا‏:‏ إنما خندقنا سيوفنا فزحفت الخوارج إلى المهلب ليلًا ليبيتوه فوجدوه قد أخذ حذره فمالوا‏:‏ إلى عبد الرحمن فقاتلوه فانهزم عنه أصحابه فنزل فقاتل فقتل في جماعة من أصحابه‏.‏

وكتب المهلب بذلك إلى الحجاج فبعث مكانه عتاب بن ورقاء وأمره أن يسمع للمهلب ويطيع فساءه ذلك ولم يجد بدًا من طاعة الحجاج فجاء حتى أقام في العسكر وقاتل الخوارج وكان لا يكاد يستشير المهلب في شيء فأغرى به المهلب رجالًا من أهل الكوفة منهم بسطام بن مصقلة‏.‏

وجرى بين المهلب وعتاب يومًا كلام فذهب المهلب ليرفع القضيب عليه فوثب إليه ابنه المغيرة فقبض على القضيب وقال شيخ من شيوخ العرب‏:‏ فاحتمله وقام عتاب فاستقبله بسطام يشتمه ويقع فيه فكتب إلى الحجاج يشكو المهلب ويخبره أنه قد أغرى به سفهاء المصر فبعث إليه أن أقدم‏.‏

وفي هذه السنة‏:‏


تحرك صالح بن مسرح أحد بني امرئ القيس

تحرك صالح بن مسرح أحد بني امرئ القيس
وكان يرى رأي الصفرية وقيل‏:‏ إنه أول من خرج منهم وكان صالح هذا ناسكًا عابدًا وله أصحاب يقرئهم القرآن ويفقههم ويقص عليهم ويقدم الكوفة فيقيم بها الشهر والشهرين وكان بأرض الموصل وله كلام مستحسن وكان إذا فرغ ذكر أبا بكر وعمر فأثنى عليهما وذكر ما أحدث عثمان وعلي وتحكيمه الرجال فيتبرأ منهما ثم يدعو إلى مجاهدة أئمة الضلال ويقول‏:‏ تيسروا للخروج من دار الفناء إلى دار البقاء واللحاق بإخواننا المؤمنين الذين باعوا الدنيا بالآخرة ولا تجزعوا من القتل في الله فإن القتل أيسر من الموت والموت نازل بكم‏.‏

فبينا هو كذلك ورد عليه كتاب شبيب يقول فيه‏:‏ قد كنت دعوتني يا صالح إلى أمر فاستجبت له فإن كان ذلك من شأنك فبادر فإنك شيخ المسلمين وإن أردت تأخير ذلك فأعلمني فإن الآجال غادية ورائحة ولا آمن أن تخترمني المنية ولم أجاهد الظالمين جعلنا الله وإياك ممن يريد الله بعمله‏.‏

فأجابه صالح أني مستعد فأقدم فقدم عليه في جماعة من أهله فواعدهم الخروج في صفر سنة ست وسبعين ثم قال صالح لأصحابه‏:‏ اتقوا الله ولا تعجلوا إلى قتال أحد إلا أن يريدوكم فإنكم إنما خرجتم غضبًا لله‏.‏

وحج صالح في سنة خمس وسبعين ومعه شبيب بن يزيد وسويد والبطين وأشباههم‏.‏

وفي هذه السنة‏:‏


حج عبد الملك بالناس

حج عبد الملك بالناس
فهم شبيب بالفتك به وبلغ عبد الملك شيء من خبرهم فكتب إلى الحجاج بعد انصرافه يأمره بطلبهم وكان صالح يأتي الكوفة فيقيم بها الشهر ونحوه فنبت بصالح الكوفة لما طلبه الحجاج فتنكبها ووفد يحيى بن الحكم في هذه السنة على عبد الملك واستخلف على عمله بالمدينة أبان بن عمرو بن عثمان فأقر عبد الملك يحيى على ما كان عليه بالمدينة وعلى الكوفة والبصرة الحجاج وعلى خراسان أمية بن عبد الله وعلى قضاء الكوفة شريح وعلى قضاء البصرة زرارة بن أبي أوفى‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الأسود بن يزيد بن قيس

ابن عبد الله أبو عمرو‏:‏ روى عن أبي بكر وعمر وعلي وابن مسعود ومعاذ وسلمان وأبي موسى وعائشة ولم يرو عن عثمان شيئًا‏.‏

وكان يصوم الدهر فذهبت إحدى عينيه وكان لسانه يسود من شدة الحر فيقال له‏:‏ لا تعذب هذا الجسد فيقول‏:‏ إنما أريد له الراحة‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا عبد القادر بن محمد قال‏:‏ أخبرنا إبراهيم بن عمرو البرمكي قال‏:‏ أخبرنا علي بن عبد العزيز بن مردك قال‏:‏ حدثنا عبد الرحمن بن أبي حاتم قال‏:‏ حدثنا أبو حميد الحمصي قال‏:‏ حدثنا يحيى بن سعيد قال‏:‏ حدثنا يزيد بن عطاء عن علقمة بن مرثد قال‏:‏ كان الأسود بن يزيد يجتهد في العبادة يصوم حتى يخضر ويصفر فلما احتضر بكى فقيل له‏:‏ ما هذا الجزع فقال‏:‏ مالي لا أجزع ومن أحق بذلك مني والله لو أتيت بالمغفرة من الله عز وجل لأهمني الحياء منه مما قد صنعت‏.‏

إن الرجل ليكون بينه وبين الرجل الذنب الصغير فيعفو عنه فلا يزال مستحييًا منه‏.‏

قال‏:‏ ولقد حج الأسود ثمانين حجة‏.‏

توفي الأسود بالكوفة في هذه السنة‏.‏

توبة بن الحمير

من بني عقيل بن كعب بن ربيعة بن عامر بن صعصعة بن خفاجة‏:‏ كان شاعرًا وكان أحد عشاق العرب مشهورًا بذلك وصاحبته ليلى الأخيلية وكان يقول فيها الشعر ولا يراها إلا متبرقعة فأتاها يومًا فسفرت له عن وجهها فأنكر ذلك وعلم أنها لم تسفر إلا عن حدث وكان إخوتها قد أمروها أن تعلمهم بمجيئه فسفرت لتنذره ففي ذلك يقول‏:‏

وكنت إذا ما جئت ليلى تبرقعت ** فقد رابني منها الغداة سفورها

وأول الشعر‏:‏

نأتك بليلى دارك لا تزورها ** وشطت نواها واستمر مريرها

يقول رجال لا يضيرك حبها ** بلى كلما شف النفوس يضيرها

أظن بها خيرًا وأعلم أنها ** ستنعم يومًا أو يفك أسيرها

حمامة بطن الواديين ترنمي ** سقاك من الغر الغوادي مطيرها

أبيني لنا لا زال ريشك ناعمًا ** ولا زلت في خضراء دان بريرها

أرى اليوم يأتي دون ليلى كأنما ** أتت حجج من دونها وشهورها

أرتنا حياض الموت ليلى وراقنا ** عيون نقيات الحواشي تديرها

ألا يا صفي النفس كيف تقولها ** لو أن طريدًا خائفًا يستجيرها

وله أيضًا فيها‏:‏

فإن تمنعوا ليلى وحسن حديثها ** فلن تمنعوا عيني البكا والقوافيا

فهلا منعتم إذ منعتم كلامها ** خيالًا يمسينا على النأي هاديا

يلومك فيها اللائمون نصاحة ** فليت الهوى باللائمين مكانيا

لعمري قد أسهرتيني يا حمامة ** العقيق وقد أبكيت ما كان باكيا

ذكرتك بالغور التهامي فأصعدت ** شجون الهوى حتى بلغن التراقيا

كان توبة يشن الغارة على بني الحارث بن كعب وهمدان وكانت بين أرض بني عقيل وبني مهرة مفازة وكان يحمل معه الماء إذا أغار فغزا هو وأخوه عبد الله وابن عم له فنذروا بهم فانصرف محققًا فمر بجيران لبني عوف فاطرد إبلهم وقتل رجلًا من بني عوف فطلبوه فقتلوه وضربوا رجل أخيه فأعرجوه فبلغ الخبر ليلى فقالت‏:‏ فآليت أبكي بعد توبة هالكًا وأحفل إذا دارت عليه الدوائر لعمرك ما بالقتل عار على الفتى إذا لم تصبه في الحياة المعايرة سليم بن عتر بن سلمة بن مالك هاجر في خلافة عمر بن الخطاب وحضر خطبته بالجابية‏.‏

وروى عنه وشهد فتح مصر وجمع له بها القضاء والقصص‏.‏

وكان يسمى الناسك لشدة عبادته وكان يختم القرآن في كل ليلة ثلاث مرات وكان يقول‏:‏ لما قدمت من البحر تعبدت في غار سبعة أيام بالإسكندرية لم أصب فيها طعامًا ولا شرابًا ولولا أني خشيت أن أضعف لزدت‏.‏

روى عنه علي بن رباح وأبو قتيل ومسرح بن هاعان وغيرهم‏.‏

وتوفي بدمياط في هذه السنة‏.‏

صلة بن أشيم

أبو الصهباء العدوي البصري‏:‏ وكان ثقة ورعًا عابدًا أسند عن أبي عياض وغيره‏.‏

وروى عنه الحسن وحميد وهلال‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا أحمد أبو علي التميمي قال‏:‏ حدثنا أبو بكر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثنا أبي قال‏:‏ حدثنا عبد الرحمن بن مهدي عن جعفر عن يزيد الرشك عن معاذة قالت‏:‏ كان أبو الصهباء يصلي حتى ما يستطيع أن يأتي فراشه إلا زحفًا‏.‏

قال عبد الله‏:‏ وحدثنا أبي قال‏:‏ حدثنا أحمد بن الحجاج قال‏:‏ حدثنا عبد الله بن المبارك قال‏:‏ أخبرنا المسلم بن سعيد الواسطي قال‏:‏ حدثنا حماد بن جعفر بن يزيد أن أباه أخبره قال‏:‏ خرجنا في غزاة إلى كابل وفي الجيش صلة بن أشيم فنزل الناس عند العتمة فقلت‏:‏ لأرمقن عمله فأنظر ما يذكر الناس من عبادته فصلى العتمة ثم اضطجع والتمس غفلة الناس حتى إذا قلت‏:‏ هدأت العيون وثب فدخل غيضة قريبًا منه ودخلت في أثره فتوضأ ثم قام يصلي‏.‏

قال‏:‏ وجاء أسد حتى دنا منه‏.‏قال‏:‏ فصعدت في شجرة‏.‏قال‏:‏ فتراه التفت أو عند جروًا حتى إذا سجد فقلت‏:‏ الآن يفترسه‏.‏ فجلس ثم سلم فقال‏:‏ أيها السبع اطلب الرزق من مكان آخر فولى وإن له لزئيرًا تصدع منه الجبال فما زال كذلك‏.‏

فلما كان الصبح جلس فحمد الله عز وجل بمحامد لم أسمع بمثلها إلى ما شاء الله ثم قال‏:‏ اللهم إني أسألك أن تجيرني من النار أو مثلي يجترئ أن يسألك الجنة ثم رجع فأصبح كأنه بات على الحشايا‏.‏وأصبحت وبي من الفترة شيء الله به عليم‏.‏

قال‏:‏ فلما دنونا من أرض العدو قال الأمير‏:‏ لا يشدن أحد من المعسكر قال‏:‏ فذهبت بغلته بثقلها فأخذ يصلي فقالوا له‏:‏ إن الناس قد ذهبوا‏.‏ فمضى ثم قال‏:‏ دعوني أصلي ركعتين‏.‏

فقالوا‏:‏ الناس قد ذهبوا قال‏:‏ إنهما خفيفتان قال‏:‏ فدعى ثم قال‏:‏ اللهم إني أقسم عليك أن ترد بغلتي وثقلها‏.‏قال‏:‏ فجاءت حتى قامت بين يديه‏.‏

فلما لقينا العدو حمل هو وهشام بن عامر فصنعا بهم طعنًا وضربًا وقتلًا فكسر ذلك العدو‏.‏

أخبرنا عبد الوهاب بن المبارك الأنماطي قال‏:‏ أنبأنا أبو الفتح أحمد بن محمد الحداد قال‏:‏ أخبرنا أبو البكر أحمد بن علي أن أبا أحمد بن محمد بن محمد الحاكم النيسابوري أخبره قال‏:‏ أخبرني أبو يوسف محمد بن سفيان الصفار قال‏:‏ حدثنا سعيد قال‏:‏ سمعت بن المبارك عن السري بن يحيى قال‏:‏ حدثنا العلاء بن هلال الباهلي‏:‏ أن رجلًا من قوم صلة قال لصلة‏:‏ يا أبا الصهباء إني رأيت أني أعطيت شهدة وأنت شهدتين فقال‏:‏ خيرًا رأيت تستشهد وأستشهد أنا وابني‏.‏

فلما كان يوم يزيد بن زياد لقيهم الترك بسجستان فكان أول جيش انهزم من المسلمين ذلك الجيش‏.‏

فقال صلة لابنه‏:‏ يا بني ارجع إلى أمك فقال‏:‏ يا أبه أتريد الخير لنفسك وتأمرني بالرجوع بل ارجع أنت والله كنت خيرًا مني لأمي‏.‏

قال‏:‏ أما إن قلت هذا فتقدم فقاتل حتى أصيب فرمى صلة عن جسده - وكان رجلًا راميًا - حتى تفرقوا عنه وأقبل يمشي حتى قام عليه فدعا له ثم قاتل حتى قتل‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا أبو علي التميمي قال‏:‏ أخبرنا أحمد بن جعفر قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثنا عفان قال‏:‏ حدثنا حماد بن سلمة قال‏:‏ أخبرنا ثابت البناني‏:‏ أن صلة بن أشيم كان في مغزى له ومعه ابنه فقال‏:‏ أي بني تقدم فقاتل حتى أحتسبك‏.‏ فتقدم فقاتل حتى قتل ثم تقدم هو فقتل‏.‏

فاجتمعت النساء عند امرأته معاذة العدوية فقالت‏:‏ إن كنتن جئتن لتنهنئني فمرحبًا بكن وإن كنتن جئتن لغير ذلك فارجعن‏.‏

قال مؤلف الكتاب رحمه الله‏:‏ كانت هذه الغزاة في أول إمارة الحجاج‏.‏

عبد الرحمن بن مل بن عمرو بن عدي

أبو عثمان النهدي‏:‏ كان في زمن رسول الله صلى الله عليه وسلم ولم يلقه‏.‏

وأسند عن عمر وابن مسعود وأبي موسى وسلمان في آخرين‏.‏

وكان يسكن الكوفة فلما قتل الحسين تحول إلى البصرة وقال‏:‏ لا أسكن بلدًا قتل فيه ابن بنت رسول الله صلى الله عليه وسلم‏.‏

وهو يعد من المخضرمين‏:‏ قال‏:‏ أبو الحسن الأخفش‏:‏ المخضرم من قولهم‏:‏ ماء مخضرم‏.‏

إذا تناهى في الكثرة واتسع فسمي الذي يشهد الجاهلية والإسلام مخضرمًا كأنه استوفى الأمرين‏.‏

ويقال‏:‏ أذن مخضرمة إذا كانت مقطوعة فكأنه انقطع عن الجاهلية إلى الإسلام‏.‏

وتوفي أبو عثمان بالبصرة في أول ولاية الحجاج وهو ابن ثلاثين ومائة سنة‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا عمر بن عبيد الله البقال قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ حدثنا عثمان بن أحمد قال‏:‏ حدثنا حنبل قال‏:‏ حدثنا عفان بن مسلم قال‏:‏ بلغت نحوًا من ثلاثين ومائة سنة ما من شيء إلا قد عرفت النقص فيه إلا أملي كما هو‏.‏

ليلى الأخيلية

وهي ليلى بنت عبد الله بن الرحال بن شداد بن كعب بن معاوية ومعاوية هو الأخيل بن عبادة بن عقيل‏:‏ أحبها توبة بن الحمير وكانت من أشعر النساء لا يقدم عليها في الشعر غير خنساء‏.‏

وكانت هاجت النابغة الجعدي فكان مما هجاها قوله‏:‏

فكيف أهاجي شاعرًا رمحه أسته ** خضيب البنان ما يزال مكحلا

فقالت في جوابه‏:‏

أعيرتني هذا بأمك مثله ** وأي حصان لا يقال لها هلا

ودخلت على عبد الملك بن مروان وقد أسنت فقال لها‏:‏ ما رأى توبة منك حتى عشقك فقالت‏:‏ ما رأى الناس منك حتى جعلوك خليفة فضحك حتى بدت له سن سوداء كان يخفيها‏.‏

أخبرنا ابن المبارك بن علي الصوفي قال‏:‏ أخبرنا ابن العلاف قال‏:‏ أخبرنا عبد الملك بن بشران قال‏:‏ أخبرنا أحمد بن إبراهيم الكندي قال‏:‏ أخبرنا أبو بكر الخرائطي قال‏:‏ حدثني إسماعيل بن أبي هاشم قال‏:‏ حدثنا عبد الله بن أبي الليث قال‏:‏ قال عبد الملك بن مروان لليلى الأخيلية‏:‏ بالله هل كان بينك وبين توبة سوء قط قالت‏:‏ والذي ذهب بنفسه وهو قادر على ذهاب نفسي ما كان بيني وبينه سوء قط إلا أنه قدم من سفر فصافحته فغمز يدي فظننت أنه يخضع لبعض الأمر قال‏:‏ فما بعد ذلك فقلت له‏:‏ وذي حاجة قلنا له لا تبح بها فليس إليها ما حييت سبيل لنا صاحب لا ينبغي أن نخونه وأنت لأخرى فارغ وحليل فقالت‏:‏ لا والذي ذهب بنفسه ما كلمني بسوء قط حتى فرق بيني وبينه الموت‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر الحافظان قالا‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا الحسين بن محمد النصيبي قال‏:‏ أخبرنا إسماعيل بن سويد قال‏:‏ أخبرنا أبو بكر بن الأنباري قال‏:‏ حدثني أبي قال‏:‏ حدثني أحمد بن عبيد قال‏:‏ حدثني أبو الحسن المدائني عمن حدثه عن مولى لعنبسة بن سعيد بن العاص قال‏:‏ كنت أدخل مع عنبسة بن سعيد بن العاص إذا دخل الحجاج فدخل يومًا ودخلت إليهما وليس عند الحجاج غير عنبسة فقعدت فجاء الحاجب فقال‏:‏ امرأة بالباب فقال الحجاج‏:‏ أدخلها‏.‏

فلما رآها الحجاج طأطأ برأسه حتى ظنت أن ذقنه قد أصابت الأرض فجاءت حتى قعدت بين يديه فنظرت إليها فإذا امرأة قد أسنت حسنة الخلق ومعها جاريتان لها وإذا هي ليلى الأخيلية فسألها الحجاج عن نسبها فانتسبت له فقال لها‏:‏ يا ليلى ما أتاني بك فقالت‏:‏ اختلاف النجوم وقلة الغيوم وكلب البرد وشدة الجهد وكنت لنا بعد الله عز وجل الرفد فقال لها‏:‏ صفي لنا الفجاج‏.‏

فقالت‏:‏ الفجاج مغبرة والأرض مقشعرة والمبرك معتل وذو العيال مختل والهالك المقل والناس مسنتون رحمة الله يرجون وأصابتنا سنون مجحفة لم تدع لنا هبعًا ولا ربعًا ولا عافطة ولا نافطة أذهبت الأموال وفرقت الرجال وأهلكت العيال‏.‏

ثم قالت‏:‏ إني قد قلت في الأمير قولًا قال‏:‏ هاتي فأنشأت تقول‏:‏

أحجاج لا تفلل سلاحك إنما ال ** منايا تكن بالله حيث يراها

أحجاج لا تعط العصاة مناهم ** ولا الله يعطى للعصاة مناها

إذا هبط الحجاج أرضًا مريضة ** تتبع أقصى دائها فشفاها شفاها

من الداء العضال الذي بها غلام ** إذا هز القناة سقاها سقاها

فرواها بشرب سجاله دماء ** رجال حيث قال حساها

إذا سمع الحجاج رز كتيبة ** أعد لها قبل النزول قراها

أعد لها مسمومة فارسية ** بأيدي رجال يحلبون صراها

فما ولد الأبكار والعون مثله ** هجره لا أرض تحف ثراها

قال‏:‏ فلما قالت هذا البيت قال الحجاج‏:‏

قاتلها الله ما أصاب صفتي شاعر منذ دخلت العراق غيرها‏.‏

ثم التفت إلى عنبسة بن سعيد فقال‏:‏ إني والله لأعد للأمر عسى أن يكون أبدًا ثم التفت إليها فقال‏:‏ حسبك فقالت‏:‏ إني قد قلت أكثر من هذا قال‏:‏ حسبك هذا ويحك حسبك‏.‏

ثم قال‏:‏ اذهب يا غلام إلى فلان فقل له اقطع لسانها قال‏:‏ فأمر بإحضار الحجام فالتفتت إليه فقالت‏:‏ ثكلتك أمك أما سمعت ما قال إنما أمر بقطع لساني بالصلة فبعث إليه يستثبته فاستشاط الحجاج غضبًا وهم بقطع لسانه وقال‏:‏ ارددها‏.‏

فلما دخلت عليه قالت‏:‏

كاد وأمانة الله يقطع مقولي **

ثم أنشأت تقول‏:‏

حجاج أنت الذي ما فوقه أحد ** إلا الخليفة والمستغفر الصمد

حجاج أنت شهاب الحرب إن لقحت ** وأنت للناس نور في الدجى يقد

ثم أقبل الحجاج على جلسائه فقال‏:‏ أتدرون من هذه قالوا‏:‏ لا والله أيها الأمير إلا أنا لم نر امرأة قط أفصح لسانًا ولا أحسن محاورة ولا أملح وجهًا ولا أرصن شعرًا منها‏.‏

فقال‏:‏ هذه ليلى الأخيلية التي مات توبة الخفاجي في حبها‏.‏

ثم التفت إليها فقال‏:‏ أنشدينا يا ليلى بعض ما قال فيك توبة فقالت‏:‏ نعم أيها الأمير هو الذي يقول‏:‏

وهل تبكين ليلى إذا مت قبلها ** وقام على قبري النساء النوائح

وأغبط من ليلى بما لا أناله ** ألا كل ما قرت به العين صالح

ولو أن ليلى الأخيلية سلمت ** علي ودوني تربة وصفائح

لسلمت تسليم البشاشة أو زقا ** إليها صدى من جانب القبر صائح

فقال لها الحجاج‏:‏ زيدينا يا ليلى من شعره فقالت‏:‏ هو الذي يقول‏:‏

حمامة بطن الواديين ترنمي ** سقاك من الغر الغوادي مطيرها

أبيني لنا لا زال ريشك ناعمًا ** ولا زلت في خضراء غض نضيرها

وأشرف بالغور اليفاع لعلني ** أرى نار ليلى أو يراني بصيرها

وكنت إذا ما جئت ليلى تبرقعت ** فقد رابني منها الغداة سفورها

يقول رجال لا يضيرك نأيها ** بلى كل ما شفت النفوس يضيرها

كل بلى قد يضير العين أن يكثر ** البكاء ويمنع منها نومها وسرورها

ولقد علمت ليلى بأني فاجر ** لنفسي تقاها أو عليها فجورها

فقال لها الحجاج‏:‏ ما الذي رابه من سفورك قالت‏:‏ أيها الأمير كان يلم بنا كثيرًا فأرسل إلي يومًا أني آتيك وفطن الحي فأرصدوا له فلما أتاني سفرت له فعلم أن ذلك لشر فلم نزد على ‏:‏

وذي حاجة قلنا له لا تبح بها ** فليس إليها ما حييت سبيل

لنا صاحب لا ينبغي أن نخونه ** وأنت لأخرى فارغ وخليل

ولا والذي أسأله أن يصلحك ما رأيت منه شيئًا حتى فرق الموت بيني وبينه‏.‏

قال‏:‏ ثم قالت‏:‏ ثم لم يلبث أن خرج في غزاة له وأوصى إلى ابن عم له‏:‏ إذا أتيت الحاضر من بني عبادة فناد بأعلى صوتك‏:‏

عفا الله عنها هل أبيتن ليلة ** من الدهر لا يسري إلي خيالها

فخرجت وأنا أقول‏:‏

وعنه عفى ربي وأحسن حاله ** فعز علينا حاجة لا ينالها

قال‏:‏ ثم قالت‏:‏ ثم لم يلبث أن مات فأتانا نعيه‏.‏

قال‏:‏ فأنشدينا بعض ما أتيك فيه فأنشدت تقول‏:‏

أتتك العذارى من خفاجة نسوة ** بماء شؤون العبرة المتحادر

كأن فتى الفتيان توبة لم ينخ ** قلائص ينفجن الحصى بالكراكر

فأنشدته فلما فرغت من القصيدة قال محصن الفقعسي وكان من جلساء الحجاج‏:‏ من هذا الذي تقول هذه فيه والله إني لأظنها كاذبة فنظرت إليه ثم قالت‏:‏ أيها الأمير إن هذا القائل لو رأى توبة لسره ألا يكون في داره عذراء إلا وهي حامل منه‏.‏

قال الحجاج‏:‏ هذا وأبيك الجواب وقد كنت عن هذا غنيًا ثم قال لها‏:‏ سلي يا ليلى تعطي قالت‏:‏ أعط فمثلك أعطى فأحسن‏.‏

قال‏:‏ لك عشرون

قالت‏:‏ زد فمثلك زاد فأجمل‏.‏

قال‏:‏ لك أربعون‏.‏

قالت‏:‏ زد فمثلك زاد فأفضل‏.‏

قال‏:‏ لك ستون

قالت‏:‏ زد فمثلك زاد فأكمل

قال‏:‏ لك ثمانون

قالت‏:‏ زد فمثلك زاد فتمم

قال‏:‏ لك مائة واعلمي يا ليلى أنها غنم

قالت‏:‏ معاذ الله أيها الأمير

أنت أجود جودًا وأمجد مجدًا ** وأورى زندًا من أن تجعلها غنمًا

قال‏:‏ فما هي ويحك يا ليلى قالت‏:‏ مائة ناقة برعاتها‏.‏ فأمر لها بها‏.‏

ثم قال‏:‏ ألك حاجة بعدها قالت‏:‏ تدفع إلي النابغة الجعدي في قرن قال‏:‏ قد فعلت وقد كانت تهجوه ويهجوها فبلغ النابغة ذلك فخرج هاربًا عائذًا بعبد الملك فاتبعته إلى الشام فهرب إلى قتيبة بن مسلم بخراسان فاتبعته على البريد بكتاب الحجاج إلى قتيبة فماتت بقومس‏.‏

ويقال‏:‏ بحلوان وفي رواية‏:‏ بساوه فقبرها هناك‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو الطيب الطبري قال‏:‏ حدثنا القاضي أبو الفرج ابن الطراز قال‏:‏ حدثنا أبو علي الجبلي قال‏:‏ حدثنا عمر بن محمد بن الحكم النسائي قال‏:‏ حدثني إبراهيم بن زيد النيسابوري‏:‏ أن ليلى الأخيلية بعد موت توبة تزوجت ثم إن زوجها بعد ذلك مر بقبر توبة وليلى معه فقال لها‏:‏ يا ليلى أتعرفين لمن هذا القبر فقالت‏:‏ لا فقال‏:‏ هذا قبر توبة فسلمي عليه فقالت‏:‏ امض لشأنك فما تريد من توبة وقد بليت عظامه قال‏:‏ أريد تكذيبه أليس هو القائل في بعض أشعاره‏:‏ لو أن ليلى الأخيلية سلمت علي ودوني تربة وصفائح لسلمت تسليم البشاشة أو زقا إليها صدى من جانب القبر صائح فوالله لا برحت أو تسلمي عليه فقالت‏:‏ السلام عليك يا توبة ورحمة الله بارك الله لك فيما صرت إليه‏.‏

فإذا طائر قد خرج من القبر حتى ضرب صدرها فشهقت شهقة فماتت فدفنت إلى جانب قبره فنبتت على قبره شجرة وعلى قبرها شجرة فطالتا فالتفتا‏.‏


ثم دخلت سنة ست وسبعين

ثم دخلت سنة ست وسبعين
فمن الحوادث فيها‏:‏


خروج صالح بن مسرح

ثم دخلت سنة ست وسبعين
فمن الحوادث فيها‏:‏


دخل شبيب الكوفة

دخل شبيب الكوفة

وذلك أنه لما قتل صالح كان قتله يوم الثلاثاء لثلاث عشرة ليلة بقين من جمادى الآخرة - فقال شبيب لأصحابه‏:‏ بايعوني أو بايعوا من شئتم فبايعوه فخرج فقتل من قدر عليه وبعث الحجاج جندًا في طلبه فهزمهم فبعث إليهم سورة بن الأبجر فذهب شبيب إلى المدائن فأصاب منها وقتل من ظهر له ثم خرج فأتى النهروان فتوضأ هو وأصحابه وصلوا وأتوا مصارع إخوانهم الذين قتلهم علي بن أبي طالب فاستغفروا لإخوانهم وتبرأوا من علي وأصحابه وبكوا فأطالوا البكاء ثم خرجوا فقطعوا جسر النهروان ونزلوا في جانبه الشرقي ثم التقوا فهزموا سورة فمضى فله إلى الحجاج فقال‏:‏ قبح الله سورة ثم دعا عثمان بن سعيد فقال‏:‏ تيسر للخروج إلى هذه المارقة فإذا لقيتهم فلا تعجل عجلة الخرق النزق ولا تحجم إحجام الواني الفرق‏:‏ فقال‏:‏ لا تبعث معي أحدًا من أهل هذا الفل قال‏:‏ لك ذاك ثم أخرج مع أربعة آلاف فجعل كلما مضى إلى مكان رحل شبيب إلى مكان أراده أن يتعجل إليه في فل من أصحابه فما زالوا يتراوغون ويذهبون من مكان إلى مكان ويقتتلون إذا التقوا وينهزمون‏.‏

فطال ذلك على الحجاج فولى سعيد بن المجالد على ذلك الجيش وقال له‏:‏ اطلبهم طلب السبع ولا تفعل فعل عثمان‏.‏

فلقوهم فانهزم أصحاب سعيد وثبت هو فضربه شبيب فقتله ورجع الناس إلى أميرهم الأول عثمان فبعث الحجاج سويد بن عبد الرحمن في ألفي فارس وقال‏:‏ اخرج إلى شبيب فالقه فخرج فلقيه فحمل عليه شبيب حملة منكرة ثم أخذ نحو الحيرة فتبعه سويد وخرج الحجاج نحو الكوفة فبادره شبيب إليها فنزل الحجاج الكوفة صلاة العصر ونزل شبيب السبخة صلاة المغرب ثم دخل الكوفة وجاء حتى ضرب باب القصر بعموده ثم خرج من الكوفة فنادى الحجاج وهو فوق القصر‏:‏ يا خيل الله اركبي‏.‏

وبعث بسر بن غالب في ألفين وزائدة بن قدامة في ألفين وأبا الضريس في ألف من الموالي‏.‏

وخرج شبيب من الكوفة فأتى المردمة ثم مضى نحو القادسية ووجه الحجاج زحر بن قيس في جريدة خيل نقاوة ألف وثمانمائة فارس فالتقيا فنزل زحر فقاتل حتى صرع وانهزم أصحابه‏.‏

وانعطف شبيب على الأمراء المبعوثين إليه فالتقوا فاقتتلوا قتالًا شديدًا وكانت الكرة لشبيب فقال الناس‏:‏ ارفعوا السيف وادعوا الناس إلى البعة ثم إنه ارتحل وكان الحجاج تقول‏:‏ أعياني شبيب‏.‏

ثم دعا عبد الرحمن بن محمد الأشعث فقال‏:‏ انتخب ستة آلاف واخرج في طلب هذا العدو فلما اجتمع العسكر كتب إليهم الحجاج‏:‏ أما بعد فإنكم قد اعتدتم عادة الأذلاء وقد صفحت لكم مرة بعد مرة وإني أقسم بالله عز وجل قسمًا صادقًا إن عدتم لذلك لأوقعن بكم إيقاعًا يكون أشد عليكم من هذا العدو الذي تهربون منه في بطون الأودية والشعاب‏.‏

وبعث إلى عبد الرحمن عند طلوع الشمس فقال‏:‏ ارتحل الساعة وناد في الناس‏:‏ برئت الذمة من هذا البعث وجدناه متخلفًا فخرج حتى مر بالمدائن فنزل بها يومًا وليلة واشترى أصحابه حوائجهم ثم نادى بالرحيل ودخل على عثمان بن قطن فقال له عثمان‏:‏ إنك تسير إلى فرسان العرب وأبناء الحرب وأحلاس الخيل والله لكأنهم خلقوا من ضلوعها الفارس منهم أشد من مائة فلا تلقهم إلا في تعبية أو في خندق فخرج في طلب شبيب فارتفع شبيب إلى دقوقاء‏.‏

وكتب الحجاج إلى عبد الرحمن‏:‏ أن اطلب شبيبًا أين سلك حتى تدركه فتقتله أو تنفيه‏.‏

وكان شبيب يدنو من عبد الرحمن فيجده قد خندق على نفسه وحذر فيمضي عنه فإذا بلغه أنه قد سار انتهى إليه فوجده قد صف الخيل فلا يصيب له غرة فإذا دنا منه عبد الرحمن ارتحل خمسة عشر فرسخًا أو عشرين فنزل منزلًا غليظًا خشنًا‏.‏

ثم إن الحجاج عزل عبد الرحمن وولى عثمان بن قطن وعلى أصحابه فخرج شبيب في مائة وواحد و ثمانين رجلًا فحمل عليهم فانهزموا ودخل شبيب عسكرهم وقتل نحوًا من ألفين من ذلك العسكر وقيل لابن الأشعث‏:‏ قد ذهب الناس وتفرقوا وقتل خيارهم فرجع إلى الكوفة فاختبأ من الحجاج حتى أخذ له الأمان بعد ذلك‏.‏

وفي هذه السنة‏:‏


ولى عبد الملك أبان بن عثمان المدينة

ولى عبد الملك أبان بن عثمان المدينة
في رجب‏.‏ وأقام أبان الحج للناس في هذه السنة واستقضى أبان نوفل بن مساحق‏.‏

وكان على خراسان أمية بن عبد الله بن خالد وعلى قضاء الكوفة شريح وكان قد استعفى من القضاء قديمًا فولى مكانه أبو بردة وعلى البصرة زرارة بن أوفى‏.‏

وفيها‏:‏ ولد مروان بن محمد بن مروان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
حبة بن جوين

ابن علي أبو قدامة العرني الكوفي‏:‏ ورد المدائن في حياة حذيفة‏.‏

وحدث عن ابن مسعود وعن علي رضي الله عنه‏.‏وشهد وقعة النهروان‏.‏

وكان ثقة عند القوم وضعفه الأكثرون‏.‏ وتوفي في هذه السنة‏.‏

يقال‏:‏ إن له صحبة شهد الفتح بمصر وقتله الروم ببرقة في هذه السنة‏.‏

وكان سبب قتله أن الصريخ أتى بنزول الروم على برقة فأمره عبد العزيز بالنهوض إليهم فنهض فقتل‏.‏

شريح بن الحارث بن قيس

أبو أمية القاضي‏:‏ ولاه عمر الكوفة وأسند الحديث عن عمر وعلي‏.‏

أنبأنا أبو بكر بن أبي طاهر عن أبي محمد الجوهري عن ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا موسى بن إسماعيل قال‏:‏ حدثنا وهيب عن داود عن عامر‏:‏ أن ابنًا لشريح قال لأبيه‏:‏ إن بيني وبين قوم خصومة فانظر فإن كان الحق لي خاصمتهم وإن لم يكن لي الحق أخاصم‏.‏

فقص قصته عليه فقال‏:‏ انطلق فخاصمهم‏.‏

فانطلق إليهم فتخاصموا إليه فقضى على ابنه فقال له لما رجع داره‏:‏ والله لو لم أتقدم إليك لم ألمك فضحتني‏.‏

فقال‏:‏ يا بني والله لأنت أحب إلي من ملء الأرض مثلهم ولكن الله هو أعز علي منك خشيت أن أخبرك أن القضاء عليك فتصالحهم فيذهب ببعض حقهم‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا الحسين بن أحمد بن عبد الله الملطي قال‏:‏ أخبرنا أبو حامد أحمد بن الحسين المروزي قال‏:‏ أخبرنا أحمد بن الحارث بن محمد بن عبد الكريم قال‏:‏ حدثني جدي محمد بن عبد الكريم قال‏:‏ حدثنا الهيثم بن عدي قال‏:‏ حدثنا مجالد عن الشعبي قال‏:‏ شهدت شريحًا وجاءته امرأة تخاصم رجلًا فأرسلت عينيها فبكت فقلت‏:‏ أبا أمية ما أظن هذه البائسة إلا مظلومة فقال‏:‏ يا شعبي إن أخوة يوسف جاءوا أباهم عشاء يبكون‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ حدثنا أبو حامد بن جبلة قال‏:‏ حدثنا محمد بن إسحاق قال‏:‏ حدثنا محمد بن مسعود قال‏:‏ حدثنا عبد الرزاق قال‏:‏ أخبرنا معمر عن ابن عون عن إبراهيم عن شريح‏:‏ أنه قضى على رجل باعترافه فقال‏:‏ يا أبا أمية قضيت علي بغير بينة فقال‏:‏ أخبرني ابن أخت خالتك‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا الحسين بن علي التميمي قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثنا يحيى بن سعيد عن أبي حيان التيمي قال‏:‏ حدثنا أبي قال‏:‏ كان شريح إذا مات لأهله سنور أمر بها فألقيت في جوف داره ولم يكن له مثعب شارع إلا توفي شريح في هذه السنة‏.‏

وقيل‏:‏ سنة ثمان وسبعين‏.‏

وقد بلغ مائة وثماني سنين‏.‏

وذكر ابن عبد البر أنه توفي سنة سبع وثمانين وأنه بلغ من العمر مائة سنة‏.‏


ثم دخلت سنة سبع وسبعين

ذكر من توفي في هذه السنة من الأكابر
حبة بن جوين

ابن علي أبو قدامة العرني الكوفي‏:‏ ورد المدائن في حياة حذيفة‏.‏

وحدث عن ابن مسعود وعن علي رضي الله عنه‏.‏وشهد وقعة النهروان‏.‏

وكان ثقة عند القوم وضعفه الأكثرون‏.‏ وتوفي في هذه السنة‏.‏

يقال‏:‏ إن له صحبة شهد الفتح بمصر وقتله الروم ببرقة في هذه السنة‏.‏

وكان سبب قتله أن الصريخ أتى بنزول الروم على برقة فأمره عبد العزيز بالنهوض إليهم فنهض فقتل‏.‏

شريح بن الحارث بن قيس

أبو أمية القاضي‏:‏ ولاه عمر الكوفة وأسند الحديث عن عمر وعلي‏.‏

أنبأنا أبو بكر بن أبي طاهر عن أبي محمد الجوهري عن ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ أخبرنا محمد بن سعد قال‏:‏ أخبرنا موسى بن إسماعيل قال‏:‏ حدثنا وهيب عن داود عن عامر‏:‏ أن ابنًا لشريح قال لأبيه‏:‏ إن بيني وبين قوم خصومة فانظر فإن كان الحق لي خاصمتهم وإن لم يكن لي الحق أخاصم‏.‏

فقص قصته عليه فقال‏:‏ انطلق فخاصمهم‏.‏

فانطلق إليهم فتخاصموا إليه فقضى على ابنه فقال له لما رجع داره‏:‏ والله لو لم أتقدم إليك لم ألمك فضحتني‏.‏

فقال‏:‏ يا بني والله لأنت أحب إلي من ملء الأرض مثلهم ولكن الله هو أعز علي منك خشيت أن أخبرك أن القضاء عليك فتصالحهم فيذهب ببعض حقهم‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا الحسين بن أحمد بن عبد الله الملطي قال‏:‏ أخبرنا أبو حامد أحمد بن الحسين المروزي قال‏:‏ أخبرنا أحمد بن الحارث بن محمد بن عبد الكريم قال‏:‏ حدثني جدي محمد بن عبد الكريم قال‏:‏ حدثنا الهيثم بن عدي قال‏:‏ حدثنا مجالد عن الشعبي قال‏:‏ شهدت شريحًا وجاءته امرأة تخاصم رجلًا فأرسلت عينيها فبكت فقلت‏:‏ أبا أمية ما أظن هذه البائسة إلا مظلومة فقال‏:‏ يا شعبي إن أخوة يوسف جاءوا أباهم عشاء يبكون‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ حدثنا أبو حامد بن جبلة قال‏:‏ حدثنا محمد بن إسحاق قال‏:‏ حدثنا محمد بن مسعود قال‏:‏ حدثنا عبد الرزاق قال‏:‏ أخبرنا معمر عن ابن عون عن إبراهيم عن شريح‏:‏ أنه قضى على رجل باعترافه فقال‏:‏ يا أبا أمية قضيت علي بغير بينة فقال‏:‏ أخبرني ابن أخت خالتك‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا الحسين بن علي التميمي قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثنا يحيى بن سعيد عن أبي حيان التيمي قال‏:‏ حدثنا أبي قال‏:‏ كان شريح إذا مات لأهله سنور أمر بها فألقيت في جوف داره ولم يكن له مثعب شارع إلا توفي شريح في هذه السنة‏.‏

وقيل‏:‏ سنة ثمان وسبعين‏.‏

وقد بلغ مائة وثماني سنين‏.‏

وذكر ابن عبد البر أنه توفي سنة سبع وثمانين وأنه بلغ من العمر مائة سنة‏.‏


قتل شبيب عتاب بن ورقاء الرياحي

قتل شبيب عتاب بن ورقاء الرياحي
وزهرة بن حيوية وذلك أن شبيبًا لما هزم الجيش الذي بعثه الحجاج مع ابن الأشعث وقتل عثمان بن قطن أوى من الحر إلى بلده يصيف بها ثم خرج في نحو من ثمانمائة رجل فأقبل نحو المدائن فندب الحجاج الناس فقام إليه زهرة بن حيوية وهو شيخ كبير فقال‏:‏ إنك إنما تبعث الناس متقطعين فاستنفر الناس كافة وابعث إليهم رجلًا شجاعًا ممن يرى الفرار عارًا‏.‏

فقال له الحجاج‏:‏ فأنت لها فقال‏:‏ إني قد ضعفت ولكن أخرجني مع الأمير أشير عليه برأيي‏.‏

فكتب الحجاج إلى عبد الملك‏:‏ إن شبيبًا قد شارف المدائن وإنما يريد الكوفة وقد عجز أهل الكوفة عن قتاله في مواطن كثيرة في كلها يقتل أمراءهم ويفل جنودهم فإن رأى أمير المؤمنين أن يبعث إلى أهل الشام فيقاتلون عدوهم ويأكلون فيئهم فليفعل‏.‏

فلما قرأ الكتاب بعث إليه سفيان بن الأبرد في أربعة آلاف وبعث حبيب بن عبد الرحمن في ألفين وتجهز أهل الكوفة أيضًا وقد بعث الحجاج إلى عتاب بن ورقاء وهو مع المهلب فبعثه على ذلك الجيش فاجتمعوا خمسين ألفًا ومع شبيب ألف رجل فخرج في ستمائة وتخلف عنه أربعمائة فقال‏:‏ قد تخلف عنا من لا يحب أن يرى فينا‏.‏

ثم عبى أصحابه وحمل على الميمنة ففضها وانهزمت الميسرة وكان عتاب في القلب وزهرة جالسًا معه فغشيهم فطعن عتاب بن ورقاء ووطئت الخيل زهرة وجاءه الفضل بن عامر الشيباني فقتله وتمكن شبيب من العسكر وحوى ما فيه فقال‏:‏ ارفعوا عنهم السيف ثم دعا إلى البيعة فبايعه الناس من ساعتهم وهربوا تحت اليل فأقام شبيب يومين وبعث إلى أخيه فأتاه من المدائن ثم أقبل إلى الكوفة وبعث الحجاج إليه جيشًا فهزمهم وجاء شبيب حتى ابتنى مسجدًا في أقصى السبخة فلما كان في اليوم الثالث أخرج الحجاج مولاه أبو الورد عليه تجفاف وأخرج مجففة كثيرة جعلهم على هيئة الغلمان له وقالوا‏:‏ هذا الحجاج فحمل عليه شبيب فقتله وقال‏:‏ إن كان هذا الحجاج فقد أرحتكم منه ثم أخرج إليه غلامًا آخر فقتله‏.‏

ثم خرج الحجاج وقت ارتفاع النهار من القصر فقال‏:‏ ائتوني ببغل أركبه إلى السبخة فأتوه فلما نظر إلى السبخة وإلى شبيب وأصحابه نزل وكان شبيب في ستمائة فارس فقعد الحجاج على كرسي وأخذ يمدح أهل الشام ويقول‏:‏ أنتم أهل السمع والطاعة فلا يغلبن باطل هؤلاء الأرجاس حقكم غضوا الأبصار واجثوا على الركب واستقبلوا القوم بأطراف الأسنة‏.‏

فاقتتلوا قتالًا شديدًا ثم حمل شبيب بجميع أصحابه ونادى الحجاج بجماعة الناس فوثبوا في وجهه فما زالوا يطعنون ويضربون فنادى شبيب‏:‏ يا أولياء الله الأرض ثم نزل وأمر أصحابه فنزل بعضهم فقال خالد بن عتاب‏:‏ ائذن لي في قتالهم فإني موتور وأنا ممن لا يتهم في نصيحته فقال‏:‏ قد أذنت فأتاهم من ورائهم فقتل مصادًا أخا شبيب وغزالة امرأة شبيب‏.‏

وجاء الخبر إلى الحجاج فقال لأهل الشام‏:‏ شدوا عليهم فقد أتاهم ما أرعب قلوبهم فشدوا عليهم فهزموهم وتخلف شبيب في حامية الناس ثم عبر على الجسر وقطعه‏.‏

وفي رواية‏:‏ أن غزالة امرأة شبيب نذرت أن تصلي في مسجد الكوفة ركعتين تقرأ فيهما البقرة وآل عمران فدخل بها شبيب الكوفة فوفت بنذرها‏.‏

ولما رحل شبيب بعث الحجاج حبيب بن عبد الرحمن الحكمي في أثره في ثلاثة آلاف من أهل الشام وقال له‏:‏ حيث ما لقيته فنازله وبعث الحجاج إلى العمال أن دسوا إلى أصحاب شبيب أن من جاءنا منهم فهو آمن فكان كل من ليست له تلك البصيرة ممن قد هده القتال يجيء فيؤمن فتفرق عنه ناس كثير من أصحابه وبلغ شبيب أن عبد الرحمن بالأنبار فأقبل بأصحابه فبيتهم فما قدر عليهم بشيء لأنهم قد احترزوا وجرت مقتلة وسقطت أيد وفقئت أعين فقتل من أصحاب شبيب نحو من ثلاثين ومن الآخرين نحو من مائة فمل الفريقان بعضهم بعضًا من طول القتال ثم انصرف عنهم شبيب وهو يقول لأصحابه‏:‏ ما أشد هذا الذي بنا لو كنا إنما نطلب الدنيا وما أيسر هذا في جانب ثواب الله عز وجل ثم حدث أصحابه فقال‏:‏ قتلت أمس منهم رجلين أحدهما أشجع الناس والآخر أجبن الناس خرجت عشية أمس طليعة لكم فلقيت منهم ثلاثة نفر دخلوا القرية يشترون منها حوائجهم فاشترى أحدهم حاجته ثم خرج قبل أصحابه وخرجت معه فقال لي‏:‏ أتشتري علفًا فقلت‏:‏ إن لي رفقاء قد كفوني ذلك أين ترى عدونا هذا فقال‏:‏ قد بلغني أنه نزل قريبًا منا وأيم الله لوددت أني قد لقيت شبيبهم هذا قلت فتحب ذلك قال‏:‏ نعم قلت‏:‏ فخذ حذرك فأنا والله شبيب فانتضيت سيفي فخر والله ميتًا وانصرفت فلقيت الآخر خارجًا من القرية فقال لي‏:‏ أين تذهب الساعة وإنما يرجع الناس إلى عسكرهم فلم أكلمه ومضيت فتبعني حتى لحقني فعطفت عليه فقلت له‏:‏ مالك فقال‏:‏ أنت والله عدونا فقلت‏:‏ أجل والله فقال‏:‏ والله لا تبرح حتى تقتلني أو أقتلك فحملت عليه وحمل علي فاضطربنا بسيفينا ساعة فوالله ما فضلته في شدة نفس ولا إقدام إلا أن سيفي كان أقطع من سيفه فقتلته‏.‏

وفي هذه السنة‏:‏ هلك شبيب الخارجي في قول هشام بن محمد‏.‏

وقال غيره‏:‏ كان هلاكه في سنة ثمان وسبعين‏.‏

والسبب في هلاكه أن الحجاج أمر سفيان بن الأبرد أن يسير إلى شبيب وكان شبيب قد أقام بكرمان حتى انجبر واستراش هو وأصحابه ثم أقبل راجعًا فاستقبله سفيان بجسر دجيل الأهواز وكان الحجاج قد كتب إلى الحكم بن أيوب وهو زوج بنت الحجاج وعامله على البصرة في أربعة آلاف إلى شبيب ومره فليلحق بسفيان بن الأبرد وليسمع له وليطع‏.‏

فبعث إليه زياد بن عمرو العتكي في أربعة آلاف فلم ينته إلى سفيان حتى التقى سفيان بشبيب بجسر دجيل فعبر شبيب إلى سفيان فاقتتلوا وكر شبيب عليهم أكثر من ثلاثين كرة فجالدهم أصحاب سفيان حتى اضطروهم إلى الجسر فنزل شبيب ونزل معه نحو من مائة فاقتتلوا حتى المساء فدعا سفيان الرماة فقال‏:‏ ارشقوهم بالنبل فركب شبيب وأصحابه وكروا على أصحاب النبل كرة صرعوا منهم أكثر من ثلاثين ثم عطف خيله على الناس فطاعنوه حتى اختلط الظلام ثم انصرف عنهم‏.‏

وقد أحب الناس انصرافه لما يلقون منه فلما أراد العبور نزل حافر فرسه عن جنب السفينة فسقط في الماء فقال‏:‏ ‏ «‏ليقضي الله أمرًا كان مفعولًا‏» ‏‏.‏

فارتمس في الماء ثم ارتفع فقال‏:‏ ‏ «‏ذلك تقدير العزيز العليم‏» ‏‏.‏

وفي رواية‏:‏ أنه كان معه قوم لم يكن لهم تلك البصيرة النافذة وقد كان قد قتل من عشائرهم خلقًا كثيرًا فأوجع بذلك قلوبهم فلما تخلف في أواخر أصحابه حين العبور قال بعضهم لبعض‏:‏ هل لكم أن نقطع به الجسر فندرك ثأرنا الساعة فقطعوا الجسر فمالت السفن ففزع الفرس ونفر فوقع في الماء‏.‏

والحديث الأول هو المشهور وجاء صاحب الجسر إلى سفيان فقال‏:‏ إن رجلًا منهم وقع في الماء فتنادوا بينهم‏:‏ غرق أمير المؤمنين وانصرفوا وتركوا عسكرهم ليس فيه أحد فكبر سفيان ثم أقبل حتى انتهى إلى الجسر وبعث مهاجر بن صيفي فعبر إلى عسكرهم فإذا ليس فيه منهم صافر ولا آثر فنزل فيه فإذا أكثر خلق الله خيرًا‏.‏

فاستخرجوا شبيبًا وعليه الدرع فزعموا أنه شق عن بطنه فأخرج قلبه فكان مجتمعًا صلبًا كأنه صخرة وإنه كان يضرب به الأرض فيثب قامة الإنسان‏.‏

وكان لما نعي إلى أمه وقيل قتل لم تصدق فلما قيل لها‏:‏ إنه غرق صدقت وقالت‏:‏ إني رأيت حين ولدته أنه خرج مني شهاب نار فعلمت أنه لا يطفئه إلا الماء‏.‏

وقد روى أبو مخنف عن فروة بن لقيط‏:‏ أن يزيد بن نعيم أبا شبيب كان ممن دخل في جيش سلمان بن ربيعة إذ بعث به الوليد بن عقبة على أمر عثمان بن عفان إياه بذلك مددًا لأهل الشام إلى أرض الروم فلما قفل المسلمون أقيم السبي للبيع فرأى يزيد بن نعيم جارية حمراء لا شهلاء ولا زرقاء طويلة جميلة تأخذها العين فابتاعها وذلك سنة خمس وعشرين أول السنة فلما أدخلها الكوفة قال‏:‏ أسلمي فأبت فضربها فلم تزدد إلا عصيانًا فأمر بها فأصلحت له ثم أدخلت عليه فلما تغشاها حملت فولدت له شبيبًا في ذي الحجة يوم النحر وكان يوم السبت وأسلمت قبل أن تلده وقالت‏:‏ إني قد رأيت في النوم أنه خرج من قبلي شهاب نار فسطع حتى بلغ السماء والآفاق كلها فبينا هو كذلك إذ وقع في ماء كثير جار فخبا وقد ولدته في يومكم هذا الذي تهريقون فيه الدماء وإني قد أولت رؤياي هذه أني أرى ولدي سيكون صاحب دماء يهريقها وإني أرى أمره سيعلو ويعظم‏.‏

وفي هذه السنة‏:‏ خرج مطرف بن المغيرة بن شعبة على الحجاج وخلع عبد الملك بن مروان ولحق بالجبل فقتل‏.‏

وسبب ذلك أن الحجاج ولى أولاد المغيرة فاستعمل عروة بن المغيرة على الكوفة ومطرف على المدائن وحمزة على همدان‏.‏

وأقبل شبيب الخارجي إلى المدائن فكتب مطرف إلى الحجاج بخبره فأمده بالرجال فلما نزل شبيب بهرسيس قطع مطرف الجسر فيما بينه وبينه وبعث إلى شبيب‏:‏ ابعث رجالًا من صلحاء أصحابك أدارسهم القرآن فأنظر ما تدعون إليه فبعث إليه‏:‏ ابعث إلي رجالًا يكونون عندي حتى ترد أصحابي فقال له‏:‏ كيف آمنك على أصحابي وأنت لا تأمنني على أصحابك فقال‏:‏ إنك قد علمت أننا لا نستحل في ديننا الغدر وأنتم تفعلونه فبعث إليهم رجالًا وبعثوا إليه رجالًا فقال لأصحابهم‏:‏ إلى ما تدعون فقالوا‏:‏ إلى كتاب الله وسنة نبيه والذي نقمنا على قومنا الاستئثار بالفيء وتعطيل الحدود والتسلط بالجبرية وما زالوا يترددون إليه حتى وقع في نفسه خلع عبد الملك والحجاج فقيل له‏:‏ إن هذا الخبر يبلغ القوم فلا تقم في مقامك فخرج وجمع رؤوس أصحابه وقال لهم‏:‏ إني أشهدكم أني قد خلعت عبد الملك والحجاج فمن أحب فليصحبني ومن أبى فليذهب حيث شاء فإني لا أحب أن يتبعني من ليست له نية في جهاد أهل الجور‏.‏

ثم بايعه أصحابه ثم بعث إلى أخيه حمزة‏:‏ أمددني بما قدرت عليه من مال أو سلاح فقال للرسول‏:‏ ثكلتك أمك أنت قتلت مطرفًا فقال‏:‏ لا ولكن مطرفًا قتل نفسه وقتلني وليته لا يقتلك قال‏:‏ ويحك من سول له هذا الأمر قال‏:‏ نفسه‏.‏

ثم قوي أمر مطرف فأخبر الحجاج فبعث الجيوش لقتاله وبعث إلى أخيه حمزة من أوثقه بالحديد وحبسه فالتقت الجيوش بمطرف فاقتتلوا فخرج من عسكر مطرف بكير بن هارون فصاح‏:‏ يا أهل ملتنا نسألكم بالله عز وجل الذي لا إله إلا هو لما أنصفتمونا خبرونا عن عبد الملك وعن الحجاج ألستم تعلمونهما جائرين مستأثرين يتبعان الهوى ويأخذان على الظنة ويقتلان على الغضب‏.‏

فنادوه‏:‏ كذبت‏.‏

فقال‏:‏ ‏ «‏ويلكم لا تفتروا على الله كذبًا فيسحتكم بعذاب وقد خاب من افترى‏» ‏‏.‏

فخرج إليه رجل فاقتتلا فقتل الرجل ثم اشتد القتال فانكشفت خيل مطرف فوصلوا إليه واحتز رأسه عمرو بن هبيرة ثم طلب الأمان لبكير بن هارون من أمير الجيش فأمنه‏.‏

وفي هذه السنة‏:‏


وقع الاختلاف بين الأزارقة

وقع الاختلاف بين الأزارقة
أصحاب قطري بن الفجاءة فخالفه بعضهم واعتزله وبايع عبد رب الكبير‏.‏

وسبب اختلافهم أن المهلب أقام يقاتل قطريًا وأصحابه من الأزارقة نحوًا من سنة وكانت كرمان في أيدي الخوارج وفارس في يد المهلب فضاق على الخوارج مكانهم إذ لا يأتيهم من فارس مادة فخرجوا إلى كرمان وتبعهم المهلب فقاتلهم وأبعدهم عن فارس كلها فصارت في يده فبعث الحجاج عليها عماله وأخذها من المهلب‏.‏

فبلغ ذلك عبد الملك فكتب إلى الحجاج‏:‏ دع بيد المهلب خراج جبال فارس فإنه لا بد للجيش وكتب له الحجاج‏:‏ أما بعد فإنك لو شئت فيما أرى اصطلمت هذه الخارجة المارقة ولكنك تحب طول بقائهم لتأكل الأرض حولك وقد بعثت إليك البراء بن قبيصة لينهضك إليهم إذا قدم عليك بجميع المسلمين ثم جاهدهم أشد الجهاد وإياك والعلل‏.‏

فأخرج المهلب الكتائب وأقام البراء على تل وقاتل الخوارج من بكرة إلى نصف النهار فقال له البراء‏:‏ والله ما رأيت كتائب ككتائبك ولا فرسانًا كفرسانك ولا رأيت مثل قوم يقاتلونك أصبر منهم أنت والله المعذور‏.‏

ثم عاد وقت العصر فقاتل حتى حجز الليل بينهم‏.‏

وكتب المهلب إلى الحجاج‏:‏ أتاني كتاب الأمير واتهامه إياي في هذه المارقة وقد رأى الرسول ما فعلت فوالله لو قدرت على استئصالهم ثم أمسكت عن ذلك لقد غششت المسلمين‏.‏

ثم قاتلهم المهلب ثمانية عشر شهرًا ثم إن رجلًا منهم كان عاملًا لقطري على ناحية من كرمان قتل رجلًا كان ذا بأس من الخوارج فوثب الخوارج إلى قطري وقالوا‏:‏ أمكنا منه لنقتله بصاحبنا فقال‏:‏ ما أرى أن أقتل رجلًا تأول فأخطأ في التأويل قالوا‏:‏ بلى قال‏:‏ لا فوقع الاختلاف بينهم فولوا عبد رب الكبير وخلعوا قطريًا فلم يبق معه إلا ربعهم أو خمسهم فجعلوا يقتتلون فيما بينهم نحوًا من شهر غدوة وعشية فكتب بذلك المهلب إلى الحجاج وقال‏:‏ إني أرجو أن يكون اختلافهم سببًا لهلاكهم‏.‏

فكتب إليه الحجاج‏:‏ ناهضهم على اختلافهم قبل أن يجتمعوا‏.‏

فكتب إليه المهلب‏.‏

لست أرى أن أقاتلهم ما دام يقتل بعضهم بعضًا فإن أتموا على ذلك فهو الذي نريد وإن اجتمعوا لم يجتمعوا إلا وقد رقق بعضهم بعضًا فيكونون أهون شوكة‏.‏

فسكت عنه الحجاج - ثم إن قطريًا خرج بمن اتبعه نحو طبرستان وبايع عامتهم عبد رب الكبير فنهض المهلب فقاتلوه قتالًا شديدًا ثم إن الله تعالى قتلهم فلم ينج منهم إلا القليل وأخذ عسكرهم وما فيه‏.‏

وفي هذه السنة‏:‏ هلك قطري وعبد رب الكبير وعبيدة بن هلال ومن كان معهم من الأزارقة‏.‏

وقيل‏:‏ بل كان هلاكهم في سنة ثمان وسبعين‏.‏

وسبب هلاكهم أنهم لما اختلفوا وتوجه قطري إلى طبرستان ووجه الحجاج جيشًا مع سفيان بن الأبرد فاتبعهم فلحق قطريًا في شعاب طبرستان فقاتلوه فتفرق عنه أصحابه ووقع عن دابته في أسفل الشعب فتدهدى إلى أسفله‏.‏

فأتاه علج من أهل البلد فقال له قطري‏:‏ أسقني ماء فقال‏:‏ أعطني شيئًا حتى أسقيك قال‏:‏ ويحك والله ما معي إلا ما ترى من سلاحي فأشرف العلج عليه وحدر عليه حجرًا عظيمًا فأصاب إحدى وركيه فأوهنه وصاح بالناس فأقبلوا فقتلوه‏.‏

فبعث سفيان برأسه مع أبي جهم بن كنانة الكلبي إلى الحجاج ثم أتى به عبد الملك ثم إن سفيان أقبل إلى عسكر عبيدة بن هلال وقد تحصن في قصر بقومس فأحاط به وبأصحابه فجهدوا حتى أكلوا دوابهم ثو خرجوا فقاتلوه فقتلهم وبعث برؤوسهم إلى الحجاج‏.‏

وفي هذه السنة‏:‏ عبر أمية بن عبد الله بن خالد بن أسيد النهر نهر بلخ فحوصر حتى جهد هو وأصحابه ثم نجوا بعد أن أشرفوا على الهلاك فانصرفوا إلى مرو‏.‏

وفي هذه السنة‏:‏ غزا الصائفة الوليد بن عبد الملك‏.‏

وفيها‏:‏ حج بالناس أبان بن عثمان بن عفان وهو أمير على المدينة وكان على خراسان أمية بن عبد الله وعلى الكوفة والبصرة الحجاج‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
زر بن حبيش

أبو مريم الأسدي‏:‏ روى عن عمر وعلي وابن عوف وابن مسعود وأبي بن كعب‏.‏

أخبرنا عبد الوهاب الأنماطي قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا محمد بن علي بن الفتح قال‏:‏ أخبرنا محمد بن عبد الله الدقاق قال‏:‏ أخبرنا الحسين بن صفوان قال‏:‏ حدثنا عبد الله بن محمد بن عبيد قال‏:‏ حدثنا خلف بن هشام قال‏:‏ حدثنا حماد عن عاصم بن أبي النجود قال‏:‏ أدركت أقوامًا كانوا يتخذون هذا الليل جملًا منهم زر وأبو وائل‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا ثابت بن بندار قال‏:‏ أخبرنا أبو بكر البرقاني قال‏:‏ حدثنا عمر بن نوح قال‏:‏ حدثنا عبيد الله بن سليمان قال‏:‏ حدثنا محمد بن يحيى النيسابوري قال‏:‏ حدثنا نعيم بن حماد عن عبد الله بن إدريس عن إسماعيل بن أبي خالد قال‏:‏ افتض زر بن حبيش جارية وهو ابن مائة وعشرين سنة وتوفي وهو ابن اثنين وعشرين ومائة سنة‏.‏

شبيب بن يزيد الخارجي

مات في هذه السنة وقد ذكرنا قتله في الحوادث‏.‏

عبيد بن عمير بن قتادة

أبو عاصم الليثي الواعظ‏:‏ أسند عن أبي كعب وأبي ذر وأبي قتادة وابن عمرو وأبي هريرة وابن عباس وعائشة‏.‏

وروى عنه من كبار التابعين‏:‏ مجاهد وعطاء وأبو حازم‏.‏

وكان مجاهد يقول‏:‏ كنا نفخر بفقيهنا وبقاضينا‏:‏ فأما فقيهنا فابن عباس وأما قاضينا فعبيد بن عمير‏.‏

أخبرنا محمد بن أبي القاسم البغدادي قال‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد الله الحافظ قال‏:‏ أخبرنا عبد الله بن محمد قال‏:‏ حدثنا محمد بن أبي سهل قال‏:‏ حدثنا أبو بكر بن أبي شيبة قال‏:‏ حدثنا وكيع عن سفيان عن عبد العزيز بن رفيع عن قيس بن سعيد عن عبيد بن عمير قال‏:‏ إن أهل القبور ليتلقون الموتى كما يتلقى الراكب يسألونه فإذا سألوه‏:‏ ما فعل فلان فمن كان قد مات يقول‏:‏ ألم يأتكم فيقولون‏:‏ إنا لله وإنا إليه راجعون ذهب به إلى أمه الهاوية‏.‏

أخبرنا يحيى بن ثابت بن بندار قال‏:‏ أخبرنا أبي قال‏:‏ أخبرنا أبو عبد الله الحسين بن جعفر السلماسي قال‏:‏ أخبرنا أبو العباس الوليد بن بكر الأندلسي قال‏:‏ أخبرنا أبو الحسن علي بن أحمد بن زكريا الهاشمي قال‏:‏ حدثنا صالح بن أحمد بن عبد الله بن مسلم العجلي قال‏:‏ حدثني أبي قال‏:‏ حدثني عبد الله قال‏:‏ كانت امرأة جميلة بمكة وكان لها زوج فنظرت يومًا إلى وجهها في المرآة فقالت لزوجها‏:‏ أترى أحدًا يرى هذا الوجه لا يفتتن به قال‏:‏ نعم قالت‏:‏ ومن قال‏:‏ عبيد بن عمير قالت‏:‏ فأذن لي قال‏:‏ فأتته كالمستفتية فخلا معها في ناحية من المسجد الحرام‏.‏

قال‏:‏ فأسفرت عن وجه مثل فلقة القمر فقال لها‏:‏ استتري يا أمة الله قالت‏:‏ إني قد فتنت بك فانظر في أمري قال‏:‏ إني سائلك عن شيء فإن أنت صدقت نظرت في أمرك قالت‏:‏ لا تسألني عن شيء إلا صدقتك‏.‏

قال‏:‏ أخبريني لو أن ملك الموت أتاك ليقبض روحك كان يسرك أني قضيت لك هذه الحاجة قالت‏:‏ اللهم لا‏.‏

قال‏:‏ صدقت فلو أدخلت قبرك فأجلست للمساءلة أكان يسرك أني قضيت لك هذه الحاجة

قالت‏:‏ اللهم لا ‏.‏

قال‏:‏ صدقت فلو أن الناس أعطوا كتبهم فلا تدرين أتأخذين كتابك بيمينك أو بشمالك أكان يسرك أني قضيت لك هذه الحاجة ‏.‏

قالت‏:‏ اللهم لا ‏.‏

قال‏:‏ صدقت فلو أردت الممر على الصراط فلا تدرين تنجين أم لا تنجين أكان يسرك أني قضيت لك هذه الحاجة

قالت‏:‏ اللهم لا‏.‏

قال‏:‏ صدقت فلو جيء بالموازين وجيء بك لا تدرين تخفين أم تثقلين أيسرك أني قضيت لك هذه الحاجة‏.‏

قالت‏:‏ اللهم لا قال‏:‏ صدقت‏.‏

قال‏:‏ فلو وقفت بين يدي الله تعالى للمساءلة كان يسرك أني قضيت لك هذه الحاجة ‏.‏

قالت‏:‏ اللهم لا

قال‏:‏ صدقت فاتق الله يا أمة الله فقد أنعم الله عليك وأحسن إليك‏.‏

قال‏:‏ فرجعت إلى زوجها قال‏:‏ ما صنعت قالت‏:‏ أنت بطال ونحن بطالون‏.‏

فأقبلت على الصلاة والصوم والعبادة‏.‏

قال‏:‏ فكان زوجها يقول‏:‏ مالي ولعبيد بن عمير أفسد علي امرأتي كانت لي في كل ليلة عروسًا فصيرها راهبة‏.‏


ثم دخلت سنة ثمان وسبعين

ذكر من توفي في هذه السنة من الأكابر
زر بن حبيش

أبو مريم الأسدي‏:‏ روى عن عمر وعلي وابن عوف وابن مسعود وأبي بن كعب‏.‏

أخبرنا عبد الوهاب الأنماطي قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا محمد بن علي بن الفتح قال‏:‏ أخبرنا محمد بن عبد الله الدقاق قال‏:‏ أخبرنا الحسين بن صفوان قال‏:‏ حدثنا عبد الله بن محمد بن عبيد قال‏:‏ حدثنا خلف بن هشام قال‏:‏ حدثنا حماد عن عاصم بن أبي النجود قال‏:‏ أدركت أقوامًا كانوا يتخذون هذا الليل جملًا منهم زر وأبو وائل‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا ثابت بن بندار قال‏:‏ أخبرنا أبو بكر البرقاني قال‏:‏ حدثنا عمر بن نوح قال‏:‏ حدثنا عبيد الله بن سليمان قال‏:‏ حدثنا محمد بن يحيى النيسابوري قال‏:‏ حدثنا نعيم بن حماد عن عبد الله بن إدريس عن إسماعيل بن أبي خالد قال‏:‏ افتض زر بن حبيش جارية وهو ابن مائة وعشرين سنة وتوفي وهو ابن اثنين وعشرين ومائة سنة‏.‏

شبيب بن يزيد الخارجي

مات في هذه السنة وقد ذكرنا قتله في الحوادث‏.‏

عبيد بن عمير بن قتادة

أبو عاصم الليثي الواعظ‏:‏ أسند عن أبي كعب وأبي ذر وأبي قتادة وابن عمرو وأبي هريرة وابن عباس وعائشة‏.‏

وروى عنه من كبار التابعين‏:‏ مجاهد وعطاء وأبو حازم‏.‏

وكان مجاهد يقول‏:‏ كنا نفخر بفقيهنا وبقاضينا‏:‏ فأما فقيهنا فابن عباس وأما قاضينا فعبيد بن عمير‏.‏

أخبرنا محمد بن أبي القاسم البغدادي قال‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد الله الحافظ قال‏:‏ أخبرنا عبد الله بن محمد قال‏:‏ حدثنا محمد بن أبي سهل قال‏:‏ حدثنا أبو بكر بن أبي شيبة قال‏:‏ حدثنا وكيع عن سفيان عن عبد العزيز بن رفيع عن قيس بن سعيد عن عبيد بن عمير قال‏:‏ إن أهل القبور ليتلقون الموتى كما يتلقى الراكب يسألونه فإذا سألوه‏:‏ ما فعل فلان فمن كان قد مات يقول‏:‏ ألم يأتكم فيقولون‏:‏ إنا لله وإنا إليه راجعون ذهب به إلى أمه الهاوية‏.‏

أخبرنا يحيى بن ثابت بن بندار قال‏:‏ أخبرنا أبي قال‏:‏ أخبرنا أبو عبد الله الحسين بن جعفر السلماسي قال‏:‏ أخبرنا أبو العباس الوليد بن بكر الأندلسي قال‏:‏ أخبرنا أبو الحسن علي بن أحمد بن زكريا الهاشمي قال‏:‏ حدثنا صالح بن أحمد بن عبد الله بن مسلم العجلي قال‏:‏ حدثني أبي قال‏:‏ حدثني عبد الله قال‏:‏ كانت امرأة جميلة بمكة وكان لها زوج فنظرت يومًا إلى وجهها في المرآة فقالت لزوجها‏:‏ أترى أحدًا يرى هذا الوجه لا يفتتن به قال‏:‏ نعم قالت‏:‏ ومن قال‏:‏ عبيد بن عمير قالت‏:‏ فأذن لي قال‏:‏ فأتته كالمستفتية فخلا معها في ناحية من المسجد الحرام‏.‏

قال‏:‏ فأسفرت عن وجه مثل فلقة القمر فقال لها‏:‏ استتري يا أمة الله قالت‏:‏ إني قد فتنت بك فانظر في أمري قال‏:‏ إني سائلك عن شيء فإن أنت صدقت نظرت في أمرك قالت‏:‏ لا تسألني عن شيء إلا صدقتك‏.‏

قال‏:‏ أخبريني لو أن ملك الموت أتاك ليقبض روحك كان يسرك أني قضيت لك هذه الحاجة قالت‏:‏ اللهم لا‏.‏

قال‏:‏ صدقت فلو أدخلت قبرك فأجلست للمساءلة أكان يسرك أني قضيت لك هذه الحاجة

قالت‏:‏ اللهم لا ‏.‏

قال‏:‏ صدقت فلو أن الناس أعطوا كتبهم فلا تدرين أتأخذين كتابك بيمينك أو بشمالك أكان يسرك أني قضيت لك هذه الحاجة ‏.‏

قالت‏:‏ اللهم لا ‏.‏

قال‏:‏ صدقت فلو أردت الممر على الصراط فلا تدرين تنجين أم لا تنجين أكان يسرك أني قضيت لك هذه الحاجة

قالت‏:‏ اللهم لا‏.‏

قال‏:‏ صدقت فلو جيء بالموازين وجيء بك لا تدرين تخفين أم تثقلين أيسرك أني قضيت لك هذه الحاجة‏.‏

قالت‏:‏ اللهم لا قال‏:‏ صدقت‏.‏

قال‏:‏ فلو وقفت بين يدي الله تعالى للمساءلة كان يسرك أني قضيت لك هذه الحاجة ‏.‏

قالت‏:‏ اللهم لا

قال‏:‏ صدقت فاتق الله يا أمة الله فقد أنعم الله عليك وأحسن إليك‏.‏

قال‏:‏ فرجعت إلى زوجها قال‏:‏ ما صنعت قالت‏:‏ أنت بطال ونحن بطالون‏.‏

فأقبلت على الصلاة والصوم والعبادة‏.‏

قال‏:‏ فكان زوجها يقول‏:‏ مالي ولعبيد بن عمير أفسد علي امرأتي كانت لي في كل ليلة عروسًا فصيرها راهبة‏.‏


عزل عبد الملك بن مروان أمية بن عبد الله عن خراسان

عزل عبد الملك بن مروان أمية بن عبد الله عن خراسان
وضمه خراسان إلى سجستان إلى الحجاج واكن السبب أن الحجاج لما فرغ من أمر مشيب ومطرف شخص من الكوفة إلى البصرة واستخلف على الكوفة المغيرة بن عبد الله بن أبي عقيل فقدم عليه المهلب وقد فرغ من الأزارقة فأجلسه معه وأحسن أعطيات أصحابه وزادهم وكان الحجاج قد ولى المهلب سجستان مع خراسان فقال له المهلب‏:‏ ألا أدلك على رجل هو أعلم مني بسجستان قال‏:‏ بلى قال‏:‏ عبد الله بن أبي بكرة فبعثه على سجستان وكان العامل هناك أمية بن عبد الله‏.‏

وفي هذه السنة‏:‏


فرغ الحجاج من بناء واسط

فرغ الحجاج من بناء واسط
وسبب تسميتها أن الحجاج قال‏:‏ هذا وسط ما بين المصرين‏:‏ الكوفة والبصرة وكان كتب إلى عبد الملك يستأذنه في بناء مدينة بين المصرين فأذن له فابتدأ في البناء من سنة خمس وسبعين فبنى القصر والمسجد والسورين وحفر الخندق في ثلاث سنين وفرغ في هذه السنة فأنفق عليها خراج العراق كله خمس سنين ثم نقل إليها من وجوه أهل الكوفة وأمرهم أن يصلوا عن يمين المقصورة ونقل من وجوه أهل البصرة وأمرهم أن يصلوا عن يسار المقصورة وأمر من كان معه من أهل الشام أن يصلوا بحياله مما يلي المقصورة وأنزل أصحاب الطعام والبزازين والصيارف والعطارين عن يمين السور وأنزل البقالين وأصحاب السقط وأصحاب الفاكهة في قبلة السور وأنزل الروزجارية والصناع عن يسار السور إلى دجلة وجعل لأهل كل تجارة قطعة لا يخالطهم غيرهم وأمر أن يكون مع أهل كل قطعة صيرفي وجعل لقصره أربعة أبواب واتخذ لهم مقبرة من الجانب الشرقي وعقد الجسر وضرب الدراهم وولاها لابن أخيه‏.‏

وقد جرت لابن أخيه في توليته البلد قصة طريفة‏:‏ أخبرتنا شهدة بنت أحمد الكاتبة قالت‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا أبو طاهر أحمد بن علي السواق قال‏:‏ أخبرنا محمد بن أحمد بن فارس قال‏:‏ حدثنا عبد الله بن إبراهيم الزينبي قال‏:‏ حدثنا محمد بن خلف قال‏:‏ حدثنا أبو بكر العامري قال‏:‏ حدثنا عبد الله بن عمر قال‏:‏ أدركت الخادم الذي كان يقوم على رأس الحجاج فقلت له‏:‏ أخبرني بأعجب شيء رأيته من الحجاج قال‏:‏ كان ابن أخيه أميرًا على واسط وكانت بواسط امرأة يقال إنه لم يكن بواسط في ذلك الوقت أجمل منها فأرسل ابن أخيه إليها يريدها عن نفسها مع خادم له فأبت عليه وقالت‏:‏ إن أردتني فاخطبني إلى إخوتي‏.‏

قال‏:‏ وكانت لها أخوة أربعة فأبى وقال‏:‏ لا إلا كذا وعاودها فأبت عليه إلا أن يخطبها فأما حرام فلا وأبى هو إلا الحرام فأرسل إليها بهدية فأخذتها فعزلتها‏.‏

قال‏:‏ فأرسل إليها عشية جمعة‏:‏ إني آتيك الليلة فقالت لأمها‏:‏ إن الأمير بعث إلي بكذا وكذا‏.‏

قال‏:‏ فأنكرت أمها ذلك وقالت أمها لإخوتها‏:‏ إن أختكم قد زعمت كذا وكذا فأنكروا ذلك وكذبوها فقالت‏:‏ إنه قد وعدني أن يأتيني الليلة وسترونه قال‏:‏ فقعد إخوتها في بيت حيال البيت الذي هي فيه وفيه سراج وهم يرون من يدخل إليها وجويرية لها على باب الدار قاعدة حتى جاء فنزل عن دابته وقال لغلامه‏:‏ إذا أذن المؤذن في الغلس فاتني بدابتي‏.‏

ودخل فمشت الجارية بين يديه وقالت له‏:‏ ادخل وهي على سرير مستلقية فاستلقى إلى جانبها ثم وضع يده عليها وقال‏:‏ إلى كم ذا المطل فقالت له‏:‏ كف يدك يا فاسق‏.‏

قال‏:‏ ودخل إخوتها ومعهم سيوف فقطعوه ثم لفوه في نطع وجاءوا به إلى سكة من سكك واسط فألقوه فيها‏.‏

وجاء الغلام بالدابة فجعل يدق الباب رفيقًا فلم يكلمه أحد فلما غشي الصبح وخشي أن تعرف الدابة انصرف‏.‏

وأصبحوا فإذا هم به فأتوا به الحجاج فأخذ أهل تلك السكة فقال‏:‏ أخبروني ماهذا وما قصته قالوا‏:‏ لا نعلم حاله غير أنا وجدناه ملقى ففطن الحجاج فقال‏:‏ علي بمن كان يخدمه فأتي بذلك الخصي الذي كان الرسول فقيل‏:‏ هذا كان صاحب سره فقال له الحجاج‏:‏ ما كان حاله وما كانت قصته فأبى فقال‏:‏ إن صدقتني لم أضرب عنقك وإن لم تصدقني فعلت بك وفعلت‏.‏

قال‏:‏ فأخبره بالأمر على جهته فأمر بالمرأة وأمها وإخوتها فجيء بهم فعزلت المرأة عنهم فسألها فأخبرته بمثل ما أخبره الخصي ثم عزلها وسأل الأخوة فأخبروه بمثل ذلك وقالوا‏:‏ نحن الذي صنعنا به الذي ترى قال‏:‏ فعزلهم وأمر برقيقه ودوابه وماله للمرأة فقالت المرأة‏:‏ عندي هديته فقال‏:‏ بارك الله لك فيها وأكثر في النساء مثلك هي لك وكل ما ترك من شيء فهو لك وقال‏:‏ مثل هذا لا يدفن فألقوه للكلاب‏.‏

ودعا بالخصي وقال‏:‏ أما أنت فقد قلت لا أضرب عنقك فأمر بضرب وسطه‏.‏

وفي هذه السنة‏:‏


حج بالناس الوليد بن عبد الملك

حج بالناس الوليد بن عبد الملك
وكان أمير المدينة أبان وأمير الكوفة والبصرة وخراسان وسجستان الحجاج وعلى قضاء الكوفة شريح وفي رواية‏:‏ وعلى قضاء البصرة موسى بن أنس‏.‏

وأغزى عبد الملك في هذه السنة يحيى بن الحكم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
جابر بن عبد الله

ابن عمرو بن حرام بن ثعلبة أبو عبد الله‏:‏ شهد العقبة مع السبعين وكان أصغرهم وأراد شهود بدر فخلفه أبوه على أخواته وكن تسعة وخلفه أيضًا حين خرج إلى أحد وشهد ما بعد ذلك‏.‏

وتوفي في هذه السنة وهو ابن أربع وتسعين سنة وكان قد ذهب بصره وصلى عليه أبان بن عثمان وهو والي المدينة يومئذ‏.‏


ثم دخلت سنة تسع وسبعين

ثم دخلت سنة تسع وسبعين
فمن الحوادث فيها‏:‏ وقوع الطاعون بالشام وفيها‏:‏ أصابت الروم أهل أنطاكية‏.‏

وفيها‏:‏


غزا عبيد الله رثبيل

غزا عبيد الله رثبيل
وذلك أن الحجاج كتب إليه‏:‏ لا ترجع حتى تستبيح أرضه وتهدم قلاعه وتقتل مقاتلته وتسبي ذريته فخرج بمن معه من المسلمين وأهل الكوفة والبصرة‏.‏

وكان من أهل الكوفة شريح بن هانئ الحارثي وكان من أصحاب علي رضي الله عنه فمضى حتى أوغل في بلاد رثبيل فأصاب من الغنم والبقر والأموال ما شاء وهدم قلاعها وحصونها ودنوا من مدينة الترك فأخذوا على المسلمين بالعقاب والشعاب وخلوهم والرساتيق فسقط في يد المسلمين فظنوا أن قد هلكوا فبعث ابن أبي بكرة إلى شريح بن هاني‏:‏ إني مصالح القوم على أن أعطيهم مالًا ويخلوا بيني وبين الخروج فأرسل إليهم فصالحهم على سبعمائة ألف درهم فقال له شريح‏:‏ إنك لا تصالح على شيء إلا حسبه السلطان عليكم في أعطياتكم فقالوا‏:‏ منعنا العطاء أهون من هلاكنا فقال شريح‏:‏ والله لقد بلغت سنًا وما أظن ساعة تأتي علي فتمضي حتى أموت ولقد كنت أطلب الشهادة منذ زمان فأتتني اليوم يا أهل الشام تعاونوا على عدوكم‏.‏

فقال له ابن أبي بكرة‏:‏ إنك شيخ قد خرفت فقال له شريح‏:‏ إنما حسبك أن يقال‏:‏ بستان ابن أبي بكرة أو حمام ابن أبي بكرة يا أهل الشام من أراد الشهادة فليأت فتبعه ناس من المتطوعة فقاتل حتى قتل‏.‏

وفي هذه السنة‏:‏ قدم المهلب خراسان أميرًا عليها وانصرف أمية بن عبد الله‏.‏

وفيها‏:‏ حج بالناس أبان بن عثمان وكان أميرًا على المدينة من قبل عبد الملك وكان على العراق والمشرق كله الحجاج وعلى خراسان المهلب من قبل الحجاج‏.‏

وقيل‏:‏ إن المهلب كان على حربها وابنه المغيرة كان على خراجها وكان على قضاء الكوفة أبو بردة وعلى قضاء البصرة موسى بن أنس‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحارث المتنبي الكذاب

روى عبد الوهاب بن نجدة الحوطي قال‏:‏ حدثنا محمد بن المبارك قال‏:‏ حدثنا الوليد بن مسلم عن عبد الرحمن بن حسان قال‏:‏ كان الحارث الكذاب من أهل دمشق وكان مولى لأبي الجلاس وكان له أب بالحولة فعرض له إبليس وكان متعبدًا زاهدًا لو لبس جبة من ذهب لرؤيت عليه زهادة وكان إذا أخذ في التحميد لم يسمع السامعون بأحسن من كلامه‏.‏

قال‏:‏ فكتب إلى أبيه‏:‏ يا أبتاه أعجل علي فإني قد رأيت شيئًا أتخوف أن يكون من الشيطان‏.‏

قال‏:‏ فزاده أبوه غيًا فكتب إليه‏:‏ يا بني أقبل على ما أمرت به إن الله يقول‏:‏ ‏ «‏هل أنبئكم على من تنزل الشياطين تنزل على كل أفاك أثيم‏» ‏ ولست بأفاك ولا أثيم فامض لما أمرت به وكان يجيء إلى أهل المسجد رجلًا رجلًا فيذاكرهم أمره‏.‏

ويأخذ عليهم العهد والميثاق إن هو رأى ما يرضي قبل وإلا كتم عليه وكان يريهم الأعاجيب كان يأتي إلى رخامة في المسجد فينقرها بيده فتسبح‏.‏

وكان يطعمهم فاكهة الصيف في الشتاء ويقول‏:‏ اخرجوا حتى أريكم الملائكة فيخرجهم إلى دير المران فيريهم رجالًا على خيل‏.‏

فتبعه بشر كثير وفشا الأمر وكثر أصحابه حتى وصل الأمر إلى القاسم بن مخيمرة فعرض على القاسم وأخذ عليه العهد والميثاق إن رضي أمرًا قبله وإن كره كتم عليه فقال له‏:‏ إني نبي فقال القاسم‏:‏ كذبت يا عدو الله فقال له أبو إدريس‏:‏ بئس ما صنعت إذ لم تلين له حتى نأخذه الآن يفر وقام القاسم من مجلسه حتى دخل على عبد الملك فأعلمه بأمره فبعث عبد الملك في طلبه فلم يقدر عليه وخرج عبد الملك حتى نزل الصبيرة واتهم عامة عسكره بالحارث أن يكونوا يرون رأيه وخرج الحارث حتى أتى بيت المقدس فاختفى فيه وكان أصحابه يخرجون فيلتمسون الرجال فيدخلونهم عليه وكان رجل من أهل البصرة قد أتى بيت المقدس فدخل على الحارث فأخذ في التحميد ثم أخبره بأمره وأنه نبي مبعوث مرسل فقال له‏:‏ إن كلامك لحسن ولكن في هذا نظر‏.‏ قال‏:‏ فانظر‏.‏

فخرج البصري ثم عاد إليه فرد عليه كلامه فقال‏:‏ إن كلامك لحسن قد وقع في قلبي وقد آمنت بك وهذا الدين المستقيم فأمر أن لا يحجب فأقبل البصري يتردد إليه ويعرف مداخله ومخارجه وأين يهرب حتى إذا صار أخص الناس به‏.‏

ثم قال له‏:‏ ائذن لي قال‏:‏ إلى أين قال‏:‏ إلى البصرة أكون أول داعية لك بها فأذن له‏.‏

فخرج مسرعًا إلى عبد الملك وهو بالصبيرة فلما دنا من سرادقه صاح‏:‏ النصيحة النصيحة فقال أهل المعسكر‏:‏ وما نصيحتك قال‏:‏ نصيحة لأمير المؤمنين قالوا‏:‏ قل قال‏:‏ حتى أدنو من أمير المؤمنين فأمر عبد الملك أن يأذنوا له فدخل وعنده أصحابه‏.‏

قال‏:‏ فصاح‏:‏ النصيحة النصيحة النصيحة قال‏:‏ اخلني لا يكن عندك أحد فأخرج من في البيت ثم قال له‏:‏ أدنني قال‏:‏ ادن فدنا من عبد الملك على السرير قال‏:‏ ما عندك قال‏:‏ الحارث فلما ذكر الحارث رمى بنفسه عن السرير ثم قال‏:‏ وأين هو قال‏:‏ يا أمير المؤمنين هو ببيت المقدس عرفت مداخله ومخارجه فقص عليه قصته وكيف صنع به فقال‏:‏ أنت صاحبه وأنت أمير بيت المقدس وأمير ها هنا فمرني بما شئت فقال‏:‏ يا أمير المؤمنين ابعث معي قومًا لا يفهمون الكلام فأمر أربعين رجلًا من فرغانة فقال‏:‏ انطلقوا مع هذا فما أمركم من شيء فأطيعوه‏.‏

وكتب إلى صاحب بيت المقدس‏:‏ إن فلانًا الأمير عليك حتى تخرج فأطعه فيما أمرك به‏.‏

فلما قدم بيت المقدس أعطاه الكتاب فقال‏:‏ مرني بما شئت فقال‏:‏ اجمع لي كل شمعة تقدر عليها ببيت المقدس وادفع كل شمعة إلى رجل ورتبهم على أزقة بيت المقدس وزواياها بالشمع وتقدم البصري وحده إلى منزل الحارث فأتى الباب فقال للحاجب‏:‏ استأذن لي على نبي الله قال‏:‏ في هذه السنة ما يقدرون عليه وما يؤذن عليه حتى يصبح قال‏:‏ أعلمه أني إنما رجعت شغفًا إليه قبل أن أصل فدخل عليه فأعلمه بكلامه فأمره ففتح قال‏:‏ ثم صاح البصري‏:‏ أسرجوا فأسرجت الشموع حتى كانت كأنها النهار‏.‏

ثم قال‏:‏ من مر بكم فاضبطوه ودخل هو إلى الموضع الذي يعرفه فطلبه فلم يجده فقال أصحابه‏:‏ هيهات تريدون أن تقتلوا نبي الله إنه قد رفع إلى السماء قال‏:‏ فطلبه في شق كان قد هيأه سربًا فأدخل البصري يده في ذلك السرب فإذا هو بثوبه فاجتره فأخرجه إلى الخارج ثم قال للفرغانيين‏:‏ اربطوه فربطوه‏.‏

فبينا هم يسيرون على البريد إذ قال‏:‏ أتقتلون رجلًا أن يقول ربي الله فقال أهل فرغانة أولئك العجم‏:‏ هذا كراننا فهات كرانك أنت فساروا به حتى أتي به عبد الملك فلما سمع به أمر بخشبة فنصبت فصلبه وأمر بحربة وأمر رجلًا فطعنه فأصاب ضلعًا من أضلاعه فكفت الحربة فجعل الناس يصيحون‏:‏ الأنبياء لا يجوز فيهم السلاح فلما رأى ذلك رجل من المسلمين تناول الحربة ثم مشى إليه ثم أقبل يتحسس حتى وافى بين ضلعين فطعنه بها فأنفذه فقتله‏.‏

وروى أبو الربيع عن شيخ أدرك القدماء قال‏:‏ لما حمل الحارث على البريد وجعلت في عنقه جامعة من حديد فجمعت يده إلى عنقه فأشرف على عقبة بيت المقدس تلى هذه الآية‏:‏ ‏ «‏قل إن ضللت فإنما أضل على نفسي وإن اهتديت فبما يوحي إلي ربي‏» ‏‏.‏

فتقلقلت الجامعة ثم سقطت من يده ورقبته إلى الأرض فوثب الحرس فأعادوها ثم ساروا به فأشرف على عقبة أخرى فقرأ آية فسقطت من رقبته فأعادوها فلما قدموا على عبد الملك حبسه وأمر رجالًا من أهل الفقه والعلم أن يعظوه ويخوفوه ويعلموه أن هذا من الشيطان فأبى أن يقبل منهم‏.‏

فصلب وجاء رجل بحربة فطعنه فانثنت فتكلم الناس وقالوا‏:‏ ما ينبغي لمثل هذا أن يقتل‏.‏

ثم أتاه حرسي برمح دقيق فطعنه بين ضلعين من أضلاعه فأنفده‏.‏

قال مؤلف الكتاب‏:‏ وسمعت من قال‏:‏ قال عبد الملك للذي ضربه بالحربة فانثنت‏:‏ أذكرت الله حين طعنته قال‏:‏ نسيت قال‏:‏ فاذكر الله‏.‏

ثم اطعنه وطعنه فأنفدها‏.‏

قيس بن عبد الله بن عدس بن ربيعة

أبو ليلى‏:‏ وهو النابغة نابغة بني جعدة وقيل‏:‏ اسمه عبد الله بن قيس والأول أصح‏.‏

كان جاهليًا وأدرك الإسلام ووفد على رسول الله صلى الله عليه وسلم وأنشده‏.‏

وقال له عمر‏:‏ أنشدنا مما عفا الله عنه‏.‏

فأنشده قصيدة وعمر في الإسلام حتى أدرك الأخطل النصراني ونازعه الشعر‏.‏

قال ابن قتيبة‏:‏ فغلبه الأخطل ومات بأصبهان وهو ابن عشرين ومائة سنة‏.‏

وقال الأصمعي‏:‏ عاش مائة وستين‏.‏

أخبرنا أبو منصور الطوسي وأبو القاسم السمرقندي وأبو عبد الله بن البنا وأبو الفضل المقري وأبو الحسن الخياط قالوا‏:‏ أخبرنا أحمد بن محمد بن النقور قال‏:‏ أخبرنا أبو الحسين محمد بن عبد الله الدقاق قال‏:‏ حدثنا البغوي قال‏:‏ حدثنا داود بن رشيد قال‏:‏ حدثنا يعلى بن الأشدق قال‏:‏ سمعت النابغة يقول‏:‏ أنشدت رسول الله صلى الله عليه وسلم‏:‏ بلغنا السماء مجدنا وجدودنا وإنا لنرجو بعد ذلك مظهرا فقال صلى الله عليه وسلم‏:‏ ‏ «‏ فأين المظهر يا أبا ليلى ‏» ‏ فقلت‏:‏ الجنة فقال‏:‏ ‏ «‏ أجل إن شاء الله ‏» ‏ ثم قلت‏:‏ ولا خير في حلم إذا لم تكن له بوادر تحمي صفوه أن يكدرا ولا خير في جهل إذا لم يكن له حليم إذا ما أورد الأمر أصدرا فقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ أجدت لا يفضض الله فاك ‏» ‏ مرتين‏.‏

أنبأنا علي بن عبيد الله قال‏:‏ أخبرنا أحمد بن محمد بن النقور قال‏:‏ أخبرنا علي بن عيسى الوزير قال‏:‏ حدثنا البغوي قال‏:‏ حدثني الزبير بن بكار قال‏:‏ حدثني أخي هارون بن أبي بكر عن يحيى بن إبراهيم عن سليمان بن محمد بن يحيى بن عروة عن أبيه عن عمه عبد الله بن عمرو قال‏:‏ أقحمت السنة النابغة - نابغة بني جعدة - فدخل على الزبير المسجد الحرام فأنشده‏:‏ حكيت لنا الصديق لما وليتنا وعثمان والفاروق فارتاح معدم وسويت بين الناس بالحق فاستووا فعاد صباحًا حالك اللون مظلم أتاك أبو ليلى يجوب به الدجى دجى الليل جواب الفلاة عشمشم لتجبر منه جانبًا دغدغدت به صروف الليالي والزمان المصمم فقال ابن الزبير‏:‏ هون عليك أبا ليلى فإن الشعر أهون وسائلك عندنا أما صفوة ما لنا فلآل الزبير وأما عفوة فإن بني أسد تشغلنا عنك وتيماء ولكن لك في مال الله حقان‏:‏ حق برؤيتك رسول الله صلى الله عليه وسلم وحق بشركتك أهل الإسلام في فيئهم‏.‏

ثم أخذ بيده فدخل به دار النعم فأعطاه قلائص سبعًا وجملًا رجيلًا وأوقر له الركاب برًا وتمرًا وثيابًا فجعل النابغة يستعجل فيأكل الحب صرفًا فقال ابن الزبير‏:‏ ويح أبي ليلى لقد بلغ منه الجهد فقال النابغة أشهد لسمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ ما وليت قريش فعدلت فرحمت واسترحمت فرحمت وحدثت فصدقت ووعدت خيرًا فأنجزت فأنا والنبيون فراط القاصفين ‏» ‏‏.‏

رواه محمد بن العباس الزبيري عن الزبير بن بكار وإسناد الحديث ومتنه له قال الزبيري‏:‏ والفارط الذي يتقدم فيسقي الماء للإبل التي للقوم‏.‏

وأنشد القطامي‏:‏ واستعجلونا وكانوا من صحابتنا كما تعجل فراط لوراد والقاصفون‏:‏ المسرعون بعضهم إثر بعض ومنه الرعد القاصف الريح يتبع بعضها بعضًا‏.‏

والرجيل القوي الشديد‏.‏

أنبأنا زاهر بن طاهر قال‏:‏ أخبرنا أحمد بن الحسين البيهقي قال‏:‏ أخبرنا أبو عبد الله الحاكم قال‏:‏ سمعت أبا زكريا العنبري يقول‏:‏ سمعت محمد بن داود الخطيب يقول‏:‏ سمعت أحمد بن أبي سريج يقول‏:‏ سمعت النضر بن شميل يقول وسئل من أكبر من لقيت قال‏:‏ المنتجع الأعرابي‏.‏

قال‏:‏ وقلت للمنتجع‏:‏ من أكبر من لقيت قال‏:‏ النابغة الجعدي فقلت للنابغة‏:‏ كم عشت في الجاهلية قال‏:‏ عشت دارين ثم أدركت محمدًا صلى الله عليه وسلم فأسلمت‏.‏

قال النضر‏:‏ الداران مائتا سنة‏.‏

قال النابغة‏:‏ فكنت أجيب عن النبي صلى الله عليه وسلم حتى قبضه الله عز وجل‏.‏


ثم دخلت سنة ثمانين

ثم دخلت سنة ثمانين
فمن الحوادث فيها‏:‏


سيل وقع بمكة

سيل وقع بمكة
ذهب بالحاج وغرق بيوت مكة فسمي ذلك العام عام الجحاف لأنه جحف كل شيء مر به حتى أنه كان يأخذ الإبل عليها الحمولة والرجال والنساء ليس لأحد فيهم حيلة وبلغ السيل الركن وجاوزه‏.‏

وفي هذه السنة قطع المهلب نهر بلخ لقتال الكفار وصالحهم على فدية في قول الواقدي رحمه الله‏.‏

وفيها‏:‏


وجه الحجاج محمد بن الأشعث إلى سجستان لحرب رتبيل

وجه الحجاج محمد بن الأشعث إلى سجستان لحرب رتبيل
صاحب الترك وذلك أن الحجاج جهز عشرين ألفًا من أهل الكوفة وعشرين ألفًا من أهل البصرة وأعطى الناس أعطياتهم كملًا وأخذهم بالخيول الروائع والسلاح الكامل وأخذ يعرض الناس ولا يرى رجلًا تذكر منه شجاعة إلا أحسن معونته ثم بعث عليهم عبد الرحمن بن الأشعث فقدم بالجيش سجستان وصعد منبرها فقال‏:‏ إن الأمير الحجاج ولاني ثغركم وأمرني بجهاد عدوكم الذي استباح بلادكم وأباد أجنادكم فإياكم أن يتخلف منكم رجل فتحل بنفسه العقوبة اخرجوا إلى معسكركم فعسكروا مع الناس فعسكر الناس ووضعت لهم الأسواق وتهيأوا للحرب فبلغ ذلك رتبيل‏.‏

فكتب إلى عبد الرحمن يعتذر إليه من مصاب المسلمين ويخبره أنه كان لذلك كارهًا وأنهم ألجأوه إلى قتالهم ويسأله الصلح ويعرض عليه أن يقبل منه الخراج فلم يجبه وسار في الجنود إليه حتى دخل أول بلاده وأخذ رتبيل يضم جنده إليه ويدع له الأرض رستاقًا وحصنًا حصينًا وطفق ابن الأشعث كلما حوى بلدًا بعث إليه عاملًا وأعوانًا وجعل الأرصاد على العقاب والشعاب ووضع المسالح بكل مكان مخوف حتى إذا ملأ يديه من البقر والغنم والغنائم العظيمة حبس الناس عن الإيغال في أرض رتبيل وقال‏:‏ نكتفي بما قد أصبنا العام من بلادهم حتى نجيبها ونعرفها ثم نتعاطى في العام المقبل ما وراءها وفي ممتنع حصونهم ثم كتب إلى الحجاج بذلك‏.‏

وذكر بعض علماء السير في سبب تولية ابن الأشعث غير هذا فقال‏:‏ كان الحجاج قد وجه هميان بن علي السدوسي إلى كرمان وكان عاملًا على سجستان فكتب الحجاج عهد ابن الأشعث عليها وجهز إليها جيشًا أنفق عليه ألفي درهم سوى أعطياتهم وأمره بالإقدام على رتبيل‏.‏

وفي هذه السنة‏:‏ أغزى عبد الملك ابنه الوليد‏.‏

وفيها‏:‏


حج بالناس أبان بن عثمان

حج بالناس أبان بن عثمان
وكان على المدينة وقيل‏:‏ بل سليمان بن عبد الملك وكان على العراق والمشرق كله الحجاج وعلى خراسان المهلب بن أبي صفرة من قبل الحجاج وعلى قضاء الكوفة أبو بردة وعلى قضاء البصرة موسى بن أنس‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
خيثمة بن عبد الرحمن بن أبي سبرة

واسمه يزيد بن مالك الجعفي أدرك علي بن أبي طالب وابن مسعود وعبد الله بن عمر وعدي بن حاتم والنعمان بن بشير في آخرين من الصحابة‏.‏

وكان عالمًا عابدًا زاهدًا ورث مائتي ألف درهم فأنفقها على الفقهاء والقراء‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدثنا أبو حامد بن جبلة قال‏:‏ حدثنا محمد بن إسحق قال‏:‏ حدثنا هناد قال‏:‏ حدثنا أبو معاوية قال‏:‏ حدثنا الأعمش قال‏:‏ ربما دخلنا على خيثمة فيخرج العسكر من تحت السرير عليها الخبيص والفالوذج فيقول‏:‏ ما أشتهيه كلوا أما إني ما جعلته إلا لكم‏.‏

وكان موسرًا وكان يصر الدراهم فإذا رأى الرجل من أصحابه متخرق القميص أو الرداء أو

به خلة تحينه فإذا خرج من الباب خرج هو من باب آخر حتى يلقى فيقول‏:‏ اشتر قميصًا اشتر

رداء اشتر حاجة كذا‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ حدثنا حمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم أحمد بن

علي قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني خلاد

بن أسلم قال‏:‏ حدثنا سعيد بن خيثم قال‏:‏ حدثنا محمد بن خالد الضبي قال‏:‏

لم نكن ندري كيف يقرأ خيثمة القرآن حتى مرض فثقل فجاءته امرأته فجلست بين يديه

فبكت فقال لها‏:‏ ما يبكيك الكوت لا بد منه فقالت له المرأة‏:‏ الرجال بعدك علي حرام

فقال لها خيثمة‏:‏ ما كل هذا أردت منك إنما كنت أخاف رجلًا واحدًا وهو أخي محمد بن

عبد الرحمن وهو رجل فاسق يتناول الشراب فكرهت أن يشرب في بيتي الشراب بعد أن القرآن يتلى فيه كل ثلاث‏.‏

قال عبد الله بن أحمد‏:‏ وحدثنا عثمان بن أبي شيبة قال‏:‏ وحدثنا معاوية بن هشام عن

سفيان عن رجل عن خيثمة أنه أوصى أن يدفن في مقبرة فقراء قومه‏.‏

عبد الله بن جعفر بن أبي طالب

ويكنى أبا جعفر وأمه أسماء بنت عميس‏.‏ولد بأرض الحبشة لما هاجر والداه إليها وقال‏:‏ أنا أحفظ حين دخل رسول الله صلى الله عليه وسلم على أمي فنعى لها أبي فأنظر إليه وهو يمسح على رأسي ورأس أخي وعيناه تهرايقان بالدموع حتى تقطر على لحيته ثم قال‏:‏ ‏ «‏اللهم إن جعفر قد قدم إلي أحسن الثواب فأخلفه في ذريته بأحسن ما خلفت أحدًا من عبادك في ذريته‏» ‏‏.‏

أخبرنا محمد بن أبي طاهر البزاز قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏

أخبرنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن

عبد الله الأسدي قال‏:‏ حدثنا سفيان الثوري عن منصور بن ربعي بن خراش عن عبد الله

بن شداد أن عليًا قال لعبد الله بن جعفر رضي الله عنهما‏:‏ ‏ «‏ألا أعلمك كلمات لم أعلمهن حسنًا ولا حسينًا، إذا سألت الله مسألة فأردت أن تنجح فقل‏:‏ لا إله إلا الله وحده لا شريك له العلي العظيم لا إله إلا الله وحده لا شريك له الحليم الكريم‏» ‏‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا هبة الله بن أحمد الموصلي قال‏:‏ أخبرنا عبد الملك بن محمد بن

بشران قال‏:‏ حدثنا أبو سهل أحمد بن محمد بن زياد قال‏:‏ حدثنا إسحاق بن محمد بن أحمد

النخعي قال‏:‏ حدثنا داود بن الهيثم عن أبيه عن إسحاق بن عبد الله بن جعفر قال‏:‏

جاءت امرأة إلى عبد الله بن جعفر فقالت له‏:‏ يا سيدي وهبت لي بعض جاراتي بيضة

فحضنتها تحت ثديي حتى خرجت فروجة فغذوتها بأطيب الطعام حتى بلغت وقد ذبحتها

وشويتها وكفنتاه برقاقتين وجعلت لله علي أن أدفنها في أكرم بقعة في الأرض ولا أعلم والله بقعة أكرم من بطنك فكلها‏.‏

فقال‏:‏ يا بديح خذها منها وامض فانظر إلى الدار التي هي فيها فإن كانت لها فاشتر لها ما حولها من الدور وإن لم تكن لها فاشترها واشتر لها ما حولها‏.‏

فذهب ثم رجع فقال‏:‏ قد اشتريت الدار لها وما حواليها فقال‏:‏ احمل لها على ثلاثين بعير

حنطة وشعيرًا وأرزًا وزبيبًا وتمرًا ودراهم ودنانير‏.‏

قالت العجوز‏:‏ لا تسرف إن الله لا يحب المسرفين‏.‏

قال النخعي‏:‏ وأخبرني داود بن الهيثم عن أبيه عن جده عن اسحاق‏:‏ أن أعرابيًا أتى عبد

الله بن جعفر وهو محموم فأنشأ يقول‏:‏

كم لوعة للندى وكم قلق ** للجود والمكرمات من قلقك

ألبسك الله منه عافية في ** يومك المعتري وفي أرقك

أخرج من جسمك السقام ** كما أخرج دم الفعال من عنقك

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسن بن مطر

الحنبلي قال‏:‏ أخبرنا محمد بن عبد الله ابن أخي ميمي قال‏:‏ حدثنا البغوي قال‏:‏ حدثنا محمد

بن قدامة قال‏:‏ أخبرنا أبو أسامة قال‏:‏ حدثنا هشام عن ابن سيرين قال‏:‏

جلب رجل سكرًا إلى المدينة فكسد عليه فذكر ذلك لعبد الله بن جعفر فأمر قهرمانه أن

يشتريه وينهبه الناس‏.‏

أخبرتنا شهدة بنت أحمد الكاتبة قالت‏:‏ أخبرنا أبو محمد جعفر بن أحمد السراج قال‏:‏ حدثنا

أبو علي محمد بن الحسن الجازري إجازة إن لم يكن سماعًا قال‏:‏ حدثنا المعافى بن زكريا قال‏:‏

حدثنا أبو النضر العقيلي عن جماعة من مشايخ أهل المدينة قالوا‏:‏كانت عند عبد الله بن جعفر جارية مغنية يقال لها‏:‏ عمارة وكان يجد بها وجدًا شديدًا وكان لها منه مكان لم يكن لأحد من جواريه فلما وفد عبد الله بن جعفر على معاوية وخرج بها معه فزاره يزيد ذات يوم فأخرجها إليه فلما نظر إليها وسمع غناءها وقعت في نفسه فأخذه عليها ما لا يملكه وجعل لا يمنعه من أن يبوح بما يجد بها إلا مكان أبيه مع يأسه من الظفر بها فلم يزل يكاتم أمرها إلى أن مات معاوية وأفضى الأمر إليه فاستشار بعض من قدم عليه من أهل المدينة وعامة من يثق به في أمرها وكيف الحيلة فيها فقيل له‏:‏ إن أمر عبد الله بن جعفر لا يرام ومنزله من الخاصة ومن العامة ومنك ما قد علمت وأنت لا تستحسن إكراهه وهو لا يبيعها بشيء أبدًا وليس يغني في هذا إلا الحيلة‏.‏

فقال‏:‏ انظروا لي رجلًا عراقيًا له أدب وظرف ومعرفة فطلبوه فأتوه به‏.‏

فلما دخل رأى بيانًا وحلاوة وفهمًا فقال يزيد‏:‏ إني دعوتك لأمر إن ظفرت به فهو حظك عندي آخر الدهر ويد أكافئك عليها إن شاء الله‏.‏

ثم أخبره بأمره فقال له‏:‏ إن عبد الله بن جعفر لا يرام ما قبله إلا بالخديعة ولن يقدر أحد على ما سألت فأرجو أن أكونه والقوة بالله فأعني بالمال‏.‏

قال‏:‏ خذ ما أحببت فأخذ من طرف الشام وثياب مضر واشترى متاعًا للتجارة من رقيق ودواب وغير ذلك ثم شخص إلى المدينة فأناخ بعرصة عبد الله بن جعفر واكترى منزلًا إلى جانبه ثم توسل إليه وقال‏:‏ رجل من أهل العراق قدمت بتجارة فأحببت أن أكون في عز جوارك وكنفك إلى أن أبيع ما جئت به فبعث عبد الله بن جعفر إلى قهرمانه‏:‏ أن أكرم الرجل ووسع عليه في منزله فأنزله‏.‏

فلما اطمأن العراقي سلم عليه وعرفه نفسه وهيأ له بغلة فارهة وثيابًا من ثياب العراق وألطافًا فبعث به إليه وكتب معها‏:‏ يا سيدي إني رجل تاجر نعم الله علي سابغة وقد بعثت إليك بشيء من طرف وكذا من الثياب والعطر وبعثت ببغلة خفيفة العنان وطية الظهر وأنا أسألك بقرابتك من رسول الله صلى الله عليه وسلم إلا قبلت هديتي ولا توحشني بردها إني أدين لله تعالى بحبك وحب أهل بيتك وإن أعظم أملي في سفرتي أن أستفيد الأنس بك والتحرم بمواصلتك‏.‏

فأمر عبد الله بقبض هديته وخرج إلى الصلاة فلما رجع مر بالعراقي في منزله فقام إليه وقبل يده فرأى أدبًا وظرفًا وفصاحة فأعجب به وسر بنزوله عليه فجعل العراقي في كل يوم يبعث إلى عبد الله بطرف فقال عبد الله‏:‏ جزى الله ضيفنا هذا خيرًا قد ملأنا شكرًا وما نقدر على مكافأته‏.‏

فإنه لكذلك إلى أن دعاه عبد الله ودعا بعمارة في جواريه فلما طاب لهما المجلس وسمع غناء عمارة تعجب وجعل يزيد في عجبه فلما رأى كذلك عبد الله سر به إلى أن قال‏:‏ هل رأيت مثل عمارة قال‏:‏ لا والله يا سيدي ما رأيت مثلها وما تصلح إلا لك وما ظننت أن تكون في الدنيا مثل هذه الجارية حسن وجه وحسن عمل قال‏:‏ فكم تساوي عندك قال‏:‏ ما لها ثمن إلا الخلافة فقال‏:‏ تقول هذا لتزين لي رأيي فيها وتجلب سروري قال له‏:‏ يا سيدي والله إني لأحب سرورك وما قلت لك إلا الجد وبعد فإني تاجر أجمع الدرهم على الدرهم طلبًا للربح ولو أعطيتها بعشرة آلاف دينار لأخذتها فقال عبد الله‏:‏ عشرة آلاف قال‏:‏ نعم‏.‏

ولم يكن في ذلك الزمان جارية تعرف بهذا الثمن‏.‏

فقال له عبد الله‏:‏ أنا أبيعكها بعشرة آلاف قال‏:‏ قد أخذتها قال‏:‏ هي لك قال‏:‏ قد وجب البيع‏.‏

وانصرف العراقي فلما أصبح عبد الله لم يشعر إلا بالمال قد وافى به فقتل لعبد الله‏:‏ قد بعث

العراقي بعشرة آلاف دينار وقال‏:‏ هذا ثمن عمارة فردها وكتب إليه إنما كنت أمزح معك وإنما

أعلمك أن مثلي لا يبيع مثلها‏.‏

فقال‏:‏ جعلت فداك إن الجد والهزل في البيع سواء فقال له عبد

الله‏:‏ ويحك ما أعلم جارية تساوي ما بذلت ولو كنت بايعها من أحد لآثرتك ولكني كنت مازحًا وما أبيعها بملك الدنيا لحرمتها بي وموضعها من قلبي فقال العراقي‏:‏ إن كنت مازحًا فإني كنت جادًا وما أطلعت على ما في نفسك وقد ملكت الجارية وبعثت إليك بثمنها وليست تحل لك وما لي من أخذها بد فمانعه أيامًا فقال‏:‏ ليست لي بينة ولكني أستحلفك فلما رأى عبد الله الجد قال‏:‏ بئس الضيف أنت ما طرقنا طارق وما نزل بنا نازل أعظم بلية منك أتحلفني فيقول الناس‏:‏ اضطهد عبد الله ضيفه وقهره فألجأه إلى أن استحلفه أما والله ليعلمن الله عز وجل أني سأبليه في هذا الأمر الصبر وحسن العزاء ثم أمر قهرمانه بقبض المال منه وتجهيز الجارية‏.‏

فجهزت بنحو من ثلاثة آلاف دينار وقال‏:‏ هذا لك ولك عوضًا مما ألطفتنا والله المستعان‏.‏

فقبض العراقي الجارية وخرج بها فلما برز من المدينة قال لها‏:‏ يا عمارة إني والله ما ملكتك

قط ولا أنت لي ولا مثلي يشتري جارية بعشرة آلاف دينار وما كنت لأقدم على ابن عم

رسول الله صلى الله عليه وسلم وأسلبه أحب الناس إليه لنفسي ولكني دسيس من يزيد بن

معاوية وأنت له وفي طلبك بعث بي فاستتري مني فإن داخلني الشيطان في أمرك أو تاقت

نفسي إليك فامتنعي‏.‏

ثم مضى بها حتى ورد دمشق فتلقاه الناس بجنازة يزيد وقد استخلف ابنه معاوية بن يزيد

فأقام أيامًا ثم تلطف للدخول إليه فشرح له القصة‏.‏

ويروى أنه لم يكن أحد من بني أمية يعدل بمعاوية بن يزيد في زمانه نبلًا ونسكًا فلما أخبره قال‏:‏ هي لك وكل ما دفعه لك من أمرها فهو لك فارحل من يومك فلا أسمع بخبرك في شيء من فرحل العراقي ثم قال للجارية‏:‏ إني قد قلت لك ما قلت حين خرجت بك من المدينة فأخبرتك أنك ليزيد وقد صرت لي وأنا أشهد الله أنك لعبد الله بن جعفر وإني قد رددتك عليه فاستتري مني‏.‏

ثم خرج بها حتى قدم المدينة فنزل قريبًا من عبد الله فدخل عليه بعض خدمه فقال له‏:‏ هذا العراقي ضيفك الذي صنع ما صنع وقد نزل العرصة لا حياه الله‏.‏

فقال عبد الله‏:‏ مه انزلوا الرجل وأكرموه فلما استقر بعث إلى عبد الله‏:‏ جعلت فداك إن رأيت أن

تأذن لي أذنة خفيفة أشافهك بشيء فعلت فأذن له فلما دخل عليه قبل يده وقربه عبد الله ثم

قص عليه القصة حتى إذا فرغ قال‏:‏ والله وهبتها لك قبل أن أراها أو أضع يدي عليها فهي لك

ومردودة عليك وقد علم الله تعالى أني ما رأيت لها وجهًا إلا عندك وبعث إليها فجاءت

وجاء بما جهزها به موفرًا‏.‏

فلما نظرت إلى عبد الله خرت مغشية عليها وأهوى إليها عبد الله فضمها إليه وخرج

العراقي وتصايح أهل الدار‏:‏ عمارة عمارة‏.‏

فجعل عبد الله يقول ودموعه تجري‏:‏ أحلم هذا

أحق هذا أصدق هذا قال العراقي‏:‏ ردها عليك إيثارك الوفاء وصبرك على الحق وانقيادك له‏.‏

فقال عبد الله‏:‏ الحمد لله اللهم إنك تعلم أني قد تصبرت عنها وأثرت الوفاء وأسلمت لأمرك رددتها على يمنك فلك الحمد‏.‏

ثم قال‏:‏ يا أخا العراق ما على الأرض أعظم منة منك وسيجازيك الله تعالى‏.‏

وأقام العراقي أيامًا وباع عبد الله غنمًا بثلاثة عشر ألف دينار وقال لقهرمانه‏:‏ احملها إليه وقل له‏:‏ أعذر عبد الله واعلم أني لو وصلتك بكل ما أملك لرأيتك أهلًا لأكثر منه فرحل العراقي محمودًا‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏

أخبرنا أبو محمد يحيى بن الحسن بن المقتدر القاضي قال‏:‏ أخبرنا إسماعيل بن سعيد بن سويد

قال‏:‏ حدثنا أبو بكر بن الأنباري قال‏:‏ حدثنا محمد بن أحمد المقري قال‏:‏ حدثنا عبد الله بن عمر قال‏:‏ حدثنا علي بن محمد بن سليمان النوفلي عن أبيه عن مشيخة له قالوا‏:‏ لما أمسك عبدالملك بن مروان يده عن عبد الله بن جعفر واحتاج وضاق إضاقة شديدة فكان يصلي في مسجد رسول الله صلى الله عليه وسلم عشاء الآخرة ويقيم في المسجد إلى أن لا يبقى فيه أحد فدنى منه ذات ليلة رجل فشكى إليه الحاجة فقال له‏:‏ أنا في إضاقة غير أن لك علي وعدًا إذا جاءني شيء من غلتي أن أعطيك قال‏:‏ أنا مرهق لا أجد سبيلًا إلى الصبر قال‏:‏ أيقنعك أخذ ثوبي هذين - وكان عليه بردان يمينيان - قال‏:‏ نعم قال‏:‏ فما لبث حتى انصرف فلما انصرف دفع إليه البرد ثم استقبل القبلة فقال‏:‏ اللهم إنه لم يكن إلا ما أرى فاقبضني إليك‏.‏

فحم ولم يخرج من منزله بعد هذا حتى خرجت جنازته‏.‏

وتوفي عبد الله بالمدينة في هذه السنة وكان الوالي على المدينة أبان بن عثمان في خلافة عبد

الملك وهو صلى عليه وكان عمره تسعين سنة‏.‏

عبد الله بن أبي الهذيل أبو المغيرة

سمع من عمار وخباب وعبد الله بن عمرو وأبي هريرة وجرير وابن عباس وابن أبزى‏.‏

وأرسل الحديث عن أبي بكر وعمر وعلي وابن مسعود‏.‏

وكان شديد الخوف من الله تعالى كأنه مذعور‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أحمد بن عبد الله قال‏:‏

حدثنا أبو بكر بن حيان قال‏:‏ حدثنا إبراهيم بن محمد بن الحسين قال‏:‏ حدثنا أبو سعيد الأشج

قال‏:‏ حدثنا عبد الله بن خراش عن العوام بن حوشب عن عبد الله بن الهذيل أنه قال‏:‏

لقد شغلت النار من يعقل عن ذكر الجنة‏.‏

عبيد الله بن أبي بكرة

ولي سجستان أيام زياد بن أبي سفيان وغزا رتبيل في أيام الحجاج وتوفي في هذه السنة‏.‏

وكان جوادًا وذكر ابن قتيبة في المعارف‏:‏ أن أول من قرأ بالألحان عبيد الله بن أبي بكرة‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏

أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أبو بكر بن الأنباري قال‏:‏

حدثني أبي قال‏:‏ حدثنا أحمد بن عبيد قال‏:‏ أخبرنا المدائني قال‏:‏

كان عبيد الله بن أبي بكرة يومًا جالسًا مع أصحابه فأتي بوصيف ووصيفة أهديا إليه فقال

لبعض جلسائه‏:‏ خذهما إليك‏.‏

ثم فكر فقال‏:‏ إيثار بعض الجلساء على بعض قبيح فقال‏:‏ يا غلمان يضم إلى كل واحد من جلسائنا وصيف ووصيفة فضم إليهم ثمانين بين وصيف ووصيفة‏.‏

أنبأنا محمد بن عبد الباقي البزاز قال‏:‏ أنبأنا أبو القاسم علي بن المحسن التنوخي عن أبيه أن

شيخًا من أهل الكوفة قال‏:‏أملقت حتى نقضت منزلي فلما اشتد علي الأمر جاءتني الخادمة فقالت‏:‏ والله ما لنا دقيق ولا معنا ثمنه‏.‏

فقلت‏:‏ أسرجي حماري فأسرجته فخرجت هاربًا حتى انتهيت إلى البصرة فلما شارفتها فإذا أنا بالموكب مقبل فدخلت في جملتهم فرجعت الخيل تريد البصرة فصرت معهم حتى دخلتها وانتهى صاحب الموكب إلى منزله فنزل ونزل الموكب ونزلت معهم ودخلنا فإذا الدهليز مفروش والناس جلوس مع الرجل فدعا بغداء فجاءوه بأحسن غداء فتغديت مع الناس ثم دعا بالغالية فضمخنا ثم قال‏:‏ يا غلمان هاتوا سفطًا فجاء غلمانه بسفط أبيض مشدود ففتح فإذا فيه أكياس مشدودة في كل كيس ألف درهم فبدأ يعطي فأمرها عليهم ثم انتهى إلي فأعطاني كيسًا ثم ثنى فأعطاني آخر ثم ثلث فأعطاني آخر فأخذت الجماعة وبقي في السفط كيس واحد فأخذه بيده وقال‏:‏ هاك يا هذا الذي لا أعرفه فأخذت أربعة أكياس وخرجت فقلت لإنسان‏:‏ من هذا فقال‏:‏ عبيد الله بن أبي بكرة‏.‏

وبلغنا أن رجلًا انقطع إلى عبيد الله بن أبي بكرة فألحقه بحشمه وكفاه مؤونته فبطر النعمة

فسعى به إلى عبيد الله بن زياد فبلغ ذلك ابن أبي بكرة فأطرق مفكرًا فقيل له‏:‏ فيم فكرت

فقال‏:‏ أخاف أن أكون قصرت في الإحسان إليه فحملته على مساوئ أخلاقه‏.‏

معاوية بن قرة بن إياس

يكنى أبا إياس روى عن أنس وابن عباس وغيرهما‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏

حدثنا أبي قال‏:‏ حدثنا إبراهيم بن محمد بن عيسى قال‏:‏ حدثنا عيسى بن خالد قال‏:‏ حدثنا

أبو اليمان قال‏:‏ حدثنا إسماعيل بن عياش عن تمام بن نجيح عن معاوية بن قرة قال‏:‏

أدركت سبعين رجلًا من أصحاب رسول الله صلى الله عليه وسلم لو خرجوا فيكم اليوم ما

عرفوا شيئًا مما أنتم عليه إلا الآذان‏.‏

قال أبو نعيم‏:‏ وحدثنا عبد الله بن محمد بن جعفر قال‏:‏ حدثنا إبراهيم بن محمد بن الحسن

قال‏:‏ حدثنا أبو كريب قال‏:‏ حدثنا المحاربي عن عبيد الله بن ميمون قال‏:‏ سمعت معاوية بن

قرة يقول‏:‏ إن الله يرزق العبد رزق شهر في يوم واحد فإن أصلحه أصلح الله على يديه وعاش هو وعياله بقية شهرهم في خير وإن هو أفسده أفسد الله تعالى عليه وعاش هو وعياله بقية

شهرهم بشر‏.‏

همام بن الحارث النخعي

روى عن عمر وابن مسعود وأبي مسعود وحذيفة وأبي الدرداء وعدي بن حاتم وجرير

وعائشة‏.‏ وكان الناس يتعلمون من هديه وسمته‏.‏وكان طويل السهر‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا جعفر بن محمد قال‏:‏ أخبرنا الحسن بن علي التميمي قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثنا عبد الصمد قال‏:‏ حدثنا حرب بن شداد قال‏:‏ حدثنا حصين عن إبراهيم عن همام بن الحارث‏.‏

أنه كان يدعو‏:‏ اللهم اشفني من النوم بالسهر وارزقني سهرًا في طاعتك وكان لا ينام من الليل

إلا هنيهة وهو قاعد‏.‏


سنة إحدى وثمانين

ذكر من توفي في هذه السنة من الأكابر
خيثمة بن عبد الرحمن بن أبي سبرة

واسمه يزيد بن مالك الجعفي أدرك علي بن أبي طالب وابن مسعود وعبد الله بن عمر وعدي بن حاتم والنعمان بن بشير في آخرين من الصحابة‏.‏

وكان عالمًا عابدًا زاهدًا ورث مائتي ألف درهم فأنفقها على الفقهاء والقراء‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدثنا أبو حامد بن جبلة قال‏:‏ حدثنا محمد بن إسحق قال‏:‏ حدثنا هناد قال‏:‏ حدثنا أبو معاوية قال‏:‏ حدثنا الأعمش قال‏:‏ ربما دخلنا على خيثمة فيخرج العسكر من تحت السرير عليها الخبيص والفالوذج فيقول‏:‏ ما أشتهيه كلوا أما إني ما جعلته إلا لكم‏.‏

وكان موسرًا وكان يصر الدراهم فإذا رأى الرجل من أصحابه متخرق القميص أو الرداء أو

به خلة تحينه فإذا خرج من الباب خرج هو من باب آخر حتى يلقى فيقول‏:‏ اشتر قميصًا اشتر

رداء اشتر حاجة كذا‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ حدثنا حمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم أحمد بن

علي قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني خلاد

بن أسلم قال‏:‏ حدثنا سعيد بن خيثم قال‏:‏ حدثنا محمد بن خالد الضبي قال‏:‏

لم نكن ندري كيف يقرأ خيثمة القرآن حتى مرض فثقل فجاءته امرأته فجلست بين يديه

فبكت فقال لها‏:‏ ما يبكيك الكوت لا بد منه فقالت له المرأة‏:‏ الرجال بعدك علي حرام

فقال لها خيثمة‏:‏ ما كل هذا أردت منك إنما كنت أخاف رجلًا واحدًا وهو أخي محمد بن

عبد الرحمن وهو رجل فاسق يتناول الشراب فكرهت أن يشرب في بيتي الشراب بعد أن القرآن يتلى فيه كل ثلاث‏.‏

قال عبد الله بن أحمد‏:‏ وحدثنا عثمان بن أبي شيبة قال‏:‏ وحدثنا معاوية بن هشام عن

سفيان عن رجل عن خيثمة أنه أوصى أن يدفن في مقبرة فقراء قومه‏.‏

عبد الله بن جعفر بن أبي طالب

ويكنى أبا جعفر وأمه أسماء بنت عميس‏.‏ولد بأرض الحبشة لما هاجر والداه إليها وقال‏:‏ أنا أحفظ حين دخل رسول الله صلى الله عليه وسلم على أمي فنعى لها أبي فأنظر إليه وهو يمسح على رأسي ورأس أخي وعيناه تهرايقان بالدموع حتى تقطر على لحيته ثم قال‏:‏ ‏ «‏اللهم إن جعفر قد قدم إلي أحسن الثواب فأخلفه في ذريته بأحسن ما خلفت أحدًا من عبادك في ذريته‏» ‏‏.‏

أخبرنا محمد بن أبي طاهر البزاز قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏

أخبرنا ابن معروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن

عبد الله الأسدي قال‏:‏ حدثنا سفيان الثوري عن منصور بن ربعي بن خراش عن عبد الله

بن شداد أن عليًا قال لعبد الله بن جعفر رضي الله عنهما‏:‏ ‏ «‏ألا أعلمك كلمات لم أعلمهن حسنًا ولا حسينًا، إذا سألت الله مسألة فأردت أن تنجح فقل‏:‏ لا إله إلا الله وحده لا شريك له العلي العظيم لا إله إلا الله وحده لا شريك له الحليم الكريم‏» ‏‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا هبة الله بن أحمد الموصلي قال‏:‏ أخبرنا عبد الملك بن محمد بن

بشران قال‏:‏ حدثنا أبو سهل أحمد بن محمد بن زياد قال‏:‏ حدثنا إسحاق بن محمد بن أحمد

النخعي قال‏:‏ حدثنا داود بن الهيثم عن أبيه عن إسحاق بن عبد الله بن جعفر قال‏:‏

جاءت امرأة إلى عبد الله بن جعفر فقالت له‏:‏ يا سيدي وهبت لي بعض جاراتي بيضة

فحضنتها تحت ثديي حتى خرجت فروجة فغذوتها بأطيب الطعام حتى بلغت وقد ذبحتها

وشويتها وكفنتاه برقاقتين وجعلت لله علي أن أدفنها في أكرم بقعة في الأرض ولا أعلم والله بقعة أكرم من بطنك فكلها‏.‏

فقال‏:‏ يا بديح خذها منها وامض فانظر إلى الدار التي هي فيها فإن كانت لها فاشتر لها ما حولها من الدور وإن لم تكن لها فاشترها واشتر لها ما حولها‏.‏

فذهب ثم رجع فقال‏:‏ قد اشتريت الدار لها وما حواليها فقال‏:‏ احمل لها على ثلاثين بعير

حنطة وشعيرًا وأرزًا وزبيبًا وتمرًا ودراهم ودنانير‏.‏

قالت العجوز‏:‏ لا تسرف إن الله لا يحب المسرفين‏.‏

قال النخعي‏:‏ وأخبرني داود بن الهيثم عن أبيه عن جده عن اسحاق‏:‏ أن أعرابيًا أتى عبد

الله بن جعفر وهو محموم فأنشأ يقول‏:‏

كم لوعة للندى وكم قلق ** للجود والمكرمات من قلقك

ألبسك الله منه عافية في ** يومك المعتري وفي أرقك

أخرج من جسمك السقام ** كما أخرج دم الفعال من عنقك

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسن بن مطر

الحنبلي قال‏:‏ أخبرنا محمد بن عبد الله ابن أخي ميمي قال‏:‏ حدثنا البغوي قال‏:‏ حدثنا محمد

بن قدامة قال‏:‏ أخبرنا أبو أسامة قال‏:‏ حدثنا هشام عن ابن سيرين قال‏:‏

جلب رجل سكرًا إلى المدينة فكسد عليه فذكر ذلك لعبد الله بن جعفر فأمر قهرمانه أن

يشتريه وينهبه الناس‏.‏

أخبرتنا شهدة بنت أحمد الكاتبة قالت‏:‏ أخبرنا أبو محمد جعفر بن أحمد السراج قال‏:‏ حدثنا

أبو علي محمد بن الحسن الجازري إجازة إن لم يكن سماعًا قال‏:‏ حدثنا المعافى بن زكريا قال‏:‏

حدثنا أبو النضر العقيلي عن جماعة من مشايخ أهل المدينة قالوا‏:‏كانت عند عبد الله بن جعفر جارية مغنية يقال لها‏:‏ عمارة وكان يجد بها وجدًا شديدًا وكان لها منه مكان لم يكن لأحد من جواريه فلما وفد عبد الله بن جعفر على معاوية وخرج بها معه فزاره يزيد ذات يوم فأخرجها إليه فلما نظر إليها وسمع غناءها وقعت في نفسه فأخذه عليها ما لا يملكه وجعل لا يمنعه من أن يبوح بما يجد بها إلا مكان أبيه مع يأسه من الظفر بها فلم يزل يكاتم أمرها إلى أن مات معاوية وأفضى الأمر إليه فاستشار بعض من قدم عليه من أهل المدينة وعامة من يثق به في أمرها وكيف الحيلة فيها فقيل له‏:‏ إن أمر عبد الله بن جعفر لا يرام ومنزله من الخاصة ومن العامة ومنك ما قد علمت وأنت لا تستحسن إكراهه وهو لا يبيعها بشيء أبدًا وليس يغني في هذا إلا الحيلة‏.‏

فقال‏:‏ انظروا لي رجلًا عراقيًا له أدب وظرف ومعرفة فطلبوه فأتوه به‏.‏

فلما دخل رأى بيانًا وحلاوة وفهمًا فقال يزيد‏:‏ إني دعوتك لأمر إن ظفرت به فهو حظك عندي آخر الدهر ويد أكافئك عليها إن شاء الله‏.‏

ثم أخبره بأمره فقال له‏:‏ إن عبد الله بن جعفر لا يرام ما قبله إلا بالخديعة ولن يقدر أحد على ما سألت فأرجو أن أكونه والقوة بالله فأعني بالمال‏.‏

قال‏:‏ خذ ما أحببت فأخذ من طرف الشام وثياب مضر واشترى متاعًا للتجارة من رقيق ودواب وغير ذلك ثم شخص إلى المدينة فأناخ بعرصة عبد الله بن جعفر واكترى منزلًا إلى جانبه ثم توسل إليه وقال‏:‏ رجل من أهل العراق قدمت بتجارة فأحببت أن أكون في عز جوارك وكنفك إلى أن أبيع ما جئت به فبعث عبد الله بن جعفر إلى قهرمانه‏:‏ أن أكرم الرجل ووسع عليه في منزله فأنزله‏.‏

فلما اطمأن العراقي سلم عليه وعرفه نفسه وهيأ له بغلة فارهة وثيابًا من ثياب العراق وألطافًا فبعث به إليه وكتب معها‏:‏ يا سيدي إني رجل تاجر نعم الله علي سابغة وقد بعثت إليك بشيء من طرف وكذا من الثياب والعطر وبعثت ببغلة خفيفة العنان وطية الظهر وأنا أسألك بقرابتك من رسول الله صلى الله عليه وسلم إلا قبلت هديتي ولا توحشني بردها إني أدين لله تعالى بحبك وحب أهل بيتك وإن أعظم أملي في سفرتي أن أستفيد الأنس بك والتحرم بمواصلتك‏.‏

فأمر عبد الله بقبض هديته وخرج إلى الصلاة فلما رجع مر بالعراقي في منزله فقام إليه وقبل يده فرأى أدبًا وظرفًا وفصاحة فأعجب به وسر بنزوله عليه فجعل العراقي في كل يوم يبعث إلى عبد الله بطرف فقال عبد الله‏:‏ جزى الله ضيفنا هذا خيرًا قد ملأنا شكرًا وما نقدر على مكافأته‏.‏

فإنه لكذلك إلى أن دعاه عبد الله ودعا بعمارة في جواريه فلما طاب لهما المجلس وسمع غناء عمارة تعجب وجعل يزيد في عجبه فلما رأى كذلك عبد الله سر به إلى أن قال‏:‏ هل رأيت مثل عمارة قال‏:‏ لا والله يا سيدي ما رأيت مثلها وما تصلح إلا لك وما ظننت أن تكون في الدنيا مثل هذه الجارية حسن وجه وحسن عمل قال‏:‏ فكم تساوي عندك قال‏:‏ ما لها ثمن إلا الخلافة فقال‏:‏ تقول هذا لتزين لي رأيي فيها وتجلب سروري قال له‏:‏ يا سيدي والله إني لأحب سرورك وما قلت لك إلا الجد وبعد فإني تاجر أجمع الدرهم على الدرهم طلبًا للربح ولو أعطيتها بعشرة آلاف دينار لأخذتها فقال عبد الله‏:‏ عشرة آلاف قال‏:‏ نعم‏.‏

ولم يكن في ذلك الزمان جارية تعرف بهذا الثمن‏.‏

فقال له عبد الله‏:‏ أنا أبيعكها بعشرة آلاف قال‏:‏ قد أخذتها قال‏:‏ هي لك قال‏:‏ قد وجب البيع‏.‏

وانصرف العراقي فلما أصبح عبد الله لم يشعر إلا بالمال قد وافى به فقتل لعبد الله‏:‏ قد بعث

العراقي بعشرة آلاف دينار وقال‏:‏ هذا ثمن عمارة فردها وكتب إليه إنما كنت أمزح معك وإنما

أعلمك أن مثلي لا يبيع مثلها‏.‏

فقال‏:‏ جعلت فداك إن الجد والهزل في البيع سواء فقال له عبد

الله‏:‏ ويحك ما أعلم جارية تساوي ما بذلت ولو كنت بايعها من أحد لآثرتك ولكني كنت مازحًا وما أبيعها بملك الدنيا لحرمتها بي وموضعها من قلبي فقال العراقي‏:‏ إن كنت مازحًا فإني كنت جادًا وما أطلعت على ما في نفسك وقد ملكت الجارية وبعثت إليك بثمنها وليست تحل لك وما لي من أخذها بد فمانعه أيامًا فقال‏:‏ ليست لي بينة ولكني أستحلفك فلما رأى عبد الله الجد قال‏:‏ بئس الضيف أنت ما طرقنا طارق وما نزل بنا نازل أعظم بلية منك أتحلفني فيقول الناس‏:‏ اضطهد عبد الله ضيفه وقهره فألجأه إلى أن استحلفه أما والله ليعلمن الله عز وجل أني سأبليه في هذا الأمر الصبر وحسن العزاء ثم أمر قهرمانه بقبض المال منه وتجهيز الجارية‏.‏

فجهزت بنحو من ثلاثة آلاف دينار وقال‏:‏ هذا لك ولك عوضًا مما ألطفتنا والله المستعان‏.‏

فقبض العراقي الجارية وخرج بها فلما برز من المدينة قال لها‏:‏ يا عمارة إني والله ما ملكتك

قط ولا أنت لي ولا مثلي يشتري جارية بعشرة آلاف دينار وما كنت لأقدم على ابن عم

رسول الله صلى الله عليه وسلم وأسلبه أحب الناس إليه لنفسي ولكني دسيس من يزيد بن

معاوية وأنت له وفي طلبك بعث بي فاستتري مني فإن داخلني الشيطان في أمرك أو تاقت

نفسي إليك فامتنعي‏.‏

ثم مضى بها حتى ورد دمشق فتلقاه الناس بجنازة يزيد وقد استخلف ابنه معاوية بن يزيد

فأقام أيامًا ثم تلطف للدخول إليه فشرح له القصة‏.‏

ويروى أنه لم يكن أحد من بني أمية يعدل بمعاوية بن يزيد في زمانه نبلًا ونسكًا فلما أخبره قال‏:‏ هي لك وكل ما دفعه لك من أمرها فهو لك فارحل من يومك فلا أسمع بخبرك في شيء من فرحل العراقي ثم قال للجارية‏:‏ إني قد قلت لك ما قلت حين خرجت بك من المدينة فأخبرتك أنك ليزيد وقد صرت لي وأنا أشهد الله أنك لعبد الله بن جعفر وإني قد رددتك عليه فاستتري مني‏.‏

ثم خرج بها حتى قدم المدينة فنزل قريبًا من عبد الله فدخل عليه بعض خدمه فقال له‏:‏ هذا العراقي ضيفك الذي صنع ما صنع وقد نزل العرصة لا حياه الله‏.‏

فقال عبد الله‏:‏ مه انزلوا الرجل وأكرموه فلما استقر بعث إلى عبد الله‏:‏ جعلت فداك إن رأيت أن

تأذن لي أذنة خفيفة أشافهك بشيء فعلت فأذن له فلما دخل عليه قبل يده وقربه عبد الله ثم

قص عليه القصة حتى إذا فرغ قال‏:‏ والله وهبتها لك قبل أن أراها أو أضع يدي عليها فهي لك

ومردودة عليك وقد علم الله تعالى أني ما رأيت لها وجهًا إلا عندك وبعث إليها فجاءت

وجاء بما جهزها به موفرًا‏.‏

فلما نظرت إلى عبد الله خرت مغشية عليها وأهوى إليها عبد الله فضمها إليه وخرج

العراقي وتصايح أهل الدار‏:‏ عمارة عمارة‏.‏

فجعل عبد الله يقول ودموعه تجري‏:‏ أحلم هذا

أحق هذا أصدق هذا قال العراقي‏:‏ ردها عليك إيثارك الوفاء وصبرك على الحق وانقيادك له‏.‏

فقال عبد الله‏:‏ الحمد لله اللهم إنك تعلم أني قد تصبرت عنها وأثرت الوفاء وأسلمت لأمرك رددتها على يمنك فلك الحمد‏.‏

ثم قال‏:‏ يا أخا العراق ما على الأرض أعظم منة منك وسيجازيك الله تعالى‏.‏

وأقام العراقي أيامًا وباع عبد الله غنمًا بثلاثة عشر ألف دينار وقال لقهرمانه‏:‏ احملها إليه وقل له‏:‏ أعذر عبد الله واعلم أني لو وصلتك بكل ما أملك لرأيتك أهلًا لأكثر منه فرحل العراقي محمودًا‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏

أخبرنا أبو محمد يحيى بن الحسن بن المقتدر القاضي قال‏:‏ أخبرنا إسماعيل بن سعيد بن سويد

قال‏:‏ حدثنا أبو بكر بن الأنباري قال‏:‏ حدثنا محمد بن أحمد المقري قال‏:‏ حدثنا عبد الله بن عمر قال‏:‏ حدثنا علي بن محمد بن سليمان النوفلي عن أبيه عن مشيخة له قالوا‏:‏ لما أمسك عبدالملك بن مروان يده عن عبد الله بن جعفر واحتاج وضاق إضاقة شديدة فكان يصلي في مسجد رسول الله صلى الله عليه وسلم عشاء الآخرة ويقيم في المسجد إلى أن لا يبقى فيه أحد فدنى منه ذات ليلة رجل فشكى إليه الحاجة فقال له‏:‏ أنا في إضاقة غير أن لك علي وعدًا إذا جاءني شيء من غلتي أن أعطيك قال‏:‏ أنا مرهق لا أجد سبيلًا إلى الصبر قال‏:‏ أيقنعك أخذ ثوبي هذين - وكان عليه بردان يمينيان - قال‏:‏ نعم قال‏:‏ فما لبث حتى انصرف فلما انصرف دفع إليه البرد ثم استقبل القبلة فقال‏:‏ اللهم إنه لم يكن إلا ما أرى فاقبضني إليك‏.‏

فحم ولم يخرج من منزله بعد هذا حتى خرجت جنازته‏.‏

وتوفي عبد الله بالمدينة في هذه السنة وكان الوالي على المدينة أبان بن عثمان في خلافة عبد

الملك وهو صلى عليه وكان عمره تسعين سنة‏.‏

عبد الله بن أبي الهذيل أبو المغيرة

سمع من عمار وخباب وعبد الله بن عمرو وأبي هريرة وجرير وابن عباس وابن أبزى‏.‏

وأرسل الحديث عن أبي بكر وعمر وعلي وابن مسعود‏.‏

وكان شديد الخوف من الله تعالى كأنه مذعور‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أحمد بن عبد الله قال‏:‏

حدثنا أبو بكر بن حيان قال‏:‏ حدثنا إبراهيم بن محمد بن الحسين قال‏:‏ حدثنا أبو سعيد الأشج

قال‏:‏ حدثنا عبد الله بن خراش عن العوام بن حوشب عن عبد الله بن الهذيل أنه قال‏:‏

لقد شغلت النار من يعقل عن ذكر الجنة‏.‏

عبيد الله بن أبي بكرة

ولي سجستان أيام زياد بن أبي سفيان وغزا رتبيل في أيام الحجاج وتوفي في هذه السنة‏.‏

وكان جوادًا وذكر ابن قتيبة في المعارف‏:‏ أن أول من قرأ بالألحان عبيد الله بن أبي بكرة‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏

أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أبو بكر بن الأنباري قال‏:‏

حدثني أبي قال‏:‏ حدثنا أحمد بن عبيد قال‏:‏ أخبرنا المدائني قال‏:‏

كان عبيد الله بن أبي بكرة يومًا جالسًا مع أصحابه فأتي بوصيف ووصيفة أهديا إليه فقال

لبعض جلسائه‏:‏ خذهما إليك‏.‏

ثم فكر فقال‏:‏ إيثار بعض الجلساء على بعض قبيح فقال‏:‏ يا غلمان يضم إلى كل واحد من جلسائنا وصيف ووصيفة فضم إليهم ثمانين بين وصيف ووصيفة‏.‏

أنبأنا محمد بن عبد الباقي البزاز قال‏:‏ أنبأنا أبو القاسم علي بن المحسن التنوخي عن أبيه أن

شيخًا من أهل الكوفة قال‏:‏أملقت حتى نقضت منزلي فلما اشتد علي الأمر جاءتني الخادمة فقالت‏:‏ والله ما لنا دقيق ولا معنا ثمنه‏.‏

فقلت‏:‏ أسرجي حماري فأسرجته فخرجت هاربًا حتى انتهيت إلى البصرة فلما شارفتها فإذا أنا بالموكب مقبل فدخلت في جملتهم فرجعت الخيل تريد البصرة فصرت معهم حتى دخلتها وانتهى صاحب الموكب إلى منزله فنزل ونزل الموكب ونزلت معهم ودخلنا فإذا الدهليز مفروش والناس جلوس مع الرجل فدعا بغداء فجاءوه بأحسن غداء فتغديت مع الناس ثم دعا بالغالية فضمخنا ثم قال‏:‏ يا غلمان هاتوا سفطًا فجاء غلمانه بسفط أبيض مشدود ففتح فإذا فيه أكياس مشدودة في كل كيس ألف درهم فبدأ يعطي فأمرها عليهم ثم انتهى إلي فأعطاني كيسًا ثم ثنى فأعطاني آخر ثم ثلث فأعطاني آخر فأخذت الجماعة وبقي في السفط كيس واحد فأخذه بيده وقال‏:‏ هاك يا هذا الذي لا أعرفه فأخذت أربعة أكياس وخرجت فقلت لإنسان‏:‏ من هذا فقال‏:‏ عبيد الله بن أبي بكرة‏.‏

وبلغنا أن رجلًا انقطع إلى عبيد الله بن أبي بكرة فألحقه بحشمه وكفاه مؤونته فبطر النعمة

فسعى به إلى عبيد الله بن زياد فبلغ ذلك ابن أبي بكرة فأطرق مفكرًا فقيل له‏:‏ فيم فكرت

فقال‏:‏ أخاف أن أكون قصرت في الإحسان إليه فحملته على مساوئ أخلاقه‏.‏

معاوية بن قرة بن إياس

يكنى أبا إياس روى عن أنس وابن عباس وغيرهما‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏

حدثنا أبي قال‏:‏ حدثنا إبراهيم بن محمد بن عيسى قال‏:‏ حدثنا عيسى بن خالد قال‏:‏ حدثنا

أبو اليمان قال‏:‏ حدثنا إسماعيل بن عياش عن تمام بن نجيح عن معاوية بن قرة قال‏:‏

أدركت سبعين رجلًا من أصحاب رسول الله صلى الله عليه وسلم لو خرجوا فيكم اليوم ما

عرفوا شيئًا مما أنتم عليه إلا الآذان‏.‏

قال أبو نعيم‏:‏ وحدثنا عبد الله بن محمد بن جعفر قال‏:‏ حدثنا إبراهيم بن محمد بن الحسن

قال‏:‏ حدثنا أبو كريب قال‏:‏ حدثنا المحاربي عن عبيد الله بن ميمون قال‏:‏ سمعت معاوية بن

قرة يقول‏:‏ إن الله يرزق العبد رزق شهر في يوم واحد فإن أصلحه أصلح الله على يديه وعاش هو وعياله بقية شهرهم في خير وإن هو أفسده أفسد الله تعالى عليه وعاش هو وعياله بقية

شهرهم بشر‏.‏

همام بن الحارث النخعي

روى عن عمر وابن مسعود وأبي مسعود وحذيفة وأبي الدرداء وعدي بن حاتم وجرير

وعائشة‏.‏ وكان الناس يتعلمون من هديه وسمته‏.‏وكان طويل السهر‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا جعفر بن محمد قال‏:‏ أخبرنا الحسن بن علي التميمي قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ أخبرنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثنا عبد الصمد قال‏:‏ حدثنا حرب بن شداد قال‏:‏ حدثنا حصين عن إبراهيم عن همام بن الحارث‏.‏

أنه كان يدعو‏:‏ اللهم اشفني من النوم بالسهر وارزقني سهرًا في طاعتك وكان لا ينام من الليل

إلا هنيهة وهو قاعد‏.‏


خالف عبد الرحمن بن محمد بن الأشعث الحجاج

خالف عبد الرحمن بن محمد بن الأشعث الحجاج
ومن معه من جند العراق وأقبلوا إليه لحربه هذا قول أبي المخارق الراسبي‏.‏

وقال الواقدي‏:‏ إنما كان ذلك في سنة اثنتين وثمانين‏.‏

وسبب خروجه مع ما كان في نفس كل واحد منهما على الآخر وكان الحجاج يقول‏:‏ ما رأيته

إلا أردت ضرب عنقه وكان عبد الرحمن يقول‏:‏ إن طال بي وبه بقاء حاولت إزالته عن

سلطانه فلما بعثه الحجاج إلى حرب رتبيل فأصاب قطعة من مملكته وكتب إلى الحجاج‏:‏ إنا قد

قنعنا بما أصبنا ثم في كل سنة نصيب شيئًا من ملكه‏.‏

فكتب إليه الحجاج‏:‏ إنك كتبت إلي كتاب أمرئ يحب الهدنة ويستريح إلى الموادعة لعمرك يا

ابن أم عبد الرحمن إنك حين تكف عن ذلك العدو تظنني سخي النفس عمن أصيب من

المسلمين وقد رأيت أنه لم يحملك على ما رأيت إلا ضعفك فامض لما أمرت به من الإيغال في

أرضهم وقتل مقاتليهم ثم أردفه كتابًا آخر‏:‏ أما بعد فمر من قبلك من المسلمين أن يحرثوا

ويقيموا فإنها دراهم حتى يفتحها الله عز وجل عليهم‏.‏

ثم أردفه كتابًا آخر‏:‏ أما بعد فامض لما أمرت به وإلا فخل ما وليت لأخيك إسحاق‏.‏

فدعا الناس وقال‏:‏ إن الذي رأيت وافقني فيه أهل التجارب ورضوه رأيًا وكتبت بذلك إلى

الحجاج فجاءني منه كتاب يعجزني ويأمرني بتعجيل الإيغال في البلاد التي هلك فيها إخوانكم

بالأمس وإنما أنا رجل منكم أمضي إذا مضيتم وآبى إذا أبيتم فثار إليه الناس وقالوا‏:‏ لا بل

نأبى على عدو الله ولا نطيعه‏.‏

فقام عامر بن واثلة الكناني فقال‏:‏ إن الحجاج لا يبالي بكم فإن ظفرتم أكل البلاد وإن ظفر

عدوكم كنتم الأعداء البغضاء فاخلعوه وبايعوا للأمير عبد الرحمن وإني أشهدكم أني أول

خالع‏.‏

وقام عبد المؤمن بن شبث بن ربعي فقال‏:‏ إن أطعمتم الحجاج جعل هذه البلاد بلادكم

فبايعوا أميركم وانصرفوا إلى عدو الله الحجاج فانفوه عن بلادكم‏.‏

فوثب إلى عبد الرحمن فبايعوه قال‏:‏ تبايعونني على خلع الحجاج والنصرة لي وجهاده معي حتى ينفيه الله من أرض العراق بايعه الناس ولم يذكر خلع عبد الملك وأمر عبد الرحمن الأمراء وبعث إلى رتبيل فصالحه على أنه إن ظهر فلا خراج عليه أبدًا وإن هزم وأراده ألجأه عنده‏.‏

وبعث الحجاج إليه الخيل وجعل ابن الأشعث على مقدمته عطية بن عمرو العنبري فجعل لا

يلقى للحجاج خيلًا إلا هزمها ثم أقبل عبد الرحمن حتى مر بكرمان فبعث عليها خرشة بن

عمرو التميمي فلما دخل الناس فارس اجتمع بعضهم إلى بعض فقالوا‏:‏ إنا إذا خلعنا الحجاج

عامل عبد الملك فقد خلعنا عبد الملك فاجتمعوا إلى عبد الرحمن وبايعوه فكان يقول لهم‏:‏

تبايعونني على كتاب الله عز وجل وسنة نبيه محمد صلى الله عليه وسلم وخلع أئمة الضلالة

وجهاد المحلين فإذا قالوا‏:‏ نعم بايع‏.‏

فلما بلغ الحجاج أنه قد خلعه كتب إلى عبد الملك يخبره ويسأله تعجيل بعثه الجنود له وجاء

حتى نزل البصرة وكان قد بلغ المهلب شقاق عبد الرحمن فكتب إليه‏:‏ أما بعد فإنك قد

وضعت رجلك يا بن أم محمد في غرز طويل فالله الله انظر لنفسك لا تهلكها ودماء المسلمين

لا تسفكها والجماعة فلا تفرقها والبيعة فلا تنكثها‏.‏

ولما وصل كتاب الحجاج إلى عبد الملك هاله فنزل عن سريره وبعث إلى خالد بن يزيد بن

معاوية فأقرأه الكتاب ثم خرج إلى الناس فقال‏:‏ إن أهل العراق طال عليهم عمري اللهم سلط

عليهم سيوف أهل الشام‏.‏

وأقام الحجاج بالبصرة وتجهز للقاء ابن محمد وفرسان أهل الشام يسقطون إلى الحجاج من قبل

عبد الملك وكتب الحجاج ورسله تسقط إلى عبد الملك وسار الحجاج بأهل الشام حتى نزلت

تستر فالتقت المقدمات فهزم أصحاب الحجاج فقال‏:‏ أيها الناس ارتحلوا إلى البصرة إلى

معسكر وطعام ومادة فإن هذا المكان لا يحمل الجند‏.‏

فمضى ودخل البصرة ودخل عبد الرحمن بن محمد في أخر ذي الحجة وقال‏:‏ أما الحجاج فليس بشيء ولكنا نريد غزو عبدالملك فبايعه الناس على حرب الحجاج وخلع عبد الملك جميع أهل البصرة من قرائها وكهولها

وبايعه عقبة بن عبد الغافر فخندق الحجاج عليه وخندق عبد الرحمن على البصرة‏.‏

وفي هذه السنة‏:‏

حج بالناس سليمان بن عبد الملك وكان العامل على المدينة أبان بن عثمان وعلى العراق

والمشرق الحجاج وعلى حرب خراسان المهلب وعلى خراجها المغيرة بن المهلب من قبل

الحجاج وعلى قضاء الكوفة أبو بردة وعلى قضاء البصرة ابن أذينة‏.‏

وفي هذه السنة‏:‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
سويد بن غفلة بن عوسجة بن عامر

أبو أمية‏:‏رحل إلى رسول الله صلى الله عليه وسلم فوجده قد قبض فصحب أبا بكر وعمر

وعثمان وعليًا وشهد معه صفين‏.‏

وسمع من ابن مسعود ولم يسمع من عثمان شيئًا‏.‏

أخبرنا عبد الخالق بن أحمد قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا محمد بن علي بنالفتح قال‏:‏ أخبرنا محمد بن عبد الله ابن أخي ميمي قال‏:‏ أخبرنا الحسين بن صفوان قال‏:‏حدثنا أبو بكر القرشي قال‏:‏ حدثنا عبد الرحمن بن صالح قال‏:‏ حدثنا عبد الله بن حماد

الجهني عن محمد بن أبان الجهني عن عمران بن مسلم قال‏:‏كان سويد بن غفلة إذا قيل له أعط فلانًا وول فلانًا قال‏:‏ حسبي كسرتي وملحي‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ حدثنا حمد بن أحمد قال‏:‏ أخبرنا أحمد بن عبد الله

الحافظ قال‏:‏ حدثنا عبد الله بن محمد قال‏:‏ حدثنا محمد بن أبي سهل قال‏:‏ حدثنا أبو بكر بن

أبي شيبة قال‏:‏ حدثنا إسحاق بن منصور قال‏:‏ حدثنا عبد السلام عن يزيد بن عبد الرحمن

عن المنهال بن خثيمة عن سويد بن غفلة قال‏:‏

إذا أراد الله أن ينسى أهل النار جعل لكل واحد منهم تابوتًا من نار على قدره ثم أقفل عليه

بأقفال من نار فلا يضرب فيهم عرق إلا وفيه مسمار من نار ثم يجعل ذلك التابوت في تابوت

آخر من نار ثم يقفل عليه بأقفال من نار ثم يضرم بينهما نار ثم يجعل ذلك في تابوت آخر من

نار ثم يقفل بأقفال من نار ثم يضرم بينهما فلا يرى أحدًا منهم في النار غيره‏.‏

كان سويد من المعمرين الأقوياء تزوج وهو ابن ست عشرة سنة ومائة سنة‏.‏

وكان يمشي إلى الجمعة ويؤم قومه في رمضان‏.‏

وتوفي في هذه السنة وقيل‏:‏ في السنة التي بعدها وهو ابن ثمان وعشرين ومائة سنة‏.‏

محمد بن علي بن أبي طالب وهو ابن الحنفية

واسمها خولة بن جعفر بن قيس‏.‏

وقيل‏:‏ كانت أمه من سبي اليمامة فصارت إلى علي‏.‏

وقالت أسماء بنت أبي بكر‏:‏ رأيتها سندية سوداء وكانت أمة لبني حنيفة‏.‏

ويكنى محمد أبا القاسم‏.‏

أنبأنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا

الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا الفضل بن دكين وإسحاق بن يوسف

الأزرق قالا‏:‏ حدثنا قطر بن خليفة عن منذر الثوري قال‏:‏ سمعت محمد ابن الحنفية يقول‏:‏

كانت هذه رخصة لعلي بن أبي طالب رضي الله عنه فإنه قال لرسول الله صلى الله عليه

وسلم‏:‏ يا رسول الله إن ولد لي ولد بعدك أسميه باسمك وأكنيه بكنيتك قال‏:‏ نعم‏.‏

قال مؤلف الكتاب رحمه الله‏:‏ وقد كان جماعة يسمون محمدًا ويكنون بأبي القاسم منهم‏:‏

محمد بن أبي بكر محمد بن طلحة بن عبيد الله ومحمد بن سعد بن أبي وقاص ومحمد عبد

الرحمن بن عوف ومحمد بن جعفر بن أبي طالب ومحمد بن حاطب بن أبي بلتعة ومحمد بن

الأشعث بن قيس‏.‏

وأخبرنا محمد بن ناصر وعلي بن عمر بإسنادهما عن أبي بكر بن أبي الدنيا قال‏:‏ حدثنا

الحسين بن عبد الرحمن قال‏:‏ حدثني أبو عثمان المؤدب قال‏:‏ قال محمد بن الحنفية‏:‏

من كرمت عليه نفسه لم يكن للدنيا عنده قدر‏.‏

قال أبو بكر بن عبيد‏:‏ وحدثنا محمد بن عبد المجيد أنه سمع ابن عيينة يقول‏:‏ قال محمد بن

الحنفية‏:‏إن الله عز وجل جعل الجنة ثمنًا لأنفسكم فلا تبيعوها بغيرها‏.‏

أخبرنا محمد بن عبد الباقي بن سلمان قال‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم

أحمد بن عبد الله الحافظ قال‏:‏ حدثنا أحمد بن محمد بن سنان قال‏:‏ حدثنا محمد بن إسحاق

السراج قال‏:‏ حدثنا عمر بن محمد بن الحسن قال‏:‏ حدثنا أبي قال‏:‏ حدثنا حماد بن سلمة عن

علي بن زيد بن جدعان عن علي بن الحسين قال‏:‏

كتب ملك الروم إلى عبد الملك بن مروان يتهدده ويتواعده ويحلف أنه ليحملن إليه مائة ألف في

البر ومائة ألف في البحر أو يؤدي إليه الجزية فسقط في درعه فكتب إلى الحجاج‏:‏ أن اكتب

لمحمد بن الحنفية فتهدده وتواعده ثم أعلمني ما يرد إليك من جوابه‏.‏

فكتب الحجاج إلى ابن الحنفية بكتاب شديد ويتواعده بالقتل‏.‏

قال‏:‏ فكتب إليه ابن الحنفية‏:‏ إن لله عز وجل ثلاثمائة

وستين لحظة في كل يوم إلى خلقه وأنا أرجو أن ينظر الله عز وجل إلي نظرة يمنعني بها منك‏.‏

قال‏:‏ فبعث الحجاج بكتابه إلى عبد الملك فكتب عبد الملك إلى ملك الروم نسخته فقال ملك

الروم‏:‏ ما خرج هذا منك ولا أنت كتبت به وما خرج إلا من بيت نبوة‏.‏


ثم دخلت سنة اثنتين وثمانين

ثم دخلت سنة اثنتين وثمانين
فمن الحوادث فيها‏:‏

ما جرى بين الحجاج وابن الأشعث من الحرب

فمن ذلك أن ابن الأشعث كان قد دخل البصرة في آخر ذي الحجة واقتتلوا في محرم هذه السنة

وتزاحفوا ذات يوم فاشتد قتالهم فهزمهم أهل العراق حتى بلغت هزيمتهم إلى الحجاج فلما رأى

الحجاج ذلك جثا على ركبتيه وقال‏:‏ لله در مصعب ما كان أكرمه فعلم أنه لا يريد أن يفر ثم

هزم أهل العراق فخر ساجدًا وأقبل عبد الرحمن بن محمد بن الأشعث نحو الكوفة وتبعه من

كان معه من أهل الكوفة وتبعه أهل القوة من أهل البصرة فوثب أهل البصرة حينئذ إلى عبد

الرحمن بن عياش بن ربيعة بن الحارث بن عبد المطلب فبايعوه فقاتل بهم الحجاج أشد قتال

خمس ليال ثم انصرف فلحق بابن الأشعث‏.‏

وفي هذه السنة‏:‏


كانت وقعة دير الجماجم

ثم دخلت سنة اثنتين وثمانين
فمن الحوادث فيها‏:‏

ما جرى بين الحجاج وابن الأشعث من الحرب

فمن ذلك أن ابن الأشعث كان قد دخل البصرة في آخر ذي الحجة واقتتلوا في محرم هذه السنة

وتزاحفوا ذات يوم فاشتد قتالهم فهزمهم أهل العراق حتى بلغت هزيمتهم إلى الحجاج فلما رأى

الحجاج ذلك جثا على ركبتيه وقال‏:‏ لله در مصعب ما كان أكرمه فعلم أنه لا يريد أن يفر ثم

هزم أهل العراق فخر ساجدًا وأقبل عبد الرحمن بن محمد بن الأشعث نحو الكوفة وتبعه من

كان معه من أهل الكوفة وتبعه أهل القوة من أهل البصرة فوثب أهل البصرة حينئذ إلى عبد

الرحمن بن عياش بن ربيعة بن الحارث بن عبد المطلب فبايعوه فقاتل بهم الحجاج أشد قتال

خمس ليال ثم انصرف فلحق بابن الأشعث‏.‏

وفي هذه السنة‏:‏


توفي المغيرة بن المهلب بخراسان

توفي المغيرة بن المهلب بخراسان
وكان المهلب يومئذ وراء النهر لحرب من هناك فولى أخاه يزيد بن المهلب مكان ولده‏.‏

وفيها‏:‏ صالح المهلب من وراء النهر على شيء يؤدونه وفصل عنهم‏.‏

وفيها‏:‏ توفي المهلب فولى الحجاج يزيد بن المهلب خراسان‏.‏

وفيها‏:‏ عزل عبد الملك أبان بن عثمان عن المدينة لثلاث عشرة خلت من جمادى الآخرة وولاها

هشام بن إسماعيل المخزومي فلما وليها عزل نوفل بن مساحق العامري‏.‏

وقال الواقدي‏:‏ كان هذا في سنة ثلاث وثمانين فكانت ولاية أبان المدينة سبع سنين وثلاث

عشرة ليلة‏.‏

وفيها‏:‏ حج بالناس أبان بن عثمان وكان على العراق والمشرق الحجاج وعلى خراسان يزيد بن

المهلب من قبل الحجاج‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أوس بن خالد أبو الجوزاء الربعي

صحب ابن عباس اثنتي عشرة سنة وسأله عن جميع آيات القرآن‏.‏

وروى عن عائشة وخرج مع ابن الأشعث فقتل أيام الجماجم‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا عبد القادر بن محمد قال‏:‏ أخبرنا الحسن بن علي التميمي قال‏:‏

أخبرنا أبو بكر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثنا عبيد الله بن عمر

القواريري قال‏:‏ حدثنا نوح بن قيس قال‏:‏ حدثنا سليمان الربعي قال‏:‏كان أبو الجوزاء يواصل في الصوم بين سبعة أيام ثم يقبض على ذراع الشاب فيكاد يحطمها‏.‏

أسماء بن خارجة

أبو مالك الفزاري الكوفي روى عنه ابنه مالك‏.‏

روى الأصمعي عن ابن عمرو بن العلاء قال‏:‏ دخل أسماء بن خارجة على عبد الملك بن

مروان فقال له‏:‏ بلغني عنك خصال شريفة فأخبرني بهن فقال‏:‏ يا أمير المؤمنين إن استماعهن

من غيري أحسن من استماعهن مني‏.‏

فقال‏:‏ أقسم عليك إلا أخبرتني بهن قال‏:‏ يا أمير المؤمنين

ما سألني أحد قط حاجة إلا قضيتها كائنة ما كانت ولا أكل رجل من طعامي ولا شرب من

شرابي إلا رأيت له الفضل علي ولا أقبل علي بحديثه إلا أقبلت عليه بسمعي وبصري حتى

يكون هو المولي عني ولا مددت رجلي أمام جليسي فيرى أن ذلك استطالة مني عليه‏.‏

قال‏:‏ وبلغنا أن أسماء بن خارجة رجع يومًا إلى باب داره فرأى فتى على الباب فقال‏:‏ يا فتى ما

يجلسك هاهنا فقال‏:‏ خير‏.‏

فألح عليه فقال‏:‏ جئت سائلًا إلى هذه الدار فخرجت إلي منها جارية ترفد فاختطفت قلبي فجلست لكي تخرج ثانية فأنظر إليها‏.‏

قال‏:‏ أو تعرفها قال‏:‏نعم‏.‏

فدعا بالجواري فجعل يعرضهن عليه حتى مرت به قال‏:‏ هي هذه‏.‏

قال‏:‏ مكانك‏.‏

فخرج إليه بعد قليل فجعل يعتذر إليه ويقول‏:‏ إنها لم تكن لي كانت لبعض بناتي وقد اشتريتها

لك بثلاثة آلاف درهم خذها بارك الله لك فيها‏.‏

خالد بن يزيد بن معاوية بن أبي سفيان

كان من رجالات قريش والمعدودين من كبرائهم سخاء وفصاحة وعقلًا‏.‏

وكان قد شغل نفسه بعمل الكيمياء فضاع زمانه‏.‏ وكان مروان بن الحكم قد تزوج أمه أم خالد لأجل أن الناس كانوا ينظرون إلى خالد لمكان أبيه وكان مروان يطمعه في بعض الأمر ثم بدا له فعقد لابنيه عبد الملك وعبد العزيز وأخذ يضع من خالد حتى شتمه يومًا وذكر أمه بالقبح - على ما ذكرنا في أخبار مروان بن الحكم - فكان ذلك سبب قتل مروان‏.‏

أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرنا علي بن محمد العلاف قال‏:‏ حدثنا عبد الملك بن

بشران قال‏:‏ أخبرنا أحمد بن إبراهيم الكندي قال‏:‏ حدثنا محمد بن جعفر الخرائطي قال‏:‏ حج عبد الملك بن مروان وحج معه خالد بن يزيد بن معاوية وكان من رجالات قريش المعدودين وعلمائهم‏.‏

وكان عظيم القدر عند عبد الملك فبينا هو يطوف بالبيت إذ بصر برملة بنت الزبير بن العوام فعشقها عشقًا شديدًا ووقعت بقلبه وقوعًا متمكنًا‏.‏

فلما أراد عبد الملك القفول هم خالد بالتخلف عنه فوقع بقلب عبد الملك تهمه فبعث إليه يسأله عن أمره فقال‏:‏ يا أمير المؤمنين رملة بنت الزبير رأيتها تطوف بالبيت قد أذهبت عقلي والله ما أبديت لك ما بي حتى عيل صبري فلقد عرضت النوم على عيني فلم تقبله والسلو على قلبي فامتنع منه فأطال عبد الملك التعجب من ذلك وقال‏:‏ ما كنت أقول إن الهوى يستأسر مثلك فقال‏:‏ وإني لأشد تعجبًا من تعجبك مني ولقد كنت أقول إن الهوى لا يتمكن إلا من صنفين من الناس‏:‏ الشعراء والأعراب‏.‏

فأما الشعراء فإنهم ألزموا قلوبهم الفكر في النساء والغزل فمال طمعهم إلى النساء فضعفت قلوبهم عن دفع الهوى فاستسلموا له منقادين‏.‏

وأما الأعراب فإن أحدهم يخلو بامرأته فلا يكون الغالب عليه غير حبه لها ولا يشغله شيء عنه فضعفوا عن دفع الهوى فتمكن منهم‏.‏

وجملة أمري ما رأيت نظرة حالت بيني وبين الحرم وحسنت عندي ركوب الإثم مثل نظرتي هذه‏.‏

فتبسم عبد الملك وقال‏:‏ أو كل هذا قد بلغ بك فقال‏:‏ والله ما عرفتني هذه البلية قبل وقتي هذا فوجه عبد الملك إلى آل الزبير يخطب رملة على خالد فذكروا لها ذلك فقالت‏:‏ لا والله أو يطلق نساءه فطلق امرأتين كانتا عنده إحداهما من قريش والأخرى من الأزد وظعن بها إلى الشام‏.‏

وفيها يقول‏:‏

أليس يزيد الشوق في كل ليلة ** وفي كل يوم من حبيبتنا قربا

خليلي ما من ساعة تذكرانها ** من الدهر إلا فرجت عني الكربا

أحب بني العوام طرًا لحبها ** ومن أجلها أحببت أخوالها كلبا

تجول خلاخيل النساء ولا أرى ** لرملة خلخالًا يجول ولا قلبا

قال مؤلف الكتاب رحمه الله‏:‏ وقد ازداد بعض أعدائه في هذه الأبيات‏:‏

فإن تسلمي نسلم وإن تتنصري ** يخط رجال بين أعينهم صلبا

فلما سمع البيت قال من قاله‏:‏ لعنه الله عليه وعلى من يجيبه‏.‏

أخبرنا الحسين بن محمد بن عبد الوهاب قال‏:‏ أخبرنا أبو جعفر ابن المسلمة قال‏:‏ أخبرنا

المخلص قال‏:‏ أحمد بن سليمان بن داود قال‏:‏ حدثنا الزبير بن بكار قال‏:‏

دخلت رملة بنت الزبير على عبد الملك بن مروان وكانت عند خالد بن يزيد بن معاوية فقال

لها‏:‏ يا رملة غرني عروة منك فقالت‏:‏ لم يغررك ولكن نصحك إنك قتلت مصعبًا أخي فلم

يأمني عليك‏.‏

وكان عبد الملك أراد أن يتزوجها فقال له عروة‏:‏ لا أرى ذلك لك‏.‏

وكان الحجاج قد بعث إلى خالد‏:‏ ما كنت أراك تخطب إلى آل الزبير حتى تشاورني فكيف خطبت إلى قوم ليسوا بأكفائك وهم الذين نازعوا أباك على الخلافة ورموه بكل قبيحة‏.‏

فقال لرسوله‏:‏ ارجع فقل له‏:‏ ما كنت أرى أن الأمور بلغت بك إلى أن أؤامرك في خطبة النساء وأما قولك‏:‏ نازعوا أباك وشهدوا عليه بالقبيح فإنها قريش تتقارع فإذا أقر الله الحق مقره تعاطفوا وتراحموا‏.‏

وأما قولك‏:‏ ليسوا لك بأكفاء‏.‏

فقبحك الله يا حجاج ما أقل علمك بأنساب قريش أيكون العوام كفوءًا لعبد المطلب بن هاشم حتى يتزوج صفية ويتزوج رسول الله صلى الله عليه وسلم خديجة ولا تراهم أكفاء لأبي سفيان‏.‏

ولما قدم الحجاج على عبد الملك مر بخالد فقال له رجل‏:‏ من هذا فقال خالد كالمستهزئ به‏:‏

هذا عمرو بن العاص فرجع الحجاج إليه فقال‏:‏ ما أنا بعمرو بن العاص ولكني ابن الغطاريف من ثقيف والعقائل من قريش ولقد ضربت بسيفي هذا أكثر من مائة ألف كلهم يشهد أن أباك

وأنت وجدك من أهل النار ثم لم آخذ لذلك عندك شكرًا‏.‏

سفيان بن وهب الخولاني

أبو أيمن‏:‏ وفد على رسول الله صلى الله عليه وسلم وشهد مع عمرو فتح مصر وولي الإمرة لعبد العزيز بن مروان على بعث الطليعة إلى إفريقية سنة ثمان وسبعين وتوفي في هذه السنة‏.‏

طلق بن حبيب العنزي

روى عن ابن عباس وجابر وكان متعبدًا‏.‏

أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أبو الحسن بن عبد الجبار قال‏:‏ أخبرنا محمد بن

علي بن الفتح قال‏:‏ أخبرنا ابن أخي ميمي قال‏:‏ حدثنا ابن صفوان قال‏:‏ حدثنا أبو بكر

القرشي قال‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثني عبد الصمد النعماني قال‏:‏ حدثنا يوسف

بن عطية عن الحجاج بن يزيد قال‏:‏ كان طلق بن حبيب يقول‏:‏ إني لأحب أن أقوم لله حتى أشتكي ظهري فيقوم فيبتدئ بالقرآن حتى يبلغ الحجر ثم يركع‏.‏

عمر بن عبيد الله بن معمر

أبو حفص التميمي أمير البصرة كان جوادًا صديقًا لزياد الأعجم قبل أن يلي فقال له عمر‏:‏ يا أبا أمية لو قد وليت لتركتك لا تحتاج إلى أحد أبدًا‏.‏

فلما ولي عمر فارس قصده زياد فلما لقيه أنشأ يقول‏:‏

ألا ابلغ أبا حفص رسالة ناصح ** أتت من زياد مستبينًا كلامها

فقال له عمر‏:‏ لا يكون عليك ظلامها أبدًا فقال‏:‏

لقد كنت أدعو الله في السر أن أرى ** أمور معد في يديك نظامها

فقال‏:‏ قد رأيت ذلك فقال‏:‏

فلما أتاني ما أردت تباشرت ** بناتي وقلن العام لا شك عامها

قال‏:‏‏:‏ فهو عامها إن شاء الله تعالى قال‏:‏

فأنى وأرض أنت فيها ابن معمر ** كمكة لم يطرق لأرض حمامها

قال‏:‏ فهي كذلك يا زياد فقال‏:‏

إذا اخترت أرضًا للمقام رضيتها ** لنفسي ولم يثقل علي مقامها

وكنت أمني النفس منك ابن معمر ** أماني أرجو أن تتم تمامها

قال‏:‏ قد أتمها الله لك قال‏:‏

فلا أك كالمجرى إلى رأس غاية ** ترجى سماء لم تصبه غمامها

فقال‏:‏ لست كذلك فسل حاجتك‏.‏فقال‏:‏

نجيبة وخادمها وفرس رائع وسائسه وبدرة وحاملها وجارية وخادمها وتخت ثياب ووصيفة تحمله‏.‏فقال‏:‏ قد أمرنا بجميع ما سألت وهو لك علينا في كل سنة‏.‏

فخرج من عند عمر حتى قدم على عبد الله بن الخشرج وهو بسابور إن السماحة والمروءة والندا في قبة ضربت على ابن الخشرج لما أتيتك راجيًا لنوالكم ألفيت باب نوالكم لم يرتج

فأمر له بأربعة آلاف درهم‏.‏

أخبرتنا شهدة بنت أحمد الكاتبة قالت‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا علي ابن أبي علي

المعدل قال‏:‏ حدثني أبي قال‏:‏ روى أبو روق الهمداني عن الرياشي‏:‏

أن بعض أهل البصرة اشترى صبية فأحسن تأديبها وتعليمها وأحبها كل المحبة وأنفق عليها

حتى أملق وحتى مسه الضر الشديد فقالت الجارية‏:‏ إني لأرى لك يا مولاي مما أرى بك من

سوء الحال فلو بعتني اتسعت بثمني فلعل الله أن يصنع لك وأقع أنا بحيث يحسن حالي فيكون

ذلك أصلح لكل واحد منا‏.‏

قال‏:‏ فحملها إلى السوق فعرضت على عمر بن عبد الله بن معمر التيمي وهو أمير البصرة يومئذ فأعجبته فاشتراها بمائة ألف درهم فلما قبض مولاها الثمن وأراد النصراف استعبر كل واحد منهما إلى صاحبه شاكيًا فأنشأت الجارية تقول‏:‏

هنيئًا لك المال الذي قد حويته ** ولم يبق في كفي غير تذكري

أقول لنفسي وهي في غشي كربة ** أقلي فقد بان الحبيب أو اكثري

إذا لم يكن للأمر عندك حيلة ** ولم تجدي شيئًا سوى الصبر فاصبري

فلولا قعود الدهر بي عنك لم يكن ** يفرقنا شيء سوى الموت فاعذري

أروح بهم في الفؤاد مبرح ** أناجي به قلبًا شديد التفكر

عليك سلام لا زيارة بيننا ** ولا وصل إلا أن يشاء ابن معمر

فقال له ابن معمر‏:‏ قد شئت خذها ولك المال فانصرفا راشدين فوالله لا كنت سببًا لفرقة

محبين‏.‏

وروى ابن عائشة عن أبيه قال‏:‏ لما خرج ابن الأشعث أرسل عبد الملك إلى عمر بن عبد الله

بن معمر ليقدم عليه فمات في الطريق بالطاعون‏.‏

فقام عبد الملك على قبره وقال‏:‏ أما والله لقد علمت قريش أنها فقدت اليوم نابًا من أنيابها‏.‏

ورثاه الفرزدق الشاعر فقال‏:‏

كانت يداه لنا سيفًا نصول به ** على العدو وغيثًا ينبت الشجرا

أما قريش أبا حفص قد رزيت ** بالشأم إذا فارقتك الناس والظفرا

المهلب بن أبي صفرة

وكان اسم أبي صفرة ظالمًا ويكنى المهلب أبا سعيد‏:‏ وقد أدرك عمر لكنه لم يرو عنه وروى

عن سمرة وغيره وولي خراسان وكان جوادًا‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا محمد بن عبد الواحد بن محمد بن جعفر قال‏:‏ أخبرنا أبو عمرو بن حيوية‏.‏ قال‏:‏ حدثنا ابن دريد قال‏:‏ أخبرنا المعلى عن حاتم قال‏:‏ أخبرني حفص بن عمر قال‏:‏ نزل المهلب في دار محمد بن مخنف فلما شخص قال‏:‏ دعوا لهم المتاع فترك لهم بسطًا وغيرهابثلاثمائة ألف درهم‏.‏

أخبرنا المبارك بن علي الصيرفي قال‏:‏ حدثنا شجاع بن فارس قال‏:‏

أخبرنا محمد بن علي بن الفتح قال‏:‏ أخبرنا ابن أخي ميمي قال‏:‏ حدثنا ابن صفوان قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدثني هارون بن أبي يحيى السلمي قال‏:‏ حدثني مسامر بن جميل‏:‏ أن المهلب مر بقوم فأعظموه وسودوه فقال رجل‏:‏ ألهذا الأعور تسودون والله لو خرج إلى السوق ما جاء إلا بألفي درهم‏.‏

فقال لبعض من معه‏:‏ أتعرف الرجل قال‏:‏ نعم فلما انتهى إلى منزله أرسل إليه ألفي درهم وقال‏:‏ أما أنك لو زدتنا في القيمة لزدناك في العطية‏.‏

قال القرشي‏:‏ وحدثني محمد بن أبي رجاء قال‏:‏ أغلظ رجل للمهلب بن أبي صفرة فسكت

فقيل له‏:‏ أربا عليك قال‏:‏ لم أعرف مساوئه فكرهت أن أبهته بما ليس فيه‏.‏

قال علماء السير‏:‏ انصرف المهلب من وراء النهر يريد مرو فمرض فجمع من حضر من ولده

ودعا بسهام فحزمت فقال‏:‏ أترونكم كاسريها مجتمعة قالوا‏:‏ لا قال‏:‏ أفترونكم كاسريها

متفرقة قالوا‏:‏ نعم قال‏:‏ فهكذا الجماعة فأوصيكم بتقوى الله عز وجل وصلة الرحم وأنهاكم

عن القطيعة واعرفوا لمن يغشاكم حقه وكفى بغدو الرجل ورواحه إليكم تذكرة له وآثروا

الجود على البخل وعليكم في الحرب بالأناة والمكيدة فإنها أنفع من الشجاعة وعليكم بقراءة

القرآن وتعلم السنن وآداب الصالحين وإياكم وكثرة الكلام‏.‏

ومات في ذي الحجة من هذه السنة بمرو الروذ واستخلف على خراسان ولده يزيد فأقره

الحجاج‏.‏

ومن العجائب‏:‏ أنه كان للمهلب ثلاثة أولاد‏:‏ يزيد وزياد ومدرك ولدوا في سنة واحدة

وقتلوا في سنة واحدة وأسنانهم واحدة عاش كل واحد منهم ثمانية وأربعين سنة‏.‏

المغيرة بن المهلب‏:‏

كان خليفة أبيه على عمله كله فتوفي في رجب من هذه السنة‏.‏


ثم دخلت سنة ثلاث وثمانين

ثم دخلت سنة ثلاث وثمانين
فمن الحوادث فيها‏:‏


هزيمة عبدالرحمن بن محمد بن الأشعث بدير الجماجم

هزيمة عبدالرحمن بن محمد بن الأشعث بدير الجماجم
وذلك أن عبد الرحمن نزل دير الجماجم وهو دير بظاهر الكوفة على طرف البر الذي يسلك

منه إلى البصرة وإنما سمي بدير الجماجم لأنه كان بين أياد والقين حروب فقتل من أياد والقين خلق كثير ودفنوا فكان الناس يحفرون فتظهر لهم جماجم فسمي دير الجماجم وذلك اليوم بيوم

الجماجم‏.‏

ونزل الحجاج دير قرة - وهو مما يلي الكوفة بإزاء دير الجماجم - فقال الحجاج‏:‏ ما اسم هذا

الموضع الذي نزل فيه ابن الأشعث قيل له‏:‏ دير الجماجم فقال الحجاج‏:‏ يقال هو بدير الجماجم

فتكثر جماجم أصحابه عنده ونحن بدير قرة ملكنا البلاد واستقررنا فيها‏.‏

واتصلت الحرب بينهما مائة يوم كان فيها إحدى وثمانون وقعة وكان يحمل بعضهم على بعض

فحمل أهل الشام مرة بعد مرة فنادى عبد الرحمن بن أبي ليلى‏:‏ يا معشر القراء إن الفرار ليس

بأحد من الناس بأقبح منه بكم إني سمعت عليًا عليه السلام يقول يوم لقينا أهل الشام‏:‏ أيها

المؤمنون إنه من رأى عدوانًا يعمل به ومنكرًا يدعى إليه فأنكره بقلبه فقد سلم وبرئ ومن

أنكره بلسانه فقد أجر وهو أفضل من صاحبه ومن أنكره بالسيف لتكون كلمة الله هي العليا

وكلمة الظالمين السفلى فذلك الذي أصاب سبيل الهدى ونور قلبه باليقين فقاتلوا هؤلاء المحلين

المحدثين المبتدعين الذين قد جهلوا الحق ولا يعرفونه وعملوا بالعدوان فليس ينكرونه‏.‏

وقال أبو البخترى‏:‏ أيها الناس قاتلوهم على دينكم ودنياكم فوالله لئن ظهروا عليكم ليفسدن

عليكم دينكم وليغلبن على دنياكم‏.‏

وقال الشعبي‏:‏ يا أهل الإسلام قاتلوهم ولا يأخذكم حرج من قتالهم فوالله ما أعلم قومًا على

بسيط الأرض أعمل بظلم ولا أجور منهم في الحكم‏.‏

وقال سعيد بن جبير‏:‏ قاتلوهم ولا تأثموا من قتالهم بنية ويقين قاتلوهم على جورهم في الحكم

وتجبرهم في الدين واستذلالهم الضعفاء وأماتتهم الصلاة‏.‏

فحمل أصحاب عبد الرحمن على القوم حتى أزالوهم عن صفهم ثم عادوا فإذا جبلة بن زحر

بن قيس الجعفي الذي كان على الرجالة صريع فانكسر القراء وحمل رأسه إلى الحجاج فقال‏:‏

يا أهل الشام أبشروا هذا أول الفتح وما زالوا يقتتلون ويتبارز الرجل والرجل مائة يوم‏.‏

ثم إن أصحاب عبد الرحمن انهزموا في بعض الأيام وأخذوا في كل وجه وصعد عبد الرحمن

المنبر وأخذ ينادي الناس‏:‏ عباد الله إلي إلي عباد الله إلي أنا ابن محمد‏.‏

وجاء إلى جماعة من أصحابه فأقبل أهل الشام فحملوا عليهم وهو على المنبر فقال له عبد الله بن يزيد الأزدي‏:‏ انزل فإني أخاف عليك أن تؤسر ولعلك إن انصرفت أن تجمع لهم جمعًا يهلكهم الله به بعد اليوم‏.‏

وحضر مع القوم سلمة بن كهيل وعطاء السلمي والمعرور بن سويد وطلحة بن مصرف‏.‏

ورأى طلحة رجلًا يضحك فقال له‏:‏ أما إنك تضحك ضحك من لم يحضر الجماجم فقيل له‏:‏

وشهدت الجماجم فقال‏:‏ نعم ورميت فيها بسهم وليت يدي قطعت ولم أرم فيها‏.‏

ثم إنه نزل من على المنبر وانهزم أهل العراق لا يلوون على شيء ومضى عبد الرحمن في أناس من أهل بيته إلى منزله فخرجت إليه ابنته فالتزمها وخرج أهله يبكون فأوصاهم بوصية

وقال‏:‏ لا تبكوا فكم عسيت أن أبقى معكم وإن الذي يرزقكم حي ثم ودعهم وخرج من الكوفة فقال الحجاج‏:‏ لاتتبعوهم ومن رجع فهو آمن‏.‏

وجاء الحجاج إلى الكوفة فدخلها فجاء الناس إليه فكان لا يبايعه أحد إلا قال‏:‏ أتشهد أنك

كفرت فإذا قال نعم بايعه وإلا قتله فجاء رجل من خثعم فقال له‏:‏ أتشهد أنك كافر فقال‏:‏

بئس الرجل أنا إن كنت عبدت الله عز وجل ثمانين سنة ثم أشهد على نفسي بالكفر قال‏:‏ إذًا

أقتلك قال‏:‏ وإن قتلتني فوالله ما بقي من عمري ظمء حمار وإني لأنتظر الموت صباحًا ومساء

فقال‏:‏ اضربوا عنقه فضربت عنقه‏.‏

ودعا بكميل بن زياد فقتله وأتي برجل فقال الحجاج‏:‏ إني أرى رجلًا ما أظنه يشهد على

نفسه بالكفر فقال‏:‏ أخادعي أنت عن نفسي أنا أكفر أهل الأرض وأكفر من فرعون ذي

الأوتاد فضحك الحجاج وخلى سبيله‏.‏

وفي هذه السنة‏:‏


كانت الوقعة بمسكن بين الحجاج وابن الأشعث

كانت الوقعة بمسكن بين الحجاج وابن الأشعث
بعدما انهزم من دير الجماجم وكان السبب أن محمد بن سعد بن أبي وقاص خرج بعد وقعة الجماجم حتى نزل المدائن واجتمع إليه ناس كثير وخرج عبيد الله بن عبد الرحمن بن محمد حتى قدم البصرة وهو بها فاجتمع الناس إلى عبد الرحمن فأقبل عبيد الله إليه وقال‏:‏ إنما أخذتها لك‏.‏

وخرج الحجاج قبل المدائن فأقام بها خمسًا حتى هيأ الرجال في المعابر وخندق ابن الأشعث وأقبل نحو الحجاج والتقوا فاقتتلوا فانهزم أهل العراق وقتل أبو البخترى الطائي وعبد الرحمن بن أبي ليلى ثم قاتلوا فكشفوا أهل الشام مرارًا ثم انهزم ابن الأشعث‏.‏

وقيل‏:‏ بل بعث الحجاج جندًا فأتوا عسكر ابن الأشعث من ورائهم في الليل فتحيزوا لأن نهر

دجيل عن يسارهم ودجلة أمامهم فكان من غرق أكثر ممن قتل ودخل الحجاج إلى عسكرهم

فانتهب ما فيه وقتل أربعة آلاف‏.‏

ومضى ابن الأشعث ومعه فل نحو سجستان فأتبعهم الحجاج عمارة بن تميم اللخمي فأدرك

ابن الأشعث بالسوس فقاتلهم ابن الأشعث ساعة ومضى ابن الأشعث حتى مر بكرمان

وجاء إلى بلدة له فيها عامل فاستقبله العامل وأنزله فلما عقل أصحاب عبد الرحمن وتفرقوا

عنه أوثقه ذلك العامل وأراد أن يأمن بذلك عند الحجاج فجاء رتبيل حتى أحاط بذلك البلد

وبعث إليه ذلك الرجل وقال‏:‏ والله لئن آذيته أو ضررته لأقتلنك ومن معك ثم أسبي ذراريكم

وأقسم أموالكم فقال له‏:‏ أعطنا أمانًا ونحن ندفعه إليك سالمًا فصالحهم على ذلك فأخذه

رتبيل فأكرمه‏.‏

ثم إن الفلول أقبلوا في أثر ابن الأشعث حتى سقطوا بسجستان فكانوا نحوًا من ستين ألفًا وكتبوا إلى عبد الرحمن بعددهم فخرج إليهم فساروا إلى هراة فخرج من جملتهم عبيد الله بن عبد الرحمن في ألفين ففارقهم فلما أصبح ابن الأشعث قام فيهم فقال‏:‏ إني قد شهدتكم في هذه المواطن فما من موطن إلا أصبر فيه نفسي حتى لا يبقى منكم أحد فلما رأيت أنكم لا

تصبرون أتيت مأمنًا فكنت فيه فجاءتني كتبكم بأن أقبل إلينا فقد اجتمعنا وهذا عبيد الله

قد صنع ما رأيتم فحسبي منكم يومي هذا فاصنعوا ما بدا لكم فإني منصرف إلى صاحبي

الذي أتيتكم من قبله فمن أحب منكم أن يتبعني فليتبعني ومن كره ذلك فليذهب حيث

أحب‏.‏

فمضى إلى رتبيل ومضت معه طائفة وبقي معظم العسكر فوثبوا إلى عبد الرحمن بن العباس

فبايعوه وذهبوا إلى خراسان حتى انتهوا إلى هراة وسار إليهم يزيد بن المهلب فقاتلهم وأسر

منهم فبعث الأسرى إلى الحجاج فقتل منهم وعفى عن بعضهم‏.‏

وجيء بفيروز فعذبه بأن شد القصب الفارسي المشقق عليه ثم جر عليه ثم نضح عليه الخل والملح فلما أحس بالموت قال‏:‏لي ودائع عند الناس لا تؤدى إليكم أبدًا فأخرجوني ليعلموا أني حي فيردوا المال‏.‏

فقال الحجاج‏:‏أخرجوه فأخرج إلى باب المدينة فقال‏:‏ من كان لي عنده شيء فهو في حل منه ثم قتل‏.‏

وذكر الحجاج الشعبي فقال‏:‏ أين هو فقال يزيد بن أبي مسلم‏:‏ بلغني أنه لحق بقتيبة بن مسلم

بالري وكان الحجاج قد نادى‏:‏ من لحق بقتيبة فهو آمن فلحق به الشعبي فقال ليزيد‏:‏ ابعث إليه

فليؤت به فكتب إلى قتيبة‏:‏ أن ابعث الشعبي‏.‏

قال الشعبي وكان صديقًا لابن أبي مسلم‏:‏ فلما قدمت على الحجاج لقيته فقلت‏:‏ أشر علي فقال‏:‏ ما أدري غير أن أعتذر ما استطعت‏.‏

فلما دخلت سلمت عليه بالإمرة ثم قلت‏:‏ أيها الأمير إن الناس قد أمروني أن أعتذر إليك بغير ما يعلمه الله عز وجل أنه الحق وأيم الله لا أقول في هذا المقام إلا حقًا وقد والله حرضنا عليك وجهدنا كل الجهد فما كنا فيما كنا أتقياء بررة فإن سطوت فبذنوبنا وإن عفوت فبحلمك والحجة لك‏.‏

فقال‏:‏ أنت والله أحب إلي قولًا ممن يدخل وسيفه يقطر من دمائنا ثم يقول‏:‏ ما فعلت‏.‏ قد أمنت عندنا يا شعبي‏.‏

أخبرنا عبد الوهاب بن المبارك وابن ناصر قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا

القاضي إسماعيل بن سعيد بن سويد قال‏:‏ أخبرنا أبو بكر بن الأنباري قال‏:‏ حدثنا أبو الحسن

بن البراء قال‏:‏ حدثنا العباس بن عبد الله قال‏:‏ حدثني سليمان بن أحمد عن عيسى بن موسى عن الشعبي قال‏:‏ انطلق بي إلى الحجاج وأنا في حلق الحديد فلما كنت بباب القصر استقبلني يزيد بن أبي مسلم وكان صديقًا لي فقال لي‏:‏ يا شعبي وآهًا لما بين دفتيك من العلم وليس بيوم شفاعة أقر للأمير بالشرك والنفاق على نفسك فبالحرى تنجو وما أراك بناج‏.‏

ثم دخلت القصر فاستقبلني محمد بن الحجاج فقال لي مثل مقالة يزيد فلما دخلت على الحجاج قال لي‏:‏ يا شعبي ألم أشرفك ولا يشرف مثلك ألم أوفدك ولا يوفد مثلك ألم أكتب إلى ابن أبي بردة قاضي الكوفة ألا يقطع أمرًا دونك قلت‏:‏ كل ذلك قد كان أصلح الله الأمير قال‏:‏ فما الذي أخرجك قلت‏:‏ أحزن بنا المنزل وضاق بنا المسلك وأجدب بنا الجناب واكتحلنا السهر استشعرنا الخوف ووقعنا في حرب والله ما كنا فيها بررة أتقياء ولا فجرة أقوياء فقال‏:‏ صدق أطلقا عنه‏.‏

فقال‏:‏ وأمرني بلزوم بابه‏.‏

وفي هذه السنة‏:‏


بنى الحجاج واسط القصب

بنى الحجاج واسط القصب
وكان سبب ذلك أن الحجاج ضرب البعث على أهل الكوفة إلى خراسان فعسكروا بحمام

عمر‏.‏

وكان فتى من أهل الكوفة حديث عهد بعرس فانصرف إلى منزله ليلًا فإذا سكران من أهل الشام قد طرق الباب فقالت المرأة‏:‏ هذا كل ليلة يأتينا فنلقى منه المكروه فلما دخل ضرب الفتى رأسه فأندره فلما أصبحوا علم الناس بالقتيل فذهبوا به إلى الحجاج فسأل المرأة فصدقته فقال‏:‏ قتيل إلى النار لا قود له‏.‏

ثم نادى مناديه‏:‏ لا ينزلن أحد على أحد وبعث روادًا يرتادون له منزلًا حتى نزل أطراف كسكر فبينا هو في موضع واسط إذا راهب قد أقبل على حماره فلما كان في موضع واسط بالت الأتان فنزل الراهب فاحتفر الأرض وحمل التراب فرمى به في دجلة فقال الحجاج‏:‏ علي به فجيء به فقال‏:‏ ما حملك على ما صنعت قال‏:‏ نجد في كتبنا أنه يبنى في هذا الموضع مسجد يعبد الله عز وجل فيه ما دام في الأرض من يوحد فبنى المسجد في ذلك الموضع‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو الحسين بن النقور قال‏:‏ أخبرنا الحسين بن هارون

الضبي قال‏:‏ في كتاب والدي عن البيهقي قال‏:‏ أخبرني الرياشي قال‏:‏ لما فرغ الحجاج من بناء واسط قال للحسن البصري بعد فراغه منها‏:‏ كيف ترى بناءنا هذا قال الحسن‏:‏ إن الله أخذ عهود العلماء ومواثيقهم أن لا يقولوا إلا الحق أما أهل السماء أيها الأمير فقد مقتوك وأما أهل الأرض فقد غروك أنفقت مال الله في غير طاعته يا عدو نفسه‏.‏

فنكس الحجاج رأسه حتى خرج الحسن ثم قال‏:‏ يا أهل الشام يدخل علي عبيد أهل البصرة

ويشتمني في مجلسي ثم لا يكون لذلك معير ولا نكير ردوه فخرجوا ليردوه ودعا بالسيف

ليقتله فلما دخل الحسن دعا بدعوات لم يتمالك الحجاج أن قربه ورحب به وأجلسه على

طنفسته ثم دعا بالطيب فغلف لحيته وصرفه مكرمًا فلما خرج من عنده تبعه الحاجب وقال‏:‏

يقول لك الأمير رأيتك تحرك شفتيك وقد كنت هممت بك فماذا قلت في دعائك فقال

الحسن‏:‏ قلت‏:‏ يا عدتي عند كربتي ويا صاحبي عند شدتي ويا وولي نعمتي ويا إلهي وإله

آبائي إبراهيم وإسحاق ويعقوب ويا كهيعص بحق طه ويس والقرآن العظيم أرزقني معروف

الحجاج ومودته واصرف عني أذاه ومعرته فقال الحاجب عندها‏:‏ بخ بخ لهذا الدعاء‏.‏

وأمر الحجاج بأن يكتب له هذا الدعاء‏.‏

قال أبو إسحاق البيهقي‏:‏ قال الرياشي‏:‏ لقد دعوت بهذه الدعوات في الشدائد مرارًا ففرج الله

عني‏.‏

وفي هذه السنة‏:‏حج بالناس هشام بن إسماعيل المخزومي وهو العامل على المدينة وكان العمال على الأمصار العمال الذين كانوا في السنة التي قبلها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
روح بن زنباع أبو زرعة الجذامي الشامي

يقال‏:‏ له صحبة ولا يصح وإنما يروي عن الصحابة وكان من كتاب عبد الملك‏.‏

وكان عبد الملك يقول‏:‏ إن روحًا الشامي الطاغية عراقي الخط حجازي الفقه فارسي الكتابة‏.‏

وكان معاوية هم بروح بن زنباع فقال له‏:‏ لا تشتمن بي عدوًا أنت وقمته ولا تسوؤن بي صديقًا أنت سررته ولا تهدمن مني ركنًا أنت بنيته هلا آتي حلمك وإحسانك على جهلي وإساءتي‏.‏

فأمسك عنه‏.‏

زيد بن وهب الجهني

أبو سليمان رحل إلى حضرة رسول الله صلى الله عليه وسلم فقبض رسول الله صلى الله عليه وسلم وزيد في الطريق روى عن عمر وعلي وابن مسعود وكبار الصحابة‏.‏

زاذان أبو عمرو مولى كندة

روى عن علي وابن مسعود وابن عمر وجرير وسلمان‏.‏

وعن سالم بن أبي حفصة أن زاذان كان يبيع الثياب فإذا عرض الثوب ناول شر الطرفين‏.‏

عبد الرحمن بن أبي ليلى أبو عيسى الأنصاري

وفي اسم أبي ليلى أربعة أقوال‏:‏ أحدهما يسار والثاني بلال والثالث بليل والرابع داود بن

ولد عبد الرحمن لست سنين بقين من خلافة عمر بن الخطاب وروى عن عمر وعثمان وعلي

بن أبي طالب أبي وكعب بن عجرة والمقداد وزيد بن أرقم وأنس بن مالك وغيرهم‏.‏

روى عنه مجاهد وثابت البناني والأعمش وغيرهم‏.‏

وكان ثقة سكن الكوفة وشهد حرب الخوارج بالنهروان مع علي بن أبي طالب رضي الله

عنه‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت بإسناد له عن يزيد بن أبي

زياد قال‏:‏قال لي عبد الله بن الحارث‏:‏ اجمع بيني وبين ابن أبي ليلى فجمعت بينهما فقال عبد الله بن الحارث‏:‏ ما شعرت أن النساء ولدت مثل هذا‏.‏

قتل عبد الرحمن في الجماجم سنة ثلاث وثمانين‏.‏وقيل سنة إحدى وثمانين‏.‏والأول أصح‏.‏

عبد الرحمن بن حجيرة

أبو عبد الله الخولاني‏:‏ روى عن ابن عمر وأبي هريرة وغيرهما‏.‏

وكان عبد الرحمن قد اجتمع له القضاء بمصر والقصص وبيت المال‏.‏

وكان يأخذ رزقه في القضاء مائتي دينار وفي بيت المال مائتي دينار وعطاؤه مائتا دينار وجائزته مائتا دينار توفي في محرم هذه السنة‏.‏

عبد الرحمن بن عبد الله بن الحارث

أبو المصبح وهو أعشى همدان، شاعر فصيح كوفي من شعراء بني أمية وكان زوج أخت الشعبي والشعبي زوج أخته‏.‏

وكان أحد القراء الفقهاء ثم ترك ذلك وقال الشعر ورأى في المنام أنه دخل بيتًا فيه حنطة وشعير فقيل له‏:‏ خذ أيهما شئت فأخذ الشعير فقال له الشعبي‏:‏ إن صدقت رؤياك تركت القرآن

وقلت الشعر فكان ذلك‏.‏ وخرج مع الأشعث فأخذه الحجاج فقتله صبرًا‏.‏

شقيق بن سلمة أبو وائل الأسدي

أدرك رسول الله صلى عليه وسلم ولم يلقه‏.‏ وسمع عمر بن الخطاب وعثمان بن عفان وعلي

بن أبي طالب وابن مسعود وعمارًا وخبابًا وأبا مسعود وأبا موسى وأسامة بن زيد وحذيفة بن اليمان وابن عمر وأبا الدرداء وابن عباس وجرير بن عبد الله والمغيرة بن شعبة‏.‏

روى عنه منصور بن المعتمر وعمر بن مرة والأعمش وغيرهم‏.‏

وكان من سكان الكوفة وورد المدائن مع علي بن أبي طالب حين قاتل الخوارج بالنهروان‏.‏

قال الأعمش‏:‏ قال لي شقيق‏:‏ يا سليمان لو رأيتني ونحن هراب من خالد بن الوليد يوم بزاخة

فوقعت عن البعير فكادت تندق عنقي فلو مت يومئذ كانت النار أولى بي وكنت يومئذ ابن

إحدى عشرة سنة‏.‏

وقيل له‏:‏ أيما أكبر أنت أو الربيع بن خثيم فقال‏:‏ أنا أكبر منه سنًا وهو كان أكبر مني عقلًا‏.‏

وقيل له‏:‏ بأي شيء تشهد على الحجاج فقال‏:‏ أتأمروني أنا أحكم على الله‏.‏

وكان يسمع موعظة إبراهيم التيمي فينتفض انتفاض الطير وكان لا يلتفت في صلاة‏.‏

وقال‏:‏ درهم من تجارة أحب إلي من عشرة من عطائي‏.‏

وعن سعيد بن صالح قال‏:‏ كان أبو وائل يؤم جنائزنا وهو ابن خمسين ومائة سنة وعن عاصم قال‏:‏ كان أبو وائل ينشج سرًا ولو جعلت له الدنيا على أن يفعل ذلك وأحد يراه لم يفعل‏.‏

وعن عاصم قال‏:‏ كان لأبي وائل خص من قصب وهو فيه وفرسه فكان إذا غزا نقضه وإذا

قدم بناه‏.‏

معاذة بنت عبد الله العدوية

تكنى أم الصهباء روت عن عائشة وروى عنها الحسن وأبو قلابة‏.‏

وكانت تحيي الليل وكانت تقول‏:‏ عجبت لعين تنام وقد عرفت طول الرقاد في ظلم القبور‏.‏

ولما قتل زوجها صلة بن أشيم وابنها في بعض الغزوات اجتمع النساء عندها فقالت‏:‏ ‏ «‏مرحبًا

بكن إن كنتن جئتن لتهنئتي فمرحبًا بكن وإن كنتن جئتن لغير ذلك فارجعن‏» ‏ ولم تتوسد فراشًا

بعد ذلك وكانت تقول‏:‏ والله ما أحب البقاء إلى لأتقرب إلى ربي عز وجل بالوسائل لعله يجمع

بيني وبين أبي الصهباء وولده في الجنة‏.‏

فلما احتضرت بكت ثم ضحكت فسئلت عن ذلك فقالت‏:‏ أما البكاء فإني ذكرت مفارقة

الصيام والصلاة والذكر وأما الضحك فإني نظرت إلى أبي الصهباء وقد أقبل في صحن الدار

وعليه حلتان خضروان وهو في نفر ما رأيت لهم في الدنيا شبهًا فضحكت إليه، ولا أراني أدرك بعد ذلك فرضًا‏.‏فماتت قبل دخول وقت الصلاة‏.‏


ثم دخلت

ثم دخلت سنة أربع وثمانين
فمن الحوادث فيها‏:‏


قتل الحجاج أيوب بن القرية

قتل الحجاج أيوب بن القرية
وكان ممن كان مع ابن الأشعث وكان يدخل بعد ذلك على حوشب بن يزيد - وحوشب

عامل الحجاج - فيقول حوشب‏:‏ انظروا إلى هذا الواقف معي وغدًا أو بعد غد يأتي كتاب من

الأمير لا أستطيع إلا انفاذه فبينا هو ذات يوم واقف أتاه كتاب من الحجاج‏:‏ أما بعد فإنك قد

صرت كهفًا لمنافقي أهل العراق فإذا نظرت في كتابي هذا فابعث إلي بابن القرية مشدودة يده

إلى عنقه مع ثقة من قبلك‏.‏

فلما قرأ الكتاب رمى به إليه فقرأه وقال‏:‏ سمعًا وطاعة فبعث به موثقًا فدخل عليه فقال‏:‏

أصلح الله الأمير أقلني عثرتي فإنه ليس جواد إلا وله كبوة فأمر به فقتل‏.‏وفي هذه السنة‏:‏

غزا عبد الله بن عبد الملك بن مروان الروم ففتح المصيصة‏.‏

وفيها‏:‏ فتح يزيد بن المهلب قلعة كان يراصدها وكتب إلى الحجاج‏:‏ إنا لقينا العدو فمنحنا الله

أكتافهم وقتلنا طائفة وأسرنا طائفة ولحقت طائفة برؤوس الجبال وعراعر الأودية وأهضام

الغيطان‏.‏

فقال الحجاج‏:‏ من يكتب ليزيد فقيل‏:‏ يحيى بن يعمر فكتب إلى يزيد ليحمله على البريد فلما دخل عليه رأى أفصح الناس فقال‏:‏ أين ولدت قال‏:‏ بالأهواز فقال‏:‏ من أين لك هذه الفصاحة قال‏:‏ حفظت كلام أبي وكان فصيحًا‏.‏

قال‏:‏ فأخبرني هل يلحن عنبسة بن سعيد قال‏:‏ نعم كثيرًا قال‏:‏ ففلان قال‏:‏ نعم قال‏:‏ فأخبرني عني ألحن‏:‏ قال‏:‏ نعم تلحن لحنًا خفيفًا تزيد حرفًا وتنقص حرفًا وتجعل أن في موضع إن قال‏:‏ أجلتك ثلاثًا فإن أجدك بعد ثلاث بأرض العراق قتلتك فرجع إلى خراسان‏.‏

وفيها‏:‏ حج بالناس هشام بن إسماعيل المخزومي وكان عمال الأمصار عمالها في السنة التي

قبلها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
بديح مولى عبد الله بن جعفر بن أبي طالب

وكان يقال بديح المليح فكانت فيه فكاهة ومزاح وكان يغني وروى الحديث عن عبد الله بن

جعفر‏.‏

قال العتبي‏:‏ دخل عبد الله بن جعفر على عبد الملك بن مروان وهو يتأوه فقال‏:‏ مالك قال‏:‏

هاج بي عرق النسا في ليلتي هذه فبلغ مني قال‏:‏ فإن بديحًا مولاي أرقى الخلق له فوجه إليه عبد الملك فجاء فقال‏:‏ كيف رقيتك لعرق النسا قال‏:‏ أرقى خلق الله فمد رجله فتفل عليها ورقاها مرارًا فقال عبد الملك‏:‏ الله أكبر وجدت والله خفًا‏.‏

يا غلام ادع لي فلانة تجيء وتكتب الرقية فإنا لا نأمن هيجها بالليل فلا ندعو بديحًا‏.‏

فلما جاءت الجارية قال بديح‏:‏ يا أمير المؤمنين امرأته طالق إن كتبتها حتى تعجل حبائي فأمر له بأربعة آلاف درهم فلما صارت بين يديه قال‏:‏ وامرأته طالق إن كتبتها أو يصير المال في منزلي فأمر فحمل إلى منزله فلما أحرزه قال‏:‏ امرأته طالق إن كنت قرأت على رجلك إلا أبيات نصيب‏:‏

ألا إن ليلى العامرية أصبحت ** على النأي مني غير ذنبي فتنقم

قال‏:‏ ويلك ما تقول قال‏:‏ امرأته طالق إن كان رقى إلا بما قال‏:‏ فاكتمها علي قال‏:‏ وكيف وقد

سارت بها البرد إلى أخيك بمصر فضحك عبد الملك حتى جعل يفحص برجليه‏.‏

توفي بديح في هذه السنة‏.‏


ثم دخلت سنة خمس وثمانين

ثم دخلت سنة خمس وثمانين
فمن الحوادث فيها‏:‏


هلاك عبد الرحمن بن محمد بن الأشعث

هلاك عبد الرحمن بن محمد بن الأشعث
وسبب ذلك أنه لما رجع إلى رتبيل قال له رجل كان معه يقال له علقمة بن عمرو‏:‏ ما أريد أن

أدخل معك قال‏:‏ لم قال‏:‏ لأني أتخوف عليك وعلى من معك والله لكأني بكتاب من الحجاج

قد جاء إلى رتبيل يرغبه ويرهبه فإذا هو قد بعث بك سلمًا أو قتلكم ولكن هاهنا خمسمائة

قد تبايعنا على أن ندخل مدينة فنتحصن فيها ونقاتل حتى نعطى أمانًا أو نموت كرامًا‏.‏

فقال له عبد الرحمن‏:‏ أما إنك لو دخلت معي لآسيتك وأكرمتك‏.‏

فأبى عليه

فدخل عبد الرحمن إلى رتبيل وخرج هؤلاء الخمسمائة فبعثوا عليهم مودودًا النضري وأقاموا حتى قدم عليهم عمارة بن تميم فقاتلوه وامتنعوا منه حتى آمنهم فخرجوا إليه فوفى لهم‏.‏

وتتابعت كتب الحجاج إلى رتبيل في عبد الرحمن أن ابعث به إلي وإلا فوالله الذي لا إله إلا هو

لأوطئن أرضك ألف ألف مقاتل‏.‏

وكان عند رتبيل رجل من بني تميم يقال له عبيد بن أبي سبيع فقال له‏:‏ أنا آخذ لك من الحجاج عهدًا ليكفن الخراج عن أرضك سبع سنين على أن تدفع إليه عبد الرحمن فقال‏:‏ إن فعلت ذلك فلك عندي ما سألت‏.‏

فكتب إليه الحجاج يخبره أن رتبيل لا يعصيه وأنه لن يدع رتبيل حتى يبعث إليه بعبد الرحمن

فأعطاه الحجاج على ذلك مالًا وأخذ من رتبيل عليه مالًا وبعث رتبيل برأس عبد الرحمن إلى

الحجاج وترك له الذي كان يأخذه منه سبع سنين‏.‏

وفي رواية‏:‏ أن عبد الرحمن أصابه سل فلما مات وأرادوا دفنه حز رتبيل رأسه وبعث به إلى

الحجاج‏.‏

وفي رواية‏:‏ أن الحجاج كتب إلى رتبيل‏:‏ إني قد بعثت إليك عمارة بن تميم في ثلاثين ألفًا من أهل الشام يطلبون ابن الأشعث‏.‏فأبى رتبيل أن يسلمه إليهم وكان مع ابن الأشعث عبيد بن أبي

سبيع قد خص به وتقرب من رتبيل وخص به فقال القاسم بن محمد بن الأشعث لأخيه عبد الرحمن‏:‏ إني لا آمن غدر هذا فاقتله فهم به وبلغه ذلك فخاف فوشى به إلى رتبيل وخوفه

الحجاج وخرج سرًا إلى عمارة فاستعجل في ابن الأشعث فجعل له ألف ألف فكتب بذلك عمارة إلى الحجاج فكتب إليه الحجاج‏:‏ أن أعط عبيدًا ورتبيل ما سألاك فاشترط رتبيل أشياء فأعطيها وأرسل رتبيل إلى ابن الأشعث وثلاثين من أهل بيته وقد أعد لهم الجوامع والقيود فقيدهم أرسل بهم جميعًا إلى عمارة فلما قرب ابن الأشعث من عمارة ألقى نفسه من فوق قصر فمات‏.‏

فاحتز رأسه فأتى به الحجاج فأرسل به إلى عبد الملك‏.‏

وذكر بعضهم‏:‏ أن مهلك عبد الرحمن كان في سنة أربع وثمانين‏.‏

وفي هذه السنة‏:‏


عزل الحجاج يزيد بن المهلب عن خراسان وولاها المفضل بن المهلب أخا يزيد

عزل الحجاج يزيد بن المهلب عن خراسان وولاها المفضل بن المهلب أخا يزيد
وسبب ذلك أن بعض أهل الكتاب قال له‏:‏ يلي الأمر بعدك رجل يقال له يزيد فقال‏:‏ ليس إلا

ابن المهلب فعزله وولى المفضل فبقي تسعة أشهر وكان يزيد قد ولي سنة اثنتين وعزل سنة

خمسففتحها وأصاب منها مغنمًا فقسمه بين الناس‏.‏ثم غزا مواضع أخر فظفر وغنم ولم يكن له

بيت مال وإنما كان يقسم ما يغنم‏.‏

وفيها‏:‏ أراد عبد الملك خلع أخيه عبد العزيزفنهاه عن ذلك قبيصة بن ذؤيب وقال‏:‏ لا تفعل فإنك تبعث بهذا على نفسك العار ولعل الموت يأتيه فتستريح منه‏.‏

فكف عن ذلك ونفسه تنازعه ودخل عليه روح بن زنباع فقال‏:‏ يا أمير المؤمنين لو خلعته ما انتطح فيه عنزان قال‏:‏ ترى ذلك يا أبا زرعة قال‏:‏ إي والله وأنا أول من يجيبك إلى ذلك فقال‏:‏ نصبح إن شاء الله‏.‏

فبينا هو على ذلك وقد نام عبد الملك - ونفسه تنازعه - وروح بن زنباع دخل عليهما

قبيصة بن ذؤيب طروقًا وكان عبد الملك قد تقدم إلى حجابه فقال‏:‏ لا يحجب عني قبيصة أي

ساعة جاء ليلًا أو نهارًا إن كنت خاليًا أو عندي أحد وإن كنت عند النساء أدخل المجلس

وأعلمت بمكانه فدخل وكانت الأخبار تأتي إليه قبل عبد الملك فدخل عليه فسلم وقال‏:‏

آجرك الله في أخيك عبد العزيز قال‏:‏ وهل توفي قال‏:‏ نعم فاسترجع عبد الملك ثم أقبل على

روح فقال‏:‏ كفانا الله ما كنا نريد وما اجتمعنا عليه فقال قبيصة‏:‏ ما هو فأخبره بما قد كان

فقال قبيصة‏:‏ يا أمير المؤمنين إن الرأي كله في الأناة والعجلة فيها ما فيها‏.‏

وفي رواية‏:‏ أن عبد الملك لما أراد خلع عبد العزيز ويبايع لابنه الوليد كتب إلى أخيه‏:‏ إن رأيت

أن تصير هذا الأمر لابن أخيك فأبى فكتب إليه‏:‏ فاجعلها له من بعدك فكتب إليه‏:‏ إني أرى

في ولدي ما ترى في ولدك وإني وإياك قد بلغنا أشياء لم يبلغها أحد من أهل بيتك إلا كان بقاؤه

قليلًا وإني لا أدري ولا تدري أينا يأتيه الموت أولًا فإن رأيت لا تغثث علي بقية عمري فافعل‏.‏

فرق عبد الملك وقال‏:‏ لا أغثث عليه بقية عمره‏.‏ وقال العمري‏:‏ لا أعيب عليه بقية عمره‏.‏

فلما مات عبد العزيز بن مروان بايع لولديه‏.‏

وفي هذه السنة‏:‏


بايع عبد الملك لولديه الوليد ثم سليمان بعده

بايع عبد الملك لولديه الوليد ثم سليمان بعده
وجعلهما وليي عهده فكتب ببيعتهما إلى البلدان وكتب إلى هشام بن إسماعيل المخزومي أن

يدعو الناس إلى بيعة ابنيه الوليد وسليمان فبايعوا غير سعيد بن المسيب فإنه أبى وقال‏:‏ لا أبايع

وعبد الملك حي فضربه هشام ستين سوطًا وطاف به في ثياب شعر وسرحه إلى ذباب - ثنية

بظاهر المدينة كانوا يقتلون عندها ويصلبون - فظن أنهم يريدون قتله فلما انتهوا به إلى ذلك

الموضع ردوه فقال‏:‏ لو ظننت أنهم لا يقتلونني ما لبست سراويل مسوح‏.‏

فبلغ ذلك عبد الملك فقال‏:‏ قبح الله هشامًا إنما كان ينبغي له أن يدعوه إلى البيعة فإن أبى كف عنه أو يضرب عنقه‏.‏

وقد ذكرنا أن ابن المسيب ضرب في بيعة ابن الزبير أيضًا لأنه قال‏:‏ لا أبايع حتى يجتمع الناس‏.‏

وفي هذه السنة‏:‏ ولي قتيبة بن مسلم خراسان‏.‏

وفيها‏:‏ حج بالناس هشام بن إسماعيل المخزومي وكان العامل على المشرق والعراق الحجاج‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عبد الرحمن بن محمد بن الأشعث

وقد ذكرنا هلاكه في الحوادث‏.‏

عبد العزيز بن مروان بن الحكم

ابن أبي العاص بن أمية يكنى أبا الأصبغ روى عن أبي هريرة وعقبة بن عامر‏.‏

وكان مروان قد فتح مصر وولاه عليها وأقره على ذلك عبد الملك وعقد مروان العهد لعبدالملك وبعده عبد العزيز‏.‏ثم أراد عبد الملك خلعه ليبايع لابنيه الوليد وسليمان فتوفي عبد العزيز بمصر في جمادى الأولى من هذه السنة‏.‏وقيل‏:‏ بل في جمادى الآخرة من سنة ست وثمانين‏.‏

وكان يقول حين حضرته الوفاة‏:‏ ليتني لم أكن شيئًا مذكورًا‏.‏

فلما بلغ الخبر عبد الملك ليلًا أصبح أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر الخطيب قال‏:‏ أخبرنا القاضي أبو القاسم عبدالواحد بن محمد بن عثمان البجلي قال‏:‏ أخبرنا أبو علي الحسن بن محمد بن موسى بن إسحاق الأنصاري قال‏:‏ حدثنا عبد الله بن محمد بن أبي الدنيا قال‏:‏ حدثنا محمد بن يحيى بن أبي حاتم قال‏:‏ حدثني محمد بن هانئ الطائي قال‏:‏ حدثنا محمد بن أبي سعيد قال‏:‏ قال عبد العزيز بن مروان‏:‏ ما نظر إلي رجل قط فتأملني فاشتد تأمله إياي إلا سألته عن حاجته ثم أبيت من ورائها فإذا تعار من وسنه مستطيلًا ليله مستبطئًا لصحبه مقارفًا للقائي ثم غدا إلي أن تجارته في نفسه وغدا التجار إلى تجارتهم إلا رجع من غدوة إلى أربح من تجر وعجبًا لمؤمن موقن أن الله يرزقه ويوقن أن الله يخلف عليه كيف يحبس مالًا عن عظيم جزاء وحسن سماع‏.‏

أخبرنا موهوب بن أحمد ومحمد بن ناصر والمبارك بن علي قالوا‏:‏ أخبرنا علي بن العلاف

قال‏:‏ أخبرنا أحمد بن علي الحمامي قال‏:‏ أخبرنا عبد الواحد بن عمر بن أبي هاشم قال‏:‏

حدثنا موسى بن عبد الله قال‏:‏ حدثنا ابن أبي سعيد الوراق قال‏:‏ حدثنا أحمد بن عمر بن

إسماعيل بن عبد العزيز الزهري قال‏:‏ حدثني محمد بن الحارث المخزومي قال‏:‏

دخل على عبد العزيز بن مروان رجل يشكو صهرًا له فقال‏:‏ إن ختني فعل بي كذا وكذا فقال

له عبد العزيز‏:‏ من ختنك فقال له‏:‏ ختنني الختان الذي يختن الناس فقال عبد العزيز لكاتبه‏:‏

ويحك ما أجابني فقال له‏:‏ أيها الأمير إنك لحنت وهو لا يعرف اللحن كان ينبغي أن تقول له‏:‏

ما ختنك فقال عبد العزيز‏:‏ أراني أتكلم بكلام لا يعرفه العرب لا شاهدت الناس حتى أعرف

اللحن‏.‏

قال‏:‏ فأقام في البيت جمعة لا يظهر ومعه من يعلمه العربية قال‏:‏ فصلى بالناس الجمعة وهو من أفصح الناس‏.‏

قال‏:‏ وكان يعطي على العربية ويحرم على اللحن حتى قدم عليه زوار من أهل المدينة وأهل مكة من قريش فجعل يقول للرجل منهم ممن أنت فيقول من بني فلان فيقول للكاتب‏:‏ أعطه مائتي دينار حتى جاءه رجل من بني عبد الدار بن قصي فقال‏:‏ ممن أنت قال‏:‏ من بنو عبدالدار فقال له‏:‏ خذها في جائزتك وقال للكاتب‏:‏ أعطه مائة دينار‏.‏

واثلة بن الأسقع بن عبد العزيز

ابن عبد يا ليل بن ناشب أبو قرصافة

أنبأنا أبو بكر محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا

ابن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ حدثنا محمد بن

عمر قال‏:‏كان واثلة لما نزل ناحية المدينة وأتى رسول الله صلى الله عليه وسلم فصلى معه الصبح وكان رسول الله صلى الله عليه وسلم إذا صلى وانصرف تصفح أصحابه فلما دنا من واثلة قال‏:‏ ‏ «‏من أنت‏» ‏ فأخبره قال‏:‏ ‏ «‏ما جاء بك‏» ‏ قال‏:‏ جئت أبايع فقال رسول الله صلى الله عليه

وسلم‏:‏ ‏ «‏على ما أحببت وكرهت‏» ‏ قال‏:‏ نعم قال‏:‏ ‏ «‏فيما أطقت‏» ‏ قال‏:‏ نعم‏.‏فأسلم وبايعه‏.‏

وكان رسول الله صلى الله عليه وسلم يتجهز يومئذ إلى تبوك فخرج واثلة إلى أهله فلقي أباه

الأسقع فلما رأى حاله قال‏:‏ قد فعلتها قال‏:‏ نعم قال أبوه‏:‏ والله لا أكلمك أبدًا فأتى عمه

فسلم عليه فقال‏:‏ قد فعلتها قال‏:‏ نعم‏.‏ فلامه أيسر من لائمة أبيه وقال‏:‏ لم يكن ينبغي لك أن

تسبقنا بأمر‏.‏

فسمعت أخت واثلة كلامه فخرجت إليه فسلمت عليه بتحية الإسلام فقال واثلة‏:‏ أنى لك هذا يا أخية قالت‏:‏ سمعت كلامك وكلام عمك وأسلمت فقال‏:‏ جهزي أخاك جهاز غاز فإن رسول الله صلى الله عليه وسلم على جناح سفر‏.‏

فجهزته فلحق النبي صلى الله عليه وسلم قد تحمل إلى تبوك وبقي غبرات من الناس وهم على الشخوص فجعل ينادي بسوق بني قينقاع‏:‏ من يحملني وله سهمي قال‏:‏ فدعاني كعب بن عجرة فقال‏:‏ أنا أحملك عقبة بالليل وعقبة بالنهار ويدك أسوة بيدي وسهمك لي‏.‏

قال واثلة‏:‏ فقلت‏:‏ نعم وجزاه الله خيرًا لقد كان يحملني ويزيدني وآكل معه ويرفع لي حتى إذا بعث رسول الله صلى الله عليه وسلم خالد بن الوليد إلى أكيدر بن عبد الملك بدومة الجندل خرج كعب في جيش خالد وخرجت معه فأصبنا فيئًا كثيرًا فقسمه خالد بيننا فأصابني ست قلائص فأقبلت أسوقها حتى جئت بها خيمة كعب بن عجرة فقلت‏:‏ اخرج رحمك الله فانظر إلى قلائصك فاقبضها فخرج وهو يبتسم ويقول‏:‏ بارك الله لك فيها ما حملتك وأنا أريد أن آخذ منك شيئًا‏.‏

وكان واثلة من أهل الصنعة فلما قبض رسول الله صلى الله عليه وسلم خرج إلى الشام‏.‏

قال محمد بن عمر‏:‏ حدثنا معاوية بن صالح عن أبي الزاهرية قال‏:‏ مات واثلة بن الأسقع بالشام سنة خمس وثمانين وهو ابن ثمان وتسعين سنة في آخر خلافة عبد الملك بن مروان‏.‏


ثم دخلت سنة ست وثمانين

ثم دخلت سنة ست وثمانين
فمن الحوادث فيها‏:‏ وقوع الطاعون ويقال طاعون الفتيات ماتت فيه الجواري وكان بالشام

والبصرة وواسط والحجاج يومئذ بواسط‏.‏

وقيل‏:‏ أنه كان في سنة سبع وثمانين‏.‏

وفيها‏:‏


مرض عبد الملك ومات وبويع لولده الوليد بن عبد الملك بن مروان

مرض عبد الملك ومات وبويع لولده الوليد بن عبد الملك بن مروان
باب ذكر خلافة الوليد بن عبد الملك بن مروان

ويكنى أبا العباس أمه ولادة العبسية وكان أسمر طوالًا حسن الوجه وكان له تسعة عشر

ابنًا‏:‏ عبد العزيز ومحمد أمهما أم البنين بنت عبد العزيز بن مروان وأبو عبيدة أمه فزارية

والعباس وإبراهيم وليا الخلافة وتمام وخالد وعبد الرحمن ومبشر ومسرور وصدقة ومنصور ومروان وعنبسة وعمر وهو فحل بني مروان وكان يركب ومعه ستون من صلبه ذكورًا وروح وبشر ويزيد وهو الناقص ولي الخلافة ويحيى لأمهات شتى‏.‏

وقد ذكرنا أن عبد الملك بايع للوليد قبل موته وكان أهل الشام يرون للوليد فضلًا ويقولون‏:‏ بنى

مسجد دمشق ومسجد المدينة وأعطى المجذمين وقال‏:‏ لا تسألوا الناس وأعطى كل مقعد

خادمًا وكل ضرير قائدًا وكان الوليد يمر بالبقال فيقف عليه فيأخذ حزمة البقل بيده فيقول‏:‏

بكم هذه فيقول‏:‏ بفلس فيقول‏:‏ زد فيها‏.‏

وما مات الحجاج حتى ثقل على الوليد وكان الوليد صاحب بناء واتخاذ مصانع وكان الناس يلتقون في زمانه فيسأل بعضهم بعضًا عن البناء والمصانع فولي سليمان وكان صاحب نكاح وطعام وكان الناس يلتقون فيسأل الرجل الرجل عن التزويج والجواري فلما ولي عمر بن عبد العزيز كانوا يلتقون فيقول الرجل للرجل‏:‏ ما وردك الليلة وكم تحفظ من القرآن ومتى ختمت ومتى تختم‏.‏

وكثرت الفتوح في أيام الوليد وكان مسلمة بن عبد الملك يتغلغل في بلاد الروم وقتيبة بن مسلم في بلاد العجم والترك وفتح كاشغر وافتتح محمد بن القاسم بلاد الهند وفتح محمد بن نصير

أرض الأندلس ووجد بها مائدة سليمان بن داود عليهما السلام المرصعة بالجواهر‏.‏

وكان في الوليد نوع ذكاء وفطنة وسمع صوت ناقوس فأمر بهدم البيعة فكتب إليه ملك الروم‏:‏

إن هذه البيعة أقرها من قبلك فإن كانوا أصابوا فقد أخطأت وإن تكن أصبت فقد أخطأوا

فقال الوليد‏:‏ من يجيبه فأحجم الناس فأمر الوليد أن يكتب إليه ‏ «‏ففهمناها سليمان وكلًا آتينا

حكمًا وعلمًا‏» ‏‏.‏

وكان الوليد لحانة وكان عبد الملك يقول‏:‏ أضرنا بالوليد حبنا له فلم نعربه في البادية - وقال

لرجل‏:‏ ما شآنك فقال له‏:‏ شيخ يانعي فقال له عمر بن عبد العزيز‏:‏ إن أمير المؤمنين يقول لك‏:‏

ما شأنك قال‏:‏ ختني ظلمني فقال له الوليد‏:‏ من ختنك فنكس الإعرابي رأسه وقال‏:‏ ما

سؤال أمير المؤمنين عن هذا فقال له عمر‏:‏ إنما أراد أمير المؤمنين من ختنك فقال‏:‏ هذا

وأشار إلى رجل معه‏.‏

وكان الوليد أول من كتب من الخلفاء في الطوامير وعظم الكتب وحلل الخط وقال‏:‏ لتظهر

كتبي على كتب غيري‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا محفوظ بن أحمد الفقيه قال‏:‏ أخبرنا أبو علي محمد بن

الحسين الجازري قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدثنا الحسن بن أحمد بن محمد الكلبي

قال‏:‏ حدثنا محمد بن زكريا الغلابي قال‏:‏ حدثنا عبد الله بن الضحاك ومهدي بن سابق قالا‏:‏

حدثنا الفهيم بن عدي عن صالح بن كيسان قال‏:‏

كان عبد الله بن معاوية بن عبد الله بن جعفر بن أبي طالب صديقًا للوليد يأتيه ويؤانسه

فجلسا يومًا يلعبان بالشطرنج إذ أتاه الاذن فقال‏:‏ أصلح الله الأمير رجل من أخوالك من أشراف

ثقيف قدم غازيًا وأحب السلام عليك فقال‏:‏ دعه فقال عبد الله‏:‏ وما عليك ائذن له فقال‏:‏ نحن على لعبنا وقد انحجبت قال‏:‏ فادع بمنديل وضعه عليها ويسلم الرجل ونعود ففعل ثم قال‏:‏

ائذن له فدخل وله هيئة بين عينيه أثر السجود وهو معتم قد رجل لحيته فسلم وقال‏:‏ أصلح

الله الأمير قدمت غازيًا فكرهت أن أجوزك حتى أقضي حقك قال‏:‏ حياك الله وبارك

عليك‏.‏

ثم سكت عنه فلما أنس أقبل عليه الوليد فقال‏:‏ يا خال هل جمعت القرآن قال‏:‏ لا كانت تشغلنا عنه شواغل قال‏:‏ هل حفظت من سنة رسول الله صلى الله عليه وسلم ومغازيه أو أحاديثه شيئًا قال‏:‏ كانت تشغلنا عن ذلك أموالنا قال‏:‏ فأحاديث العرب وأيامها وأشعارها قال‏:‏ لا قال‏:‏ أحاديث أهل الحجاز ومضاحكها قال‏:‏ لا قال‏:‏ فأحاديث العجم وآدابها قال‏:‏ ذلك شيء ما كنت أطلبه‏.‏

فرفع الوليد المنديل قال‏:‏ شاهك قال عبدالله بن معاوية‏:‏ سبحان الله قال‏:‏ لا والله ما معنا في البيت أحد‏.‏

فلما رأى ذلك الرجل منهما خرج وأقبلوا على لعبهم‏.‏

ولما دفن عبد الملك دخل الوليد المسجد فصعد المنبر فخطب فقال‏:‏ إنا لله وإنا إليه راجعون

الله المستعان على مصيبتنا بموت أمير المؤمنين والحمد لله على ما أنعم به علينا من الخلافة قوموا فبايعوا‏.‏

فكان أول من قام لبيعته عبد الله بن همام السكوني وهو يقول‏:‏

الله أعطاك التي لا فوقها ** وقد أراد المشركون عوقها

عنك ويأبى الله إلا سوقها ** إليك حتى قلدوك طوقها

ثم تتابع الناس على البيعة‏.‏

وفي هذه السنة‏:‏ قدم قتيبة بن مسلم خراسان واليًا عليها من قبل الحجاج

قدم والمفضل يعرض الجند وهو يريد أن يغزو فخطب قتيبة وحثهم على الجهاد ثم عرض

الجند وسار واستخلف بمرو على حربها إياس بن عبد الله بن عمرو وعلى الخراج عثمان بن

السعدي فعبر النهر وتلقته الملوك بهدايا وافتدوا منه بلادهم فرضي ورجع إلى مرو‏.‏

وقد زعم بعضهم أن قدوم قتيبة خراسان كان في سنة خمس وثمانين وكان فيما سبى امرأة

وفيها‏:‏


غزا مسلمة بن عبد الملك أرض الروم

غزا مسلمة بن عبد الملك أرض الروم
روى أبو بكر بن دريد عن أبي حاتم عن أبي معمر عن رجل من أهل الكوفة قال‏:‏ كنا مع

مسلمة بن عبد الملك ببلاد الروم فسبى سبيًا كثيرًا وأقام ببعض المنازل فعرض السبي على

السيف فقتل خلقًا كثيرًا حتى عرض عليه شيخ ضعيف فأمر بقتله فقال‏:‏ ما حاجتك إلى قتل

شيخ مثلي إن تركتني جئتك بأسيرين من المسلمين شابين قال‏:‏ ومن لي بذلك قال‏:‏ إني إذا وعدت وفيت قال‏:‏ لست أثق بك قال‏:‏ فدعني أطوف في العسكر لعلي أعرف من يكفلني إلى

أن أمضي وأجيء بالأسيرين‏.‏

فوكل به من أمره بالطواف معه في عسكره والاحتفاظ به فما زال الشيخ يتصفح الوجوه حتى مر بفتى من بني كلاب قائمًا يحس فرسًا له فقال‏:‏ يا فتى اضمني للأمير وقص عليه قصته‏.‏

قال‏:‏ فجاء الفتى معه إلى مسلمة فضمنه فأطلقه مسلمة فلما مضى قال‏:‏ أتعرفه قال‏:‏ لا والله قال‏:‏ فلم ضمنته قال‏:‏ رأيته يتصفح الوجوه فاختارني من بينهم فكرهت أن أخلف ظنه‏.‏

فلما كان من الغد عاد الشيخ ومعه أسيران من المسلمين شابان فدفعهما إلى مسلمة وقال‏:‏

أسأل الأمير أن يأذن لهذا الفتى أن يصير معي إلى حصني لأكافئه على فعله بي قال مسلمة

للفتى‏:‏ إن شئت فامض معه‏.‏

فلما صار إلى حصنه قال‏:‏ يا فتى تعلم أنك ابني قال‏:‏ وكيف أكون ابنك وأنا رجل من العرب مسلم وأنت رجل نصراني من الروم قال‏:‏ أخبرني عن أمك ما هي قال‏:‏ رومية قال‏:‏ فإني أصفها لك فبالله إن صدقت إلا صدقتني قال‏:‏ أفعل‏.‏

وأقبل الرومي يصف أن الفتى لايحترم منها شيئًا قال هي كذلك فكيف عرفت إني ابنها قال‏:‏

بالشبه وتعارف الأرواح وصدق الفراسة ووجود شبهي فيك‏.‏

ثم أخرج إليه امرأة فلما رآها الفتى لم يشك أنها أمه لشدة شبهه بها وخرجت معها عجوز كأنها هي فأقبلا يقبلان رأس الفتى فقال له الشيخ‏:‏ هذه جدتك وهذه خالتك‏.‏

ثم اطلع من حصنه فدعا بشباب في الصحراء فأقبلوا فكلمهم بالرومية فجعلوا يقبلون رأس الفتى ويديه ورجليه فقال‏:‏ هؤلاء أخوالك وبنو خالاتك وبنو عم والدتك‏.‏

ثم أخرج إليه حليًا كثيرة وثيابًا فاخرة وقال‏:‏ هذه لوالدتك عندنا منذ سبيت فخذه معك وادفعه إليها فإنها ستعرفه ثم أعطاه لنفسه مالًا كثيرًا وثيابًا جليلة وحمله على عدة دواب وبغال وألحقه بعسكر مسلمة وانصرف‏.‏

وأقبل الفتى قافلًا حتى دخل منزله وأقبل يخرج الشيء بعد الشيء مما عرفه الشيخ أنه لأمه

فتراه فتبكي فيقول لها‏:‏ قد وهبته لك فلما كثر هذا عليها قالت‏:‏ يا بني أسألك بالله أي بلدة دخلت حتى صارت إليك هذه الثياب وهل قتلتم أهل الحصن الذي كان فيه هذا فقال لها الفتى صفة الحصن كذا وصفة البلد كذا ورأيت فيه قومًا من حالهم كذا فوصف لها أمها وأختها وهي تبكي وتقلق فقال‏:‏ ما يبكيك فقالت‏:‏ الشيخ والله أبيك والعجوز أمي وتلك أختي فقص عليها الخبر وأخرج بقية ما كان أنفذه معه أبوه إليها فدفعه إليها‏.‏

وفي هذه السنة‏:‏

حج بالناس هشام بن إسماعيل وكان الأمير على العراق والمشرق كله الحجاج وعلى الصلاة بالكوفة المغيرة بن عبد الله وعلى البصرة أيوب بن الحكم وعلى خراسان قتيبة بن مسلم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عبد الملك بن مروان

مرض فجعل في مرضه يذم الدنيا ويقول‏:‏ إن طويلك لقصير وإن كثيرك لقليل وأنا منك لفي

غرور‏.‏

ونظر إلى غسال يلوي ثوبًا بيده فقال‏:‏ لوددت أني كنت غسالًا آكل من كسب يدي ولم

آل شيئًا من هذا الأمر فبلغ ذلك أبا حازم فقال‏:‏ الحمد لله الذي جعلهم إذا احتضروا يتمنون ما نحن فيه وإذا احتضرنا لم نتمن ما هم فيه‏.‏

ودخل عليه الوليد فتمثل عبد الملك يقول‏:‏

وتمثل أيضًا يقول‏:‏

ومستخبر عنا يريد بنا الردى ** ومستخبرات والعيون سواجم

فجلس الوليد يبكي فقال‏:‏ ما هذا أتحن حنين الحمامة والأمة إذا مت فشمر اتزر والبس

جلد النمر وضع سيفك على عاتقك فمن أبدى ذات نفسه فاضرب عنقه ومن سكت مات

بدائه‏.‏

وفي رواية أن الأطباء منعوه أن يشرب الماء ريًا فكان يشرب قليلًا قليلًا فاشتد عطشه

فشرب ريًا فمات‏.‏

أخبرنا عبد الوهاب بن المبارك وابن ناصر قالا‏:‏ أخبرنا أبو الحسين بن عبد الجبار الصيرفي

قال‏:‏ أخبرنا القاضي أبو عبد الله الحسين بن محمد النصيبي قال‏:‏ أخبرنا إسماعيل بن سعيد بن

سويد قال‏:‏ حدثنا أبو بكر بن الأنباري قال‏:‏ حدثني أبي قال‏:‏ حدثنا أحمد بن عبيد قال‏:‏

أخبرنا أبو الحسن علي بن محمد المدائني قال‏:‏لما اشتد مرض عبد الملك بن مروان أيقن بفراق الدنيا والإفضاء إلى الآخرة دعى أبا علاقة

مولاه فقال له‏:‏ يا أبا علاقة والله لوددت أني كنت منذ يوم ولدت إلى يومي هذا حمالًا‏.‏

ولم يكن لي من البنات إلا واحدة يقال لها فاطمة وكان قد أعطاها قرطي مارية والدرة اليتيمة فقال‏:‏ اللهم إني لم أخلف شيئًا أهم إلي منها فاحفظها فتزوجها عمر بن عبد العزيز‏.‏

وكان عند عبدالملك بنوه الوليد وسليمان ومسلمة وهشام ويزيد فقال لآذنه‏:‏ اخرج فانظر من الباب ثم أعلمني فخرج فنظر ثم أتاه فقال‏:‏ بالباب خالد بن يزيد بن معاوية وخالد بن عبد الله بن

أسيد بن أبي العاص فقال‏:‏ ائتني بسيفي فأتاه به فقال‏:‏ جرده فجرده ثم قال‏:‏ ضعه تحت ثني

فراشي ففعل ثم قال‏:‏ ائذن لهما فلما دخلا قال‏:‏ أتعرفاني قالا‏:‏ سبحان الله يا أمير المؤمنين

أنت أمير المؤمنين وسيد الناس وولي أمرهم قال‏:‏ لا إلا باسمي و واسم أبي قالا‏:‏ أنت عبد

الملك بن مروان قال‏:‏ فمن هذا وأشار إلى الوليد وكان خلفه قد تساند إليه قالا‏:‏ هذا سيد

الناس بعدك وولي أمرهم قال‏:‏ لا إلا باسمه واسم أبيه قالا‏:‏ هذا الوليد بن عبد الملك قال‏:‏أتدريان لماذا أذنت لكما قالا‏:‏ لترينا أثر نعمة الله عندك وما قد صرت إليه من التماثل والإفاقة قال‏:‏ لا ولكنه قد نزل بي من الأمر ما قد تريان فهل في أنفسكما من بيعة الوليد شيء قالا‏:‏ لا ما نرى أن أحدًا هو أحق بها منه بعدك قال‏:‏ أولى لكما أما والله لو غير ذلك قلتما لضربت الذي في عيناكما - ثم رفع فراشه فإذا بالسيف مجرد قد هيأه لهما فخرجا عند ذلك‏.‏

ثم أقبل على بنيه فقال‏:‏

يا بني أوصيكم بتقوى الله فإنها أزين حلة وأحصن كهف وأحرز جنة، وأن يعطف الكبير منكم على الصغير وأن يعرف الصغير منكم حق الكبير، وإياكم والفرقة والاختلاف فإن بها هلك الأولون وذل به ذو العز، أنظروا مسلمة وأصدروا عن رأيه فإنه مجنكم الذي به تستجنون ونابكم الذي عنه تفترون، وكونوا بني آدم بررة ولا تدنوا العقارب منكم، وكونوا في الحرب أحرارًا وللمعروف منارًا فإن الحرب لن تدني منية قبل وقتها، وإن المعروف يبقى آخره وذكره، واحلولوا في مرارة ولينوا في شدة وضعوا الصنائع عند ذوي الأحساب والأخطار فإنهم أصون لأحسابهم وأشكر لما يؤتى إليهم، وإياكم أن تخالفوا وصيتي وكونوا كما قال ابن عبد الأعلى الشيباني‏:‏

إني أومل يا بني حرب الذرى ** أن تخلدوا وجدودكم لم تخلد

فاتقوا الضغائن والتخاذل عنكم ** عند المغيب وفي الحضور الشهد

بصلاح ذات البين طول بقائكم ** إن مد في عمري وإن لم يمدد

وتكون أيديكم معًا في عونكم ** ليس اليدان لذي التعاون كاليد

إن القداح إذا اجتمعن فرامها ** بالكسر ذو حنق وبطش أيد

عزت فلم تكسر إن هي بددت ** فالكسر والتوهين للمتبدد

ثم أقبل على الوليد فقال‏:‏

يا وليد اتق الله فيما أخلفك فيه واحفظ وصيتي وخذ بأمري، وانظر أخي معاوية فإنه ابن أمي وقد ابتلي في عقله بما قد علمت ولولا ذلك لآثرته بالخلافة عليك فصل رحمه واعرف حقه واحفظني فيه، وانظر أخي محمد بن مروان فأقرره على عمله

بالجزيرة ولا تعزله عنه، وانظر أخاك عبد الله بن عبد الملك ولا تؤاخذه بشيء كان في نفسك عليه واقرره على عمله بمصر، وانظر ابن عمنا هذا علي بن عبد الله بن عباس فإنه قد انقطع

إلينا بمودته وهواه ونصيحته وله نسب وحق فصل رحمه واعرف حقه وأحسن صحبته وجواره‏.‏

وانظر الحجاج بن يوسف فأكرمه فإنه هو الذي وطئ لكم المنابر وهو سيفك يا وليد

ويدك على من ناوأك فلا تسمعن فيه قول أحد واجعله الشعار دون الدثار وإن كان في

نفسك عليه إحنة فلا تؤاخذه بها فإن الإحنة ليست من الخلافة في شيء وأنت إليه أحوج منه

إليك وإلا ألفينك إذا أنا مت تعصر عينيك وتحن كما تحن الأمة شمر وائتزر وألبس جلد

النمر وضعني في حفرتي وخلني وشأني وعليك بشأنك وخذ سيفي هذا فإنه السيف الذي

قتلت به عمرو بن سعيد وادع الناس إلى البيعة فمن قال بسيفه هكذا فقل بسيفك هكذا ثم

تمثل بقول عيسى بن زيد حيث يقول‏:‏

فهل من خالد اما هلكنا ** وهل بالموت يا للناس عار

فلم يزل يردد هذا البيت حتى طفئ‏.‏

فقام هشام بعد موته وكان أصغر الأربعة من ولده يقول‏:‏

فلطمه الوليد وقال‏:‏ اسكت يا ابن الأشجعية فإنك أحول أكشف تنطق بلسان شيطانك ألا

قلت كما قال أخو بني أسد بن حجر حيث يقول‏:‏

إذا مقرم منا ذرا حد نابه ** تخمط فينا ناب آخر مقرم

قال‏:‏ فقال مسلمة‏:‏ فيم الصياح إنكم إن صلحتم صلح الناس بكم وإن فسدتم فالناس إلى

الفساد أسرع ثم قال‏:‏ أوه وأنشد‏:‏

لقد أفسد الموت الحياة وقد ** أتى على يومه علق إلي حبيب

فإن تكن الأيام أحسن مرة ** إلي لقد عادت لهن ذنوب

أتى دون حلو العيش حتى ** أمره كروب على آثارهن كروب

فقال سليمان‏:‏ إنا لله وإنا إليه راجعون مات والله أمير المؤمنين فأصبح بمنزلة هو فيها والذليل

سواء‏.‏

وسمع الناس الداعية فلم يلبثوا إلا يسيرًا حتى أخرجت الجنازة وخرج الوليد في أثرها

وهو محرم فنظر إلى سعيد بن عمرو بن سعيد يحمل السرير فقال‏:‏ أشماتة يا ابن اللخناء ثم قصده بالقضيب فحاصره فحذفه‏.‏

فلما دفن عبد الملك صعد الوليد المنبر فحمد الله وأثنى عليه ثم قال‏:‏

يا لها من مصيبة ما أعظمها وأفجعها وأخصها وأعمها وفاة أمير المؤمنين، ويا لها نعمة ما أجلها وأوجب الشكر لله عليها خلافة سربلنيها فإن لله وإنا إليه راجعون على الزرية

‏.‏

ثم قام رجل من ثقيف والناس لا يدرون أيبتدئونه بالتعزية أم بالتهنئة فقال‏:‏ أصبحت يا أمير

رزيت خير الآباء وسميت بخير الأسماء وأعطيت خير الأشياء فعزم الله لك الصبر وأعطاك

في ذلك نوافل الأجر وأعانك في حسن ثوابه على الشكر قال‏:‏ ممن أنت قال‏:‏ من ثقيف قال‏:‏

في كم أنت من العطاء قال‏:‏ في مائة فزاده وجعله في أشرف العطاء فكان أول من قضى له

الوليد حاجة ذلك الثقفي ثم تسايل الناس عليه بالتعزية والتهنئة‏.‏

وقد روينا أن عبد الملك كان يقول‏:‏ أخاف الموت في شهر رمضان لأنني ولدت فيه وفطمت

فيه وأعذرت فيه واحتملت فيه وختمت القرآن فيه وأتتني الخلافة فيه فكان موته في نصف

شوال من هذه السنة حين ظن أنه آمن من الموت وصلى عليه الوليد ودفن بالجابية وهو ابن

إحدى وستين سنة‏.‏

وقيل‏:‏ أربع وستين وقيل‏:‏ سبع وخمسين وقيل‏:‏ ثمان وخمسين‏.‏

واستقامت له الخلافة منذ أجمع عليه بعد قتل ابن الزبير إلى وقت وفاته ثلاث عشرة سنة

وخمسة أشهر وعلى حساب بيعته بعد موت أبيه إحدى وعشرين سنة وستة عشر يومًا‏.‏

وقيل اثنتين وعشرين سنة ونصفًا‏.‏


ثم دخلت سنة سبع وثمانين

سنة سبع وثمانين
فمن الحوادث فيها‏:‏


الوليد بن عبد الملك عزل هشام بن إسماعيل عن المدينة

الوليد بن عبد الملك عزل هشام بن إسماعيل عن المدينة
فورد عزله عنها في ليلة الأحد لسبع ليال خلون من شهر ربيع الأول وكانت إمارته عليها أربع

سنين غير شهر أو نحوه‏.‏

وفيها‏:‏


ولي عمر بن عبد العزيز المدينة

ولي عمر بن عبد العزيز المدينة
فقدم واليًا في ربيع الأول وهو ابن خمس وعشرين سنة فقدم على ثلاثين بعيرًا فنزل دار

مروان فلما صلى الظهر دعا عشرة من فقهاء المدينة‏:‏ عروة بن الزبير وعبيد الله بن عتبة وأبو

بكر بن عبد الرحمن وأبو بكر بن سليمان بن خيثمة وسليمان بن يسار والقاسم بن محمد

وسالم بن عبد الله بن عمر وعبد الله بن عبد الله بن عمر وعبد الله بن عامر بن ربيعة

وخارجة بن زيد فدخلوا فحمد الله وأثنى عليه ثم قال‏:‏ إنما دعوتكم لأمر تؤجرون عليه

وتكونون فيه أعوانًا على الحق ما أريد أن أقطع أمرًا إلا برأيكم أو برأي من حضر منكم فإن

رأيتم أحدًا استعدى أو بلغكم عن عامل لي ظلامة فأحرج على من بلغه ذلك إلا بلغني فجزوه

خيرًا وانصرفوا‏.‏

وفيها‏:‏

كتب الوليد إلى عمر بن عبد العزيز

أن يقف هشام بن إسماعيل للناس وكان سيئ الرأي فيه فقال سعيد بن المسيب لولده ومواليه‏:‏ إن هذا الرجل وقف للناس فلا يتعرض له أحد ولا

يؤذه بكلمة فإنا سنترك ذلك لله وللرحم فأما كلامه فلا أكلمه أبدًا فوقف عند دار مروان

وكان قد لقي منه علي بن الحسين أذى كثيرًا فتقدم إلى خاصته ألا يعرض له أحد بكلمة فمر

عليه علي فناداه هشام‏:‏ الله أعلم حيث يجعل رسالاته‏.‏

وفيها‏:‏

غزا مسلمة أرض الروم

في عدد كثير فقتل منهم خلقًا كثيرًا وفتح الله على يديه حصونًا‏.‏

وقيل‏:‏ إن الذي غزا الروم في هذه السنة هشام بن عبد الملك وساق الذراري والنساء‏.‏

وفيها‏:‏ غزا قتيبة بن مسلم بيكند وعبر النهر فاستنصروا عليه الصغد وأخذوا بالطرق فلم ينفذ له رسول ولم يصل إليه رسول شهرين وأبطأ خبره على الحجاج فأمر الناس بالدعاء في المساجد ونهض قتيبة يقاتل العدو فهزموا عدوهم وركبهم المسلمون قتلًا وأسرًا وأراد هدم مدينتهم فصالحوه واستعمل عليهم رجلًا ثم سار عنهم مرحلة أو مرحلتين فنقضوا وقتلوا العامل فبلغه الخبر فرجع وقاتلهم شهرًا فطلبوا الصلح فأبى وظفر بهم عنوة فقتل مقاتلتهم وأصاب في المدينة من الأموال وأواني الذهب والفضة ما لا يحصى ورجع قتيبة إلى مرو وقوي المسلمون واشتروا السلاح‏.‏

وفي هذه السنة‏:‏

حج بالناس عمر بن عبد العزيز

وهو أمير على المدينة وكان على قضاء المدينة أبو بكر بن عمرو وكان العراق والمشرق كله للحجاج وكان خليفته على البصرة الجراح بن عبد الله وعلى قضائها عبد الله بن أذينة وعامله على الحرب بالكوفة زياد بن جرير بن عبد الله وعلى قضائها أبو بكر بن أبي موسى الأشعري وعلى خراسان قتيبة‏.‏

أخبرنا أبو منصور القزاز بإسناد له عن الأصمعي قال‏:‏ كان أعرابيان متواخيين بالبادية غير أن أحدهما استوطن الريف والآخر اختلف إلى باب الحجاج بن يوسف فاستعمل على أصفهان

فسمع أخوه الذي بالبادية فضرب إليه فأقام ببابه حينًا لا يصل إليه ثم أذن له بالدخول وأخذه

الحاجب فمشى به وهو يقول‏:‏ سلام على الأمير فلم يلتفت إلى قوله وأنشأ يقول‏:‏

فلست مسلمًا ما دمت حيا ** على زيد بتسليم الأمير

فقال زيد‏:‏ لا أبالي فقال الأعرابي‏:‏

فقال‏:‏ نعم‏.‏

فقال الأعرابي‏:‏ فسبحان الذي أعطاك ملكًا وعلمك الجلوس على السرير


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
قبيصة بن ذؤيب بن حلحلة الخزاعي الكعبي

كناه البخارى أبا سعيد وكناه ابن سعد أبا إسحاق‏:‏ ولد في عهد رسول الله صلى الله عليه

وسلم وسمع من أبي الدرداء وزيد بن ثابت وأبي هريرة‏.‏

وكان أعلم الناس بقضاء زيد بن ثابت‏.‏

روى عنه الزهري وكان ثقة سكن الشام وبها توفي‏.‏

مطرف بن عبد الله بن الشخير

أبو عبد الله‏:‏ روى عن عثمان وعلي وأبي وأبي ذر‏.‏

وكان ثقة ذا فضل وورع وعقل وافر‏.‏وكان أكبر من الحسن البصري بعشرين سنة‏.‏

أخبرنا إسماعيل بن أحمد بإسناد له عن مهدي بن ميمون قال‏:‏ حدثنا غيلان قال‏:‏ كان مطرف يلبس البرانس ويلبس المطارف ويركب الخيل ويغشى السلطان غير أنك كنت إذا أفضيت إليه أفضيت إلى قرة عين‏.‏

حدثنا محمد بن ناصر قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ حدثنا الحسن بن علي قال‏:‏ حدثنا جعفر بن أحمد بن حمدان قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثني أبي قال‏:‏ حدثنا هاشم بن القاسم قال‏:‏ حدثنا سليمان بن المغيرة قال‏:‏ كان مطرف بن عبد الله إذا دخل بيته سبحت معه آنية بيته‏.‏

قال أحمد بن حنبل‏:‏ وحدثنا بهز بن أسد قال‏:‏ حدثنا جعفر بن سليمان قال‏:‏ حدثنا ثابت قال‏:‏ مات عبد الله بن مطرف فخرج مطرف على قومه في ثياب حسنة وقد أدهن فغضبوا وقالوا‏:‏ يموت عبد الله ثم تخرج في ثياب مثل هذه ومدهنًا قال‏:‏ أفأستكين لها وقد وعدني ربي تبارك وتعالى ثلاث خصال كل خصلة منها أحب إلي من الدنيا وما فيها‏:‏ قال الله تعالى‏:‏ ‏ «‏الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون‏» ‏ أفأستكين بعد هذا قال‏:‏ فهانت‏.‏

وقال مطرف‏:‏ ما من شيء أعطى به في الآخرة قدر كوز من ماء وددت أنه أخذ مني في

الدنيا‏.‏

وروي عن ثابت البناني ورجل آخر قد سماه‏:‏ أنهما دخلا على مطرف بن عبد الله بن الشخير

وهو مغمى عليه قال‏:‏ فسطعت منه ثلاثة أنوار‏:‏ نور من رأسه ونور من وسطه ونور من رجليه‏.‏

قال‏:‏ فهالنا ذلك فأفاق فقلنا‏:‏ كيف تجدك يا أبا عبد الله قال‏:‏ صالح قلنا‏:‏ لقد رأينا شيئًا هالنا قال‏:‏ وما هو قلنا‏:‏ أنوار سطعت منك قال‏:‏ وقد رأيتم ذلك قلنا‏:‏ نعم قال تلك ألم تنزيل السجدة وهي تسع وعشرون آية سطع أولها من رأسي وأوسطها من وسطي وآخرها من قدمي وقد صعدت لتشفع لي وهذه تبارك تحرسني‏.‏

نوفل بن مساحق بن عبد الله بن مخرمة

أبو سعد القرشي‏:‏ يروي عن سعيد بن زيد بن عمرو بن نفيل‏.‏

أخبرنا الحسين بن محمد بن عبد الوهاب قال‏:‏أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا المخلص قال‏:‏ حدثنا أحمد بن سليمان بن داود قال‏:‏حدثنا الزبير بن بكار قال‏:‏ حدثني مصعب بن عبد الله قال‏:‏ كان نوفل بن مساحق من أشراف قريش وكانت له ناجية من الوليد بن عبد الملك وكان الوليد يعجبه الحمام ويتخذه له ويطير له فأدخل نوفل عليه وهو عند الحمام فقال له الوليد‏:‏ إني خصصتك بهذا المدخل لأنسي بك فقال‏:‏ يا أمير المؤمنين والله إنك ما خصصتني ولكن خسستني إنما هذه عورة وليس مثلي يدخل على مثل هذا‏.‏

فسيره إلى المدينة وغضب عليه‏.‏

وكان يلي المساعي فأخذه بعض الأمراء في الحساب‏.‏

فقال‏:‏ أين الغنم قال‏:‏ أكلناها بالخبز قال‏:‏ فأين الإبل قال‏:‏ حملنا عليها

الرحال‏.‏

وكان لا يرفع للأمراء من المساعي شيئًا يقسمها ويطعمها وكان ابنه من بعده سعد بن

نوفل يسعى على الصدقات‏.‏

@@@


ثم دخلت سنة ثمان وثمانين

ثم دخلت سنة ثمان وثمانين

فمن الحوادث فيها‏:‏

أن مسلمة بن عبد الملك والعباس بن الوليد فتحا حصنًا من حصون الروم يدعى طوانة في جمادى الآخرى وهزموا العدو هزيمة بلغوا فيها إلى كنيستهم ثم رجعوا فانهزم الناس حتى

ظنوا أنهم لا يجتبرونها أبدًا وبقي العباس معه نفير منهم ابن محيريز الجمحي فقال العباس لابن

محيريز‏:‏ أين أهل القرآن الذين يريدون الجنة فقال ابن محيريز‏:‏ نادهم يأتوك فنادى العباس‏:‏ يا أهل القرآن فأقبلوا جميعًا فهزم الله العدو حتى دخلوا طوانة وشتوا بها‏.‏

وفيها‏:‏ أمر الوليد بن عبد الملك بهدم مسجد رسول الله صلى الله عليه وسلم وهدم بيوت

أزواج رسول الله صلى الله عليه وسلم وإدخالها في المسجد‏.‏

فقدم الرسول إلى عمر بن عبد العزيز في ربيع الأول‏.‏

وقيل‏:‏ في صفر - سنة ثمان وثمانين بكتاب

الوليد يأمره بإدخال حجر أزواج رسول الله صلى الله عليه وسلم في مسجد رسول الله صلى

الله عليه وسلم وأن يشتري ما في مؤخره ونواحيه حتى يكون مائتي ذراع في مائتي ذراع ويقول له‏:‏ قدم القبلة إن قدرت وأنت تقدر لمكان أخوالك فإنهم لا يخالفونك فمن أبى منهم فمر

أهل المصر فليقوموه قيمة عدل ثم اهدم عليهم وادفع لهم الأثمان فإن لك في ذلك سلف

صدق عمر وعثمان‏.‏

فأقرأهم كتاب الوليد وهم عنده فأجاب القوم إلى الثمن فأعطاهم إياه وبدأ بهدم بيوت أزواج

رسول الله صلى الله عليه وسلم فلم يمكث إلا يسيرًا حتى قدم الفعلة بعث بهم الوليد‏.‏

وبعث الوليد إلى صاحب الروم يعلمه أنه أمر بهدم مسجد رسول الله صلى الله عليه وسلم

وأن يعينه فيه فبعث إليه بمائة ألف مثقال من ذهب وبمائة عامل وبأربعين حملًا من

الفسيفساء فبعث به إلى عمر وتجرد عمر لذلك واستعمل صالح بن كيسان على ذلك‏.‏

أنبأنا أبو بكر بن أبي طاهر قال‏:‏ أنبأنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثنا عبد الله بن يزيد الهذلي قال‏:‏ رأيت منازل أزواج رسول الله صلى الله عليه وسلم حين هدمها عمر بن عبد العزيز وهو أمير المدينة في خلافة عبد الملك فزادها في المسجد وكانت بيوتًا باللبن ولها حجر من جريد مطرود بالطين عددت تسعة أبيات بحجرها وهي ما بين بيت عائشة إلى الباب الذي يلي باب النبي صلى الله عليه وسلم إلى منزل أسماء بنت حسن بن عبد الله بن عبيد الله ورأيت بيت أم سلمة وحجرتها من لبن فسألت ابن ابنها فقال‏:‏ لما غزا رسول الله صلى الله عليه وسلم دومة الجندل بنت أم سلمة حجرتها بلبن فلما قدم رسول الله صلى الله عليه وسلم فنظر إلى اللبن فدخل عليها أول نسائه فقال‏:‏ ‏ «‏ ما هذا البناء ‏» ‏ قالت‏:‏ أردت يا رسول الله أن أكف أبصار الناس فقال‏:‏ ‏ «‏ يا أم سلمة إن شر ما ذهب فيه مال المسلم البنيان ‏» ‏‏.‏

قال محمد بن عمر‏:‏ حدثني معاذ بن محمد الأنصاري قال‏:‏ سمعت عطاء الخراساني في مجلس

فيه عمران بن أبي أنس يقول وهو فيما بين القبر والمنبر‏:‏

أدركت حجر أزواج رسول الله صلى الله عليه وسلم من جرائد النخل على أبوابها المسوح بن

شعر أسود فحضرت كتاب الوليد بن عبد الملك يقرأ يأمر بإدخال حجر أزواج النبي صلى الله

عليه وسلم في مسجد رسول الله صلى الله عليه وسلم فما رأيت يومًا باكيًا أكثر بكاء من

ذلك اليوم‏.‏

قال عطاء‏:‏ فسمعت سعيد بن المسيب يقول يومئذ‏:‏ والله لوددت أنهم تركوها على حالها

فينشأ ناشئ من أهل المدينة ويقدم القادم من الأفق فيرى ما اكتفى به رسول الله صلى الله

عليه وسلم في حياته فيكون ذلك مما يزهد الناس من التكاثر والتفاخر فيها‏.‏

قال معاذ‏:‏ فلما فرغ عطاء الخراساني من حديثه قال عمر بن أنس‏:‏ كان بينها أربعة أبيات بلبن

لها حجر من جرائد وكانت خمسة أبيات من جرائد مطينة لا حجر لها على أبوابها المسوح من

الشعر ذرعت الستر منها فوجدته ثلاثة أذرع في ذراع فأما ما ذكرت من كثرة البكاء فلقد

رأيت في مجلس فيه نفر من أبناء أصحاب رسول الله صلى الله عليه وسلم منهم أبو سلمة بن

عبد الرحمن وأبو أمامة بن سهل بن حنيف وخارجة بن زيد بن ثابت وانهم ليبكون حتى

أخضل لحاهم الدمع‏.‏

وقال يومئذ أبو أمامة‏:‏ ليتها تركت فلم تهدم حتى يقصر الناس عن البناء ويرون ما رضي

رسول الله صلى الله عليه وسلم ومفاتيح خزائن الدنيا بيده‏.‏

وفي هذه السنة‏:‏

كتب الوليد إلى عمر بحفر الآبار بالمدينة

وبعمل الفوارة التي عند دار يزيد بن عبد الملك فعملها وأجرى ماءها فلما حج الوليد وقف

فنظر إليها فأعجبته وأمر أن يسقى أهل المسجد منها‏.‏

وفي هذه السنة‏:‏

بنى الوليد مسجد دمشق فانفق عليه مالًا عظيمًا

أنبأنا محمد بن ناصر قال‏:‏ أخبرنا عبد الله بن أحمد السمرقندي قال‏:‏ أخبرنا عبد العزيز بن

أحمد الكناني قال‏:‏ حدثنا محمد بن عبد الله بن الحسين الدوري قال‏:‏ حدثنا أبو عمر محمد بن

موسى بن فضالة قال‏:‏ حدثنا أبو قصي سعيد بن محمد بن إسحاق العدوي قال‏:‏ حدثنا

سليمان بن عبد الرحمن قال‏:‏ حدثنا الوليد بن مسلم‏.‏

عن عمرو بن مهاجر وكان على بيت مال الوليد بن عبد الملك أنهم حسبوا ما أنفق على الكرمة التي في قبلة مسجد دمشق فكانت سبعين ألف دينار‏.‏

قال أبو قصي‏:‏ وحسبوا ما أنفق على مسجد دمشق وكان أربعمائة صندوق في كل صندوق

ثمانية وعشرون ألف دينار‏.‏

قال أبو قصي‏:‏ وأتاه حرسته فقالوا‏:‏ يا أمير المؤمنين إن أهل دمشق يتحدثون أن الوليد أنفق

الأموال في غير حقها فنادى‏:‏ الصلاة جامعة وخطب الناس فقال‏:‏ إنه بلغني حرستي أنكم

تقولون إن الوليد أنفق الأموال في غير حقها الأ يا عمر بن مهاجر قم فأحضر ما قبلك من الأموال من بيت المال قال‏:‏ فأتيت البغال تحمل المال وتصب في القبلة على الأنطاع حتى لم يبصر من في الشام من في القبلة ولا من في القبلة من في الشام وأتت الموازين - يعني القبابين فوزنت الأموال وقال لصاحب الديوان‏:‏ أحضر من قبلك ممن يأخذ رزقنا فوجدوا ثلاثمائة ألف ألف في جميع الأمصار وحسبوا ما يصيبهم فوجد عنده رزق ثلاث سنين ففرح الناس وكبروا وحمدوا الله عز وجل وقال‏:‏ إلى ما تذهب هذه الثلاث سنين قد أتانا الله بمثله ومثله ألا وأني إنما رأيتكم يا أهل الشام تفخرون على الناس بأربع خصال فأحببت أن يكون مسجدكم الخامس تفخرون على الناس بمائكم وهوائكم وفاكهتكم وحماماتكم فأحببت أن يكون مسجدكم الخامس فاحمدوا الله تعالى فانصرفوا وهم شاكرين داعين‏.‏

وقد حكى محمد بن عبد الملك الهمداني أن الجاحظ حكى عن بعض السلف أنه قال‏:‏ ما

يجوز أن يكون أحد أشد شوقًا إلى الجنة من أهل دمشق لما يرون من حسن مسجدهم‏.‏

قال‏:‏ ودخله المأمون ومعه المعتصم ويحيى بن أكثم فقال المأمون‏:‏ أي شيء يعجبكم من هذا

المسجد فقال المعتصم‏:‏ ذهبه فإنا نصنعه فلا تمضى عشرون سنة حتى يتحول وهذا بحاله

كأن الصانع قد فرغ منه الآن فقال‏:‏ ما أعجبني هذا فقال يحيى بن أكثم‏:‏ الذي أعجبك يا أمير

المؤمنين تأليف رخامه فإن فيه عقودًا ما يرى مثلها قال‏:‏ كلا بل أعجبني أنه شيء على غير

مثال شوهد‏.‏

قال‏:‏ وأمر الوليد أن يسقف بالرصاص فطلب من كل البلاد وبقيت قطعة لم يوجد لها رصاص إلا عند امرأة فأبت أن تبيعه إلا بوزنه ذهبًا فقال‏:‏ اشتروه منها ولو بوزنه مرتين ففعلوا وزنوا مثله فلما قبضته قالت‏:‏ إني ظننت من صاحبكم أنه يظلم الناس في بنائه فلمارأيت إنصافه رددت الثمن‏.‏

فلما بلغ ذلك الوليد أمر أن يكتب على صفائح المرأة لله ولم يدخله فيما عمله وفيما كتب عليه اسمه‏.‏

قال محمد بن عبد الملك‏:‏ وقد قيل إنه أنفق عليه خراج الدنيا ثلاث مرات وأنه بلغ ثمن البقل

الذي أكله الصناع فيه ستة آلاف دينار وكان فيه ستمائة سلسلة ذهب فلم يقدر أحد أن يصلي فيه لعظم شعاعها فدخنت‏.‏وعمل هذا الجامع في تسع سنين‏.‏

قال‏:‏ وقال موسى بن حماد البربري‏:‏ رأيت في مسجد دمشق كتابًا بالذهب في الزجاج محفورًا

عليه سورة ألهاكم التكاثر إلى آخرها ورأيت جوهرة حمراء ملصقة في قاف المقابر فسألت عن

ذلك فقيل لي‏:‏ كان للوليد ابنة ولها هذه الجوهرة وكانت ابنة نفيسة فماتت فأمرت أمها أن

تدفن هذه الجوهرة معها في قبرها فأمر الوليد بها فصيرت في قاف المقابر من ألهاكم التكاثر ثم

حلف لأمها أنه قد أودعها في المقابر فسكتت‏.‏

وفي هذه السنة‏:‏حبس الوليد المجذمين أن يخرجوا على الناس وأجرى عليهم أرزاقًا‏.‏

وفيها‏:‏ غزا مسلمة الروم ففتح على يديه حصونًا وقتل من المستعربة نحو من ألف مع سبي

الذرية وأخذ الأموال‏.‏

وفيها‏:‏ حج بالناس عمر بن عبد العزيز فأحرم من ذي الحليفة وساق بدنًا فلما كان بالتنعيم

لقيه نفر من قريش فأخبروه أن مكة قليلة الماء وأنهم يخافون على الحاج العطش فقال عمر‏:‏

تعالوا ندعو الله تعالى فدعا ودعوا فما وصلوا إلى البيت إلا مع المطر فجاء سيل خاف منه

أهل مكة فكثر الخصب في تلك السنة‏.‏

هذا في رواية الواقدي‏.‏

وزعم أبو معشر أن الذي حج بهم في هذه السنة عمر بن الوليد بن عبد الملك وكان العمال

على الأمصار من تقدم في السنة التي قبلها‏.‏

وما عرفنا من الأكابر أحدًا توفي في هذه السنة‏.‏


ثم دخلت سنة تسع وثمانين

ثم دخلت سنة تسع وثمانين
فمن الحوادث فيها‏:‏


افتتاح المسلمين سورية

افتتاح المسلمين سورية
وذكر الواقدي أن مسلمة والعباس دخلا جميعًا في هذه السنة أرض الروم غازيين ثم افترقا

فافتتح مسلمة حصن سورية وافتتح أذرولية ووافق من الروم جمعًا فهزمهم وقصد مسلمة

عمورية وغزا الترك حتى بلغ الباب من ناحية أذربيجان ففتح حصونًا ومدائن وغزا العباس

الصائفة من ناحية البدندون‏.‏

وفيها غزا قتيبة بخارى ففتح بعض بلدانها ولقيه الصغد فظفر بهم‏.‏

وفي هذه السنة‏:‏ ابتدئ بالدعاء لبني العباس وكان الدعاء لمحمد بن علي بن عبد الله بن

العباس وسمي بالإمام وكوتب وأطيع ثم لم يزل الأمر ينمى ويقوى ويتزايد إلى أن توفي في سنة أربع وعشرين ومائة‏.‏

وفيها‏:‏ حج بالناس عمر بن عبد العزيز وكان العمال في هذه السنة على الأمصار من كان في

السنة التي قبلها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
ربيعة بن عباد الديلي

من أصحاب رسول الله صلى الله عليه وسلم غزا إفريقية مع عبد الله بن سعد بن أبي سرح

سنة سبع وعشرين‏.‏

روى عنه محمد بن المنكدر وأبو الزناد وبكير بن الأشج وغيرهم‏.‏

توفي بالمدينة في خلافة الوليد بن عبد الملك‏.‏

عبد الله بن محيريز

أبو محيريز‏:‏

أسند عن أبي سعيد ومعاوية وأبي محذورة‏.‏

أخبرنا إسماعيل بن أحمد بإسناده عن بشير بن صالح قال‏:‏ دخل ابن محيريز حانوتًا بدابق وهو

يريد أن يشتري ثوبًا فقال رجل لصاحب الحانوت‏:‏ هذا ابن محيريز فأحسن بيعه فغضب ابن

محيريز وخرج وقال‏:‏ إنما نشتري بأموالنا لسنا نشتري بديننا‏.‏

عبد الرحمن بن يزيد بن معاوية

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا عاصم بن الحسن قال‏:‏ أخبرنا علي بن محمد المعدل

قال‏:‏ أخبرنا أبو علي بن صفوان قال‏:‏ أخبرنا أبو بكر بن عبيد قال‏:‏ قال الحسن بن عثمان‏:‏

سمعت أبا العباس الوليد يقول عن عبد الرحمن بن جابر قال‏:‏ كان عبد الرحمن بن يزيد بن معاوية خلًا لعبد الملك بن مروان فلما مات عبد الملك وتصدع الناس عن قبره وقف عليه فقال‏:‏ أنت عبد الملك الذي كنت تعدني فأرجوك وتتوعدني فأخافك أصبحت وليس معك من ملكك غير ثوبيك وليس لك غير أربعة أذرع في عرض ذراعين من الأرض ثم انكفأ إلى أهله واجتهد في العبادة حتى صار كأنه شن‏.‏

قال‏:‏ فدخل عليه بعض أهله فعاتبه في نفسه وإضراره بها وقال للقائل‏:‏ أسألك عن شيءتصدقني عنه قال‏:‏ نعم قال‏:‏ أخبرني عن حالك التي أنت عليها أترضاها للموت قال‏:‏ اللهم لا قال‏:‏ فعزمت على الانتقال منها إلى غيرها قال ما انتصحت رأي في ذلك قال‏:‏ أفتأمن أن يأتيك الموت على حالك التي أنت عليها قال‏:‏ اللهم لا قال‏:‏ فحال ما أقام عليها عاقل ثم انكفأ إلى مصلاه‏.‏

عمران بن حطان السدوسي البصري

روى عن أبي موسى وابن عمر وعائشة‏.‏ وروى عنه محمد بن سيرين ويحيى بن أبي كثير‏.‏

وكان شاعرًا‏.‏

أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرنا علي بن محمد العلاف قال‏:‏ أخبرنا ابن بشران

قال‏:‏ حدثنا أحمد بن إبراهيم الكندي قال‏:‏ أخبرنا محمد بن جعفر الخرائطي قال‏:‏ حدثنا أحمد

بن علي الأنباري قال‏:‏ أخبرنا الحسن بن عيسى عن أبي الحسن المدائني قال‏:‏دخل عمران بن حطان على امرأته - وكان عمران قبيحًا دميمًا قصيرًا - وقد تزينت وكانتامرأة حسناء فلما نظر إليها ازدادت في عينه حسنًا فلم يتمالك أن يديم النظر إليها فقالت‏:‏ما شأنك فقال‏:‏ لقد أصبحت والله جميلة فقالت‏:‏ أبشر فإني وإياك في الجنة قال‏:‏ ومن أين علمت ذلك قالت‏:‏ لأنك أعطيت مثلي فشكرت وابتليت بمثلك فصبرت والصابر والشاكر في الجنة‏.‏

مذعور

كان من كبار الصالحين

قال مطرف‏:‏ ما تحاب اثنان في الله إلا كان أشدهما حبًا لصاحبه أفضلهما وأنا لمذعور أشد حبًا وهو أفضل مني فكيف هذا قال‏:‏ فلما أمر بالرهط أن يخرجوا إلى الشام أمر بمذعور فيهم‏.‏

قال‏:‏ فلقيني فأخذ بلجام دابتي فجعلت كلما أردت أن أنصرف منعني فقلت‏:‏ إن المكان بعيد فجعل يحبسني فقلت‏:‏ أنشدك الله إلا تركتني فيم تحبسني فلما نشدته قال‏:‏ كلمة يخفيها جهده مني اللهم فيك فعرفت أنه أشد حبًا لي منه‏.‏

يزيد بن مرثد أبو عثمان الهمداني

أسند عن معاذ وأبي الدرداء وكان كثير البكاء‏.‏

قرأت على أبي القاسم هبة الله بن أحمد الحريري عن أبي طالب محمد بن علي بن الفتح

العشاري قال‏:‏ أخبرنا أحمد بن محمد الخوارزمي قال‏:‏ أخبرنا إبراهيم بن محمد المزكي قال‏:‏

أخبرنا محمد بن إسحاق الثقفي قال‏:‏ حدثنا محمد بن جعفر قال‏:‏ حدثنا منصور بن عمار قال‏:‏ حدثنا الوليد بن مسلم عن عبد الرحمن بن يزيد بن جابر قال‏:‏ قلت ليزيد بن مرثد‏:‏ مالي لا أرى عيناك تجفان من الدموع قال‏:‏ وما سؤالك عن هذا قلت‏:‏ عسى أن ينفعني الله به قال‏:‏ هو ما ترى قلت‏:‏ هكذا تكون في خلواتك قال‏:‏ والله إن ذلك ليعتريني وقد قرب إلي طعامي فيحول بيني وبين أكله وإن ذلك ليعتريني وقد دنوت من أهلي فيحول بيني وبين ما أريد حتى تبكي أهلي لبكائي ويبكي صبياننا وما يدرون ما يبكينا وحتى تقول زوجتي‏:‏ يا ويحها ماذا خصت به من نساء المسلمين من الحزن معك ما ينفعني معك عيش ولا تقر عيني بما تقر به عين النساء مع أزواجهن قلت‏:‏ يا أخي ما الذي أحوجك قال‏:‏ والله يا أخي لو أن الله تعالى لم يتواعدني إن أنا عصيته إلا أن يحبسني في حمام لكنت حريًا أن لا تجف لي دمعة فكيف وقد تواعدني أن يسجنني في النار‏.‏

وروي عن سويد بن عبد العزيز عن الوضين بن عطاء قال‏:‏ أراد الوليد بن عبد الملك أن يولي

يزيد بن مرثد فبلغ ذلك يزيدًا فلبس فروة وقلبها فجعل الجلد على ظهره والصوف خارجًا

وأخذ بيده رغيفًا وعرقًا وخرج بلا رداء ولا قلنسوة ولا نعل ولا خف وجعل يمشي في

يحيى بن يعمر أبو سليمان الليثي البصري

كان صاحب علم بالقرآن والعربية‏.‏

روى عن ابن عباس وابن عمر وأبي الأسود الديلي‏.‏وروى عنه عبد الله بن أبي بريدة وإسحاق بن سويد‏.‏ونزل مرو وولي القضاء وكان عالمًا فصيحًا ثقة‏.‏

قال الأصمعي‏:‏ كان يحيى قاضيًا فتقدم إليه رجل وامرأته فقال يحيى للرجل‏:‏ أرأيت إن

سألتك حق شكرها وشبرك أنشأت تطلها وتضهلها‏.‏ قال‏:‏ يقول الرجل لامرأته‏:‏ لا والله لا أدري

ما يقول قومي حتى تنصرف شبرة تطلها‏:‏ تبطل حقها‏.‏ وتضهلها‏:‏ تعطيها حقها قليلًا قليلًا والكناية بالشكر والشبر عن النكاح‏.‏


ثم دخلت سنة تسعين

ثم دخلت سنة تسعين
فمن الحوادث فيها‏:‏

غزوة مسلمة بن عبد الملك أرض الروم

ففتح حصونًا خمسة بسورية‏.‏

وفيها‏:‏ غزا العباس بن الوليد حتى بلغ الأردن وقيل‏:‏ بل بلغ سورية‏.‏

وفيها‏:‏ ولى الوليد قرة بن شريك على مصر موضع عبد الله بن عبد الملك‏.‏

وفيها‏:‏ أسرت الروم خالد بن كيسان صاحب البحر فذهبوا به إلى ملكهم فأهداه ملك الروم

إلى الوليد بن عبد الملك‏.‏

وفيها‏:‏ فتح قتيبة بن مسلم بخارى وهزم جموع العدو بها‏.‏

وفيها‏:‏ جدد قتيبة الصلح بينه وبين طرخون ملك الصغد‏.‏

وذلك أنه لما أوقع قتيبة بأهل بخارى ففض جمعهم هابه أهل الصغد فرجع طرخون ملك الصغد حتى وقف قريبًا من عسكر قتيبة وبينهم نهر بخارى فسأل أن يبعث إليه رجلًا يكلمه فبعث قتيبة إليه رجلًا فسأل الصلح على فدية يؤديها فأجابه قتيبة‏.‏

وفيها‏:‏ غدر نيزك فنقض الصلح الذي كان بينه وبين المسلمين وامتنع بقلعة فغزاه قتيبة‏.‏

وذلك أن قتيبة فصل من بخارى ومعه نيزك وقد ذعره ما رأى من الفتوح وخاف قتيبة فاستأذنه في الرجوع إلى بخارى فأذن له فذهب وخلع قتيبة وكتب إلى جماعة من الملوك منهم ملك الطالقان فوافقوه على ذلك وواعدوه الغزو معه في الربيع فبعث قتيبة أخاه عبد الله إلى بلخ

في إثني عشر ألفًا وقال‏:‏ أقم بها ولا تحدث شيئًا فإذا انكسر الشتاء فعسكر واعلم أني قريبًا

منك فدخل قتيبة الطالقان فأوقع بأهلها البلاء وقتل منهم مقتلة عظيمة وصلب منهم وقيل‏:‏ كان هذا في سنة إحدى وتسعين‏.‏

وفي هذه السنة‏:‏ هرب يزيد بن المهلب بإخوته الذين كانوا في سجن الحجاج‏.‏

فلحقوا بسليمان بن الملك مستجيرين به من الحجاج والوليد بن عبد الملك‏.‏

وسبب ذلك وسبب خلاصهم أن الحجاج خرج إلى رستقباذ للبعث لأن الأكراد كانوا قد غلبوا

على عامة أرض فارس فخرج بيزيد وبإخوته المفضل وعبد الملك حتى قدم بهم رستقباذ

فجعلهم في عسكره وجعل عليهم كهيئة الخندق وجعلهم في فسطاط قريبًا من حجرته وجعل

عليهم حرسًا من أهل الشام وأغرمهم ستة آلاف ألف وأخذ يعذبهم وكان يزيد يصبر صبرًا

حسنًا وكان ذلك يغيظ الحجاج فبعثوا إلى مروان بن المهلب وهو بالبصرة ليهيئ لهم الخيل

وصنع يزيد طعامًا كثيرًا فأطعم الحرس وسقاهم ولبس يزيد ثياب طباخه ووضع على لحيته

لحية بيضاء وخرج فرآه بعض الحرس في الليل فقال‏:‏ كأنه يزيد ثم طالعه فقال‏:‏ هذا الشيخ‏.‏

وخرج المفضل في أثره ولم يفطن له فجاءوا إلى سفن قد هيئوها في البطائح وبينهم وبين البصرة ثمانية عشر فرسخًا فأبطأ عليهم عبد الملك وشغل عنهم ثم جاء فركبوا السفن وساروا ليلتهم حتى أصبحوا ولما أصبح الحرس علموا بذهابهم ورفع ذلك إلى الحجاج ففزع وذهب وهمه إلى أنهم ذهبوا قبل خراسان وبعث إلى قتيبة بن مسلم يحذره قدومهم ويأمره أن يستعد لهم وكان يظن أن يزيد يريد ما أراد ابن الأشعث ولما دنا يزيد من البطائح استقبلته الخيل قد

هيئت له ولأخوته فخرجوا عليها ومعهم دليل من كلب فأخذ بهم على السماوة فنزل يزيد

على وهيب بن عبد الرحمن الأزدي وكان كريمًا على سليمان فجاء وهيب حتى دخل على

سليمان فقال‏:‏ هذا يزيد وإخوته في منزلي وقد أتوا هرابًا من الحجاج متعوذين بك قال‏:‏ فأتني

بهم فإنهم آمنون لا يوصل إليهم أبدًا وأنا حي فجاء بهم حتى أدخلهم عليه‏.‏

وكتب الحجاج‏:‏ إن آل المهلب خانوا مال الله عز وجل وهربوا مني ولحقوا بسليمان وكان الوليد

قد أمر الناس بالتهيؤ إلى خراسان ظنًا منه أن يزيد قد ذهب إلى ثم فلما عرف هذا هان عليه

الأمر وكتب سليمان إلى الوليد‏:‏ إنما على يزيد ثلاثة آلاف ألف والحجاج قد أغرمهم ستة آلاف

ألف فأدوا ثلاثة آلاف ألف وبقي ثلاثة آلاف ألف فهي علي‏.‏

فكتب إليه‏:‏ لا والله لا أؤمنه حتى تبعث به إلي فكتب إليه‏:‏ لئن أنا بعثت به إليك لأجيئن

معه فأنشدك الله أن تفضحني ولا تخفرني‏.‏

فكتب إليه‏:‏ والله لئن جئتني لا أؤمنه‏.‏

فقال يزيد‏:‏ ابعثني إليه والله ما أحب أن أوقع بينك وبينه عدواة فابعثني وأرسل معي ابنك واكتب إليه باللطف‏.‏ فأرسل معه ابنه أيوب فقال‏:‏ يا أمير المؤمنين نفسي فداؤك لا تخفر ذمة أبي فأمنه وعاد إلى سليمان فمكث عنده تسعة أشهر وتوفي الحجاج‏.‏

حج بالناس عمر بن عبد العزيز وكان عامل الوليد على مكة والمدينة والطائف وكان على

العراق والمشرق الحجاج بن يوسف وكان عامل الحجاج على البصرة الجراح بن عبد الله وعلى قضائها عبد الرحمن بن أذينة وعلى الكوفة زياد بن جرير بن عبد الله وعلى قضائها ابن أبي موسى وعلى خراسان قتيبة بن مسلم وعلى مصر قرة بن شريك‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
رفيع أبو العالية الرياحي

أعتقته امرأة من بني رياح‏.‏

قال‏:‏ كنت مملوكًا لأعرابية فدخلت المسجد معها فوافينا الإمام

على المنبر فقبضت على يدي وقالت‏:‏ اللهم أذخره عندك ذخيرة اشهدوا يا أهل المسجد أنه

سائبة لله ثم ذهبت فما تراءينا بعد‏.‏

أسند أبو العالية عن أبي بكر وعمر وعلي وأبي وأبي موسى وأبي هريرة وابن عباس‏.‏

وكان عالمًا ثقة‏.‏

أخبرنا ابن ناصر بإسناده عن سفيان بن عيينة عن عاصم قال‏:‏ كان أبو العالية إذا جلس إليه

أكثر من أربعة قام‏.‏

وكان شاعرًا مجيدًا وهو القائل لما بلغ بلكثة الشام ‏:‏

بينما نحن في بلاكث بالقاع ** سراعًا والعيش تهوي هويا

خطرت خطرة على القلب من ** ذكراك وهنًا فما أطقت مضيا

قلت للشوق إذ دعاني لبيـ ** ـك وللحادثين ردي المطيا

مرثد بن عبد الله أبو الخير الكلاعي اليزني

يروي عن أبي أيوب الأنصاري وزيد بن ثابت وعقبة بن عامر ومالك بن هبيرة وعمرو بن

العاص وغيرهم‏.‏وكان مفتي أهل مصر في أيامه‏.‏توفي في هذه السنة‏.‏


ثم دخلت سنة إحدى وتسعين

ثم دخلت سنة إحدى وتسعين
فمن الحوادث فيها‏:‏

غزاة عبد العزيز بن الوليد الصائفة

وكان على الجيش مسلمة بن عبد الملك حتى بلغ الباب من ناحية أذربيجان ففتح على يديه مدائن وحصون‏.‏

وفيها‏:‏ سار قتيبة إلى مرو الروذ

فبلغ الخبر إلى مرزبانها فهرب إلى الفرس فقدم قتيبة فأخذ ابنين له فقتلهما وصلبهما ومضى

إلى الفارياب فخرج إليه ملك الفارياب مذعنًا مطيعًا فرضي عنه واستعمل عليها رجلًا من

باهلة وبلغ الخبر صاحب الجوزجان فترك أرضه وخرج إلى الجبال هاربًا وسار قتيبة إلى

الجوزجان فلقيه أهلها مطيعين فقبل منهم واستعمل عليها عامر بن مالك وما زال ينصب

المنجنيق على بلدة ويحرق بلدة ويبالغ في الجهاد حتى قتل في مكان واحد اثني عشر ألفًا‏.‏

وفي هذه السنة‏:‏

ولى الوليد خالد بن عبد القسري مكة

فلم يزل واليًا إلى أن مات الوليد فخطب خالد الناس في ولايته فقال‏:‏ إني والله ما أوتي بأحد

يطعن على إمامه إلا صلبته في الحرم‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن عامر

بن بكير قال‏:‏ أخبرنا هارون بن عيسى بن المطلب الهاشمي قال‏:‏ أخبرنا إبراهيم بن عبد

الصمد بن موسى قال‏:‏ حدثنا محمد بن الوليد المخزومي قال‏:‏ حدثنا القاسم بن أبي سفيان

قال‏:‏ حدثنا عبد الرحمن بن حبيب بن أبي حبيب عن أبيه عن جده قال‏:‏ سمعت خالد بن

من كان منكم يريد أن يضحي فلينطلق فليضح فبارك الله له في أضحيته فإني مضح بالجعد

بن درهم فإنه زعم أن الله لم يكلم موسى تكليمًا ولم يتخذ إبراهيم خليلًا فسبحان الله عما

يقول الجعد علوًا كبيرًا ثم نزل فذبحه‏.‏

وفي هذه السنة‏:‏حج الوليد بن عبد الملك‏.‏

قال الواقدي‏:‏ حدثني موسى بن أبي بكر قال‏:‏ حدثنا صالح بن

كيسان قال‏:‏ لما حضر قدوم الوليد أمر عمر بن عبد العزيز عشرين رجلًا من قريش يخرجون

معه فخرجوا فلقوه بالسويداء فلما دخل إلى المدينة غدا إلى المسجد ينظر إلى بنائه فأخرج

الناس منه فما ترك فيه أحد وبقي سعيد بن المسيب ما يجترئ أحد من الحرس أن يخرجه

وما عليه إلا ريطتان ما تساويان خمسة دراهم في مصلاه فقيل له‏:‏ لو قمت قال‏:‏ والله لا أقوم

حتى يأتي الوقت الذي كنت أقوم فيه فقيل له‏:‏ لو سلمت على أمير المؤمنين فقال‏:‏ لا والله لا

أقوم إليه‏.‏

قال عمر بن عبد العزيز‏:‏ فجعلت أعدل بالوليد في ناحية المسجد رجاء ألا يرى سعيد بن

المسيب حتى يقوم فحانت من الوليد التفاتة - أو قال‏:‏ نظرة - إلى القبلة فقال‏:‏ من ذلك

الجالس أهو الشيخ سعيد بن المسيب فقال عمر‏:‏ نعم يا أمير المؤمنين من حاله ومن حاله‏.‏

ولو علم مكانك لقام مسلمًا عليك فدار في المسجد حتى وقف على القبر ثم أقبل حتى وقف على سعيد بن المسيب فقال‏:‏ كيف أنت أيها الشيخ فوالله ما تحرك سعيد ولا قام فقال‏:‏ بخير والحمد لله فكيف أمير المؤمنين وكيف حاله فقال الوليد‏:‏ بخير والحمد لله فانصرف وهو يقول لعمر‏:‏ هذا بقية الناس فقال‏:‏ أجل يا أمير المؤمنين‏.‏

وقسم الوليد بالمدينة رقيقًا كثيرًا بين الناس وآنية من ذهب وفضة وأموالًا وخطب بها يوم

الجمعة وصلى بهم‏.‏

قال الواقدي‏:‏ وقدم بطيب وكسوة للكعبة‏.‏

قال المدائني‏:‏ وحج محمد بن يوسف من اليمن وحمل هدايا للوليد فقالت أم البنين للوليد‏:‏

اجعل لي هدية محمد بن يوسف فأمر بصرفها إليها فجاءت أم البنين إلى محمد فيها فأبى

وقال‏:‏ حتى ينظر إليها أمير المؤمنين فيرى رأيه وكانت هدايا كثيرة فقالت‏:‏ يا أمير المؤمنين إنك أمرت بهدايا محمد أن تصرف إلي ولا حاجة لي فيها قال‏:‏ ولم قالت‏:‏ بلغني أنه غصبها وكلفهم عملها وظلمهم وحمل محمد المتاع إلى الوليد فقال له‏:‏ بلغني أنك أصبتها غصبًا قال‏:‏ معاذ الله فأمر فاستحلف بين الركن والمقام خمسين يمينًا أنه ما غصب شيئًا منها ولا ظلم أحدًا ولا أصابها إلا من طيب فحلف فقبلها الوليد ودفعها إلى أم البنين‏.‏

ومات محمد باليمن أصابه داء انقطع وكان عمال الأمصار في هذه السنة من تقدم في السنة التي قبلها غير مكة فإن الواقدي يقول‏:‏ كان عاملها خالد بن عبد الله القسري‏.‏

وقال غيره‏:‏ بل كان عمر بن العزيز‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن الحسن بن علي بن أبي طالب عليهم السلام

أمه خولة بنت منظور بن زبان‏.‏

تزوج فاطمة بنت الحسين فولدت له عبد الله وتوفي عنها

فخلف عليها عبد الله بن عمرو بن عثمان بن عفان‏.‏

سهل بن سعد الساعدي

توفي في هذه السنة عن خمس وسبعين سنة‏.‏

عمر بن يوسف أخو الحجاج

توفي باليمن واليًا عليها وتوفي بعده بستة أيام‏.‏

محمد بن الحجاج

فقال الحجاج يرثيه‏:‏

وحسبي بقاء الله من كل ميت ** وحسبي بقاء الله من كل هالك


ثم دخلت سنة اثنتين وتسعين

ثم دخلت سنة اثنتين وتسعين
فمن الحوادث فيها‏:‏

غزوة عمر بن الوليد ومسلمة أرض الروم ففتح على يد مسلمة ثلاث حصون وجلا خلقًا كثيرًا

عن بلادهم‏.‏

وفيها‏:‏ غزا طارق بن زياد الأندلس في اثني عشر ألفًا ففتحها وقتل الملك‏.‏

وفيها‏:‏ حج بالناس عمر بن عبد العزيز وهو على المدينة وكان عمال الأمصار الذين كانوا في

السنة التي قبلها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أنس بن مالك

بن النضر بن ضمضم بن زيد بن حرام بن جندب بن عامر بن غنم بن عدي بن النجار‏:‏ أمه أم

سليم بنت ملحان‏.‏

لما قدم رسول الله صلى الله عليه وسلم المدينة ذهبت به أمه إليه ليخدمه‏.‏

أخبرنا محمد بن عبد الباقي البزاز قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية

قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏

أخبرنا سليمان بن حرب قال‏:‏ حدثنا حماد بن زيد عن سنان بن ربيعة قال‏:‏ سمعت أنس بن

مالك يقول‏:‏ ذهبت بي أمي إلى رسول الله صلى الله عليه وسلم فقالت‏:‏ يا رسول الله خويدمك ادع له قال‏:‏ ‏ «‏ اللهم أكثر ماله وولده وأطل عمره واغفر ذنبه ‏» ‏‏.‏

قال أنس‏:‏ فقد دفنت من صلبي مائة غير اثنين - أو قال‏:‏ مائة واثنين وإن ثمرتي لتحمل في

السنة مرتين ولقد بقيت حتى سئمت الحياة وأنا أرجو الرابعة‏.‏

قال ابن سعد‏:‏ وأخبرنا محمد بن عبد الله الأنصاري قال‏:‏ حدثنا أبي عن ثمامة بن عبد الله بن

أنس قال‏:‏ كان كرم أنس يحمل في كل سنة مرتين‏.‏

وكان أنس يصلي فيطيل القيام حتى تقطر قدماه دمًا‏.‏

قال ابن سعد‏:‏ وحدثنا إسماعيل بن عبد الله بن زرارة الحرمي قال‏:‏ حدثنا جعفر بن سليمان

الضبعي قال‏:‏ حدثنا ثابت البناني قال‏:‏

شكى قيم لأنس بن مالك في أرضه العطش فصلى أنس فدعا فثارت سحابة حتى غشيت

أرضه فملأت صهريجه فأرسل غلامه فقال‏:‏ انظر أين بلغت هذه فنظر فإذا هي لم تعد

قال‏:‏ وأخبرنا يوسف بن العرق قال‏:‏ حدثنا صالح المري عن ثابت قال‏:‏ كان أنس إذا أشفى

على ختم القرآن من الليل بقي منه سور حتى يصبح فيختمه عند عياله‏.‏

قال‏:‏ وحدثنا عفان قال‏:‏ حدثنا جعفر بن سليمان قال‏:‏ حدثنا الثابت البناني قال‏:‏ كان أنس

إذا ختم القرآن جمع ولده وأهله فدعا لهم‏.‏

قال‏:‏ وأخبرنا عفان قال‏:‏ حدثنا خالد بن أبي عثمان قال‏:‏ حدثنا ثمامة بن عبد الله بن أنس

قال‏:‏ كان أنس إذا صلى المغرب لم يقدر عليه ما بين المغرب والعشاء قائمًا يصلي‏.‏

توفي أنس بالبصرة في هذه السنة وهو ابن تسع وتسعين سنة‏.‏

وقيل‏:‏ ابن مائة وسبع سنين وهو آخر من مات من أصحاب رسول الله صلى الله عليه وسلم بالبصرة ورزق مائة ولد ولا يعرف في الإسلام من ولد له من صلبه مائة سوى أربعة‏:‏ أنس بن مالك وعبد الله بن عمر الليثي وخليفة السعدي وجعفر بن سليمان الهاشمي‏.‏

إبراهيم بن يزيد بن شريك التيمي

من تيم الرباب يكنى أبا أسماء‏:‏ روى عن أبيه والحارث بن سويد في آخرين فكان عالمًا

عابدًا‏.‏

أخبرنا محمد بن عبد الباقي بن أحمد قال‏:‏ حدثنا محمد بن أحمد قال‏:‏ حدثنا أبو نعيم أحمد

بن عبد الله قال‏:‏ حدثنا أبي قال‏:‏ حدثنا محمد بن أحمد بن يزيد قال‏:‏ حدثنا عبد الله بن

عمر قال‏:‏ حدثنا حفص الواسطي قال‏:‏ حدثنا العوام بن حوشب قال‏:‏

ما رأيت رجلًا قط خيرًا من إبراهيم التيمي وما رأيته رافعًا بصره إلى السماء في صلاة ولا

غيرها وسمعته يقول‏:‏ إن الرجل ليظلمه فارحمه‏.‏

أخبرنا ابن ناصر وابن أبي عمر قال‏:‏ حدثنا رزق الله وطراد قالا‏:‏ أخبرنا ابن بشران قال‏:‏

حدثنا ابن صفوان قال‏:‏ حدثنا أبو بكر قال‏:‏ حدثنا إسحاق بن إبراهيم أنه سمع سفيان بنعيينة يقول‏:‏ قال إبراهيم‏:‏

مثلت نفسي في الجنة آكل من ثمارها وأشرب من أنهارها وأعانق أبكارها ثم مثلت نفسي في

النار آكل من زقومها وأشرب من صديدها وأعالج سلاسلها وأغلالها فقلت لنفسي‏:‏ أي

نفسي أي شيء تريدين قالت‏:‏ أن أرد إلى الدنيا فأعمل صالحًا قال‏:‏ قلت‏:‏ فأنت في الأمنية

فاعملي‏.‏

أنبأنا أبو بكر بن أبي طاهر عن أبي محمد الجوهري عن أبي عمر ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا علي بن

محمد قال‏:‏ كان سبب حبس إبراهيم التيمي أن الحجاج طلب إبراهيم النخعي فجاء الذي يطلبه فقال‏:‏ أريد إبراهيم فقال إبراهيم التيمي‏:‏ أنا إبراهيم وهو يعلم أنه أراد النخعي فلم يستحل أن يدله عليه فجاء به إلى الحجاج فأمر بحبسه ولم يكن لهم في الحبس ظل من الشمس ولا كن من

البرد وكان كل اثنين في سلسلة فتغير إبراهيم فجاءته أمه في الحبس فلم تعرفه حتى كلمها

فمات في السجن فرأى الحجاج قائلًا يقول‏:‏ مات في هذه الليلة رجل من أهل الجنة فلما أصبح

قال‏:‏ هل مات الليلة أحد بواسط قالوا‏:‏ نعم إبراهيم التيمي قال‏:‏ حلم نزعة من نزعات

الشيطان وأمر به فألقي على الكناسة وذلك في هذه السنة‏.‏

وضاح اليمن

أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرنا علي بن محمد العلاف قال‏:‏ أخبرنا عبد الملك بن

بشران قال‏:‏ حدثني أحمد بن إبراهيم الكندي قال‏:‏ أخبرنا جعفر بن محمد الخرائطي قال‏:‏

حدثنا محمد بن أحمد قال‏:‏ حدثنا إسحاق بن الضيف عن أبي مسهر قال‏:‏

كان وضاح اليمن نشأ هو وأم البنين صغيرين فأحبها وأحبته وكان لا يصبر عنها حتى إذا

بلغت حجبت عنه وطال بهما البلاء فحج الوليد بن عبد الملك فبلغه جمال أم البنين وأدبها

فتزوجها ونقلها إلى الشام‏.‏

قال‏:‏ فذهب عقل وضاح عليها وجعل يذوب وينحل فلما طال عليه البلاء خرج إلى الشام

فجعل يطوف بقصر الوليد بن عبد الملك في كل يوم لا يجد حيلة حتى رأى يومًا جارية صفراء

فما زال حتى أنس بها فقال لها‏:‏ هل تعرفين أم البنين فقالت‏:‏ إنك تسأل عن مولاتي فقال‏:‏

إنها لابنة عمي فإنها تسر بمكاني وموضعي لو أخبرتها قالت‏:‏ إني أخبرها فمضت الجارية

فأخبرت أم البنين فقالت‏:‏ ويلك أحي هو قالت‏:‏ نعم قالت‏:‏ قولي له كن مكانك حتى يأتيك

رسولي‏.‏

فلن أدع الاحتيال لك فاحتالت إلى أن أدخلته إليها في صندوق فمكث عندها حينًا فإذا أمنت أخرجته فقعد معها وإذا خافت عين رقيب أدخلته الصندوق‏.‏

فأهدي يومًا للوليد بن عبد الملك جوهر فقال لبعض خدمه‏:‏ خذ هذا الجوهر فامض به إلى أم

البنين وقل لها‏:‏ أهتدي هذا إلى أمير المؤمنين فوجه به إليك‏.‏

فدخل الخادم من غير استئذان ووضاح معها فلمحه ولم تشعر أم البنين فبادر إلى الصندوق

فدخله فأدى الرسالة إليها وقال لها‏:‏ هبي لي من هذا الجوهر حجرًا فقالت‏:‏ لا أم لك وما

تصنع أنت بهذا فخرج وهو عليها حنق فجاء الوليد فخبره الخبر ووصف له الصندوق الذي

رآه دخله فقال‏:‏ كذبت لا أم لك‏.‏

ثم نهض الوليد مسرعًا فدخل إليها وهي في ذلك البيت وفيه صناديق فجاء حتى جلس على ذلك الصندوق الذي وصف له الخادم فقال لها‏:‏ يا أم البنين هبي لي صندوقًا من صناديقك هذه فقالت‏:‏ يا أمير المؤمنين هي لك وأنا لك فقال لها‏:‏

ما أريد غير هذا الذي تحتي فقالت‏:‏ يا أمير المؤمنين إن فيه شيئًا من أمور النساء قال‏:‏ ما

أريد غيره قالت‏:‏ هو لك‏.‏

فأمر به فحمل ودعا بغلامين وأمرهما بحفر بئر فحفرا حتى إذا بلغا الماء وضع فمه على الصندوق وقال‏:‏ أيها الصندوق قد بلغنا عنك شيء فإن كان حقًا فقد دفنا خبرك ودرسنا أثرك وإن كان كذبًا فما علينا من دفن صندوق من حرج ثم أمر به فألقي في الحفرة وأمر بالخادم فقذف في ذلك المكان فوقه وطم عليهما المكان‏.‏

فكانت أم البنين توجد في ذلك المكان تبكي إلى أن وجدت فيه يومًا مكبوبة على وجهها ميتة‏.‏

وقد روى نحو هذه الحكاية هشام بن محمد بن السائب‏:‏ أن أم البنين كانت عند يزيد بن عبد

الملك وإن قصة وضاح اليمن جرت له وهي عند يزيد‏.‏


ثم دخلت سنة ثلاث وتسعين

ذكر من توفي في هذه السنة من الأكابر
أنس بن مالك

بن النضر بن ضمضم بن زيد بن حرام بن جندب بن عامر بن غنم بن عدي بن النجار‏:‏ أمه أم

سليم بنت ملحان‏.‏

لما قدم رسول الله صلى الله عليه وسلم المدينة ذهبت به أمه إليه ليخدمه‏.‏

أخبرنا محمد بن عبد الباقي البزاز قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية

قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏

أخبرنا سليمان بن حرب قال‏:‏ حدثنا حماد بن زيد عن سنان بن ربيعة قال‏:‏ سمعت أنس بن

مالك يقول‏:‏ ذهبت بي أمي إلى رسول الله صلى الله عليه وسلم فقالت‏:‏ يا رسول الله خويدمك ادع له قال‏:‏ ‏ «‏ اللهم أكثر ماله وولده وأطل عمره واغفر ذنبه ‏» ‏‏.‏

قال أنس‏:‏ فقد دفنت من صلبي مائة غير اثنين - أو قال‏:‏ مائة واثنين وإن ثمرتي لتحمل في

السنة مرتين ولقد بقيت حتى سئمت الحياة وأنا أرجو الرابعة‏.‏

قال ابن سعد‏:‏ وأخبرنا محمد بن عبد الله الأنصاري قال‏:‏ حدثنا أبي عن ثمامة بن عبد الله بن

أنس قال‏:‏ كان كرم أنس يحمل في كل سنة مرتين‏.‏

وكان أنس يصلي فيطيل القيام حتى تقطر قدماه دمًا‏.‏

قال ابن سعد‏:‏ وحدثنا إسماعيل بن عبد الله بن زرارة الحرمي قال‏:‏ حدثنا جعفر بن سليمان

الضبعي قال‏:‏ حدثنا ثابت البناني قال‏:‏

شكى قيم لأنس بن مالك في أرضه العطش فصلى أنس فدعا فثارت سحابة حتى غشيت

أرضه فملأت صهريجه فأرسل غلامه فقال‏:‏ انظر أين بلغت هذه فنظر فإذا هي لم تعد

قال‏:‏ وأخبرنا يوسف بن العرق قال‏:‏ حدثنا صالح المري عن ثابت قال‏:‏ كان أنس إذا أشفى

على ختم القرآن من الليل بقي منه سور حتى يصبح فيختمه عند عياله‏.‏

قال‏:‏ وحدثنا عفان قال‏:‏ حدثنا جعفر بن سليمان قال‏:‏ حدثنا الثابت البناني قال‏:‏ كان أنس

إذا ختم القرآن جمع ولده وأهله فدعا لهم‏.‏

قال‏:‏ وأخبرنا عفان قال‏:‏ حدثنا خالد بن أبي عثمان قال‏:‏ حدثنا ثمامة بن عبد الله بن أنس

قال‏:‏ كان أنس إذا صلى المغرب لم يقدر عليه ما بين المغرب والعشاء قائمًا يصلي‏.‏

توفي أنس بالبصرة في هذه السنة وهو ابن تسع وتسعين سنة‏.‏

وقيل‏:‏ ابن مائة وسبع سنين وهو آخر من مات من أصحاب رسول الله صلى الله عليه وسلم بالبصرة ورزق مائة ولد ولا يعرف في الإسلام من ولد له من صلبه مائة سوى أربعة‏:‏ أنس بن مالك وعبد الله بن عمر الليثي وخليفة السعدي وجعفر بن سليمان الهاشمي‏.‏

إبراهيم بن يزيد بن شريك التيمي

من تيم الرباب يكنى أبا أسماء‏:‏ روى عن أبيه والحارث بن سويد في آخرين فكان عالمًا

عابدًا‏.‏

أخبرنا محمد بن عبد الباقي بن أحمد قال‏:‏ حدثنا محمد بن أحمد قال‏:‏ حدثنا أبو نعيم أحمد

بن عبد الله قال‏:‏ حدثنا أبي قال‏:‏ حدثنا محمد بن أحمد بن يزيد قال‏:‏ حدثنا عبد الله بن

عمر قال‏:‏ حدثنا حفص الواسطي قال‏:‏ حدثنا العوام بن حوشب قال‏:‏

ما رأيت رجلًا قط خيرًا من إبراهيم التيمي وما رأيته رافعًا بصره إلى السماء في صلاة ولا

غيرها وسمعته يقول‏:‏ إن الرجل ليظلمه فارحمه‏.‏

أخبرنا ابن ناصر وابن أبي عمر قال‏:‏ حدثنا رزق الله وطراد قالا‏:‏ أخبرنا ابن بشران قال‏:‏

حدثنا ابن صفوان قال‏:‏ حدثنا أبو بكر قال‏:‏ حدثنا إسحاق بن إبراهيم أنه سمع سفيان بنعيينة يقول‏:‏ قال إبراهيم‏:‏

مثلت نفسي في الجنة آكل من ثمارها وأشرب من أنهارها وأعانق أبكارها ثم مثلت نفسي في

النار آكل من زقومها وأشرب من صديدها وأعالج سلاسلها وأغلالها فقلت لنفسي‏:‏ أي

نفسي أي شيء تريدين قالت‏:‏ أن أرد إلى الدنيا فأعمل صالحًا قال‏:‏ قلت‏:‏ فأنت في الأمنية

فاعملي‏.‏

أنبأنا أبو بكر بن أبي طاهر عن أبي محمد الجوهري عن أبي عمر ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا علي بن

محمد قال‏:‏ كان سبب حبس إبراهيم التيمي أن الحجاج طلب إبراهيم النخعي فجاء الذي يطلبه فقال‏:‏ أريد إبراهيم فقال إبراهيم التيمي‏:‏ أنا إبراهيم وهو يعلم أنه أراد النخعي فلم يستحل أن يدله عليه فجاء به إلى الحجاج فأمر بحبسه ولم يكن لهم في الحبس ظل من الشمس ولا كن من

البرد وكان كل اثنين في سلسلة فتغير إبراهيم فجاءته أمه في الحبس فلم تعرفه حتى كلمها

فمات في السجن فرأى الحجاج قائلًا يقول‏:‏ مات في هذه الليلة رجل من أهل الجنة فلما أصبح

قال‏:‏ هل مات الليلة أحد بواسط قالوا‏:‏ نعم إبراهيم التيمي قال‏:‏ حلم نزعة من نزعات

الشيطان وأمر به فألقي على الكناسة وذلك في هذه السنة‏.‏

وضاح اليمن

أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرنا علي بن محمد العلاف قال‏:‏ أخبرنا عبد الملك بن

بشران قال‏:‏ حدثني أحمد بن إبراهيم الكندي قال‏:‏ أخبرنا جعفر بن محمد الخرائطي قال‏:‏

حدثنا محمد بن أحمد قال‏:‏ حدثنا إسحاق بن الضيف عن أبي مسهر قال‏:‏

كان وضاح اليمن نشأ هو وأم البنين صغيرين فأحبها وأحبته وكان لا يصبر عنها حتى إذا

بلغت حجبت عنه وطال بهما البلاء فحج الوليد بن عبد الملك فبلغه جمال أم البنين وأدبها

فتزوجها ونقلها إلى الشام‏.‏

قال‏:‏ فذهب عقل وضاح عليها وجعل يذوب وينحل فلما طال عليه البلاء خرج إلى الشام

فجعل يطوف بقصر الوليد بن عبد الملك في كل يوم لا يجد حيلة حتى رأى يومًا جارية صفراء

فما زال حتى أنس بها فقال لها‏:‏ هل تعرفين أم البنين فقالت‏:‏ إنك تسأل عن مولاتي فقال‏:‏

إنها لابنة عمي فإنها تسر بمكاني وموضعي لو أخبرتها قالت‏:‏ إني أخبرها فمضت الجارية

فأخبرت أم البنين فقالت‏:‏ ويلك أحي هو قالت‏:‏ نعم قالت‏:‏ قولي له كن مكانك حتى يأتيك

رسولي‏.‏

فلن أدع الاحتيال لك فاحتالت إلى أن أدخلته إليها في صندوق فمكث عندها حينًا فإذا أمنت أخرجته فقعد معها وإذا خافت عين رقيب أدخلته الصندوق‏.‏

فأهدي يومًا للوليد بن عبد الملك جوهر فقال لبعض خدمه‏:‏ خذ هذا الجوهر فامض به إلى أم

البنين وقل لها‏:‏ أهتدي هذا إلى أمير المؤمنين فوجه به إليك‏.‏

فدخل الخادم من غير استئذان ووضاح معها فلمحه ولم تشعر أم البنين فبادر إلى الصندوق

فدخله فأدى الرسالة إليها وقال لها‏:‏ هبي لي من هذا الجوهر حجرًا فقالت‏:‏ لا أم لك وما

تصنع أنت بهذا فخرج وهو عليها حنق فجاء الوليد فخبره الخبر ووصف له الصندوق الذي

رآه دخله فقال‏:‏ كذبت لا أم لك‏.‏

ثم نهض الوليد مسرعًا فدخل إليها وهي في ذلك البيت وفيه صناديق فجاء حتى جلس على ذلك الصندوق الذي وصف له الخادم فقال لها‏:‏ يا أم البنين هبي لي صندوقًا من صناديقك هذه فقالت‏:‏ يا أمير المؤمنين هي لك وأنا لك فقال لها‏:‏

ما أريد غير هذا الذي تحتي فقالت‏:‏ يا أمير المؤمنين إن فيه شيئًا من أمور النساء قال‏:‏ ما

أريد غيره قالت‏:‏ هو لك‏.‏

فأمر به فحمل ودعا بغلامين وأمرهما بحفر بئر فحفرا حتى إذا بلغا الماء وضع فمه على الصندوق وقال‏:‏ أيها الصندوق قد بلغنا عنك شيء فإن كان حقًا فقد دفنا خبرك ودرسنا أثرك وإن كان كذبًا فما علينا من دفن صندوق من حرج ثم أمر به فألقي في الحفرة وأمر بالخادم فقذف في ذلك المكان فوقه وطم عليهما المكان‏.‏

فكانت أم البنين توجد في ذلك المكان تبكي إلى أن وجدت فيه يومًا مكبوبة على وجهها ميتة‏.‏

وقد روى نحو هذه الحكاية هشام بن محمد بن السائب‏:‏ أن أم البنين كانت عند يزيد بن عبد

الملك وإن قصة وضاح اليمن جرت له وهي عند يزيد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إياس بن قتادة التميمي

ابن أخت الأحنف بن قيس أسند عن قيس بن عباد عن أبي بن كعب‏.‏

أنبأنا أبو بكر ابن أبي طاهر عن أبي محمد الجوهري عن ابن حيوية قال‏:‏ أخبرنا أحمد بن

معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرت عن معتمر بن

سليمان عن سلمة بن علقمة قال‏:‏ اعتم إياس بن قتادة وهو يريد بشر بن مروان فنظر في المرآة

فإذا بشيبة في دقنه فقال‏:‏ افليها يا جارية ففلتها فإذا هي بشيبة أخرى فقال‏:‏ أنظروا من

بالباب من قومي فادخلوا عليه فقال‏:‏ يا بني تميم إني كنت وهبت لكم شبيبتي فهبوا لي

شيبتي ألا أراني حمير الحاجات وهذا الموت يقرب مني‏.‏

ثم قال‏:‏ انقضي العمامة فاعتزل يؤذن لقومه ويعبد ربه ولم يغش سلطانًا حتى مات‏.‏

زرارة بن أوفى الحرشي

يكنى أبا حاجب‏:‏أسند عن أبي هريرة وعمران وابن عباس‏.‏وتوفي في هذه السنة فجأة‏.‏

أخبرنا محمد بن طاهر قال‏:‏ أخبرنا إبراهيم بن عمر البرمكي قال‏:‏ أخبرنا أبو محمد بن ناسي

قال‏:‏ حدثنا أبو جعفر أحمد بن علي الخراز قال‏:‏ حدثنا عبد الواحد بن غياث قال‏:‏ حدثنا أبو

خباب القصار قال‏:‏ صلى بنا زرارة بن أوفى الفجر فلما بلغ‏:‏ ‏ «‏ فإذا نقر في الناقور ‏» ‏ شهق شهقة فمات‏.‏

عبد الرحمن بن يزيد بن جارية بن عامر الأنصاري

وأمه جميلة بنت ثابت ابن أبي الأقلح ولد في عهد رسول الله صلى الله عليه وسلم‏.‏

واسمه حذيفة بن المغيرة بن عبد الله بن عمر بن مخزوم يكنى أبا الخطاب‏:‏

وكان أبو ربيعة يسمى ذا الرمحين سمي بذلك لطوله كأنه يمشي على رمحين‏.‏

وقيل‏:‏ بل قاتل في عكاظ برمحين فسمي بذلك‏.‏

ولد عمر ليلة قتل عمر بن الخطاب وكانت أمه وأم إخوته نصرانية‏.‏

وأبو جهل بن هشام عم أبيه وأم عمر بن الخطاب حثمة بنت هشام بن المغيرة بنت عم أبيه وإخوته عبد الله وعبد الرحمن والحارث بنو عبد الله بن أبي ربيعة‏.‏

وكان أخوه عبد الرحمن تزوج بنت أبي بكر الصديق بعد طلحة وولدت له وأعقب الحارث ولا عقب لعمر‏.‏وكان عمر شاعرًا مجيدًا‏.‏

روى الزبير بن بكار قال‏:‏ حدثني يعقوب ابن أبي إسحاق قال‏:‏ كانت العرب تقر لقريش

بالتقدم في كل شيء عليها إلا في الشعر فلما كان عمر أقرت له الشعراء بالشعر أيضًا‏.‏

وقال ابن جريج‏:‏ ما دخل على العواتق في حجالهن شيء أضر عليهن من شعر عمر بن أبي

ربيعة‏.‏

وقال هشام بن عروة‏:‏ لا ترووا فتياتكم شعر عمر بن أبي ربيعة لا يتورطن في الزنا تورطًا‏.‏

وكان كثير التشبيب بالنساء قلما يرى امرأة إلا ويتشبب بها تشبيب عاشق‏.‏

وكان يحب زيارتهن ويكثر مجالستهن فممن شبب بهن سكينة بنت الحسين فقال‏:‏

ليت المغيري الذي لم أجزه ** فيما أطال تصيدي وطلابي

كانت ترد لنا المنى أيامه ** أولا تلوم على هوى وتصابي

أسكين ما ماء الفرات وطيبه ** مني على ظمأ وحب شراب

بألذ منك وقد نأيت وقلما ** ترعى النساء أمانة الغياب

وشبب بفاطمة بنت عبد الملك بن مروان فقال‏:‏

افعلي بالأسير إحدى ثلاث ** وافهميهن ثم ردي جوابي

اقتليه قتلًا سريحًا مريحًا ** لا تكوني عليه سوط عذابي

أو اقتدي فإنما النفس بالنـ ** ـفس قضاء مفصلا في كتاب

أو صليه تقر به العين وشر ** الوصال وصل الكذاب

فأعطت الذي جاءها بالأبيات لكل بيت عشرة دنانير‏.‏

وحج عبد الملك فلقيه عمر فقال له عبد الملك‏:‏ يا فاسق فقال‏:‏ بئس تحية ابن العم على طول

السخط قال‏:‏ يا فاسق أما أن قريشًا لتعلم أنك أطولها صبوة وأبطأها توبة ألست القائل‏:‏

ولولا أن تعنفني قريش فقال الناصح الأوفى الشقيق

وكان أخوه الحارث خيرًا عفيفًا فعاتبه يومًا‏.‏

قال عمر‏:‏ وكنت على ميعاد من الثريا فرحت إلى المسجد مع المغرب وجاءت الثريا للميعاد فتجد الحارث مستلقيًا على الفراش فألقت نفسها عليه وهي لا تشك أنه أنا فوثب وقال‏:‏ من هذه قيل له‏:‏ الثريا قال‏:‏ ما أرى عمر ينتفع بوعظنا فلما جئت للميعاد قال‏:‏ ويحك كدنا نفتن بعدك لا والله ما شعرت إلا وصاحبتك واقعة علي قلت‏:‏ لا تمسك النار أبدًا قال‏:‏ عليك لعنة الله وعليها‏.‏

فلما تزوج سهيل بن عبد الرحمن بن عوف الثريا قال عمر‏:‏

أيها المنكح الثريا سهيلًا ** عمرك الله كيف يلتقيان

هي شامية إذا ما استقلت ** وسهيل إذا استقل يمان

أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرنا علي بن محمد بن العلاف قال‏:‏ أخبرنا عبد الملك

بن بشران قال‏:‏ أخبرنا أحمد بن إبراهيم الكندي قال‏:‏ حدثنا أبو بكر محمد بن جعفر الخرائطي

قال‏:‏ حدثنا إسماعيل بن أحمد بن معاوية الباهلي عن أبيه عن الأصمعي عن أبي سفيان بن

العلاء قال‏:‏ لما بصرت الثريا بعمر بن ربيعة وهو يطوف حول البيت فتنكرت وفي كفها خلوق فرجمته فأثر الخلوق في ثوبه فجعل الناس يقولون‏:‏ يا أبا الخطاب ما هذا بزي محرم فأنشأ يقول‏:‏ مسحت كفها بجيب قميصي ** حين طفنا بالبيت مسحًا رفيقا

فقال له عبد الله بن عمر‏:‏ مثل هذا القول تقول في هذا الموضع فقال‏:‏ يا أبا عبد الرحمن قد

سمعت مني ما سمعت فورب هذه البنية ما حللت إزاري على حرام قط‏.‏

وقد روى محمد بن الضحاك‏:‏ أن عمر بن أبي ربيعة لما مرض مرض الموت أسف عليه أخوه

الحارث فقال عمر‏:‏ يا أخي إن كان أسفك لما سمعت من قولي قلت لها وقالت لي فكل مملوك

لي حر إن كان كشف فرجًا حرامًا قط فقال الحارث‏:‏ الحمد لله طيبت نفسي وكان له سبعون

عبدًا‏.‏

وقد روي عنه أنه لما كبر حلف ألا يقول بيت شعر إلا أعتق رقبة‏.‏

وروى الزبير بن بكار عن محمد بن الضحاك قال‏:‏ عاش عمر بن أبي ربيعة ثمانين سنة فتك

منها أربعين سنة ونسك أربعين سنة‏.‏

وقد روى الزبير بن بكار قال‏:‏ حدثني مصعب بن عثمان‏:‏ أن عمر بن عبد العزيز لما ولي

الخلافة لم تكن له همة إلا عمر بن أبي ربيعة والأحوص‏.‏

فكتب إلى عامله على المدينة‏:‏ إني قد

عرفت عمر والأحوص بالخبث والشر فإذا أتاك كتابي هذا فاشددهما واحملهما إلي - فلما أتاه

الكتاب حملهما إليه فأقبل على عمر وقال‏:‏ هيه فلم أر كالتجميز منظر ناظر كالرمي فإذا لم

يفلت الناس منك في هذه الأيام فمتى يفلتون أما والله لو أهممت بحجبك لم تنظر إلى شيء

غيرك ثم أمر بنفيه فقال‏:‏ يا أمير المؤمنين أو خير من ذلك قال‏:‏ وما هو قال‏:‏ أعاهد الله عز

وجل ألا أعود لمثل هذا الشعر ولا أذكر النساء في الشعر وأجدد توبة على يديك قال‏:‏ أو

تفعل قال‏:‏ نعم‏.‏فعاهد الله على توبته وخلاه‏.‏ثم دعا بالأحوص فقال‏:‏ من يقول‏:‏هي الله بيني وبين قيمها يفر مني بها، وأتبعه‏:‏ بل الله بين قيمها وبينك‏.‏ ثم أمر بنفيه إلى دهلك فلم يزل بها فسئل في رده فقال‏:‏ والله لا أرده ما كان لي سلطان‏.‏

وقد اختلفوا في سبب موته على قولين‏:‏ أحدهما‏:‏ أن عمر بن عبد العزيز سيره إلى دهلك ثم

غزا في البحر فأحرقت السفينة التي كان فيها فاحترق هو ومن كان معه‏.‏ذكره ابن قتيبة‏.‏

والثاني‏:‏ أنه نظر إلى امرأة مستحسنة في الطواف فكلمها فلم تجبه فقال لها أبياتًا فبلغتها فقيل

لها‏:‏ اذكريها لزوجك ينكر عليه فقالت‏:‏ كلا لا أشكوها إلا إلى الله فقالت‏:‏ اللهم إن كان نوه باسمي ظالمًا فاجعله طعامًا للريح‏.‏

فضرب الدهر ضربة فغدا يومًا على فرس فهبت الريح فنزل إلى شجرة فخدشه منها غصن فدمي فرمي فيه‏.‏فمات من ذلك‏.‏


ثم دخلت سنة أربع وتسعين

سنة أربع وتسعين

فمن الحوادث فيها‏:‏

غزاة العباس بن الوليد أرض الروم فقيل‏:‏ إنه فتح أنطاكية‏.‏

وغزا عبد العزيز بن الوليد وغزا الوليد بن هشام فأوغلا وغزا يزيد بن أبي كبشة أرض سورية‏.‏

وفيها‏:‏ افتتح القاسم بن محمد الثقفي أرض الهند‏.‏

وفيها‏:‏ غزا قتيبة شاش وفرغانة حتى بلغ خجندة وافتتح قاشان وجاءه الجنود الذين وجههم

إلى الشاش وقد فتحوها فانصرف إلى مرو‏.‏

وفيها‏:‏ أخذ عثمان بن حيان أمير المدينة جماعة من الخوارج فقتلهم وبعث ببعضهم في جوامع

إلى الحجاج ونادى‏:‏ برئت الذمة ممن آوى عراقيًا‏.‏

وفيها‏:‏ استقضى الوليد سليمان بن حبيب‏.‏

وفيها‏:‏ دامت الزلازل أربعين يومًا وشمل الهدم الأبنية الشاهقة وتهدمت دور مدينة أنطاكية‏.‏

وفي هذه السنة‏:‏


قتل الحجاج سعيد بن جبير

قتل الحجاج سعيد بن جبير

وكان سبب ذلك خروجه عليه مع من خرج مع عبد الرحمن بن الأشعث وكان الحجاج قد

جعل سعيد بن جبير على عطاء الجند حين وجه عبد الرحمن إلى رتبيل لقتاله فلما خلع عبد

الرحمن الحجاج خلعه معه سعيد بن جبير فلما هزم عبد الرحمن وهرب إلى بلاد رتبيل هرب

سعيد إلى أصفهان فكتب الحجاج إلى واليها‏:‏ أن خذه وكان الوالي يتحرج فأرسل إلى سعيد

أن أخرج وتنح عنا فتنحى إلى أذربيجان ثم خرج إلى مكة فأقام بها‏.‏

وكان أناس ممن فعل مثله يستخفون فلا يخبرون بأسمائهم‏.‏

وكتب الحجاج إلى الوليد‏:‏ إن أهل الشقاق والنفاق قد لجأوا إلى مكة فإن رأى أمير المؤمنين أن

يأذن لي فيهم‏.‏

فكتب إلى خالد بن عبد الله القسري فأخذ عطاء وسعيد بن جبير ومجاهدًا وطلق بن حبيب وعمرو بن دينار‏.‏

فأرسل عطاء وعمرو بن دينار لأنهما مكيان وبعث بالآخرين إلى الحجاج فمات طلق في الطريق وحبس مجاهد حتى مات الحجاج وقتل سعيد‏.‏

واختلفوا فيمن أقام الحج للناس في هذه السنة فقال أبو معشر‏:‏ مسلمة بن عبد الملك‏.‏

وقال الواقدي‏:‏ عبد العزيز بن الوليد وكان العامل على المدينة عثمان بن حيان وعلى الكوفة زياد بن جرير وعلى قضائها أبو بكر بن موسى وعلى البصرة الجراح بن عبد الله وعلى قضائها عبد الرحمن بن أذينة وعلى خراسان قتيبة وعلى مصر قرة بن شريك وكان العراق والمشرق كله إلى الحجاج‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر

سعيد بن المسيب

بن حزن بن أبي وهب بن عمرو بن عائذ بن عمران بن مخزوم بن يقظة‏:‏ وكل من كان منسوبًا إلى عائذ بن عمران فهو عائذي بالذال المعجمة‏.‏

ومن نسب إلى عمرو بن مخزوم فهو عائدي بالدال المهملة‏.‏

وقد يقال عائذي بالذال المعجمة نسبة إلى عائذ الله بن سعيد منهم حمزة العائذي وسعيد بن حنظلة العائذي وابن طلق العائذي‏.‏

ويقال‏:‏ عائذي نسبة إلى عائذ قريش منهم علي بن مسهر القاضي‏.‏

وقال أبو عبد الله الصوري‏:‏ اجتمع في مخزوم عائد وعائذ وهما أبناء عم‏.‏

فأما عائذ فهو ابن عمران بن مخزوم وأما عائد فهو ابن عمرو بن مخزوم‏.‏

وإذا جاء عمران فولده عايذ بالياء نقطتين من تحتها والذال المعجمة‏.‏

وإذا جاء عمر فولده عابد بالباء واحدة والدال غير معجمة‏.‏

ويكنى سعيد أبا عبد الله ويقال‏:‏ أبا عبد الملك‏.‏ويقال‏:‏ أبا محمد‏.‏

وجده حزن لقي رسول الله صلى الله عليه وسلم ولد سعيد لسنتين خلتا من خلافة عمر وقال‏:‏ أصلحت بين علي وعثمان وكان سعيد أفقه أهل الحجاز وأعبرهم للرؤيا‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا أبو سعيد محمد بن عبد الملك الأسدي قال‏:‏ أنبأنا أبو الحسين بن

رزمة قال‏:‏ أخبرنا عمر بن محمد بن سيف قال‏:‏ حدثنا أبو عبد الله اليزيدي قال‏:‏ حدثنا لما مات العبادلة - عبد الله بن عمر وعبد الله بن عباس وعبد الله بن عمرو وعبد الله بن الزبير - صار الفقه في جميع البلدان إلى الموالي فكان فقيه أهل مكة عطاء ابن أبي رباح وفقيه أهل اليمن طاووس وفقيه أهل اليمامة يحيى بن أبي كثير وفقيه أهل البصرة الحسن وفقيه أهل الشام مكحول وفقيه أهل خراسان عطاء الخراساني إلا المدينة فإن الله تعالى خصها بقرشي فكان فقيه أهل المدينة سعيد بن المسيب غير مدافع‏.‏

أخبرنا محمد بن طاهر قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا أبو عمر ابن حيوية قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا محمد بن عمر قال‏:‏ حدثنا قدامة بن موسى الجمحي قال‏:‏كان سعيد بن المسيب يفتي وأصحاب رسول الله صلى الله عليه وسلم أحياء‏.‏

قال محمد بن سعد‏:‏ وأخبرنا يزيد بن هارون والفضل بن دكين قالا‏:‏ أخبرنا مسعر بن كدام عن سعد بن إبراهيم عن سعيد بن المسيب قال‏:‏ ما بقي أحد أعلم بكل قضاة رسول الله صلى الله عليه وسلم وأبو بكر وعمر مني‏.‏

وقال الزبير بن بكار‏:‏ حدثني محمد بن الضحاك عن عثمان الحزامي عن مالك بن أنس‏:‏ أن

سعيد بن المسيب ولد في زمان عمر بن الخطاب وكان احتلامه عند مقتل عثمان وكان يقال

لسعيد‏:‏ راوية عمر بن الخطاب وكان يتتبع أقضية عمر بن الخطاب يتعلمها وإن كان عبد الله

بن عمر ليرسل إليه يسأله عن القضاء من أقضية عمر فيخبره‏.‏

قال الزبير‏:‏ وحدثني أبو مصعب الزهري قال‏:‏ حدثني المغيرة بن عبد الله الأخنسي عن رجل

أهل البصرة قال‏:‏ كان الحسن بن أبي الحسن لا يدع شيئًا من فعله بقول أحد حتى يقول أن سعيد بن المسيب قد قال خلافه فيأخذ به ويدع قوله‏.‏

قال‏:‏ وأخبرنا محمد بن عمر قال‏:‏ أخبرنا حارثة بن أبي عمران أنه سمع محمد بن يحيى بن حيان يقول‏:‏ كان رأس من بالمدينة في دهره والمقدم عليهم في الفتوى سعيد بن المسيب ويقال‏:‏ فقيه الفقهاء‏.‏

قال‏:‏ وأخبرنا محمد بن عمر قال‏:‏ أخبرنا ثور بن يزيد عن مكحول قال‏:‏سعيد بن المسيب عالم العلماء‏.‏

قال‏:‏ وأخبرنا عبد الله بن جعفر الرقي قال‏:‏ حدثنا أبو المليح عن ميمون بن مهران قال‏:‏ قدمت المدينة فسألت عن أفقه الفقهاء فدفعت إلى سعيد بن المسيب‏.‏

قال‏:‏ وأخبرنا محمد بن عمر قال‏:‏ حدثني هشام بن سعد قال‏:‏ سمعت الزهري يقول وسأله سائل عن من أخذ سعيد بن المسيب علمه قال‏:‏ عن زيد بن ثابت وجالس سعد بن أبي وقاص وابن عباس وابن عمر ودخل على أزواج رسول الله صلى الله عليه وسلم عائشة وأم سلمة وكان قد سمع من عثمان وعلي وصهيب ومحمد بن مسلمة وجل روايته المسندة عن أبي هريرة وكان زوج ابنته‏.‏

قال‏:‏ وأخبرني معن بن عيسى عن مالك قال‏:‏ كان عمر بن عبد العزيز يقول‏:‏ ما كان في المدينة عالم إلا يأتيني بعلمه وأوتى بما عند سعيد بن المسيب‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا عبد المحسن بن محمد قال‏:‏ أخبرنا عبد الملك بن عبد الله بن

سكين الفقيه قال‏:‏ أخبرنا أبيض بن محمد بن أبيض قال حدثنا عبد الرحمن النسائي قال‏:‏ حدثني أبو عبد الله الأسباطي قال‏:‏ لما نزل الماء في عين سعيد بن المسيب قيل له‏:‏ اقدحها قال‏:‏ فعلى من أفتحها‏.‏

قال مؤلف الكتاب رحمه الله‏:‏ وابتلي سعيد بن المسيب بالضرب وذلك أن عبد الله بن الزبير

ولى جابر بن الأسود الزهري المدينة فدعا الناس إلى بيعة ابن الزبير فقال سعيد‏:‏ لا حتى يجتمع الناس فضربه ستين سوطًا فبلغ ذلك ابن الزبير فكتب إليه يلومه ويقول‏:‏ مالنا ولسعيد دعه‏.‏

وكان عبد الملك قد خطب بنت سعيد لابنه الوليد فأبى فاحتال على سعيد حتى ضربه مائة سوط في يوم بارد وصب عليه جرة ماء وألبسه جبة صوف‏.‏

أخبرنا إسماعيل بن أحمد السمرقندي قال‏:‏ أخبرنا أبو بكر محمد بن هبة الله الطبري قال‏:‏

أخبرنا محمد بن الحسين بن الفضل قال‏:‏ أخبرنا عبد الله بن جعفر بن درستويه قال‏:‏ حدثنا

يعقوب بن سفيان قال‏:‏ حدثنا زيد بن بشير الحضرمي قال‏:‏ حدثنا ضمام عن بعض أهل

المدينة قال‏:‏

لما كانت بيعة سليمان بن عبد الملك مع بيعة الوليد كره سعيد بن المسيب أن يبايع بيعتين

فكتب صاحب المدينة إلى عبد الملك بن مروان يخبره أن سعيد بن المسيب كره أن يبايع لهما

جميعًا فكتب عبد الملك إلى صاحب المدينة‏:‏ وما كان حاجتك إلى رفع هذا عن سعيد بن

المسيب ما كنا نخاف منه فأما إذا ظهر ذلك وانتشر في الناس فادعه إلى ما دخل فيه من

دخل في هذه البيعة فإن أبى فاجلده مائة سوط واحلق رأسه ولحيته وألبسه ثيابًا من شعر

وقفه على الناس في سوق المسلمين لئلا يجترئ علينا غيره‏.‏

فلما علم بعض من حضر من قريش سألوا الوالي أن لا يعجل عليه حتى يخوفه بالقتل فعسى أن

يجيب فأرسلوا مولى له كان في الحرس قالوا‏:‏ اذهب فأخفه بالقتل وأخبره أنه مقتول لعل ذلك

يخيفه حتى يدخل فيما دخل فيه الناس‏.‏

فجاءه مولاه وهو يصلي فبكى المولى فقال له سعيد‏:‏ ما يبكيك قال‏:‏ يبكيني ما يراد بك قد جاء كتاب فيك إن لم تبايع قتلت فجئت لتطهر وتلبس ثيابًا طاهرة وتفرغ من عهدك قال‏:‏ ويحك قد وجدتني أصلي فتراني كنت أصلي ولست بطاهر وثيابي غير طاهرة وأما ما ذكرت من العهد فإني أضل ممن أرسلك إن كنت بت ليلة ولم أفرغ من عهدي‏.‏

فانطلق فلما أتى الوالي دعوه فأبى أن يجيب فأمره بالتجريد ولبس ثيابًا من شعر ثم جلده مائة سوط وحلق رأسه ولحيته ووقف فقال‏:‏ لو كنت أعلم أنه ليس شيء إلا هذا ما نزعت ثيابي طائعًا ولا أجبت إلى ذلك‏.‏

قال ضمام‏:‏ فبلغني أن هشام بن إسماعيل كان إذا خطب الناس يوم الجمعة تحول إليه سعيد بن

المسيب بوجهه ما دام يذكر الله عز وجل حتى إذا رفع يذكر عبد الملك ويمدحه ويقول فيه ما

يقول أعرض عنه سعيد بوجهه فلما فطن له هشام أمر حرسيًا أن يخصب وجهه إذا تحول عنه

ففعل ذلك به فقال سعيد لهشام وأشار بيده إليه‏:‏ هي ثلاث نحل‏.‏فما مر به إلا ثلاثة أشهرحتى عزل هشام‏.‏

ومعنى نحل‏:‏ حسب‏.‏

أنبأنا الحسين بن عبد الوهاب قال‏:‏ أخبرنا ابن المسلمة قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا

كان سعيد بن المسيب لا يقبل بوجهه على هشام بن إسماعيل إذا خطب يوم الجمعة فأمر به

هشام بعض أعوانه يعطفه عليه إذا خطب فأهوى العون يعطفه فأبى عليه فأخذه حتى عطفه

فصاح سعيد يا هشام إنما هي أربع بعد أربع‏.‏

فلما انصرف هشام قال‏:‏ ويحكم جن سعيد فسئل سعيد‏:‏ أي شيء أربع بعد أربع سمعت في ذلك شيئًا قال‏:‏ لا فقيل‏:‏ ما أردت بقولك قال‏:‏ إن جاريتي لما أردت المسجد قالت لي‏:‏ إني رأيت هذه الليلة رؤيا فلا تخرج حتى أقصها عليك وتعبرها لي رأيت كأن موسى غطس عبد الملك في البحر ثلاث غطسات فمات في الثالثة فأولت أن عبد الملك مات وذلك أن موسى بعث على الجبارين بقتلهم وعبدالملك جبار هذه الأمة‏.‏

قال‏:‏ فلم قلت أربع بعد أربع قال‏:‏ مسافة مسير الرسول من دمشق إلى المدينة بالخبر‏.‏

فمكثوا ثماني ليال ثم جاء رسول بموت عبد الملك‏.‏

تزويج بنت سعيد

أخبرنا المحمدان ابن ناصر وابن عبد الباقي قالا‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ أخبرنا أبو

نعيم أحمد بن عبد الحافظ قال‏:‏ أخبرنا عمر بن أحمد بن عثمان قال‏:‏ أخبرنا عبد الله بن سليمان بن الأشعث قال‏:‏ حدثنا أحمد بن عبد الرحمن بن وهب قال‏:‏ حدثني عمي عبد الله بن وهب عن عطاء وابن خالد عن ابن حرملة عن ابن أبي وداعة قال‏:‏كنت أجالس سعيد بن المسيب ففقدني أيامًا فلما جئته قال‏:‏ أين كنت قلت‏:‏ توفيت أهلي فاشتغلت بها قال‏:‏ ألا أخبرتنا فشهدناها‏.‏

قال‏:‏ ثم أردت أن أقوم فقال‏:‏ هل استحدثت امرأة فقلت‏:‏ يرحمك الله ومن يزوجني وما أملك إلا درهمين أو ثلاثة فقال‏:‏ أنا فقلت‏:‏ أو تفعل نعم ثم حمد الله وصلى على النبي صلى الله عليه وسلم وزوجني على درهمين أو ثلاثة‏.‏

قال‏:‏ فقمت وما أدري ما أصنع من الفرح فصرت إلى منزلي وجعلت أتفكر ممن آخذ وممن

أستدين فصليت المغرب وكنت وحدي وقدمت عشائي أفطر خبزًا وزيتًا فإذا الباب يقرع فقلت‏:‏ من هذا قال‏:‏ سعيد قال‏:‏ فأفكرت في كل إنسان اسمه سعيد إلا سعيد بن المسيب فإنه لم ير أربعين سنة إلا بين بيته والمسجد فقمت فخرجت فإذا سعيد بن المسيب فظننت أنه قد بدا له فقلت‏:‏ يا أبا محمد ألا أرسلت إلي فآتيك قال‏:‏ لا أنت أحق أن تؤتى قلت‏:‏ فما تأمر قال‏:‏ إنك كنت رجلًا عزبًا تزوجت فكرهت أن أبيتك الليلة وحدك وهذه امرأتك قال‏:‏ فإذا هي قائمة من خلفه في طوله ثم أخذ بيدها فدفعها في الباب ورد الباب فسقطت المرأة من الحياء فاستوثقت من الباب ثم تقدمتها إلى القصعة التي فيها الزيت والخبز فوضعتها في ظل السراج لكيلا تراه ثم صعدت إلى السطح فرميت الجيران فجاءوني فقالوا‏:‏ ما شأنك قلت‏:‏ ويحكم زوجني سعيد بن المسيب بنته اليوم وقد جاء بها على غفلة فقالوا‏:‏ سعيد بن المسيب زوجك قلت‏:‏ نعم‏.‏

وهوذا هي في الدار‏.‏

قال‏:‏ ونزلوا هم إليها وبلغ أمي فجاءت وقالت‏:‏ وجهي من وجهك حرام إن مسستها قبل أن أصلحها إلى ثلاثة أيام‏.‏

قال‏:‏ فأقمت ثلاثًا ثم دخلت بها فإذا هي من أجمل الناس وإذا هي أحفظ الناس لكتاب الله

عز وجل وأعلمهم بسنة رسوله وأعرفهم بحق زوج‏.‏

قال‏:‏ فمكثت شهرًا لا يأتيني سعيد ولا آتيه فلما كان قرب الشهر أتيت سعيدًا وهو في حلقته فسلمت عليه فرد علي السلام ولم يكلمني حتى تفرق أهل المجلس فلم يبق غيري قال‏:‏ ما حال ذلك الإنسان قلت‏:‏ خيرًا يا أبا محمد على ما يحب الصديق ويكره العدو فقال‏:‏ إن رابك شيء فالعصا فانصرفت إلى منزلي فوجه إلي بعشرين ألف درهم‏.‏

قال عبد الله بن سليمان‏:‏ وكانت بنت سعيد بن المسيب خطبها عبد الملك بن مروان لابنه الوليد حين ولاه العهد فأبى سعيد أن يزوجه فلم يزل عبد الملك يحتال على سعيد حتى ضربه مائة سوط في يوم بارد وصب عليه جرة ماء وألبسه جبة صوف‏.‏

قال عبد الله‏:‏ وابن أبي وداعة هو كثير بن المطلب بن أبي وداعة‏.‏قال مؤلف الكتاب‏:‏ وكان لكثير هذا ولد يقال له كثير أيضًا‏.‏روى الحديث وكان شاعرًا ولم يكن له عقب‏.‏فأما أبو وداعة فاسمه الحارث بن صبيرة بن سعيد بن سعد بن سهم‏.‏

كان قد شهد بدرًا مع المشركين فأسر فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏تمسكوا به فإن له ابنًا كيسًا بمكة‏» ‏‏.‏ فخرج المطلب ففداه بأربعة آلاف درهم وهو أول أسير فدي فشخص الناس

بعده ففدوا أسراهم وكان أبوه صبيرة قد جاز الأربعين سنة بقليل ثم مات‏.‏

أنبأنا الحسين بن عبد الوهاب قال‏:‏ أخبرنا ابن المسلمة قال‏:‏ أخبرنا المخلص قال ثنا

سليمان بن داود قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني علي بن صالح عن عامر بن صالح بن

عبد الله بن عروة بن الزبير‏:‏ أن الناس مكثوا زمانًا ومن جاز من قريش في السن أربعين سنة عمر فجازها صبيرة بن سعيد بيسير ثم مات فجأة ففزع لذلك الناس فناحت عليه الجن فقالت‏:‏

من يأمن الحدثان بعد صبيرة القرشي ماتا ** عجلت منيته المشي ب فكان منيته افتلاتا

وفي رواية أن شاعرًا قال‏:‏

حجاج بيت الله إن صبيرة القرشي ماتا **

سبقت منيته المشيب كأن ميتته افتلاتا **

فتزودوا لا تهلكوا من دون أهلكم خفاتا **

قال مؤلف الكتاب رحمه الله‏:‏ ثم إن أبا وداعة أسلم يوم الفتح وبقي إلى خلافة عمر وأسلم ابنه

المطلب يوم الفتح أيضًا‏.‏

توفي سعيد بالمدينة في هذه السنة وهو ابن أربع وثمانين سنة‏.‏

علي بن الحسين بن علي بن أبي طالب رضي الله عنهم

أبو الحسن أمه أم ولد اسمها غزالة‏.‏

روى عن أبيه وابن عباس وجابر بن عبد الله وصفية وأم سلمة وشهد مع أبيه كربلاء وهو ابن ثلاث وعشرين سنة وكان مريضًا حينئذ ملقى على الفراش فلما قتل الحسين قال شمر‏:‏ اقتلوا هذا فقال رجل من أصحابه‏:‏ سبحان الله أتقتلون غلامًا حدثًا مريضًا لم يقاتل وجاء عمر بن سعد بن أبي وقاص فقال‏:‏ لا تعرضوا للنسوة ولا لهذا المريض ثم أدخل على ابن زياد فهم بقتله ثم تركه وبعثه إلى يزيد فرده إلى المدينة فالعقب من ولد الحسين لعلي من هذا وأما الأكبر المقتول فلا عقب له‏.‏

أخبرنا المبارك بن علي الصيرفي عن عبد الغفار بن القاسم قال‏:‏ كان علي بن الحسين خارجًا

من المسجد فلقيه رجل فسبه فثارت إليه العبيد والموالي فقال علي بن الحسين‏:‏ مهلًا عن الرجل ثم أقبل عليه فقال‏:‏ ما ستر الله عليك من أمرنا أكثر ألك حاجة نعنيك عليها فاستحيا الرجل فألقى إليه خميصة كانت عليه وأمر له بألف درهم فكان الرجل بعد ذلك يقول‏:‏ أشهد أنك من أولاد الرسل‏.‏

أنبأنا البارع بإسناد له عن محمد بن علي بن الحسين عن أبيه قال‏:‏ قدم المدينة قوم من أهل

العراق فجلسوا إلي ثم ذكروا أبا بكر وعمر رضي الله عنهما فنسبوهما ثم ابتركوا في عثمان

ابتراكًا فقلت لهم‏:‏ أخبروني أنتم من المهاجرين الأولين الذين قال الله فيهم‏:‏ ‏ «‏للفقراء المهاجرين

الذين أخرجوا من ديارهم وأموالهم يبتغون فضلًا من الله ورضوانًا وينصرون الله ورسوله أولئك هم الصادقون‏» ‏ قالوا‏:‏ لسنا منهم قال‏:‏ فأنتم من الذين قال الله عز وجل فيهم‏:‏ ‏ «‏والذين تبوءوا الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون‏» ‏ قالوا‏:‏ لسنا منهم‏.‏

قال لهم‏:‏ أما أنتم فقد تبرأتم من الفريقين أن تكونوا منهم وأنا أشهد أنكم لستم من الفرقة الثالثة

الذين قال الله عز وجل فيهم‏:‏ ‏ «‏والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلًا للذين آمنوا ربنا إنك رءوف رحيم‏» ‏ قوموا عني لا قرب

الله قربكم فأنتم تستترون بالإسلام ولستم من أهله‏.‏

أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا علي بن محمد الأنباري قال‏:‏ أخبرنا أحمد بن محمد بن يوسف قال‏:‏ أخبرنا ابن صفوان قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدثني محمد بنأبي معشر قال‏:‏ حدثني ابن أبي نوح الأنصاري قال‏:‏وقع حريق في بيت فيه علي بن الحسين رضي الله عنهما وهو ساجد فجعلوا يقولون له‏:‏ يا ابن رسول الله النار يا ابن رسول الله النار فما رفع رأسه حتى أطفئت فقيل له‏:‏ ما الذي ألهاك عنها قال‏:‏ ألهتني النار الأخرى‏.‏

أخبرنا محمد بن عبد الباقي بإسناد له عن عبد الله بن أبي سليمان قال‏:‏ كان علي بن الحسين رضي الله عنهما لا تجاوز يده فخذه ولا يخطر بيده وكان إذا قام إلى الصلاة أخذته رعدة فقيل له‏:‏ مالك فقال‏:‏ تدرون بين يدي من أقوم ومن أناجي‏.‏

أخبرنا محمد بن أبي القاسم بإسناد له عن أبي حمزة الثمالي قال‏:‏ كان علي بن الحسين رضي

الله عنهما يحمل جراب الخبز على ظهره بالليل فيتصدق به ويقول‏:‏ إن صدقة السر تطفئ غضب الرب عز وجل‏.‏

أخبرنا عبد الرحمن بن محمد القزاز بإسناده عن جعفر بن محمد قال‏:‏ كان علي بن الحسين

رضي الله عنهما لا يحب أن يعينه على طهوره أحد كان يستقي الماء لطهوره ويخمره قبل أن

ينام فإذا قام من الليل بدأ بالسواك ثم يتوضأ ثم يأخذ في صلاته وكان لا يدع صلاة الليل في السفر والحضر وربما صلاها على بعيره وكان يقول‏:‏ عجبت للمتكبر الفخور الذي كان بالأمس

نطفة ثم هو غدًا جيفة وعجبت كل العجب لمن شك في الله وهو يرى خلقه وعجبت كل العجب لمن ينكر النشأة الأخرى وهو يرى الأولى ولمن عمل لدار الفناء وترك دار البقاء‏.‏

وكان إذا أتاه سائل رحب به وقال‏:‏ مرحبًا بمن يحمل زادي إلى الآخرة‏.‏

أخبرنا محمد بن ناصر بإسناد له عن طاووس قال‏:‏ رأيت علي بن الحسين رضي الله عنهما

ساجدًا فقلت‏:‏ رجل صالح من أهل بيت طيب لأسمعن ما يقول‏:‏ فأصغيت إليه فسمعته يقول‏:‏ ‏ «‏عبيدك بفنائك مسكينك بفنائك سائلك بفنائك فقيرك بفنائك‏» ‏ فوالله ما دعوت بها في كرب إلا كشف عني‏.‏

أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا ابن علي

الطناجيري قال‏:‏ أخبرنا أبو حفص بن شاهين قال‏:‏ حدثنا محمد بن الحسن قال‏:‏ حدثنا أحمد

بن الحارث قال‏:‏ حدثنا جدي قال‏:‏ حدثنا الهيثم بن عدي قال‏:‏ حدثنا جعفر بن محمد عن أبيه قال‏:‏ قال علي بن الحسين رضي الله عنهما‏:‏سألت الله عز وجل في دبر كل صلاة سنة أن يعلمني اسمه الأعظم‏.‏

قال‏:‏ فوالله إني لجالس قد صليت ركعتي الفجر إذ ملكتني عيناي فإذا رجل جالس بين يدي قال‏:‏ قد استجيب لك فقل‏:‏ ‏ «‏اللهم إني أسألك باسمك الله الله الله الله الله الذي لا إله إلا هو رب العرش العظيم‏» ‏ ثم قال لي‏:‏ أفهمت أم أعيد عليك قلت‏:‏ أعد علي ففعل قال علي‏:‏ فما دعوت بها في شيء قط إلا رأيته وإني لأرجو أن يدخر الله لي عنده خيرًا‏.‏

أخبرنا عبد الوهاب قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ حدثنا أبو محمد الجوهري قال‏:‏

حدثنا ابن حيوية قال‏:‏ أخبرنا أبو بكر بن الأنباري قال‏:‏ حدثنا إسماعيل بن إسحاق القاضي

قال‏:‏ حدثنا علي بن عبد الله قال‏:‏ حدثنا عبد الله بن هارون بن أبي عيسى عن أبيه عن

حاتم بن أبي صفيرة عن عمرو بن دينار قال‏:‏

دخل علي بن الحسين رضي الله عنهما على أسامة بن زيد في مرضه الذي مات فيه وهو

يبكي فقال له‏:‏ ما يبكيك قال‏:‏ دين علي قال‏:‏ كم مبلغه قال‏:‏ خمسة عشر ألف دينار - أو

بضعة عشر ألف دينار - قال‏:‏ فهو علي‏.‏

وقال شيبة بن نعامة الضبي‏:‏ كان علي بن الحسين رضي الله عنهما يبخل فلما مات وجدوه

يقوت مائة أهل بيت‏.‏

وفي رواية‏:‏ أنه كان إذا أقرض قرضًا لم يستعده وإذا عار ثوبًا لم يرتجعه وإذا وعد شيئًا لم يأكل ولم يشرب حتى يفي بوعده وإذا مشى في حاجة فوقفت قضاها من ماله‏.‏

وكان يحج ويغزو ولا وقال الزهري‏:‏ لم أر هاشميًا أفضل منه ولا أفقه منه‏.‏

أنبأنا محمد بن أبي منصور الحافظ قال‏:‏ أخبرنا أبو الفضل جعفر بن يحيى بن إبراهيم المكي

قال‏:‏ أخبرنا القاضي أبو الحسن محمد بن علي بن صخر قال‏:‏ أخبرني علي بن أحمد بن عبد

الرحمن الأصبهاني قال‏:‏ حدثنا أحمد بن عبد الجبار قال‏:‏ حدثنا عبد الرزاق عن معمر قال‏:‏

سمعت الزهري يقول‏:‏وجه عبد الملك بن مروان رسلًا في حمل علي بن الحسين فوجدوه بمكة فحملوه مكبلًا بالحديد ومنع الناس أن يدخلوا عليه‏.‏

قال ابن شهاب‏:‏ فأذنت عليه فصرفني البوابون من عند عبد الملك فأذنوا لي فدخلت عليه الحبس وجعلت أتوجع له وأقول له‏:‏ يعز علي يا ابن رسول الله أن أراك على مثل هذه الحالة فلما رأى شدة حزني وبكائي قال‏:‏ يا زهري لا تجزع إن هذا الحديد لا يؤذيني ثم نزعه من رجله وضعه بين يدي وقال‏:‏ لست أجوز معهم ذات عرق‏.‏

قال‏:‏ ثم مضوا به محمولًا فما لبثنا بعد ذلك إلا أربعة أيام حتى أتت رسل عبد الملك يسألون

عن علي بن الحسين وقد فقدوه فقلت‏:‏ كيف كان أمره قالوا‏:‏ لما نزلنا ذات عرق فبتنا بها

ليلتنا تلك فلما أصبحنا وجدنا حديده وفقدناه‏.‏

قال ابن شهاب‏:‏ فقدمت بعد ذلك بأسبوع على عبد الملك وهو بالشام فسألني عن علي بن الحسين فقلت‏:‏ أنت أعلم به مني فقال‏:‏ إنه قدم علي في اليوم الذي فقده فيه أصحابي بذات

عرق فدخل علي من هذا الباب فقال‏:‏ ما أنا وأنت فقلت‏:‏ أريد أن تقيم عندي‏.‏

قال علماء السير‏:‏ حج هشام بن عبد الملك ولم يل الخلافة بعد فطاف بالبيت فجهد أن يصل

إلى الحجر فيستلمه فلم يقدر عليه فنصب له منبر وجلس عليه ينظر إلى الناس فأقبل علي بن

الحسين فطاف بالبيت فلما بلغ إلى الحجر تنحى له الناس حتى استلمه فقال رجل من أهل الشام‏:‏ من هذا الذي قد هابه الناس هذه الهيبة فقال هشام‏:‏ لا أعرفه مخافة أن يرغب فيه أهل الشام وكان الفرزدق حاضرًا فقال الفرزدق‏:‏ ولكني أعرفه فقال الشامي‏:‏ من هذا يا أبا فراس فقال‏:‏هذا الذي تعرف البطحاء وطأته ** والبيت يعرفه والحل والحرم

هذا ابن خير عباد الله كلهم ** هذا التقي النقي الطاهر العلم

إذا رأته قريش قال قائلها ** إلى مكارم هذا ينتهي الكرم

ينمى إلى ذروة العز التي قصرت ** عن نيلها عرب الإسلام والعجم

يكاد يمسكه عرفان راحته ** ركن الحطيم إذا ما جاء يستلم

يغضي حياء ويغضى من ** مهابته فما يكلم إلا حين يبتسم

من جده دان فضل الأنبياء له ** وفضل أمته دانت له الأمم

ينشق نور الهدى عن نور غرته ** كالشمس ينجاب عن إشراقها القتم

مشتقة من رسول الله نبعته ** طابت عناصره والخيم والشيم

هذا ابن فاطمة إن كنت جاهله ** بجده أنبياء الله قد ختموا

الله شرفه قدمًا وفضله جرى ** بذاك له في لوحه القلم

وليس قولك‏:‏ من هذا بضائره ** العرب تعرف من أنكرت والعجم

كلتا يديه غياث عم نفعهما ** يستوكفان ولا يعروهما العدم

سهل الخليقة لا تخشى بوادره ** يزينه اثنان حسن الخلق والشيم

حمال أثقال أقوام إذا فدحوا ** رحب الفناء أريب حين يعتزم

عم البرية بالإحسان فانقشعت ** عنه الغيابة والإملاق والعدم

من معشر حبهم دين وبغضهم ** كفر وقربهم منجى ومعتصم

لا ينقص العسر بسطًا من أكفهم ** سيان ذلك إن أثروا وإن عدموا

يستدفع السوء والبلوى بحبهم ** ويسترب به الإحسان والنعم

مقدم بعد ذكر الله ذكرهم ** في كل بدء ومختوم به الكلم

يأبى لهم أن يحل الذم ساحتهم ** خيم كريم وأيد بالندى هضم

أي الخلائق ليست في ** رقابهم لأولية هذا أوله نعم

ما قال لا قط إلا في تشهده ** لولا التشهد كانت لاءه نعم

من يعرف الله يعرف أولية ذا ** الدين من بيت هذا ناله الأمم

قال‏:‏ فغضب هشام وأمر بحبس الفرزدق بعسفان - بين مكة والمدينة‏.‏

وبلغ ذلك علي بن الحسين فبعث إلى الفرزدق باثني عشر ألف درهم وقال‏:‏ أعذر يا أبا فراس فلو كان عندنا أكثر من هذا لوصلناك به فردها الفرزدق وقال‏:‏ يا ابن رسول الله ما قلت الذي قلت إلا غضبًا لله عز وجل ولرسوله وما كنت لأزرأ عليه شيئًا فقال‏:‏ شكر الله لك إلا أنا أهل البيت إذا أنفذنا أمرًا لم نعد فيه فقبلها وجعل يهجو هشامًا وهو في الحبس فكان مما هجاه به قوله‏:‏

أتحبسني بين المدينة والتي ** إليها قلوب الناس يهوى منيبها

يقلب رأسًا لم يكن رأس سيد ** وعين له حولاء باد عيوبها

ومن العجائب‏:‏ ثلاثة كانوا في زمان واحد وهم بنو أعمام كل واحد منهم اسمه علي ولهم

ثلاثة أولاد كل واحد منهم اسمه محمد والآباء والأبناء علماء أشراف‏:‏ علي بن الحسين بن علي وعلي بن عبد الله بن عباس وعلي بن عبد الله بن جعفر‏.‏

عروة بن الزبير بن العوام أبو عبد الله

أمه أسماء بنت أبي بكر‏.‏

روى عن أبيه وعن زيد بن ثابت وأسامة وأبي أيوب والنعمان بن بشير وأبي هريرة ومعاوية وابن عمر وابن عمرو وابن عباس في آخرين وكان فقيهًا فاضلًا يسرد الصوم مات صائمًا‏.‏

أخبرنا إسماعيل بن أحمد السمرقندي قال‏:‏ أخبرنا محمد بن هبة الله الطبري قال‏:‏ أخبرنا محمد

بن الحسين بن الفضل قال‏:‏ حدثنا عبد الله بن جعفر بن درستويه قال‏:‏ حدثنا يعقوب بن سفيان قال‏:‏ حدثني سعيد بن أسد قال‏:‏ حدثنا ضمرة عن ابن شوذب قال‏:‏كان عروة بن الزبير إذا كان أيام الرطب ثلم حائطه فيدخل الناس فيأكلون ويحملون وكان إذا دخله ردد هذه الآية فيه حتى يخرج منه‏:‏ ‏ «‏ولولا إذ دخلت جنتك قلت ما شاء الله لا قوة إلا بالله‏» ‏‏.‏

وكان عروة يقرأ ربع القرآن كل يوم نظرًا في المصحف ويقوم به الليل فما تركه إلا ليلة قطعت قال يعقوب‏:‏ وحدثني العباس بن مزيد قال‏:‏ أخبرني أبي قال‏:‏ قال أبو عمرو يعني الأوزاعي‏:‏

خرجت في بطن قدمه بثرة - يعني عروة - فترامى به ذلك إلى أن نشرت ساقه فقال لما

نشرت‏:‏ اللهم إنك تعلم أني لم أمش بها إلى سوء قط‏.‏

أخبرنا محمد بن عبد الباقي بإسناده عن هشام بن عروة قال‏:‏ خرج أبي إلى الوليد بن عبد

الملك فوقعت في رجله الأكلة فقال له الوليد‏:‏ يا أبا عبد الله أرى لك قطعها‏.‏

قال‏:‏ فقطعت وإنه لصائم فما تضور وجهه‏.‏

قال‏:‏ ودخل ابن له - أكبر ولده - اصطبله فرفسته دابة فقتلته فما سمع من أبي في ذلك شيء حتى قدم المدينة فقال‏:‏ اللهم إنه كان لي أطراف أربعة فأخذت واحدًا وأبقيت لي ثلاثة فلك الحمد‏.‏

وكان لي بنون أربعة فأخذت واحدًا وبقيت لي ثلاثة فلك الحمد وأيم الله لئن أخذت لقد أبقيت ولئن ابتليت لطالما عافيت‏.‏

توفي عروة بناحية الفرع في هذه السنة ودفن هناك‏.‏وقيل‏:‏ توفي في السنة التي قبلها‏.‏

أبو بكر بن عبد الرحمن

ابن الحارث بن هشام بن المغيرة ولد في خلافة عمر وليس له اسم وروى عن أبي مسعود الأنصاري وأبي هريرة وعائشة وأم سلمة وكان يقال له‏:‏ راهب قريش لكثرة صلاته وكان فقيهًا جوادًا أودع مالًا فذهب فغرمه حفظًا لعرضه وذهب بصره فذهب يومًا إلى مغتسله فمات فجأة في هذه السنة‏.‏


ثم دخلت سنة خمس وتسعين

سنة خمس وتسعين

فمن الحوادث فيها‏:‏ غزوة العباس بن الوليد بن عبد الملك أرض الروم ففتح الله على يديه ثلاثة

حصون وفتح قنسرين‏.‏

وفيها‏:‏ قتل الوضاحي بأرض الروم وقتل معه نحو من ألفي رجل‏.‏

وفيها‏:‏ انصرف موسى بن نصير إلى إفريقية من الأندلس‏.‏

وفيها‏:‏ غزا قتيبة الشاش فلما وصل إليها جاءه موت الحجاج فقفل راجعًا إلى مرو فجاءه كتاب من الوليد يقول فيه‏:‏ عرف أمير المؤمنين بلاءك وجهادك وجدك في جهاد أعداء المسلمين وأمير المؤمنين رافعك وصانع بك ما تحب فلا تغيب عن أمير المؤمنين كتبك حتى كأني أنظر إلى بلادك والثغر الذي أنت به‏.‏

وفي هذه السنة‏:‏

مات الحجاج فاستخلف على الصلاة ابنه عبد الرحمن وقيل‏:‏ بل استخلف يزيد بن أبي كبشة على الصلاة وعلى الخراج يزيد بن أبي مسلم وأقرهما الوليد وأقر عمال الحجاج كلهم‏.‏

وفي هذه السنة‏:‏

حج بالناس بشر بن الوليد بن عبد الملك وكان العمال فيها العمال في السنة التي قبلها إلا ما كان من الكوفة والبصرة فإنها ضمت إلى من ذكرنا بعد موت الحجاج‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر

الحجاج بن يوسف

ابن الحكم بن أبي عقيل وهو عتبة بن مسعود بن عامر بن معتب بن مالك بن كعب بن عوف

بن سعد بن عوف بن ثقيف من الأحلاف‏:‏ وأمه الفارعة بنت همام وكانت عند المغيرة بن شعبة فولدت له بنتًا‏.‏

وكان الحجاج أخفش دقيق الصوت فصيحًا حسن الحفظ للقرآن إلا أنه قد أخذ عليه فيه لحن‏.‏

قال ليحيى بن يعمر‏:‏ أتجدني ألحن قال‏:‏ الأمير أفصح من ذلك قال‏:‏ عزمت عليك لتخبرني قال‏:‏ نعم‏:‏ ‏ «‏ ومساكن ترضونها أحب إليكم ‏» ‏ بالرفع وأحب منصوب قال‏:‏ لا تسمعني ألحن بعدها فنفاه إلى خراسان‏.‏

وكان الحجاج أول أيامه معلمًا وكان يقرأ في كل ليلة ربع القرآن‏.‏

وسمع الحديث وأسنده وليس وكان الحجاج قد أذل أصحاب رسول الله صلى الله عليه وسلم وأهل المدينة خاصة واحتج بأنهم لم ينصروا عثمان وقتل الخلق الكثير يحتج عليهم بأنهم خرجوا على عبد الملك‏.‏

أخبرنا أبو الفتح الكروخي قال‏:‏ أخبرنا أبو عامر الأزدي وأبو بكر الكروخي قالا‏:‏ أخبرنا عبد

الجبار بن محمد بن الجراح عن أبي العباس بن محبوب عن الترمذي عن هشام بن حسان قال‏:‏

أحصينا ما قتل الحجاج صبرًا فبلغ مائة ألف وعشرين ألف رجل‏.‏

وأخبرنا عبد الوهاب بإسناد له عن الأصمعي قال‏:‏ حدثنا أبو عاصم عن عباد بن كثير عن

قحذم قال‏:‏وجد في سجن الحجاج ثلاثة وثلاثين ألفا ما يجب على أحد منهم قطع ولا قتل ولا صلب ووجد فيهم أعرابي رؤيا جالسًا يبول عند ربض المدينة - يعني واسط - فخلى عنه فانصرفوهو يقول‏:‏إذا نحن جاوزنا مدينة واسط خرينا وصلينا بغير حساب‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا علي بن أحمد البسري عن أبي عبد الله بن بطة قال‏:‏ حدثنا أبو

بكر بن الأنباري قال‏:‏ حدثني أبي قال‏:‏ حدثنا أحمد بن عبيد قال‏:‏ أخبرنا هشام بن محمد الكلبي عن عوانة بن الحكم قال‏:‏

دخل أنس بن مالك رضي الله عنه على الحجاج بن يوسف فلما وقف سلم عليه فقال له الحجاج‏:‏ إيه إيه يا أنس يوم لك مع علي ويوم لك مع ابن الزبير ويوم لك مع ابن الأشعث والله لأستأصلنك كما تستأصل الشأفة ولأدمغنك كما تدمغ الصمغة فقال أنس‏:‏ إياي - يعني الأمير-

أصلحه الله قال‏:‏ إياك صك الله سمعك قال أنس‏:‏ إنا لله وإنا إليه راجعون والله لولا الصبية الصغار ما باليت أي قتلت قتلت ولا أي ميتة مت‏.‏

ثم خرج من عنده فكتب إلى عبد الملك بن مروان يخبره بذلك فلما قرأ كتابه استشاط غضبًا

وصفق عجبًا وتعاظم ذلك من الحجاج‏.‏

وكان كتاب أنس بن مالك إلى عبد الملك بن مروان‏:‏

بسم الله الرحمن الرحيم‏.‏

إلى عبد الملك بن مروان أمير المؤمنين من أنس بن مالك أما بعد فإن الحجاج قال لي هجرًا وأسمعني نكرًا ولم أكن له منك ومنه أهلًا فخذلني على يديه وأعني عليه فإني أمت إليك بخدمتي رسول الله صلى الله عليه وسلم وصحبتي إياه والسلام عليك ورحمة الله وبركاته‏.‏

فبعث إلى إسماعيل بن عبد الله بن أبي المهاجر وكان مصافيًا للحجاج فقال‏:‏ دونك كتابي هذين فخذهما واركب البريد إلى العراق فابدأ بأنس بن مالك وادفع إليه كتابه وأبلغه مني السلام وقل له‏:‏ يا أبا حمزة قد كتبت إلى الملعون الحجاج كتابًا إذا قرأه كان أطوع لك من وكان كتاب عبد الملك إلى أنس‏:‏ بسم الله الرحمن الرحيم من عبد الملك بن مروان أما بعد فقد قرأت كتابك وفهمت ما ذكرت من شكايتك الحجاج وما سلطته عليك ولا أمرته بالإساءة إليك فإن عاد لمثلها فاكتب إلي بذلك أنزل به عقوبتي وتحسن لك معونتي والسلام‏.‏

فلما قرأ أنس كتابه قال‏:‏ جزى الله أمير المؤمنين عني خيرًا وعافاه فهذا كان ظني به والرجاء

منه‏.‏

فقال له إسماعيل‏:‏ يا أبا حمزة الحجاج عامل أمير المؤمنين وليس بك عنه غنى ولا بأهل بيتك ولو جعل لك في جامعة ثم دفع إليك قدر أن يضر وينفع فقاربه وداره قال‏:‏ أفعل إن شاء الله‏.‏

ثم خرج إسماعيل من عنده فدخل على الحجاج فلما رآه قال‏:‏ مرحبًا برجل أحبه وقد كنت أحب لقاءه قال‏:‏ فأنا والله قد كنت أحب لقاءك في غير ما أتيتك به قال‏:‏ وما أتيتني به قال‏:‏ فارقت أمير المؤمنين وهو من أشد الناس عليك غضبًا ومنك بعدًا فاستوى جالسًا مرعوبًا فرمى إليه بالطومار فجعل ينظر فيه مرة ويعرق وينظر إلى إسماعيل أخرى فلما فهمه قال‏:‏ مر بنا إلى أبي حمزة نعتذر إليه ونترضاه قال‏:‏ لا تعجل قال‏:‏ كيف لا أعجل وقد أتيتني بآبدة ثم رمى الطومار إليه فإذا فيه‏.‏

بسم الله الرحمن الرحيم‏.‏

من عبد الملك بن مروان أمير المؤمنين إلى الحجاج بن يوسف‏.‏

أما بعد فإنك عبد طمت بك الأمور فسموت فيها وعدوت طورك وجاوزت قدرك وأردت أن

تروزني فإن سوغتكها مضيت قدمًا وإن لم رجعت القهقرى فلعنك الله عبدًا أخفش العينين

منقوص الجاعرتين أنسيت مكاسب آبائك بالطائف وحفرهم الآبار بأيديهم ونقلهم الصخور

على ظهورهم في المناهل يا ابن المستفرمة بعجم الزبيب والله لأغمزنك غمزة الليث الثعلب

والصقر الأرنب وثبت على رجل من أصحاب رسول الله صلى الله عليه وسلم بين أظهرنا فلم

تقبل له إحسانه واستخفافًا منك بالعهد والله لو أن اليهود والنصارى رأت رجلًا خدم عزيز

بن عزرة وعيسى بن مريم لعظمته وشرفته وأكرمته فكيف وهذا أنس بن مالك خادم رسول

الله صلى الله عليه وسلم خدمه ثماني سنين يطلعه على سره ويشاوره في أمره ثم هو مع هذا

بقية من بقايا أصحاب رسول الله صلى الله عليه وسلم‏.‏

فإذا قرأت كتابي هذا فكن أطوع له من خفه ونعله وإلا أتاك مني سهم مثكل بحتف قاض ‏ «‏ولكل نبأ مستقر وسوف تعلمون‏» ‏‏.‏

فأتاه فترضاه‏.‏ وما عرف لعبد الملك منقبة أكرم منها‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا محمد بن علي النرسي قال‏:‏ أخبرنا أبو عبد الله محمد بنعلي بن عبد الرحمن الحسني قال‏:‏ أخبرنا زيد بن جعفر بن حاجب قال‏:‏ أخبرنا صالح بن

وصيف الكناني قال‏:‏ حدثنا أبو المعمر محمد بن مسلم بن عثمان الأموي قال‏:‏ حدثني محمد بن

سهل بن عمير المازني قال‏:‏ حدثني أبي قال‏:‏عرض الحجاج بن يوسف خيلًا له فأرسل إلى أنس بن مالك خادم رسول الله صلى الله عليه وسلم فقال له‏:‏ أين هذه من التي كانت مع رسول الله صلى الله عليه وسلم فقال أنس‏:‏ تلك والله كما قال الله عز وجل‏:‏ ‏ «‏وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم‏» ‏ وهذه هيئت للرياء والسمعة فقال له الحجاج‏:‏ لولا كتاب أمير المؤمنين عبد الملك بن مروان أتاني لفعلت وفعلت فقال له أنس‏:‏ تالله لم تقدر على ذلك علمني رسول الله صلى الله عليه وسلم كلمات أتحرز بهن من كل شيطان مريد ومن كل جبار عنيد قال‏:‏ فجثا الحجاج على ركبتيه ثم قال‏:‏ علمنيهن يا عم قال‏:‏ تالله لست لهن بأهل‏.‏قال‏:‏ فدس إليه وإلى ولده وإلى أهله فأبوا أن يعلموه‏.‏قال أبو المعمر‏:‏ قال محمد بن سهل‏:‏ قال أبي قال أنس قال رسول الله صلى الله عليه وسلم هي ‏:‏ ‏ «‏بسم الله على نفسي وديني بسم الله على أهلي ومالي بسم الله على ما أعطاني ربي الله أكبر الله أكبر أشهد أن لا إله إلا الله ربي لا أشرك به شيئًا أجرني من كل شيطان رجيم ومن كل جبار عنيد إن وليي الله الذي نزل الكتاب وهو يتولى الصالحين فإن تولوا فقل حسبي الله لا إله إلا الله هو عليه توكلت وهو رب العرش العظيم‏» ‏‏.‏

قال محمد بن سهل‏:‏ وحدثني أبي قال‏:‏ كنت في مجلس فيه الحسن بن أبي الحسن البصري جالسًا إذ مر به الحجاج بن يوسف على برذون له فنزل فشق الناس حتى قعد إلى جانب الحسن وجعل الحسن يحدث الناس ويهوي بيده إلى بغلة كأنه يريد القيام فلما رأى الحجاج ما يصنع قال‏:‏ يا أبا سعيد لعلك تفعل هذا من أجلي قال‏:‏ لا ولكن يمر بنا الضعيف وذو الحاجة فيشتغل بكلامنا عن حاجته فالتفت الحجاج إلى جلساء الحسن فقال‏:‏ نعم الشيخ شيخكم ونعم المؤدب مؤدبكم ولولا الرعية وهذه البلية لأحببت مشاهدة شيخكم‏.‏

ثم قام فركب فقام رجل من أهل الديوان فقال‏:‏ يا أبا سعيد أخرج عطائي وأمر ببعثي وأخذت بفرس وسلاح ولا والله ما فيه ثمن الفرس ولا نفقة عيالي‏.‏

قال‏:‏ فأرسل الحسن عينيه بالبكاء ثم قال‏:‏ ما لهم قاتلهم الله اتخذوا عباد الله خولًا ومال الله دولًا وكتاب الله دغلًا واستحلوا الخمر بالنبيذ والنجس بالزكاة يأخذون من غير حق الله وينفقون في سخط الله فستردون فتعلمون والحساب عند البيدر وإذا أقبل عدو الله ففي سرادقات محفوفة - ويقال‏:‏ زفافة - وإذا أقبل أخوه المسلم فطار وأجل منفعة قليلة وندامة طويلة‏.‏

قال‏:‏ فما لبث أن سعى بكلامه إلى الحجاج فأرسل إليه شرطيين فأخذا بضبعيه حتى أدخلاه

على الحجاج وتبعه ثابت البناني ومحمد بن سيرين ومعه الكفن والحنوط فلما أدخل عليه قال‏:‏يا ابن أم الحسن أنت القائل ما لهم قاتلهم الله اتخذوا عباد الله خولًا ومال الله دولًا وكتاب الله دغلًا واستحلوا الخمر بالنبيذ والنجس بالزكاة فذكر الكلام إلى آخره قال‏:‏ نعم قال‏:‏ وما الذي جرأك عليه قال‏:‏ ما أخذ الله على من كان قبلنا قال الله عز وجل‏:‏ ‏ «‏وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه فنبذوه وراء ظهورهم واشتروا به ثمنًا قليلًا‏» ‏‏.‏

فكرهت أن أكون من أولئك القوم قال‏:‏ نعم الشيخ أنت ونعم المؤدب أنت وليس مثلك أخذ بكلمة استخرجها ولئن بلغني عنك ثانيًا لأفرقن بين رأسك وجسدك فقال له الحسن‏:‏ ليس ذاك إليك ثم قال‏:‏ يا جارية هات الغالية فجاءت جارية فقال‏:‏ أفرغيه على رأسه فكشفالحسن عن شعره فقال‏:‏ إنه لرأس ما أصابه الدهن منذ كذا وكذا‏.‏

فخرج إلى أصحابه فقال له ابن سيرين وثابت البناني‏:‏ ما قال لك الطاغية وما رددت عليه

قال‏:‏ قال لي كذا وقلت له كذا وإنكم ستطلبون‏.‏

فخرج ابن سيرين إلى بلاد الهند وخرج ثابت إلى كابل وأقام الحسن حتى صلى الجمعة خلف الحجاج فرقي الحجاج المنبر فأطال الخطبة حتى دخل في وقت العصر فقال الحسن‏:‏ أما من رجل يقول‏:‏ الصلاة جامعة فقال رجل من تلامذة الحسن‏:‏ يا أبا سعيد أتأمرنا أن نتكلم والإمام يخطب فقال‏:‏ إنما أمرنا أن ننصت لهم إذا أخذوا في أمر ديننا فإذا أخذوا في أمر دنياهم أخذنا في أمر ديننا قوموا الصلاة جامعة ثم التفت إلى جلسائه فقال‏:‏ بعث إليكم أخيفش أعيمش ملعون معذب قوموا الصلاة جامعة فقام الحسن وقام الناس لقيام الحسن فقطع الحجاج الخطبة ونزل فصلى بهم وطلب الحجاج الحسن فلم يقدر عليه‏.‏

وروى أبو بكر بن الأنباري عن أبيه عن العباس بن ميمون عن ابن عائشة عن أبيه قال‏:‏ كان

سجن الحجاج بواسط إنما هو حائط محوط ليس فيه مآل ولا ظل ولا بيت فإذا آوى المسجونون إلى الجدران يستظلون بها رمتهم الحرس بالحجارة وكان يطعمهم خبز الشعير مخلوطًا به الملح والرماد فكان لا يلبث الرجل فيه إلا يسيرًا حتى يسود فيصير كأنه زنجي فحبس فيهمرة غلام فجاءته أمه تتعرف خبره فصيح به لها فلما رأته أنكرته قالت‏:‏ ليس هذا ابني كان ابني أشقر أحمر وهذا زنجي فقال لها‏:‏ أنا والله يا أماه ابنك أنا فلان وأختي فلانة وأبي فلان فلما عرفته شهقت فماتت‏.‏

قال‏:‏ وقال الحجاج ليزيد بن أبي مسلم‏:‏ كم قد قتلنا في الظنة قال‏:‏ ثمانين ألفًا‏.‏

قال‏:‏ وخرج من سجنه يوم مات الحجاج ما منهم من حل من قيد ولا غير حالًا إلا في بلده الذي كان منه‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏أخبرنا يحيى بن الحسين بن منذر القاضي قال‏:‏ أخبرنا إسماعيل بن سعيد بن سويد قال‏:‏حدثنا أبو بكر بن الأنباري قال‏:‏ حدثني أبي قال‏:‏ حدثنا أحمد بن إبراهيم بن عثمان أبو العباس الوراق ومحمد بن أبي يعقوب الدينوري قالا‏:‏مرض الحجاج بن يوسف مرضًا أشرف منه على الموت فبلغه أن أهل الكوفة يرجعون بموته فلما برئ صعد المنبر فحمد الله وأثنى عليه ثم قال‏:‏ يا أهل الكوفة يا أهل الشقاق والنفاق ومساوئ الأخلاق قد نفخ الشيطان في معاطسكم -أو قال‏:‏ مناخركم- زعمتم أن الحجاج قد مات فإن مات الحجاج فمه والله ما يسرني أني لا أموت وما أرجو الخير كله إلا بعد الموت وما رضى الله تعالى الخلود لأحد من خلقه إلا لأهونهم عليه إبليس ولقد العبد الصالح ربه فقال‏:‏ ‏ «‏رب اغفر لي وهب لي ملكًا لا ينبغي لأحد من بعدي‏» ‏ ثم اضمحل كأن لم يكن يا أيها الرجل وكلكم ذلك الرجل والله لكأني بي وبكم وقد صار كل حي منا ميتًا وكل رطب منا يابسًا ونقل كل امرئ منا في ثياب طهره إلى ثلاث أذرع في ذراعين فأكلت الأرض لحمه ومصت دمه وصديده ورجع الخبيثان يقيم أحدهما صاحبه خبيثة من ولده يقسم خبيثة من ماله ألا إن الذين يعلمون يعلمون ما أقول ثم نزل‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو الطيب الطبري قال‏:‏ حدثنا المعافى بن زكريا قال‏:‏ حدثنا الحسن بن أحمد الكلبي قال‏:‏ حدثنا محمد بن زكريا لما أراد الحجاج الخروج من البصرة إلى مكة خطب الناس وقال‏:‏ يا أهل البصرة إني أريد الخروج إلى مكة وقد استخلفت عليكم محمدًا ابني وأوصيته فيكم بخلاف ما أوصى رسول الله صلى الله عليه وسلم في الأنصار فإنه أوصى في الأنصار أن يقبل من محسنهم ويتجاوز عن مسيئهم ألا وأني قد أوصيته بكم ألا يقبل من محسنكم ولا يتجاوز عن مسيئكم ألا فإنكم قائلون‏:‏ لا أحسن الله له الصحابة وإني معجل لكم الجواب‏:‏ لا أحسن الله عليكم الخلافة‏.‏

تم الجزء السادس من كتاب المنتظم في تاريخ الملوك والأمم تأليف الشيخ الإمام العالم الحافظ أبي الفرج عبد الرحمن بن علي بن محمد بن علي بن الجوزي عفى الله عنه وعن جميع المسلمين‏.‏

يتلوه في الجزء السابع ذكر وفاة الحجاج‏.‏


الجزء السابع

ذكر من توفي في هذه السنة من الأكابر

الحجاج بن يوسف

ابن الحكم بن أبي عقيل وهو عتبة بن مسعود بن عامر بن معتب بن مالك بن كعب بن عوف

بن سعد بن عوف بن ثقيف من الأحلاف‏:‏ وأمه الفارعة بنت همام وكانت عند المغيرة بن شعبة فولدت له بنتًا‏.‏

وكان الحجاج أخفش دقيق الصوت فصيحًا حسن الحفظ للقرآن إلا أنه قد أخذ عليه فيه لحن‏.‏

قال ليحيى بن يعمر‏:‏ أتجدني ألحن قال‏:‏ الأمير أفصح من ذلك قال‏:‏ عزمت عليك لتخبرني قال‏:‏ نعم‏:‏ ‏ «‏ ومساكن ترضونها أحب إليكم ‏» ‏ بالرفع وأحب منصوب قال‏:‏ لا تسمعني ألحن بعدها فنفاه إلى خراسان‏.‏

وكان الحجاج أول أيامه معلمًا وكان يقرأ في كل ليلة ربع القرآن‏.‏

وسمع الحديث وأسنده وليس وكان الحجاج قد أذل أصحاب رسول الله صلى الله عليه وسلم وأهل المدينة خاصة واحتج بأنهم لم ينصروا عثمان وقتل الخلق الكثير يحتج عليهم بأنهم خرجوا على عبد الملك‏.‏

أخبرنا أبو الفتح الكروخي قال‏:‏ أخبرنا أبو عامر الأزدي وأبو بكر الكروخي قالا‏:‏ أخبرنا عبد

الجبار بن محمد بن الجراح عن أبي العباس بن محبوب عن الترمذي عن هشام بن حسان قال‏:‏

أحصينا ما قتل الحجاج صبرًا فبلغ مائة ألف وعشرين ألف رجل‏.‏

وأخبرنا عبد الوهاب بإسناد له عن الأصمعي قال‏:‏ حدثنا أبو عاصم عن عباد بن كثير عن

قحذم قال‏:‏وجد في سجن الحجاج ثلاثة وثلاثين ألفا ما يجب على أحد منهم قطع ولا قتل ولا صلب ووجد فيهم أعرابي رؤيا جالسًا يبول عند ربض المدينة - يعني واسط - فخلى عنه فانصرفوهو يقول‏:‏إذا نحن جاوزنا مدينة واسط خرينا وصلينا بغير حساب‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا علي بن أحمد البسري عن أبي عبد الله بن بطة قال‏:‏ حدثنا أبو

بكر بن الأنباري قال‏:‏ حدثني أبي قال‏:‏ حدثنا أحمد بن عبيد قال‏:‏ أخبرنا هشام بن محمد الكلبي عن عوانة بن الحكم قال‏:‏

دخل أنس بن مالك رضي الله عنه على الحجاج بن يوسف فلما وقف سلم عليه فقال له الحجاج‏:‏ إيه إيه يا أنس يوم لك مع علي ويوم لك مع ابن الزبير ويوم لك مع ابن الأشعث والله لأستأصلنك كما تستأصل الشأفة ولأدمغنك كما تدمغ الصمغة فقال أنس‏:‏ إياي - يعني الأمير-

أصلحه الله قال‏:‏ إياك صك الله سمعك قال أنس‏:‏ إنا لله وإنا إليه راجعون والله لولا الصبية الصغار ما باليت أي قتلت قتلت ولا أي ميتة مت‏.‏

ثم خرج من عنده فكتب إلى عبد الملك بن مروان يخبره بذلك فلما قرأ كتابه استشاط غضبًا

وصفق عجبًا وتعاظم ذلك من الحجاج‏.‏

وكان كتاب أنس بن مالك إلى عبد الملك بن مروان‏:‏

بسم الله الرحمن الرحيم‏.‏

إلى عبد الملك بن مروان أمير المؤمنين من أنس بن مالك أما بعد فإن الحجاج قال لي هجرًا وأسمعني نكرًا ولم أكن له منك ومنه أهلًا فخذلني على يديه وأعني عليه فإني أمت إليك بخدمتي رسول الله صلى الله عليه وسلم وصحبتي إياه والسلام عليك ورحمة الله وبركاته‏.‏

فبعث إلى إسماعيل بن عبد الله بن أبي المهاجر وكان مصافيًا للحجاج فقال‏:‏ دونك كتابي هذين فخذهما واركب البريد إلى العراق فابدأ بأنس بن مالك وادفع إليه كتابه وأبلغه مني السلام وقل له‏:‏ يا أبا حمزة قد كتبت إلى الملعون الحجاج كتابًا إذا قرأه كان أطوع لك من وكان كتاب عبد الملك إلى أنس‏:‏ بسم الله الرحمن الرحيم من عبد الملك بن مروان أما بعد فقد قرأت كتابك وفهمت ما ذكرت من شكايتك الحجاج وما سلطته عليك ولا أمرته بالإساءة إليك فإن عاد لمثلها فاكتب إلي بذلك أنزل به عقوبتي وتحسن لك معونتي والسلام‏.‏

فلما قرأ أنس كتابه قال‏:‏ جزى الله أمير المؤمنين عني خيرًا وعافاه فهذا كان ظني به والرجاء

منه‏.‏

فقال له إسماعيل‏:‏ يا أبا حمزة الحجاج عامل أمير المؤمنين وليس بك عنه غنى ولا بأهل بيتك ولو جعل لك في جامعة ثم دفع إليك قدر أن يضر وينفع فقاربه وداره قال‏:‏ أفعل إن شاء الله‏.‏

ثم خرج إسماعيل من عنده فدخل على الحجاج فلما رآه قال‏:‏ مرحبًا برجل أحبه وقد كنت أحب لقاءه قال‏:‏ فأنا والله قد كنت أحب لقاءك في غير ما أتيتك به قال‏:‏ وما أتيتني به قال‏:‏ فارقت أمير المؤمنين وهو من أشد الناس عليك غضبًا ومنك بعدًا فاستوى جالسًا مرعوبًا فرمى إليه بالطومار فجعل ينظر فيه مرة ويعرق وينظر إلى إسماعيل أخرى فلما فهمه قال‏:‏ مر بنا إلى أبي حمزة نعتذر إليه ونترضاه قال‏:‏ لا تعجل قال‏:‏ كيف لا أعجل وقد أتيتني بآبدة ثم رمى الطومار إليه فإذا فيه‏.‏

بسم الله الرحمن الرحيم‏.‏

من عبد الملك بن مروان أمير المؤمنين إلى الحجاج بن يوسف‏.‏

أما بعد فإنك عبد طمت بك الأمور فسموت فيها وعدوت طورك وجاوزت قدرك وأردت أن

تروزني فإن سوغتكها مضيت قدمًا وإن لم رجعت القهقرى فلعنك الله عبدًا أخفش العينين

منقوص الجاعرتين أنسيت مكاسب آبائك بالطائف وحفرهم الآبار بأيديهم ونقلهم الصخور

على ظهورهم في المناهل يا ابن المستفرمة بعجم الزبيب والله لأغمزنك غمزة الليث الثعلب

والصقر الأرنب وثبت على رجل من أصحاب رسول الله صلى الله عليه وسلم بين أظهرنا فلم

تقبل له إحسانه واستخفافًا منك بالعهد والله لو أن اليهود والنصارى رأت رجلًا خدم عزيز

بن عزرة وعيسى بن مريم لعظمته وشرفته وأكرمته فكيف وهذا أنس بن مالك خادم رسول

الله صلى الله عليه وسلم خدمه ثماني سنين يطلعه على سره ويشاوره في أمره ثم هو مع هذا

بقية من بقايا أصحاب رسول الله صلى الله عليه وسلم‏.‏

فإذا قرأت كتابي هذا فكن أطوع له من خفه ونعله وإلا أتاك مني سهم مثكل بحتف قاض ‏ «‏ولكل نبأ مستقر وسوف تعلمون‏» ‏‏.‏

فأتاه فترضاه‏.‏ وما عرف لعبد الملك منقبة أكرم منها‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا محمد بن علي النرسي قال‏:‏ أخبرنا أبو عبد الله محمد بنعلي بن عبد الرحمن الحسني قال‏:‏ أخبرنا زيد بن جعفر بن حاجب قال‏:‏ أخبرنا صالح بن

وصيف الكناني قال‏:‏ حدثنا أبو المعمر محمد بن مسلم بن عثمان الأموي قال‏:‏ حدثني محمد بن

سهل بن عمير المازني قال‏:‏ حدثني أبي قال‏:‏عرض الحجاج بن يوسف خيلًا له فأرسل إلى أنس بن مالك خادم رسول الله صلى الله عليه وسلم فقال له‏:‏ أين هذه من التي كانت مع رسول الله صلى الله عليه وسلم فقال أنس‏:‏ تلك والله كما قال الله عز وجل‏:‏ ‏ «‏وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم‏» ‏ وهذه هيئت للرياء والسمعة فقال له الحجاج‏:‏ لولا كتاب أمير المؤمنين عبد الملك بن مروان أتاني لفعلت وفعلت فقال له أنس‏:‏ تالله لم تقدر على ذلك علمني رسول الله صلى الله عليه وسلم كلمات أتحرز بهن من كل شيطان مريد ومن كل جبار عنيد قال‏:‏ فجثا الحجاج على ركبتيه ثم قال‏:‏ علمنيهن يا عم قال‏:‏ تالله لست لهن بأهل‏.‏قال‏:‏ فدس إليه وإلى ولده وإلى أهله فأبوا أن يعلموه‏.‏قال أبو المعمر‏:‏ قال محمد بن سهل‏:‏ قال أبي قال أنس قال رسول الله صلى الله عليه وسلم هي ‏:‏ ‏ «‏بسم الله على نفسي وديني بسم الله على أهلي ومالي بسم الله على ما أعطاني ربي الله أكبر الله أكبر أشهد أن لا إله إلا الله ربي لا أشرك به شيئًا أجرني من كل شيطان رجيم ومن كل جبار عنيد إن وليي الله الذي نزل الكتاب وهو يتولى الصالحين فإن تولوا فقل حسبي الله لا إله إلا الله هو عليه توكلت وهو رب العرش العظيم‏» ‏‏.‏

قال محمد بن سهل‏:‏ وحدثني أبي قال‏:‏ كنت في مجلس فيه الحسن بن أبي الحسن البصري جالسًا إذ مر به الحجاج بن يوسف على برذون له فنزل فشق الناس حتى قعد إلى جانب الحسن وجعل الحسن يحدث الناس ويهوي بيده إلى بغلة كأنه يريد القيام فلما رأى الحجاج ما يصنع قال‏:‏ يا أبا سعيد لعلك تفعل هذا من أجلي قال‏:‏ لا ولكن يمر بنا الضعيف وذو الحاجة فيشتغل بكلامنا عن حاجته فالتفت الحجاج إلى جلساء الحسن فقال‏:‏ نعم الشيخ شيخكم ونعم المؤدب مؤدبكم ولولا الرعية وهذه البلية لأحببت مشاهدة شيخكم‏.‏

ثم قام فركب فقام رجل من أهل الديوان فقال‏:‏ يا أبا سعيد أخرج عطائي وأمر ببعثي وأخذت بفرس وسلاح ولا والله ما فيه ثمن الفرس ولا نفقة عيالي‏.‏

قال‏:‏ فأرسل الحسن عينيه بالبكاء ثم قال‏:‏ ما لهم قاتلهم الله اتخذوا عباد الله خولًا ومال الله دولًا وكتاب الله دغلًا واستحلوا الخمر بالنبيذ والنجس بالزكاة يأخذون من غير حق الله وينفقون في سخط الله فستردون فتعلمون والحساب عند البيدر وإذا أقبل عدو الله ففي سرادقات محفوفة - ويقال‏:‏ زفافة - وإذا أقبل أخوه المسلم فطار وأجل منفعة قليلة وندامة طويلة‏.‏

قال‏:‏ فما لبث أن سعى بكلامه إلى الحجاج فأرسل إليه شرطيين فأخذا بضبعيه حتى أدخلاه

على الحجاج وتبعه ثابت البناني ومحمد بن سيرين ومعه الكفن والحنوط فلما أدخل عليه قال‏:‏يا ابن أم الحسن أنت القائل ما لهم قاتلهم الله اتخذوا عباد الله خولًا ومال الله دولًا وكتاب الله دغلًا واستحلوا الخمر بالنبيذ والنجس بالزكاة فذكر الكلام إلى آخره قال‏:‏ نعم قال‏:‏ وما الذي جرأك عليه قال‏:‏ ما أخذ الله على من كان قبلنا قال الله عز وجل‏:‏ ‏ «‏وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه فنبذوه وراء ظهورهم واشتروا به ثمنًا قليلًا‏» ‏‏.‏

فكرهت أن أكون من أولئك القوم قال‏:‏ نعم الشيخ أنت ونعم المؤدب أنت وليس مثلك أخذ بكلمة استخرجها ولئن بلغني عنك ثانيًا لأفرقن بين رأسك وجسدك فقال له الحسن‏:‏ ليس ذاك إليك ثم قال‏:‏ يا جارية هات الغالية فجاءت جارية فقال‏:‏ أفرغيه على رأسه فكشفالحسن عن شعره فقال‏:‏ إنه لرأس ما أصابه الدهن منذ كذا وكذا‏.‏

فخرج إلى أصحابه فقال له ابن سيرين وثابت البناني‏:‏ ما قال لك الطاغية وما رددت عليه

قال‏:‏ قال لي كذا وقلت له كذا وإنكم ستطلبون‏.‏

فخرج ابن سيرين إلى بلاد الهند وخرج ثابت إلى كابل وأقام الحسن حتى صلى الجمعة خلف الحجاج فرقي الحجاج المنبر فأطال الخطبة حتى دخل في وقت العصر فقال الحسن‏:‏ أما من رجل يقول‏:‏ الصلاة جامعة فقال رجل من تلامذة الحسن‏:‏ يا أبا سعيد أتأمرنا أن نتكلم والإمام يخطب فقال‏:‏ إنما أمرنا أن ننصت لهم إذا أخذوا في أمر ديننا فإذا أخذوا في أمر دنياهم أخذنا في أمر ديننا قوموا الصلاة جامعة ثم التفت إلى جلسائه فقال‏:‏ بعث إليكم أخيفش أعيمش ملعون معذب قوموا الصلاة جامعة فقام الحسن وقام الناس لقيام الحسن فقطع الحجاج الخطبة ونزل فصلى بهم وطلب الحجاج الحسن فلم يقدر عليه‏.‏

وروى أبو بكر بن الأنباري عن أبيه عن العباس بن ميمون عن ابن عائشة عن أبيه قال‏:‏ كان

سجن الحجاج بواسط إنما هو حائط محوط ليس فيه مآل ولا ظل ولا بيت فإذا آوى المسجونون إلى الجدران يستظلون بها رمتهم الحرس بالحجارة وكان يطعمهم خبز الشعير مخلوطًا به الملح والرماد فكان لا يلبث الرجل فيه إلا يسيرًا حتى يسود فيصير كأنه زنجي فحبس فيهمرة غلام فجاءته أمه تتعرف خبره فصيح به لها فلما رأته أنكرته قالت‏:‏ ليس هذا ابني كان ابني أشقر أحمر وهذا زنجي فقال لها‏:‏ أنا والله يا أماه ابنك أنا فلان وأختي فلانة وأبي فلان فلما عرفته شهقت فماتت‏.‏

قال‏:‏ وقال الحجاج ليزيد بن أبي مسلم‏:‏ كم قد قتلنا في الظنة قال‏:‏ ثمانين ألفًا‏.‏

قال‏:‏ وخرج من سجنه يوم مات الحجاج ما منهم من حل من قيد ولا غير حالًا إلا في بلده الذي كان منه‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏أخبرنا يحيى بن الحسين بن منذر القاضي قال‏:‏ أخبرنا إسماعيل بن سعيد بن سويد قال‏:‏حدثنا أبو بكر بن الأنباري قال‏:‏ حدثني أبي قال‏:‏ حدثنا أحمد بن إبراهيم بن عثمان أبو العباس الوراق ومحمد بن أبي يعقوب الدينوري قالا‏:‏مرض الحجاج بن يوسف مرضًا أشرف منه على الموت فبلغه أن أهل الكوفة يرجعون بموته فلما برئ صعد المنبر فحمد الله وأثنى عليه ثم قال‏:‏ يا أهل الكوفة يا أهل الشقاق والنفاق ومساوئ الأخلاق قد نفخ الشيطان في معاطسكم -أو قال‏:‏ مناخركم- زعمتم أن الحجاج قد مات فإن مات الحجاج فمه والله ما يسرني أني لا أموت وما أرجو الخير كله إلا بعد الموت وما رضى الله تعالى الخلود لأحد من خلقه إلا لأهونهم عليه إبليس ولقد العبد الصالح ربه فقال‏:‏ ‏ «‏رب اغفر لي وهب لي ملكًا لا ينبغي لأحد من بعدي‏» ‏ ثم اضمحل كأن لم يكن يا أيها الرجل وكلكم ذلك الرجل والله لكأني بي وبكم وقد صار كل حي منا ميتًا وكل رطب منا يابسًا ونقل كل امرئ منا في ثياب طهره إلى ثلاث أذرع في ذراعين فأكلت الأرض لحمه ومصت دمه وصديده ورجع الخبيثان يقيم أحدهما صاحبه خبيثة من ولده يقسم خبيثة من ماله ألا إن الذين يعلمون يعلمون ما أقول ثم نزل‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو الطيب الطبري قال‏:‏ حدثنا المعافى بن زكريا قال‏:‏ حدثنا الحسن بن أحمد الكلبي قال‏:‏ حدثنا محمد بن زكريا لما أراد الحجاج الخروج من البصرة إلى مكة خطب الناس وقال‏:‏ يا أهل البصرة إني أريد الخروج إلى مكة وقد استخلفت عليكم محمدًا ابني وأوصيته فيكم بخلاف ما أوصى رسول الله صلى الله عليه وسلم في الأنصار فإنه أوصى في الأنصار أن يقبل من محسنهم ويتجاوز عن مسيئهم ألا وأني قد أوصيته بكم ألا يقبل من محسنكم ولا يتجاوز عن مسيئكم ألا فإنكم قائلون‏:‏ لا أحسن الله له الصحابة وإني معجل لكم الجواب‏:‏ لا أحسن الله عليكم الخلافة‏.‏

تم الجزء السادس من كتاب المنتظم في تاريخ الملوك والأمم تأليف الشيخ الإمام العالم الحافظ أبي الفرج عبد الرحمن بن علي بن محمد بن علي بن الجوزي عفى الله عنه وعن جميع المسلمين‏.‏

يتلوه في الجزء السابع ذكر وفاة الحجاج‏.‏


ذكرى وفاة الحجاج

ذكرى وفاة الحجاج
قد ذكرنا أن عبد الملك بن مروان أوصى ولده الوليد بالحجاج ثم لم يمت الحجاج حتى ثقل

بالوليد وكان الوليد قد مرض فغشي عليه فمكث عامة يومه يحسبونه ميتًا فقدمت البرد على

الحجاج بذلك فاسترجع وأمر بحبل فشده على يده ثم أوثق إلى اسطوانة وقال‏:‏ اللهم لا تسلطعلي من لا رحمة له فقد طال ما سألتك أن تجعل منيتي قبل منيته وجعل يدعو‏.‏

فقدم البريد بإقامته فلما أفاق الوليد قال‏:‏ ما أحد سر بعافيتي من الحجاج فقال عمر‏:‏ كأني بكتاب الحجاج قد أتاك يذكر أنه لما بلغه برؤك خرّ ساجدًا وأعتق كل مملوك له فجاء الكتاب بذلك وبقي الحجاج في إمرته على العراق تمام عشرين سنة وكان مقدمًا على القتل والظلم وآخر من قتل سعيد بن جابر فوقعت الأكلة في بطنه فأخذ الطبيب لحمًا وجعله في خيط وأرسله في حلقه ثم استخرجه وقد لصق الدود به فعلم أنه ليس بناج فقال‏:‏يا رب قد حلف الأعداء واجتهدوا أيمانهم أني من ساكني النارأيحلفون على عمياء ويلهم ما علمهم بعظيم العفو غفار أخبرنا محمد بن أبي القاسم قال‏:‏ حدثنا حمد بن أحمد قال‏:‏ حدثنا أبو نعيم الحافظ وقال‏:‏

حدثنا أبو حامد بن جبلة قال‏:‏ حدثنا محمد بن إسحاق قال‏:‏ حدثنا هارون بن عبد الله

قال‏:‏ حدَّثنا محمد بن مسلمة قال‏:‏ حدَّثنا مالك عن يحيى بن سعيد عن كاتب كان للحجاج

يقال له يعلى فقال‏:‏

كنت أكتب للحجاج وأنا يومئذ غلام حديث السن فدخلت عليه يومًا بعد قتل سعيد بن جبير وهو في قبة لها أربعة أبواب فدخلت مما يلي ظهره فسمعته يقول‏:‏ مالي ولسعيد بن جبير

فخرجت رويدًا وعلمت أنه إن علم بي قتلني ثم لم يلبث الحجاج إلا يسيرًا حتى مات‏.‏

وفي رواية أخرى‏:‏ أنه كان يقول‏:‏ ما لي ولسعيد بن جبير كلما أردت النوم أخذ برجلي ومات في شوال هذه السنة‏.‏ وقيل لخمس بقين من رمضان وهو ابن أربع وخمسين سنة‏.‏وقيل‏:‏ ثلاث وخمسين سنة‏.‏وقال أبو عمر الجرمي قال يونس النحوي‏:‏ أنا أذكر عرس العراق فقيل له‏:‏ وما عرس العراق

قال‏:‏ موت الحجاج سنة خمس وتسعين‏.‏ولما مات ولى عليها الوليد بن عبد الملك مكانه يزيد بن أبي شبل‏.‏

وذكر أبو عمر أحمد بن عبد ربه في كتاب العقد‏:‏ أن رجلًا حلف بالطلاق أن الحجاج في النار

فسأل الحسن البصري فقال‏:‏ لا عليك يا ابن أخي فإن لم يكن الحجاج في النار فما ينفعك أن

تكون مع امرأتك في زنا‏.‏

وقال يزيد الرقاشي‏:‏ إني لأرجو الحجاج فقال الحسن‏:‏ إني لأرجو أن يخلف الله رجاءك‏.‏

وقيل لإبراهيم النخعي‏:‏ ما ترى في لعن الحجاج فقال‏:‏ ألم تسمع إلى قول الله تعالى‏:‏ ‏ «‏ألا لعنة الله على الظالمين‏» ‏‏.‏ وأشهد أن الحجاج كان منهم‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏أخبرنا الحسين بن محمد النصيبي قال‏:‏ أخبرنا إسماعيل بن سويد قال حدَّثنا أبو بكر بن

الأنباري قال‏:‏ حدَّثني أبي قال‏:‏ حدَّثنا أحمد بن الحارث الخراز قال‏:‏ حدَّثنا أبو الحسن

المدائني قال‏:‏ عمر بن عبد العزيز‏:‏ إذا أتت قوم فارس بأكاسرتها والروم بقياصرتها أتينا بالحجاج فكان عدلًا بهم‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أحمد بن الحسين بن خيرون قال أخبرنا محمد بن الواحد بن رزمة قال‏:‏ أخبرنا أبو محمد علي بن عبد الله بن المغيرة قال‏:‏ حدَّثنا أبو الحسن أحمد بن محمد الأسدي قال‏:‏ حدَّثنا العباس بن فرح الرياشي قال‏:‏ حدَّثنا ابن أبي سمية عن أبي بكر بن

عياش عن الأعمش قال‏:‏

قيل ليزيد بن أبي مسلم‏:‏ أن الحجاج يسمع صياحه من قبره قال‏:‏ فانطلق في نفر من أصحابه إلى قبره فسمع الصياح فقال يرحمك الله أبا محمد ما تدع تهجدك حيًا ولاميتًا‏.‏أخبرنا إسماعيل بن أحمد السمرقندي قال‏:‏ أخبرنا محمد بن هبة الله الطبري قال‏:‏ حدَّثنا أبو

الحسين بن بشران قال‏:‏ أخبرنا الحسين بن صفوان قال‏:‏ حدَّثنا أبو بكر عبد الله بن محمد

القرشي قال‏:‏ حدَّثني أحمد بن جميل قال‏:‏ أخبرنا عبد الله بن المبارك قال‏:‏ حدَّثنا عبد الرحمنبن عبد الله بن دينار عن زيد بن أسلم قال‏:‏ أغمي على المسور بن مخرمة ثم أفاق فقال‏:‏أشهد أن لا إله إلا الله وأن محمدًا رسول الله وعبد الرحمن بن عوف في الرفيق الأعلى مع‏:‏‏ «‏الذين أنعم الله عليهم من النبيين والصديقين والصالحين وحسن أولئك رفيقًا‏» ‏ وعبد الملك

والحجاج يجران أمعاءهما في النار‏.‏سعيد بن جبير

يكنى أبا عبد الله مولى لبني وألبة بن الحارث من بني أسد بن خزيمة‏:‏ روى عن علي وأبي

مسعود البدري وابن عمر وابن عمرو وأبي موسى الأشعري وعبد الله بن المغفل وعدي بن

حاتم وأبي هريرة وأكثر عن أبن عباس‏.‏

وكان عالمًا وكان ابن عباس يقول له‏:‏ حدث وأنا حاضر‏.‏وقال لأهل الكوفة‏:‏ تسألوني وفيكم سعيد بن جبير‏.‏

وجاء رجل إلى ابن عمر فسأله عن فريضة فقال له‏:‏ ائت سعيد بن جبير فإنه أعلم بالحساب مني‏.‏

وكان سعيد يقص على أصحابه بعد الفجر وبعد العصر ويختم القرآن كل ليلتين وكان إذا وقف في الصلاة كأنه وتد وكان يبكي بالليل حتى عمش وكان يخرج في كل سنة مرتين‏:‏ مرة للحج ومرة للعمرة‏.‏

أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أبو الحسن بن عبد الجبار قال‏:‏ أخبرنا محمد بن علي بن الفتح قال‏:‏ أخبرنا محمد بن عبد الله الدقاق قال أخبرنا أبو الحسين بن صفوان قال‏:‏ حدَّثنا أبو بكر القرشي قال‏:‏ حدَّثنا عمر بن إسماعيل الهمداني قال‏:‏ حدَّثنا محمد بن سعيد الأموي عن معاوية بن إسحاق قال‏:‏ حدَّثنا سعيد بن جبير عن الصباح فرأيته ثقيل اللسان فقلت له‏:‏ ما لي أراك ثقيل اللسان فقال‏:‏ قرأت القرآن البارحة مرتين ونصفًا‏.‏

قال عمر‏:‏ وحدَّثنا أبو معاوية عن موسى بن المغيرة عن حماد‏:‏ أن سعيد بن جبير قرأ القرآن في ركعة واحدة في الكعبة وقرأ في الثانية بقل هو الله أحد‏.‏

ذكر مقتله كان سعيد قد خرج مع القراء الذين خرجوا على الحجاج وشهد دير الجماجم فلما انهزم أصحاب ابن الأشعث هرب فلحق بمكة فبقي زمانًا طويلًا‏.‏ثم أن خالد بن عبد الله القسري- وكان واليًا للوليد بن عبد الملك على مكة - أخذه فبعثه إلى الحجاج مع إسماعيل بن أوسط البجلي فقال له‏:‏ ما الذي أخرجك قال‏:‏ كانت لابن الأشعث بيعة في عنقي وعزم علي فقال‏:‏ رأيت لعدو الله عزمة لم ترها لله ولا لأمير المؤمنين والله لا أرفع قدمي حتى أقتلك فأعجلك إلى النار سيف رعيب فقام مسلم الأعور ومعه سيف فضرب عنقه‏.‏أخبرنا محمد بن عبد الباقي أن أحمد بن سليمان قال‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ أخبرنا

أبو نعيم أحمد بن عبد الله الأصبهاني قال‏:‏ حدَّثنا أبو حامد بن جبلة قال‏:‏ حدَّثنا محمد بن

إسحاق قال‏:‏ حدَّثنا واصل بن عبد الأعلى قال‏:‏ حدَّثنا أبو بكر بن عباس عن أبي حصينقال‏:‏ أتيت سعيد بن جبير بمكة فقلت‏:‏ هذا الرجل قادم - يعني خالد بن عبد الله - ولا آمنه

عليك فاطعني وأخرج فقال‏:‏ والله لقد فررت حتى استحييت من الله فقلت‏:‏ والله أني لأراك

كما سمتك أمك سعيدًا‏.‏

قال‏:‏ فقدم مكة فأرسل إليه فأخذه‏.‏

قال‏:‏ أخبرني يزيد بن عبد الله قال‏:‏ أتينا سعيد ين جبير

حين جيء به فإذا هو طيب النفس وبنية له في حجره فنظرت إلى القيد فبكت قال‏:‏ فشيعناه

إلى باب الجسر فقال له الحرس‏:‏ اعطنا كفيك فإنا نخاف أن تغرق نفسك قال‏:‏ يزيد فكنت

فيمن كفل به‏.‏

قال محمد بن إسحاق‏:‏ و حدَّثنا محمد بن عبد العزيز الجزري قال‏:‏ حدَّثنا يحيى بن حسانقال‏:‏ حدَّثنا صالح بن عمر عن داود بن أبي هند قال‏:‏ لما أخذ الحجاج سعيد بن جبير قال‏:‏ ماأراني إلا مقتولًا وسأخبركم إني كنت أنا وصاحبان لي دعونا حين وجدنا حلاوة الدعاء ثم

سألنا الله الشهادة فكلا صاحبي رزقها وأنا أنتظرها قال‏:‏ فكأنه رأى أن الإجابة عند حلاوة

أخبرنا إسماعيل بن أحمد ومحمد بن ناصر قالا‏:‏ أخبرنا أبو طاهر محمد بن أحمد بن أبي الصقر الأنباري قال‏:‏ حدَّثنا أبو عبد الله محمد بن الفضل بن نظيف الفراء قال‏:‏ حدَّثنا أبو العباس أحمد بن الحسن بن إسحاق بن عتبة الرازي قال‏:‏ حدَّثنا هارون بن عيسى قال‏:‏ حدَّثنا أبوعبد الرحمن المقري قال‏:‏ حدَّثنا حرملة بن عمران قال‏:‏ حدَّثنا ابن ذكوان‏:‏

أن الحجاج بن يوسف بعث إلى سعيد بن جبير فأصابه الرسول بمكة فلما سار به ثلاثة أيام

رآه يصوم نهاره ويقوم ليله فقال له الرسول‏:‏ والله لأعلم أني أذهب بك إلى من يقتلك فاذهب

أي الطرق شئت فقال له سعيد بن جبير‏:‏ إنه سيبلغ الحجاج أنك قد أخذتني فإن خليت عني

خفت أن يقتلك ولكن اذهب بي إليه‏.‏

قال‏:‏ فذهب به إليه فلما أدخل عليه قال له الحجاج‏:‏ ما اسمك فقال‏:‏ سعيد بن جبير قال‏:‏بل شقي بن كسير قال‏:‏ أمي سمتني سعيدًا قال‏:‏ شقيت أنت وأمك قال‏:‏ الغيب يعلمه غيرك

قال له الحجاج‏:‏ أما والله لأبدلنك من دنياك نارًا تلظى قال سعيد‏:‏ لو علمت أن ذلك إليك ما

اتخذت إلهًا غيرك ثم قال له الحجاج‏:‏ ما تقول في رسول الله صلى الله عليه وسلم قال‏:‏ نبي

مصطفى خير الباقين وخير الماضين قال‏:‏ فما تقول في أبي بكر الصديق ثاني اثنين إذ هما في

الغار أعز به الدين وجمع به بعد الفرقة قال وما تقول في عمر ابن الخطاب قال‏:‏ فاروق الله

وخيرته في خلقه أحب الله أن يعز الدين بأحد الرجلين فكان أحقهما بالخير والفضيلة قال‏:‏ فماتقول في عثمان قال‏:‏ مجهز جيش العسرة والمشتري بيتًا في الجنة والمقتول ظلمًا قال‏:‏ فما تقول في علي بن أبي طالب فقال‏:‏ أولهم إسلامًا تزوج بنت الرسول صلى الله عليه وسلم التي هي أحب بناته قال‏:‏ فما تقول في معاوية قال‏:‏ كاتب رسول الله صلى الله عليه وسلم قال‏:‏ فماتقول في الخلفاء منذ كان رسول الله صلى الله عليه وسلم إلى الآن قال‏:‏ سيجزون بأعمالهم

فمسرور ومثبور لست عليهم بوكيل قال فما تقول في عبد الملك بن مروان قال‏:‏ إن يكنمحسنًا فعند الله ثواب إحسانه وإن يكن مسيئًا فلن يعجز الله قال‏:‏ فما تقول في قال‏:‏ أنت

أعلم بنفسك قال‏:‏ بث في علمك قال‏:‏ إذن أسوءك ولا أسرك قال‏:‏ بث قال‏:‏ نعم ظهر منك

جور في حد الله وجرأة على معاصيه بقتلك أولياء الله قال‏:‏ والله لأقطعنك قطعًا ولأفرقنأعضاءك عضوًا عضوًا قال‏:‏ إذن تفسد علي دنياي وأفسد عليك أخرتك والقصاص أمامك

قال‏:‏ الويل لك من الله قال‏:‏ الويل لمن زحزح عن الجنة وأدخل النار قال‏:‏ اذهبوا به فاضربواعنقه قال سعيد‏:‏ أشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله استحفظكها حتى

ألقاك يوم القيامة‏.‏

ولما ذهبوا به ليقتل تبسم فقال له الحجاج‏:‏ مم ضحكت قال من جرأتك على الله عز وجل فقال الحجاج‏:‏ أضجعوه للذبح فأضجع فقال‏:‏ ‏ «‏وجهت وجهي للذي فطر السموات والأرض‏» ‏ فقال الحجاج‏:‏ اقلبوا ظهره إلى القبلة فقرأ سعيد ‏ «‏أينما تولوا فثم وجه الله‏» ‏ فقال كبوه على وجهه فقرأ سعيد‏:‏ ‏ «‏منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى‏» ‏ فذبح من قفاه‏.‏

قال‏:‏ فبلغ ذلك الحسن بن أبي الحسن البصري فقال‏:‏ اللهم يا قاصم الجبابرة اقصم الحجاج فما

بقي إلا ثلاثًا حتى وقع الدود في بطنه فمات‏.‏

وفي رواية أخرى أنه عاش بعده خمسة عشر يومًا‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ حدَّثنا أحمد بن عبد الله قال‏:‏

أخبرنا أبو حامد بن جبلة قال‏:‏ حدَّثنا محمد بن إسحاق قال‏:‏ حدَّثنا الحسن بن عبد العزيز

قال‏:‏ حدَّثنا سنيد عن خلف بن خليفة عن أبيه قال‏:‏ شهدت مقتل سعيد بن جبير فلما بان رأسه قال‏:‏ لا إله إلا الله لا إله إلا الله ثم قال الثالثة فلم يتمها‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا أبو عبد الله الحميدي قال‏:‏ أخبرنا القضاعي قال‏:‏ أخبرنا أبومسلم الكاتب قال‏:‏ حدَّثنا ابن دريد قال‏:‏ حدَّثنا أبو عثمان قال‏:‏ حدَّثنا عبد الله قال‏:‏ حدَّثنا

غسان بن مضر قال‏:‏ حدَّثنا سعيد بن يزيد قال‏:‏ كما عند الحسن وهو متوار في بيت أي خليفة فجاءه رجل فقال له‏:‏ يا أبا سعيد قتل الحجاج سعيد بن جبير فقال الحسن‏:‏ لعنة الله على الفاسق بن يوسف ثم قال‏:‏ والله لو أن أهل المشرق والمغرب اجتمعوا على قتل سعيد لأدخلهم الله النار‏.‏

وفي مقدار عمر سعيد بن جبير ثلاثة أقوال‏:‏ أحدها سبع و خمسون والثاني تسع وأربعونوالثالث اثنان وأربعون‏.‏

عبد الرحمن ين معاوية بن خديج

أبو معاوية التجيبيروى عن ابن عمر وابن عمرو وأبي نضرة وأبيه جمع له عبد العزيز بن مروان بين القضاء والشرط بمصر‏.‏

وتوفي في هذه السنة‏.‏قيس بن أبي حازم

واسمه حصين ين عوف ويقال‏:‏ اسمه عبد عوف بن الحارث أبو عبد الله الأحمسي‏:‏

أدرك الجاهلية وقصد رسول الله صلى الله عليه وسلم ليبايعه فوجده قد توفي‏.‏

روى عن أبي بكر وعمر وعثمان وعلي وطلحة والزبير وسعد وسعيد وابن مسعود

وبلال بن أبي رباح وعمار وخباب وحذيفة وجرير في آخرين‏.‏وقال أبو داود‏:‏ روى عن تسعة من العشرة ولم يرو عن عبد الرحمن بن عوف وقال غيره‏:‏ روى عن العشرة‏.‏

قال عبد الرحمن بن يوسف بن خراش الحافظ‏:‏ ليس في التابعين من روى عن العشرة غيره‏.‏

وشهد النهروان مع علي رضي الله عنه‏.‏روى عنه أبو إسحاق وإسماعيل بن خالد و الأعمش وجاوز المائة بسنين كثيرة فتغير‏.‏وتوفي في هذه السنة وقيل‏:‏ في سنة ثمان وتسعين‏.‏


ثم دخلت سنة ست وتسعين

ثم دخلت سنة ست وتسعين
فمن الحوادث فيها أن

قتيبة بن مسلم افتتح كاشغر وغزا الصينوفيها أن الوليد أراد الشخوص إلى أخيه سليمان ليخلعه ويبايع لابنه عبد العزيز بعده‏.‏

وقد ذكرنا أن عبد الملك جعلهما وليي عهده فأراد الوليد سليمان على ذلك فأبى وعرض

عليه أموالًا كثيرة فأبى‏.‏

فكتب إلى عماله أن يبايعوا عبد العزيز ودعا الناس إلى ذلك فلم يجبه

إلى ذلك إلا الحجاج وقتيبة بن مسلم وخواص من الناس فقال له عباد بن زياد‏:‏ إن الناس لا

يجيبوك إلى هذا ولو أجابوك لم آمن الغدر منهم بابنك فاكتب إلى سليمان فليقدم عليك فإن

فكتب الوليد إلى سليمان يأمره بالقدوم فأبطأ فاعتزم الوليد على المسير إليه ليخلعه فأمرالناس بالتأهب فمرض فمات قبل أن يسير فاستحلف سليمان‏.‏باب ذكر خلافة سليمان بن عبد الملك

ويكنى أبا أيوب بويع يوم موت أخيه الوليد وكان بالرملة فوصل الخبر إليه بعد سبعة أيام فبويع

وسار إلى دمشق فورد على فاقة من الناس إليه لما كانوا فيه من جور الوليد وعسفه فأحسن

السيرة ورد المظالم وفك الأسرى و أطلق أهل السجون واتخذ عمر بن عبد العزيز وزيرًا ثم

عهد إليه‏.‏وكان طويلًا أسمر أعرج أكولًا نشأ بالبادية عند أخواله فلما قدم صعد المنبر فخنقته العبرة ثم

قال‏:‏ ركب تخب به المطي فغافل عن سيره ومشمر لم يغفل لا بد أن يرد المقصر والذي حب النجاء محله لم تحلل يا أيها الناس رحم الله من ذكر فاذكر فإن العظة تجلو العمى إنكم أوطنتم أنفسكم دار الرحلة و اطمأننتم إلى دار الغرور فألهاكم الأمل وغرتكم الأماني فأنتم سفر وإن أقمتم ومرتحلون إن وطنتم لا تشتكي مطاياكم ألم الكلال ولا يتعبها دأب السير ليل يدلج بكم وأنتم نائمون ونهارًا يجدبكم وأنتم غافلون لكم في كل يوم مشيع لا يستقبل ودموع لا يؤوب أولا ترون - رحمكم الله - إلى ما أنتم فيه منافسون وعليه مواظبون وله مؤثورن من كثير يفنى وجديد يبلى كيف أخذ به المخلفون له وحوسبوا عليه دون المتنعم به فأصبح كل منهم رهنًا بما كسبت يداه وما الله بظلام للعبيد‏.‏فيا أيها اللبيب المستبصر فيم تذهب أيامك ضياعًا وعما قليل يقع محذورك وينزل بك ماطرحته وراء ظهرك فأسلمك عشيرتك وفرّ منك قريبك فنبذت في العراء وانفضت عنك

الدنيا‏.‏

فامهد نفسك أيها المغرور واعمل قبل ركوب المضيق وسد الطريق فكأني بك قد أدرجتفي أطمارك وأودعت ملحدك وتصدع عنك أقربوك واقتسم مالك بنوك ورجع القوم يرعون

في زهرات موبق دنياك التي كدحت لها وارتحلت عنها فأنت كما قال الشاعر‏:‏سترحل عن دنيا قليل بقاؤها عليك وإن تبقى فإنك فان إن لله عبادًا فروا منه إليه فجالت فكرتهم في ملكوت العظمة فعزفت الدنيا نفوسهم‏.‏أيها الناس أين الوليد وأبو الوليد وجد الوليد وخلفاء الله وأمراء المؤمنين وساسة الرعية

وأسمعهم الداعي وقبض العارية معيرها فاضمحل ما كان كأن لم يكن وأتى ما كأنه لم يزلوبلغوا الأمد وانقضت بهم المدة ورفضتهم الأيام وشمرتهم الحادثات فسلبوا عن السلطنة

ونفضوا لدة الملك وذهب عنهم طيب الحياة فارقوا والله القصور وسكنوا القبور واستبدلوا

بلينة الوطاء خشونة الثرى فهم رهائن التراب إلى يوم الحساب فرحم الله عبدًا مهد لنفسهواجتهد لدينه وأخذ بحظه وعمل في حياته وسعى لصلاحه وعمل ليوم ‏ «‏تجد كل نفس ما

عملت من خير محضرًا وما عملت من سوء تود لو أن بينها وبينه أمدًا بعيدًا ويحذركم الله

نفسه‏» ‏ أيها الناس أن الله عز وجل جعل الموت حتمًا سبق به حكمه ونفذ به قدره لئلا يطمع أحد

في الخلود ولا يطغى المعمر عمره وليعلم المخلف بعد المقدم أنه غير مخلد وقد جعل الله الدنيادارًا لا تقوم إلا بائمة العدل ودعاة الحق وإن لله عبادًا يملكهم أرضه ويسوس بهم عباده ويقيم

بهم حدوده ويجعلهم رعاة عباده وقد أصبحت في هذا المقام الذي أنا به غير راغب فيه ولا

منافس عليه ولكنها إحدى الربق أعقلها الواهق مساغ المزدرد ومخرج النفس ولو لا أن الخلافةتحفة من الله كفر بالله خلفها لتمنيت أني كأحد المسلمين يضرب لي بسهمي‏.‏

فعلى رسلكم بني الوليد فإني شبل عبد الملك وناب مروان لا تظلعني حمل النائبة ولا

يفزعني صريف الأجفر وقد وليت من أمركم ما كنت له مكفيا وأصبحت خليفة و أميرًا وما

هو إلا العدل أو النار ليجدني الممارس لي أخشن من مضرس الكذاب فمن سلك المحجة

حذي نعل السلامة ومن عدل عن الطريق وقع في وادي الهلكة والضلالة‏.‏

ألا فإن الله سائل كلا عن كل فمن صحت نيته ولزم طاعته كان الله له بصراط التوفيق وبرصد المعونة وكتب له بسيل الشكر والمكافأة فاقبلوا العافية فقد رزقتموها والزموا السلامة فقد وجدتموها فمن سلمنا منه سلم منا ومن تاركنا تاركناه ومن نازعنا نازعناه‏.‏

فارغبوا إلى الله في صلاح نياتكم وقبول أعمالكم وطاعة سلطانكم فإني والله غير مبطل

حدًا ولا تارك له حقًا حتى أنكثها عثمانية عمرية وقد عزلت كل أمير كرهته رعيته ووليت

أهل كل بلد من أجمع عليه خيارهم واتفقت عليه كلمتهم وقد جعلت الغزو أربعة أشهروفرضت لذرية الغازين سهم المقيمين وأمرت بقسمة صدقة كل مصر في أهله إلا سهم العامل

عليها وفي سبيل الله وابن السبيل فإن ذلك لي وأنا أولى بالنظر فيه فرحم الله امرءًا عرف منا

سهو المفغل عن مفروض حق وأوجب فأعان برأي وأنا أسأل الله العون على صلاحكم فإنه

مجيب السائلين جعلنا الله وإياكم ممن ينتفع بموعظته ويوفي بعهده فإنه سميع الدعاء واستغفر

الله لي ولكم‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا أبو الحسن بن عبد الجبار قال

أخبرنا القاضي أبو القاسم علي بن المحسن التنوخي قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ أخبرنا

الحسين بن القاسم الكوكبي قال‏:‏ أخبرنا ابن أبي سعيد قال حدَّثني علي بن محمد بن سليمان

الهاشمي قال‏:‏ حدَّثني عبد الله بن سليمان عن سليمان بن عبد الله عن أبيه عبد الله بن عبد

الله بن الحارث قال‏:‏ كان سليمان بن عبد الملك أكولا وكانت بينه وبين عبد الله بن عبد الله وصلة قال‏:‏ قال لنا سليمان يومًا‏:‏ إني قد أمرت قيم بستان لي أن يحبس علي الفاكهة ولا يجني منها شيئًا حتى يدرك فاغدوا عليّ مع الفجر - يقول لأصحابه الذين كان يأنس بهم - لنأكل الفاكهة في برد النهار‏.‏فغدونا في ذلك الوقت وصلى الصبح وصلينا فدخلنا معه فإذا الفاكهة متهدلة على

أغصانها وإذا كل فاكهة مختارة قد أدركت كلها فقال‏:‏ كلوا ثم أقبل عليها وأكلنا بمقدار الطاقة وأقبلنا نقول‏:‏ يا أمير المؤمنين هذا العنقود فيخرطه في فيه يا أمير المؤمنين هذه التفاحة وكلما رأينا شيئًا نضيجًا أومأنا إليه فيأخذه فيأكله حتى ارتفع الضحى وارتفع النهار ثم أقبل علىقيم البستان فقال‏:‏ ويحك يا فلان أني قد استجعت فهل عندك شيء تطعمنيه قال‏:‏ نعم يا

أمير المؤمنين عناق حولية حمراء قال‏:‏ آتني بها ولا تأتني معها بخبز فجاء بها على خوان لا

قوائم له وقد ملأت الخوان فاقبل يأخذ العضو فيجيء معه فيخرطه في فيه ويلقي العظم حتى

أتى عليها ثم عاد لأكل الفاكهة فأكل فأكثر ثم قال للقيم‏:‏ ويحك ما عندك شيء تطعمنيهقال‏:‏ بلى يا أمير المؤمنين دجاجتان بحريتان قد عميتا شحمًا قال ائتني بهما فأتى بهما فأتىبهما ففعل بهما كما فعل بالعناق ثم عاد لأكل الفاكهة فأكل مليًا ثم قال‏:‏ للقيم‏:‏ هل عندك شيءتطعمنيه فإني قد جعت قال‏:‏ عندي سويق كأنه قطع الأوتار وسمن وسكر قال‏:‏ أفلا أعلمتني

قبل هذا به ائتني به وأكثر فأتاه بقعب يقعد فيه الرجل وقد ملأه من السويق وقد خلطهبالسكر وصب عليه السمن وأتى بجرة ماء بارد وكوز فأخذ القعب على كفه وأقبل القيم

يصب عليه الماء فيحركه ويأكله - أو قال - ويشربه حتى كفاه على وجهه فارغًا ثم عادللفاكهة فأكل مليًا حتى علت الشمس ودخل وأمرنا أن ندخل إلى مجلسه فدخلنا وجلسنا

فما مكث أن خرج علينا فلما جلس قام كبير الطباخين حياله يؤذنه بالغداء فأوما إليه أن ائت

بالغداء فأتاه به فوضع يده فأكل فما فقدنا من أكله شيئًا‏.‏أخبرنا ابن ناصر الحافظ قال‏:‏ أخبرنا ثابت بن بندار وأحمد بن علي بن سوار وأبو الفضلمحمد بن عبد الله الناقد قالوا‏:‏ أخبرنا أبو الحسين محمد بن عبد الواحد بن رزقة قال‏:‏ أخبرنا

أبو سعيد الحسن عبد الله السيرافي قال‏:‏ حدَّثني محمد بن يحيى عن معن بن عبد الرحمن بن

كان سليمان بن عبد الملك في نادية له فسمر ليلة على ظهر سطح ثم تفرق عنه جلساؤه

فدعا بوضوء فجاءت به جارية له فبينا هي تصب عليه إذا استمدها بيده وأشار إليها فإذا

هي ساهية مصغية بسمعها مائلة بجسدها كله إلى صوت غناء تسمعه في ناحية العسكر

فأمرها فتنحت واستمع هو الصوت فإذا صوت رجل يغني فأنصت له حتى إذا فهم ما يغني

من الشعر ثم دعا جارية من جواريه غيرها فتوضأ‏.‏

فلما أصبح أذن للناس إذنًا عامًا فلما أخذوا مجالسهم أجرى ذكر الغناء ومن كان يسمعه ولين

فيه حتى ظن القوم أنه يشتهيه فأفاضوا في ذلك التليين والتحليل والتسهيل وذكروا ما كان

يسمعه من أهل المروءات وسروات الناس ثم قال‏:‏ هل بقي أحد يسمع منه قال رجل من

القوم‏:‏ عندي رجلان من أهل أيلة حاذقان فقال‏:‏ أين منزلك من العسكر فأوما إلى الناحية التي

كان فيها الغناء فقال سليمان‏:‏ يبعث إليهما فوجد الرسول احدهما فأقبل به حتى أدخله علىسليمان فقال له‏:‏ ما اسمك قال سمير قال‏:‏ فسأله عن الغناء كيف هو فيه قال‏:‏ حاذق

محكم قال‏:‏ فمتى عهدك به قال‏:‏ في ليلتي هذه الماضية قال‏:‏ وفي أي نواحي العسكر كنت

فذكر له الناحية التي سمع فيها الصوت قال‏:‏ فما غنيت قال‏:‏ فذكر الشعر الذي سمع سليمان

فاقبل سليمان يقول‏:‏ هدر الجمل فضبعت الناقة وهب التيس فشكرت الشاة وهدر الحمامفرافت وغنى الرجل فطربت المرأة ثم أمر به فخصي وسأل عن الغناء أين أصله وأكثر ما

يكون قالوا‏:‏ بالمدينة وهو في المخنثين وهم الحذاق به والأئمة فيه فكتب إلى عامله في المدينة

وهو أبو بكر محمد بن عمرو بن حزم أن أخص من قبلك من المخنثين‏.‏

قال الزبير‏:‏ وأخبرني محمد بن يحيى بن موسى بن جعفر بن أبي كثير عن عبد الرحمن بن أبي الزناد عن أبيه مثله‏.‏

وكان ابن أبي عبلة وسليمان بن حرب يقصان عند سليمان بن عبد الملك‏.‏

وفي هذه السنة‏:‏ عزل سليمان بن عبد الملك عثمان بن حيان عن المدينة لسبع بقين في رمضان وكانت امرأته عليها ثلاث سنين‏.‏وقيل‏:‏ سنتين إلا سبع ليال‏.‏

وفيها‏:‏ عزل سليمان يزيد بن أبي مسلم عن العراق‏.‏

وأمر عليها يزيد بن المهلب‏.‏

وفيها جعل سليمان صالح بن عبد الرحمن على الخراج وأمره أن يقتل آل أبي عقيل ويبسط

عليهم العذاب وكان يلي عذابهم عبد الملك بن المهلب‏.‏

وفيها قتل قتيبة بن مسلم بخراسان وسبب قتله أن الوليد لما أراد خلق سليمان ووافقه قتيبة

فلما مات الوليد خاف قتيبة من سليمان وحذر أن يولي يزيد بن المهلب خراسان فكتب إلى

سليمان كتابًا يهنئه بالخلافة ويعزيه على الوليد ويعلمه بلاءه وطاعته لعبد الملك والوليد وأنه له

على مثل ما كان لهما من الطاعة والنصيحة إن لم يعزله عن خراسان ثم كتب كتابًا يعلمه فيهفتوحه وعظم قدره عند ملوك العجم وهيبته في صدورهم ويذم المهلب وآل المهلب ويحلفبالله عز وجل لئن استعمل يزيد على خراسان ليخلعنه‏.‏ثم كتب كتابًا ثالثًا فيه خلعه وبعث بالكتب الثلاثة مع رجل من باهلة وقال‏:‏ ادفع هذا الكتاب إليه فإن قرأه وألقاه إلى يزيد فادفع هذا الكتاب إليه وإن قرأ الأول ولم يدفعه إلى يزيد فاحتبس الكتابين الآخرين‏.‏

فقدم الرسول فدخل على سليمان وعنده يزيد بن المهلب فدفع إليه الكتاب فقرأه ثم رماه به

إلى يزيد ثم دفع إليه الكتاب الثاني فقرأه ثم رمى به إلى يزيد فأعطاه الثالث فتمعر لونه ثم

دعا بطين فختمه ثم أمسكه بيده ثم أمر بالرسول إلى دار الضيافة فلما أمسى دعا به فأعطاه

دنانير وقال‏:‏ هذه جائزتك وهذا عهد صاحبك على خراسان فسر وهذا رسولي معكبعهده فخرج فلما كان بحلوان تلقاهم الناس بخلع قتيبة لسليمان وكان قتيبة قد خلعه ودعا

الناس إلى خلعه فكره الناس خلع سيلمان فصعد قتيبة المنبر وسب الناس لكونهم لم يوافقوه

واجتمعوا على خلافه وخلعه ثم قتلوه في هذه السنةوفيها‏:‏ غزا مسلمة بن عبد الملك أرض الصائفة ففتح حصنًا يقال له‏:‏ حصن عوف‏.‏

وفيها‏:‏ حج بالناس أبو بكر محمد بن عمرو بن حزم الأنصاري وهو الأمير على المدينة وكان

على مكة عبد العزيز بن عبد الله بن خالد بن أسيد وعلى حرب العراق وصلاتها يزيد بن

المهلب وعلى خراجها صالح بن عبد الرحمن وعلى البصرة سفيان بن عبد الله الكندي من قبل

يزيد بن المهلب وعلى قضاء البصرة عبد الرحمن ابن أذينة وعلى قضاء الكوفة أبو بكر بن أبيموسى وعلى حرب خراسان وكيع بن أبي بردة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن يزيد بن الأسود أبو عمران النخعي كان إمامًا في الفقه يعظمه الأكابر وكان سعيد بن جبير يقول‏:‏ اتستفتوني وفيكم إبراهيم‏.‏

وكان شديد الهيبة يهاب كما يهاب الأمير وكان يتخوف من الفتوى ويحتقر نفسه ويقول‏:‏

احتيج إليّ ويكره أن يستند إلى السارية ولا يتكلم حتى يسأل وحمل الناس عنه العلم وهو ابنثمان عشرة سنة وكان يصوم يومًا ويفطر يومًا‏.‏أنبأنا زاهر بن طاهر قال‏:‏ أخبرنا أبو بكر بن أحمد بن الحسين البيهقي قال‏:‏ أخبرنا أبو عبد الله

محمد بن عبد الله الحاكم قال‏:‏ سمعت أبا علي الحسن بن علي بن يزيد الحافظ يقول‏:‏ سمعت أبا

عبد الرحمن محمد بن عبد الله البيروتي يقول‏:‏ حدَّثنا محمد بن أحمد بن مطر بن العلاء قال‏:‏حدَّثني محمد بن أحمد بن يوسف بن بشير القرشي قال‏:‏ حدَّثني الوليد محمد بن الموقري قال‏:‏

سمعت محمد بن مسلم الزهري يقول‏:‏ قدمت على عبد الملك بن مروان فقال لي‏:‏ من أين قدمت يا زهري قلت‏:‏ من مكة فقال‏:‏ من خلفت بها يسود أهلها فقلت‏:‏ عطاء بن أبي رباح قال‏:‏ فمن العرب أم الموالي قلت‏:‏ من الموالي قال‏:‏ وبم سادهم قلت‏:‏ بالديانة الرواية قال‏:‏ إن أهل الديانة والرواية لينبغي أن يسودوا فمن يسود أهل اليمن فقلت‏:‏ طاوس بن كيسان قال‏:‏ من العرب أم من الموالي قلت‏:‏ من الموالي قال‏:‏ وبم سادهم قلت‏:‏ بما سادهم به عطاء قال‏:‏ إنه لينبغي‏.‏قال‏:‏ فمن يسود أهل مصر قلت يزيد بن أبي حبيب قال‏:‏ فمن العرب أم من الموالي قلت‏:‏ من الموالي عبد نوبي أعتقته امرأة من هذيل قال‏:‏ من يسود أهل الجزيرة قلت‏:‏ ميمون بن مهران قال‏:‏ فمن العرب أم من الموالي قلت‏:‏ من الموالي قال‏:‏ فمن يسود أهل البصرة قلت‏:‏ الحسين بن أبي الحسن قال‏:‏ فمن العرب أم من الموالي قلت‏:‏ من الموالي قال‏:‏ ويلك من يسود أهل الكوفة قلت‏:‏ إبراهيم النخعي قال‏:‏ فمن العرب أم من الموالي قلت‏:‏ من العرب قال‏:‏ ويلك يا زهري فرجت عني والله ليسودن الموالي على العرب حتى يخطب لها على المنابر والعرب تحتها قلت‏:‏ يا أمير المؤمنين إنما هو أمر الله ودينه فمن حفظ ساد ومن ضيعه سقط‏.‏

أخبرنا يحيى بن علي المدير قال‏:‏ أخبرنا أحمد بن محمد بن النقور قال‏:‏ حدَّثنا أحمد بن محمد

بن عمران قال‏:‏ حدَّثنا البغوي قال‏:‏ حدَّثنا محمد بن بكار قال‏:‏ حدَّثنا محمد بن طلحة عن

ميمون بن أبي حمزة عن إبراهيم أنه قال‏:‏ قد تكلمت ولو وجدت بدًا ما تكلمت وإن زمانًا أكون فيه فقه الكوفة لزمان سوء‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا الحسن بن أحمد الفقيه قال‏:‏ أخبرنا عبد الله بن أحمد بن عثمانالصوفي قال‏:‏ حدَّثنا أبو أحمد الأنباري قال‏:‏ حدَّثنا أبي قال‏:‏ حدَّثنا إسحاق بن إبراهيم

الكتاني قال‏:‏ حدَّثنا الفضل بن دكين قال‏:‏ حدَّثنا الأعمش قال‏:‏ خرجت أنا وإبراهيم النخعي ونحن نريد الجامع فلما صرنا في خلال طرقات الكوفة قال لي‏:‏ يا سليمان قلت لبيك قال‏:‏ هل لك أن تأخذ في خلال طرقات الكوفة كي لا تمر بسفهائها فينظرون إلى أعور وأعمش فيغتابونا ويأثمون قلت‏:‏ يا أبا عمران وما عليك في أن نؤجر ويأثمون قال‏:‏ يا سبحان الله بل نسلم ويسلمون خير من أن نؤجر ويأثمون‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ حدَّثنا أبو نعيم

الأصفهاني قال‏:‏ حدَّثنا عبد الله بن محمد قال‏:‏ حدَّثنا أحمد بن روح قال‏:‏ حدَّثنا حماد بنالمؤمل قال‏:‏ حدَّثنا إسحاق بن إسماعيل قال‏:‏ حدَّثنا أبو معاوية عن محمد بن سوقة عنعمران الخياط قال‏:‏ دخلنا على إبراهيم النخعي نعوده وهو يبكي فقلنا‏:‏ ما يبكيك قال‏:‏ انتظر ملك الموت لا أدري يبشرني بالجنة أم بالنار‏.‏

أدرك النخعي أبا سعيد الخدري وعائشة وعامة ما يروي عن التابعين كعلقمة ومسروق

والأسود وتوفي هذه السنة وهو ابن تسع وأربعين سنة‏.‏

وقيل ابن نيف وخمسين سنة‏.‏

وكان الشعبي يقول‏:‏ والله ما ترك بعده مثله‏.‏

عبد الله بن عمرو بن عثمان بن عفان أمه حفصة بنت عبد الله بن عمر بن الخطاب توفي بمصر في هذه السنة‏.‏وهذا الرجل تزوج إليه أربعة من الخلفاء كان له بنت اسمها عبدة تزوجها الوليد بن عبد الملك

وابنة تكنى أم سعيد تزوجها يزيد بن عبد الملك ورقية تزوجها هشام بن عبد الملك وبنت

اسمها عائشة تزوجها سليمان بن عبد الملك‏.‏

قتيبة بن مسلم أبو حفص‏:‏ كان يروي عن أبي سعيد الخدري والشعبي‏.‏

تولى خراسان سنة ست وثمانين وغزا بها غزوات إلى أن مات الحجاج ثم قتله وكيع بن أبي الأسود الحنظلي بفرغانة وقد سبق خبره الوليد بن عبد الملك بن مروان‏:‏توفي يوم السبت منتصف جمادي الآخرة سنة ست وتسعين بديرمران وحمل إلى دمشق فدفن

بها في مقابر الفراديس وصلى عليه عمر بن عبد العزيز لأن أخاه سليمان الذي كان وليّ عهدهكان غائبًا في الرملة وعاش اثنتين وخمسين سنة وقيل اثنتين وأربعين‏.‏وقيل‏:‏ خمسًا وأربعين قال الزهري‏:‏ كانت خلافته عشر سنين إلا شهر‏.‏وقال أبو معشر‏:‏ تسع سنين وأربعة أشهر‏.‏وقال الواقدي‏:‏ وثمانية أشهر‏.‏

وقال هشام بن محمد الكلبي‏:‏ كانت خلافته - يعني الوليد - ثماني سنين وثلاثة أشهر‏.‏


ثم دخلت سنة سبع وتسعين

ثم دخلت سنة سبع وتسعين
فمن الحوادث فيها‏:‏ وفيها‏:‏ غزا مسلمة أرض الروم ففتح الحصن الذي كان الوضاح افتتحه‏.‏

وفيها‏:‏ غزا عمر بن هبيرة الفزاري أرض الروم فشتى بها‏.‏وفيها‏:‏ ولي سليمان يزيد بن المهلب خراسان

وكان السبب في ذلك أن سليمان لما ولي يزيد بن المهلب حرب العراق والصلاة وخراجها فنظر يزيد فإذا الحجاج قد أخرب العراق فقال في نفسه‏:‏ متى أخذت الناس بالخراج وعذبتهم صرت مثل الحجاج ومتى لم آت سليمان بمثل ما كان يأتي به الحجاج لم يقبل مني‏.‏

فجاء يزيد إلى سليمان فقال‏:‏ أدلك على رجل بصير بالخراج توليه صالح بن عبد الرحمن مولى بني تميم فقبل منه فأقبل يزيد على العراق وقد قدم قبله عبد الرحمن فنزل واسط فخرج الناس يتلقون يزيد ولم يخرج صالح حتى قرب يزيد وكان صالح لا ينفذ أمر يزيد ويضيق عليه ويعاتبه في كثرة إنفاقه ويقول‏:‏ هذا لا يرضي أمير المؤمنين‏.‏فبينا هو كذلك إذ جاء كتاب سليمان بتولية يزيد خراسان وكان قد وليها وكيع بن أبي الأسود

بعد قتل قتيبة تسعة أشهر أو عشرة فقدمها يزيد واليًا عليها وكان جوادًا‏.‏حج بالناس سليمان بن عبد الملك وحج الشعراء معه فلما صدر من الحج عزل طلحة بنداود الحضرمي عن مكة وكان قد عمل عليها ستة أشهر وولي عبد العزيز بن عبد الله بن

خالد بن أسيد وكان عمال الأمصار هم العمال في السنة التي قبلها إلا خراسان فإن عاملها

كان يزيد بن المهلب بن أبي صفرة‏.‏


ذكر من توفي هذه السنة من الأكابر

ذكر من توفي هذه السنة من الأكابر
طلحة بن عبد الله بن عوف ابن أخي عبد الرحمن بن عوف يكنى أبا محمد

ولي المدينة وكان من سراة قريش وأجوادهم ومدحه القرزدق ومدح عشرة من أهل المدينة

فأعطاه طلحة ألف دينار فلم يتجاسر أحد على نقيصة الفرزدق لئلا يتعرضوا للسانه فأتعب

الناس‏.‏

وتوفي طلحة في هذه السنة عن اثنتين وسبعين سنة‏.‏


ثم دخلت سنة ثمان وتسعين

ثم دخلت سنة ثمان وتسعين
فمن الحوادث فيهاغزو سليمان القسطنطينيةفنزل دابق ووجه أخاه مسلمة إليها وأمره أن يقيم عليها حتى يفتحها أو يأتيه أمره فشتى بها

وصاف‏.‏

ولما دنا من قسطنطينية أمر كل فارس أن يحمل مدين من الطعام حتى يأتي به

القسطنطينية فأمر بالطعام فألقي ناحية مثل الجبال ثم قال للمسلمين‏:‏ لا تأكلوا منه شيئًا أغيروافي أراضهم‏.‏وعمل بيوتًا من خشب فشتى فيها وزرع الناس ومكث ذلك الطعام في الصحراء لا يكنه شيء والناس يأكلون ما أصابوا من الغارات ثم أكلوا الزرع وأقام مسلمة بالقسطنطينة قاهرًا لأهلها معه وجوه أهل الشام‏:‏ خالد بن معدان وعبد الله بن أبي زكرياء الخزاعي ومجاهد بن جبير حتى أتاه موت سليمان‏.‏

وفي هذه السنة بايع سليمان بن عبد الملك لأبنه أيوب

وجعله ولي عهده وكان عبد الملك قد أخذ على الوليد وسليمان أن يبايعا لابن عاتكة

ولمروان بن عبد الملك من بعده فمات مروان في خلافة سليمان في منصرفه من مكة فبايع

سليمان حين مات لأيوب وأمسك عن يزيد وتربص به ورجا أن يهلك فهلك وأيوب ولي عهده‏.‏

وفيها فتحت مدينة الصقالبة‏.‏

وفيها‏:‏ غزا الوليد بن هشام فأصاب ناسًا من نواحي الروم فأسر منهم خلقًا كثيرًا‏.‏

في مائة ألف مقاتل سوى الموالي والمتطوعين‏.‏

وجاء فنزل بدهستان فحاصرها ومنع عنهم المواد فبعث إليه ملكهم‏:‏ إني أريد أن أصالحك على أن تؤمنني على نفسي وأهل بيتي ومالي وأدفع إليك المدينة وما فيها وأهلها‏.‏فصالحه ووفى له ودخل المدينة وأخذ ما كان فيها من الأموال والكنوز ومن السبي ما لا يحصى وقتل أربع عشر ألف تركي صبرًا وكتب بذلك إلى سليمان بن عبد الملك ثم خرج حتى أتى جرجان و قد كانو يصالحون أهل الكوفة على مائة ألف ومائتي ألف وثلاثمائة ألف وقد كانوا صالحوا سعيد بن العاص ثم امتنعوا وكفروا فلم يأت بعد سعيد إليهم أحد ومنعوا ذلك الطريق فلم يسلكه أحد إلا على وجل وخوف منهم‏.‏

فلما أتاهم يزيد استقبلوه بالصلح فاستخلف رجلًا‏.‏

ودخل طبرستان فعرض ملكها عليه الصلح فصالحه على سبعمائة ألف درهم - أو أربعمائة ألف درهم - نقدًا وثلاثمائة ألف مؤجلة وأربعمائة ألف حمار موقرة زعفران وأربعمائة رجل على رأس كل رجل برنس وعلى البرنس طيلسان وجام من الفضة وسرقة من حرير‏.‏وكان شهر ين حوشب على خزائن يزيد بن المهلب فرفع إليه أنه أخذ خريطة فسأله عنها

فأتاه بها فقال‏:‏ هي لك فقال‏:‏ لا حاجة لي فيها فقال القطامي‏:‏ لقد باع شهر دينه بخريطة فمن يأمن القراء بعدك يا شهر‏!‏وكان فيما أصاب يزيد بن المهلب بجرجان تاج فيه جوهر فقال‏:‏ أترون أحدًا يزهد في هذا

التاج قالوا‏:‏ لا فدعا محمد بن واسع فقال‏:‏ خذ هذا التاج فهو لك قال‏:‏ لا حاجة لي فيه

قال‏:‏ عزمت عليك إلا أخذته فأخذه وخرج فأمر يزيد رجلًا ينظر ما يصنع به فلقي سائلًا

فدفعه إليه فأخذه الرجل السائل فأتى به يزيد فأخذ يزيد التاج وعوض السائل مالًا‏.‏وكان سليمان يقول ليزيد بن المهلب كلما رأى قتيبة يفتح حصنًا‏:‏ أما ترى ما يصنع الله عز

وجل على يدي قتيبة فيقول يزيد‏:‏ الشأن في جرجان فلم ولي لم يكن له همة غير جرجان

فجاء فصالحوه على ما ذكرنا‏.‏

ثم إنهم غدروا بجنده فقتلوا منهم ونقضوا العهد فأعطى الله عهدًا لئن ظفر بهم لا يرفع عنهم

السيف حتى يطحن بدمائهم ويختبز من ذلك الطحين ويأكل فنزل علها سبعة أشهر لا يقدر منهم

على شيء ولا يعرف لها مأتى إلا من وجه واحد فكانوا يخرجون فيقاتلونهم ويرجعون إلى

حصنهم فدله رجل على طريق آخر يشرف عليهم فبعث معه جندًا ونهض هو لقتالهم

فركبهم المسلمون فأعطوا بأيديهم ونزلوا على حكمه فسبى ذراريهم وقتل مقاتليهم وصلبهم

على الشجر عن يمين الطريق ويساره وقاد منهم اثني عشر ألفًا إلى الوادي فقتلوا فيه فأخرى فيه دماءهم وأجرى فيه الماء وعليه أرحاء فحطن واختبز وأكل وبنى مدينة جرجان ولم تكن

من قبل ذلك مدينة واستعمل عليهم جهم بن زحر الجعفي ورجع إلى خراسان وكتب يزيد إلى

سليمان‏:‏ بسم الله الرحمن الرحيم‏.‏أما بعد فإن الله تعالى ذكره قد فتح لأمير المؤمنين فتحًا عظيمًاوصنع للمسلمين أحسن الصنع فلربنا الحمد على نعمه وإحسانه واظهر في خلافة أمير المؤمنين

على جرجان وطبرستان وقد أعيا ذلك سابور ذا الأكتاف وكسرى بن قباد وكسرى بنهزمز وأعيا الفاروق عمر بن الخطاب وذا النورين ومن بعدهما حتى فتح الله سبحانه ذلك

لأمير المؤمنين كرامة الله عز وجل له وزيادة في نعمه عليه وقد صار عندي من خمس ما أفاء

الله عز وجل على المسلمين بعد أن صار إلى كل ذي حق حقه من الفيء والغنيمة سبعة آلاف

ألف وأنا حامل هذا لأمير المؤمنين إن شاء الله‏.‏

وفي هذه السنة كثرت الزلازل ودامت ستة أشهر وفتح حصن المرأة مما يلي ملطية‏.‏وفيها‏:‏ حج بالناس عبد العزيز بن عبد الله بن خالد بن أسيد وهو يومئذ أمير على مكة‏.‏وكان عمال الأمصار هم الذين كانوا في السنة التي قبلها غير أن عامل ابن المهلب على البصرة كان سفيان بن عبد الله الكندي عبيد الله بن عبد الله بن عتبة بن مسعود الهذلي

ويكنى أبا عبد الله وهو حليف بني زهر بن كلاب‏.‏

روى عن أبي هريرة وابن عباس وأبي طلحة وسهل بن حنف وزيد بن خالد وأبي سعد الخدري وعائشة وكان ثقة فقيهًا وهو أحد الفقهاء السبعة ومن أكابرهم وهو مع ذلك شاعر فصيح‏.‏

وجده عتبة ين مسعود أخو عبد الله بن مسعود لأبويه قديم الإسلام ولم يرو عن رسول الله صلى الله عليه وسلم شيئاَ ومات في خلافة عمر وأما ابنه عبد الله فإنه نزل الكوفة ومات بها في خلافة عبد الملك‏.‏

ومات عبيد الله بالمدينة في سنة ثمان وتسعين‏.‏

وقيل‏:‏ في سنة تسع‏.‏وكان الزهري يسميه بحرًا‏.‏

قال عمر بن عبد العزيز‏:‏ لو أدركني إذ وقعت فيما وقعت فيه‏.‏وكان عمر يقول‏:‏ من بليلة من ليالي عبيد الله بن عبد الله بألف دينار‏.‏

وكان قد ذهب بصره وقال شعرًا روى عبد الرحمن بن أبي الزناد عن أبيه قال‏:‏ قدمت المدينة امرأة من هذيل وكانت جميلة جدًا فرغب الناس فيها فخطبوها وكادت تذهب بعقول أكثرهم فقال عبيد الله بن عبد الله بن عتبة بن مسعود‏:‏ أحبك حبًا لا يحبك مثله قريب ولا في العاشقين بعيد أحبك حبًا لو شعرت ببعضه لجدت ولم يصعب عليك شديد ويعرف وجدي القاسم بن محمد وعروة ما ألقى بكم وسعيد ويعلم ما أخفي سليمان علمه وخارجة يبدي بنا ويعيد متى تسألي عما أقول وتخبري فلله عندي طارف وتليد فقال سعيد بن المسيب‏:‏ أما أنت والله قد أمنت أن تسألنا وما طمعت إن سألتنا أن نشهد لك بالزور‏.‏

قال الزبير‏:‏ هؤلاء الذين استشهدهم عبيد الله وهو معهم فقهاء المدينة السبعة الذين أخذ عنهم

الرأي توفي في هذه السنة‏.‏


ثم دخلت سنة تسع وتسعين

ثم دخلت سنة تسع وتسعين فمن الحوادث فيها‏:‏ وفاة سليمان بن عبد الملك وخلافة عمر بن عبد العزيز


باب ذكر خلافة عمر بن عبد العزيز

باب ذكر خلافة عمر بن عبد العزيز
هو عمر بن عبد العزيز بن مروان بن الحكم ويكنى أبا حفص وأمه أم عاصم بنت عاصم بنعمر بن الخطاب رضي الله عنه‏.‏

روى عن ابن عمر وأنس وعبد الله بن جعفر وعمر بن أبي سلمة والسائب بن يزيد‏.‏وأرسل الحديث عن جماعة القدماء وروى عن خلق كثير من التابعين وكان عالمًا دينًا‏.‏

أخبرنا محمد بن أبي طاهر البزاز قال أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن

حيوية قال‏:‏ أخبرنا سليمان بن إسحاق الجلاب قال‏:‏ حدَّثنا الحارث بن أبي أسامة قال‏:‏

حدَّثنا محمد بن سعيد قال‏:‏ أخبرنا أحمد بن أبي إسحاق قال‏:‏ حدَّثنا إبراهيم بن عياش قال‏:‏

حدَّثني ضمرة قال‏:‏ قال ابن شوذب‏.‏

لما أراد عبد العزيز بن مروان أن يتزوج أم عمر بن عبد العزيز قال لقيمه‏:‏ اجمع لي أربعمائة دينار من طيب مالي فإني أريد أن أتزوج إلى أهل بيت لهم صلاح‏.‏

فتزوج أم عمر بن عبد العزيز‏.‏وما زال عمر يميل إلى الخير والدين مع أنه ولي الإمارة وكانوا يفزعون إليه في أحوالهم‏.‏ولما مرض سليمان كتب العهد لأبنه أيوب ولم يكن بالغًا فرده عن ذلك رجاء بن حيوة فقال له‏:‏ فما ترى في ابني داود فقال له‏:‏ هو بقسطنطينية وأنت لا تدري أحي هو أم ميت قال‏:‏ فمن فقال‏:‏ رأيك يا أمير المؤمنين قال‏:‏ كيف ترى في عمر فقال‏:‏ أعلمه والله فاضلًا خيرًا مسلمًا فقال‏:‏ لئن وليته ولم أول أحدًا من ولد عبد الملك لتكونن فتنة ولا يتركونه فكتب له وجعل من بعده يزيد وختم الكتاب وأمر أن يجمع أهل بيته وأمر رجاء بن حيوة أن يذهب بكتابه إليهم

وأمرهم أن يبايعوا من فيه ففعلوا ثم دخلوا على سليمان الكتاب بيده فقال‏:‏ هذا عهديفاسمعوا له وأطيعوا وبايعوا‏.‏

قال رجاء‏:‏ فجائني عمر بن عبد العزيز فقال‏:‏ يا رجاء قد كنت لي بسليمان حرمة وأنا أخشى

أن يكون قد أسند إلي من هذا الأمر شيئًا فإن كان فأعلمني استعفيه فقال رجاء‏:‏ والله لا

أخبرك بحرف فمضى قال‏:‏ وجاءني هشام فقال‏:‏ لي حرمة وعندي شكر فأعلمني فقلت‏:‏ لا

والله لا أخبرك بحرف فانصرف هشام وهو يضرب بيد على يد ويقول‏:‏ فإلى من

فلما مات سليمان جددت البيعة قبل أن يخبر بموته فبايعوا ثم قرأ الكتاب فلما ذكر عمر بن

عبد العزيز نادى هشام‏:‏ والله لا نبايعه فقال له رجاء‏:‏ إذن والله اضرب عنقك قم فبايع فقام

يجر رجليه ويسترجع إذ خرج عنه الأمر وعمر يسترجع إذ وقع فيه‏.‏

ثم جيء بمراكب الخلافة فقال عمر‏:‏ قربوا لي بغلتي ثم أنشد يقول‏:‏ولولا التقي ثم النهى خشية الردى ** لعاصيت في حب الهوى كل زاجر

قضى ما قضى فيما مضى ثم لا ترى ** له صبوة أخرى الليالي الغوابرثم قال‏:‏ إن شاء الله ثم خطب فقال‏:‏ يا أيها الناس إني قد ابتليت بهذا الأمر من غير رأي

كان مني فيه ولا مشورة‏.‏

وإني قد خلعت ما في أعناقكم من بيعتي فاختاروا لأنفسكم فصاح

الناس صيحة واحدة‏:‏ قد اخترناك يا أمير المؤمنين ورضينا بك فلي أمرنا باليمن والبركة‏.‏

فقال‏:‏ أوصيكم بتقوى الله فإن تقوى الله خلف من كل شيء وليس من تقوى الله خلف فاعملوا

لآخرتكم فإنه من عمل لآخرته كفاه الله أمر دنياه وأصلحوا سرائركم يصلح الكريم علانيتكم

وأكثروا ذكر الموت وأحسنوا الاستعداد له قبل أن ينزل بكم وإن امرًا لا يذكر من آبائه فيما بينه وبين آدم أبا حيًا لمعرق له في الموت‏.‏

ثم نزل فدخل فأمر بالستور فهتكت والثياب التي كانت تبسط للخلفاء فحملت وأمر ببيعهاوإدخال ثمنها في بيت المال ورد المظالم‏.‏

أخبرنا علي بن أبي عمر قال‏:‏ أخبرنا محمد بن الحسن الباقلاوي قال‏:‏ أخبرنا عبد الملك بن

بشران قال‏:‏ أخبرنا أبو بكر الآجري قال‏:‏ حدَّثنا أبو عبد الله بن مخلد قال‏:‏ حدَّثني سهل بنعيسى المروزي قال‏:‏ حدَّثني القاسم بن محمد بن الحارث المرزوي قال‏:‏ حدَّثني سهل بن يحيى

بن محمد قال‏:‏ أخبرني أبي عن عبد العزيز بن عمر بن عبد العزيز قال‏:‏ لما بلغ الخوارج سيرة عمر وما رد من المظالم قالوا‏:‏ ما ينبغي لنا أن نقاتل هذا الرجل‏.‏

وبلغ ذلك عمرو بن الوليد بن عبد الملك فكتب إليه‏:‏ إنك قد أزريت على من كان قبلك من

الخلفاء وعبت عليهم وسرت بغير سيرتهم بغضًا لهم وسبًا لمن بعدهم من أولا دهم قطعت ما

أمر الله به أن يوصل إذ عمدت إلى أموال قريش ومواريثيم فأدخلتها في بيت المال جورًا

وعدوانًا ولن تترك على هذا فلما قرأ كتابه كتب إليه‏:‏بسم الله الرحمن الرحيم‏.‏من عبد الله عمر أمير المؤمنين إلى عمر بن الوليد السلام على المرسلين والحمد لله رب العالمين أما بعد فإنني بلغني كتابك وسأجيبك بنحو منه‏:‏ أما أول شأنك ابن الوليد كما زعم فأمك بنانه أمة السكون كانت تطوف في سوق حمص وتدخل حوانيتها ثم الله أعلم بما اشتراها ذبيان من فيء المسلمين فأهداها لأبيك فحملت بك فبئس المحمول وبئس المولود‏.‏

ثم نشأت فكنت جبارًا عنيدًا أتزعم أني من الظالمين لما حرمتك وأهل

بيتك فيء الله عز وجل الذي فيه حق القرابة والمساكين والأرامل وإن أظلم مني وأترك لعهد الله من استعملك صبيًا سفيهًا على جند المسلمين تحكم فيهم برأيك ولم تكن له في ذلك نية إلا

حب الوالد لولده فويل لك وويل لأبيك ما أكثر خصماءكما يوم القيامة وكيف ينجو أبوك من

خصمائه‏.‏

وإن أظلم مني أترك لعهد الله من استعمل الحجاج بن يوسف يسفك الدم الحرام ويأخذ المال

الحرام وإن اظلم مني وأترك لعهد الله من استعمل قرة بن شريك أعرابيًا جافيًا على مصر أذن له في المعازف اللهو والشرب‏.‏

وإن أظلم مني وأترك لعهد الله من جعل لعالية البربرية سهمًا في خمس فيء العرب فرويدًا يا ابن بنانة فلو التقى خلقًا البطان ورد الفيء إلى أهله لتفرغت لك ولأهل بيتك فوضعتهم على المحجة البيضاء فلطالما تركتم الحق وأخذتم في بنيات الطريق ومن وراء هذا أرجو أن أكون رأيته بيع رقبتك وقسم ثمنك بين اليتامى والمساكين والأرامل فإن لكل فيك حقًا والسلام علينا ولا ينال سلام الله الظالمين‏.‏

أخبرنا هبة الله بن أحمد الحريري بإسناده عن عمرو بن مهاجر قهرمان عمر بن عبد العزيز قال‏:‏ كان نقش خاتم عمر بن عبد العزيز الوفاء عزيز‏.‏

أخبرنا علي بن أبي عمر بإسناد له عن قبيصة قال‏:‏ سمعت سفيان الثوري يقول‏:‏ الخلفاء

خمسة‏:‏ أبو بكر وعمر بن الخطاب وعثمان وعلي وعمر بن عبد العزيز رضي الله عنهم‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو الطيب الطبري

قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدَّثنا عبد الله بن الضحاك قال‏:‏ حدَّثنا الهيثم ين عدي

عن عوانة بن الحكم قال‏:‏

لما استخلف عمر بن عبد العزيز وفد الشعراء إليه فأقاموا ببابه أيامًا لا يؤذن لهم‏.‏

فبينما هم كذلك وقد أزمعوا على الرحيل إذ مر بهم رجاء بن حيوة - وكان من خطباء أهل الشام - فلما رآه جرير داخلًا على عمر أنشأ يقول‏:‏

يا أيها الرجل المرخي عمامته ** هذا زمانك فاستأذن لنا عمر

قال‏:‏ فدخل ولم يذكر من أمرهم شيئًا ثم مر بهم عدي بن أرطأة فقال جرير‏:‏

يا أيها الرجل المرخي مطيته ** هذا زمانك إني قد مضى زمني

أبلغ خليفتنا إن كنت لا قيه أني ** لدى الباب كالمصفود في قرنلا تنس حاجتنا لقيت مغفرة قد ** طال مكثي عن أهلي وعن وطني

قال‏:‏ دخل عدي على عمر فقال‏:‏ يا أمير المؤمنين إن الشعراء ببابك وسهامهم مسمومة

وأقوالهم نافذة قال‏:‏ ويحك يا عدي مالي وللشعراء قال‏:‏ أعز الله أمير المؤمنين إن رسول الله

صلى الله عليه وسلم قد امتدح وأعطى ولك في رسول الله صلى الله عليه وسلم أسوة قال‏:‏

كيف قال‏:‏ امتدحه العباس بن مرداس السلمي فأعطاه حلة قطع به لسانه قال‏:‏ أو تروي منقوله شيئًا قال‏:‏ نعم فانشده يقول‏:‏

رأيتك يا خير البرية كلها ** نشرت كتابًا جاء بالحق معلما

شرعت لنا دين الهدى بعد جورنا **عن الحق لما أصبح الحق مظلما

فمن مبلغ عني النبي محمدا ** وكل امرئ يجزي بما كان قدماأقمت سبيل الحق بعد اعوجاجه** وكان قديمًا ركنه قد تهدماتعالى علوًا فوق عرش إلهنا ** وكان مكان الله أعلا وأعظماقال‏:‏ ويحك يا عدي من بالباب منهم قال‏:‏ عمر بن عبد الله بن أبي ربيعة قال‏:‏ أو ليس هو

الذي يقول‏:‏

ثم نبهنها فهبت كعابًا طفلة ما تبين رجع الكلام**ساعة ثم إنها بعد قالت ويلتا قد عجلت يا ابن الكرام**

أعلى غير موعد جئت تسري تتخطى إلى رؤوس النيام**

فلو كان عدو الله إذ فجر كتم على نفسه لا يدخل علي والله أبدًا من بالباب سواه قال‏:‏

همام بن غالب يعني الفرزدق - قال‏:‏ أليس هو الذي يقول‏:‏

هما دلياني من ثمانين قامة كما ** انقض باز أقتم الريش كاسره

فلما استوى رجلاي بالأرض قالتا **أحي يرجى أم مثيل نحاذره

لا يطأ والله بساطي فمن سواه بالباب منهم قال‏:‏ الأخطل قال‏:‏ يا عدي هو الذي يقول‏:‏ولست بصائم رمضان طوعًا ** ولست بآكل لحم الأضاحي

ولست بزائر بيتًا بعيدًا ** بمكة ابتغي فيه صلاحي

ولست بقائم كالعير أدعو ** قبيل الصبح حيّ على الفلاح

ولكني سأشربها شمولا ** وأسجد عند منبلج الصباح

والله لا يدخل علي وهو كافر أبدًا فهل بالباب سوى من ذكرت قال‏:‏ نعم الأحوص قال

أليس هو الذي يقول‏:‏

الله بيني وبين سيدها ** يفر مني بها واتبعهفمن ها هنا أيضًا قال‏:‏ جميل بن معمر قال يا عدي هو الذي يقول‏:‏

ألا ليتنا نحيا جميعًا وإن أمت يوافق في الموتى ضريحها ضريحي

فما أنا في طول الحياة براغب إذا قيل قد سوي عليها صفيحافلو كان عدو الله تمنى لقاءها في الدنيا ليعمل بعد ذلك صالحًا والله لا يدخل عليّ أبدًا فهلسوى من ذكرت أحد قال نعم جرير بن عطية قال‏:‏ أما أنه الذي يقول‏:‏

طرقتك صائدة القلوب فليس ذا حين الزيارة فارجعي بسلام

فإن كان لا بد فهو فأذن لجرير فدخل وهو يقول‏:‏

إن الذي بعث النبي محمدًا ** جعل الخلاقة للإمام العــادلإني لأرجو منك خيرًا عاجلًا ** والنفس مولعة بحب العاجل

فلما مثل بين يديه قال‏:‏ ويحك يا جرير اتق الله ولا تقل إلا حقًا فأنشأ جرير يقول‏:‏

أأذكر الجهد والبلوى التي نزلت ** أم قد كفاني بما بلغت من خبري

كم باليمامة من شعثاء أرملة ** ومن يتيم ضعيف الصوت والنظرممن يعدك تكفي فقد والده كالفرخ ** في العش لم ينهض ولم يطر

يدعوك دعوة ملهوف كأن به خبلًا ** من الجن أو مسًا من البشر

خليفة الله ماذا تأمرون بنا ** لسنا إليكم ولا في دار منتظر

مازلت بعدك في هم يؤرقني ** قد طال في الحي إصعادي ومنحدري

لا ينفع الحاضر المجهود بادينا ** ولايعود لنا باد على حضرإنا لنرجو إذا ما الغيث أخلفنا ** من الخليفة ما نرجو من المطر

نال الخلافة إذ كانت له قدرًا ** كما أتى ربه موسى على قدرهذي الأرامل قد قضيت حاجتها ** فمن لحاجة هذا الأرامل الذكرقال‏:‏ وقد ذكر أنه قال له‏:‏ ويحك يا جرير لقد ولينا هذا الأمر وما نملك إلا ثلاثمائة درهم فمائة

أخذها عبد الله ومائة أخذتها أم عبيد الله يا غلام أعطه المائة الباقية قال‏:‏ فأخذها وقال‏:‏

والله لهي أحب من كل ما اكتسبته‏.‏

قال‏:‏ ثم خرج فقال له الشعراء‏:‏ ما وراءك قال‏:‏ ما يسركم خرجت من عند أمير المؤمنين

وهو يعطي الفقراء ويعطي الشعراء وإني عنه لراض وأنشأ يقول‏:‏

رأيت رقى الشيطان لا يستفزه ** وقد كان شيطاني من الجن راقيا

وحكى ابن قتيبة عن حماد الرواية قال‏:‏ لي كثير‏:‏ ألا أخبرك بما دعاني إلى ترك الشعر قلت‏:‏

خبرني قال‏:‏ شخصت أنا والأحوص ونصيب إلى عمر بن عبد العزيز وكل واحد منا يدل عليهبسابقة له أو خلة ونحن لا نشك في أنه سيشركنا في خلافته فلما رفعت لنا أعلام خناصرهلقينا مسلمة بن عبد الملك جائيًا من عنده وهو يومئذ فتى العرب فسلمنا عليه فرد السلام ثم

قال‏:‏ أما بلغكم أن أمامكم لا يقبل الشعر قلت‏:‏ ما وضح لنا حتى لقيناك‏.‏

ووجمنا وجمة عرف ذلك فينا قال‏:‏ إن يكن ما تحبون وإلا فما ألبث حتى أرجع إليكم فأمنحكم ما أنتم أهله فلما قدم كانت رحالنا هذه بأكرم منزل وأفضل منزول عليه وأقمنا أربعة أشهر يطلب لنا الأذن هو وغيره فلم يأذن لنا إلى أن قلت في جمعة من تلك الجمع‏:‏ لو أني دنوت من عمر فسمعت كلامه فتحفظته كان ذلك رأيًا فكان مما تحفظته من كلامه يومئذ‏:‏ لكل سفر لا محالة زاد فتزودوا من الدنيا إلى الآخرة التقوى وكونوا كمن عاين ما أعد الله له من ثوابه وعقابه فترغبوا وترهبوا ولا يطولن عليكم الأمر فتقسوا قلوبكم وتنقادوا لعدوكم في كلام كثير‏.‏

ثم قال‏:‏ أعوذ بالله أن آمركم بما أنهى عنه نفسي فتخسر صفقتي وتظهر عيبتي وتبدو مسكنتي

في يوم لا نفع فيه إلا الحق والصدق‏.‏

ثم بكى حتى ظننا أنه قاض نحبه وارتج المسجد بالبكاء والعويل فرجعت إلى أصحابي فقلت خذوا في شرح من الشعر غير ما كنا نقول لعمه وأبائه فإن الرجل أخروي وليس بدنيوي إلى أن استأذن لنا مسلمة يوم جمعة فأذن لنا بعدما أذن للعامة فلما دخلت سلمت ثم قلت‏:‏ يا أمير المؤمنين طال الثواء وقلت الفائدة وتحدثت بجفائك إيانا وفود العرب فقال‏:‏ يا كثير ‏ «‏إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل‏» ‏ فقلت ابن السبيل منقطع به‏.‏

وأنا صاحبك قال‏:‏ أولست ضيف أبي سعيد قلت بلى قال‏:‏ ما أرى من كان ضيفه منقطعًا به قلت‏:‏ أفتأذن لي بالإنشاد يا أمير المؤمنين قال‏:‏ قل ولا تقل إلا حقًا فقلت‏:‏وليت فلم تشتم عليًا ولم تخف **بريًا ولم تقبل إشارة مجرموصدقت بالفعل المقال مع ال**ذي أتيت فأمسى راضيًا كل مسلم

وتومض أحيانًا بعين مريضة ** وتبسم عن مثل الجمان المنظمفأعرضت عنها مشمئزًا كأنما ** سقتك مذوقًا من سمام وعلقموقد كنت من أجبالها في ممنع **ومن بحرها في مزبد الموج مفعم

فلما أتاك الملك عفوا ولم **يكن لطالب دنيا بعده من تكلم

تركت الذي يفنى وإن كان **مونقًا وآثرت ما يبقى برأي مصمم

سما لك هم في الفؤاد مؤرق ** بلغت به أعلى البناء المقدم

فما بين شرق الأرض والغرب ** كلها مناد ينادي من فصيح وأعجم

يقول أمير المؤمنين ظلمتني ** بأخذ لدينار ولا أخذ درهم

ولا بسط كف بامرئ غير مجرم **ولا السفك منه ظالمًا ملء محجم

فاربح بها من صفقة لمتابع **وأعظم بها أعظم بها ثم أعظم

فقال لي‏:‏ يا كثير إنك تسأل عما قلت‏.‏

ثم تقدم الأحوص فاستأذنه في الإنشاد فقال‏:‏ قل ولا

تقل إلا حقًا فقال‏:‏

وما الشعر إلا خطبة من مؤلف ** بمنطق حق أو بمنطق باطل

ولكن أخذت القصد جهدك كله ** تقفو مثال الصالحين الأوائل

فقلنا ولم نكذب بما قد بدا ** لنا ومن ذا يرد الحق من قول قائلومن ذا يرد السهم بعد مضائه ** على فوقة إن عار من نزع نابلولو لا الذي عودتنا خلائف ** غطاريف كانت كالليوث البواسللما وخدت شهرًا برجلي رسله ** تغل متون البيد بين الرواحل

فإن لم يكن للشعر عندك موضع ** وإن كان مثل الدر من قول قائل

فإن لنا قربى ومحض مودة ** وميراث آباء مشوا بالمناصـــل

فذادوا عمود الشرك عن عقر دارهم ** وأرسوا عمود الدين بعد التمائلوقبلك ما أعطى هنيدة جلة ** على الشعر كعبًا من سديس وبـــازلرسول الإله المستضاء بنوره ** عليه سلام بالضحى والأصائـــل

فكل الذي عددت يكفيك بعضه ** ونيلك خير من بحور ســـوائل

فقال‏:‏ يا أحوص إنك تسأل عما قلت‏.‏وتقدم نصيب فاستأذنه في الإنشاد فلم يأذن له وأمره

قال المصنف‏:‏ وما زال عمر بن عبد العزيز منذ ولي يجتهد في العدل ومحو الظلم وترك الهوى وكان يقول للناس‏:‏ ارحلوا إلى بلادكم فإني أنساكم ها هنا وأذكركم في بلادكم‏.‏

ومن ظلمه عامله فلا إذن له علي‏.‏

وخير جواريه لما ولي فقال‏:‏ قد جاء أمر شغلني عنكن فمن أحب أن أعتقه أعتقته ومن أرادأن أمسكه أمسكته ولم يكن مني إليها شيء قالت زوجته فاطمة ما أعلم أنه اغتسل لا من

جنابة ولا من احتلام منذ ولي إلى أن مات‏.‏

وقيل لها اغسلي قميصه فقالت‏:‏ والله لا يملك غيره‏.‏أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرنا علي بن محمد العلاف قال‏:‏ أخبرنا عبد الملك بن

بشران قال‏:‏ أخبرنا أحمد بن إبراهيم الكندي قال‏:‏ أخبرنا أبو بكر محمد بن جعفر قال‏:‏ أخبرنا

أبو الفضل الربعي قال‏:‏ أخبرنا إسحاق بن إبراهيم عن الهيثم بن عدي قال‏:‏

كانت لفاطمة بنت عبد الملك بن مروان - زوجة عمر - جارية ذات جمال فائق وكان عمر

معجبًا بها قبل أن تفضي إليه الخلافة فطلبها منها وحرص فغارت من ذلك فلم تزل في نفس

عمر فلما استخلف أمرت فاطمة بالجارية فأصلحت ثم حليت فكانت حديثًا في سنها

وجمالها ثم دخلت فاطمة بالجارية على عمر فقالت يا أمير المؤمنين إنك كنت بفلانة معجبًا

وسألتنيها فأبيت ذلك عليك وإن نفسي قد طابت لك بها اليوم فدونكها فلما قالت ذلكاستبانت الفرح في وجهه ثم قال‏:‏ ابعثي بها إلي فلما دخلت عليه نظر في شيء أعجبه فازداد

بها عجبًا فقال لها‏:‏ ألقي ثوبك فلما همت أن تفعل قال‏:‏ على رسلك اقعدي اخبرني لمن

كنت ومن أين أنت لفاطمة قالت‏:‏ كان الحجاج بن يوسف أغرم عاملًا كان له من أهل

الكوفة مالًا وكنت في رقيق ذلك العامل فاستصفاني عنه مع رقيق له وأموال فبعث بي إلىعبد الملك بن مروان وأنا يومئذ صبية فوهبني عبد الملك لابنته فاطمة‏.‏

قال وما فعل ذلك العامل قالت‏:‏ هلك وما ترك ولدًا قالت‏:‏ بلى قال‏:‏ وما حالهم قالت‏:‏ بشرّ قال‏:‏ شدي عليك ثوبك‏.‏

ثم كتب إلى عبد الحميد عامله على بلدهم‏:‏ أن سرح لي فلان بن فلان على البريد لما قدم قال‏:‏

ارفع إلي جميع ما أغرم الحجاج أباك فلم يرفع إليه شيئًا إلا دفعه إليه ثم أمر بالجارية فدفعت

إليه فلما أخذها بيدها قال‏:‏ إياك وإياها فإنك حديث السن ولعل أباك أن يكون قد وطئهافقال الغلام‏:‏ يا أمير المؤمنين هي لك قال لا حاجة لي فيها قال‏:‏ فابتعها مني قال لست إذا ممن

ينهى النفس عن الهوى‏.‏

فمضى بها الفتى فقالت له الجارية‏:‏ فأين موجدتك بي يا أمير المؤمنينقال‏:‏ إنها لعلى حالها ولقد ازدادت فلم تزل الجارية في نفس عمر حتى مات‏.‏

أخبرنا هبة الله بن أحمد الجريري قال‏:‏ أخبرنا إبراهيم بن عمر البرمكي قال‏:‏ أخبرنا أبو بكر بنعبد الله بن خلف قال‏:‏ حدَّثنا أحمد بن مطرف قال‏:‏ حدَّثنا أحمد بن المغلس الجماني قال‏:‏

حدَّثنا يحيى بن عبد الحميد قال‏:‏ حدَّثنا ابن المبارك عن سفيان عن أبي الزناد عن أبيحازم قال‏:‏ قدمت على عمر بن عبد العزيز وقد ولي الخلافة فلما نظر إلي عرفني ولم أعرفه فقال‏:‏ ادن مني فدنوت منه فقلت أنت أمير المؤمنين قال‏:‏ نعم فقلت‏:‏ ألم تكن عندنا بالمدينة أميرًا

فكان مركبك وطيًا وثوبك نقيًا ووجهك بهيًا وطعامك شهيًا وخدمك كثير فما الذي غيرك

وأنت أمير المؤمنين فبكى وقال‏:‏ يا أبا حازم فكيف لو رأيتني بعد ثلاث في قبري وقد سالت

حدقتاي على وجنتي ثم جف لساني وانشقت بطني وجرت الديدان في بدني لكنت لي أشد

إنكارًا أعد عليّ الحديث الذي حدثتني بالمدينة قلت‏:‏ يا أمير المؤمنين سمعت أبا هريرة يقول‏:‏

سمعت النبي صلى الله عليه وسلم يقول‏:‏ ‏ «‏إن بين أيديكم عقبة كؤودًا مضرسة لا يجوزها إلا كل ضامر مهزول ‏» ‏

قال‏:‏ فبكى بكاء طويلًا ثم قال لي‏:‏ يا أبا حازم أما ينبغي لي أن أضمر نفسي لتلك العقبة

فعسى أن أنجو منها يومئذ وما أظن أني مع هذا البلاء الذي ابتليت به من أمور الناس بناج‏.‏

ثم رقد ثم تكلم الناس فقلت أقلوا الكلام فما فعل به ما ترون إلا سهر الليل ثم تصبب عرقًا في

يوم الله أعلم كيف كان ثم بكى حتى علا نحيبه ثم تبسم فسبقت الناس إلى كلامه فقلت‏:‏ ياأمير المؤمنين رأيت منك عجبًا إنك لما رقدت تصببت عرقًا حتى ابتل ما حولك ثم بكيت

حتى علا نحيبك ثم تبسمت فقال لي‏:‏ وقد رأيت ذلك قلت‏:‏ نعم ومن كان حولك من الناس

رآه فقال لي‏:‏ يا أبا حازم أني لما وضعت رأسي فرقدت رأيت كأن القيامة قد قامت

واجتمع الناس فقيل‏:‏ انهم عشرون ومائة صف فملأوا الأفق أمة محمد من ذلك ثمانون صفًا

مهطعين إلى الداعي ينتظرون متى يدعون إلى الحساب إذ نودي أين عبد الله بن عثمان أبو بكر

الصديق فأجاب فأخذته الملائكة فأوقفوه أمام ربه عز وجل فحوسب ثم نجا وأخذ به ذاتاليمين ثم نودي بعمر فقربته الملائكة فوقفوه أمام ربه فحوسب ثم نجا وأمر به وبصاحبه إلى

الجنة‏.‏

ثم نودي بعثمان فأجاب فحوسب يسيرًا ثم أمر به إلى الجنة ثم نودي بعلي بن أبيطالب فحوسب ثم أمر به إلى الجنة‏.‏فلما قرب الأمر مني أسقط في يدي ثم جعل يؤتى بقوم لا أدري ما حالهم ثم نودي أين عمر بن عبد العزيز فتصببت عرقًا ثم سئلت عن الفتيل والنقيروالقطمير وعن كل قضية قضيت بها ثم غفر لي فمررت بجيفة ملقاة فقلت للملائكة‏:‏ من هذا فقالوا إنك لو كلمته كلمك فوكزته في رجلي فرفع رأسه إلي وفتح عينيه فقلت له‏:‏ من أنت فقال لي‏:‏ من أنت فقلت‏:‏ أنا عمر بن عبد العزيز قال‏:‏ ما فعل الله بك قلت‏:‏ تفضل علي وفعل بي ما فعل بالخلفاء الأربعة الذين غفر لهم وأما الباقون فما أدري ما فعل بهم فقال لي‏:‏ هنيئًا لك ما صرت إليه‏.‏

فقلت له‏:‏ من أنت قال‏:‏ أنا الحجاج قدمت على الله عز وجل فوجدته شديد العقاب فقتلني بكل قتله قتلة وها أنا موقوف بين يدي الله عز وجل أنتظر ما ينتظر الموحدون من ربهم إما إلى الجنة أو إلى النار‏.‏قال أبو حازم‏:‏ فعاهدت الله عز وجل بعد رؤيا عمر بن عبد العزيز ألا اقطع على أحد بالنارممن يموت وهو يقول لا إله إلا الله‏.‏وفي هذه السنة وجه عمر إلى مسلمة بن عبد الملك وهو بأرض الروم فأمره بالقفول منها بمن معه من المسلمين أنبأنا زاهر بن طاهر قال‏:‏ أخبرنا أبو بكر أحمد بن الحسين البيهقي قال‏:‏ حدَّثنا أبو عبد الله محمد بن عبد الله الحاكم قال‏:‏ حدَّثنا محمد بن يعقوب قال‏:‏ حدَّثنا محمد بن النعمان بن بشير النيسابوري قال‏:‏ حدَّثنا نعيم بن حماد قال‏:‏ حدَّثني نوح بن أبي مريم عن حجاج بن أرطأة قال‏:‏ كتب ملك الهند إلى عمر بن عبد العزيز‏:‏ من ملك الهند الذي في مربطه ألف فيل والذي تحته ألف ملك والذي له نهران ينبتان العود والكافور إلى ملك العرب الذي لا يشرك بالله شيئًا أما بعد‏.‏

فإني قد أهديت لك هدية وما هي بهدية ولكنها تحية وأحببت أن تبعث إليّ رجلًا

يعلمني ويفهمني الإسلام‏.‏

وفي هذه السنة‏:‏ أغارت الترك على أذربيجان فقتلوا جماعة من المسلمين فوجه عمر من قتلهم فلم يفلت منهم إلا اليسير وقدم عليه منهم بخمسين أسيرًا‏.‏

وفيها‏:‏ عزل عمر يزيد بن المهلب عن العراق وحبسه ووجه على البصرة وأرضها عدي ابن أرطأة الفزاري ووجه إلى الكوفة وأرضها عبد الحميد بن عبد الرحمن القرشي وضم إليه أبا الزناد فكان أبو الزناد كاتب عبد الحميد‏.‏وفيها‏:‏ حج بالناس أبو بكر بن محمد بن عمرو بن حزم وكان عامل عمر على المدينة‏.‏

وكان عامله على مكة عبد العزيز بن عبد الله بن خالد بن أسيد وعلى الكوفة وأرضها عبد الحميد بن عبد الرحمن وعلى البصرة وأرضها عدي بن أرطأة وعلى خراسان الجراح بن عبد الله وكان الواقدي يقول‏:‏ كان على قضاء الكوفة من قبل عبد الحميد الشعبي وعلى قضاء البصرة من قبل عدي بن أرطأة الحسن البصري ثم إن الحسن استعفى عديًا فأعفاه وولي أياسًا‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن محمد بن طلحة بن عبيد الله التيمي

كان شريفًا كريمًا ويسمى أسد قريش وأسد الحجاز وكان أعرج وهو أخو عبد الله بن حسن

ين حسن بن علي لأمه فاطمة بنت الحسين‏.‏روى عن أبي هريرة وابن عمر وابن عباس واستعمله عبد الله بن الزبير على خراج الكوفة‏.‏

توفي بمنى ليلة جمع محرمًا ودفن أسفل العقبة‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أنبأنا علي بن أحمد بن البسري عن أبي عبد الله بن بطة العكبري

قال‏:‏ أخبرنا أبو بكر الآجري قال‏:‏ أخبرنا أبو نصر محمد بن كردي قال‏:‏ أخبرنا أبو بكر المرزوي قال‏:‏ أخبرت أن عمر بن عبد العزيز قال‏:‏

لما ولي الحجاج بن يوسف الحرمين بعد قتل ابن الزبير أشخص إبراهيم بن محمد بن طلحة بنعبيد الله وقربه في المنزلة فلم يزل كذلك عنده حتى خرج عبد الملك بن مروان زائرًا له فخرجمعادلًا له لا يترك توشيحه وتعظيمه فلما حضر باب عبد الملك حضر معه فدخل على عبدالملك فلم يبدأ بشيء بعد التسليم أولى من أن قال‏:‏ قدمت عليك يا أمير المؤمنين برجل الحجاز

لم أدع والله فيها نظيرًا في كمال المروؤة والأدب وحسن المذهب و الطاعة والنصيحة مع القرابة ووجوب الحق وفضل الأبوة إبراهيم بن محمد بن طلحة بن عبيد الله وقد أحضرته بابك أسهل عليه أذنك وتلقاه ببشرك وتفعل به ما تفعل بمثله ممن كانت مذاهبه مثل مذاهبه‏.‏

فقال عبد الملك‏:‏ ذكرتنا حقًا وواجبًا ورحمًا قريبة يا غلام ائذن لإبراهيم بن محمد بن طلحة‏.‏فلما دخل قربه حتى أجلسه على فراشه ثم قال له‏:‏ يا ابن طلحة إن أبا محمد ذكرنا ما لم نزل نعرفك به في الفضل والأدب وحسن المذهب مع قرابة الرحم ووجوب الحق فلا تدعن حاجة في خاص من أمرك ولا عام إلا ذكرتها قال‏:‏ يا أمير المؤمنين إن أولى الأمور أن يفتتح به الحوائج وترجى به الزلف ما كان الله عز وجل رضى ولحق نبيه محمد صلى الله عليه وسلم أداء ولك ولجماعة المسلمين نصيحة وإن عندي نصيحة لا أجد بدًا من ذكرها ولا يكون البوح بها إلا وأنت خال فأخلني حتى ترد عليك نصيحتي قال‏:‏ دون أبي محمد قال‏:‏ دون أبي محمد فقال قم يا حجاج فلم جاز حد الستر قال‏:‏ قل يا أبا طلحة نصيحتك قال‏:‏ يا أمير المؤمنين إنك عمدت إلى الحجاج في تغطرسته وتعجرفه وبعده عن الحق وركونه إلى الباطل فوليته الحرمين وبهما ما بهما وفيهما ما فيهما من المهاجرين والأنصار والموالي والأخيار أصحاب رسول الله صلى الله عليه وسلم وأبناء الصحابة يسومهم الخسف ويطؤهم بالعسف ويحكم بينهم بغير السنةويطؤهم بطغام من أهل الشام وزعازع لا روية لهم في إقامة حق ولا إزاحة باطل ثم ظننتأن ذلك فيما بينك الله راهق وفيما بينك وبين رسول الله صلى الله عليه وسلم إذا جاثاك

لخصومته إياك في أمته أما والله لا تنجو هنالك إلا بحجة تضمن لك النجاة فاربع على نفسك

أو دع فقال‏:‏ كذبت ومنت وظن بك الحجاج ما لم نجده عندك فلربما ظن الخير بغير أهله قمفأنت الكاذب المائن قال‏:‏ فقمت وما أبصرت طريقًا فلما خلفت الستر لحقني لا حق من قبله

فقال للحاجب‏:‏ احبس هذا ادخل يا أبا محمد‏.‏

قال‏:‏ فدخل الحجاج ثم لبث مليًا لا شك أنهما في أمري ثم خرج الإذن‏:‏ ثم يا أبا طلحة ادخل

فقمت فلما كشف لي الستر لقيني بالحجاج وهو خارج وأنا داخل فاعتقني وقبل ما بين عيني ثم

قال‏:‏ إذا ما جزى الله المتواخين بفضل تواصلهم جزاك الله أفضل ما جزى أخًا عن أخيه فواللهلئن سلمت لأرفعن ناظرك ولأعلين كفك ولأتبعن الرجال غبار قدمك‏.‏

قال‏:‏ قلت‏:‏ تهزأ بي‏.‏فلما وصلت إلى عبد الملك أدناني حتى أجلسني في مجلسي الأول ثم قال‏:‏ يا بن طلحة لعل

أحدًا من الناس شاركك في نصيحتك قلت‏:‏ لا والله ولا أعلم أحدًا كان أظهر عندي معروفًاولا أوضح يدًا من الحجاج ولو كنت محابيًا أحدًا بديني لكان هو ولكني آثرت الله ورسوله

صلى الله عليه وسلم والمسلمين وأنت عليه قال‏:‏ قد علمت أنك آثرت الله ولو أردت الدنيا

كان لك في الحجاج كفاية وقد أزحت الحجاج عن الحرمين وأعلمته أنك اسنتزلتني له عنهما

استصغارًا لهما عنه ووليته العراقين لما هناك من الأمور التي لا يدحضها إلا مثله وأعلمته أنك

استدعيتني إلى التولية عليهما استزادة له ليلزمه من نصيحتك ما يؤدي به عني إليك الحق وتصير معه إلى الذي يستحقه فاخرج معه فإنك غير ذام صحبته‏.‏سعيد بن أبي الحسن أخوه حسن البصري‏:‏

روى محمد بن سعد قال‏:‏ حدَّثنا عارم بن الفضل قال‏:‏ حدَّثنا حماد بن زيد عن يونس بن

عبيد قال‏:‏ لما مات سعيد بن أبي الحسن حزن عليه الحسن حزنًا شديدًا فأمسك عن الكلام حتى عرف ذلك في مجلسه وحديثه فكلم في ذلك فقال‏:‏ الحمد لله الذي لم يجعل الحزن عار على يعقوب ثم قال‏:‏ بئست الدار المفرقة‏.‏

وقال ابن عون‏:‏ دفع إلي الحسن برنسًا كان لأخيه سعيد لأبيعه فقلت‏:‏ أشتريه أنا فقال‏:‏ أنت

أعلم ولكني لا أحب أن أراه عليك‏.‏

لبس يومًا حلة خضراء وعمامة خضراء ونظر في المرآة فقال‏:‏ أنا الملك الشاب فما عاش بعد

ذلك إلا اسبوعًا‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا أبو طاهر محمد بن

علي بن البيع قال‏:‏ أخبرنا أحمد بن محمد بن الصلت قال‏:‏ أخبرنا أبو بكر أحمد بن إبراهيم بن

شاذان قال‏:‏ حدَّثنا أبو عبد الله بن عرفة قال‏:‏ أخبرنا محمد بن عيسى أنه سمع عبد الله بن

محمد التيمي يقول‏:‏ كان سليمان بن عبد الملك يومًا جالسًا فنظر في المرآة إلى وجهه وكان حسن الوجه فأعجبه ما رآه من جماله وكان على رأسه وصيفه فقال‏:‏ أنا الملك الشاب فرأى شفتي جاريته تتحركان فقال لها‏:‏ ما قلت قالت‏:‏ خيرًا‏.‏قال‏:‏ لتخبرني قالت‏:‏ قلت‏:‏ أنت نعم المتاع لو كنت تبقى غير أن لا بقاء للإنسان

وزاد غيره في الشعر بيتًا أخر فقال‏:‏ أنت خلو من العيوب ومما يكره الناس غير أنك فاني

ثم خرج إلى المسجد يخطب فسمع أقصى من في المسجد صوته ثم لم يزل يضعف وانصرف

محمومًا حمى موصولة بمنيته فكانت وفاته سنة تسع وتسعين وهو ابن أربعين سنة‏.‏توفي بدابق من أرض قسرين يوم الجمعة لعشر ليال بقين - وقيل مضين - من صفر‏.‏

وكانت ولايته سنتين وثمانية أشهر وخمس أيام‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا أبو علي التميمي قال‏:‏ حدَّثنا أبو

بكر بن مالك قال‏:‏ حدَّثنا عبد الله بن أحمد قال‏:‏ حدَّثني أبي قال‏:‏ حدَّثنا يزيد قال‏:‏ حدَّثنا

عبد الله ين يونس عن سيار أبي الحكم قال‏:‏ لما دخل سليمان بن عبد الملك قبره أدخله عمر بن عبد العزيز وابن سليمان فاضطرب على أيديهما فقال ابنه‏:‏ عاش والله أبي فقال‏:‏ لا والله ولكن عوجل أبوك‏.‏

عبد الله بن مطر أبو ريحانة‏:‏ روى عن ابن عمر وسفينة‏.‏

أخبرنا عبد الله بن علي المقري قال‏:‏ أخبرنا طراد بن محمد قال‏:‏ أخبرنا أبو الحسين بن بشران

قال‏:‏ حدَّثنا الحسين بن صفوان قال‏:‏ حدَّثنا أبو بكر بن عبيد الله قال‏:‏ حدَّثني محمد بن الحسينقال‏:‏ حدَّثني موسى بن عيسى العابد قال‏:‏ حدَّثنا ضمرة عن فروة الأعمى قال‏:‏

قال‏:‏ ركب أبو ريحانة البحر وكان يخيط فيه بإبرة معه فسقطت إبرته في البحر فقال‏:‏ عزمت

عليك يا رب إلا رددت عليّ إبرتي فظهرت حتى أخذها‏.‏

قال‏:‏ واشتد عليهم البحر ذات يوم وهاج فقال‏:‏ اسكن أيها البحر فإنما أنت عبد حبشي

فسكن حتى صار كالزيت‏.‏

عبد الله بن خارجة بن حبيب بن قيس بن حارثة بن أبي ربيعة بن ذهل بن شيبان

شاعر من أهل الكوفة متعصب لبني أمية وهو الأعشى أعشى بني ربيعة‏.‏

دخل على عبد الملك بن مروان فأنشده يقول‏:‏

وما أنا في أمري ولا في خصومتي ** بمهتضم حقي ولا قارع قرني

ولا مسلم مولاي عند جناية ** ولا خائف مولاي من شر ما أجني

وإن فؤادي بين جنبي عالم بما ** أبصرت عيني وما سمعت أذني

وفضلني في الشعر واللب أنني ** أقول على علم وأعرف من أعني

فأصبحت إذ فضلت مروان وابنه **على الناس قد فضلت خير أب وابنفقال عبد الملك من يلومني على هذا وأمر له بعشرة آلاف درهم وعشر تخوت من ثيابوعشر قلائص من الإبل أقطعة ألف جريب‏.‏

ودخل عليه يومًا فأنشده يقول‏:‏

وأنت غدا تزيد الضعف ضعفًا ** كذاك تزيد سادة عبد شمسالقاسم بن مخيمرة الهمداني‏:‏ كوفي الأصل ثم نزل الشام وروى عن عبد الله بن عمر وعن خلق كثير من التابعين‏.‏

أخبرنا محمد بن أبي القاسم بإسناد له عن الأوزاعي عن القاسم أنه كره صيد الطير أيام

فراخه‏.‏

وروى سعيد بن عبد العزيز عن القاسم بن مخيمرة قال‏:‏ ما اجتمع على مائدتي لونان من

الطعام ولا غلقت بابي ولي خلفه هم وأتيت عمر بن عبد العزيز فقضى عني سبعين دينارًاوحملني على بغلة وفرض لي في خمسين فقلت‏:‏ أغنيتني عن التجارة فسألني عن حديث فقلت‏:‏

هبني يا أمير المؤمنين فكأنه كره أن يحدثه بعد لأجل العطاء محمود بن الربيع بن الحارث بن الخزرج رأى رسول الله صلى الله عليه وسلم وعقل مجة مجها في وجهه وهو ابن خمس سنين وتوفي في هذه السنة وهو ابن ثلاث وتسعين سنة وقيل‏:‏ أربع وتسعين سنة


ثم دخلت سنة مائة

ثم دخلت سنة مائة
فمن الحوادث فيها

خروج الخارجة التي خرجت على عمر بالعراق

فكتب عمر بن عبد العزيز إلى عبد الحميّد بن عبد الرحمن عامل العراق يأمره أن يدعوهم إلى

العمل بكتاب الله عز زجل وسنة رسوله محمد صلى الله عليه وسلم فلما أعذر في دعائهم

بكتاب الله وسنة نبيه بعث إليهم عبد الحميّد جيشًا فهزمتهم الحرورية فبلغ عمر فبعث إليهم

مسلمة بن عبد الملك في جيش من أهل الشام جهزهم من الرقة فكتب إلى عبد الحميّد‏:‏ قد

بلغني ما فعل جيشك جيش السوء وقد بعثت مسلمة بأهل الشام فلم ينشب أن أظهره الله عز

وجل عليهم وذكر أبو عبيد معمر بن المثنى‏:‏ أن الذي خرج على عبد الحميّد بالعراق في خلافة عمر بن عبد العزيز ابن شوذب واسمه بسطام من بني يشكر وكان مخرجه يجوخي في ثمانين فارسًا أكثرهم من ربيعة فكتب عمر إلى عبد الحميّد ألا تحركهم إلا أن يسفكوا دمًا أو يفسدوا في الأرض فإن فعلوا فحل بينهم وبين ذلك وانظر رجلًا حازمًا فوجهه إليهم ووجه معه جندًا وأوصه بما أمرتك به‏.‏فعقد عبد الحميّد لمحمد بن جرير بن عبد الله البجلي في ألفين من أهل الكوفة وأمره بما أمر به

عمر وكتب عمر إلى بسطام يدعوه ويسأله عن مخرجه فقدم كتاب عمر عليه وفيه‏:‏

بسم الله الرحمن الرحيم‏.‏

إنه بلغني أنك خرجت غاضبًا لله عز وجل ولنبيه صلى الله عليه وسلم ولست بأولى بذلك مني فهلم أناظرك فإن كان الحق بأيدينا دخلت فيما دخل فيه الناس وإن كان في يدك نظرنا في أمرك‏.‏

فلم يحرك بسطام شيئًا وكتب إلى عمر‏:‏ قد أنصفت وقد بعثت إليك برجلين يناظرانك

فدخلا عليه فقالا‏:‏ أخبرنا عن يزيد لما تعده خليفة بعدك قال صيره غيري قالا‏:‏ أفرأيت لووليت مالًا لغيرك ثم وكلته إلى غير مأمون عليه أتراك كنت أديت الأمانة إلى من ائتمنك فقال‏:‏

انتظراني ثلاثًا فخرجا من عنده وخاف بنو مروان أن يخرج ما في أيدهم من الأموال وأن يخلعيزيدًا فدسوا إليه من سقاه سمًا فلم يلبث بعد خروجهم إلا ثلاثًا حتى مات رضي الله عنه‏.‏

وفي هذه السنة‏:‏ -أغزى عمر الوليد بن هشام المعيطي وعمر بن قيس الكندي من أهل حمص الصائفة أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرتنا فاطمة بنت عبد الله الحيري قالت‏:‏ أخبرنا علي بن الحسين بن الفضل قال‏:‏ أخبرنا أحمد بن محمد بن خالد الكاتب قال‏:‏ أخبرنا علي بن عبد الله بن المغيرة قال‏:‏ حدَّثنا أحمد بن سعيد الدمشقي قال‏:‏ حدَّثني الزبير بن بكار قال‏:‏ حدَّثني عبد الله بن عبد العزيز قال‏:‏ أخبرني ابن العلاء - أحسبه أبا عمرو بن العلاء أو أخاه - عن جويرية عن إسماعيل بن أبي حكيم قال‏:‏ بعثني عمر بن عبد العزيز حين ولي في الفداء فبينا أنا أجول في القسطنطينيه إذ سمعت صوتًا يغني ويقول‏:‏

أرقت وغاب عني من يلوم **ولكن لم أنم أنا والهموم

كأني من تذكر ما ألاقي **إذا ما أظلم الليل البهيم

سقيم مل منه أقربوه **وودعه المداوي والحميّم

وكم في بحرة بين المنقا ** إلى أحد ماء زريمإلى الجماء من خد أسيل ** نقي اللون ليس به كلوميضيء به الظلام إذا تبدى ** كضوء الفجر منظره وسيم

فلما أن دنا منا ارتحال ** وقرب ناجيات السير كوم

أتين مودعات والمطايا **على أكوارها خوص هجومفقائلة ومثنية علينا ** تقول وما لها فينا حميّمتعد لنا الليالي تحتصيها ** متى هو خائن منا قدوم

متى تر غفلة الواشين عنا ** تجد بدموعها العين السجوم

قال الزبير‏:‏ والشعر لبقيلة الأشجعي‏.‏قال إسماعيل بن أبي حكيم‏:‏ فسألته حين دخلت عليهفقلت له‏:‏ من أنت قال‏:‏ أنا الوابصي الذي أخذت فعذبت فجزعت فدخلت في دينهم فقلت‏:‏

إن أميّر المؤمنين عمر بن عبد العزيز بعثني في الفداء وأنت والله أحب من أفتديه إلا إن لم تكن بطنت في الكفر قال‏:‏ والله لقد بطنت في الكفر فقلت‏:‏ أنشدك الله أسلم فقال‏:‏ أسلم وهذان

ابناي وقد تزوجت امرأة وهذان ابناها وإذا دخلت المدينة قال أحدهم‏:‏ يا نصراني وقيل

لولدي وأمهم وولدهم كذلك لا والله لا أفعل فقلت له‏:‏ قد كنت قارئًا للقرآن إني والله من

أقرأ القراء للقرآن فقلت‏:‏ مابقي معك من القرآن قال‏:‏ لا شيء إلا هذه الآية‏:‏ ‏ «‏ربما يود الذين

كفروا لو كانوا مسلميّن‏» ‏‏.‏وفي هذه السنة‏:‏ أشخص عمر بن هبيرة الفزازي إلى الجزيرة عاملًا عليها‏.‏

وفيها حمل يزيد بن المهلب من العراق إلى عمر بن عبد العزيز سبب ذلك أن يزيد نزل واسطًا ثم ركب السفن يريد البصرة فبعث إلى عمر عدي بن أرطأة إلى البصرة فأوثقه ثم بعث به إلى عمر فدعا به عمر - وكان عمر يبغضه ويبغض بنيه ويقول جبابرة وكان يزيد يبغض عمر - فلما وصل إلى عمر سأله عن الأموال التي كتب بها إلى سليمان قال‏:‏ إنما كتبت إليه لأسمع الناس ولم يكن سليمان ليأخذني بشيء سمعت به فقال له‏:‏ ما أجد في أمرك إلا حبسك فاتق الله وأدّ ما قبلك فإنها حقوق المسلميّن لا يسعني تركها فحبسه إلى أن مرض عمر‏.‏وفي هذه السنة‏:‏ عزل عمر الجراح عن خراسان وولاها عبد الرحمن بن نعيم القشيري وكانت ولاية الجراح خراسان سنة وخمسة أشهر‏.‏وفي هذه السنة‏:‏

وجه محمد بن علي بن عبد الله ابن العباس إلى العراق وإلى خراسان من يدعو إليه وإلى أهل

بيته فاستجاب له جماعة وكتب لهم محمد بن علي كتابًا ليكون لهم مثالًا وسيرة يسيرون بهاوكان يقول لرجال أهل الدعوة حين أراد توجيههم‏:‏ أما الكوفة وسوادها فهناك شيعة علي وولده

وأما البصرة وسوادها فعثمانية ترى الكف تقول‏:‏ كن عبد الله المقتول ولا تكن عبد الله القاتل

وأما الجزيرة فحرورية وأما الرقة فمسلمون أحلاف النصارى وأما أهل الشام فلا يعرفون إلا

طاعة بني مروان وأما أهل مكة والمدينة فقد غلب عليها أبو بكر عمر ولكن عليكم بخراسان

فإن هناك الصدور السليمة والقلوب الفارغة التي لم تتقسمها الأهواء ولم تتوزعها النحل‏.‏

وفي هذه السنة‏:‏حج بالناس أبو بكر بن محمد بن عمرو بن حزم وكان عمال الأمصار في هذه السنة هم العمال

في السنة التي قبلها ما خلا خراسان فإن عاملها في آخر السنة كان عبد الرحمن بن نعيم على

الصلاة والحرب وعبد الرحمن بن عبد الله على الخراج‏.‏

وفي هذه السنة‏:‏

وقع طاعون فقيل له‏:‏ طاعون عدي بن أرطأة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
بسر بن سعيد مولى الحضرميّين‏:‏

روى عن زيد بن ثابت وسعد بن أبي وقاص وأبي هريرة وأبي سعيد‏.‏

وكان بسر ثقة من العباد المنقطعين وأهل الزهد في الدنيا وتوفي بالمدينة وهو ابن ثمان وسبعين

ولم يدع كفنًا كان مع علي بن أبي طالب بالكوفة وقدم مصر بعد قتل علي وغزا المغرب مع رويفع بن ثابت وغزا الأندلس مع موسى بن نصير وكان فيمن ثار مع ابن الزبير على عبد الملك فأتى به عبد الملك في وثاق فعفا عنه وكان عبد الملك حين غزا المغرب مع معاوية بن خديج ونزل عليه بإفريقيا سنة خمسين فحفظ له ذلك‏.‏

وكان حنش أول من ولي عشور إفريقية في الإسلام وكان إذا فرغ من عشائه وحوائجه وأراد أن يرقد أوقد المصباح وقدم المصحف وإناء فيه ماء وكان إذا وجد النعاس أخذ الماء وإذا تعايا في آية النظر في المصحف‏.‏

وتوفي بإفريقية في هذه السنة‏.‏

خارجة زيد بن ثابت بن الضحاك أبو زيد‏:‏

روى عن أبيه وكان ثقة وقال‏:‏ رأيت في المنام كأني بنيت سبعين درجة فلما فرغت منها

تهورت وهذه السنة لي سبعون قد أكملتها فمات فيها‏.‏

توفي في هذه السنة بالمدينة‏.‏عبد الملك بن عمر بن عبد العزيز‏:‏ توفي في خلافة أبيه وكان صالحًا‏.‏أخبرنا علي بن أبي عمر قال‏:‏ أخبرنا محمد بن الحسن البقلاوي قال‏:‏ أخبرنا عبد الملك بن بشران قال‏:‏ أخبرنا أبو بكر الآجري قال‏:‏ حدَّثنا أبو عبد الله بن مخلد قال‏:‏ حدَّثني سهل بن عيسى المروزي قال‏:‏ حدَّثني القاسم بن محمد بن الحارث قال‏:‏ حدَّثنا سهل بن يحيى بن محمد المروزي قال‏:‏ أخبرني أبي عن عبد العزيز بن عمر بن عبد لما ولي أبي عمر الخلافة وخطب إلى الناس ذهب يتبوأ مقيلًا فأتاه ابنه عبد الملك فقال‏:‏ ما تريد أن تصنع قال‏:‏ يا بني أقيل قال‏:‏ تقيل ولا ترد المظالم فقال‏:‏ أي بني إني قد سهرت البارحة في أمر عمك سليمان فإذا صليت الظهر رددت المظالم قال‏:‏ يا أميّر المؤمنين من لك أن تعيش إلى الظهر قال‏:‏ أدن مني أي بني‏.‏

فدنا منه فالتزمه وقبل بين عينيه وقال‏:‏ الحمد لله الذي أخرج من صلبي من يعينني على ديني فخرج ولم يقل‏.‏أخبرنا ابن ناصر عن أبي القاسم وأبي عمر ابني عبد الله بن منده عن أبيهما قال‏:‏ حدَّثنا أبو

سعيد بن يونس قال‏:‏ حدَّثنا محمد بن نصر بن القاسم قال‏:‏ حدَّثنا أحمد بن عمرو بن السراج

قال‏:‏ حدَّثنا ابن وهب قال‏:‏ حدَّثني الليث بن سعيد قال‏:‏ حدَّثنا عبد الله بن أبي جعفر عنعاصم بن أبي بكر بن عبد العزيز بن مروان‏:‏ أنه وفد على سليمان بن عبد الملك‏.‏

قال‏:‏ فنزلت على عبد الملك بن عمر بن عبد العزيز وهو عزب فكنت معه في بيته فلما صلينا العشاء وأوى كل رجل منا إلى فراشه فلما ظن أن قد نمنا قام إلى المصباح فأطفأه وأنا أنظر إليه ثم جعل يصلي حتى ذهب النوم قال‏:‏ فاستيقظت وهو يقرأ‏:‏ ‏ «‏أفرأيت إن متعناهم سنين ثم جاءهم ما كانوا يوعدون ما أغنى عنهم ما كانوا يمتعون‏» ‏‏.‏

ثم بكى ثم رجع لم يزل يفعل حتى قلت سيقتله البكاء فلما رأيت ذلك قلت‏:‏ سبحان

أخبرنا عبد الوهاب ويحيى بن علي قالا‏:‏ أخبرنا عبد الله بن أحمد السكري قال‏:‏ أخبرنا أحمد

بن محمد بن الصلت قال‏:‏ حدَّثنا حمزة بن القاسم الهاشميّ قال‏:‏ حدَّثنا حنبل قال‏:‏ حدَّثنا أحمد بن حنبل قال‏:‏ حدَّثنا إسماعيل بن إبراهيم قال‏:‏ حدَّثني زياد بن أبي حسان‏:‏ أنه شهد عمر بن عبد العزيز حين دفن ابنه عبد الملك استوى قائمًا فأحاط به الناس فقال‏:‏ والله يا بني لقد كنت برًا بأبيك والله ما زلت منذ وهبك الله لي مسرورًا بك ولا والله ما كنت قط أشد سرورًا بك ولا أرجى لحظي من الله منك مذ وضعتك في المنزل الذي صيرك الله إليه فرحمك وغفر ذنبك وجزاك بأحسن من عملك ورحم كل شافع يشفع لك غيريشاهد أو غائب رضينا بقضاء الله وسلمنا لأمره والحمد لله رب العالميّن ثم انصرف‏.‏

عبد الرحمن بن مل بن عمر بن عديبن وهب بن ربيعة أبو عثمان النهدي

حج في الجاهلية حجتين وأسلم على عهد رسول الله صلى الله عليه وسلم إلا أنه لم يلقه

وهاجر إلى المدينة بعد موت أبي بكر فلقي عمر بن الخطاب‏.‏

وروى عنه وعن علي وسعد وسعيد وابن مسعود وأبيّ وغيرهم من الصحابة وكان ثقة ونزل الكوفة ثم صار إلى البصرة فحدث عنه أيوب وقتادة وسليمان وغيرهم وكان معه وشهد القادسية وجلولاء وتستر ونهاوند واليرموك وأذربيجان ورستم‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا عبد العزيز بن

علي الوراق قال‏:‏ أخبرنا أحمد بن إبراهيم قال‏:‏ حدَّثنا يوسف بن يعقوب النيسابوري قال‏:‏

أخبرنا أبو بكر بن أبي شيبة قال‏:‏ حدَّثنا يزيد ين هارون قال‏:‏ أخبرنا الحجاج بن أبي زينب

قال‏:‏ سمعت أبا عثمان النهدي يقول‏:‏ كنا في الجاهلية نعبد حجرًا فسمعنا مناديًا ينادي‏:‏ يا أهل الرحال إن ربكم قد هلك فالتسموا ربا قال‏:‏ فخرجنا على كل صعب وذلول فبينا نحن كذلك نطلب إذا نحن بمناد ينادي‏:‏ إنا قد وجدنا ربكم أو شبهه قال‏:‏ فجئنا فإذا نحن بحجر فنحرنا عليه الجزر‏.‏أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا ابن الفضل قال‏:‏ أخبرنا عبد الله

بن جعفر قال‏:‏ حدَّثنا يعقوب قال‏:‏ حدَّثنا الحجاج قال‏:‏ حدَّثنا حماد عن حميّد عن أبي

عثمان قال‏:‏ أتت عليّ نحو ثلاثين ومائة سنة وما شيء مني إلا وقد أنكرته إلا أملي فإني أجده كما هو‏.‏

توفي أبو عثمان في هذه السنة وهو ابن ثلاثين ومائة سنة‏.‏

بعث النبي صلى الله عليه وسلم ونحن على ماء لنا وكان لنا صنم مدور فحملناه على قتبوانتقلنا من ذلك الماء إلى غيره فمررنا برملة فانسل الحجر فوقع في الرمل فغاب فيه فلما رجعنا إلى الماء فقدنا الحجر فرفعنا في طلبه فإذا هو في رمل قد غاب فاستخرجناه فكان ذلك أول إسلامي فقلت‏:‏ إن إلهًا لم يمتنع من تراب يغيب فيه لإله سوء وإن العنز لتمنع حياءها بثديها‏.‏فرجعت إلى المدينة وقد توفي رسول الله صلى الله عليه وسلم‏.‏

قال مؤلف الكتاب‏:‏ روى أبو رجاء العطاردي عن عمر وابن عباس وأم قومه أربعين سنة

وتوفي في خلافة عمر بن عبد العزيز‏.‏

مسلم بن يسار

أبو عبد الله مولى طلحة بن عبيد الله التيمي لقي جماعة من الصحابة وكان من العلماء المتعبدين وكان حسن الخشوع في الصلاة فوقع مرة إلى جانبه حريق فما شعر به حتى طفئ‏.‏

وكان أرفع عند الناس من الحسن حتى خرج ابن الأشعث فوضعه ذلك‏.‏

وكان يقول‏:‏ ما ضربت بسيف ولا طعنت برمح فقال له قائل‏:‏ فكيف بمن رآك واقفًا في

الصف قال‏:‏ هذا مسلم بن يسار ما وقف هذا الموقف إلا وهو على الحق فقاتل فقتل‏.‏

أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا علي بن محمد الأنباري قال‏:‏ أخبرنا أحمد بنمحمد بن يوسف قال‏:‏ حدَّثنا ابن صفوان قال‏:‏ حدَّثنا أبو بكر القرشي قال‏:‏ حدَّثنا أحمد بن

إبراهيم قال‏:‏ حدَّثنا علي بن إسحاق قال‏:‏ حدَّثنا عبد الله قال‏:‏ أخبرنا جعفر بن حيان قال‏:‏

ذكر لمسلم بن يسار قلة التفاته في الصلاة قال‏:‏ وما يدركم أين قلبي قال أحمد بن إبراهيم‏:‏ وحدَّثنا هارون بن معروف قال‏:‏ حدَّثنا ضمرة عن ابن شوذب قال‏:‏

كان مسلم بن يسار يقول لأهله إذا دخل في صلاته‏:‏ تحدثوا فلست أسمع حديثكم‏.‏

قال‏:‏ أخبرنا سعد الخير بن محمد قال‏:‏ أخبرنا علي بن أيوب قال‏:‏ أخبرنا الحسين بن محمد

الخلال قال‏:‏ حدَّثنا علي بن عمر بن علي التمار قال‏:‏ حدَّثنا جعفر بن محمد الخالدي قال‏:‏حدَّثنا أحمد بن محمد بن مسروق قال‏:‏ حدَّثنا البرجلاني قال‏:‏ حدَّثنا غياث بن زياد قال‏:‏

حدَّثنا ابن المبارك قال‏:‏ قال‏:‏ مسلم بن يسار لأصحابه يوم التروية‏:‏ هل لكم في الحج قالوا‏:‏ خرف الشيخ على ذلك فلنطيعه قال‏:‏ من أراد ذلك فليخرج فخرجوا إلى الحسان برواحلهم فقال‏:‏ خلوا أزمتها فأصبحوا وهم ينظرون إلى جبال تهامة‏.‏


ثم دخلت سنة إحدى ومائة

سنة إحدى ومائة فمن الحوادث فيهاهبرب يزيد بن المهلب من حبس عمر وذلك أنه خاف من يزيد بن عبد الملك لأنه كان قد عذب أصهاره آل أبي عقيل وذلك أن أم الحجاج بنت محمد بن يوسف أخي الحجاج بن يوسف كانت عند يزيد بن عبد الملك فولدت له الوليد بن يزيد وكان يزيد قد عاهد الله لئن أمكنه من يزيد بن المهلب ليقطهعن منه طابقًا فكان يخشى ذلك فبعث يزيد بن المهلب إلى مواليه فأعدوا له إبلًا ومرض عمر فأمر يزيد بإبله فأتى بها فخرج من محبسه فذهب وكتب إلى عمر‏:‏ إني والله لو علمت أنك تبقى ما خرجت من محبسي ولكني لم آمن يزيد بن عبد الملك فقال عمر‏:‏ اللهم إن كان يزيد يريد بهذه الأمة شرًا فاكفهم شره واردد كيده في نحره ومضى يزيد بن المهلب‏.‏
وقال الواقدي‏:‏ إنما هرب من سجن عمر بعد موته رضي الله عنه‏.‏وفي هذه السنة توفي عمر بن عبد العزيز واستخلف يزيد بن عبد الملك‏.‏

ويكنى أبا خالد وأمه عاتكة بنت يزيد بن معاوية استخلف بعد وفاة عمر وكان يومئذ ابنتسع وعشرين سنة‏.‏

أنبأنا محمد بن ناصر الحافظ قال‏:‏ أنبأنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أحمد بن محمد

العتيقي قال‏:‏ أخبرنا أبو بكر بن منصور النوشري قال‏:‏ أخبرنا أحمد بن سليمان بن داود

الطوسي قال‏:‏ أخبرنا الزبير بن بكار قال‏:‏ حدَّثني هارون بن عبد الله الزهري عن عبيد الله

بن عمرو الفهري قال‏:‏ لما توفي عمر بن عبد العزيز قال‏:‏ يزيد بن عبد الملك‏:‏ ما جعل عمر بن عبد العزيز لربه أرجى مني فتنسك وأقام أربعين يومًا لا تفوته صلاة في جماعة فقدم الأحوص فأرسلت له حبابة أنه ليس لي ولا لك عنده شيء ما دام على هذه الحال فقل أبياتًا أغنيها له عسى أن يترك ما هو عليه من النسك فقال الأحوص‏:‏ألا لا تلمه اليوم أن يتبلدا ** فقد غلب المحزون أن يتخلداإذا كنت عزيفًا عن اللهو والصبا ** فكن حجرًا من يابس الصخر جلمدافما العيش إلا ما يلذ ويشتهى ** وإن لام فيه ذو الشنان وفندا

فلما خرج يزيد للجمعة عرضت له حبابة على طريقه فحركت العود وغنت البيت الأول

فسبح فلما غنت الثاني قال‏:‏ مه مه ويحك لا تفعلي فلما غنت الثالث نفض عمامته وقال‏:‏

مروا صاحب الشرطة أن يصلي بالناس وجلس معها ودعي بالشراب وسألها عن قائل الشعر

فقالت‏:‏ الأحوص فأمر به فأدخل فأجازه وأحسن إليه وأنشده مديحه‏.‏


فصل

فصل
ولما استخلف يزيد نزع أبا بكر بن محمد بن عمرو بن حزم عن المدينة وولاها عبد الرحمن بن الضحاك بن قيس الفهري وبايع لأخيه هشام بالعهد من بعده ثم لابنه الوليد ولم يكن قد أبلغفلما بلغ ندم وقال‏:‏ الله بيني وبين من جعل هشام بيني وبينك يعني مسلمة‏.‏

وفي هذه السنة قتل شوذب الخارجي‏:‏ وقد ذكرنا أنه بعث رجلين يناظران عمر بن عبد العزيز فلما مات عمر أراد عبد الحميّد أن يحظى عند يزيد بن عبد الملك فكتب على محمد بن جرير يأمره بمحاربة شوذب وأصحابه ولم يرجع رسولا شوذب ولم يعلم بموت عمر فلما رأى محمد بن جرير مستعدًا للحرب أرسل إليه شوذب ما أعجلكم قبل انقضاء المدة فيما بيننا وبينكم أليس قد تواعدنا إلى أن يرجع رسولانا فقيل له‏:‏ لا يسعنا غير هذا فبرز إليه شوذب فاقتتلوا وأصيب من الخوارج نفرًا وأكثروا في أهل الكوفة القتل فولوا منهزميّن والخوارج في أكتافهم حتى بلغوا أخصاص الكوفة فأقر يزيد عبد الحميّد على الكوفة ووجه من قبله تميّم بن الحباب في ألفين فراسل الخوارج وأخبرهم أنه لا يفارقهم على ما فارقهم عليه عمر فلعنوه ولعنوا يزيدًا فحاربهم فقتلوه وهزموا أصحابه فوجه إليهم نجدة بن الحكم الأزدي في جمع فقتلوه وهزموا أصحابه فبعث آخر في ألفين فقتلوه فانفذ مسلمة بن عبد الملك فنزل الكوفة ودعا سعيد بن عمرو الحرشي فعقد له على عشرة آلاف ووجهه فقال لأصحابه‏:‏ من كان يريد الله عز وجل فقد جاءته الشهادة ومن كان خرج للدنيا فقد ذهبت الدنيا منه فكسروا أغماد سيوفهم وحملوا فكشفوا سعيدًا وأصحابه مرارًا حتى خافوا الفضيحة ثم حملوا على الخوارج فطحنوهم وقتلوا شوذب‏.‏

وفي هذه السنة لحق يزيد بن المهلب بالبصرة فغلب عليها وخلع يزيد بن عبد الملك وأخذ عاملهعدي بن أرطأة فحبسه‏.‏قد ذكرنا أن يزيد بن المهلب هرب من حبس عمر فلما بويع يزيد كتب إلى عبد الحميّد يأمره

بطلب يزيد بن المهلب وكتب إلى عدي بن أرطأة يأمره أن يأخذ من كان في البصرة من أهل

بيته فأخذهم وفيه المفضل وحبيب ومروان والمهلب وبعث عبد الحميّد هشام بن مساحق

في طلب يزيد فقال له‏:‏ أجيئك به أسيرًا أم أتيك برأسه فقال‏:‏ أي شئت فنزل هشام

بالعذيب فمر بهم يزيد فاتقوا الإقدام عليه فمضى نحو البصرة فنزل داره واختلف الناس إليه

وبعث إلى عدي بن أرطأة‏:‏ ادفع إلي أخوتي وأنا أخليك والبصرة حتى آخذ لنفسي ما أحب منيزيد بن عبد الملك‏.‏

فلم يقبل منه وكان يزيد بن المهلب يعطي الناس المال فمالوا إليه وخرج

حميّد بن عبد الملك بن المهلب إلى يزيد بن عبد الملك فبعث معه خالد بن عبد الله القسري

وعمر بن يزيد الحكمي بأمان يزيد ين المهلب وأهل بيته وخرج يزيد بن المهلب حين اجتمع الناس إليه حتى نزل جبانة بني يشكر فخرج إليه عدي فاقتتلوا فهزم أصحاب يزيد وجاء يزيد فنزل دار سلم بن زياد وأخذ عديًا فحبسه وهرب رؤوس أهل البصرة فمنهم من لحق عبد الحميّد بالكوفة ومنهم من لحق بالشام‏.‏وجاء خالد القسري وعمر بن يزيد ومعهما حميّد بن عبد الملك بالأمان ليزيد بن المهلب منيزيد بن عبد الملك فوصلوا وقد فات الأمر وغلب يزيد بن المهلب على البصرة وخلع يزيد بن

عبد الملك واستوثقت له البصرة وبعث عماله إلى الأهواز وفارس وكرمان وبعث أخاه مدرك

بن المهلب إلى خراسان وخطب يزيد بن المهلب الناس وأخبرهم أنه يدعو إلى كتاب الله وسنةنبيه صلى الله عليه وسلم ويحث على الجهاد ويزعم أن جهاد أهل الشام أعظم ثوابًا من جهادالترك والديلم‏.‏

فدخل الحسن البصري إلى المسجد فقال لصاحبه‏:‏ انظر هل ترى وجه رجل تعرفه فقال‏:‏ لا

والله فقال‏:‏ فوالله هؤلاء الغثاء فدنا من المنبر وإذا هو يدعو إلى كتاب الله وسنة نبيه صلى الله عليه وسلم فقال الحسن‏:‏ يزيد يدعو على كتاب الله والله لقد رأيناك واليًا وموليًا عليه فجعلأصحابه يأخذون على فيه لئلا يتكلم فقال الحسن‏:‏ إنما كان يزيد بالأمس يضرب رقاب هؤلاء

ويسرح بها إلى آل مروان يريد رضاهم فلما غضب نصب هؤلاء وقال‏:‏ أدعوكم إلى كتاب اللهوسنة العمرين وإن من سنة العمرين أن يوضع قيد في رجله ثم يرد إلى محبس عمر فقال رجل‏:‏ يا أبا سعيد كأنك راض عن أهل الشام فقال‏:‏ أنا راض عن أهل الشام قبحهم الله وبرحهم

أليسوا الذين أحلوا ما حرم رسول الله صلى الله عليه وسلم وقتلوا أهله ثم خرجوا إلى بيت الله

الحرام فهدموا الكعبة وأوقدوا النار بين أحجارها وأستارها عليهم لعنة الله‏.‏

ثم أن يزيد خرج من البصرة واستخلف عليهم مروان فأقبل حتى نزل واسط واستشار

أصحابه فقال‏:‏ ما الرأي فاختلفوا عليه فأقام أيامًا بواسط ثم خرج‏.‏حج بالناس عبد الرحمن بن الضحاك بن قيس الفهري وهو عامل يزيد على المدينة وكانعامله على مكة عبد العزيز بن عبد الله بن خالد بن أسيد وعلى الكوفة عبد الحميّد بن عبدالرحمن بن نعيم وكان يزيد بن المهلب قد غلب على البصرة‏.‏

أيوب بن شرحبيل‏:‏أحد أمراء مصر وليها لعمر بن عبد العزيز روى عنه أبو قبيل توفي في رمضان هذه السنة‏.‏

ذكوان أبو صالح السمان‏:‏ سمع من كعب الأحبار وتوفي بالمدينة في هذه السنة‏.‏

عمر بن عبد العزيز‏:‏ قد ذكرنا أنه لما تولى قام بالعدل فكانت بنو أميةّ قد ألفوا التخليط وخافوا أن يعهد إلى غيرهم فسمّوه فمرض عشرين يومًا‏.‏أخبرنا الحسن بن محبوب قال‏:‏ أخبرنا طراد بن محمد قال‏:‏ أخبرنا أبو الحسين بن بشران إذنًا إن الحسين بن صفوان حدثهم قال‏:‏ حدَّثنا أبو عبد الله بن محمد القرشي قال‏:‏ حدَّثني محمد بن

الحسين قال‏:‏ هشام بن عبد الله الرازي قال‏:‏ حدَّثنا أبو زيد الدمشقي قال‏:‏ لما ثقل على عمر بن عبد العزيز دعي له بطبيب فلما نظر إليه قال‏:‏ أرى الرجل قد سقي السم فلا آمن عليه من الموت فرفع عمر بصره وقال‏:‏ لا تأمن الموت أيضًا على من لم يسق السم قال‏:‏ فتعالج يا أميّر المؤمنين فإني أخاف أن تذهب نفسك قال‏:‏ ربي خير مذهوب إليه والله لوعلمت أن شفائي عند شحمة أذني ما رفعت يدي إلى أذني فتناولته اللهم خر لعمر في لقائك‏.‏

أنبأنا زاهر بن طاهر قال‏:‏ أخبرنا أبو بكر البيهقي قال‏:‏ أخبرنا أبو عبد الله الحاكم قال‏:‏

أخبرني محمد بن الحسن بن الحسين بن منصور قال‏:‏ حدَّثني أبي قال‏:‏ حدَّثنا محمد بن عبد

الوهاب قال‏:‏ سمعت علي بن هشام يقول‏:‏ لما سم عمر بن عبد العزيز قال للخادم الذي سمه‏:‏ لم سممتني قال‏:‏ أعطاني فلان أبن دينار على أن أسمك قال‏:‏ أين الدنانير قال‏:‏ هي ها هنا فأتى فوضعها في بيت مال المسلميّن وقال للخادم اذهب ولم يعاقبه‏.‏

أخبرنا محمد بن عبد الباقي بن أحمد قال‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم

أحمد بن عبد الله قال‏:‏ حدَّثنا أحمد بن إبراهيم قال‏:‏ حدَّثني أبو إسحاق قال‏:‏ حدَّثنا محمد

بن الحسين قال‏:‏ حدَّثنا هاشم قال‏:‏ لما كانت الصرعة التي هلك فيها عمر بن عبد العزيز دخل عليه مسلمة بن عبد الملك فقال‏:‏ يا أميّر المؤمنين إنك أفقرت أقواه ولدك من هذا المال فتركتهم عيلة لا شيء لهم فلو أوصيت بهم إليّ وإلى نظرائي من أهل بيتك‏.‏فقال‏:‏ اسندوني ثم قال‏:‏ ما منعتهم حقًا هو لهم ولم أعطهم ما

ليس لهم وإن وصيتي فيهم‏:‏ ‏ «‏ولييّ الله الذي أنزل الكتاب وهو يتولى الصالحين‏» ‏ بني أحد

رجلين‏:‏ إما يتقي الله فيجعل الله له مخرجًا وإما رجل مكب على المعاصي فلم أكن أقويه علىثم بعث إليهم وهم بضعة عشر ذكرًا فنظر إليهم فذرفت عيناه فبكى ثم قال‏:‏ بنفسي الفتيةالذين تركتهم عيلة لا شيء لهم وإني بحمد الله قد تركتهم بخير أي بني إن أباكم مثل بين أمرين‏:‏ أن تستغنوا ويدخل أبوكم النار أو تفتقروا ويدخل الجنة فكان أن تفتقروا ويدخل الجنة أحب إليه قوموا عصمكم الله‏.‏قال أبو نعيم‏:‏ حدَّثنا أبو حامد بن جبلة قال‏:‏ حدَّثنا محمد بن إسحاق قال‏:‏ حدَّثنا عباس بن

أبي طالب قال‏:‏ حدَّثنا الحارث بن بهرام قال‏:‏ حدَّثنا النضر قال‏:‏ حدَّثني ليث أن عمر قال في

مرضه‏:‏ أجلسوني فأجلسوه فقال‏:‏ أنا الذي أمرتني فقصرت ونهيتني فعصيت ولكن لا إله إلا الله ثم رفع رأسه وأحد النظر وقال‏:‏ إني أرى حضرة ما هم بإنس ولا جن‏.‏

ثم قبض رضي الله عنه‏.‏

ورثاه جماعة فقال كثير يرثيه‏:‏

عمت صنائعه وعم هلاكه ** فالناس فيه كلهم مأجور

والناس مأتمهم عليه واحد** في كل دار رتة وزفيريثني عليك اللسان من لم ** توله خيرًا لأنك بالثناء جديرردت صنائعه عليه حياته ** فكأنه من نشرها منشورتوفي عمر لعشر ليال بقين من رجب هذه السنة - وقيل لخمس بقين - وهو ابن تسع وثلاثين سنة وأشهر وكانت خلافته سنتين وخمسة أشهر ومات في دير سمعان واشترى موضع قبره هناك فدفن فيه‏.‏

أخبرنا عبد الوهاب بن المبارك الحافظ قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنامحمد بن علي الخياط قال‏:‏ أخبرنا أحمد بن محمد بن يوسف قال‏:‏ حدَّثنا ابن صفوان قال‏:‏

أخبرنا أبو بكر القرشي قال‏:‏ حدَّثنا محمد بن الحسين قال‏:‏ حدَّثني محمد بن أيوب قال‏:‏ حدَّثنييزيد بن محمد بن مسلمة قال‏:‏ حدَّثني مولى لنا قال‏:‏ بكت فاطمة بنت عبد الملك حتى عشي

بصرها فدخل عليها أخواها مسلمة وهشام فقالا‏:‏ ما هذا الأمر الذي دمت عليه أجزعكعلى بعلك فأحق من جزع على مثله أم على شيء فاتك من الدنيا فها نحن بين يديك وأموالناوأهلونا فقالت‏:‏ ما من كل جزعت ولا على واحد منها أسفت ولكني والله رأيت منهمنظرًا فعلمت الذي أخرجه إلى الذي رأيت منه رأيت منه هولًا عظيمًا قد أسكن في قلبه

معرفته قالا‏:‏ وما رأيت منه قالت‏:‏ رأيته ذات ليلة قائمًا يصلي فأتى على هذه الآية‏:‏ ‏ «‏يوم

يكون الناس كالفراش المبثوث وتكون الجبال كالعهن المنفوش‏» ‏ فصاح واسوء صباحاه ثم وثب

فسقط فجعل يخور حتى ظننت أن نفسه ستخرج ثم هدأ فظننت أنه قد قضى ثم أفاق

إفاقة فنادى‏:‏ واسوء صباحاه ثم وثب فجعل يجول في الدار ويقول‏:‏ ويلي من يوم يكون فيه

الناس كالفراش المبثوث وتكون الجبال كالعهن المنفوش‏.‏

غيلان بن عقبة

بن بهيس بن مسعود بن حارثة بن عمرو بن ربيعة بن ساعدة بن كعب بن عوف من بني

صعب بن ملكان بن عدي ويقال لغيلان‏:‏ ذو الرمة ويكنى أبا الحارث‏:‏ سمع بشعره الفرزدق فقال‏:‏ ما أحسن ما تقول فقال‏:‏ فما لي لا أذكر في الفحول قال‏:‏ بصونك عن غاياتهم بكاؤك في الدين وصفتك الأبصار والفطن‏.‏

كان يتشبب بميّ بنت طلحة بن عاصم المنقري وكانت تسمع شعره ولا تراه فجعلت الله أنتنحر بدنه إذا رأته فلما رأته رأت رجلًا أسود دميّمًا فقالت‏:‏ وأسوءتاه كأنه لم ترضه‏.‏

قال أبو سوار الغنوي‏:‏ رأيت ميًّا وكانت مسنونة الوجه طويلة الخدين شماء الأنف عليها

وسم جمال‏.‏

قال محمد بن سلام‏:‏ كانت مولدة لابن قيس بن عاصم تسمى كثيرة قالت بيتين‏:‏ نحلتهما ذا

الرمة وهما‏:‏ على وجه ميّ مسحة من ملاحة وتحت الثياب الخزي لو كان باديا فامتعض من ذلك ذو الرمة وحلف أنه ما قالهما وقال‏:‏ كيف أقوله وقد أفنيت شبابي أشبب بها وأمدحها‏.‏

وكانت ميةّ عن ابن عم لها يقال له عاصم فقال ذو الرمة فيها‏:‏

ألا ليت شعري هل يموتن عاصم ** ولم يشتعبني للمنايا شعوبهارمى الله من حتف المنية عاصمًا ** بقاصمة يدعى لها فيجيبها

وقد كان ذو الرمة يشبب بخرقاء من بني عامر بن ربيعة

وقال أبو زياد الكلابي‏:‏ خرقاء من بني عامر بن صعصعه‏.‏قال الأصمعي‏:‏ كان سبب تشبيبه بخرقاء أنه مر في بعض أسفاره فإذا بخرقاء خارجة منخباء فنظر إليها فوقعت في قلبه فخرق أدواته ليستطعم كلامه ثم قال لها‏:‏ إني رجل على

ظهر سفر وقد تخرقت أدواتي فأصلحيها فقالت‏:‏ لا والله لا أحسن العمل وإني لخرقاء

والخرقاء لا تحسن العمل لكرامتها على أهلها‏.‏

وروى عبد الرحمن ابن أخي الأصمعي عن منهال السدوسي قال‏:‏ حدَّثني رجل من قريش‏:‏

أنه سلك طريق مكة للحج فعدل عن الطريق فرأى امرأة فقال لها‏:‏ من أنت فقالت‏:‏ أو ماتعرفني وأنا أحد مناسكك قال‏:‏ ومن أنت قالت‏:‏ خرقاء صاحبة ذي الرمة الذي يقول فيها‏:‏إلا أن جمهور شعره في ميّ وحب خرقاء حدث بعد ميّ وفي هذا دليل على سلو ويدل

عليه قوله‏:‏ أخرقاء للبين استقلت حمولها نعم غربة فالغث تجري مسيلها

معنى غربة‏:‏ أي استقلت لأرض بعيدة‏.‏كأن لم يرعك الدهر بالبين قبلها لميّ ولم يشهد فراقًا نزيلها أي قد راعك الدهر غير مرة‏.‏أنبأنا علي بن عبيد الله بن نصير عن أبي جعفر بن المسلمة عن أبي عبيد الله محمد بن عمرانالمرزباري قال‏:‏ حدَّثني أبو صالح الفزاري قال‏:‏ ذكر ذو الرمة في مجلس فيه عدة من الأعراب فقال عصمة بن مالك الفزاري شيخ منهم بلغ مائة وعشرين سنة‏:‏ إياي فاسألوا عنه كان حلو العينين حسن المضحك براق الثنايا خفيف العارضين إذا نازعك الكلام لا تسام حديثه باد بزته إذا أنشد بربر وحسن صوته جمعني وإياه مربع مرة فأتاني فقال‏:‏ يا عصمة إن ميًّا منقرية ومنقر أخبث حي وأقفاه لأثر وأثبته في نظر وأعلمه بشر وقد عرفوا آثار إبلي فهل من ناقة نزدار عليها ميًّا قلت‏:‏ أي والله عندي الجؤذر قال‏:‏ فعلينا بها فجئت بها فركب وردفته ثم انطلقنا حتى نهبط حي ميّ فإذا الحي خلوف فلما رآنا النسوة عرفنا ذا الرمة فتقوضن في بيوتهن حتى اجتمعن إلى ميّ وأنخنا قريباَ وجئناهن فجلسنا فقالت ظريفة منهن‏:‏ أنشدنا يا ذا الرمة فقال لي‏:‏ أنشدهن فأنشدت قوله‏:‏وقفت على ربع لميةّ ناقتي ** فما زلت أبكي عنده وأخاطبه فلما انتهيت إلى قوله‏:‏

نظرت إلى أظعان ميّ كأنها **ذرا النخل أو أثل تميّل ذوائبه

فأسبلت العينان والقلب كاتم **بمغرورق نمت عليه سواكبه

بكى وامق حال الفراق ولم ** تجل جوائلها أسراره ومعاتبه

قالت الظريفة‏:‏ لكن اليوم فلتجل‏.‏

ثم مضيت إلى قوله‏:‏

وقد حلفت بالله ميةّ ما الذي ** أحادثها إلا الذي أنا كاذبه

إذا فرماني الله من حيث لا أرى ** ولا زال في أرضي عدو أجاذبه

قالت ميةّ‏:‏ ويحك يا ذا الرمة خف عواقب الله عز وجل ثم مضيت حتى انتهيت إلى قوله‏:‏

إذا سرحت من حب ميّ سوارح على القلب آبته جميّعًا عوازبه

فقالت الظريفة‏:‏ قتلتيه قتلك الله فقالت‏:‏ ما أصحه وهنيئًا له قال‏:‏ فتنفس ذو الرمة تنفسة

كاد يطير بلحيته ثم مضيت حتى انتهيت إلى قوله‏:‏

فيا لك من خد أسيل ومنطق ** رخيم ومن خلق تعلل جادبه

فقالت الظريفة‏:‏ هذا الوجه قد بدا لك وهذا القول قد تنوزع فيه فمن لنا بأن ينضو الدرع

سالبه فالتفتت إليها ميّ وقالت‏:‏ مالك قاتلك الله ماذا تجيئن به فتضاحكن النسوة فقالت

الظريفة‏:‏ إن لهذين شأنًا فقمت و قمن ثم صرت إلى بيت قريب أراهما ولا أسمع كلامهما إلاالحرف بعد الحرف فوالله ما رأيته برح مكانه ولا تحرك وسمعتها تقول‏:‏ كذبت والله فوالله ماأدري ما الذي كذبته فيه فتحدثا ساعة ثم جاءني معه قويريرة فيها دهن طيب فقال‏:‏ هذهدهنة أتحفتني بها ميّ فشأنك بها وهذه قلائد در زودتنا للجؤذر فلا والله لا قلدتهن بعيرًاأبدًا ثم عقدهن في ذؤابة سيفه قال‏:‏ فانصرفنا فلم يزل يختلف إليها مربعنا حتى انقضى ثمجاءني يومًا فقال‏:‏ يا عصمة قد ظعنت ميّ فلم يبق إلا الديار والنظر في الآثار فانهض بنا إلى

ديارها فخرجنا حتى وقف على ديارها فجعل ينظر ثم قال‏:‏

ألا فاسلميّ يا دار ميّ على البلى ** ولا زال منهلًا بجرعائك القطر

وإن لم تكن في غير شام بقفرة تمر بها الأذيال صيفية كدرثم انفضحت عيناه بالعبرة فقلت‏:‏ مه قال‏:‏ أني لجلد وإن كان مني ما ترى فما رأيت صبابةقط ولا تجلد أحسن من تجلده وصبابته يومئذ ثم انصرفنا فكان آخر العهد به قوله‏:‏ غير شام الشام لون يخالف معظم لون الأرضيين وهو جمع شامة أي آثار كأنها شام في

جيد وهي بقع مختلفة الألوان مثل لون الشامة وإنما يريد أثر الرماد بأرض خالية‏.‏

والصيفية‏:‏ الرياح الكدر فيها غبرة‏.‏

أخبرتنا شهدة بنت أحمد الكاتبة قالت‏:‏ أخبرنا أحمد بن جعفر السراج قال‏:‏ أخبرنا القاضيان

أبو الحسن الثوري وأبو القاسم التنوخي قالا‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا محمد بن

خلف قال‏:‏ أخبرنا محمد بن الفضل قال‏:‏ أخبرني أبي قال‏:‏ أخبرنا القحذميّ قال‏:‏

دخل ذو الرمة الكوفة فبينا هو يسير في بعض شوارعها على نجيب له رأى جارية سوداءواقفة على باب دار فاستحسنها ووقعت في قلبه فأومأ إليها وقال‏:‏ يا جارية اسقيني ماء

فأخرجت له كوزًا فشرب وأراد أن يمازحها ويستدعي كلامها فقال‏:‏ يا جارية ما أحر

ماءك لو شئت لأقبلت على عيوب شعرك وترك حر مائي وبرده فقال لها‏:‏ وأي شعري لهعيب فقالت ألست ذا الرمة قال‏:‏ بلى قالت‏:‏

فأنت الذي شبهت عنزا بقفرة ** لها ذنب فوق أستها أم سالم

جعلت لها قرنين فوق جبينها **وطبين مسودين مثل المحاجم

وساقين إن يستمكنا منك يتركا ** بجلدك يا غيلان مثل المناسم

فقال لها‏:‏ نشدتك بالله إلا أخذت راحلتي هذه وما عليها ولم تظهري هذا ونزل عن راحلتهفدفعها إليها‏.‏وذهب يمضي فدعتها إليه وضمنت له ألا تذكر لأحد ما جرى‏.‏

قال أبو معاوية‏:‏ كان ذو الرمة حسن الصلاة فقيل له‏:‏ ما أحسن صلاتك فقال‏:‏ إن العبد إذاقام بين يدي الله لحقيق أن يتخشع‏.‏

وقال عيسى بن عمر‏:‏ كان ذو الرمة ينشد فإذا فرغ قال‏:‏ والله لأسجنك بشيء ليس في

حسابك سبحان الله والحمد لله ولا إله إلا الله والله أكبر‏.‏

روى الأصمعي عن أبي الوجيه قال‏:‏ كان أحر ما قال ذو الرمة من الشعر‏:‏

يا رب قد أسرفت نفسي وقد علمت علمًا يقينًا لقد أحصيت آثاري

ما مخرج الروح من جسميّ إذا احتضرت وفارج الكرب زحزحني عن النار

وروى ابن دريد عن أبي حاتم السجستاني عن أبي عبيدة معمر بن المثنى قال‏:‏ حدَّثني

المنتجع بن نبهان قال‏:‏ كنت مع ذي الرمة حين حضرته الوفاة فلما أحس بالموت قال لي‏:‏ يا منتجع إن مثلي لا يدفن في غموض من الأرض ولا في بطون الأودية فإذا أنا مت فادفني برأس فريدادين فلما مات جئنا بماء وسدر وتوقلنا الرملة فحفرنا له حفرة ودفناه فهناك قبره إذا ظعنت في الدهناء برأس أخبرنا ابن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا إبراهيم بن عمر قال‏:‏ أخبرنا أبو الحسن الزيني قال‏:‏ حدَّثنا ابن المرزبان قال‏:‏ حدَّثني أحمد ين زهير قال‏:‏ حدَّثني هرقل بن مسلم قال‏:‏ حدَّثني أبو هلال الأزدي قال‏:‏ حدَّثني عمارة قال‏:‏ سمعت ذا الرمة لما حضرته الوفاة يقول‏:‏ لقد مكثت مهيمًا بميّ عشرين سنة في غير ريبة ولا فساد‏.‏

قال ابن قتيبة‏:‏ لما حضرت ذا الرمة الوفاة قال‏:‏ أنا ابن نصف الهرم أنا ابن أربعين سنة‏.‏

همام بن منبه أخو وهب بن منبه يكنى أبا عقبة‏:‏

توفي بصنعاء في هذه السنة


ثم دخلت سنة اثنتين مائة

ثم دخلت سنة اثنتين مائة
فمن الحوادث فيها‏:‏ أن يزيد بن عبد الملك بعث العباس بن الوليد بن عبد الملك ومسلمة بن عبد الملك إلى حربيزيد بن المهلب فخرج يزيد بن من واسط للقائهما واستخلف بها ابنه معاوية بن يزيد وجعل

عنده الخزائن وبيت المال وقدم بين يديه أخاه عبد الملك فاستقبله العباس بسورا فاقتتلوا فشد

عليهم أهل البصرة فكشفوهم وسقط إلى يزيد ناس كثير من أهل الكوفة ومن الجبال والثغورفقام فيهم فقال‏:‏ قد ذكر لي أن هذه الجرادة الصفراء - يعني مسلمة بن عبد الملك - وعاقر ناقة

صالح - يعني العباس بن الوليد وكان العباس أزرق أحمر وكانت أمه رومية - والله لقد كان

سليمان أراد أن ينفيه حتى كلمته فأقره على نسبه بلغني أنه ليس يهمهما إلا التماسي فيالأرض والله لو جاءوا بأهل الأرض جميعًا وليس إلا أنا ما برحت العرصة حتى تكون لي

أولهم‏.‏

وكان الحسن البصري يثبط الناس عن يزيد بن المهلب فقام مروان بن الهلب خطيبًا في الناس

بالجد والجهاد ثم قال‏:‏ لقد بلغني أن هذا الشيخ الضال المرائي - ولم يسمه - يثبط الناس عناوالله لو أن جاره نزع من خض داره قصبة لظل يرعف أنفه ولم يدع الحسن كلامه ذلك‏.‏

فلما اجتمع يزيد بن المهلب ومسلمة أقاما ثمانية أيام حتى إذا كان يوم الجمعة لأربع عشر ليلة

مضت في صفر عبأ مسلمة جنود الشام ثم ازدلف بهم نحو يزيد وبعث مسلمة فأحرق الجسر

فانهزم أصحاب يزيد وتسللوا وهو يزدلف فكلما مر بخيل كشفها فجاءه أبو رؤبة فقال له‏:‏ هل

لك أن تنصرف إلى واسط فإنها حصن فتنزلها ويأتيك مدد البصرة وأهل عمان والبحرين في

السفن وتضرب خندقًا فقال‏:‏ قبح الله رأيك إليّ تقول هذا إن الموت أيسر علي من ذلك وبرز فقتل وقتل أخوه محمد فبعث برأسه إلى يزيد بن عبد الملك فلما بلغ خبر الهزيمة إلى

واسط أخرج معاوية بن يزيد بن المهلب اثنين وثلاثين أسيرًا كانوا عنده فضرب أعناقهم منهم

عدي بن أرطأة‏.‏

ثم اقبل على البصرة ومعه المال والخزائن وجاء المفضل بن المهلب واجتمع أهل المهلب فيالبصرة فحملوا عيالاتهم وأموالهم في السفن البحرية ثم لججوا في البحر ومضوا إلى قندابيلورجع قوم فطلبوا الأمان وبعث مسلمة في آثارهم هلالا التميمي فلحقهم بقندابيل ومنعهم

قندابيل الدخول فالتقوا فقتلوا عن آخرهم سوى رجلين ولما فرغ مسلمة من حرب يزيد بن

المهلب جمع له يزيد بن عبد الملك ولاية الكوفة والبصرة وخراسان في هذه السنة‏.‏وفيها‏:‏ غزا المسلمون الصغد والترك وكانت الواقعة بينهم بقصر الباهلي‏.‏وفيها‏:‏ عزل مسلمة بن عبد الملك عن العراق وخراسان وانصرف إلى الشام‏.‏وكان سبب ذلك أنه لما ولي أرض العراق وخراسان لم يرفع شيئًا من الخراج فأراد يزيد عزله

فاستحيا منه فكتب إليه أن استخلف على عملك وأقبل فشاور في ذلك عبد العزيز بن حاتم

فقال له‏:‏ إنك لا تخرج من عملك حتى تلقى الوالي عليه‏.‏

فشخص فلقيه عمر بن هبيرة على دواب البريد فقال‏:‏ إلى أين يا ابن هبيرة فقال‏:‏ وجهني أمير المؤمنين في حيازة أموال بن المهلب وإنما وفيها‏:‏ غزا عمر بن هبيرة الروم بأرمينة فهزمهم وأسر منهم سبعمائة أسير‏.‏

وفيها‏:‏ قتل يزيد بن أبي مسلم في بأفريقة وهو أول وال عليها‏.‏

وسبب ذلك أنه كان قد عزم أن يسير فيهم بسيرة الحجاج فقتلوه وأعادوا الوالي قبله وهو

محمد بن يزيد بن أبي مسلم مولى من الأنصار وكتبوا إلى يزيد‏:‏ إنا لم نخلع أيدينا عن الطاعةولكن يزيد بن أبي مسلم سامنا ما لا يرضاه الله تعالى فقتلناه وأعدنا عاملك فكتب‏:‏ إليهم أنيلم أرض ما صنع يزيد وأقر محمد بن يزيد على عمله بإفريقة‏.‏

وفيها‏:‏ حج بالناس عبد الرحمن بن الضحاك وهو العامل على المدينة وكان على مكة عبدالعزيز بن عبد الله بن خالد بن أسيد وعلى الكوفة محمد بن عمرو وعلى قضائها القاسم بن

عبد الرحمن بن عبد الله بن مسعود وعلى البصرة عبد الملك ابن بشر بن مروان وعلى

خراسان سعيد بن عبد العزيز بن الحارث بن الحكم بن أبي العاص وعلى مصر أسامة بن زيد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر. يزيد بن المهلب بن أبي صفرة أبو خالد الأزديقد ذكرنا أحواله في الحوادث وخروجه على يزيد بن عبد الملك ومحاربته له وأنه قتل في الحرب في هذه السنة وكان جوادًا‏.‏أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا جعفر بن أحمد السراج قال‏:‏ أخبرنا عبد العزيز بنالحسن بن الضراب قال‏:‏ أخبرنا أبي قال‏:‏ حدَّثنا أحمد ابن مروان قال‏:‏ حدَّثنا محمد بن موسىبن حماد قال‏:‏ حدَّثنا محمد بن الحارث عن المدائني قال‏:‏
كان سعيد بن عمرو مؤاخيًا ليزيد بن المهلب فلما حبس عمر بن عبد العزيز يزيد ابن المهلبمنع الناس من الدخول إليه فأتاه سعيد فقال‏:‏ يا أمير المؤمنين لي على يزيد خمسون ألف درهمقد حلت بيني وبينه فإن رأيت أن تأذن لي فاقتضيه فأذن له فدخل فسرّ به يزيد وقال‏:‏ كيفوصلت إليّ فأخبره فقال‏:‏ والله لا تخرج إلا وهي معك فامتنع سعيد فحلف يزيد ليقبضها

فوجه إلى منزله حتى حمل إلى سعيد خمسون ألف درهم‏.‏وروى الصولي قال‏:‏ دخل الكوثر بن زفر على يزيد بن المهلب حين ولاه سليمان العراق فقال

له‏:‏ أنت والله أكبر قدرًا من أن يستعان عليك إلا بك ولست تصنع من المعروف إلا وهو أصغرمنك وليس العجب أن تفعل ولكن العجب ألا تفعل‏.‏

فقال‏:‏ يزيد‏:‏ سل حاجتك فقال‏:‏ حلمت عن قوم عشر ديات وقد نهضني ذلك قال‏:‏ قد أمرت لك بها وقد شفعتها بمثلها فقال له الكوثر‏:‏ أما ما سألتك بوجهي فأقبله منك وأما الذي ابتدأني به فلا حاجة لي فيه قال‏:‏ ولم قد كفيتك فيه ذل المسألة قال‏:‏ إن الذي أخذته مني بمسألتي إياك وبذل وجهي لك أكبر من معروفك عندي فكرهت الفضل علي قال يزيد‏:‏ وأنا أسألك كما سألتني بحقك عليّ ما أهلتني له من إنزالك الحاجة بي إلا قبلتها ففعل‏.‏


ثم دخلت سنة ثلاث ومائة

ثم دخلت سنة ثلاث ومائة
فمن الحوادث فيها‏:‏ غزوة العباس بن الوليد الروم ففتح بها مدينة من مدائن الروم‏.‏وفيها‏:‏ ضمت مكة إلى عبد الرحمن بن الضحاك الفهري فجمعت له مع المدينة‏.‏

وعزل عبد العزيز عن مكة‏.‏

وفيها‏:‏ ولي عبد الواحد بن عبد الله البصري الطائف‏.‏

وفيها‏:‏ استعمل عمر بن هبيرة سعيد بن عمرو الحرشي على خراسان فارتحل أهل الصغد عن

بلادهم عند مقدمه فلحقوا بفرغانة وسألوا ملكها إعانتهم على المسلمين فبعث إليهم بن هبيرة

يسألهم أن يقيموا ويستعمل عليهم من يريدون فأبوا وخرجوا إلى خجنده‏.‏

وفي هذه السنة‏:‏ حج بالناس عبد الرحمن بن الضحاك وكان على مكة والمدينة وكان على

الطائف عبد الواحد البصري وعلى العراق عمر بن هبيرة وعلى خراسان من قبله سعيد بنعمرو الحرشي وعلى قضاء الكوفة القاسم بن عبد الرحمن بن عبد الله بن مسعود وعلى

قضاء البصرة عبد الملك بن يعلى‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر. جابر بن زيد أبو الشعثاء‏:‏ كان مفتي البصرة وكان ابن عباس يقول‏:‏ لو نزل أهل البصرة عند قول جابر لأوسعهم عما في كتاب الله علمًا‏.‏وقال جابر في مرضه‏:‏ اشتهي نظرة من الحسن فجاء إليه في الليل وكان متخفيًا‏.‏
وتوفي في هذه السنة‏.‏

خالد بن معدان أبو عبد الله الكلاعي‏:‏ أسند عن أبي عبيدة ومعاذ وعبادة وأبي ذر وغيرهم‏.‏وتوفي في رمضان هذه السنة‏.‏عن أبي المغيرة عن صفوان بن عمر قال‏:‏ كان خالد بن معدان إذا عظمت حلقته قام

عامر بن عبد الله بن قيس

أبو بردة ابن أبي موسى

روى عن أبيه وكان على بيت المال وولي قضاء الكوفة بعد شريح وفيها توفي في هذه

السنة‏.‏عبد الرحمن بن حسان بن ثابت‏:‏ وقد مضى ذكره‏.‏

عطاء بن يسار أخو سليمان بن يسار‏:‏ روى عن أبيّ بن كعب وابن مسعود وأبي أيوب في خلق كثير من الصحابة وكان يصوم يومًا ويفطر يومًا‏.‏

أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا علي بن

أحمد الملطي قال‏:‏ أخبرنا أحمد بن محمد بن يوسف قال‏:‏ أخبرنا أبو الحسين بن صفوان قال‏:‏

أخبرنا أبو بكر القرشي قال‏:‏ حدَّثني محمد بن الحسين قال‏:‏ حدَّثني عبد العزيز بن يحيى

الأويسي عن عبد الرحمن بن زيد بن أسلم قال‏:‏خرج عطاء بن يسار وسليمان بن يسار حاجين إلى المدينة ومعهما أصحاب لهما حتى إذاكانوا بالأبواء نزلوا منزلًا فانطلق سليمان وأصحابه لبعض حاجتهم وبقي عطاء قائمًا في المنزل

يصلي‏.‏

قال‏:‏ فدخلت عليه امرأة من الأعراب جميلة فلما رآها عطاء ظن أن لها حاجة فأوجز

في صلاته ثم قال‏:‏ ألك حاجة قالت‏:‏ نعم قال‏:‏ ما هي قالت‏:‏ قم فأصب مني فإني قدودقت ولا بعل لي قال‏:‏ إليك عني لا تحرقيني ونفسك بالنار‏.‏

ونظر إلى امرأة جميلة فجعلت تراوده عن نفسه ويأبى إلا ما يريد‏.‏قال‏:‏ فجعل عطاء يبكي ويقول‏:‏ ويحك إليك عني‏.‏قال‏:‏ واشتد بكاؤه فلما نظرت المرأة إليه وما دخله من البكاء والجزع بكت المرأة لبكائه‏.‏

قال‏:‏ فجعل يبكي والمرأة تبكي بين يديه فبينا هو كذلك إذ جاء سليمان من حاجته فلما نظر إلى عطاء يبكي والمرأة بين يديه تبكي جلس في ناحية البيت يبكي لبكائها ولا يدري ما أبكاهما وجعل أصحابهما يأتون رجلًا رجلًا كلما أتى رجل فرآهم يبكون جلس فبكى لبكائهم لا يسألهم عن أمرهم حتى كثر البكاء وعلا الصوت فلما رأت المرأة الإعرابية ذلك قامت فخرجت‏.‏قال‏:‏ فقام القوم فدخلوا فلبث سليمان بعد ذلك وهو لا يسأل أخاه عن قصة المرأة إجلالًا له وهيبة قال‏:‏ وكان أسن منه ثم أنهما قدما مضر لبعض حاجتهما فلبثا بها ما شاء الله فبينا عطاء ذات ليلة نائم إذ استيقظ وهو يبكي فقال سليمان‏:‏ ما يبكيك يا أخي قال‏:‏ رؤيا رأيها الليلة قال‏:‏ وما هي قال‏:‏ لا تخبر بها أحدًا ما دمت حيًا رأيت يوسف النبي صلى الله عليه وسلم في النوم فجئت أنظر إليه فيمن ينظر فلما نظرت حسنه بكيت فنظر إلي فقال‏:‏ ما يبكيك أيها الرجل قلت‏:‏ بأبي أنت وأمي يا نبي الله ذكرتك وامرأة العزيز وما ابتليت به من أمرها وما لقيت من السجن وفرقة يعقوب فبكيت من ذلك وجعلت أتعجب منه قال‏:‏ فهلا تعجبت من صاحب المرأة البدوية بالأبواء فعرفت الذي أراد فبكيت فاستيقظت باكيًا قال‏:‏ سليمان يا أخي وما حال تلك المرأة فقص عليه عطاء القصة فما أخبر بها سليمان أحدًا حتى مات عطاء فحدث بها بعده امرأة من أهله وشاع الحديث بالمدينة بعد موت عطاء بن يسار‏.‏

وقد رويت لنا هذه القصة عن سليمان أنها جرت له والله أعلم‏.‏

وتوفي عطاء في هذه السنة وقيل‏:‏ سنة أربع وتسعين‏.‏

يزيد بن الأصم واسمه عبد عمرو بن عدس‏:‏ وأمه برزة بنت الحارث بن حزن أخت ميمونة زوج النبي صلى الله عليه وسلم‏.‏

روى عن أبي هريرة وابن عباس وكان ينزل بالرقة وتوفي في هذه السنة‏.‏


ثم دخلت سنة أربع ومائة

ثم دخلت سنة أربع ومائة
فمن الحوادث فيها‏:‏ أن سعيدًا الحرشي غزا فقطع النهر فقتل أهل الصغد واصطفى أموالهم وذراريهم وكتب إلى يزيد بن عبد الملك ولم يكتب إلى عمر بن هبيرة وكان هذا فيما وجد عليه ابن هبيرة فيه وكان على الأقباض علباء بن أحمر فاشترى رجل منه جونة بدرهمين فوجد فيها سبائك ذهب فرجع وهو واضع يده على عينه كأنه رمد فرّد الجونة وأخذ الدرهمين وطلب فلم يوجد‏.‏

وفي هذه السنة‏:‏ عزل يزيد بن عبد الملك عبد الرحمن بن الضحاك بن قيس عن مكة والمدينةوذلك للنصف الأول من ربيع الأول وكان عامله على المدينة ثلاث سنين وولى المدينة عبد الواحد النضري‏.‏

وكان سبب عزل ابن الضحاك أنه خطب فاطمة بنت الحسين فقالت‏:‏ ما أريد النكاح فألحعليها وتوعدها بأن يؤذي ولدها وكان إلى ديوان المدينة ابن هرمز الشامي فدخل على فاطمة

فقال‏:‏ هل من حاجة فقالت‏:‏ تخبر أمير المؤمنين ما ألقى من ابن الضحاك وبعثت رسولًا

بكتاب إلى يزيد تخبره بذلك وتذكر فيها قرابتها وما يتواعدها بهن فقدم ابن هرمز على يزيد

فاستخبره عن المدينة وقال‏:‏ هل من مغربة خبر فلم يذكر له شأن فاطمة فقال الحاجب‏:‏بالباب رسول من فاطمة فقال ابن هرمز‏:‏ يا أمير المؤمنين إن فاطمة يوم خرجت حملتني رسالة إليك وأخبره الخبر‏.‏

قال‏:‏ فنزل من أعلى فراشه وقال‏:‏ لا أم لك أسألك عن مغربة خبر وهذا عندك ولا تخبرنيه فأعتذر بالنسيان فأذن للرسول فدخل واخذ الكتاب فقرأه وجعل يضرب بخيزران على يده ويقول‏:‏ لقد اجترأ ابن الضحاك هل من رجل يسمعني صوته في العذاب وأنا على فراشي قيل له‏:‏ عبد الواحد بن عبد الله النضري فدعا بقرطاس وكتب بيده إلى عبد الواحد وهو بالطائف‏:‏ سلام عليك أما بعد‏.‏

فقد وليتك المدينة فإذا جاءك كتابي فأهبط إليها واعزل ابن الضحاك وأغرمه أربعين ألف درهم وعد به حتى أسمع صوته وأنا على فراشي‏.‏فقدم البريد المدينة فلم يدخل على ابن الضحاك فأحس بالشر فأرسل على البريد فكشف

له عن طرف المفرش فقال‏:‏ هذه ألف دينار ولك العهد والميثاق إن أخبرتني خبر وجهك هذا

دفعتها إليك فاستنظر البريد ثلاثًا حتى يسير وخرج ابن الضحاك فأغذ السير حتى نزل على

مسلمة بن عبد الملك فقال‏:‏ أنا في جوارك فغدا مسلمة على يزيد فرققه وقال‏:‏ لي حاجة

إليك فقال‏:‏ كل حاجة فهي لك ما لم يكن ابن الضحاك فقال‏:‏ هو ابن الضحاك فقال‏:‏ والله لا

أعفيه أبدأَ وقد فعل ما فعل فرده إلى النضري وكان قد قدم إلى المدينة للنصف من شوال‏.‏

وعذب ابن الضحاك وافتقر حتى رأيت عليه جبة صوف وهو يسأل الناس‏.‏

وكان قد عادى الأنصار في ولايته وضرب أبا حازم ظلمًا في باطل فما بقي بالمدينة صالح إلا

عابه ولا شاعر إلا هجاه وكان ذلك آخر أمره‏.‏

- وفي هذه السنة‏:‏ غزا الحجاج بن عبد الله الحكمي أرض الترك ففتح على يديه بلجنر وفتحوا

الحصون التي تليها وجلا عنها عامة أهلها وسبوا ما شاءوا‏.‏

- وفيها‏:‏ ولد أبو العباس عبد الله بن محمد بن علي بن عبد الله بن عباس في ربيع الآخر‏.‏

وفيها‏:‏ عزل ابن هبيرة سعيد بن عمرو الحرشي عن خراسان وولى مسلم بن سعيد الكلابي‏.‏

وسبب عزله الحرشي أن الحرشي كان يستخف بأمر ابن هبيرة وكتب إليه يأمره بتخلية رجل

فقتله فدعى ابن هبيرة رجلًا فقال له‏:‏ اخرج إلى خراسان وأظهر أنك قدمت تنظر في أمرالدواوين واعلم لي علمه فمضى فجعل ينظر في الدواوين فقيل للحرشي أنه لم يقدم إلا ليعلم

علمك فسم بطيخة وبعث بها إليه فأكلها فمرض وتساقط شعره ورجع إلى ابن هبيرة

فغضب ابن هبيرة وعزل سعيدًا وعذبه وولى مسلم بن أسلم‏.‏

وفي هذه السنة‏:‏ حج بالناس عبد الواحد بن عبد الله النضري وكان هو العامل على مكة

والمدينة والطائف وكان على العراق والمشرق عمر بن هبيرة وعلى قضاء الكوفة حسين بنالحسن الكندي وعلى قضاء البصرة عبد الله بن يعلى‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
حيان بن شريح‏:‏ كان صاحب خراج مصر لعمر بن عبد العزيز حدث عنه يزيد بن أبي حبيب وعبد الملك بن جنادة وتوفي في هذه السنة‏.‏ربعي بن حراش بن جحش بن عمرو بن عبد الله بن بجاد العبسي الكوفي روى عن عمر وعلي وأبي بكرة وعمران بن حصين حدث عنه الشعبي ومنصور بن المعتمر وحصين بن عبد الرحمن وغيرهم‏.‏وكان ثقة صدوقًا‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر احمد بن علي بن ثابت الخطيب قال‏:‏

أخبرنا حمزة بن محمد بن طاهر قال‏:‏ حدَّثنا الوليد بن بكر الأندلسي قال‏:‏ أخبرنا علي بن أحمدبن زكريا الهاشمي قال‏:‏ حدَّثنا صالح بن أحمد بن عبد الله العجلي قال‏:‏ حدَّثني أبي قال‏:‏ ربعي بن خراش كوفي ثقة ويقال أنه لم يكذب قط‏.‏كان له ابنان عاصيان في زمن الحجاج

فقيل للحجاج‏:‏ إن أباهما لم يكذب كذبة قط لو أرسلت إليه فسألته عنهما فأرسل إليه فقال‏:‏أين ابناك قال‏:‏ هما في البيت فقال‏:‏ قد عفونا عنها بصدقك‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن أحمد المعدل قال‏:‏

أخبرنا ابن صفوان قال‏:‏ أخبرنا ابن أبي الدنيا قال‏:‏ حدَّثني محمد بن الحسين قال‏:‏ حدَّثنا محمد

بن جعفر بن عون قال‏:‏ أخبرني بكر بن أحمد العابد عن الحارث الغنوي قال‏:‏ إلى ربعي بن حراش ألا تفتر أسنانه ضاحكًا حتى يعلم أين مصيره فما ضحك إلا عند موته وآلى أخوه ربعي بن حراش بعده ألا يضحك حتى يعلم أفي الجنة هو أم في النار‏.‏

قال الحارث الغنوي‏:‏ فلقد أخبرني غاسلة أنه لم يزل مبتسمًا على سريره ونحن نغسله حتىفرغنا منه‏.‏

توفي ربعي بن حراش في هذه السنة وقيل في سنة إحدى‏.‏

زياد بن أبي زيادمولى عبد الله بن عياش بن أبي ربيعة القرشي واسم أبي زياد ميسرة‏.‏

وكان زياد عبدًا وكان عمر بن عبد العزيز يستزيده ويكرمه وبعث إلى مولاه ليبيعه إياه فأبى

وروي عن أنس بن مالك قال أنس بن مالك‏:‏ كان زياد عابدًا معتزلا لا يزال يذكر الله ويلبس

الصوف‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا رزق الله وطراد قالا‏:‏ أخبرنا علي بن محمد بن بشران قال‏:‏حدَّثنا الحسين بن صفوان قال‏:‏ حدَّثنا عبد الله بن محمد القرشي قال‏:‏ حدَّثنا علي بن محمد

قال‏:‏ حدَّثنا عبد الله بن صالح قال‏:‏ حدَّثني يعقوب بن عبد الرحمن القاري قال‏:‏ قال‏:‏ قالمحمد بن المنكدر‏:‏ أني خلفت زياد بن أبي زياد وهو يخاصم نفسه في المسجد يقول‏:‏ اجلسي أين تريدين أن تخرجي إلى أحسن من هذا المسجد انظري إلى ما فيه تريدين أن تنظري إلى دار فلان وفلان‏.‏قال‏:‏ وكان يقول لنفسه‏:‏ مالك من الطعام يا نفس إلا هذا الخبز والزيت ومالك من الثياب إلا هذين الثوبين ومالك من النساء إلا هذه العجوز أتحبين أن تموتي فقالت‏:‏ أنا أصبر على هذا العيش‏.‏

عبد الله بن يزيد أبو قلابة الجرميكان فقيهًا عالمًا بالفقه بصيرًا بالقضاء فلما طلب القضاء هرب ومرض فدخل عليه عمر بن

عبد العزيز يعوده فقال له‏:‏ يا أبا قلابة تشدد ولا تشمت بنا المنافقين‏.‏

ومات بالشام في هذه أخبرنا علي بن عبيد الله الفقيه وإسماعيل بن أحمد المنقري قالا‏:‏ أخبرنا أحمد بن محمد النقور قال‏:‏ أخبرنا علي بن عبد العزيز بن مردك قال‏:‏ حدَّثنا عبد الرحمن بن أبي حاتم قال‏:‏ حدَّثنا عمار بن خالد الواسطي قال‏:‏ حدَّثنا الحكم بن سيار قال‏:‏ حدَّثنا أيوب السختياني قال‏:‏ قال‏:‏ لي أبو قلابة‏:‏ احفظ عني ثلاث خصال‏:‏ إياك وأبواب السلطان ومجالسة أهل الأهواء والزم سوقك فإن الغنى من العافية‏.‏أنبأنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا عبد العزيز بن الحسن

بن إسماعيل الضراب قال‏:‏ أخبرني أبي قال‏:‏ حدَّثنا أحمد بن مروان قال‏:‏ حدَّثنا يوسف بنعبد الله الحلواني قال‏:‏ حدَّثنا عثمان بن الهيثم قال‏:‏ كان رجل بالبصرة من بني سعيد وكان قائدًا من قواد عبيد الله بن زياد فسقط من السطح فانكسرت رجلاه فدخل عليه أبو قلابة يعوده فقال له‏:‏ أرجو أن يكون لك خيرة فقال‏:‏ يا أبا قلابة وأي خيرة في كسر رجلي جميعًا قال‏:‏ ما ستر الله عنك أكثر فلما كان بعد ثلاث ورد عليه كتاب عبيد الله بن زياد أن يخرج فيقاتل الحسين بن علي رضي الله عنهما فقال للرسول‏:‏ قد أصابني ما ترى فما كان سبعًا حتى وافى الخبر بقتل الحسين فقال الرجل‏:‏ رحم الله أبوعامر بن شراحيلوقيل‏:‏ عامر بن عبد الله بن شراحيل - أبو عمرو الشعبي‏:‏ من شعب همدان كوفي وأمه من

سبي جلولاء ولد لست سنين خلت من خلافة عمر بن الخطاب هو وأخ له توأمًا‏.‏

وسمع علي بن أبي طالب والحسن والحسين وعبد الله بن جعفر وابن عباس وابن عمر وابن عمرو وابن الزبير وأسامة وجابر والبراء وأنس وأبا هريرة وعدي بن حاتم وسمرة وعمرو بن حريث والمغيرة وزيد بن أرقم وغيرهم‏.‏وكان مفتيًا في العلوم وحافظًا ثقة وقال‏:‏ ما كتبت سوداء في بيضاء ولا حدثني رجل بحديث

قط إلا حفظته وما أحببت أن يعيده عليّ وما أروي شيئاَ أقل من الشعر ولو شئتلأنشدكم شهرًا لا أعيد ولقد نسيت من العلم ما لو حفظه رجل لكان به عالمًا وليتني أفلتمن ذلك كفافًا لا علي ولا لي‏.‏

وسمعه عمر يحدث بالمغازي فقال‏:‏ هذا الفتى شهد معنا‏.‏وقال أبو مخلد‏:‏ ما رأيت أفقه من الشعبي ولما بلغ عبد العزيز بن مروان عقل الشعبي وعلمهوطيب مجالسته كتب إلى أخيه عبد الملك أن يؤثره بالشعبي ففعل وكتب إليه‏:‏ إني أوثرك على

نفسي لا يلبث عندك إلا شهرًا وكان عبد العزيز بمصر فأقام عنده نحوًا من أربعين يومًا ثم

أخبرنا القزاز قال‏:‏ أخبرنا احمد بن علي قال‏:‏ أخبرنا محمد بن عبد الواحد بن علي البزازقال‏:‏ أخبرنا القاضي أبو سعيد الحسن بن محمد بن عبد الله بن المرزبان السيرافي قال‏:‏ أخبرنامحمد بن الحسن بن دريد قال‏:‏ حدَّثنا عبد الرحمن بن ابن أخي الأصمعي عن عمه قال‏:‏ وجه عبد الملك بن مروان عامرًا الشعبي إلى ملك الروم في بعض الأمر فاستكثره فقال له‏:‏ منأهل بيت الملك أنت قال‏:‏ لا فلما أراد الرجوع إلى عبد الملك حمله رقعة لطيفة وقال‏:‏ إذا

رجعت إلى صاحبك فأبلغه جميع ما يحتاج إلى معرفة من ناحيتنا وادفع إليه هذه الرقعة فلما

صار الشعبي إلى عبد الملك ذكر له ما احتاج ذكره ونهض من عنده فلما خرج ذكر الرقعة

فرجع فقال‏:‏ يا أمير المؤمنين أنه حملني إليك رقعة نسيتها حين خرجت وكانت في آخر ما

حملني فدفعها إليه ونهض فقرأها عبد الملك فأمر برده فقال‏:‏ أعلمت ما في الرقعة قال‏:‏ لا

قال‏:‏ فيها‏:‏ عجبت من العرب كيف ملكت غير هذا أفتدري لم كتب إليّ بهذا فقال‏:‏ لا قال‏:‏حسدني بك فأراد أن يغريني بقتلك فقال الشعبي‏:‏ لو كان ذلك يا أمير المؤمنين ما استكثرني‏.‏

فبلغ ملك الروم ذلك فذكر عبد الملك فقال‏:‏ لله أبوه والله ما أردت غير ذلك‏.‏

كان الشعبي قد خرج مع القراء على الحجاج ثم دخل عليه فاعتذر فقبل عذره وولي القضاء‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ حدَّثنا محمد بن علي بن الفتح

قال‏:‏ أخبرنا ابن أخي ميمي قال‏:‏ أخبرنا جعفر بن محمد الخواص قال‏:‏ حدَّثنا ابن مسروق قال‏:‏

حدَّثنا إبراهيم بن سعيد قال‏:‏ حدَّثنا أبو أسامة قال‏:‏ حدَّثنا ذكريا بن يحيى قال‏:‏ دخلت على

الشعبي وهو يشتكي فقال له‏:‏ كيف تجدك قال‏:‏ أجدني وجعًا مجهودًا اللهم إني احتسب نفسي

عندك فهي أعز الأنفس عندي‏.‏توفي في هذه السنة قاله الأكثرون وقيل‏:‏ في سنة سبع‏.‏

وفي مقدار عمره قولان‏:‏ سبع وتسعون والثاني اثنتان وثمانون‏.‏مجاهد بن جبريكنى أبا الحجاج مولى قيس بن السائب المخزومي‏:‏ كان فقيهًا دينًا ثقة روى عن ابن عمر وابن عمرو وأبي سعيد وأبي هريرة وابن عباس في آخرين‏.‏قال بعض الرواة‏:‏ كنت إذا رأيت مجاهدًا ظننت أنه خربندج ضل حماره فهو مهتم‏.‏

أخبرنا محمد بن عبد الله الدقاق قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا ابن صفوان

قال‏:‏ حدَّثنا أبو بكر بن عبيد الله قال‏:‏ حدَّثني محمد بن الحسين قال‏:‏ حدَّثنا محمد بن كناسة

قال‏:‏ حدَّثنا عمر بن ذر عن مجاهد قال‏:‏ إذا أراد أحدكم أن ينام فليستقبل القبلة ولينم على يمينه وليذكر الله وليكن آخر كلامة عند منامه لا إله إلا الله فإنها وفاة لا يدرى لعلها تكون منيته ثم قرأ‏:‏ ‏ «‏وهو الذي يتوفاكم بالليل‏» ‏، توفي مجاهد وهو ساجد في هذه السنة‏.‏

وقيل‏:‏ سنة اثنتين وقيل‏:‏ في سنة ثلاث‏.‏

وقد بلغ ثلاثًا وثمانين سنة‏.‏


ثم دخلت سنة خمس ومائة

ثم دخلت سنة خمس ومائة فمن الحوادث فيها
غزوة الجراح بن عبد الله اللان حتى إذا جاز مدائن وحصن وراء بلنجر وأصاب غنائم كثيرة‏.‏وغزوة سعيد بن عبد الملك أرض الروم فبعث سرية في نحو من ألف مقاتل فأصيبوا جميعًاوغزوة مسلم بن سعيد الترك فلم يفتح شيئاَ‏.‏وغزوة مسلم أفشين فصالح ملكها على ستة آلاف رأس ودفع إليه القلعة‏.‏

وفيها‏:‏ توفي يزيد بن عبد الملك وولي هشام‏.‏


باب ذكر خلافة هشام بن عبد الملك

ثم دخلت سنة خمس ومائة فمن الحوادث فيها
غزوة الجراح بن عبد الله اللان حتى إذا جاز مدائن وحصن وراء بلنجر وأصاب غنائم كثيرة‏.‏وغزوة سعيد بن عبد الملك أرض الروم فبعث سرية في نحو من ألف مقاتل فأصيبوا جميعًاوغزوة مسلم بن سعيد الترك فلم يفتح شيئاَ‏.‏وغزوة مسلم أفشين فصالح ملكها على ستة آلاف رأس ودفع إليه القلعة‏.‏

وفيها‏:‏ توفي يزيد بن عبد الملك وولي هشام‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر أبان بن عثمان بن عفان يكنى أبا سعيدولي المدينة لعبد الملك سبع سنين وأشهر وهو أحد سبعة من فصحاء الإسلام سعيد بن العاص وعبد الرحمن بن عمير الليثي وأبو الأسود الدؤلي ومحمد بن سعد بن أبي وقاص وولد له ستة ذكور منهم عبد الرحمن بن أبان‏.‏
وكان من أزهد الناس وعقب أبان كثير بناحية الأندلس‏.‏

توفي بالمدينة في هذه السنة بعد أن فلج سنه أعظم فالج حتى ضرب به المثل‏.‏

وكان به وضح عظيم وصمم شديد وحول قبيح وهو وأخواه عمرو وعمر لأم واحدة‏.‏

شفي ابن ماتع أبو عبيد الأصبحي‏:‏ يروى عن عبد الله بن عمرو وأبي هريرة وكان حكيمًا‏.‏

روى عنه أبو قبيل المعافري وغيرة‏.‏وكان شفي إذا أقبل يقول عبد الله بن عمرو‏:‏ جاءكم أعلم من عليها‏.‏

الضحاك بن مزاحم أبو القاسم الهلالي‏:‏ أصله من الكوفة حملت به أمه سنتين وكان عالمًا بالتفسير لقي سعيد ين جبير فأخذ عنه ولم ير ابن عباس وكان يعلم ولا يأخذ أجرًا ثم أقام ببلخ‏.‏قال قبيصة بن قيس العنبري‏:‏ كان الضحاك بن مزاحم إذا أمسى بكى فيقال له‏:‏ ما يبكيك

فيقول‏:‏ لا أدري ما صعد اليوم من عملي‏.‏

توفي الضحاك في هذه السنة وقيل‏:‏ في سنة اثنين ومائة‏.‏عبد الله بن حبيب بن ربيعة

أبو عبد الرحمن السلمي الكوفي

سمع عثمان وعليًا وابن مسعود وحذيفة وغيرهم روى عنه جبير وإبراهيم النخعي‏.‏

وأقرأ القرآن للناس أربعين سنة وصام ثمانين رمضان‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أنبأنا أبو بكر بن ثابت قال‏:‏ أخبرنا محمد بن أحمد بن يوسف

الصياد قال‏:‏ أخبرنا أحمد بن يوسف بن خلاد قال‏:‏ حدَّثنا الحارث بن محمد قال‏:‏ حدَّثناعفان قال‏:‏ حدَّثنا حماد بن سلمة عن عطاء بن السائب قال‏:‏ دخلنا على عبد الله بن حبيب وهو يقضي في مسجده فقلنا‏:‏ يرحمك الله لو تحولت إلى فراشك فقال‏:‏ حدَّثني من سمع النبي صلى الله عليه وسلم يقول ‏ «‏ لا يزال العبد في صلاة ما كان في مصلاه ينتظر الصلاة تقول الملائكة‏:‏ اللهم اغفر له اللهم ارحمه‏» ‏ فأريد أن أموت وأنا في مسجدي‏.‏

توفي في هذه السنة وله تسعون سنة‏.‏عكرمة مولى عبد الله بن عباس يكنى أبا عبد الله‏:‏ توفي ابن عباس وهو عبد فاشتراه خالد بن يزيد بن معاوية من علي بن عبد الله بن عباس بأربعة آلاف دينار فراح علي إلى خالد فاستقاله فأقاله فأعتقه‏.‏

وكان يروي عن ابن عباس وأبي هريرة والحسن بن علي وعائشة‏.‏

أخبرنا محمد بن عبد الباقي بن سليمان قال‏:‏ حدَّثنا حمد بن أحمد قال‏:‏ حدَّثنا أبو نعيم

الأصفهاني قال‏:‏ حدَّثنا أبو علي محمد بن أحمد بن الحسن قال‏:‏ حدَّثنا محمد بن عثمان بن أبي

شيبة قال‏:‏ حدَّثنا سعيد بن عمر قال‏:‏ حدَّثنا حماد بن زيد عن الزبير بن الحريث عن

عكرمة قال‏:‏ كان ابن عباس يجعل في رجلي الكبل يعلمني القرآن والسنن‏.‏

وكان الشعبي يقول‏:‏ ما بقي أحد أعلم بكتاب الله من عكرمة‏.‏

وقال جابر‏:‏ عكرمة أعلم الناس‏.‏وقال قتادة‏:‏ أعلمهم بالتفسير عكرمة‏.‏

توفي عكرمة في هذه السنة بالمدينة وقيل‏:‏ في سنة سبع وقيل‏:‏ في سنة ست وهو ابن ثمانين سنة‏.‏

غزوان بن غزوان الرقاشي وقيل‏:‏ غزوان بن زيد‏:‏ كان من كبار الصالحين‏.‏

أنبأنا أبو بكر بن أبي طاهر عن أبي محمد الجوهري عن أبي عمرو بن حيويه قال‏:‏ أخبرنا ابن

معروف قال‏:‏ حدَّثنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ حدَّثنا يحيى بن راشدإن غزوان لم يضحك منذ أربعين سنة‏.‏

وكان غزوان يغزز فإذا أقبلت الرفاق راجعين تستقبلهم أمه فتقول لهم‏:‏ أما تعرفون غزوان

فيقولون‏:‏ ويحك يا عجوز ذاك سيد القوم‏.‏

كثير بن عبد الرحمنالأسود بن عامر بن عويمر بن مخلد أبو صخر الخزاعي الشاعر

اسم أمه جمعة بنت الأشيم بن خالد وقيل‏:‏ جمعة بنت كعب بن عمرو‏.‏

وقيل‏:‏ كانت كنية جده أبي أمه أبا جمعة فلذلك قيل‏:‏ ابن أبي جمعة‏.‏

وكان شاعرًا مجيدًا إلا أنه كان رافضيًا يقول بإمامة محمد بن الحنفية وأنه أحق من الحسن والحسين بالإمامة ومن سائر الناس، وأنه حي مقيم بجبل وضوي لا يموت ومدح عبد الملك وعمر بن عبد العزيز وكان يقول بالتناسخ والرجعة وكان يقول‏:‏ أنا يونس بن متى يعني أن روحه نسخت فيّ‏.‏وقال يومًا‏:‏ ما يقول الناس في قيل‏:‏ يقولون أنك الدجال فقال‏:‏ إني لأجد في عيني ضعفًا منذ أيام‏.‏

وكان بمكة وقد ورد على الأمراء الأمر بلعن علي رضي الله عنه فرقي المنبر وأخذ بأستار

الكعبة وقال‏:‏

أيسب المطهرون أصولًا **والكرام الأخوال الأعمام

يأمن الطير والحمام ولا **يأمن آل الرسول عند المقام فأنزلوه عن المنبر وأثخنوه ضربًا بالنعال وغيرها فقال‏:‏

إن أمرءًا كانت مساوئه **حب النبي بغير ذي عتب

وبني أبي حسن ووالدهم **من طاب في الأرحام والصلب

أترون ذنبًا أن أحبهم **بل حبهم كفارة الذنبوكان كثير دميم الخلقة فاستزاره عبد الملك فازدراه لدمامته فقال‏:‏ تسمع بالمعيدي خير أن

تراه فقال كثير‏:‏ ترى الرجل النحيف فتزدريه وفي أثوابه أسد مزير

فقال له‏:‏ إن كنا أسأنا اللقاء فلسنا نسيء الثواء حاجتك قال‏:‏ تزوجني عزة فأراد أهلها على

ذلك فقالوا‏:‏ هي بالغ وأحق بنفسها فقيل لها فقالت‏:‏ أبعدما تشبب بي وشهرني في العرب

مالي إلى ذلك سبيل‏.‏

أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا الحسين بن عبد الجبار قال‏:‏ أخبرنا أبو الطيب

الطبري قال‏:‏ حدَّثنا المعافي بن زكريا قال‏:‏ حدَّثنا الحسن بن علي بن المرزبان قال‏:‏ حدَّثنا عبد

الله بن هارون النحوي قال‏:‏ حدَّثنا أبو بكر محمد بن أبي يعقوب الدينوري قال‏:‏ حدَّثني نصربن ميمون عن العتبي قال‏:‏ كان عبد الملك بن مروان يحب النظر كثيرًا إذ دخل عليه آذنه يومًا فقال‏:‏ يا أمير المؤمنين هذا كثير بالباب فاستبشر عبد الملك وقال‏:‏ فأدخل كثير - وكان دميما حقيرًا تزدريه العين - فسلم بالخلافة فقال‏:‏ عبد الملك‏:‏ تسمع بالمعيدي خير من أن تراه فقال كثير‏:‏ مهلًا يا أمير المؤمنين فإنما الرجل بأصغريه لسانه وقبله فإن نطق نطق ببيان وإن قاتل قاتل بجنان وأنا الذي أقول‏:‏

وجربت الأمور وجربتني ** فقد أبدت عريكتي الأمور

وما تخفى الرجال علي إني ** بهم لأخو مثابته خبير

ترى الرجل النحيف فتزدريه ** وفي أثوابه أسد مزير

ويعجبك الطرير فتبتليه ** فيخلف ظنك الرجل الطرير

وما عظم الرجال لهم بزين ** ولكن زينها كرم وخير

بغاث الطير أطولها جسوما ** ولم تطل البزاة ولا الصقور

بغاث الطير أكثرها فراخًا ** وأم الصقر مقلات نزور

لقد عظم البعير بغير لب ** فلم يستغن بالعظم البعير

ثم قال له‏:‏ ما كثير أنشدني في إخوان ذكروك بهذا فأنشده‏:‏

خير إخوانك في المنازل في **المرّ وأين الشريك في المرّ أينا

الذي إذا حضرت سرك في **الحي وإن غبت كان أذنًا وعينا

ذاك مثل الحسام أخلصه ال** قين جلاه الجلاء فازداد زينا

أنت في معشر إذا غبت ** عنهم بدلوا كل ما يزينك شيئًاوإذا ما رأوك قالوا جميعًا ** أنت من أكرم الرجال علينا

فقال عبد الملك‏:‏ يغفر الله لك يا كثير فأين الإخوان غير أني أقول‏:‏

صديقك حين تستغني كثير ** وما لك عند فقرك من صديق

فلا تنكر على أحد إذا ما ** طوى عنك الزيارة عن ضيق

وكنت إذا الصديق أراد غيظي ** على حنق وأشرقني بريقيغفرت له ذنوبه وصفحت ** عنه مخافة أن أكون بلا صديق

وكان كثير قد عشق عزة بنت حميد بن وقاص وهي من بني ضمرة وتشبب بها وكانت حلوة

مليحة وكان ابتداء عشقه لها ما روى الزبير بن بكار عن عبد الله بن إبراهيم السعدي قال‏:‏أنه كان أمر كثير أنه مر بنسوة من بني ضمرة ومعه غنم فأرسلن له عزة وهي صغيرة فقالت‏:‏

تقول لك النسوة‏:‏ بعنا كبشًا من هذا الغنم وأنسئنا بثمنه إلى أن ترجع فأعطاه كبشًا فأعجبته

حينئذ فلما رجع جاءته امرأة منهن بدراهمه فقال‏:‏ أين الصبية التي اخذت مني الكبش

قالت‏:‏ وما تصنع بها هذه دراهمك قال‏:‏ لا أخذ دراهمي إلا ممن دفعت إليه وقال‏:‏

قضى كل ذي دين فوفى غريمه وعزة ممطول معنّى غريمهاوفي رواية أنه أنشدهن‏:‏

نظرت إلها نظرة وهي عاتق **على حين أن شبت وبان نهودها

نظرت إليها نظرة ما يسرني ** بها حمر أنعام البلاد وسودها

وكنت إذا ما جئت سعدًا بأرضها **أرى الأرض تطوى لي ويدنو بعيده

من الخفرات البيض ود جليسها **إذا ما انقضت أحدوثة لو تعيدها

ثم أحبته عزة أشد من حبه إياها ودخلت يومًا وهو يبري السهام فحدثته وهو يبري فبرى

ذراعه وسال الدم وهو لا يعلم‏.‏وقد حكي عنه أنه لم يكن بالصادق في محبته‏.‏

وروينا أن عزة تنكرت له فتبعها وقال‏:‏ يا سيدتي قفي أكلمك قالت وهل تركت عزة بقية فيك لأحد فقال‏:‏ لو أن عزة أمة لي لوهبتها لك فقالت فكيف بما قلت في عزة قال‏:‏ أقلبه لك فسفرت عن وجهها وقالت‏:‏ أغدرًا يا فاسق ومضت فقال‏:‏

ألا ليتني قبل الذي قلت شيب **لي من السم جدحات بماء الذرار

حفمت ولم تعلم عليّ خيانة **وكم طالب للربح ليس برابح

أخبرنا عبد الوهاب بن المبارك وحمد بن ناصر قالا‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏أخبرنا أبو محمد الجوهري قال‏:‏ حدَّثنا أحمد بن يحيى عن الزبير بن بكار قال‏:‏ كتب إلي

إسحاق بن إبراهيم الموصلي يقول حدَّثني أبو المتيع قال‏:‏ خرج كثير يلتمس عزة ومعه شنينة ماء فأخذه العطش فتناول الشنينة فإذا هي غطم ما فيها شيء من الماء فرفعت له نار فأمها فإذا بقربها مظلة بفنائها عجوز فقالت له‏:‏ من أنت قال‏:‏ أنا كثير قالت‏:‏ قد كنت أتمنى ملاقاتك فالحمد لله الذي أرانيك قال‏:‏ وما الذي تلتمسينه عندي قالت‏:‏ الست القائل‏:‏

إذا ما أتينا خلة كي تزيلها **أبينا وقلنا الحاجبية أول

سنوليك عرفًا إن أردت وصالنا **ونحن لتلك الحاجبية أوصل

قال‏:‏ بلى قالت‏:‏ أقلا قلت كما قال سيدك جميل‏:‏

فأجبتها في القول بعد تأمل ** حبي بثينة عن وصالك شاغليلو كان في قلبي مقدار قلامة ** فضلًا وصلتك أو أتتك رسائلي

قال‏:‏ دعي هذا واسقني ماء قالت‏:‏ والله لا سقيتك شيئًا قال‏:‏ ويحك إن العطش قد أضربي قالت‏:‏ ثكلت بثينة إن طعمت عندي قطرة ماء فكان جهده أن ركضت راحلته ومضىيطلب الماء فما بلغه حتى أضحى النهار وقد أجهده العطش‏.‏قال أبو بكر بن الأنباري‏:‏ حدَّثني أبي قال‏:‏ حدَّثنا أبو عكرمة وأحمد بن عبيدة قالا‏:‏

لما أتى يزيد بن عبد الملك بأسرى بني المهلب أمر بضرب أعناقهم فكان كثير حاضرًا فقاموأنشأ يقول‏:‏فعفو أمير المؤمنين وحسبه فما **يحتسب من صالح لك أن يكتبأساءوا فإن تغفر فإنك قادر **وأفضل حلم حسبه حلم مغضب

فقال يزيد‏:‏ ما كثير أطت بك الرحم قد وهبناهم لك وأمر برفع القتل عنهم‏.‏

قال أبو بكر‏:‏ أطت‏:‏ حنت‏.‏أخبرنا محمد بن ناصر قال‏:‏ أخبرنا جعفر بن أحمد السراج قال‏:‏ أخبرنا علي بن المحسنالتنوخي قال‏:‏ أخبرنا علي بن عيسى الرماني قال‏:‏ أخبرنا أبو بكر بن دريد قال‏:‏ أخبرنا عبد

الله الأول بن مزيد قال‏:‏ أخبرني حماد بن إسحاق عن أبيه قال‏:‏ خرج كثير يريد عبد العزيز بن

مروان فأكرمه ورفع منزلته وأحسن جائزته وقال‏:‏ سلني ما شئت من الحوائج قال‏:‏ نعم أحب أن تنظر لي من يعرف قبر عزة فيقفني عليه فقال رجل من القوم‏:‏ إني لعارف به فانطلق به الرجل حتى انتهى إلى قبرها فوضع يده عليه وعيناه تجريان وهو يقول‏:‏

وقفت على ربع لعزة ناقتي ** وفي الترب رشاش من الدمع يسفح

فيا عز أنت البدر قد حال دونه ** رجيع تراب والصفيح المصرحوقد كنت أبكي من فراقك خيفة ** فهذا لعمري اليوم إياي أنزح

فهلا فداك الموت من أنت قربه ** ومن هو أسوا منك حالًا وأقبح

ألا لا أرى بعد ابنة النضر ** لذة بشيء ولا ملحًا لمن يتملح

فلا زال وادي رمس عزة سائلًا ** به نعمة من رحمة الله تسفح

أرب لعيني البكا كل ليلة ** فقد كان مجرى دمع عيني يقرح

إذا لم يكن ماء تجلتنا دمًا ** وشر البكاء المستعار الممنح

ومن شعر كثير‏:‏

خليلي هذا رسم عزة فاعقلا ** قلوصيكما ثم ابكيا حيث حلت

فقلت لها يا عزّ كل مصيبة ** إذا وطنت يومًا لها النفس ذلت

أباحت حمى لم يرعه الناس قبلها ** وحلت بلاغًا لم تكن قبل حلت

ووالله ما قاربت إلا تباعدت ** بصرم ولا أكثرت إلا أقلت

أسيئي بنا أو أحسني لا ملومة ** لدنيا ولا مولية إن تقلت

فلا يحسب الواشون أن صبابتي ** بعزة كانت غمرة فتجلت

وكنا ارتقينا من صعود من الهوى ** فلما علوناه ثبت وزلت

وكنا عقدنا عقدة الوصل بيننا ** فلما توافينا شددت وحلت

وللعين أسراب إذا ما ذكرتها ** وللقلب أسرار إذا العين سلتتوفي كثير وعكرمة في هذه السنة في يوم واحد فصلي عليهما في مكان واحد بعد الظهر فقال

الناس‏:‏ مات أفقه الناس وأشعر الناس وكان كثير يقول عند موته لأهله‏:‏ لا تبكوا عليّ فإني بعد

أربعين يومًا أرجع‏.‏

يزيد بن عبد الملك بن مروان

توفي بالبلقاء من أرض الشام وهو ابن ثمان وثلاثين وقيل‏:‏ ثلاث وثلاثين وكانت وفاته يوم الجمعة لخمس بقين من شعبان هذه السنة وصلى عليه نساء الوليد وكان هشام بن عبد الملك يومئذ وكان سبب موته أنه كانت له جارية اسمها حبابة وكان يحبها حبًا شديدًا فماتت فتغير

وبقي أيامًا لا يظهر للناس ثم مات‏.‏

وروى أبو بكر بن دريد عن عبد الرحمن ابن أخي الأصمعي عن عمه قال‏:‏ حج يزيد بن

عبد الملك في خلافة أخيه سليمان بن عبد الملك فعرضت عليه جارية مغنية جميلة فأعجب

بها غاية الإعجاب فاشتراها بأربعة آلاف دينار وكان اسمها الغالية فسماها حبابة وكان

يهواها الحارث بن خالد المخزومي فقال لما بلغه خروج يزيد بها‏:‏ ظعن الأمير بأحسن الخلق وغدا بليل مطلع الشرق وبلغ سليمان خبرها فقال‏:‏ لهممت أن أحجر على يزيد يبتاع جارية بأربعة آلاف دينار وكان يزيد يهابه ويتقيه فتأدى إليه قوله فردها إلى مولاها واسترجع منه المال وباعها مولاها م رجل من أهل مصر بهذا الثمن ومكث يزيد آسفًا متحسرًا عليها فلم تمض إلا مديدة حتى تقلد يزيد الأمر‏.‏

فينا هو في بعض الأيام مع امرأته سعدى بنت عمرو بن عثمان إذا قالت له‏:‏ بقي في قلبك شيء

من أمور الدنيا لم تنله قال‏:‏ نعم حبابة فأمسكت حتى إذا كان من الغد أرسلت بعض ثقاتها

إلى مصر ودفعت إليه مالًا وأمرته بابتياع حبابة فمضى فما كان بأسرع من أن ورد وهي معه

قد اشتراها فأمرت سعدى قيمة جواريها أن تصنعها وكستها من أحسن الثياب وصاغتلها من أفخر الحليّ ثم قالت لها‏:‏ أمير المؤمنين متحسر عليك وله اشتريتك فسرت ودعت لهاولبثت أيامًا تصنعها تلك القيمة حتى إذا ذهب عنها وعث السفر قالت سعدى ليزيد‏:‏ إني

أحب أن تمضي معي إلى بستانك بالغوطة لنتنزه فيه قال‏:‏ أفعل فتقدميني فمضت وضربت فيهقبة وشي ونجدتها بالفرش وجعلت داخلها كله قصب وأجلست فيه حبابة وجاء يزيد فأكلوا

وجلسوا على شرابهم فأعادت سعدى عليه‏:‏ هل بقي في قلبك من الدنيا شيء لم تبلغه قال‏:‏

نعم حبابة قالت‏:‏ قد اشتريت جارية ذكرت أنها علمتها غناءها كله فهي تغني مثلها فتنشط

لاستماعها قال‏:‏ أي والله فجاءت به إلى القبة وجلسا قدامها وقالت‏:‏ غني يا جارية فغنت

الصوت الذي غنته ليزيد لما اشترها هو من شعر كثير‏:‏ وبين التراقي والفؤاد حرارة مكان الشجى لا تستقل فتبرد قال يزيد‏:‏ حبابة والله قالت سعدى‏:‏ حبابة والله لك اشتريتها وقد أهديتها لك فسر سرورًا عظيمًا وشكرها غاية الشكر وانصرفت وتركته مع حبابة فلما كان بالعشي صعد معها إلى مستشرف في البستان وقال لها‏:‏ غني وبين التراقي والفؤاد حرارة مكان الشجي لا تستقل فتبرد فغنته فأهوى ليرمي بنفسه وقال‏:‏ أطير والله فتعلقت به وقالت له‏:‏ الله الله يا أمير المؤمنين فأقام معها ثلاثة أيام ثم انصرفا فأقامت أيامًا ثم مرضت وماتت فحزن عليها حزنًا شديدًا وامتنع عن الطعام والشراب ومرض فمات‏.‏

أخبرنا ابن المبارك بن علي قال‏:‏ أخبرنا ابن العلاف قال‏:‏ أخبرنا عبد الملك بن بشران قال‏:‏

أخبرنا احمد بن إبراهيم قال‏:‏ أخبرنا محمد بن جعفر قال‏:‏ أخبرنا علي بن الإعرابي قال‏:‏ حدَّثنا

علي بن عمروس‏.‏

أن يزيد بن عبد الملك دخل يومًا بعد موت حبابة إلى خزائنها ومقاصيرها فطاف فيها ومعه

جارية من جواريها فتمثلت الجارية بهذا البيت‏:‏

كفى حزنًا بالواله الصب أن **يرى منازل من يهوى معطلة قفرا

فصاح صيحة وخر مغشيًا عليه فلم يفق إلى أن مضى من الليل هوي فلم يزل بقية ليلته باكيًا

فلما كان اليوم الثاني وقد انفرد في بيت يبكي عليها جاءوا إليه فوجدوه ميتًا‏.‏أخبرنا شهدة بنت أحمد الكاتبة قالت أخبرنا ابن السراج بإسناده عن موسى بن جعفر‏:‏

أن يزيد بن عبد الملك بينا هو مع حبابة أسر الناس بها حذفها بحبة رمان أو بعنبة وهي

تضحك فوقعت في فيها فشرقت فماتت فأقامت عنده في البيت حتى جيفت أو كادت أن

فإن تسل عنك النفس أو تدع الصبا فبالنفس أسلو عنك لا بالتجلدا ثم رجع عما خرج من منزله حتى خرج نعشه‏.‏

وقال يحيى بن أسقوط الكندي‏:‏ ماتت حبابة فأحزنت يزيد بن عبد الملك فخرج في جنازتها

فلم تقله رجلاه فأقام وأمر مسلمة فصلى عليها ثم لم يلبث بعدها إلا يسيرا حتى مات‏.‏


ثم دخلت سنة ست ومائة

ثم دخلت سنة ست ومائة
فمن الحوادث فها‏:‏ إن هشامًا عزل عبد الواحد النضري عن مكة والمدينة والطائف وولى ذلك خاله إبراهيم بن هشام بن إسماعيل المخزومي فقدم المدينة يوم الجمعة لسبع عشر ليلة خلت في جمادي الآخرة وكانت ولاية النضري على المدينة سنة وثمانية أشهر‏.‏

وفيها غزا سعيد بن عبد الملك الصائفة وغزا الحجاج بن عبد الملك اللاّن فصالح أهلها وأدوا

الجزية‏.‏

وفيها‏:‏ قدم خالد بن عبد الله القسري أميرًا على العراق بعد خراسان فاستعمل أخاه لبيد بن

وفيها‏:‏ غزا مسلم بن سعيد الترك فورد عليه عزله عن خراسان من خالد وقد قطع النهر

لحربهم‏.‏وتولية أسد بن عبد الله أخي خالد عليها‏.‏

وفيها‏:‏ استقصى هشام بن إبراهيم بن هشام الجمحي ثم عزله واستقصى الصلت الكندي‏.‏

وفيها‏:‏ ولد عبد الصمد بن علي في رجب‏.‏وفيها‏:‏ حج بالناس هشام بن عبد الملك وكتب إلى أبي الزناد قبل أن يدخل المدينة‏:‏ أكتب إليّ

بسنن الحج فكتباه له وتلقاه فلما صلى هشا م في الحجر كلمه إبراهيم بن طلحة فقال له‏:‏

أسألك بالله وحرمة هذا البيت والبلد الذي خرجت معظمًا لحقه إلا رددت علي ظلامتي قال‏:‏وأي ظلامة قال‏:‏ داري قال‏:‏ فأين كنت عن عبد الملك قال‏:‏ ظلمني والله قال‏:‏ فعن الوليد

قال‏:‏ ظلمني والله قال‏:‏ فعن سليمان قال‏:‏ ظلمني والله قال‏:‏ فعن عمر قال‏:‏ يرحمه الله ردها

والله علي قال‏:‏ فعن يزيد قال‏:‏ ظلمني والله هو قبضها من بعد قبضي لها وهي في يديك

قال‏:‏ والله لو كان فيك ضرب لضربت فقال‏:‏ فيّ والله ضرب بالسيف والسوط فقال‏:‏ هشام

هذه قريش وألسنتها ولا يزال الناس بقايا ما رأيت مثل هذا‏.‏

ولما دخل هشام المدينة صلى على سالم بن عبد الله فرأى كثرة الناس فضرب عليهم بعث

أربعة آلاف فسمي عام الأربعة آلاف‏.‏

وكان العامل على مكة والمدينة الطائف إبراهيم بن هشام وعلى العراق وخراسان خالد

القسري واستعمل على صلاة البصرة عقبة بن عبد الأعلى وعلى الشرطة مالك بن المنذر بن

الجارود وعلى قضائها ثمامة بن عبد الله بن أنس وعلى خراسان أخاه أسد بن عبد الله‏. ‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
سالم بن عبد الله بن عمر بن الخطاب أبو عمر‏:‏

روى عن أبيه وأبي أيوب وأبي هريرة وكان فقيهًا عابدًا جوادًا صالحًا وكان أشبه أولاد أبيه

به وكان أبوه شديد المحبة له فإذا ليم على ذلك أنشد‏:‏

يلومونني في سالم وألومهم **وجلدة بين العين والأنف سالم أخبرنا المبارك بن علي قال‏:‏ أخبرنا شجاع بن فارس قال‏:‏ أخبرنا محمد بن علي بن الفتح

قال‏:‏ أخبرنا ابن أخي ميمي قال‏:‏ أخبرنا ابن صفوان قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدَّثنيمحمد بن الحسين قال‏:‏ حدَّثني يحيى بن أبي بكير قال‏:‏ حدَّثنا هودة بن عبد العزيز قال‏:‏

زحم سالم بن عبد الله رجل فقال له سالم‏:‏ بعض هذا رحمك الله فقال له الرجل‏:‏ ما أراك إلا

رجل سوء فقال سالم‏:‏ ما أحسبك أبعدت‏.‏أخبرنا محمد بن القاسم قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أحمد بن عبد الله الحافظقال‏:‏ حدَّثنا أبي قال‏:‏ حدَّثنا إبراهيم بن محمد بن الحسين قال‏:‏ حدَّثنا أحمد بن سعيد قال‏:‏

حدَّثنا ابن وهب قال‏:‏ حدَّثني حنظلة قال‏:‏ رأيت سالم بن عبد الله بن عمر يخرج إلى السوق فيشتري حوائج نفسه‏.‏أخبرنا إسماعيل بن أحمد بإسناد له عن أشهب بن مالك قال‏:‏ لم يكن أحد زمن سالم بن عبدالله أشبه بمن مضى من الصالحين في الزهد والقصد في العيش منه كان يلبس بدرهمين وقال له سليمان بن عبد الملك ورآه حسن السجية‏:‏ أي شيء تأكل قال‏:‏ الخبز والزيت وإذا وجدتاللحم أكلته فقال‏:‏ أو تشتهيه قال‏:‏ إذا لم أشتهه تركته حتى أشتهيه‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أنبأنا أبو طاهر بن أبي الصقر قال‏:‏ أخبرنا هبة الله بن

إبراهيم الصواف قال‏:‏ أخبرنا الحسن بن إسماعيل الضراب قال‏:‏ أخبرنا أحمد بن مروان قال‏:‏

أخبرنا عمير بن مرداس قال‏:‏ حدَّثنا الحميدي قال‏:‏ سمعت سفيان بن عيينة يقول‏:‏

دخل هشام بن عبد الملك الكعبة فإذا هو بسالم بن عبد الله فقال له‏:‏ يا سالم سلني حاجة فقال له‏:‏ إني لأستحي من الله أن أسأل في بيت الله غيره فلما خرج خرج في أثره فقال له‏:‏ الآن

قد خرجت فسلني حاجة فقال له سالم‏:‏ من حوائج الدنيا أم من حوائج الآخرة فقال‏:‏ من توفي سالم بالمدينة في آخر ذي الحجة من هذه السنة وصلى عليه هشام بن عبد الملك مقدمه

المدينة ودفن بالبقيع‏.‏طاوس بن كيسان اليماني ويكنى أبا عبد الرحمن مولى لهمذان‏:‏ حج أربعين حجة وجالس سبعين من أصحاب رسول الله صلى الله عليه وسلم‏.‏

أخبرنا أبو بكر العامري قال‏:‏ أخبرنا علي بن الصادق قال‏:‏ أخبرنا أبو عبد الله بن باكويه قال‏:‏

حدَّثنا عبد الواحد بن بكر قال‏:‏ حدَّثنا عبد الله بن محمد بن جعفر قال‏:‏ حدَّثنا أحمد بن روح قال‏:‏ حدَّثنا أحمد بن حامد قال‏:‏ حدَّثنا عبد المنعم بن إدريس عن أبيه قال‏:‏صلى وهب بن منبه وطاووس اليماني الغداة بوضوء العتمة أربعين سنة‏.‏

أخبرنا عبد الوهاب الأنماطي بإسناده عن أبي بكر بن عبيد قال‏:‏ حدَّثنا الحسن بن يحيى قال‏:‏

أخبرنا عبد الرزاق ين داود بن إبراهيم‏:‏ أن الأسد حبس الناس ليلة في طريق الحج فدق الناس بعضهم بعضًا فلما كان السحر ذهب عنهم فنزل الناس يمينًا وشمالًا فألقوا أنفسهم فناموا وقام طاووس يصلي فقال له ابنه‏:‏ ألا تنام فقد نصبت الليلة فقال طاووس ومن ينام السحر‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا عبد القادر بن محمد قال‏:‏ أخبرنا أبو علي التميمي قال‏:‏ أخبرنا

أبو بكر بن مالك قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدَّثني أبي قال‏:‏ حدَّثنا عبد

الرزاق وقال‏:‏ قدم طاووس مكة فقدم أمير فقيل له‏:‏ إن من فضله ومن ومن فلو أتيته قال‏:‏ ما إليه من حاجة قالوا‏:‏ إنا نخافه عليك قال‏:‏ فما هو كما تقولون‏.‏

العابد اليمني‏:‏ أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا أبو الحسن بن عبد الجبار قال‏:‏ أخبرنا محمد بن علي بن الفتح قال‏:‏ أخبرنا محمد بن عبد الله الدقاق قال‏:‏ أخبرنا الحسين بن صوفان قال‏:‏ أخبرنا أبو بكر بن عبيد قال‏:‏ حدَّثني أبو حاتم الرازي قال‏:‏ حدَّثني أحمد بن عبد الله بن عياض القرشي قال‏:‏ حدَّثنا عبد الرحمن بن كامل القرقساني قال‏:‏ حدَّثنا علوان بن داود عن علي بن زيد قال‏:‏ طاووس‏:‏ بينا أنا بمكة بعث إلي الحجاج فأجلسني إلى جنبه وأتكأني على وسادة إذ سمع ملبيًا يلبي حول البيت رافعًا صوته بالتلبية فقال‏:‏ عليّ بالرجل فأتي به فقال‏:‏ ممن الرجل قال‏:‏ من المسلمين قال‏:‏ ليس عن الإسلام سألتك قال‏:‏ فعم سألت قال‏:‏ سألتك عن البلد قال‏:‏ من أهل اليمن قال‏:‏ كيف تركت محمد بن يوسف - يريد أخاه - قال‏:‏ تركته عظيمًا وسيمًا لباسا ركابًا خراجًا ولاجًا قال‏:‏ ليس عن هذا سألتك قال‏:‏ فعم سألت قال‏:‏ سألتك عن سيرته قال‏:‏ تركته ظلومًا غشومًا مطيعًا للمخلوق عاصيًا للخالق فقال الحجاج‏:‏ ما حملك على أن تتكلم بهذا الكلام وأنت لا تعرف مكانه مني قال الرجل‏:‏ أتراه بمكانة منك أعز مني بكاني من الله عز وجل وأنا وافد بيته ومصدق نبيه وقاضي دينه قال‏:‏ فسكت الحجاج فما أجاب جوابًا

فقام الرجل م غير أن يؤذن له فانصرف‏.‏

قال طاووس‏:‏ فقمت في أثره وقلت‏:‏ الرجل حكيم فأتى البيت فتعلق بأستاره ثم قال‏:‏ اللهم بك

أعوذ وبك ألوذ اللهم اجعل لي في اللهف إلى جودك والرضا بضمانك مندوحة عن منع الباخلينوغنى عما في أيدي المستأثرين اللهم فرجك القريب ومعروفك القديم وعادتك الحسنة‏.‏

ثم ذهب الناس فرأيته عشية عرفة وهو يقول‏:‏ اللهم إن كنت لم تقبل حجي وتعبي وصلاتي ونصبي فلا تحرمني الأجر على مصيبتي بتركك القبول ثم ذهب الناس فرأيته غداة جمع يقول‏:‏ واسوءتاه منك والله وإن عفوت يردد ذلك‏.‏


ثم دخلت سبع ومائة

ذكر من توفي في هذه السنة من الأكابر
سالم بن عبد الله بن عمر بن الخطاب أبو عمر‏:‏

روى عن أبيه وأبي أيوب وأبي هريرة وكان فقيهًا عابدًا جوادًا صالحًا وكان أشبه أولاد أبيه

به وكان أبوه شديد المحبة له فإذا ليم على ذلك أنشد‏:‏

يلومونني في سالم وألومهم **وجلدة بين العين والأنف سالم أخبرنا المبارك بن علي قال‏:‏ أخبرنا شجاع بن فارس قال‏:‏ أخبرنا محمد بن علي بن الفتح

قال‏:‏ أخبرنا ابن أخي ميمي قال‏:‏ أخبرنا ابن صفوان قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدَّثنيمحمد بن الحسين قال‏:‏ حدَّثني يحيى بن أبي بكير قال‏:‏ حدَّثنا هودة بن عبد العزيز قال‏:‏

زحم سالم بن عبد الله رجل فقال له سالم‏:‏ بعض هذا رحمك الله فقال له الرجل‏:‏ ما أراك إلا

رجل سوء فقال سالم‏:‏ ما أحسبك أبعدت‏.‏أخبرنا محمد بن القاسم قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أحمد بن عبد الله الحافظقال‏:‏ حدَّثنا أبي قال‏:‏ حدَّثنا إبراهيم بن محمد بن الحسين قال‏:‏ حدَّثنا أحمد بن سعيد قال‏:‏

حدَّثنا ابن وهب قال‏:‏ حدَّثني حنظلة قال‏:‏ رأيت سالم بن عبد الله بن عمر يخرج إلى السوق فيشتري حوائج نفسه‏.‏أخبرنا إسماعيل بن أحمد بإسناد له عن أشهب بن مالك قال‏:‏ لم يكن أحد زمن سالم بن عبدالله أشبه بمن مضى من الصالحين في الزهد والقصد في العيش منه كان يلبس بدرهمين وقال له سليمان بن عبد الملك ورآه حسن السجية‏:‏ أي شيء تأكل قال‏:‏ الخبز والزيت وإذا وجدتاللحم أكلته فقال‏:‏ أو تشتهيه قال‏:‏ إذا لم أشتهه تركته حتى أشتهيه‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أنبأنا أبو طاهر بن أبي الصقر قال‏:‏ أخبرنا هبة الله بن

إبراهيم الصواف قال‏:‏ أخبرنا الحسن بن إسماعيل الضراب قال‏:‏ أخبرنا أحمد بن مروان قال‏:‏

أخبرنا عمير بن مرداس قال‏:‏ حدَّثنا الحميدي قال‏:‏ سمعت سفيان بن عيينة يقول‏:‏

دخل هشام بن عبد الملك الكعبة فإذا هو بسالم بن عبد الله فقال له‏:‏ يا سالم سلني حاجة فقال له‏:‏ إني لأستحي من الله أن أسأل في بيت الله غيره فلما خرج خرج في أثره فقال له‏:‏ الآن

قد خرجت فسلني حاجة فقال له سالم‏:‏ من حوائج الدنيا أم من حوائج الآخرة فقال‏:‏ من توفي سالم بالمدينة في آخر ذي الحجة من هذه السنة وصلى عليه هشام بن عبد الملك مقدمه

المدينة ودفن بالبقيع‏.‏طاوس بن كيسان اليماني ويكنى أبا عبد الرحمن مولى لهمذان‏:‏ حج أربعين حجة وجالس سبعين من أصحاب رسول الله صلى الله عليه وسلم‏.‏

أخبرنا أبو بكر العامري قال‏:‏ أخبرنا علي بن الصادق قال‏:‏ أخبرنا أبو عبد الله بن باكويه قال‏:‏

حدَّثنا عبد الواحد بن بكر قال‏:‏ حدَّثنا عبد الله بن محمد بن جعفر قال‏:‏ حدَّثنا أحمد بن روح قال‏:‏ حدَّثنا أحمد بن حامد قال‏:‏ حدَّثنا عبد المنعم بن إدريس عن أبيه قال‏:‏صلى وهب بن منبه وطاووس اليماني الغداة بوضوء العتمة أربعين سنة‏.‏

أخبرنا عبد الوهاب الأنماطي بإسناده عن أبي بكر بن عبيد قال‏:‏ حدَّثنا الحسن بن يحيى قال‏:‏

أخبرنا عبد الرزاق ين داود بن إبراهيم‏:‏ أن الأسد حبس الناس ليلة في طريق الحج فدق الناس بعضهم بعضًا فلما كان السحر ذهب عنهم فنزل الناس يمينًا وشمالًا فألقوا أنفسهم فناموا وقام طاووس يصلي فقال له ابنه‏:‏ ألا تنام فقد نصبت الليلة فقال طاووس ومن ينام السحر‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا عبد القادر بن محمد قال‏:‏ أخبرنا أبو علي التميمي قال‏:‏ أخبرنا

أبو بكر بن مالك قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدَّثني أبي قال‏:‏ حدَّثنا عبد

الرزاق وقال‏:‏ قدم طاووس مكة فقدم أمير فقيل له‏:‏ إن من فضله ومن ومن فلو أتيته قال‏:‏ ما إليه من حاجة قالوا‏:‏ إنا نخافه عليك قال‏:‏ فما هو كما تقولون‏.‏

العابد اليمني‏:‏ أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا أبو الحسن بن عبد الجبار قال‏:‏ أخبرنا محمد بن علي بن الفتح قال‏:‏ أخبرنا محمد بن عبد الله الدقاق قال‏:‏ أخبرنا الحسين بن صوفان قال‏:‏ أخبرنا أبو بكر بن عبيد قال‏:‏ حدَّثني أبو حاتم الرازي قال‏:‏ حدَّثني أحمد بن عبد الله بن عياض القرشي قال‏:‏ حدَّثنا عبد الرحمن بن كامل القرقساني قال‏:‏ حدَّثنا علوان بن داود عن علي بن زيد قال‏:‏ طاووس‏:‏ بينا أنا بمكة بعث إلي الحجاج فأجلسني إلى جنبه وأتكأني على وسادة إذ سمع ملبيًا يلبي حول البيت رافعًا صوته بالتلبية فقال‏:‏ عليّ بالرجل فأتي به فقال‏:‏ ممن الرجل قال‏:‏ من المسلمين قال‏:‏ ليس عن الإسلام سألتك قال‏:‏ فعم سألت قال‏:‏ سألتك عن البلد قال‏:‏ من أهل اليمن قال‏:‏ كيف تركت محمد بن يوسف - يريد أخاه - قال‏:‏ تركته عظيمًا وسيمًا لباسا ركابًا خراجًا ولاجًا قال‏:‏ ليس عن هذا سألتك قال‏:‏ فعم سألت قال‏:‏ سألتك عن سيرته قال‏:‏ تركته ظلومًا غشومًا مطيعًا للمخلوق عاصيًا للخالق فقال الحجاج‏:‏ ما حملك على أن تتكلم بهذا الكلام وأنت لا تعرف مكانه مني قال الرجل‏:‏ أتراه بمكانة منك أعز مني بكاني من الله عز وجل وأنا وافد بيته ومصدق نبيه وقاضي دينه قال‏:‏ فسكت الحجاج فما أجاب جوابًا

فقام الرجل م غير أن يؤذن له فانصرف‏.‏

قال طاووس‏:‏ فقمت في أثره وقلت‏:‏ الرجل حكيم فأتى البيت فتعلق بأستاره ثم قال‏:‏ اللهم بك

أعوذ وبك ألوذ اللهم اجعل لي في اللهف إلى جودك والرضا بضمانك مندوحة عن منع الباخلينوغنى عما في أيدي المستأثرين اللهم فرجك القريب ومعروفك القديم وعادتك الحسنة‏.‏

ثم ذهب الناس فرأيته عشية عرفة وهو يقول‏:‏ اللهم إن كنت لم تقبل حجي وتعبي وصلاتي ونصبي فلا تحرمني الأجر على مصيبتي بتركك القبول ثم ذهب الناس فرأيته غداة جمع يقول‏:‏ واسوءتاه منك والله وإن عفوت يردد ذلك‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن عبيد مولى عمرو بن حزم الأنصاري‏:‏ حدث عمر وابن عباس‏.‏

كان يسكن في إفريقية وله عبادة وفضل غرق في بحر الروم في هذه السنة‏.‏

قال عبيد الله بن المغيرة‏:‏ قلت لسعيد بن المسيب‏:‏ إن عندنا رجلًا يقال له إسماعيل بن عبيد

من العباد إذا سمعنا نذكر شعراَ صاح علينا فقال ابن المسيب‏:‏ ذاك رجل نسك نسك العجم‏.‏

أسود بن كلثوم‏:‏ أخبرنا محمد بن الباقي قال‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم أحمد عبد الله قال‏:‏ حدَّثنا أبو بكر بن مالك قال‏:‏ حدَّثنا عبد الله بن أحمد قال‏:‏ حدَّثني أبي قال‏:‏ حدَّثنا إسماعيل بن إبراهيم بن علية قال‏:‏ أخبرنا سليمان بن المغيرة عن حميد بن هلال قال‏:‏

كان رجل منا يقال له الأسود بن كلثوم كان إذا مشى لا يجاوز بصره قدميه وكان يمر بالنسوة

وفي الخدر يومئذ قصر ولعل إحداهن أن تكون واضعة ثوبها أو أخمارها فإذا رأينه راعهن ثم

يقلن‏:‏ كلا إنه الأسود بن كلثوم فلما قرب غازيًا قال‏:‏ اللهم نفسي هذه تزعم في الرخاء أنها تحب

لقاءك فإن كانت صادقة فارزقها ذلك‏.‏

وإن كانت كاذبة فاحملها عليه فإن كرهت فأطعم لحمي سباعًا وطيرًا فانطلق في خيل فدخلوا حائطًا فندر بهم العدو فجاءوا بثلمة الحائط فنزل الأسود عن فرسه فضربها حتى غذت فخرج ثم أتى الماء فتوضأ وصلى قال‏:‏ يقول العجم‏:‏ هكذا استسلم العرب إذا استسلموا ثم تقدم فقاتل حتى قتل‏.‏

قال‏:‏ فمر عظيم الجيش بعد ذلك بذلك الحائط فقيل لأخيه‏:‏ لو دخلت فنظرت ما بقي من عظام أخيك ولحمه قال‏:‏ لا دعا أخي بدعاء فاستجيب له فلست أعرض في شيء من ذلك‏.‏بكير بن عبد الله بن الآشج مولى لبني زهرة مديني‏:‏ روى عنه الليث بن سعد وغيره توفي في هذه السنة‏:‏ حميد بن هلال أبو نصر العدوي‏.‏

أسند عن عبد الله بن مغفل وأنس وغيرهما وكان من الفقهاء كان قتادة يقول‏:‏ ما بالمصريينأعلى من حميد‏.‏أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏

حدَّثنا الدروقي قال‏:‏ حدَّثنا موسى بن إسماعيل قال‏:‏ حدَّثنا سليمان بن عبد المغيرة عن

حميد بن هلال قال‏:‏ ذكر لنا أن الرجل إذا دخل الجنة فصور صورة أهل الجنة وألبس لباسهم وحلي حلاهم ورأى أزواجه وخدمه ومساكنه في الجنة يأخذه سوار فرح فلو كان ينبغي أن يموت مات فرحًا فيقالله‏:‏ أرأيت سوار فرحتك هذه فإنها قائمة لك أبدًا‏.‏

حسان عن علي عمران بن حصين روى عنه قتادة وهو من بني عدي بن زيد بن مناة بن أد بن طابخة وكذلك حميد بن هلال الذي ذكرناه قبله من بني عدي بن زيد وكذلك عمر بن حبيب القاضي العدوي‏.‏

ولي القضاء للرشيد وكذلك محمد بن عمرو وأبو غسان العدوي ويلقب زينجا أخرج عنه البخاري ومسلم‏.‏

وثم من يقال له العدوي ينسب إلى عدي الأنصار منهم حارثة بن سراقة وحسان بن ثابت‏.‏وهما من عدي بن النجار‏.‏

وقد يقال العدوي وينسب إلى عدي بن كعب بن لؤي وهم رهط عمر بن الخطاب وقبيلته‏.‏

ويقال العدوي وينسب إلى العدوية وهي أمهم من بني عدي بن الرباب منهم زيد بن مرة أبو

المعلى البصري روى عن الحسن‏.‏

ويقال‏:‏ العدوي منسوبًا إلى عدي خزاعة منهم حبشية العدوية زوجة سفيان بن معمر البياضي

من مهاجرة الحبشة‏.‏

كان أبو السواد من العلماء الحلماء الحكماء الزهاد الثقات سبه رجل وهو يمشي ساكتًا فلما

دخل منزله قال للرجل‏:‏ حسبك إن شئت‏.‏

وقال هشام‏:‏ كان أبو السوار يعرض له الرجل فيشتمه فيقول‏:‏ إن كنت كما قلت إني إذا لرجلسوء‏.‏

سلمان بن يسار أبو أيوبمولى ميمونة بنت الحارث زوجة رسول الله صلى الله عليه وسلم‏:‏ توفي في هذه السنة وقيل‏:‏سنة ثلاثمائة وله ثلاث وسبعون سنة‏.‏


ثم دخلت سنة ثمان ومائة

ثم دخلت سنة ثمان ومائة
غزوة مسلم بن عبد الملك حتى بلغ قيسارية ففتحها الله على يديه‏.‏وفيها‏:‏ غزا إبراهيم بن هشام ففتح حصنًا من حصون الروم‏.‏وفيها‏:‏ وقع حريق بدابق حتى احترق الرجال والدواب‏.‏

وفيها‏:‏ حج بالناس إبراهيم بن هشام وهو الأمير على مكة والمدينة والطائف‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
بكر بن عبد الله المزني‏:‏ أسند عن ابن عمر وجابر وأنس وغيرهم‏.‏وكان فقيهًا ثقة حجة عابدًا شديد الخوف من الله عز وجل‏.‏وقف بعرفة فرق فقال‏:‏ لو لا أني فيهم لقلت قد غفر لهم‏.‏وكان يلبس الثياب الحسان وكانت قيمة كسوته أربعة آلاف درهم فاشترى طيلسانًا بأربعمائة درهم،وكان يقال‏:‏ الحسن شيخ البصرة وبكر فتاها‏.‏

أخبرنا أبو المعمر الأنصاري بإسناد له عن غالب القطان عن بكر بن عبد الله المزني قال‏:‏

أحوج الناس إلى لطمة من دعي إلى وليمة فذهب معه بآخر وأحوج الناس إلى لطمتين رجل

دخل إلى دار قوم فقيل له اجلس ها هنا فقال لا بل ها هنا وأحوج الناس إلى ثلاث لطماترجل قدم إليه طعام فقال‏:‏ لا آكل حتى يجلس معي رب البيت‏.‏أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا محمد بن هبة الله الطبري قال‏:‏ أخبرنا محمد بن بشران

قال‏:‏ أخبرنا صفوان قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدَّثني محمد بن الحسين قال‏:‏ حدَّثنييحيى بن بسطام قال‏:‏ حدَّثني مسمع بن عاصم قال‏:‏ حدَّثني رجل من آل عاصم الجحدري

قال‏:‏ رأيت عاصمًا الحجدري بعد موته بسنتين فقلت‏:‏ أليس قد مت قال‏:‏ بلى قلت‏:‏ فأينأنت قال‏:‏ أنا والله في روضة من رياض الجنة أنا ونفر من أصحابي نجتمع كل ليلة جمعة وصبيحتها إلى بكر بن عبد الله المزني فنتلاقى‏.‏قال‏:‏ قلت‏:‏ أرواحكم وأجسامكم قال‏:‏ هيهات بليت الأجسام وإنما تتلاقى الأوراح‏.‏توفي بكر في هذه السنة بالبصرة‏.‏

عبد الرحمن بن أبان بن عثمان بن عفان رضي الله عنه روى عن أبيه أنبأنا أبو بكر بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أبو أيوب الجلاب قال‏:‏ حدَّثنا الحارث بن أبي أسامة قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ حدَّثنا مصعب بن عبد الله الزبيري عن مصعب بن عثمان قال‏:‏ كان عبد الرحمن بن أبان يشتري أهل البيت ثم يأمر بهم فيكسون ويذهبون ثم يعرضون عليه فيقول‏:‏ أنتم أحرار لوجه الله أستعين بكم على غمرات الموت، قال‏:‏ فمات وهو قائم في مسجده يعني في السبخة‏.‏

القاسم بن محمد بن أبي بكر الصديق أبو بحمد‏:‏ كان دينًا أمه أم ولد روى عن أبي هريرة وابن عباس وعائشة‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏

حدَّثنا أحمد بن محمد بن سنان قال‏:‏ أخبرنا أبو العباس السراج قال‏:‏ حدَّثنا حاتم بن الليث

قال‏:‏ حدَّثنا ابن نمير قال‏:‏ حدَّثنا يونس بن بكير قال‏:‏ حدَّثنا محمد بن إسحاق قال‏:‏

جاء أعرابي على القاسم بن محمد فقال‏:‏ أنت أعلم أو سالم قال‏:‏ ذاك منزل سالم فلم يزد

عليها حتى قام الأعرابي قال ابن إسحاق‏:‏ كره أن يقول‏:‏ هو أعلم مني فيكذب أو يقول‏:‏ أنا

أعلم منه فيزكي نفسه‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا محمد بن هبة الله الطبري قال‏:‏ أخبرنا محمد بن الحسينبن الفضل قال‏:‏ أخبرنا عبد الله بن جعفر بن درستويه قال‏:‏ حدَّثنا يعقوب بن سفيان قال‏:‏

حدَّثنا سليمان بن حرب قال‏:‏ حدَّثنا وهيب عن أيوب قال‏:‏ ما رأيت رجلًا أفضل من القاسم ولقد ترك مائة ألف وهي له حلال‏.‏

قال يعقوب‏:‏ و حدَّثنا محمد بن أبي زكريا بن وهب قال‏:‏ حدَّثني مالك أن عمر بن عبد العزيز قال‏:‏ لو كان إلي من الأمر شيء لوليت القاسم للخلافة‏.‏

عن محمد قال‏:‏ حدَّثنا الحميدي عن سفيان قال‏:‏ اجتمعوا إلى القاسم بن محمد في صدقة

قسمها‏.‏

قال‏:‏ وهو يصلي فجعلوا يتكلمون فقال ابنه‏:‏ إنكم اجتمعتم إلى رجل والله ما نال منها

درهمًا ولا دانقًا قال‏:‏ فأوجز القاسم ثم قال‏:‏ يا بني قل فما علمت‏.‏

قال سفيان‏:‏ صدق ابنه ولكنه أراد تأديبه في النطق وحفظه‏.‏

أخبرنا محمد بن عبد الباقي بن سليمان قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أحمد بن عبد

الله الحافظ قال‏:‏ حدَّثنا أبو بكر بن مالك قال‏:‏ حدَّثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدَّثنا

الوليد بن شجاع قال‏:‏ حدَّثنا ضمرة عن رجاء بن أبي سلمة قال‏:‏ مات القاسم بن محمد بين مكة المدينة حاجًا أو معتمرًا فقال لابنه‏:‏ شن علي التراب شنًا وسو توفي القاسم في هذه السنة بعد أن كف بصره بنحو ثلاث سنين وقد عبر السبعين

محمد بن كعب أبو حمزة القرظي‏:‏ أخبرنا علي بن إبراهيم قال‏:‏ أخبرنا رزق الله بن عبد الوهاب قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ حدَّثنا ابن صفوان قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدَّثني سلمة بن شبيب عن زهير بن عباد قال‏:‏ حدَّثني أبو كثير البصري قال‏:‏

قالت أم محمد بن كعب القرظي لمحمد‏:‏ يا بني لولا أني أعرفك صغيرًا طيبًا وكبيرًا طيبًا لظننت أنك أحدثت ذنبًا موبقًا لما أراك تصنع بنفسك في الليل والنهار فقال‏:‏ يا أمتاه وما يؤمنني أن يكون الله قد اطلع علي وأنا في بعض ذنوبي فمقتني فقال‏:‏ اذهب لا أغفر لك مع أن عجائب

القرآن تردني على أمور حتى أنه لينقضي الليل ولم أفرغ من حاجتي‏.‏كان محمد بن كعب يقص بالمدينة فسقط عليه مسجده وعلى جميع من كان معه فقتلهم وذلك

في هذه السنة‏.‏

موسى بن محمد بن علي بن عبد الله بن العباس‏:‏ ولد بالسراة سنة إحدى وثمانين وتوفي ببلاد الروم غازيًا في هذه السنة عن سبع وعشرين سنة مورق بن المشمرح أبو بكر العجلي البصري‏:‏ عابد زاهد روى عن ابن عمر وأنس وغيرهما‏.‏

وكان يقول‏:‏ أمر أنا في طلبه منذ عشرين سنة لم أقدر عليه ولست بتارك طلبه أبدًا قيل‏:‏ وما هو قال‏:‏ الصمت عما لا يعنيني وما قلت في الغضب شيئًا قط فندمت عليه في الرضى‏.‏

وكان يدخل على بعض إخوانه فيضع عندهم الدراهم فيقول‏:‏ امسكوها حتى أعود إليكم فإذا

خرج قال‏:‏ أنتم في حل منها‏.‏

نصيب بن رباح

وقيل أبو محيجن الشاعر مولى عبد العزيز بن مروان‏:‏ وكان أسود شديد السواد جيد الشعر عفيف الفرج كريمًا يفضل بماله وطعامه وكان أهل البادية يدعونه النصيب تفخمًا لما يرون من جودة شعره ولم يهج أحدًا تدينًا وكان في أول أمره عبدًا لبني كعب راعيًا لهم فباعوه من قلاص بن محرز الكناني وكان يرعى إبله‏.‏

وزعم أبن الكلبي أن نصيبًا من بني الحاف بن قضاعة وكانت أمه أمة فوثب عليها سيدها

فجاءت بنصيب فوثب عليه عمه فباعه من رجل فاشتراه عبد العزيز بن مروان من الرجل‏.‏

وقال غيره‏:‏ إنما كان يتولع بالشعر فلما جاء قوله استأذن مولاه في إتيان بني مروان فلم يأذن له فهرب على ناقة بالليل ودخل على عبد العزيز بن مروان فمدحه فقال‏:‏ حاجتك قال‏:‏ أنا مملوك فقال‏:‏ للحاجب‏:‏ اخرج فأبلغ في قيمته فجمع له المقومين فقال‏:‏ قوموا غلا مًا أسود ليس به عيب قالوا‏:‏ مائة دينار قال‏:‏ أنه راعي إبل يبصرها ويحسن القيام عليها قالوا‏:‏ مائتا دينار

قال‏:‏ إنه يبري النبل ويريشها ويبري القسي قالوا‏:‏ أربعمائة دينار قالوا إنه راوية للشعر قالوا‏:‏

ستمائة دينار قال‏:‏ أعطوه ألف دينار فعاد فاشترى أمه وأخته وأهله وأعتقهم‏.‏

وقد مدح عبد العزيز بن مروان وأخاه عبد الملك بن مروان وأولاده وعمر بن عبد العزيزوحصل منهم مالًا كثيرًا‏.‏

وقال أيوب بن عباية‏:‏ بلغني أن النصيب كان إذا قدم على هشام بن عبد الملك أخلى له مجلسه

واستنشده مراثي بني أمية فإذا أنشده بكى وبكى معه فأنشده يومًا قصيدة مدحه بها يقول

فيها‏:‏ إذا سبق الناس العلا سبقتهم يمينك عفوًا ثم ضلت شمالهافقال له هشام‏:‏ يا أسود بلغت غاية المدح فسلني فقال‏:‏ يدك بالعطية أجود وأبسط من لسانيبمسألتك فقال‏:‏ هذا والله أحسن من الشعر، وأحسن جائزته، ومن شعر نصيب يمدح نفسه‏:‏

ليس السواد بناقصي ما دام ** لي هذا اللسان إلى فؤاد ثابت

كم بين أسود ناطق ببيانه **ماضي الجنان وبين أبيض صامت

أني ليحسدني الرفيع بناؤه **من فضل ذاك وليس بي من شامت

وكان نصيب قد تشبب بزينب والمشهور عنها أنها كانت بيضاء مستحسنة‏.‏وقد روي أيضًا أنها كانت سوداء‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا إبراهيم بن عمرالبرمكي قال‏:‏ أنبأنا أبو الحسن الزينبي قال‏:‏ حدَّثنا محمد بن خلف قال‏:‏ حدَّثنا عبد الله بنعمرو وأحمد بن حرب قالا‏:‏ حدَّثنا الزبير بن بكار قال‏:‏ حدَّثني محمد بن المؤمل بن طالوت

قال‏:‏ حدَّثني أبي عن الضحاك بن عثمان الحزامي قال‏:‏ خرجت في آخر الحج فنزلت بالأبواء على امرأة فأعجبني ما رأيت من حسنها وأطربني فتمثلت قول نصيب‏:‏

بزينب ألمم قبل أن يرحل الركب ** وقل إن تملينا فما ملك القلب

خليلي من كعب إلى ما هديتما **بزينب لا يقعدكما أبدًا كعب

وقولا لها ما في العباد لذي الهوى ** بعاد وما فيه لصدع النوى شعب

فمن شاء رام أو قال ظالمًا ** لصاحبه ذنب وليس له ذنب

فلما سمعتني أتمثل بهذه الأبيات قالت لي‏:‏ يا فتى العرب أتعرف قائل هذا الشعر قلت‏:‏ نعم

ذاك نصيب قالت‏:‏ نعم هو ذاك فتعرف زينب قالت‏:‏ لا قالت‏:‏ والله أنا زينب قلت‏:‏

فحياك الله قالت‏:‏ أما إن اليوم موعده من عند أمير المؤمنين خرج إليه عام أول ووعدني هذا

اليوم ولعلك لا تبرح حتى تراه قال‏:‏ فما برحت من مجلسي حتى إذا أنا بركب يزول مع

السراب فقالت‏:‏ ترى خبب ذلك الفارس - أو ذاك الركب - إني لأحسبه إياه قال‏:‏ واقبل

الركب فأمنا حتى أناخ قريبًا من الخيمة فإذا هو نصيب ثم ثنى رجله عن راحلته فنزل ثم أقبلفسلم علي وجلس منها ناحية وسلم عليها وساءلها وساءلته فأخفيا ثم أنها سألته أن ينشدها

ما أحدث من الشعر بعدها فجعل ينشدها فقلت في نفسي‏:‏ عاشقان أطالا التنائي لا بد أنيكون لأحدهما إلى صاحبه حاجة فقمت إلى راحلتي أشد عليها فقال لي على رسلك أنا

معك فجلست حتى نهض ونهضت معه فتسايرنا ساعة ثم التفت وقال‏:‏ قلت في نفسك‏:‏

محبان التقيا بعد طول تناء لا بد أن يكون لأحدهما إلى صاحبه حاجة قلت‏:‏ نعم قد كان

ذلك قال فلا ورب هذه البنية التي إليها نعمد ما جلست منها مجلسًا قط أقرب من مجلسي

الذي رأيت ولا كان شيء مكروه قط‏.‏أخبرنا محمد بن أبي منصور قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو محمد

الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ حدَّثنا محمد بن خلف قال‏:‏ حدَّثنا محمد بن معاذ عنإسحاق بن إبراهيم قال‏:‏ حدَّثني رجل من قريش عمن حدثه قال‏:‏ كنت حاجًا ومعي رجل من القافلة لا أعرفه ولم أره قبل ذلك ومعه هوادج وأثقال وصبية وعبيد ومتاع فنزلنا منزلًا فإذا فرش ممهدة وبسط قد بسطت فخرج من أعظمها هودج امرأة زنجية فجلست على تلك الفرش الممهدة ثم جاء زنجي إلى جنبها على الفراش فبقيت متعجبًا منهما فبينا أنا أنظر إليهما إذ مر بنا مار وهو يقود إبلًا فجعل يتغنى ويقول‏:‏

بزينب ألمم أن يرحل الركب ** وقل إن تملينا عما ملك القلبقال‏:‏ فوثبت الزنجية إلى الزنجي فخبطته وضربته وهي تقول‏:‏ شهرتي في الناس شهرك الله

فقلت من هذا قالوا‏:‏ نصيب الشاعر وهذه زينب‏.‏

قال محمد بن خلف‏:‏ وحدثني أبو بكر بن شداد قال‏:‏ حدَّثني أبو عبد الله بن أبي بكر قال‏:‏حدَّثني إبراهيم بن زيد بن عبد الله السعدي قال‏:‏ حدَّثتني جدتي عن أبيها عن جدها

قالت‏:‏ رأيت رجلًا أسودًا ومعه امرأة بيضاء فجعلت أتعجب من سواده وبياضها فدنوت منه

فقلت‏:‏ من أنت فقال‏:‏ أنا الذي أقول‏:‏

أتصرمني عن الألى فهم العدا ** فتشمتهم بي أم تدوم على العهدقال‏:‏ فصاحت‏:‏ بلى والله تدوم على العهد فسألت عنها فقيل‏:‏ هذا نصيب وهذا أم بكر‏.‏قال ابن خلف‏:‏ وأخبرني جعفر اليشكري قال‏:‏ حدَّثني الرياشي قال‏:‏ أخبرني العتبي قال‏:‏

دخل نصيب على عبد العزيز بن مروان فقال له‏:‏ هل عشقت يا نصيب قال‏:‏ نعم جعلني اللهفداك قال‏:‏ من قال‏:‏ جارية لبني مدلج فأحدق بها الواشون فكنت لا أقدر على كلامها إلابعين أو إشارة أجلس لها على الطريق حتى تمر بي فأراها وفي ذلك أقول‏:‏

جلست لها كيما تمر لعلني ** أخالسها التسليم إن لم تسلم

فلما رأتني والوشاة تحدرت ** مدامعها خوفًا ولم تتكلم

مساكين أهل العشق ما كنت مشتر ** جميع حياة العاشقين بدرهم

فقال عبد العزيز‏:‏ ويحك وماذا فعلت المدلجية قال‏:‏ اشتريت وأولدت قال‏:‏ فهل في قلبكمنها شيء قال‏:‏ عقابيل أوجاع‏.‏

قال ابن خلف‏:‏ وأخبرني نوفل بن محمد المهلبي عن محمد بن سلام قال‏:‏ دخل نصيب علىيزيد بن عبد الملك فقال‏:‏ حدَّثني ببعض ما مر عليك فقال‏:‏ يا أمير المؤمنين علقت جارية حمراء - يعني بيضاء - فمكثت زمانًا تمنيني بالأباطيل فأرسلت إليها هذه الأبيات‏:‏

ولي كرم عن الفحشاء ناء كبعد الأرض من جو السماء ومثلي في رجالكم قليل ومثلك ليس يعدم من النساء فإن ترضي فردي قول راض وإن تنأي فنحن على السواء فلما قرأت الكتاب قالت‏:‏ المال والعقل يعفيان على غيرهما فزوجتني نفسها‏.‏أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا محفوظ بن أحمد الفقيه قال‏:‏ أخبرنا أبو علي محمدبن الحسين الجارزي قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدَّثنا إبراهيم بن محمد بن عرفة قال‏:‏ حدَّثنا أحمد بن يحيى قال‏:‏ حدَّثنا الزبير قال‏:‏ حدَّثنا أحمد بن عبد الله عن معاذ صاحب الهروي قال‏:‏ دخلت مسجد الكوفة فرأيت رجلًا لم أر قط أنقى ثيابًا منه ولا أشد سوادًا فقلت له‏:‏ من أنت قال‏:‏ نصيب فقلت‏:‏ أخبرني عنك وعن أصحابك فقال‏:‏ جميل إمامنا وعمر أوصفنا لربات الحجال وكثير أبكانا على الأطلال والدمن وقد قلت ما سمعت قلت‏:‏ فإن الناسيزعمون أنك لا تحسن أن تهجو فقال‏:‏ فأقروا لي أني أحسن أن أحمد قلت‏:‏ نعم قال‏:‏ فترى ألاأحسن أن أجعل مكان عافاك الله أخزاك الله بلى قلت‏:‏ ولكني رأيت الناس رجلين رجلًا لم

أسأله فلا ينبغي أن أهجوه فأظلمه ورجلًا سألته فمنعني فكانت نفسي أحق بالهجاء إذ

أخبرنا أبو بكر بن أبي طاهر‏:‏ قال‏:‏ أنبأنا إبراهيم بن عمر البرمكي قال‏:‏ أنبأنا أبو عمر بن حيوية قال‏:‏ أخبرنا أحمد بن محمد بن إسحاق المكي قال‏:‏ حدَّثنا الزبير بن بكار قال‏:‏ حدَّثني عمي قال‏:‏ حدَّثني أيوب بن عباية قال‏:‏ حدَّثني خلف بن نوفل بن عبد مناف قال‏:‏ لما أصاب نصيب من المال ما أصاب وكانت عنده أم محجن - وكانت سوداء - تزوج امرأة بيضاء فغضبت أم محجن وغارت فقال يا أم محجن والله ما مثلي يغار عليه أني لشيخ كبير وما مثلك من يغار لأنك عجوز كبيرة وما أجد أكرم علي منك ولا أوجب حقًا فجوزي هذا الأمر ولا تكدريه علي فرضيت وقرت ثم قال لها بعد ذلك‏:‏ هل لك أن أجمع إليك زوجتي الجديدة فهو أصلح لذات البين وألم للشعث وأبعد للشماتة فقالت‏:‏ افعل فأعطاها دينارًا وقال‏:‏ أني أكره أن ترى بك خصاصة وأن تفضل عليك فاعملي لها إذا أصبحت عندك غدًا نزلًا بهذا الدينار ثم أتى

زوجته الجديدة فقال لها‏:‏ أني قد أردت أن أجمعك إلى أم محجن غدًا وهي مكرمتك وأكره أن

تفضل عليك فخذي هذا الدينار فاهدي لها به إذا أصبحت عندها غدًا لئلا ترى بك خصاصة ولا تذكري الدينار لها ثم أتى صاحبًا يستنصحه فقال‏:‏ أني أريد أن أجمع زوجتي الجديدة إلى أم محجن غدًا فأتني مسلمًا فإني سأستجلسك للغداء فإذا تغديت فسلني عن أحبهما إليّ فإني سأنفر وأعظم ذلك وآبى أن أخبرك فإذا أبيت ذلك فاحلف علي فلما كان الغد زارت زوجته الجديدة أم محجن ومر به صديقه فاستجلسه فلما تغديا أقبل الرجل عليه فقال‏:‏ يا أبا محجن أحب أن تخبرني عن أحب زوجتيك إليك قال‏:‏ سبحان الله تسألني عن هذا وهما يسمعان ما سأل عن مثل هذا أحد قال‏:‏ فإني أقسم عليك لتخبرني فو الله إني لا أعذرك ولا أقبل إلا ذاك قال‏:‏ أما إذا فعلت فأحبهما إليّ صاحبة الدينار والله لا أزيدك شيئًا فأعرضت كل واحدة منهما تضحك ونفسها مسرورة وهي تظن أنه عناها بذلك القول‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر عبد الرحمن بن أبي عمار العابد نزيل مكةأخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرنا علي بن محمد العلاف قال‏:‏ أخبرنا عبد الملك بنبشران قال‏:‏ أخبرنا أحمد بن إبراهيم قال‏:‏ أخبرنا محمد بن جعفر الخرائطي قال‏:‏ حدَّثنا أبو
يوسف الزهري قال‏:‏ حدَّثنا الزبير بن بكار قال‏:‏ كان عبد الرحمن بن أبي عمار من بني جشم ينزل بمكة وكان من عباد أهلها فسمي القس من عبادته فمر ذات يوم بسلامة وهي تغني فوقف فسمع غنائها فرآه مولاها فدعاه إلى أن يدخله عليها فأبى ذلك فقال له‏:‏ فاقعد في مكان تسمع غناها ولا تراها ففعل فغنت فأعجبته فقال له مولاها‏:‏ هل لك أن أحولها إليك‏:‏ فتمنع بعض الامتناع ثم أجابه إلى ذلك فنظر إليها فأعجبته فشغف بها وشغفت به وكان طريفًا فقال فيها‏:‏أم سلام لو وجدت من الوجد غير الذي بكم أنا لاقي أم سلام أنت همي وشغلي والعزيز المهيمن الخلاق أم سلام ما ذكرتك إلا شرقت بالدموع مني المآقي قال‏:‏ وعلم بذلك أهل مكة فسموها سلام القس فقالت له يومًا‏:‏ والله أنا أحبك فقال‏:‏ وأنا والله أحبك فقالت له‏:‏ أنا والله أحب أن تضع فمك على فمي وأنا والله أحب ذلك فقالت فما يمنعك فوالله إن الموضع لخال فقال لها‏:‏ ويحك أني سمعت الله يقول‏:‏ ‏ «‏الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين‏» ‏ وأنا والله أكره أن تكون خلة بيني وبينك في الدنيا عدواة يوم القيامة ثم نهض وعيناه تذرفان من حبها وعاد إلى الطريقة التي كان عليها من النسك والعبادة فكان يمر بين الأيام ببابها فيرسل السلام فيقال‏:‏ ادخل فيأبى‏.‏

ومما قال فيها‏:‏

إن سلامة التي أفقدتني تجلدي ** لو تراها والعود

في حجرها حين تنشد الشر **يحبي والغريض وللقوم معبد

خلتهم تحت عودها حين تدعوه باليد

وفي رواية أخرى أنه لما قال لها‏:‏ أكره أن تكون خلة ما بيني وبينك عداوة يوم القيامة فقالت‏:‏

أتحسب أن ربنا لا يقبلنا إن نحن تبنا بلى ولكن لا آمن أن أفاجأ ثم نهض يبكي بعد وعادإلى كان فيه من النسك‏.‏

وروى مصعب الزبيري عن محمد بن عبد الله بن أبي ملكية عن أبيه عن جده قال‏:‏

دخل عبد الرحمن بن أبي عمار وهو يومئذ فقيه أهل الحجاز على نخاس فعلق فتاة فاشتهر

بذكرها حتى مشى إليه عطاء و طاووس ومجاهد يعذلونه فكان جوابه‏:‏

يولمني فيك أقوام أجالسهم **فما أبالي أطار اللوم أو وقعا

فانتهى الخبر إلى عبد الله بن جعفر فلم تكن له همة غيره فحج فبعث إلى مولى الجارية

فاشتراها منه بأربعين ألفًا وأمر قيمة جواريه أن تزينها وتحليها ففعلت وبلغ الناس قدومهفدخلوا عليه فقال‏:‏ مالي لا أرى ابن أبي عمار زارنا فأخبر الشيخ فأتاه فلما أراد أن ينهض

استجلسه فقعد فقال‏:‏ له ابن جعفر‏:‏ ما فعل حب فلانة فقال‏:‏ له سيط به لحمي ودمي

وعصبي ومخي وعظامي فقال‏:‏ تعرفها إن رأيتها قال‏:‏ وأعرف غيرها قال‏:‏ فإني قد اشتريتها

والله ما نظرت إليها وأمر بها فخرجت فزفت بالحلي والحلل فقال‏:‏ أهذه هي فقال‏:‏ نعم بأبيوأمي قال‏:‏ فخذ بيدها فقد جعلها الله لك أرضيت قال‏:‏ أي والله بأبي وأمي و فوق

الرضا فقال له ابن جعفر‏:‏ ولكني والله لا أرضى أن أعطيكما صفرًا احمل معه يا غلام مائةألف درهم كيلا يهتم بمؤونتها قال‏:‏ فراح بها وبالمال‏.‏


ثم دخلت سنة عشر ومائة

ثم دخلت سنة عشر ومائة
فمن الحوادث فيها غزوة مسلمة بن عبد الملك الترك وسار إليهم نحو باب اللان حتى لقيخاقان في جموعه فاقتتلوا قريبًا من شهر وأصابهم مطر شديد فهزم الله خاقان‏.‏

وفيها غزا معاوية أرض الروم ففتح بلده وهو معاوية بن هشام‏.‏

وغزا الصائفة عبيد الله بن عقبة الفهري وكان على جيش البحر عبد الرحمن بن معاوية بن

خديج‏.‏

وفيها‏:‏ دعا الأشرس أهل الذمة من أهل سمرقند من وراء النهر إلى الإسلام على أن

توضع عنهم الجزية فأجابوا وأسلموا فكتب غوزك إلى أشرس‏:‏ إن الخراج قد أنكسر فقال‏:‏

أشرس‏:‏ إن الخراج قوة للمسلمين وقد بلغني أن أهل الصغد وأشباههم لم يسلموا رغبة إنما دخلوا في الإسلام تعوذًا من الجزية فانظروا من أحسن وأقام الفرائض وحسن إسلامه وقرأ سورة من القرآن فارفعوا عنه الخراج فأعادوا الجزية فامتنع الناس من أهل الصغد سبعة آلاف فنزلوا على سبعة فراسخ من سمرقند‏.‏وفيها‏:‏ ارتد أهل كردر فقاتلهم المسلمون فظفروا بهم‏.‏

وفيها‏:‏ جعل خالد بن عبد الله الصلاة بالبصرة مع الشرطة مع القضاء إلى بلال بن أبي بردة‏.‏

وفي هذه السنة‏:‏ حج بالناس إبراهيم بن إسماعيل بن هشام المخزومي وكان هو العامل على

مكة والمدينة والطائف وعلى الكوفة والبصرة والعراق خالد بن عبد الله وعلى خراسانأشرس من قبل خالد بن عبد الله‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
كان أبوه من أهل بيسان فسبي فهو مولى الأنصار‏.‏ولد في خلافة عمر وحنكة عمر بيده وكانت أمه تخدم أم سلمة فربما غابت فتعطيه أم سلمة ثديها فتعلله به إلى أن تجيء أمه فيدر عليه ثديها فيشربه فكانوا يقولون‏:‏ فصاحته من بركة ذلك‏.‏أخبرنا هبة الله بن أحمد الجريري قال‏:‏ أنبأنا محمد بن علي بن الفتح قال‏:‏ أخبرنا أبو بكر

البرقاني قال‏:‏ أخبرنا إبراهيم بن محمد المزكي قال‏:‏ حدَّثنا محمد بن إسحاق السراج قال‏:‏

حدَّثنا فضل بن سهل قال‏:‏ حدَّثنا علي بن حفص قال‏:‏ حدَّثنا سليمان بن المغيرة عن يونس

قال‏:‏ كان الحسن يقول‏:‏ نضحك ولعل الله قد اطلع على بعض أعمالنا فقال‏:‏ لا أقبل منكمشيئًا‏.‏

قال السراج‏:‏ حدَّثني عبد الله بن محمد قال‏:‏ حدَّثني محمد بن الحسين قال‏:‏ حدَّثنيحكيم بن جعفر قال‏:‏ قال لي مسمع‏:‏ لو رأيت الحسن لقلت قد بث عليه حزن الخلائق من طول تلك الدمعة وكثرة ذلك التشنج‏.‏

أخبرنا عبد الوهاب الأنماطي قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا الحسين بن علي‏:‏ أخبرنا عبد الله بن عثمان قال‏:‏ حدَّثنا علي بن محمد المصري قال‏:‏ حدَّثنا أحمد بن واضح قال‏:‏ حدَّثنا سعيد بن أسد قال‏:‏ حدَّثنا ضمرة عن حفص بن عمر قال‏:‏ بكى الحسن فقيل له‏:‏ ما يبكيك قال‏:‏ أخاف أن يطرحني غدًا في النار ولا يبالي‏.‏أخبرنا عبد الله بن علي المقري قال‏:‏ أخبرنا علي بن محمد العلاف قال‏:‏ أخبرنا عبدالملك بن بشران قال‏:‏ أخبرنا أبو بكر الآجري قال‏:‏ حدَّثنا عبد الله بن محمد بن عبد الحميد

قال‏:‏ حدَّثنا الحسن بن محمد الزغفراني قال‏:‏ حدَّثنا عبد الوهاب بن عطاء قال‏:‏ حدَّثنا أبوالباجي أنه سمع الحسن بن أبي الحسين يقول‏:‏ حادثوا عن القلوب فإنها سريعة الدثور وأقذعوا هذه الأنفس فإنها طلعة وإنها تنزع إلى شر غاية وإنكم إن تقربوها لم يبق لكم من أعمالكم شيء فتبصروا وتشددوا فإنما هي ليال تعدو وإنما أنتم ركب وقوف يوشك أن يدعى أحدكم فيجيب فلا يلتفت فانقلبوا بصالح ما بحضرتكم إن هذا الحق أجهد الناس وحال بينهم وبين شهواتهم وإنما صبر على هذا الحق من عرف فضله ورجا عاقبته‏.‏أخبرنا علي بن عبيد الله قال‏:‏ أخبرنا أحمد بن محمد بن النقور قال‏:‏ أخبرنا عيسى بن علي

قال‏:‏ حدَّثنا البغوي قال‏:‏ حدَّثنا نعيم بن الهضيم قال‏:‏ حدَّثنا خلف بن تميم عن أبي همامالكلاعي عن الحسن‏:‏ أنه مر ببعض القراء على أبواب بعض السلاطين فقال‏:‏ أفرختم حمائمكم وفرطحتم بغالكم وجئتم بالعلم تحملونه على رقابكم إلى أبوابهم فزهدوا فيكم أما أنكم لو جلستم في بيوتكم حتى يكونوا هم الذين يتوسلون إليكم لكان أعظم لكم في أعينهم تفرقوا تفرقوا فرق بين أعضائكم‏.‏

عاصر الحسن خلقًا كثيرًا من الصحابة فأرسل الحديث عن بعضهم وسمع من بعضهم وقد

جمعنا مسانيده وأخباره في كتاب كبير فلم أر التطويل ها هنا‏.‏

توفي عشية الخميس ودفن يوم الجمعة أول يوم رجب هذه السنة وغسله أيوب السختاني

وحميد الطويل وصلى عليه النضر بن عمرو أمير البصرة ومشى هو وبلال بن أبي بردة أما

الجنازة وكان له تسع وثمانون سنة‏.‏سعد بن مسعود أبو مسعود التجيي‏:‏ من تجيب وفد على سليمان بن عبد الملك وكان رجلًا صالحًا وأسند حدَّثنا واحدًا وبعثه عمر بن عبد العزيز إلى أهل إفريقية يفقه أهلها في الدين‏.‏

محمد بن سيرين أبو بكر البصري مولى أنس بن مالك‏:‏ سمع أبا هريرة وعبد الله بن عمر وعبد الله بن الزبير وعمر بن حصين وأنس بن مالك وهو أروى الناس عن شريح وعبيدة‏.‏

روى عنه قتادة وخالد الحذاء وأيوب السختياني وغيرهم، وكان فقيهًا ورعًا‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن عبد

الواحد قال‏:‏ أخبرنا محمد بن العباس الخزاز قال‏:‏ أخبرنا أحمد بن محمد بن عيسى المكي قال‏:‏

كان أبو محمد بن سيرين من أهل جرجرايا وكان يعمل قدور النحاس فجاء إلى عين النمر

يعمل بها فسباه خالد بن الوليد‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو الحسن علي بن أحمد بن إبراهيم

البزاز قال‏:‏ حدَّثنا أبو علي الحسن بن محمد بن عثمان الفسوي قال‏:‏ حدَّثنا يعقوب بن سفيان قال‏:‏ حدَّثنا سليمان بن حرب قال‏:‏ حدَّثنا حماد بن زيد عن عبيد بن أبي بكر بن أنس بن مالك قال‏:‏ هذه مكاتبة سيرين عندنا‏:‏ هذا ما كاتب عليه أنس بن مالك فتاه سيرين على كذا وكذا ألفًا

وعلى غلامين يعملان عمله‏.‏

قال علماء السير‏:‏ كان خالد بن الوليد قد بعث بسيرين إلى عمر عند مصيره إلى العراق فوهبه

لأبي طلحة الأنصاري فوهبة أبو طلحة لأنس بن مالك فكاتبه أنس على أربعين ألفًا أداها‏.‏

وولد له محمد وأنس ومعبد ويحيى وحفصة وأم محمد صفية مولاة أبي بكر الصديق

حضر أملاكها ثمانية عشر بدريًا منهم أبي بن كعب فكان يدعو وهم يؤمنون‏.‏وولد محمد لسنتين بقيتا من خلافة عثمان بن عفان‏.‏

وولد له ثلاثون ولدًا من امرأة واحدة وقد لقي محمد بن عمر وعمر بن حصين وأبا هريرة‏.‏

وكان ورعًا في الفقه فقيها في الورع، وركبه دين فحبس لأجله واختلفوا في سبب ذلك الدين فقال ابن سعد‏:‏ سألت محمد بن عبد الله الأنصاري عن سبب الدين فقال‏:‏ اشترى طعامًا بأربعين ألف درهم فأخبر عن أصل الطعام بشيء كرهه فتركه وتصدق به وبقي المال عليه فحبس‏.‏

أخبرنا عبد الرحمن بن محمد‏:‏ قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا علي بن أبي المعدل قال‏:‏

أخبرنا محمد بن العباس الخزاز قال‏:‏ حدَّثنا محمد بن القاسم الأنباري قال‏:‏ حدَّثنا أحمد بن

عبيد قال‏:‏ أخبرنا المدائني قال‏:‏ كان حبس ابن سيرين في الدين أنه اشترى زيتًا بأربعة آلاف درهم فوجد في زق منه فأره فقال‏:‏ الفأرة كانت في المعصرة فصب الزيت كله‏.‏

وكان يقول عيرت رجلًا بشيء منذ ثلاثين سنة احسبني عوقبت به وكانوا يرون أنه عير رجلًا بالفقر فابتلي به‏.‏عن بشر بن عمر قال‏:‏ حدَّثتنا أم عباد امرأة هشام بن حسان قالت‏:‏ قال‏:‏ ابن سيرين‏:‏إني لم أر امرأة في المنام فأعرف أنها لا تحل لي فأصرف بصري عنها‏.‏

و أخبرنا عبد الرحمن القزاز بإسناده عن أبي عوانة قالت‏:‏ رأيت محمد بن سيرين مر فيالسوق فجعل لا يمر بقوم إلا سبحوا وذكروا الله تعالى‏.‏أخبرنا محمد بن ناصر بإسناده عن عبد الله ابن أخت ابن سيرين‏:‏ أنه كان مع محمد بن سيرين

لما وفد إلى ابن هبيرة فلما قدم عليه قال‏:‏ السلام عليكم قال‏:‏ وكان متكئًا فجلس فقال‏:‏ كيفخلفت وراءك قال‏:‏ خلفت الظلم فيها فاشيًا قال‏:‏ فهم به فقال له أبو الزناد‏:‏ أصلح الله الأمير

إنه شيخ فما زال به حتى سكن فلما أجازهم أتاه إياس بن معاوية بجائزة فأبى أن يقبلها

فقال‏:‏ أترد عطية الأمير قال‏:‏ أتتصدق علي فقد أغناني الله أو تعطيني على العلم أجرًا فلاآخذ على العلم أجرًا‏.‏قال علماء السير‏:‏ رأى محمد بن سيرين كأن الجوزاء تقدمت الثريا فأخذ في وصيته وقال‏:‏

يموت الحسن وأموت بعده وهو أشرف مني، فتوفي الحسن ومات بعده محمد بمائة يوم‏.‏أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو سعيد الصيرفي قال‏:‏أخبرنا أبو العباس الأصم قال‏:‏ حدَّثنا عبد الله بن أحمد قال‏:‏ حدَّثني أبي قال‏:‏ حدَّثنا خالد

بن خداش قال‏:‏ قال‏:‏ حماد بن زيد‏:‏ مات محمد لتسع مضين من شوال سنة عشر ومائة‏.‏وهب بن منبهمن الأبناء أبناء الفرس الذين أبعدهم كسرى إلى اليمن‏.‏أسند عن جابر والنعمان بن بشير وابن عباس وأرسل الرواية عن معاذ وأبي هريرة‏.‏وكان عالمًا عابدًا، وقال‏:‏ قرأت من كتب أخبرنا عبد الحق بن عبد الخالق قال‏:‏ حدَّثنا محمد بن مرزوق قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن محمد المعدل قال‏:‏ أخبرنا ابن صفوان قال‏:‏ حدَّثنا عبد الله بن محمد القرشي قال‏:‏ أخبرنا إسماعيل بن عبد الله بن زرارة قال‏:‏ حدَّثنا عبد المجيد بن عبد العزيز عن الثوري عن عبد العزيز بن رفيع عن وهب بن منبه قال‏:‏

الإيمان عريان ولباسه التقوى وزينته الحياء وماله الفقه‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا أبو محمد بن أبي عثمان قال‏:‏ أخبرنا أحمد بن محمد بن

الصلت قال‏:‏ أخبرنا محمد بن سهل بن عسكر قال‏:‏ حدَّثنا إسماعيل بن عبد الكريم قال‏:‏ حدَّثنا عبد الصمد بن معقل قال‏:‏ إن وهب بن منبه قال في موعظة له‏:‏ يا ابن أدم أنه لا أقوى من خالق ولا أضعف من مخلوق ولا أقدر ممن طلبته في يده ولا أضعف ممن هو في يد طالبه‏.‏

يا ابن آدم إنه قد ذهب منك ما لا يرجع إليك وأقام معك ما سيذهب عنك يا ابن آدم أقصر عن تناول ما لا ينال وعن طلب ما لا يدرك وعن ابتغاء مالا يوجد واقطع الرجاء منك عما فقدت من الأشياء‏.‏

واعلم أنه رب مطلوب هو شر لطالبه‏.‏

يا ابن آدم إنما الصبر عند المصيبة وأعظم من المصيبة سوء الخلف بها أمس شاهد

مقبول وأمين مؤد وحكيم وارد قد فجعك بنفسه وخلف في يديك حكمته واليوم صديق

مودع وكان طويل الغيبة وهو سريع الظعن وقد مضى قبله شاهد عدل يا ابن آدم قد مضت

لنا أصول نحن فروعها فما بقي الفرع بعد أصله يا ابن آدم إنما أهل هذه الدار سفر ولا يحلونعقد الرجال إلا في غيرها وإنما يتبلغون بالعواري فما أحسن الشكر للمنعم والتسليم للمغير‏.‏

إنما البقاء بعد الفناء وقد خلقنا ولم نكن وسنبلى ثم نعود ألا وإنما العواري اليوم والهبات غدًا

ألا وإنه قد تقارب منا سلب فاحش أو عطاء جزيل فأصلحوا ما تقدمون عليه بما تظعنون

عنه إنما أنتم في هذه الدار عرض فيكم المنايا تنتصل وإن الذي فيه أنتم نهب للمصائب ولا

تتناولون نعمة إلا بفراق أخرى ولا يستقبل معمر منكم يومًا من عمره إلا بهدم آخر من آجله ولا يحيى له أثر إلا مات له أثر‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن احمد قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏

أخبرنا محمد بن علي قال‏:‏ حدَّثنا محمد بن الحسين بن قتيبة قال‏:‏ حدَّثنا نوح حبيب قال‏:‏

حدَّثنا منير مولى الفضل بن أبي عياش قال‏:‏ كنت جالسًا مع ابن منبه فأتاه رجل فقال‏:‏ إني مررت بفلان وهو يشتمك فغضب وقال‏:‏ ما وجد الشيطان رسولًا غيرك فما برحت من عنده حتى جاءه ذلك الشاتم فسلم على وهب فرد عليه ومد يده وصافحه وأجلسه إلى جنبه‏.


ثم دخلت سنة إحدى عشرة ومائة

ثم دخلت سنة إحدى عشرة ومائة
فمن الحوادث فيها

غزوة معاوية بن هشام الصائفة اليسرى

وغزوة سعيد بن هشام الصائفة اليمنى حتى أتى قيسارية‏.‏وغزا على جيش البحر عبد الله بن أبي مريم‏.‏

وأمر هشام على عامة الناس من أهل مصر والشام الحكم بن قيس بن مخرمة‏.‏وفيها‏:‏ سار الترك إلى أذربيجان فلحقهم الحارث بن عمر فهزمهم‏.‏

وفيها‏:‏ ولى هشام الجراح بن عبد الله الجمحي أرمينية وعزل هشام أشرس بن عبد الله عن

خراسان وولاها الجنيد بن عبد الله المري وذلك أن أشرس شكى إليه فعزله وكان الجنيد قد

أهدى لأم حكيم بنت يحيى بن الحكم امرأة هشام قلادة فيها جوهر وأهدى إلى هشام واحدة

أخرى فاستعمله على خراسان فقدمها في خمسمائة وأشرس بن عبد الله يقاتل أهل بخارى

والصغد فعبر النهر إليه‏.‏

وفي هذه السنة‏:‏ حج بالناس إبراهيم بن هشام المخزومي وكان إليه من العمل في هذه السنة ما

كان في السنة التي قبلها وكان على العراق خالد بن عبد الله وعلى خراسان الجنيد‏. ‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر جرير بن عطية بن الخطفي
والخطفي لقب واسمه حذيفة بن بدر بن سلمة بن كلب بن يربوع بن مالك بن حنظلة أبو

حرزة الشاعر‏:‏ ولد جرير لسبع أشهر وعمر نيفًا وثمانين سنة وكان له ثمانية ذكور وابنتان وهو والفرزدق والأخطل مقدمون على شعراء الإسلام الذين لم يدركوا الجاهلية والناس مختلفون أيهم المقدم وكل من تعرض لمضاهاتهم من الشعراء افتضح وسقط على أن الأخطل إنما دخل بين جرير والفرزدق في آخر أمرهما وقد أسن وليس من نجارهما‏.‏

وكان أبو عمر الشيباني يشبه جريرًا بالأعشى والفرزدق بزهير والأخطل بالنابغة‏.‏قال أبو عبيدة‏:‏ ويحتج من قدم جريرًا بأنه كان أكثرهم فنون شعر وأسهلهم ألفاظًا وارقهم تشيبهًا وكان دينًا عفيفًا‏.‏

وقال بعض العرب‏:‏ الشعر أربعة أصناف‏:‏ فخر ومدح ونسيب وهجاء وفي كلها غلب جرير‏.‏

قال في الفخر‏:‏

إذا غضبت عليك بنو تميم ** حسبت الناس كلهم غضابا

وقال في المديح‏:‏ألستم خير من ركب المطايا ** وأندى العالمين بطون راحوقال في التشبيب‏:‏

إن العيون التي في طرفها مرض ** قتلننا ثم لم يحيين قتلاناوقال في الهجاء‏:‏

فغض الطرف إنك من نمير ** فلا كعبًا بلغت ولا كلاباوقال العتبي‏:‏ قال جرير‏:‏ ما عشقت قط ولو عشقت لتشببت تشببًا تسمعه العجوز فتبكيعلى ما فاتها من شبابها‏.‏

وكان جرير يهاجي الفرزدق فلقيه في طريق الحج فقال الفرزدق‏:‏ والله لأفسدن عليه إحرامه

فقال له‏:‏فإنك لاق بالمشاعر من منى ** فخارًا فخبرني بمن أنت فاخر

فقال جرير‏:‏ لبيك أللهم لبيك‏.‏أخبرنا ابن ناصر قال‏:‏ أخبرنا محمد بن أبي منصور قال‏:‏ أخبرنا قال‏:‏ أخبرنا جعفر بن يحيى

الحكاك قال‏:‏ أخبرنا القاضي أبو الحسن محمد بن علي بن صخر قال‏:‏ أخبرنا أبو بكر محمد بن

عدي بن جزء قال‏:‏ حدَّثنا سليمان بن إبراهيم الهاشمي قال‏:‏ أخبرنا محمد بن إسماعيل الهاديعن أبي يعقوب بن السكيت عن أبيه قال‏:‏ ذكروا أن جرير بن الخطفي دخل على عبد الملك بن مروان فقال له‏:‏ يا أمير المؤمنين أني قد مدحتك بثلاثة أبيات ما قالت العرب مثلها ولست أنشدك كل بيت إلا بعشرة آلاف قال‏:‏ هاتها لله أبوك فأنشأ يقول‏:‏

رأيتك أمس خير بني معد ** وأنت اليوم خير منك أمس

ونبتك في المنابت خير نبت ** وغرسك في المغارس خير غرس

وأنت غدًا تزيد الضعف ضعفًا ** كذاك تزيد سادة عبد شمس

فأمر له بثلاثين ألف درهم وخرج فلقيه يحيى بن معبد فقال‏:‏ يا أبا جرزة ما لنا فيك

نصيب قال له‏:‏ كل بيت بعشرة آلاف درهم فقال‏:‏ قل فأنشأ يقول‏:‏إذا قيل من للجود والفضل والندى ** فناد بأعلى الصوت يحيى بن معبد

فقال له‏:‏ زدنا يا أبا حزرة فقال‏:‏ دع عنك هذا كل شيء وحسابه‏.‏

وقد ذكرنا أن هذه الأبيات السينية للأعشى وأنه أنشدها عبد الملك‏.‏ومن مستحسن شعر جرير‏:‏

إذا اكتحلت عيني بعينك لم تزل ** بخير وجلى غمرة عن فؤاديا

فقولا لواديها الذي نزلت به ** أوادي ذي القيصوم أمرعت واديا

فيا حسرات القلب في إثر من يرى ** قريبًا ويلفي خيرة منك قاصيًا

فأنت أبي ما لم تكن لي حاجة ** فإن عرضت أيقنت أن لا أبا ليا

وإني لأستحي أخي أن أرى له ** عليّ من الفضل الذي لا يرى ليا

وله أيضًا‏:‏بان الخليط ولو طوعت ما بانا ** وقطعوا من حبال الوصل أقرانا

حي المنازل إذ لا نبتغي بدلا ** بالدار دارًا ولا الجيران جيرانا

يا أم عمرو جزاك الله مغفرة ** ردي علي فؤادي كالذي كانا

قد خنت من لم يكن يخشى ** خيانتكم ما كنت أول موثوق به خانا

أبدل الليل لا تسري كواكبه ** أم طال حتى حسبت النجم حيرانا

إن العيون التي في طرفها **مرض قتلننا ثم لا يحيين قتلانا

هل يرجعن وليس الدهر مرتجعًا ** عيش لنا طالما أحلولى وما لانا

وله أيضًا‏:‏ما للمنازل لا يجبن حزينًا ** أصممن أم قدم المدى فبلينا

إن الذين تحملوا لك هيجوا **وشلا بعينك ما يزال معينا

غيضن من عبراتهن وقلن لي ** ماذا لقيت من الهوى ولقينا

ولقد تسقطني الوشاة فصادقوا **حصرًا بسرك يا أميم ضنينا

أرعى كما يرعى بغيب سركم ** فإذا بخلت بنايل فعدينا

قد هاج ذكرك والصبابة والهوى **داء تمكن في الفؤاد مكينا

وله أيضًا‏:‏

لما تذكرت بالديرين أرقني ** صوت الدجاج وقرع بالنواقيس

فقلت للركب إذ جد الرحيل بنا ** ما بعد يبرين من باب الفراديس

هل دعوت من جبال الثلج مسمعة **أهل الإياد وحيا بالنباريس

يخزى الوشيظ إذا قال الصميم لهم **عدوا الحصى ثم قيسوا بالمقاييس

توفي جرير باليمامة بعد القرزدق بأربعين يومًا‏.‏

الحجاج العابدأخبرنا المحمدان بن عبد الملك وابن ناصر قالا‏:‏ أخبرنا أحمد بن الحسين بن خيرون قال‏:‏ قرئ

على أبي القاسم عبد الملك بن بشران وأنا أسمع أخبركم محمد بن الحسين الآجري قال‏:‏ أخبرنا

الفضل بن العباس بن يوسف الشكلي قال‏:‏ حدَّثنا محمد بن إسحاق السلمي قال‏:‏ حدَّثنا محمدبن صالح التميمي قال‏:‏ قال أبو عبد الله مؤذن مسجد بني جراد‏:‏

جاورني شاب فكنت إذا أذنت للصلاة وافي كأنه نقرة في قفاي فإذا صليت صلى ثم لبس

نعليه ثم دخل على إلى دخل إلى منزله فكنت أتمنى أن يكلمني أو يسألني حاجة فقال لي ذات

يوم‏:‏ يا أبا عبد الله عندك مصحف تعيرني أقرأ فيه فأخرجت إليه مصحفًا ورفعته إليه فضمه

إلى صدره ثم قال‏:‏ ليكونن اليوم لي ولك شأن ففقدته ذلك اليوم فلم أره يخرج فأقمت

للمغرب فلم يخرج وأقمت لعشاء الآخرة فلم يخرج فساء ظني فلما صليت العشاء الآخرةجئت إلى الدار التي هو فيها فإذا فيها دلو ومطهرة وإذا على بابه ستر فدفعت الباب فإذا به

ميت والمصحف في حجره فأخذت المصحف من حجره واستعنت بقوم على حمله حتىوضعته على سريره وبقيت أفكر ليلتي من أكلم حتى يكفنه فأذنت للفجر بوقت ودخلتالمسجد لأركع فإذا بضوء في القبلة فدنوت منه فإذا كفن ملفوف في القبلة فأخذته وحمدت

الله عز وجل وأدخلته البيت وخرجت فأقمت الصلاة فلما سلمت إذا عن يميني ثابت البناني

ومالك ابن دينار وحبيب الفارسي وصالح المري فقلت‏:‏ يا أخواني ما غدا بكم قالوا لي‏:‏

مات في جوارك أحد الليلة أحد قلت مات شاب كان يصلي معي الصلوات فقالوا لي‏:‏ أرناهفلما دخلوا عليه كشف مالك بن دينار عن وجهه ثم قبل موضع سجوده ثم قال‏:‏ بأبي أنت يا

حجاج إذا عرفت في موضع تحولت منه إلى موضع غيره ثم أخذوا في غسله وإذا مع كل واحد

منهم كفن فقال واحد منهم‏:‏ أنا أكفنه فلما طال ذلك منهم قلت لهم‏:‏ إني فكرت في أمره الليلة

فقلت‏:‏ من أكلم حتى يكفنه فأتيت المسجد فأذنت ثم دخلت لأركع فإذا كفن ملفوف لا أدري

من وضعه فقالوا‏:‏ يكفن في ذلك الكفن فكفناه وأخرجناه فما كدنا نرفع جنازته من كثرة ما

حضره من الجمع‏.‏

همام بن غالب بن صعصعة بن ناجية بن عقال بن محمد بن سفيان بن مجاشع بن دارم واسم

دارم بحر بن مالك أبو فراس وهو الفرزدق الشاعر شبه وجهه بالخبزة وهي فرزدقة فقيل‏:‏ فرزدق وكان جده صعصعة يستحيي المؤودات في وقال القرزدق‏:‏

وجدي الذي منع الوائدين وأحيا الوئيد فلم يوأد سمع الفرزدق من علي وابن عمر وأبي سعيد وأبي هريرة وروى عنهم‏.‏

وسئل عن سنة فقال‏:‏ لا أدري لكن قذفت المحصنات في أيام عثمان‏.‏

وروى أعين بن لبطة بن الفرزدق عن أبيه عن جده الفرزدق قال‏:‏ دخلت مع أبي على علي

بن أبي طالب رضي الله عنه فقال له‏:‏ من أنت قال‏:‏ غالب بن صعصعة المجاشعي قال‏:‏ ذوالإبل الكثيرة قال‏:‏ نعم قال‏:‏ ما فعلت إبلك قال‏:‏ نكبها النواكب وعدتها الحقوق قال‏:‏ ذاكخير من سبلها من هذا الفتى الذي معك قال‏:‏ هذا ابني وهو شاعر قال‏:‏ علمه القرآن خير

له من الشعر قال لبطة‏:‏ فما زال في نفس أبي حتى شد نفسه فحفظ القرآن‏.‏

أنبأنا علي بن عبيد الله قال‏:‏ أنبأنا أحمد بن محمد بن النقور قال‏:‏ حدَّثنا عيسى بن عليقال‏:‏ قرئ على أبي عبد الله محمد بن مخلد قيل له‏:‏ حدَّثكم أبو بكر محمد بن إسحاق

الصاغاني قال‏:‏ حدَّثنا أبو حفص الفلاس قال‏:‏ حدَّثنا عبد الله بن سوار قال‏:‏ حدَّثنا معاوية

بن عبد الكريم عن أبيه قال‏:‏ دخلت على الفرزدق فتحرك فإذا في رجليه قيد قلت‏:‏ ما هذا يا أبا فراس قال‏:‏ حلفت ألا أنبأنا علي بن عبيد الله قال‏:‏ أنبأنا أبو الحسين بن المهدي قال‏:‏ أنبأنا ابن المأمون قال‏:‏ حدَّثنا أبو بكر بن الأنباري قال‏:‏ حدَّثنا الكديمي قال‏:‏ حدَّثنا عبد الله بن سوار قال‏:‏

أولاد الفرزدق لبطة وسبطة وحبطة والحنطبا قال أبو علي الحرمازي‏:‏ كانت النوار وهي بنت

أعين بن ضبيعة المجاشعي وكان قد وجهه علي بن أبي طالب إلى البصرة أيام الحكمين فقتله

الخوارج غيلة فخطب ابنته النوار رجل من قريش فبعثت إلى الفرزدق وكانت بنت عمه

فقالت‏:‏ أنت ابن عمي وأولى الناس بي وبتزويجي فزوجني من هذا الرجل قال‏:‏ لا أفعل أو

تشهدي أنك قد رضيت بمن زوجتك ففعلت‏.‏فلما أجتمع الناس حمد الله وأثنى عليه ثم قال‏:‏ قد علمتم أن النوار قد ولتني أمرها وأشهدكم أني قد زوجتها من نفسي على مائة ناقة حمراء سود الحدق فنفرت من ذلك واستعدت عليه ابن الزبير فقال له‏:‏ وفها صداقها ففعل ودفعها إليه فجاء بها إلى البصرة وقد أحبلها ومكثت عنده زمانا ترضى عنه أحيانًا وتخاصمه أحيانًا ثم لم تزل به حتى طلقها وشرط ألا تبرح منزله ولا تتزوج بعده وأشهد على طلاقها الحسن ثم قال‏:‏ يا أبا سعيد قد ندمت فقال‏:‏ إني والله لأظن أن دمك يترقرق والله لئن رجعت لنرجمنك بأحجارك فمضى وهو يقول‏:‏

ندمت ندامة الكسعي لما ** غدت مني مطلقة نوار

وكانت جنتي فخرجت منها ** كآدم حين أخرجه الضرار

وكنت كفاقئ عينيه عمدا ** فأصبح ما يضيء له النهار

وحكى الفرزدق قال‏:‏ رأيت أثر دواب قد خرجت ناحية البرية فظننت أن قومًا خرجواللنزهة فتبعتهم فإذا نسوة مستنقعات في غدير فقلت‏:‏ لم أر كاليوم ولا يوم داره جلجل

فانصرفت مستحيًا منهن فنادينني‏:‏ بالله يا صاحب البغلة ارجع نسألك عن شئ فانصرفت

إليهن وهن في الماء إلى حلوقهن فقلن‏:‏ بالله حدَّثنا بحديث دارة جلجل فقلت‏:‏ إن امرأ القيس

كان يهوى بنت عم له يقال لها‏:‏ عنيزة فطلبها زمانًا فلم يصل إليها حتى كان يوم الغدير وهو يوم دارة الجلجل وذلك أن الحي احتملوا فتقدم الرجال وتخلف النساء والخدم والثقل فلما رأىذلك امرؤ القيس تخلف بعدما سار الرجال غلوة فكمن في غابة من الأرض حتى مر به النساء

فإذا فتيات وفيهن عنيزة فلما وردن الغدير قلن‏:‏ لو نزلنا فذهب بعض كلالنا فنزلن إليه ونحين

العبيد عنهن ثم تجردن واغتمسن في الغدير كهيئتكن الساعة فأتاهن أمرؤ القيس محتالًا كنحوأثوابهن فجمعها وقال لهن‏:‏ كما أقول‏:‏ لكن والله لا أعطي جارية منكن ثوبها لو أقامت في الغدير يومها حتى تخرج إلي مجردة فقال الفرزدق‏:‏ فقالت إحداهن‏:‏ هذا امرؤ القيس كان عاشقًا لابنة عمه أفا عاشق أنت لبعضنا فقلت‏:‏ لا والله ولكني اشتهيتكن قال‏:‏ فتأبين أمري حتى تعالى

النهار وخشين أن يقصرن دون المنزل فخرجت إحداهن فدفع إليها ثوبها ووضعه ناحية

فأخذته ولبسته وتتابعن على ذلك حتى بقيت عنيزة وحدها فناشدته أن يطرح لها ثوبها

فقال‏:‏ دعينا منك فأنا حرام إن أخذت ثوبك إلا بيدك‏.‏

قال‏:‏ فخرجت فنظر إليها مقبلة مدبرة فأخذت ثوبها وأقبلن عليه يعذلنه ويلمنه ويقلن‏:‏ عريتنا وحبستنا وجوعتنا قال‏:‏ إن نحرت لكن ناقتي أتأكلن منها قلن نعم فاخترط سيفه فعقرها ونحرها وكشطها وصاح بخدمهن فجمعوا له حطبًا فأجج نارًا عظيمة وجعل يقطع لهن من سنامها وأطايبها وكبدها فيلقيه على الجمر فيأكل ويأكلن معه فلما أراد الرحيل قالت إحداهن‏:‏ أنا أحمل طنفسته وقالت الأخرى‏:‏ أنا أحمل رحله وقالت الأخرى‏:‏ أنا حشيته وأنساعه فتقاسمن رحله بينهن وبقيت عنيزة فقال لها امرؤ القيس‏:‏ يا ابنة الكرام لا بد أن تحمليني معك فإني لا أطيق المشي وليس من عادتي فحملته على غارب بعيرها فكان يدخل رأسه في خدرها فيقبلها فإذا امتنعت مال حدجها فتقول‏:‏ يا امرأ القيس عقرت بعيري فانزل فذلك قوله‏:‏

تقول وقد مال الغبيط بنا معًا **عقرت بعيري يا امرأ القيس فانزل

فلما فرغ الفرزدق من حديثه قالت إحداهن‏:‏ اصرف وجهك عنا ساعة وهمست إلى

صويحباتها بشيء لم أفهمه فانغططن في الماء وخرجن ومع كل واحدة منهن ملء كفها طينا

قال‏:‏ فجعلن يتعادين نحوي ويضربن بذلك الطين والحمأة وجهي وثيابي وملأن عيني فوقعت على وجهي مشغولًا بعيني وما فيها فأخذن ثيابهن وركبن وركبت تلك الماجنة بغلتي وتركتني ملقى بأقبح حال فغسلت وجهي وثيابي وانصرفت عند مجيء الظلام إلى منزلي ماشيًا وقد وجهن بغلتي إلى بيتي وقلن للرسول‏:‏ قل له تقول لك أخواتك‏:‏ طلبت منا ما لم يمكنا وقد وجهنا إليك بزوجتك فافعل بها سائر ليلتك وهذا كسر درهم يكون لحمامك إذا أصبحت‏.‏

فكان يقول‏:‏ ما منيت بمثلهن‏.‏

قال علماء السير‏:‏ لقي الفرزدق الحسن عند قبر فقال له الحسن‏:‏ ما أعددت لهذا اليوم قال‏:‏

أعددت له بشهادة لا إله ألا الله منذ ثمانين سنة‏.‏

فتوفي الفرزدق في سنة إحدى عشرة ومائة وقد قارب المائة‏.‏

وكانت علته الدبيله فرآه ابنه لبطة في النوم فقال له‏:‏ يا بني نفعتني الكلمة التي راجعت بها الحسن عند القبر‏.‏

وقال أبو عبيدة‏:‏ مات الفرزدق سنة عشر وقد نيف على التسعين كان منها خمس وسبعونيباري الشعراء فبزهم وما ثبت له غير جرير‏.‏


ثم دخلت سنة اثنتي عشرة ومائة

ثم دخلت سنة اثنتي عشرة ومائة
فمن الحوادث فيها

غزوة معاوية بن هشام الصائفة فافتتح خرشنة‏.‏

وفيها‏:‏ سار الترك فلقيهم الجراح بن عبد الله فيمن معه من أهل الشام وأهل أذربيجان

فاستشهد الجراح ومن كان معه بمرج أردبيل وافتتحت الترك أردبيل وبعث هشام سعيد بن

عمرو الجرشي فأكثر القتل في الترك ثم أنفذ أخاه مسلمة بن عبد الملك في أثر الترك‏.‏وفيها‏:‏ قتل سورة بن الحر وذلك أن الجنيد خرج غازيًا يريد طخارستان فنزل على نهر بلخ

ووجه عمارة بن حريم إلى طخارستان في ثمانية عشر ألفًا وإبراهيم الليثي في عشرة آلاف في

وجه آخر فجاشت الترك فأتوا سمرقند وعليها سورة بن الحر فكتب سورة إلى الجنيدالغوث فهم أن ينفر فقيل له‏:‏ جندك متفرقون وصاحب خراسان لا يعبر النهر في أقل من خمسين ألفًا فلا تعجل فقال‏:‏ فكيف سورة ومن معه من المسلمين فعبر ومضى بالناس حتى دخل

الشعب وبينه وبين سمرقند أربع فراسخ فصحبه خاقان في جمع عظيم وزحف إليه أهلالصغد وشاش وفراغانة وطائفة من الترك فجرت في المسلمين مقتلة عظيمة وكلت سيوفالفريقين فصارت لا تقطع فقيل للجنيد‏:‏ اختر أن تهلك أو تهلك سورة فقال‏:‏ هلاك سورة

أهون علي‏.‏

قيل‏:‏ فاكتب إليه فليأتك في أهل سمرقند فإن الترك إن بلغهم أنه متوجه إليك انصرفوا فقاتلوا‏.‏

فكتب يأمره بالقدوم‏.‏

فخرج في اثني عشر ألفًا فتلقاه خاقان فحمل سورة فوقع فاندقت فخده وقتل أكثر ممن معه ومضى الجنيد إلى سمرقند وحمل عيال من كان مع سورة إلى مرو وأقام بالصغد أربعة أشهر‏.‏

وفي هذه السنة‏:‏ حج بالناس إبراهيم بن هشام المخزومي وقيل‏:‏ سليمان بن هشام‏.‏

وأما عمال الأمصار فهم الذين كانوا في سنة إحدى عشرة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
طلحة بن مصرف بن عمرو بن كعب أبو عبد الله‏:‏ سمع من أنس بن مالك وابن أبي وافي وابن الزبير وكان قارئ أهل الكوفة يقرأون عليه القرآن‏.‏فلما رأى كثرتهم عليه كره ذلك لنفسه فمشى إلى الأعمش فقرأ عليه فمال الناس إلى الأعمشوتركوا طلحة، وكان ثقة صالحًا عابدًا‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ حدَّثنا أبو نعيم الأصفهاني

قال‏:‏ حدَّثنا أحمد بن جعفر بن حمدان قال‏:‏ حدَّثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدَّثناأرسل إلي طلحة بن مصرف‏:‏ إني أريد أوتد في حائطك وتدًا فأرسلت إليه‏:‏ نعم قالت‏:‏

ودخلت خادمتنا منزل طلحة تقتبس نارًا وطلحة يصلي فقالت لها امرأته‏:‏ مكانك يا فلانةحتى نشوى لأبي محمد هذا القديد على قضيبك يفطر عليه‏.‏

فلما قضى الصلاة قال‏:‏ ما صنعت لا أذوقه حتى ترسلي إلى سيدتها لحبسك إياها وشواك على قضيبها‏.‏

قال أبو نعيم‏:‏ وحدَّثنا محمد قال‏:‏ حدَّثنا أبو يعلى وهو الموصلي قال‏:‏ حدَّثنا عبد الصمد بن

يزيد قال‏:‏ سمعت الفضيل بن عياض يقول‏:‏ بلغني عن طلحة أنه ضحك يومًا فوثب على نفسه فقال‏:‏ فيم الضحك إنما يضحك من يقطع الأهوال وجاز الصراط‏.‏

ثم قال‏:‏ آليت ألا أفتر ضاحكًا حتى أعلم بم تقع الواقعة فما رؤي ضاحكًا حتى صار إلى الله عز وجل‏.‏

أخبرنا محمد بن أبي القاسم بإسناد له قال عبد الملك بن هانئ‏:‏ خطب زيد إلى طلحة ابنته

فقال‏:‏ إنها قبيحة قال‏:‏ قد رضيت بها قال‏:‏ إن بعقبها أثرًا قال‏:‏ لقد رضيت‏.‏

قال أبو نعيم‏:‏ وحدَّثنا أبو بكر بن مالك قال‏:‏ حدَّثنا عبد الله بن أحمد قال‏:‏ حدَّثنا أبو سعيد

الأشج قال‏:‏ حدَّثنا محمد بن فضيل عن أبيه قال‏:‏ دخلنا على طلحة بن مصرف نعوده فقال‏:‏ له أبو كعب‏:‏ شفاك الله قال‏:‏ أستجير الله‏.‏

قال أبو سعيد‏:‏ وحدَّثنا ابن إدريس عن ليث قال‏:‏ حدَّثت طلحة في مرضه الذي مات فيه أنطاووسًا كان يكره الأنين قال‏:‏ فما سمع طلحة يئن حتى مات‏.‏

المغيرة بن حكيم الصنعاني‏:‏من الأنبار روى عن ابن عمر وأبي هريرة‏.‏

أنبأنا يحيى بن علي المدير قال‏:‏ أخبرنا المبارك بن الحسين الأنصاري قال‏:‏ أخبرنا ابن بشران

قال‏:‏ حدَّثنا ابن صفوان قال‏:‏ حدَّثنا أبو بكر القرشي قال‏:‏ حدَّثني الحسين بن علي البزاز أنه

حدث عن عبد الله بن إبراهيم قال‏:‏ أخبرني أبي قال‏:‏ سافر المغيرة بن حكيم إلى مكة أكثر من خمسين سفرة حافيًا محرمًا صائمًا لا يترك صلاة السحر في سفره إذا كان السحر قد نزل فصلى في أصحابه فإذا صلى الصبح لحق متى لحق‏.‏

قال‏:‏ عبد الله بن إبراهيم‏:‏ أخبرني هشام بن يوسف قال‏:‏ سمعت إبراهيم بن عمر يقول‏:‏

كان جزء المغيرة بن حكيم في يومه وليلته القرآن كله يقرأ في صلاة الصبح من البقرة على هود ويقرأ قبل الزوال إلى أن يصلي العصر من هود إلى الحج ثم يختم‏.‏


ثم دخلت سنة ثلاث عشرة ومائة

ثم دخلت سنة ثلاث عشرة ومائة
فمن الحوادث فيها‏:‏ هلاك عبد الوهاب بن بخت هو مع البطال بن عبيد الله بأرض الروم وذلك أن عبد الوهاب غزا مع البطال فكشفوا فألقى بيضته عن رأسه وصاح‏:‏ أنا عبد الوهاب بن بخت أمن الجنة تفرون ثم تقدم في نحور العدو فمر برجل يقول‏:‏ واعطشاه فقال له‏:‏ تقدم فالري أمامك فخالط القوم فقتل‏.‏

ومن ذلك‏:‏ غزوة مسلمة بن عبد الملك فرق الجيوش في بلاد خاقان ففتحت مدائن وحصون

على يديه وقتل وأسر وسبى فحرق خلق كثير من الترك أنفسهم بالنار ودان لمسلمة من كان

وارء جبال بلنجر وقتل ابن خاقان‏.‏

ومن ذلك‏:‏ غزوة معاوية بن هشام أرض الروم فرابط ثم رجع‏.‏

وفي هذه السنة‏:‏ صار جماعة من دعاة بني العباس إلى خراسان فأخذ الجنيد رجلًا منهم

فقتله وقال‏:‏ من أصيب منهم فدمه هدر‏.‏وفي هذه السنة‏:‏ حج بالناس سليمان بن عبد الملك وقيل‏:‏ بل إبراهيم بن هشام المحزومي‏.‏

وأما عمال البلاد فالذين كانوا في هذه السنة التي قبل هذه‏. ‏


ذكر من توفى فيها من الأكابر

ذكر من توفى فيها من الأكابر
عبد الله بن عبيد بن عمير

كان فصيحًا صالحًا توفي بمكة في هذه السنة أخبرنا محمد بن أبي القاسم قال‏:‏ حدَّثنا حمد بن أحمد قال‏:‏ حدَّثنا أبو نعيم قال‏:‏ حدَّثنا أحمد بن جعفر الغساني قال‏:‏ حدَّثنا محمد بن جرير قال‏:‏ حدَّثنا محمد بن حميد قال‏:‏ حدَّثنا زافر بن سليمان عن الوصافي عن عبد الله بن عبيد بن عمير قال‏:‏ لا ينبغي لمن أخذ بالتقوى وزن الورع إن يذل لصاحب الدنيا‏.‏


ثم دخلت سنة أربع عشر ومائة

ثم دخلت سنة أربع عشر ومائة فمن الحوادث فيها غزوة معاوية بن هشام الصائفة اليسرى وسليمان بن هشام الصائفة اليمنى والتقى عبد الله البطال هو قسطنطين في جمع فهزمهم وأسر قسطنطين وبلغ سليمان بن هشام قيسارية‏.‏
وفي هذه السنة‏:‏ عزل هشام بن عبد الملك إبراهيم بن هشام عن المدينة وأمر عليها خالد بن

عبد الملك بن الحارث بن الحكم فقدم خالد المدينة للنصف من ربيع الأول وكانت إمرة إبراهيم

وفيها‏:‏ ولي محمد بن هشام المخزومي على مكة‏.‏

وفيها‏:‏ وقع الطاعون بواسط‏.‏

وفيها‏:‏ قفل مسلمة بن عبد الملك عن الباب بعدما هزم خاقان وبنى الباب فأحكم ما هناك‏.‏

وفيها ولي هشام بن عبد الملك مروان بن محمد أرمينية وأذربيجان‏.‏

وفيها‏:‏ حج بالناس خالد بن عبد الملك وهو على المدينة وقيل‏:‏ بل حج بهم محمد بن هشاموهو أمير مكة وقيل‏:‏ بل حج بهم خالد بن الملك وهو الأثبت عند الواقدي‏.‏وكان العمال في الأمصار هم العمال في السنة التي قبلها غير أن عامل المدينة خالد بن عبد الملك وعامل مكة والطائف محمد بن هشام وعامل أرمينية وأذربيجان مروان بن محمد بن مروان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر

جميل بن ماعان بن عمير أبو سعيد الرعيني ثم القياني‏:‏ كان أحد القراء الفقهاء أخرجه عمر بن عبد العزيز من مصر إلى المغرب ليقرئهم القرآن واستعمله على القضاء بإفريقية هشام بن عبد الملك وله عليه وفادة وقد روى عن أبي تميم عبد الله بن مالك الجيشاني وحدث عنه بكر بن سودة‏.‏

أدرك النبي صلى الله عليه وسلم إلا أنه لم يلقه وسكن الكوفة وحدث بها عن علي بن أبى

طالب وشهد معه حرب الخوارج بالنهروان‏.‏

روى أبو إسحاق السبيعي وحبيب بن أبى ثابت وإسماعيل السدي وكان ثقة‏.‏أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا ابن الفضل قال‏:‏

حدَّثنا محمد بن إسماعيل البخاري قال‏:‏ قال لي يحيى بن موسى‏:‏ حدَّثنا مسهر بن عبد الملك

قال‏:‏ حدَّثني أبي قال‏:‏قلت لعبد خير‏:‏ كم أتى عليك قال‏:‏ عشرون ومائة سنة كنت غلامًا ببلادنا باليمن فجاء كتاب النبي صلى الله عليه وسلم فنودي في الناس فخرجوا إلى حيز واسع فكان أبي فيمن خرج فلما ارتفع النهار جاء أبي فقالت له أمي‏:‏ ما حبسك وهذه القدر قد بلغت وهؤلاء

عيالك يتضورون يريدون الغذاء فقال‏:‏ يا أم فلان أسلمنا فأسلمي ومري بهذا القدر فلتهرقللكلاب وكانت ميتة فهذا ما أذكر من الجاهلية‏.‏محمد بن علي بن الحسينبن علي بن أبي طالب رضي الله عنهم أبو جعفر الباقر‏:‏ باقر العلم أمه أم عبد الله بنت الحسن بن علي بن أبي طالب وولد له جعفر وعبد الله من أم فروة بنت القاسم بن محمد بن أبي بكر الصديق‏.‏

وروى أبو جعفر عن جابر وأبي سعيد وأبي هريرة وابن عباس وأنس‏.‏

قال أبو حنيفة‏:‏ لقيت أبا جعفر محمد بن علي فقلت‏:‏ ما تقول في أبي بكر وعمر فقال رحم

الله أبا بكر وعمر فقلت‏:‏ إنه يقال عندنا في العراق إنك لتبرأ منهما فقال‏:‏ معاذ الله كذب من

قال هذا عني أو ما علمت أن علي بن أبي طالب زوج ابنته أم كلثوم التي من فاطمة بنت

رسول الله صلى الله عليه وسلم عمر بن الخطاب وجدتها خديجة وجدها رسول الله صلى اللهعليه وسلم‏.‏

أخبرنا محمد بن عبد الباقي ين سليمان قال‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ أخبرنا أحمد

بن عبد الله الحافظ قال‏:‏ أخبرنا محمد بن حبيش قال‏:‏ حدَّثنا إبراهيم بن شريك الأسدي قال‏:‏

حدَّثنا عقبة بن مكرم قال‏:‏ حدَّثنا يونس بن بكير عن أبي عبد الله الجعفي عن عروة بن عبد

الله قال‏:‏ سألت أبا جعفر محمد بن علي عن حلية السيوف قال‏:‏ لا بأس به حلى أبو بكر الصديق سيفه قال‏:‏ قلت‏:‏ وتقول الصديق فوثب وثبة واستقل القبلة ثم قال‏:‏ نعم الصديق نعم الصديق نعم الصديق فمن لم يقل له الصديق فلا صدق الله له قولًا في الدنيا ولا في الآخرة‏.‏قال ابن حبيش‏:‏ و حدَّثنا أحمد بن يحيى الحلواني قال‏:‏ حدَّثنا أحمد بن يونس عن عمر بنشمر قال‏:‏ قال لي محمد بن علي‏:‏ يا جابر بلغني أن قومًا بالعراق يزعمون أنهم يحبونا وينالون أبا بكر وعمر ويزعمون أني أمرتهم بذلك فأبلغهم أني إلى الله منهم بريء والذي نفس محمد بيده لو وليت لتقربت إلى الله عز وجل بدمائهم لا نالتني شفاعة محمد إن لم أكن أستغفر لهما وأترحم عليهما‏.‏أخبرنا عبد الوهاب الأنماطي قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا أبو بكر بن

محمد بن علي قال‏:‏ أخبرنا أحمد بن محمد بن يوسف قال‏:‏ أخبرنا ابن صفوان قال‏:‏ حدَّثنا

عبد الله بن محمد القرشي قال‏:‏ حدَّثني محمد بن الحسين قال‏:‏ حدَّثنا سعيد بن سليمان عن

إسحاق بن كثير عن عبد الله بن الوليد قال‏:‏ قال لنا أبو جعفر محمد بن علي‏:‏ يدخل أحدكم يده في كم صاحبه فيأخذ ما يريد قلنا‏:‏ لا قال‏:‏ فلستم إخوانًا كما تزعمون‏.‏

توفي محمد في هذه السنة وقيل‏:‏ سنة ثمان عشرة وقيل‏:‏ سبع عشر وهو ابن ثلاث وسبعين

سنة وأوصى أن يكفن في قميصه الذي كان يصلي فيه‏.‏

المفضل بن قدامه بن عبيد الله بن عبيدة بن الحارث بن إياس بن عوف بن ربيعة من ولد ربيعة بن نزار كذلك سماه أبو عمرو الشيباني ويكنى أبا النجم‏:‏ وقال ابن الأعرابي‏:‏ اسمه الفضل وهو من رجاز الإسلام الفحول المتقدمين في الطبقة الأولى منهم‏.‏ قال‏:‏ أبو عبيدة‏:‏ ما زالت الشعراء تقصر بالرجاز حتى قال أبو النجم‏:‏ الحمد لله الوهاب المجزل وقال العجاج‏:‏ قد جبر الدين الإله فجبر وقال رؤبة‏:‏ وقاتم الأعماق خاوي المخترق فانتصفوا منهم‏.‏ قال المدائني‏:‏ دخل أبو النجم على هشام بن عبد الملك وقد أتت له سبعون سنة فقال له هشام‏:‏ ما رأيك في النساء قال‏:‏ إنهن لأنظر إليهن شزرًا وينظرن إلي شزرًا فوهب له جارية وقال‏:‏ أغد علي فأعلمني ما كان منك فلما غدا عليه فقال ما صنعت شيئًا ولا قدرت عليها وقلت في ذلك أبياتًا‏:‏نظرت فأعجبها الذي في درعها من حسنه نظرت في سرباليا فرأت لها كفلا يميل بخصرها وعثا روادفه وأجثم رابيا ورأيت منتشر العجان مقلصا رخوًا مفاصله وجلدًا باليا أدني به الركب الحليق كأنما أدني إليه عقاربًا أو أفاعيا فضحك هشام وأمر له بجائزة‏.‏

وقال‏:‏ له هشام‏:‏ حدَّثني عنك قال‏:‏ عرض لي البول فقمت بالليل أبول فخرج مني صوت

فتشددت ثم عدت فخرج مني صوت آخر فآويت إلى فراشي وقلت‏:‏ يا أم الخيار هل سمعتقد أصبحت أم الخيار تدعي علي دينًا كله لم أصنع


ثم دخلت سنة خمس عشرة ومائة

ثم دخلت سنة خمس عشرة ومائة

فمن الحوادث فيها

غزوة معاوية بن هشام الروم‏.‏

وفيها‏:‏ وقع الطاعون بالشام‏.‏وفيها أصاب الناس بخراسان قحط شديد ومجاعة فأعطى الجنيد رجلًا درهمًا فاشترى به

رغيفًا فقال‏:‏ تشكون الجوع ورغيف بدرهم لقد رأيتني بالهند وإن الحب من الحبوب لتباععددًا بالدراهم‏.‏وفيها‏:‏ حج بالناس معاوية بن هشام بن إسماعيل وهو أمير مكة والطائف وكان عمال الأمصارعمال السنة التي قبلها غير أنه اختلف في عامل خراسان فقال المدائني‏:‏ الجنيد بن عبد الرحمن

وقال‏:‏ غيره‏:‏ عمارة بن خريم المري وإن الجنيد مات في هذه السنة فاستخلف عمارة وأما

المدائني فقال‏:‏ مات الجنيد بن عبد الرحمن في سنة ست عشرة ومائة وهي السنة التي بعد هذه.


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر خيار بن خالد بن عبد الله بن معاذ أبو نضلة المدلجي‏:‏
قاضي مصر لهشام بن عبد الملك كان رجلًا صالحًا‏.‏

عطاء بن أبي رباح

أبو محمد واسم المكي وهو مولى الجنيد

ولد لسنتين مضتا من خلافة عثمان وكان أسود شديد السواد أعور أفطس أعرج ثم عمي

في آخر عمره إلا أنه كان فصيحًا فقيهًا أدرك أبا جحيفة وشهد جنازة زيد ين أرقم‏.‏

وروى عن ابن عمر وابن عمرو وأبي سعيد وأبي هريرة وزيد بن خالد وابن عباس وابن

الزبير‏.‏

روى عنه‏:‏ عمرو بن دينار والزهري وقتادة وأيوب‏.‏

وحج سبعين حجة وكان ينادي في زمن بني أمية بمكة‏:‏ لا يفت الناس إلا عطاء بن أبي رباحفإن لم يكن فعبد الله بن أبي نجيح‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ حدَّثنا أبو عمر بن حيوية قال‏:‏ حدَّثنا أحمد بن معروف قال‏:‏ أخبرنا الحسن بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ أخبرنا الفضل بن دكين قال‏:‏ حدَّثنا سفيان عن سلمة بن كهيل قال‏:‏ ما رأيت أحدًا يريد بهذا العلم وجه الله غير هؤلاء الثلاثة‏:‏ عطاء وطاووس ومجاهد‏.‏

عن معاذ بن سعيد قال‏:‏ كنا عند عطاء بن أبي رباح فتحدث رجل بحديث فاعترض له آخر

في حديثه فقال عطاء‏:‏ سبحان الله ما هذه الأخلاق‏!‏ إني لأسمع الحديث من الرجل وأنا

أعلم به فأريه أني لا أحسن منه شيئًا‏.‏

أخبرنا إسماعيل بن أحمد السمرقندي قال‏:‏ أخبرنا أبو محمد بن أبي عثمان قال‏:‏ أخبرنا أبو الحسن بن الصلت قال‏:‏ أخبرنا أبو الحسين بن المنادي قال‏:‏ حدَّثنا الصاغاني قال‏:‏ أخبرنا معلى بن عبيد قال‏:‏ دخلنا على محمد بن سوقة فقال‏:‏ أحدثكم بحديث لعله ينفعكم فإنه قد نفعني ثم قال‏:‏ قال لنا عطاء بن أبي رباح‏:‏ يا بني أخي إن من كان قبلكم كانوا يكرهون فضول الكلام أتنكرون أن عليكم حافظين أما يستحي أحدكم أن لو نشرت عليه صحيفته التي أملى صدر نهاره كان أكثر ما فيها ليس من أمر دينه ولا دنياه‏.‏

أخبرنا عبد الوهاب بن المبارك الأنماطي قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا عبد العزيز بن الحسن بن إسماعيل الغراب قال‏:‏ أخبرنا أبي قال‏:‏ أخبرنا أحمد بن مروان المالكي قال‏:‏ حدَّثنا إبراهيم بن إسحاق الحربي قال‏:‏ حدَّثنا الرياشي قال‏:‏ سمعت الأصمعي يقول‏:‏دخل عطاء بن أبي رباح على عبد الملك بن مروان وهو جالس على سريره وحواليه الأشراف

من كل بطن وذلك بمكة في وقت حجة في خلافته فلما نظر إليه قام إليه وهو جالس وأجلسه

معه على السرير وقعد بين يديه وقال له‏:‏ يا أبا محمد حاجتك قال‏:‏ يا أمير المؤمنين اتق الله في

حرم الله ورسوله فتعاهده بالعمارة واتق الله في أولاد المهاجرين والأنصار فأنت بهم أجلستهذا المجلس واتق الله في أهل الثغور فإنهم حصن المسلمين وتعهد أمور المسلمين فإنك وحدكالمسؤول عنهم واتق الله فيمن على بابك ولا تغفل عنهم ولا تغلق دونهم بابك‏.‏ فقال له‏:‏

أفعل‏.‏ ثم نهض فقبض عليه عبد الملك فقال‏:‏ يا أبا محمد إنما سألتنا حوائج غيرك وقد

قضيناها فما حاجتك فقال‏:‏ مالي إلى مخلوق حاجة‏.‏ ثم خرج فقال عبد الملك‏:‏ هذا وأبيكالشرف وهذا وأبيك السؤدد‏.‏

أخبرنا عبد الحق بن عبد الخالق قال‏:‏ حدَّثنا محمد بن مرزوق قال‏:‏ أخبرنا أحمد بن علي ثابت

قال‏:‏ حدَّثنا أحمد بن أبي جعفر القطيعي قال‏:‏ حدَّثنا محمد بن العباس الخراز قال‏:‏ حدَّثنا أبوأيوب سليمان بن إسحاق الجلاب قال‏:‏ قال إبراهيم الحربي‏:‏ قال‏:‏ وجاء سليمان بن عبد الملك أمير المؤمنين إلى عطاء هو وابناه فجلسوا إليه وهو يصلي فلما انفتل إليهما فما زالوا يسألونه عن مناسك الحج وقد حول قفاه إليهم ثم قال سليمان لابنيه‏:‏ قوما فقاما فقال‏:‏ يا بني لا تنيا في طلب العلم فإني لا أنسى ذلنا بين يدي هذا العبد الأسود‏.‏

أنبأنا محمد بن عبد الملك بن خيرون قال‏:‏ أنبأنا أحمد بن علي بن ثابت قال‏:‏ أخبرني أبو الحسنعلي بن أيوب الكاتب قال‏:‏ أخبرنا أبو عبيد الله محمد بن عمران المرزباني قال‏:‏ حدَّثنا محمد بن أحمد الكاتب قال‏:‏ حدَّثنا عبد الله بن أبي سعيد الوراق قال‏:‏ حدَّثنا عمرو بن شبة قال‏:‏

حدَّثني سعيد بن منصور الرقي قال‏:‏ حدَّثني عثمان بن عطاء الخراساني قال‏:‏ انطلقت مع أبي وهو يريد هشام بن عبد الملك فلما قربنا إذا بشيخ أسود على حمار عليه قميص دنس وجبة دنسة وقلنسوة لا طية دنسة وركاباه من خشب‏.‏ فضحكت وقلت لأبي‏:‏ من هذا الأعرابي قال‏:‏ اسكت هذا سيد فقهاء الحجاز هذا عطاء بن أبي رباح فلما قرب نزل أبي عن بغلته ونزل هو عن حماره فاعتنقا وتسالا ثم عادا فركبا فانطلقا حتى وقفا بباب هشام فلما رجع أبي سألته فقلت‏:‏ حدَّثني ما كان منكما‏.‏ قال‏:‏ لما قيل لهشام عطاء بن أبي رباح بالباب أذن له فوالله ما دخلت إلا بسببه‏.‏ فلما رآه هشام قال‏:‏ مرحبًا مرحبًا ها هنا ها هنا فرفعه حتى مست ركبته ركبه وعنده أشراف الناس يتحدثون فسكتوا‏.‏ فقال هشام‏:‏ ما حاجتك يا أبا محمد قال‏:‏ يا أمير المؤمنين أهل الحرمين أهل الله وجيران رسول صلى الله عليه وسلم يقسم فيهم أعطياتهم وأرزاقهم قال‏:‏ نعم يا غلام أكتب لأهل المدينة وأهل مكة بعطاءين وأرزاقهم لسنة ثم قال‏:‏ هل من حاجة غيرها يا أبا محمد قال‏:‏ نعم يا أمير المؤمنين أهل الحجاز وأهل نجد أصل العرب ترد فيهم فضول صدقاتهم قال‏:‏ نعم يا غلام اكتب بأن ترد فيهم صدقاتهم قال‏:‏ هل من حاجة غيرها يا أبا محمد قال‏:‏ نعم يا أمير المؤمنين أهل الثغور يرمون من وراء بيضتكم ويقاتلون عدوكم قد أجريتم لهم أرزاقًا تدرها عليهم فإنهم إن هلكوا أغرتم‏.‏ قال‏:‏ نعم اكتب بحمل أرزاقهم إليهم يا غلام‏.‏ هل من حاجة غيرها يا أبا محمد قال‏:‏ نعم يا أمير المؤمنين أهل ذمتكم يحيى صغارهم ولا يتعتع كبارهم ولا يكلفون إلا ما يطيقون قال‏:‏ نعم اكتب لهم يا غلام هل من حاجة غيرها يا أبا محمد قال‏:‏ نعم يا أمير المؤمنين اتق الله في نفسك فإنك خلقت وحدك وتموت وحدك وتحشر وحدك وتحاسب وحدك ولا والله ما معك ممن ترى أحدًا قال‏:‏ فأكب هشام وقام عطاء فلما كان عند الباب إذا رجل قد تبعه بكيس لا أدري ما فيه أدراهم أم دنانير فقال‏:‏ إن أمير المؤمنين أمر لك بهذا‏.‏ فقال‏:‏ لا أسألكم عليه أجرًا إن أجري إلا على رب العالمين‏.‏ قال‏:‏ ثم خرج عطاء في هذه عمر بن مروان بن الحكم أبو حفص‏:‏ لم يكن في بني أمية بمصر في أيامه أفضل منه كان خلفاء بني أمية يكتبون إلى أمراء مصر لا تعصوا له أمرًا‏.‏ وكان يأتي عجائز في خراب المعافر فيدفع إليهن ما يكفيهن طوال السنة‏.‏

روى عنه‏:‏ يزيد أبي حبيب وغيره‏.‏


ثم دخلت سنة ست عشرة ومائة

ثم دخلت سنة ست عشرة ومائة
فمن الحوادث فيها‏:‏ غزوة معاوية بن هشام أرض الروم الصائفة

وفيها‏:‏ وقع طاعون عظيم شديد بالعراق والشام وكان أشده بواسط‏.‏

وفيها‏:‏ وليّ هشام على خراسان عاصم بن عبد الله بن يزيد الهلالي فلما قدم حبس عمارة بن

خزيم الذي استخلفه الجنيد وجميع عمال الجنيد وعذبهم‏.‏

وفيها‏:‏ خرج الحارث بن شريح فقال‏:‏ ادعوا إلى كتاب الله والسنة والبيعة البيضا فمضى إلىبلخ وعليها نصر فلقيهم نصر في عشرة آلاف والحارث في أربعة آلاف فهزم أهل بلخ ومضىنصر إلى مرو فأقبل الحارث إليها وقد غلب على بلخ والجوزجان والفارياب والطالقان

ومرو الروذ وبلغ عاصم بن عبد الله أن أهل مرو يكاتبون الحارث فأجمع على الخروج وقال‏:‏ يا أهل خراسان قد بايعتم الحارث بن شريح لا يقصد مدينة إلا خليتموها له أنا لاحق بأرضقومي وكاتب منها إلى أمير المؤمنين حتى يمدني بعشرين ألفًا من أهل الشام‏.‏ فقال أصحابه‏:‏ لا

نخليك‏.‏ وحلفوا له بالطلاق أننا نقاتل معك‏.‏ وأقبل الحارث إلى مرو في ستين ألفًا وعليه السواد

ومعه فرسان الأزد وتميم والدهاقين واقتتلوا قتالا شديدًا ثم هزم الله الحارث وكان يرى رأي

المرجئة ثم عاد الحارث لمحاربة عاصم فكتب عاصم بينه وبينه كتابًا على أن ينزل الحارث أي

كور خراسان شاء وعلى أن يكتبوا جميعًا إلى هشام يسألونه كتاب الله وسنة نبيه فإن أبي

أجمعوا أمرهم جميعًا عليه فأشار بعض الناس بمحو هذه الصحيفة ثم عادوا إلى القتال‏.‏

وفي هذه السنة‏:‏ حج بالناس الوليد بن يزيد بن عبد الملك وهو ولي عهده وكانت عمال

الأمصار في هذه السنة الذين كانوا في الذي قبلها إلا ما كان من خراسان فإن عاملها كان

عاصم بن عبد الله الهلالي‏. ‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة ست عشرة ومائة
فمن الحوادث فيها‏:‏ غزوة معاوية بن هشام أرض الروم الصائفة

وفيها‏:‏ وقع طاعون عظيم شديد بالعراق والشام وكان أشده بواسط‏.‏

وفيها‏:‏ وليّ هشام على خراسان عاصم بن عبد الله بن يزيد الهلالي فلما قدم حبس عمارة بن

خزيم الذي استخلفه الجنيد وجميع عمال الجنيد وعذبهم‏.‏

وفيها‏:‏ خرج الحارث بن شريح فقال‏:‏ ادعوا إلى كتاب الله والسنة والبيعة البيضا فمضى إلىبلخ وعليها نصر فلقيهم نصر في عشرة آلاف والحارث في أربعة آلاف فهزم أهل بلخ ومضىنصر إلى مرو فأقبل الحارث إليها وقد غلب على بلخ والجوزجان والفارياب والطالقان

ومرو الروذ وبلغ عاصم بن عبد الله أن أهل مرو يكاتبون الحارث فأجمع على الخروج وقال‏:‏ يا أهل خراسان قد بايعتم الحارث بن شريح لا يقصد مدينة إلا خليتموها له أنا لاحق بأرضقومي وكاتب منها إلى أمير المؤمنين حتى يمدني بعشرين ألفًا من أهل الشام‏.‏ فقال أصحابه‏:‏ لا

نخليك‏.‏ وحلفوا له بالطلاق أننا نقاتل معك‏.‏ وأقبل الحارث إلى مرو في ستين ألفًا وعليه السواد

ومعه فرسان الأزد وتميم والدهاقين واقتتلوا قتالا شديدًا ثم هزم الله الحارث وكان يرى رأي

المرجئة ثم عاد الحارث لمحاربة عاصم فكتب عاصم بينه وبينه كتابًا على أن ينزل الحارث أي

كور خراسان شاء وعلى أن يكتبوا جميعًا إلى هشام يسألونه كتاب الله وسنة نبيه فإن أبي

أجمعوا أمرهم جميعًا عليه فأشار بعض الناس بمحو هذه الصحيفة ثم عادوا إلى القتال‏.‏

وفي هذه السنة‏:‏ حج بالناس الوليد بن يزيد بن عبد الملك وهو ولي عهده وكانت عمال

الأمصار في هذه السنة الذين كانوا في الذي قبلها إلا ما كان من خراسان فإن عاملها كان

عاصم بن عبد الله الهلالي‏. ‏


ثم دخلت سنة سبع عشرة ومائة

ثم دخلت سنة سبع عشرة ومائة فمن الحوادث فيها‏:‏
غزوة ابن هشام الصائفة اليسرى وسليمان بن هشام الصائفة اليمني من نحو الجزيرة وفرق

سراياه في أرض الروم‏.‏

وفيها‏:‏ بعث مروان بن محمد بن وهو على أرمينية بعثين فافتتح أحدهما حصونًا ثلاثة وصولح

الأخر‏.‏

وفيها‏:‏ عزل هشام بن عبد الملك عاصم بن عبد الله عن خراسان وضمها على خالد بن عبد

الله فولاها أخاه أسد بن عبد الله وقال المدائني‏:‏ كان هذا في سنة ست عشرة‏.‏

وكان السبب‏:‏ أن عاصمًا كتب على هشام‏:‏ أما بعد يا أمير المؤمنين فإن الرائد لا يكذبأهله وقد كان من أمر أمير المؤمنين إلي ما تحقق به علي نصيحته وإن خراسان لا تصلح إلا أن تضم إلى صاحب العراق فيكون موادها ومعونتها في الأحداث والنوائب من قرب لتباعد أمير المؤمنين عنها فولى أسد بن عبد الله فقدم فحبس عاصمًا وأخذه بمائة ألف ووجه عبد

الرحمن بن نعيم العامري في أهل الكوفة وأهل الشام في طلب الحارث بن شريح وسار أسد إلى آمد فحاصرهم ونصب المجانيق عليهم‏.‏وفيها‏:‏ أخذ أسد بن عبد الله جماعة من دعاة بني العباس فقتل بعضهم ومثل ببعضهم وحبس بعضهم وكان فيهم موسى بن كعب فأمر به فألجم بلجام حمار ثم جذب اللجام فتحطمت أسنانه ثم دق أنفه ووجئ لحياه وكان فيهم لا هز بن قريظ فضربه ثلاثمائة سوط ثم خلى سبيلهم‏.‏

وفيها‏:‏ حج بالناس خالد بن عبد الملك وكان العامل فيها على المدينة وعلى مكة وعلى

الطائف‏:‏ محمد بن هشام بن إسماعيل‏.‏ وعلى العراق والمشرق‏:‏ خالد بن عبد الله القسري

وعلى أرمينية وأذربيجان‏:‏ مروان بن محمد بن مروان بن الحكم‏. ‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
كان عند أهل الشام كالحسن عند أهل البصرة

وأسند عن ابن عمر وجابر في آخرين‏.‏

عن الأوزاعي قال‏:‏ سمعت بلال بن سعيد يقول‏:‏ لا تنظر إلى صغر الخطيئة ولكن انظر إلى من عصيت‏.‏

سكينة بنت الحسين بن علي بن أبي طالب‏:‏ واسمها‏:‏ آمنة وقيل‏:‏ أميمة‏.‏ وسكينة لقب عرفت به وأمها أم الرباب بنت امرئ القيس بن عدي بن أوس الكلبي كان نصرانيًا فجاء إلى عمر بن الخطاب رضي الله عنه فأسلم فدعا له برمح فعقد له على من أسلم بالشام من قضاعة فتولى قبل أن يصلي صلاة وما أمسى المساء حتى خطب إليه الحسين بن علي ابنته الرباب فزوجه إياها فأولد عبد الله وسكينة وكان الحسين عليه السلام يقول‏:‏لعمرك إنني لأحب دارًا **تكون بها سكينة والرباب

أحبهما وأبذل جل مالي **وليس بعاتب عندي عتاب

ولست لهم وإن عابوا مطيعًا ** حياتي أو بغيبتي الركاب

وكانت سكينة من الجمال والأدب والفصاحة بمنزلة عظيمة كان منزلها مألف الأدباء والشعراء

وتزوجت عبد الله بن الحسن بن علي فقتل بالطائف قبل أن يدخل بها ثم تزوجها مصعب بنالزبير ومهرها ألف ألف درهم وحملها إليه أخوها علي بن الحسي فأعطاه أربعين ألف دينار

فولدت له الرباب فكانت تلبسها اللؤلؤ وتقول‏:‏ ما ألبسها إياه إلا لتفضحه وخطبها عبد الملك

بن مروان فقالت أمها‏:‏ لا والله لا تتزوجه أبدًا وقد قتل ابن أخي مصعبًا فتزوجها الأصبغ بن

عبد العزيز بن مروان وكان يتولى مصر فنفس بها عليه عبد الملك وكتب إليه‏:‏ اختر مصر أوسكينة‏.‏ فطلقها قبل أن يدخل بها ومتعها بعشرين ألف دينار وخلف عليها بعد مصعب‏:‏

عبد الله بن عثمان بن ابن عبد الله بن الحكم فولدت له حكيمًا وعثمان وزبيحة وكانت

عنده قبلها فاطمة بنت عبد الله بن الزبير فلما خطب سكينة أحلفته بطلاقها ألا يؤثر عليها

فاطمة‏.‏ ثم اتهمته أن يكون آثرها فاستعدت عليه هشام بن إسماعيل والي المدينة فاستحلفه ثم

أمر برد سكينة عليه فبعث إليها‏:‏ أمرك الآن بيدك‏.‏ فبعثت إليه‏:‏ إنا ما ظننا أنا قد هنا عليكهذا الهوان إنما يلجلج في نفسي شيء وخفت المأثم فأما إذ برئت من ذلك فما أوثر عليكشيئًا‏.‏

ثم خلف على سكينة زيد بن عمر بن عثمان ثم خلف عليها إبراهيم بن عبد الرحمن بن

عوف وكانت وليه نفسها فلم تنفذ نكاحه‏.‏

وروى علي بن الحسين الأصبهاني أن المدائني قال‏:‏ حدَّثني أبو يعقوب الثقفي عن الشعبي‏:‏

أن القرزدق خرج حاجًا فلما قضى حجه عدل إلى المدينة فدخل إلى سكينة بنت الحسين

فسلم فقالت‏:‏ يا فرزدق من أشعر الناس قال‏:‏ أنا قالت‏:‏ كذبت أشعر منك الذي يقول‏:‏

بنفسي من تجنبه عزيز عليّ ومن زيارته لمام ومن أمسي وأصبح لا أراه ويطرقني إذا هجع النيام فقال‏:‏ والله لو أذنت لي لأسمعنك أحسن منه‏.‏ قالت‏:‏ أقيموه‏.‏ فأخرج ثم عاد إليها من الغد

فدخل عليها فقالت‏:‏ يا فرزدق من أشعر الناس قال‏:‏ أنا قالت‏:‏ كذبت صاحبك جريراشعر منك حيث يقول‏:‏

لو لا الحياء لهاجني استعبار ** ولزرت قبرك والحبيب يزار

كانت إذا هجر الضجيع فراشها ** كتم الحديث وعفت الأسرار

لا يلبث القرناء أن يتفرقوا ليل يكر عليهم ونهارفقال‏:‏ والله إن أذنت لي أسمعتك أحسن منه فأمرت به فأخرج ثم عاد إليها في اليوم الثالث وحولها مولدات لها كأنهن التماثيل فنظر الفرزدق إلى واحدة منهن فأعجب بها وبهت ينظر إليها فقالت له سكينة‏:‏ يا فرزدق من أشعر الناس قال‏:‏ أنا قالت‏:‏ كذبت وصاحبك جرير‏:‏

إن العيون التي في طرفها **مرض قتلننا ثم لم يحيين قتلانا

يصرعن ذا اللب حتى لا حراك ** به وهن أضعف خلق الله أركانا

أتبعتم مقلة إنسانها غرق هل ** ما ترى تارك للعين إنسانا

فقال‏:‏ والله لئن تركتني لأسمعنك أحسن منه‏.‏ فأمرت بإخراجه فالتفت إليها وقال‏:‏ يا بنت

رسول الله إن لي عليك حقًا عظيمًا صرت من مكة إرادة التسليم عليك فكان جزائي من

ذلك تكذيبي وطردي وتفضيل جرير عليّ ومنعك إياي أن أنشدك شيئًا من شعري وبي ما قد

عيل صبري وهذه المنايا تغدو وتروح ولعلي لا أفارق المدينة حتى أموت فإذا مت فمري بي

أن أدرج في كفني وأدفن في حر هذه الجارية - يعني التي أعجبته - فضكحت سكينة وأمرت له بالجارية‏.‏ فحرج بها وأمرت بالجواري فدفعن في أقفيتهما ونادته‏:‏ يا فرزدق احتفظ بهاوأحسن صحبتها فإني آثرتك بها على نفسي‏.‏قال علي بن الحسين‏:‏ وأخبرني أين أبي الأزهر قال‏:‏ حدَّثنا حماد بن إسحاق عن أبيه عن

محمد بن سلام قال‏:‏ اجتمع في ضيافة سكينة بنت الحسين‏:‏ جرير والفرزدق وكثير وجميل

ونصيب فمكثوا أيامًا ثم أذنت لهم فدخلوا عليها فقعدت حيث تراهم ولا يرونها وتسمع

كلامهم ثم أخرجت وصيفة لها وضيّة قد روت الأشعار والأحاديث فقالت‏:‏ أيكم الفرزدقهما دلتاني من ثمانين قامة كما ** أنقض باز أقتم الريش كاسرهفلما استوت رجلاي في الأرض ** قالتا أحي فيرجى أم قتيل نحاذره

قال‏:‏ نعم قالت‏:‏ عما دعاك إلى إفشاء سرها وسرك هلا سترتها وسترت نفسك خذ هذه

الألف والحق بأهلك ثم دخلت على مولاتها وخرجت فقالت‏:‏ أيكم جرير فقال‏:‏ ها أنا ذا‏.‏فقالت‏:‏ أنت القائل‏:‏

طرقتك صائدة القلوب وليس ذا ** حين الزيارة فارجعي بسلام

قال‏:‏ نعم قالت‏:‏ فهلا رحبت بها خذ هذه الألف وانصرف‏.‏ ثم دخلت وخرجت فقالت‏:‏

أفيكم كثير قال‏:‏ ها أنا ذا‏.‏ قالت‏:‏ أنت القائل‏:‏فأعجبني منك يا عز خلائق ** كرام إذا عد الخلائق أربعدنوك حتى يطمع الطالب الصبا ** ورفعك أسباب الهوى حين يطمع

فو الله ما يدري لريم مماطل ** أينساك إذ باعدت أم يتضرعقال‏:‏ نعم قالت‏:‏ ملحت وشكلت خذ هذه الألف والحق بأهلك‏.‏ ثم دخلت وخرجت فقالت‏:‏ أيكم نصيب قال‏:‏ ها أنا ذا‏.‏ قالت‏:‏ أنت القائل‏:‏

ولو لا أن يقول صبا نصيب ** لقلت بنفسي النساء الصغار قال‏:‏ نعم‏.‏ قالت‏:‏ رثيتنا صغارًا ومدحتنا كبارا فخذ هذه الأربعة آلاف درهم والحق بأهلك‏.‏ ثم دخلت وخرجت فقالت‏:‏ يا جميل مولاتي تقرئك السلام وتقول‏:‏ والله مازلت مشتاقة لرؤيتك منذ سمعت قولك‏:‏ألا ليت شعري هل أبيتن ليلة ** بوادي القرى إني إذا لسعيد

لكل حديث بينهن بشاشة ** وكل قتيل بينهن شهيد

جعلت حديثنا بشاشة وقتلانا شهداء فخذ هذه ألف دينار والحق بأهلك‏.‏

وعن حماد عن أبيه عن أبي عبيد الله الزبيري قال‏:‏ اجتمع راوية جرير وراوية كثير وراوية جميل وراوية الأحوص وراوية نصيب فافتخر كلواحد منهم بصاحبه وقال‏:‏ صاحبي أشعر فحكموا سكينة بنت الحسين لما يعرفون من عقلها وبصرها بالشعر فاستأذنوا عليها فأذنت فذكر لها الذي كان من أمرهم فقالت لراوية‏:‏ أليس صاحبك يقول‏:‏

طرقتك صائدة القلوب وليس ذا ** حين الزيارة فارجعي بسلام

فأي ساعة أحلى الزيارة من الطروق قبح الله صاحبك وقبح شعره ألا قال فادخلي بسلامثم قالت لراوية كثير‏:‏ أليس صاحبك الذي يقول‏:‏ وليس بعينيها أقر من النكاح أفيحب صاحبك أن ينكح قبح الله صاحبك وقبح شعره‏.‏ثم قالت لراوية جميل‏:‏ أليس صاحبك الذي يقول‏:‏

فلو تركت عقلي معي ما طلبتها ** ولكن طلابيها لما فات من عقلي

عما أرى صاحبك هوي إنما يطلب عقله قبح الله صاحبك وقبح شعره‏.‏ثم قالت لراوية نصيب أليس صاحبك الذي يقول‏:‏

أهيم بدعد ما حييت فإن أمت ** فوا حزني من يهيم بها بعدي

فما أرى له همة إلا من يتعشقها بعده قبحه الله وقبح شعره ألا قال‏:‏

أهيم بدعد ما حييت فإن أمت **فلا صلحت دعد لذي حيلة بعدي ثم قالت لراوية الأحوص‏:‏ أليس صاحبك الذي يقول‏:‏من عاشقين تواعدا وتراسلا ** حتى إذا نجم الثريا حلقا

باتا بأنعم ليلة وألذها حتى ** إذا وضح الصباح تفرقا

قال‏:‏ نعم قالت‏:‏ قبحه الله وقبح شعره ألا قال‏:‏ تعانقا‏.‏

فلم تثن على أحد يومئذ ولم تقدمه‏.‏

وفي رواية أخرى‏:‏ قالت لراوية جميل‏:‏ أليس صاحبك الذي يقول‏:‏

قال‏:‏ نعم قالت‏:‏ رحم الله صاحبك فإنه كان صادقًا في شعره وكان كاسمه فحكمت له‏.‏توفيت سكينة بمكة يوم الخميس لخمس خلون من ربيع الأول من هذه السنة وصلى عليها

شيبة بن نصاح المقرئ‏.‏

عبد الله بن عبيد الله بن أبي مليكة

بن عبد الله بن جدعان التيمي

من تيم قريش واسم أبي مليكة زهير‏.‏ وكان ابن جدعان أحد الأجواد وكان ماله عظيمًا

وكانت له جفنة مباحة فلما أسن حجر عليها رهطه فإذا أعطى رجعوا على المعطي فأخذوه

منه فكان إذا جاءه سائل قال له‏:‏ كن مني قريبًا حتى ألطمك ولا ترضى مني إلا أن تلطمني أوتفدي بلطمتك بفداء رغيب‏.‏ فلما أعلم أهله بذلك خلوا بينه وبين ماله‏.‏

وكان ابن جدعان يقول‏:‏

إني وإن لم ينل مالي مدى خلقي ** وهاب ما ملكت كفاي من مال

لا أحبس المال إلا حيث أتلفه ** ولا يغيرني حال على حال

وكان ابن أبي مليكة فقيهًا رأى ثلاثين صحابيًا وتوفي في هذه السنة‏.‏

عبدة بن أبي لبابة أبو القاسم‏:‏عبد الله بن أبي زكريا الخزاعي

عن علي ابن أبي جميلة قال‏:‏ قال عبد الله بن أبي زكريا‏:‏ عالجت الصمت عما لا يعنيني عشرين سنة قبل أن أقدر منه على ما أريد‏.‏ قال‏:‏ وكان لا يدع أحدًا يغتاب في مجلسه أحدًا يقول‏:‏ إن ذكرتم الله أعناكم وإن ذكرتم الناس تركناكم‏.‏

أسند عبد الله عن عبادة وأبي الدرداء وتوفي في هذه السنة علي بن عبد الله بن العباس بن عبد المطلب أبو محمد أمه زرعة بنت مسرح ولد ليلة قتل علي بن أبي طالب عليه السلام في رمضان سنة أربعين فسمي باسمه وكني بكنيته فقال له عبد الملك بن مروان‏:‏ لا أحتمل بك الاسم والكنية‏.‏ فغير كنيته فكني أبا محمد‏.‏وكان أجمل قرشي على وجه الأرض وأكثر صلاة كان يصلي في اليوم والليلة ألف ركعة وكان يصبغ بالسواد‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد الله

قال‏:‏ حدَّثنا أحمد بن محمد بن الفضل قال‏:‏ حدَّثنا محمد بن إسحاق الثقفي قال‏:‏ حدَّثني محمد

بن زكريا قال‏:‏ حدَّثنا محمد بن عبد الرحمن التيمي قال‏:‏ حدَّثني أبي عن هشام بن سليمانأن علي بن عبد الله العباس كان إذا قدم مكة حاجًا أو معتمرًا عطلت قريش مجالسها في

البيت الحرام وهجرت مواضع حلقها ولزمت مجلس علي بن عبد الله إعظامًا وإجلالًاوتبجيلًا فإن قعد قعدوا وإن نهض نهضوا وإن مشى مشوا جميعًا حوله وكان لا يرى لقريشيفي المسجد الحرام مجلس ذكر يجتمع فيه حتى يخرج علي بن عبد الله من الحرم‏.‏

توفي علي بالشام في هذه السنة‏.‏ وقيل‏:‏ في سنة ثماني عشرة‏.‏

علي بن رباح بن قصير أبو عبد الله اللخمي‏:‏ ولد سنة خمس عشرة عام اليرموك وكان أعور ذهبت عينه يوم ذات الصواري في البحر مع عبد الله بن أبي سرح سنة أربع وثلاثين وكان يفد لليمانية من أهل مصر على عبد الملك بن مروان وكانت له منزلة من عبد العزيز بن مروان وهو الذي زف أم البنين بنت عبد العزيز بن مروان إلى الوليد بن عبد الملك ثم عتب عليه عبد العزيز فأغزاه إفريقية فلم يزل بها حتى توفي هذه السنة‏.‏ وقيل سنة أربع وعشرة ومائة‏.‏عمران بن ملحان أبو رجاء العطاردي‏:‏ تميمي مخضرم ولد قبل الهجرة بإحدى عشر سنة توفي في هذه السنة وقد بلغ مائة وثماني وعشرين سنة‏.‏ابن أبي طالب رضي الله عنهم أمها أم إسحاق بنت طلحة بن عبيد الله تزوجها الحسن بن الحسن بن علي بن أبي طالب فولدت له عبد الله ثم مات عنها زوجها فتزوجها عبد الله بن عمرو بن عثمان بن عفان‏.‏

أنبأنا الحسين بن محمد بن عبد الوهاب قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أبو طاهر المخلص قال‏:‏ حدَّثنا أحمد بن سليمان الطوسي قال‏:‏ حدَّثنا الزبير بن بكار قال‏:‏ كان الحسن بن الحسن بن علي بن أبي طالب رضي الله عنهم قد خطب إلى عمه الحسين بن علي فقال له الحسين‏:‏ يا ابن أخي قد انتظرت منك هذا فانطلق معي‏.‏ فخرج حتى أدخله منزله ثم أخرج إليه بنيتيه‏:‏ فاطمة وسكينة فقال‏:‏ اختر فاختار فاطمة فزوجه إياها وكان يقال‏:‏ إن أمر سكينة مردود إليها وإنها لمنقطعة ولما حضرت الحسن بن الحسن الوفاة قال لفاطمة‏:‏ إنك امرأة مرغوب فيك وكأني بعبد الله بن عمرو بن عثمان إذا خرج بجنازي قد جاء على فرسه مرجلًا جمته لابسًا حلته يسير في جنب الناس يتعرض لك فأنكحي من شئت سواه فإني لا أدع من الدنيا روائي همًّا غيرك فقالت له‏:‏ أنت آمن من ذلك وأثلجته بالأيمان من العتق والصدقة أن لا تتزوجه‏.‏ ومات الحسن وخرج بجنازته فوافاها عبد الله بن عمرو بن عثمان في الحال التي وصف الحسن وكان يقال لعبد الله بن عمرو بن عثمان‏:‏ المطرف - من حسنه - فنظر إلى فاطمة حاسرة تضرب وجهها فأرسل إليها إن لنا في وجهك حاجة فأرفقي به فاسترخت يداها وعرف ذلك فيها وخمرت وجهها فلما حلت أرسل من يخطبها فقالت‏:‏ كيف بيميني التي حلفت بها فأرسل إليها‏:‏ لك بكل مملوك مملوكان وعن كل شيء شيئان فعوضها عن يمنيها فنكحته وولدت له محمدًا والقاسم ورقية‏.‏وكان عبد الله بن الحسن يقول‏:‏ ما أبغضت بغض عبد الله بن عمرو أحدًا ولا أحببت حب

ابنه محمد أحدًا‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بنالحسين بن القطان قال‏:‏ أخبرنا محمد بن الحسن النقاش‏:‏ أن الحسن بن سفيان أخبرهم قال‏:‏ حدَّثنا إبراهيم بن المنذر قال‏:‏ أخبرنا محمد بن معن الغفاري قال‏:‏ حدَّثني محمد بن عبد الله بن عمرو بن عثمان قال‏:‏ جمعتنا أمنا فاطمة بنت الحسين بن علي فقالت‏:‏ يا بني والله ما نال أحد من أهل السفه بسفههم شيئًا ولا أدركوه من لذاتهم إلا وقد نالوه أهل المروءات بمروآتهم فاستتروا بجميل ستر الله‏.‏

قتادة بن دعامة أبو الخطاب السدوسي‏:‏ أسند عن أنس بن مالك وعبد الله بن سرخس وحنظلة الكاتب وأبي الطفيل‏.‏ وكان يرسل الحديث عن الشعبي ومجاهد وسعيد بن جبير وأبي قلابة ولم يسمع منهم‏.‏

وسأل سعيد بن المسيب وأكثر فقال له‏:‏ أكل ما سألتني عنه تحفظه قال‏:‏ نعم سألتك عن

كذا فقلت كذا وعن كذا فقلت كذا قال سعيد‏:‏ ما ظننت أن الله خلق مثلك‏.‏وكان يقول‏:‏ ما سمعت أذناي شيئًا إلا وعاه قلبي‏.‏

وروى شهاب بن خراش عن قتادة قال‏:‏ باب من العلم يحفظه الرجل يطلب به صلاح نفسه

وصلاح الناس أفضل من عبادة حول كامل‏.‏

ميمون بن مهران أبو أيوب

مولى بني النضر بن معاوية

كان مكاتبًا لهم وأدى كتابته وعتق وكان بزازًا وتشاغل بالعلم وسأل ابن المسيب عن دقائق

العلوم استعمله عمر بن عبد العزيز على خراج الجزيرة ومولده سنة أربعين توفي في هذه السنة‏.‏وأسند عن ابن عمر وابن عباس وغيرهما‏.‏ وكان ثقة أخبرنا علي بن محمد بن حسون بإسناده له عن عيسى بن كثير الأسدي قال‏:‏ مشيت مع ميمون بن مهران حتى إذا أتى باب داره ومعه ابنه عمرو فلما أردت أن أنصرف موسى بن وردان مولى عبد الله بن أبي سرح العامري يكنى أبا عمر سمع من سعد بن أبي وقاص وأبي هريرة وأبي سعيد الخدري وغيرهم من الصحابة‏.‏ روى عنه الليث بن سعد وغيره وكان يقص بمصر‏.‏ توفي في هذه السنة‏.‏

نافع مولى عبد الله بن عمر بن الخطاب أبو عبد الله‏:‏ أصابه عبد الله في غزاته‏.‏ وقد روى عنه وعن أبي هريرة والربيع بنت مسعود وغيرهم وكان ثقة وبعثه عمر بن عبد العزيز إلى مصر يعلمهم السنن‏.‏ توفي هذه السنة‏.‏

أم البنين بنت عبد العزيز بن مروان أخت عمر رضي الله عنه‏:‏ كانت من الأجواد الكرماء وكانت تقول‏:‏ لكل قوم نهمة في شيء ونهمتي في العطاء‏.‏

وكانت تعتق في كل جمعة رقبة وتحمل على فرس في سبيل الله عز وجل‏.‏

أخبرنا المحمدان ابن ناصر وابن عبد الباقي قالا‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا أحمد بن

علي التوزي قال‏:‏ أخبرنا محمد بن عبد الله الدقاق قال‏:‏ أخبرنا أبو علي بن صفوان قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدَّثنا الحسن بن علي بن عبد العزيز الجزري عن ضمرة بن أف للبخل لو كان قميصًا ما لبسته ولو كان طريقًا ما سلكته‏.‏قال القريشي‏:‏ وحدثني محمد بن الحسن قال‏:‏ حدَّثني مروان بن محمد بن عبد الملك قال‏:‏ دخلت عزة على أم البنين فقالت لها ما يقول كثير‏:‏

قضى كل ذي دين علمت غريمه ** وعزة ممطول معنى غريمهاما كان هذا الدين يا عزة فاستحيت فقالت‏:‏ عليّ ذاك‏.‏ قالت‏:‏ كنت وعدته قبلة فخرجتمنها فقالت أم البنين‏:‏ أنجزيها له وإثمها عليّ‏.‏

قال يوسف‏:‏ وحدثني رجل من بني أمية يكنى أبا سعيد قال‏:‏ بلغني أن أم البنين أعتقت

لكلمتها هذه أربعين رقبة وكانت إذا ذكرتها بكت وقالت‏:‏ يا ليتني خرست ولم أتكلم بها‏.‏


ثم دخلت سنة ثماني عشرة ومائة

ثم دخلت سنة ثماني عشرة ومائة فمن الحوادث فيها‏:‏غزوة معاوية وسليمان ابني هشام بن عبد الملك الروم‏.‏
وفيها‏:‏ وجه بكير بن ماهان عمار بن يزيد إلى خراسان واليًا على شيعة بني العباس وغير اسمه وتسمى بخداش ودعا إلى محمد بن علي بن عبد الله بن العباس فتسارع الناس إليه وسمعوا أطاعوا ثم غير ما دعاهم إليه وكذب وأظهر دين الخرمية ورخص لبعضهم في نساء بعض وأخبرهم أن ذلك من أمر محمد بن علي فبلغ خبره أسد بن عبد الله فوضع عليه العيون حتى ظفر به فأمر به فقطعت يده وقلع لسانه وسملت عينيه وقتله وصلبه بأمل‏.‏وفيها‏:‏ اتخذ أسد مدينة بلخ دارًا ونقل إليها الدواوين واتخذ المصانع ثم غزا طخارستانففتح وأصاب وسبى‏.‏

وفيها‏:‏ عزل خالد بن عبد الملك بن الحارث بن الحكم عن المدينة واستعمل عليها محمد بنهشام بن إسماعيل وجاء كتاب إلى أبي بكر بن حزم يوم عزل خالد عن المدينة‏.‏ بإمرته فصعد

المنبر وصلى بالناس ست أيام ثم قدم محمد بن هشام من مكة عاملًا على المدينة‏.‏

وفيها‏:‏ حج بالناس محمد بن هشام وهو أمير مكة والمدينة والطائف‏.‏ قاله الواقدي‏.‏وقال غيره‏:‏ إنما كان عامل المدينة في هذه السنة خالد بن عبد الملك‏.‏ وكان على العراق خالدبن عبد الله وإليه المشرق وعامله على خراسان أخوه أسد بن عبد الله وعامله على أرمينية

وأذربيجان مروان بن محمد وعامله على البصرة وأحداثها وقضائها والصلاة بأهلها بلال بن أبي بردة‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو بكر أحمد بن محمد

المنكدري قال‏:‏ أخبرنا أبو الحسن أحمد بن محمد بن الصلت قال‏:‏ حدَّثنا أبو بكر بن الأنباري

قال‏:‏ حدَّثني أبي قال‏:‏ حدَّثنا أحمد بن عبيد قال‏:‏ أخبرنا المدائني قال‏:‏ نظر مالك بن دينار إلى رجل قد اشترى سمكة بستة دراهم وثيابه تساوي ثلاثة دراهم فقال‏:‏ يا هذا اشتريت سمكة بستة دراهم وثيابك لعلها تساوي ثلاثة دراهم فقال له‏:‏ يا أبا يحيى لسب أريدها لنفسي إنما اشتريتها للأمير الظالم الذي يطالبنا بما لا نطيق - وذكر له بلال بن أبي بردة - قال‏:‏ فامض معي إليه فمضى فاستأذن فأذن له فقال له‏:‏ يا ذا الرجل أزل عن الناس ما تعتمده من الظلم ولا تعرض لهذا البائس قال‏:‏ قد أزلت عنه المظلمة لمكانك يا أبا يحيى ادع الله لي دعوة قال‏:‏ وما ينفعك أن أدعو لك وعلى بابك مائتان يدعون عليك.


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر إياس بن سلمة بن الأكوع أبو بكر الأسلمي‏:‏ روى عن أبيه توفي بالمدينة‏.‏
ثابت بن أسلم أبو محمد البناني البصري‏:‏ نسب على بنانة بنت القين بن حبشي تربى حاضنه حضنت أولاد سعد بن لؤي ونسب أولاده إليها‏.‏أسند ثابت عن ابن عمر وابن الزبير وأنس وغيرهم وكان متعبدًا كثير الصلاة والصيام‏.‏أخبرنا ابن ناصر قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا أبو علي التميمي قال‏:‏ أخبرنا أحمد بن جعفر بن حمدان قال‏:‏ حدَّثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدَّثني أبي قال‏:‏ حدَّثنا حسن بن موسى قال‏:‏ حدَّثنا أبو هلال عن بكر ابن عبد الله قال‏:‏ من سره أن ينظر إلى أعبد رجل أدركناه في زمانه فلينظر إلى ثابت البناني فما أدركنا الذي هو أعبد منه تراه في يوم معمعاني بعيد ما بين الطرفين يظل صائمًا ويروح ما بين جبهته وقدمه‏.‏قال أحمد‏:‏ و حدَّثنا سيار حدَّثنا جعفر قال‏:‏ سمعت ثابتًا يقول‏:‏ ما تركت في المسجد الجامع سارية إلا وقد ختمت القرآن عندها وبكيت عندها حي بن يؤمن بن جحيل أبو عشانة المعافري‏:‏

حدث عنه أبو قبيل والليث وابن لهيعة‏.‏ وكان من العباد‏.‏ توفي في هذه السنة الحجاج بن فرافصة‏.‏

أخبرنا علي بن عبيد الله قال‏:‏ أخبرنا أبو محمد الصيرفي قال‏:‏ أخبرنا أبو محمد حفص الكتاني قال‏:‏ حدَّثنا أبو بكر النيسابوري قال‏:‏ حدَّثنا يوسف قال‏:‏ حدَّثنا محمد بن كثير عن سفيان

قال‏:‏ بت عند الحجاج بن فراصفة اثني عشرة ليلة ما رأيته أكل ولا شرب ولا نام‏.‏

عبد الله بن عامر أبو عبد الرحمن اليحصبي‏:‏ إمام أهل الشام في القراءة قرأ على المغيرة بن أبي شهاب المخزومي وقرأ المغيرة على عثمان‏.‏وروى ابن عامر عن واثلة النعمان بن بشير وولي القضاء وتوفي هذه السنة‏.‏

عبادة بن نسي‏:‏ قاضي الأردن وسيد أهلها رأى عقبة بن عامر الجهني وأبا عبد الله الصنابحي‏.‏ توفي هذه السنة‏.‏أخبرنا إسماعيل بن أحمد قال‏:‏ حدَّثنا محمد بن هبة الله الطبري قال‏:‏ حدَّثنا محمد بن الحسين بن الفضل قال‏:‏ حدَّثنا عبد الله بن محمد بن دستوريه قال‏:‏ حدَّثنا يعقوب بن سفيان قال‏:‏ حدَّثني سعيد بن أسد قال‏:‏ حدَّثنا ضمرة عن رجاء قال‏:‏ كان بين رجل وعباده بن نسي منازعة فأسرع إليه الرجل فلقي رجاء بن حيوية فقال‏:‏ بلغني عروة بن أذينة أبو عامر‏:‏ من بني ليث وكان شريفًا أديبًا ثبتًا يحمل عنه الحديث وفد هشام بن عبد الملك فقال له‏:‏ ألست القائل‏:‏

لقد علمت وما الإسراف من خلقي ** أن الذي هو رزقي سوف يأتيني

أسعى له فيعنيني تطلبه ** ولو قعدت أتاني لا يعنيني

قال‏:‏ بلى قال‏:‏ فما أقدمك علينا قال‏:‏ سأنظر في ذلك وخرج وارتحل من ساعته‏.‏ وبلغهشام ذلك فأتبعه بجائزته‏.‏

ووقفت عليه امرأة فقالت‏:‏ أنت الذي يقال عنك الرجل الصالح وأنت تقول‏:‏

إذا وجدت أوار الحب في كبدي ** عمدت نحو سقاء القوم أبترد

هذا يؤدي ببرد الماء طاهره ** فمن لنار على الأحشاء تتقد

فوالله ما قال هذا صالح قط‏.‏أخبرنا ابن ناصر الحافظ بإسناد له عن عبد الجبار بن سعيد قال‏:‏ مرت سكينة ومعهاجواريها ليلة بالعقيق فإذا هي بعروة بن أذينة فقالت لجواريها‏:‏ من في قصر ابن عنبسة جالس

فقلن لها‏:‏ عروة بن أذينة فمالت إليه فقالت‏:‏ أنت يا أبا عامر تزعم أنك بريء وأنت الذي تقول‏:‏

ألست تبصر من حولي فقلت لها ** غطي هواك وما ألقى على بصريهن أحرار إن كان خرج هذا من قلب ** سليم فإن شئت أن تعتقهن فقل‏.‏

أبو بكر بن عبد الله بن أبي مريم الغساني‏:‏كان كثير التعبد دائم البكاء قد جعلت الدموع في خديه طريقين‏.‏أخبرنا محمد بن عبد الباقي بن أحمد قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم

الأصفهاني قال‏:‏ أخبرنا محمد بن إبراهيم قال‏:‏ حدَّثنا عبد الصمد بن سعيد قال‏:‏ سمعت أباأيوب قال‏:‏ سمعت يزيد بن عبد ربه يقول‏:‏ عدت أبا بكر بن أبي مريم وهو يقول في النزع فقلت له‏:‏ رحمك الله لو جرعت جرعة ماء فقال‏:‏ بيده لا ثم جاء الليل فقال‏:‏ إذن فقلت‏:‏ نعم فقطرنا في فمه قطرة ماء ثم مات‏.‏


ثم دخلت سنة تسع عشرة ومائة

ثم دخلت سنة تسع عشرة ومائة فمن الحوادث فيها‏:‏ غزوة الوليد بن القعقاع العبسي أرض الروموفيها‏:‏ غزا أسد بن عبد الله فملأ يديه من السبي ولقي خاقان ملك الترك فقتله وقتل بشرًا

كثيرًا من أصحابه وانصرف بغنائم كثيرة‏.‏

وكان الحارث بن شريح قد انضم إلى خاقان فتبارزوا فانهزم الحارث والترك وخاقان وتركوا

قدورهم تغلي وتبعهم الناس ثلاثة فراسخ يقتلون من قدروا عليه واستاقوا من أغنامهم أكثر

من خمسين ومائة ألف شاة ودواب كثيرة ولحقهم أسد عند الظهر ووجل بخاقان بذدونه فحماه

الحارث بن شريح وبعث أسد بجواري الترك إلى دهاقين خراسان واستنفذ من كان في أيديهممن المسلمين ومضى خاقان إلى الجوزجان فارتحل أسد فنزل بها فهرب خاقان ورجع أسد إلى

بلخ فقتلوا من قدروا عليه منهم ثم رجع خاقان إلى بلاده وأخذ في الاستعداد للحرب

ومحاصرة سمرقند وحمل الحارث وأصحابه على خمسة آلاف برذون‏.‏وأن خاقان لعب مع بعض الملوك بالنرد فتنازعا فضرب ذلك الملك يد خاقان فكسرها فحلف خاقان ليكسرن يده فبيت خاقان فقتله وبعث أسد إلى خالد بن عبد الله يخبره فبعث إلى هشام يبشره بالفتح فنزل هشام عن سريره فسجد سجدة الشكر‏.‏وقد روي لنا في حديث طول من أخبار هشام أنه جاءه الخبر أن خاقان قد خرج فاستباح

أرمينية فلما سمع ذلك ضرب مضربًا وآلى ألا يكنه سقف بيت وأن لا يغتسل من جنابة حتىيفتح الله عليه‏.‏ فأمر مسلمة فعسكر فلما أصبح أذن للناس إذنًا عامًا فأخبرهم بما ورد من

الخبر‏.‏ وبعث إلى سعيد بن عمرو الحرشي فأنفذه فجعل لكل من معه علمًا في رمحه فوصلواومع خاقان ثمانية عشر ألف أسير من المسلمين فكبر المسلمون تكبيرة واحدة فرأت الإسراءالأعلام فعلموا أنها للمسلمين فقطعوا أكتاف أنفسهم وتناولوا خشبًا كان الكفار قد جمعوه

فثار الكفار إلى خيلهم فهذا يسرج وهذا يركب فلحقتهم خيول المسلمين وأدرك خاقان فقتلواستبيح عسكرهم وقتل منهم مقتلة عظيمة وانهزم الباقون وقتل ابن خاقان‏.‏

وفي هذه السنة قتل المغيرة بن سعيد ومن معه‏.‏خرج المغيرة بن سعيد وسار بظاهر الكوفة في نفر فأخذهم خالد فقتلهم وأما المغيرة فذكر

أنه كان ساحرًا‏.‏

قال الأعمش‏:‏ سمعت المغيرة يقول‏:‏ لو أراد علي رضي الله عنه أن يحيي عادًا وثمودًا وقرونًا بي ذلك كثيرًا لأحياها‏.‏قال أبو نعيم‏:‏ كان المغيرة قد نظر في السحر فأخذه خالد القسري فقتله‏.‏

قال سعيد بن مرادا بند‏:‏ رأيت خالدًا حين أتى بالمغيرة وبيان في ستة نفر أو سبعة أمر بسريرهفأخرج إلى المسجد الجامع وأمر بأطنان قصب ونفط فأحضرا ثم أمر المغير أن يتناول طنًافتأنى فصبت الصياط على رأسه فتناول طنًا فاحتضنه فشد عليه ثم صب عليه وعلى الطن

نفط ثم ألهبت فيهما النار فاحترقا ثم أمر الرهط ففعلوا كذلك‏.‏ ثم أمر بيانًا أخرهم فتقدم إلىالطن مبادرًا فاحتضنه فقال خالد‏:‏ ويلكم في كل أمركم تحمقون هلا رأستم هذا لا المغيرة ثمأحرقه‏.‏وفي هذه السنة خرج بهلول بن بشر الملقب كثارة فقتل‏.‏

وكان منزله بدابق وكان يتأله فخرج يريد الحج فأمر غلامه أن يبتاع له بدرهم خلًا فجاءه

بخمر فأمره بردها وأخذ الدرهم فمل يجب إلى ذلك فجاء بهلول إلى عامل القرية فكلمه فقالالعامل‏:‏ الخمر خير منك ومن قومك فمضى في حجه وعزم على الخروج على السلطان فلقي

بمكة من كان على مثل رأيه فاتّعدوا قرية من قرى الموصل فاجتمعوا أربعين وأمروا البهلولفجعلوا لا يمرون على أحد إلا أخبروه أنهم أقبلوا من عند هشام إلى خالد لينفذهم في أعمالهم

فأخذوا دوابًا من دواب البريد فلما انتهوا إلى القرية التي كانت ابتاع الغلام منها الخلّ فقالبهلول‏:‏ نبدأ بهذا العامل الذي قال ما قال فقال له أصحابه‏:‏ نحن نريد قلت خالد فإن بدأنا بهذا

شّهرنا وحذرنا خالد وغيره فننشدك الله أن تقتل هذا فيفلت منا خالد فقال‏:‏ لا أدع ما يلزمني لما بعده وأنا أرجو أن أقتل هذا وأدرك خالدً وقد قال الله عز وجل‏:‏ ‏ «‏قاتلوا الذين يلونكم من الكفار‏» ‏ فأتاه فقتله فنذر بهم الناس وعلموا أنهم خوارج فابتدروا هرّابًا‏.‏

وخرجت البرد إلى خالد فأعلموه أن خارجة قد خرجت فبعث إليهم جندًا فالتقوا على الفرات فهزمهم البهلول وارتحل إلى الموصل فخافه عامل الموصل فتوجه يريد هشامًا فخرجت

إليه الأجناد فكانوا عشرين ألفًا وهو في سبعين فقاتلهم فقتل منهم جماعة ثم عقد أصحابهدوابهم وترجلوا فأوجعوا في الناس ثم طعنه رجل فوق فقال أصحابه‏:‏ وَلِّ أمرنا من يقوم بهقال‏:‏ إن هلكت فأمير المؤمنين دعامة الشيباني فإن هلك فعمرو اليشكري ثم مات من ليلته

فلما أصبحوا هرب دعامة وخلاهم فخرج عمرو اليشكري فلم يلبث أن قتل ثم خرج

العمريري فخرج إليه الصمط بن مسلم فانهزمت الحرورية فتلقاهم عبيد أهل الكوفة وسفلتهم

فرموهم بالحجارة حتى قتلوهم‏.‏ثم خرج وزير السجستاني وكان مخرجه بالحيرة فجعل لا يمر بقرية إلا أحرقها ولا أحد إلا قتله وغلب على بيت المال فوجه إليه خالد قائدًا من أصحابه فقتل عامة أصحابه وارتث فحملإلى خالد فقرأ عليه آيات من القرآن ووعظه فأعجب خالد من كلامه فحبسه وكان يبعثإليه في الليالي فيؤتى به فيحادثه فبلغ ذلك هشامًا وقيل‏:‏ أخذ حروريا ً واتخذه سميرًا فغضب هشام وكتب إلى خالد يشتمه ويأمره بقتله وإحراقه‏.‏ فشده وأصحابه بأطنان القصب فصب عليهم النفط وأحرقهم بالنار فما منهم إلا من اضطرب إلا هذا الرجل فإنه لم يتحرك ولم يزل يتلو القرآن حتى مات‏.‏وفي هذه السنةخرج الصحاري بن شبيب على خالد ووافقه جماعة فبعث إليهم خالد جندًا فاقتتلوا فقتلوهم بأجمعهم‏.‏

وفي هذه السنة حج بالناس مسلمة بن هشام بن عبد الملك وحج معه ابن شهاب الزهريوكان العامل في هذه السنة على مكة والمدينة والطائف محمد بن هشام وعلى العراق والمشرق خالد بن عبد الله وعامل خالد على خراسان أخوه أسد‏.‏

وقد قيل إن أسدًا هلك في هذه السنة استخلف جعفر بن حنظلة البهراني وقيل‏:‏ إنما هلكأسد في سنة عشرين وكان على أرمينية وأذربيجان مروان بن محمد بن مروان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر

حبيب بن أبي ثابت الأسدي مولى لبني كاهل‏:‏ روي عن عمر وابن عباس وجابر وحكيم بن حرام وأنس بن مالك وابن أبي أوفى‏.‏ وكان كثير التعبد‏.‏

قال أبو بكر بن عياش‏:‏ لو رأيت حبيب بن أبي ثابت ساجدًا لقلت‏:‏ ميت من طول سجوده

وكان كريمًا أنفق على القراء مائة ألف وكان يقول‏:‏ ما استقرضت شيئًا من أحد أحب إلي مننفسي أقول لها‏:‏ أمهلي حتى يجيء من حيث أحب‏.‏

وتوفي في هذه السنة‏.‏حبيب أبو محمد الفارسي‏:‏ حضر مجلس الحسن البصري فتأثر بموعظته فخرج مما كان يملكه وتعبد‏.‏ وكان له زوجة يقال لها عمرة تنبهه في اسحر وتقول‏:‏ قم يا رجل فقد ذهب الليل وجاء النهار وبين يديك طريق بعيد والزاد قليل وقوافل الصالحين قد سارت قدامنا ويقينا‏.‏أخبرنا أبو بكر العامري قال‏:‏ أخبرنا أبو سعيد الحيري قال‏:‏ أخبرنا ابن باكويه الشيرازي قال‏:‏حدّثنا محمد بن إبراهيم الشيروزي قال‏:‏ حدثنا عبد الصمد بن محمد العباداني قال‏:‏ حدثنا

خلف بن الوليد قال‏:‏ اشترى حبيب الفارسي نفسه ربه أربع مرات بأربعين ألف درهم أخرج بدرة فقال‏:‏ يا رب اشتريت منك نفسي بهذه وأخرج بدرة أخرى فقال‏:‏ إلهي إن كنت قبلت تلك فهذه شكرانها ثم أخرج الثالثة فقال‏:‏ إلهي إن كنت لم تقبل الأولى والثانية فاقبل هذه ثم أخرج الرابعة فقال إلهي إن كنت قبلت الثالثة فهذه شكر لها‏.‏قال أبو بكر بن أبي الدنيا بإسناد له عن إسماعيل بن زكريا وكان جارًا لحبيب قال‏:‏ كنت إذاأمسيت سمعت بكاءه وإذا أصبحت سمعت بكاءه فأتيت أهله فقلت‏:‏ ما شأنه يبكي إذا

أمسى أن لا يصبح وإذا أصبح أن لا يمسي‏.‏أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرنا عبد الواحد بن محمد الصباغ قال‏:‏ أخبرنا جعفر

بن أحمد قال‏:‏ أخبرنا عبد العزيز بن الحسن الضراب قال‏:‏ حدثنا أبي قال‏:‏ حدثنا أحمد بنمروان قال‏:‏ حدثنا الحسن بن علي قال أخبرنا محمد بن عبد الله عن عبد الواحد بن زيد‏:‏ أن

حبيبًا أبا محمد جزع جزعًا شديدًا عند الموت فجعل يقول بالفارسية‏:‏ أريد أسافر سفرًا ما

سافرته قط أريد أن أسلك طريقًا ما سلكته قط أريد أن أدخل تحت التراب فأبقى تحته إلى

يوم القيامة ثم أوقف بين يدي الله فأخاف أن يقول لي‏:‏ حبيب هات تسبيحة واحدة سبحتني فيستين سنة لم يظفر بك الشيطان فيها فماذا أقول وليس لي حيلة أقول‏:‏ يا رب هو ذا قد أتيتك

مقبوض اليدين إلى عنقي‏.‏

قال عبد الواحد‏:‏ هذا عبد الله ستين سنة مشتغلًا به ولم يشتغل من الدنيا بشيء قط فأي

شيء حالنا واغوثاه بالله‏.‏

مجمع بن سمعان أبو حمزة‏.‏

كان سفيان الثوري يرى له أمرًا عظيمًا حتى قال‏:‏ ليس شيء من عملي أرجو ألا يشوبه شيء

كحبي لمجمع التيمي‏.‏وقال سفيان‏:‏ يروى عن أبي حيان التيمي أنه قال وحلف‏:‏ ما من عمله شيء أوثق في نفسه من حبه من مجمع التيمي‏.‏

وكان أبو بكر بن عياش يقول‏:‏ ومن كان أروع من مجمع‏.‏ورأيي مجمع في إزار سفيان خرقًا فأعطاه أربعة آلاف درهم قال سفيان‏:‏ لا أحتاج إليها

قال‏:‏ صدقت أنت لا تحتاج إليها ولكني أحتاج‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا أحمد بن هبة الله الطبري قال‏:‏ حدثنا محمد بن الحسينبن الفضل قال‏:‏ حدَّثنا ابن درستويه قال‏:‏ حدَّثنا يعقوب بن سفيان قال حدَّثنا أبو بكر قالحدَّثنا سفيان قال‏:‏ قال مسعر‏:‏ جاء مجمع إلى أسوق بشاة يبيعها فقال يخيل إليّ أن في لبنها ملوحة‏.‏

قال أبو حاتم الرازي‏:‏ دعا مجمع ربه عز وجل أن يميته قبل الفتنة فمات من ليلته وخرج زيد بن علي من الغد‏.‏


ثم دخلت سنة عشرين ومائة

ثم دخلت سنة عشرين ومائة فمن الحوادث فيها
غزوة سليمان بن هشام الصائفة وافتتاحه سندرة

وغزوة إسحاق بن مسلم العقيلي فافتتح قلاعًا‏.‏

وغزوة مروان بن محمد أرض الترك‏.‏ وكان قد ولاه أرمينية فكتب إليه يستأذنه في الدخول إلى

بلادهم فكتب إليه هشام‏:‏ كيف أفعل ما لم يفعله أحد قبلي‏.‏ فكتب إليه‏:‏ إن الناس يشتهونذلك وأرجو أن يكون فيه خير‏.‏ فأذن له فدخل والقوم غارون فهربوا إلى الآجام فأضرمها نارًا

واقتتلوا قتالًا شديدًا وظفر المسلمون وبعثوا إليه بالخبر‏.‏

وفي هذه السنةتوفي أسد بن عبد الله فاستخلف جعفر بن حنظلة البهراني فعلم أربعة أشهر وجاء عهد

وفي هذه السنة وجهت شيعة بني العباس بخراسان إلى محمد بن علي سليمان بن كثير ليعلمه

أمرهم وما هم عليه‏.‏

وسبب ذلك موجدة كانت من محمد بن عليّ على شيعته بخراسان من أجل طاعتهم لخداش

الذي كان يكذب على محمد بن علي فترك مكاتبتهم فبعثوا سليمان بن كثير فقدم عليه

فعنف أهل خراسان فيما فعلوا‏.‏

ثم وجه محمد بن علي بن بكير بن ماهان إلى خراسان بعد منصرف سليمان يعلمهم أن خداشًا

حمل شيعته على غير منهاجه فتابوا من ذلك‏.‏وفي هذه السنة عزل هشام بن عبد الملك خالد بن عبد الله عن أعماله التي ولاه كلها

وكان لذلك أسباب منها‏:‏ أنه اتخذ أموالًا وخفرا فبلغت عشرين ألف ألف وكانوا يشيرون عليه

أن يعرض بعضها على هشام فلا يفعل‏.‏ فبلغ ذلك هشامًا ثم بلغه أن خالدًا استخف برجل منقريش وكان يقول لابنه‏:‏ ما أنت بدون مسلمة بن هشام وكان خالد يذكر هشامًا فيقول‏:‏ ابن

الحمقاء وكانت أم هشام تستحمق‏.‏ فكتب إليه هشام كتابًا في فيه غلظة وقَّبح له استخفافهبقريش وسبه في الكتاب وعزم على عزله وأخفى ذلك فلما أحس طارق خليفة خالد بالأمر

ركب إلى خالد فقال له اركب إلى أمير المؤمنين فاعتذر إليه من شيء بلغه عنك‏:‏ فقال‏:‏ كيف

أركب إليه بغير إذنه قال‏:‏ فسر في عملك وأتقدمك فأستأذنه لك قال‏:‏ ولا هذا قال فأذهبفأضمن لأمير المؤمنين جميع ما انكسر في هذه السنين قال‏:‏ وما مبلغه قال‏:‏ مائة ألف ألف

قال‏:‏ ومن أين أجد هذا والله ما أجد عشرة آلاف درهم قال‏:‏ نتحمل عنك ونفرق الباقي

على العمال قال‏:‏ أين للئين إن كنت سوغت قومًا شيئًا ثم أرجع فيه‏.‏

فخرج طارق يبكي وقال‏:‏ هذا آخر ما نلقتي في الدنيا وجاء كتاب هشام إلى يوسف بن

عمر‏:‏ سر إلى العراق فقد وليتكها وإياك أن تُعلم أحدًا وخذ ابن النصرانية وعماله فأشفنيمنهم فقدم يوسف العراق في جمادى فأخذ صالح فحبسه فصولح على تسعة آلاف ألف

درهم وقيل أخذ مائة ألف ألف فكانت ولاية خالد في شوال سنة عشر ثم عزل في جمادى

الآخر سنة عشرين‏.‏

وفي هذه السنة ولي يوسف بن عمر العراق فقدم واليًا عليها على ما ذكرنا فولى خراسان جُديع بن علي الكرماني وعزل جعفر بن حنظلة‏.‏ واستشار هشان فيمن يولي العراق فذكروا له رجالًا فاختار نصر بن سيار فولاه وكتب إليه أن يكاتب يوسف بن عمر فكتب يوسف عهد نصر بن سيار مع عبد الكريم الحنفي فأعطاه نصر عشرة آلاف درهم وأحسن الولاية والجباية وبث العمال وعمرت خراسان وفي هذه السنة حدج بالناس محمد بن هشام بن إسماعيل وكان هو العامل على المدينة ومكة والطائف‏.‏وقيل‏:‏ بل حج بهم سليمان بن هشام بن عبد الملك‏.‏ وقيل‏:‏ يزيد بن هشام‏.‏وكان على المشرق والعراق يوسف بن عمر وعلى خراسان نصر بن سيار وقيل‏:‏ جعفر بن

حنظلة وعلى البصرة كثير بن عبد الله السلمي من قبل يوسف بن عمر وعلى قضائها عامر بنعبيدة الباهلي وعلى أرمينية وأذربيجان مروان بن محمد وعلى قاضي الكوفة ابن شبرمة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر

أسد بن عبد الله أخو خالد بن عبد الله القسري‏:‏ وقد ذكرنا ما كان إليه من خراسان وغيرها‏.‏ وكانت به دبيلة في جوفه فحضر المهرجان وهو ببلخ فقدم عليه الأمراء والدهاقين بالهدايا وكان فيمن قدم عليه عامله على هراة ودهقانها فقدما بهدية قومت ألف ألف كان فيها قصر من ذهب‏.‏ وقصر من فضة وأباريق من ذهب وفضة وصحاف من ذهب وفضة فأقبلا وأسد جالس على سرير وأشراف الناس من خراسان على الكراسي فوضعا القصرين ثن وضعا خلفهما الأباريق والصحاف والديباج القوهي وغير ذلك‏.‏ ففرق ذلك ثم مرض فأفاق فدم إليه كمثرى فأخذ واحدة فرمى بها إلى عامل له فانقطع الدبيلة فهلك‏.‏سلم بن قيس العلوي

يروي عن أنس‏.‏ روى عنه جرير بن حازم‏.‏ وثقه يحيى وأبو بكر بن أبي داود‏.‏

وقال يحيى في رواية‏:‏ هو ضعيف‏.‏ وقال حماد‏:‏ ذكرته لشعبة فقال‏:‏ الذي يرى الهلال قبلالناس بيومين‏.‏ قال له الحسن‏:‏ خل بين الناس وهلالهم حتى يروه‏.‏ قال ابن قتيبة‏:‏ يقال إن أشفار

عينيه ابيضت وكان إذا أبصر رأى أشفار عينيه فيظنها الهلال‏.‏وليس من أولاد علي بن أبي طالب إنما هو من ولد علي بن يونان قيل‏:‏ كانوا بالبصرة وثمآخر يقال له‏:‏ خالد بن يزيد العلوي من ولد علي بن الأسود يروي عن الحسن البصري وثم آخر يقال له جندب بن سرحان العلوي من بني مدلج حدث عن بليغ روى عنه ابن لهيعة ومدلج من بني عبد مناة بن كنانة وإنما قيل لولده بنو علي لأن أمهم الدفراء واسمها فكيهة تزوجها بعد

أبيهم علي بن مسعود الغساني فنسبوا إليه‏.‏ وإياهم عنى أمية بن أبي الصلت بقوله‏:‏

لله در بن علي إيّم منهم وناكح ما عدا من ذكرنا ممن يقال له العلوي فمنسوب إلى علي بن أبي طالب رضي الله عنه‏.‏

مولى عمر بن علقمة الكناني ويقال‏:‏ الداري‏:‏ والدار بطن من لخم وهو من أبناء فارس الذينكانوا بصنعاء بعثهم كسرى إلى اليمن لما طرد الحبشية عنها وهو أحد القراء السبعة‏.‏ أخذ عن

مجاهد وقرأ عليه أبو عمرو بن العلاء‏.‏

وكان ذا دين وورع وكان عطارًا وتوفي بمكة في هذه السنة‏.‏

عاصم بن عمر بن قتادة بن النعمان أبو عمر الظفري الأنصاري كان له علم بالسير والمغازي‏.‏ روى عن ابن إسحاق وغيره وكان ثقة ووفد على عمر بن عبد العزيز في خلافته في دين لزمه فقضاء عنه وأمر له بمعونة وأمره أن يجلس في مسجد دمشق فيحدث الناس بمغازي رسول الله صلى الله عليه وسلم ومناقب أصحابه رضي الله عنهم وقال‏:‏ إن بني أمية كانوا يكرهون هذا وينهون عنه فأجلس فحدث ففعل‏.‏

ثم رجع إلى المدينة فتوفي بها في هذه السنة‏.‏

قيس بن مسلم الجدلي‏:‏ روى عن طارق بن شهاب وعبد الرحمن بن أبي ليلى وابن جبير‏.‏ وكان من المتعبدين البكائين وتوفي في هذه السنة‏.‏

أخبرنا عبد الوهاب الحافظ بإسناده عن أبي بكر بن عبيد قال‏:‏ حدثني محمد بن الحسين قال‏:‏

حدَّثنا الحميدي قال حدَّثنا سفيان قال‏:‏ كان قيس بن مسلم يصلي حتى السحر ثم يجلس فيمج البكاء ساعة بعد ساعة ويقول‏:‏ لأمرٍ ما خلقنا لئن لم نأت الآخرة بخير لنهلكن‏.‏

محمد بن واسع بن جابر أبو عبد الله أسند عن أنس وغيره وكان عالمًا خيرًا متواضعًا وكان الحسن يسميه سيد القراء وكان يصوم الدهر ويخفي ذلك وكان يبكي طول الليل حتى قالت جارية له‏:‏ لو كان هذا قتل أهل الدنيا ما زاد على هذا‏.‏ وكان يخرج فيغزو فخرج مرة إلى الترك مع قتيبة بن مسلم فقيل لقتيبة‏:‏ محمد بن واسع يرفع إصبعه - يعني يدعو - فقال‏:‏ تلك الإصبع أحب إليّ من ثلاثة آلاف عنان‏.‏

أنبأنا المبارك بن أحمد الكندي أخبرنا عاصم بن الحسن قال‏:‏ أخبرنا علي بن محمد بن بشران

قال‏:‏ أخبرنا ابن صفوان قال‏:‏ حدَّثنا أبو بكر بن عبيد قال‏:‏ حدثني أبو حفص الصيرفي قال‏:‏

حدثني علي بن بزيع الهلالي قال‏:‏ قال مطر الوراق قال‏:‏ ما اشتهيت أن أبكي قط حتى أشتفي إلا نظرت إلى وجه محمد بن واسع وكنت إذا نظرت إلى وجهه كأنه قد ثكل عشرة من الحزن‏.‏

أخبرنا محمد بن هبة الله الطبري بإسناد له عن ابن شوذب قال‏:‏ كان إذا قيل بالبصر‏:‏ من

أفضل أهل البصرة قالوا‏:‏ محمد بن واسع ولم يكن يرى له كثير عبادة وكان يلبس قميصًا

بصريًا وساجًا وكان له علية فإذا كان الليل دخل ثم أغلقها عليه‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ حدَّثنا حمد بن أحمد قال‏:‏ حدثنا أبو نعيم الأصفهاني قال‏:‏حدثنا أبو بكر بن مالك قال‏:‏ حدَّثنا بن عبد الله بن أحمد بن حنبل قال‏:‏ حدَّثنا سفيان بن

وكيع قال‏:‏ حدَّثنا ابن علية عن يونس قال‏:‏ سمعت محمد بن واسع يقول‏:‏ ول كان يجد للذنوب ريح ما قدرتم أن تدونوا مني من نتن ريحي‏.‏

قال عبد الله‏:‏ وحدثني علي بن مسلم قال‏:‏ حدثنا سيار قال‏:‏ حدَّثنا الحارث بن نبهان قال‏:‏

سمعت محمد بن واسع يقول‏:‏ وا أصحاباه ذهب أصحابي‏:‏ قلت‏:‏ رحمك الله أليس قد نشأ شباب يصومون النهار ويقومون الليل ويجاهدون في سبيل الله قال‏:‏ بلى ولكن يداخ وثفل أفسدهم العجب‏.‏

قال عبد الله‏:‏ وحدثنا هارون بن معروف قال‏:‏ حدثنا ضمرة عن ابن شوذب قال‏:‏ قسم أمير البصرة على أهل البصرة فبعث إلى مالك بن دينار فقبل فقال له محمد بن واسع‏:‏ يا

مالك قبلت جوائز السلطان قال‏:‏ سل جلسائي فقالوا‏:‏ اشترى بها رقابًا وأعتقهم فقال لهمحمد بن واسع‏:‏ أنشدك الله أقلبك الساعة له على ما كان قبل أن يجيزك قال‏:‏ اللهم لا قال‏:‏

ترى أي شيء دخل عليك فقال مالك لجلسائه‏:‏ إنما مالك حمار إنما يعبد الله مثل محمد بن

واسع‏.‏

قال عبد الله‏:‏ وحدثني عبيد الله القواريري قال حدَّثنا حماد بن زيد قال‏:‏ دخلنا على محمد بن واسع نعوده في مرضه فجاء يحيى البكاء يستأذن فقالوا‏:‏ يحيى البكاء فقال‏:‏ إن شر أيامكن يوم نسبتم إلى البكاء‏.‏وفي رواية أخرى أنه قال‏:‏ إن كان الرجل ليبكي عشرين سنة وامرأته لا تعلم‏.‏

وقال لرجل‏:‏ هل أبكاك قط سابق علم الله فيك‏.‏

أخبرنا علي بن أبي عمر قال‏:‏ أخبرنا رزق الله قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ أخبرنا

ابن صفوان قال‏:‏ حدَّثنا أبو بكر بن عبيد الله قال‏:‏ حدَّثنا عبد الله بن عيسى الطفاوي قال‏:‏

حدَّثنا محمد بن عبد الله الزراد قال‏:‏ رأى محمد بن واسع ابنًا له وهو يخطر بيده فقال‏:‏ ويحك تعال تدري من أنت أمك اشتريتها بمائتي جرهم وأبوك فلا أكثر الله في المسلمين مثله‏.‏

قال ابن عبيد الله‏:‏ و حدَّثنا محمد بن إسحاق بن إبراهيم عن سعيد بن عامر عن حزم قال‏:‏ يا إخوتاه تدرون أين يذهب بي يذب بي والله الذي لا إله إلا هو إلى النار أو يعفو عني‏.‏

أبو بكر بن محمد بن عمرو بن حزم الأنصاري‏:‏ اسمه كنيته وكان فاضلًا وكان إليه القضاء والحج‏.‏ ولما ولي عمر بن عبد العزيز ولاه إمرة المدينة‏.‏

أخبرنا إسماعيل بن أحمد المسرقندي بإسناده عن عطاف بن خالد عن أمه عن امرأة أبي بكر

بن محمد بن عمرو بن حزم أنها قالت‏:‏ ما اضطجع أبو بكر على فراشه منذ أربعين سنة بالليل‏.‏

توفي بالمدين وهو ابن أربع وثمانين سنة‏.‏


ثم دخلت سنة إحدى وعشرين ومائة

ثم دخلت سنة إحدى وعشرين ومائة

فمن الحوادث فيها غزوة مسلمة الروم وافتتح بها مطاميروغزوة مروان بن محمد بلاد صاحب سرير الذهب ففتح قلاعه وخر أرضه وأذعن له

وفي هذه السنة قتل زيد بن علي في بعض الأقوال وفي قول‏:‏ إنه قتل في سنة عشرين‏.‏ وزعم هشام بن محمد أنه قتل سنة اثنتين وعشرين‏.‏واختلف في سبب خروجه‏.‏ فقال عبد الله بن عياش‏:‏ قد زيد بن علي ومحمد بن عمر بن علي

بن أبي طالب رضي الله عنهم وداود بن علي بن عبد الله بن عباس على خالد بن عبد اللهوهو على العراق فأجازهم إلى المدينة فلما ولي يوسف بن عمر كتب إلى هشام بأسمائهم وبما

أجازهم به وكتب يذكر أن خالدًا ابتاع من زيد أرضًا بالمدينة بعشرة آلاف دينار ثم ردالأرض عليه‏.‏ وكتب هشام إلى عامل المدينة أن يسرحهم إليه ففعل فسألهم هشام فأقروا

بالجائزة وأنكروا ما سوى ذلك فسأل زيدًا عن الأرض فأنكرها وحلفوا لهشام فصدقهم‏.‏

وفي رواية‏:‏ أن يزيد بن خالد القسري ادعى مالًا قبل زيد بن علي ومحمد بن عمر وداود بن

علي في آخرين فأنكروا‏.‏

وفي رواية أن خالدًا القسري لما عذب ادعى أنه استودع هؤلاء مالًا فكتب فيهم يوسف بن

عمر إلى هشام بن عبد الملك فقال لهم هشام‏:‏ فإنا باعثون بكم إليه يجمع بينكم وبينه فقال له

زيد بن علي‏:‏ أنشدك الله والرحم أن تبعث بي إلى يوسف فإني أخاف أن يعتدي علي قال‏:‏ليس ذلك له ثم كتب إلى يوسف‏:‏ أما بعد فإذا قدم عليك فلان وفلان فاجمع بينهم وبين يزيدبن خالد فإنهم هم أقروا بنا ادعى عليهم فسرحهم إلي وإن هم أنكروا فسله بينة وإن لم يقم

بينة فاستحلفهم بعد العصر بالله الذي لا إله إلا هو ما استودعكم يزيد وديعة ولا له قبلك

شيء ثم خل سبيلهم فلما قدموا سألهم عن المال فأنكروا جميعًا وقالوا‏:‏ لم يستودعنا مالًا ولا

له قبلنا حق فقال له يوسف‏:‏ هؤلاء الذين ادعيت عليهم ما ادعيت فقال‏:‏ ما لي قبله قليل ولا

كثير فقال له‏:‏ أفبي تهزأ أم بأمير المؤمنين فعذبه عذابًا ظن أنه قتله فاستحلفهم وخلى سبيلهم

فلحقوا بالمدينة‏.‏

وقيل لخالد‏:‏ لم ادعيت عليهم فقال‏:‏ اشتد علي العذاب فرجوت مجيء فرج قبل وصولهم‏.‏وأقام زيد بن علي بالكوفة‏.‏وقيل‏:‏ إنما كانت الخشونة بين زيد وعبد الله بن حسن بن حسن فقدم زيد على هشاملمخاصمة ابن عمه عبد الله فقال له هشام‏:‏ قد بلغني أنك تذكر الخلافة وتتمناها وليست هناك أنت ابن أمة فقال‏:‏ إن لك يا أمير المؤمنين جوابًا قال‏:‏ فتكلم قال‏:‏ ليس أحد أولى بالله من نبي ابتعثه وقد كان إسماعيل من خير الأنبياء وكان ابن أمة‏.‏وخرج فجعلت الشيعة تختلف إلى زيد وتأمره بالخروج ويقولون‏:‏ إنا لنرجو أن تكون المنصور

وأن يكون هذا الزمان الذي يهلك فيه بنو أمية فأقام بالكوفة وكتب هشام إلى يوسف‏:‏

أشخص زيدًا إلى بلده فإنه لا يقيم ببلد فيدعو أهله إلا أجابوه فإنه جدل لسن حلو الكلام فإن

أعاره القوم أسماعهم فحشاها من لين لفظه مع ما يدلي به من قرابة رسول الله صلى الله عليه

وسلم - مالوا إليه فجعل يوسف بن عمر يسأل عنه فيقال‏:‏ هو هاهنا فيبعث إليه‏:‏ أن أشخص فيقول‏:‏ نعم ويعتل بالوجع ويبلغ يوسف أن الشيعة تختلف إلى زيد فسأل عنه بعد مدة فقيل‏:‏ لم يبرح وكان قد أقام نحو خمسة عشر شهرًا فبعث إليه يستحثه وكان يوسف بالحيرة وإنما كان يكتب إلى عامله بالكوفة فتهيأ زيد وخرج فلحقته الشيعة فقالوا‏:‏ أين تذهب ومعك مائة ألف راجل من أهل الكوفة يضربون دونك بأسيافهم غدًا وليس قبلك من أهل الشام إلا عدة قليلة لو أن قبيلة من قبائلنا نصبت لهم لكفتهم بإذن الله فننشدك الله لما رجعت‏.‏ فلم يزالوا به حتى ردوه إلى الكوفة‏.‏ وفي رواية‏:‏ أن جماعة من وجوه أله الكوفة بايعوه حين كان بالكوفة منهم سلمة بن كيهل ونصر بن خزيمة وحجية بن الأجلح ثم أن سلمة أشار على زيد ألا يخرج فلما رأى ذلك داود بن علي قال له‏:‏ يا ابن عم لا يغرنك هؤلاء من نفسك ففي أهل بيتك لك عبرة وفي خذلان هؤلاء إياهم فقال‏:‏ يا داود إن بني أمية قد عتوا‏.‏ فلم يزل به داود حتى شخص إلى القادسية فتبعه أهل الكوفة فقالوا‏:‏ نحن أربعون ألفًا فإن رجعت إلى الكوفة لم يتخلف عنك أحد وأعطوهالمواثيق والأيمان المغلظة فجعل يقول‏:‏ إني أخاف أن تخذلوني وتسلموني كفعلكم بابي وجدي

فيحلفون له فيقول داود بن علي‏:‏ يا ابن عم إن هؤلاء يغرونك أليس قد خذلوا من كان أعز

منك عليهم جدك علي بن أبي طالب رضي الله عنه حتى قتل والحسن بعده بايعوه ثم وثبوا

عليه فانتهبوا فسطاطه وجرحوه أو ليس قد أخرجوا جدك الحسين وحلفوا له ثم خذلوه ثم لم

يرضوا بذلك حتى قتلوه فلا تفعل ولا ترجع معهم فقالوا له‏:‏ إن هذا لا يريد أن تظهر ويزعم

أنه وأهل بيته أحق بهذا الأمر‏.‏فمضى داود إلى المدينة ورجع زيد إلى الكوفة فاستخفى فأقبلت الشيعة تختلف إليه وتبايعهحتى أحصى ديوانه خمسة عشر ألف رجل فأرسل إلى السواد وأهل الموصل رجالًا يدعونإليه‏.‏

وتزوج بالكوفة فكان ينزل تارة في دار امرأته في دار أصهاره ومرة عند نصر بن خزيمة ثمتحول إلى دار معاوية بن إسحاق وكانت بيعته التي بايع الناس‏:‏ ندعوكم إلى كتاب الله وسنة

نبيه وجهاد الظالمين والدفع عن المستضعفين وإعطاء المحرومين وقسم هذا الفيء بين أهلبالسواد ورد المظالم ونصرنا أهل البيت على من نصب لنا‏.‏ فإذا قال القائل‏:‏ نعم وضع يده

على يده وقال‏:‏ عليك عهد الله وميثاقه وذمة الله وذمة رسوله لتفين بيعتي ولتقاتلن عدوي

ولتنصحن في السر والعلانية فإذا قال‏:‏ نعم مسح يده على يده ثم قال‏:‏ اللهم أشهد‏.‏

فمكث كذلك بضعة عشر شهرًا فلما دنا خروجه أمر أصحابه بالاستعداد والتهيؤ فشاه أمره

في الناس فلما عزم على الخروج أمر أصحابه بالتأهب فانطلق سليمان بن سراقة البارقي إلىيوسف بن عمر فأخبره خبره فبعث يوسف في طلب زيد فلم يجده فلما رأى الناس الذين

بايعوه أن يوسف بن عمر يستبحث عن أمره اجتمع إليه جماعة من رؤسائهم فقالوا له‏:‏ رحمك

الله ما تقول في أبي بكر وعمر قال‏:‏ رحمهما الله ورضي عنهما ما سمعت أحدًا من أهل

بيتي يتبرأ منهما ولا يقول فيهما إلا خيرًا قالوا‏:‏ فلم تطلب إذًا بدم أهل هذا البيت إلا أنهما وثبا

على سلطانكم فنزعاه من أيديكم فقال زيد‏:‏ لو قلنا إنهم استأثروا علينا لم يبلغ ذلك بهم كفرًاقد والله ولّوا فعدلوا قالوا‏:‏ فإذا كان أولئك لم يظلموكم فلم تدعونا إلى قتال هؤلاء فقال‏:‏ إن

هؤلاء ظالمون لكم ولأنفسهم وإنما ندعوكم إلى كتاب الله وإلى السنن أن تحيى وإلى البدع أن

تطفأ‏.‏ ففارقوه ونكثوا بيعته وقالوا‏:‏ سبق الإمام - وكانوا يزعمون أن أبا جعفر محمد بن عليأخا زيد بن علي هو الإمام وكان قد هلك يومئذ - وكان ابنه جعفر بن محمد حيًا فقالوا‏:‏

جعفر إمامنا اليوم بعد أبيه وهو أحق بالأمر ولا نتبع زيدًا وليس بإمام فسماهم زيد الرافضة‏.‏

ثم استتب لزيد خروجه فواعد أصحابه ليلة الأربعاء أول ليلة من صفر سنة اثنتين وعشرين

وبلغ يوسف بن عمر فبعث إلى الحكم بن الصلت وهو يومئذ على الكوفة فأمره أن يجمع أهل

الكوفة في المسجد الأعظم ويحصرهم فيه‏.‏ فجمع الناس في المسجد يوم الثلاثاء قبل خروج زيد

بيوم وطلب زيد فخرج ليلًا ورفع أصحابه هرادي النار ونادوا‏:‏ زيد يا منصور‏.‏ ومر الحكم

بن الصلت بدروب السوق فغلقت وأغلقوا أبواب المسجد على أهل الكوفة وكان جميع من

وافى زيدًا في تلك الليلة مائتي رجل وثمانية عشر رجلًا فقال زيد‏:‏ سبحان الله أين الناسفقيل له‏:‏ هم في المسجد الأعظم محصورون‏.‏

فذهب زيد إلى الكناسة فإذا بها جمع من جموع أهل الشام فهزمهم ثم خرج إلى الجبانة

وخرج يوسف بن عمر فنزل على تل قريب من الحيرة ومعه أشراف الناس ثم عاد زيد فدخلالكوفة فقصد المسجد فجعل أصحابه يقولون‏:‏ يا أهل المسجد اخرجوا‏.‏ واقتتل هو وأهل

الشام‏.‏فما كانت غداة الخميس بعث يوسف بن عمر جندًا فلقوا زيدًا فاقتتلوا فهزمهم زيد وقتل من أهل الشام نحوًا من سبعين فانصرفوا وهم بشر حال‏.‏ ثم عبأهم يوسف بن عمر وسرحهمفالتقوا بأصحاب زيد فحمل عليهم زيد وأصحابه فكشفهم وقاتل معاوية بن إسحاق الأنصاري بين يدي زيد فقتل وثبت زيد حتى إذا جاء الليل رُمي بسهم فأصاب جبهته فثبت في الدماغ فأدخل إلى بيت وجيء بالطبيب فانتزع السهم فجعل يضج حتى مات‏.‏ فقال القوم‏:‏ أين ندفنه فقال بعض أصحابه‏:‏ نلبسه درعه ونطرحه في الماء وقال آخر‏:‏ بل نحتز رأسه ونطرحه بين القتلى فقال ابنه لا والله لا تأكل لحم أبي الكلاب‏.‏ فجاءوا به إلى نهر فسكروا الماء وحفروا له فدفنوه وأجروا عليه الماء وتصدع الناس وتوارى ولده يحيى بن يزيد‏.‏

فلما سكن الطلب خرج في نفر من الزيدية إلى خراسان ثم دل القوم على قبر زيد فاستخرجوه وقطعوا رأسه وصلبوا جسده وبعث برأسه إلى هشام فأمر به فنصب على باب دمشق ثم أرسل به إلى المدينة فصلب بها ومكث البدن مصلوبًا حتى مات هشام فأمر به الوليد فأنزل وأحرق فلما ظهر ولد العباس عمد عبد الله بن علي إلى هشام بن عبد الملك فأخرجه من قبره وصلبه بما فعل بزيد‏.‏

وذكر أبو القاسم عبد الله بن أحمد بن محمود البلخي في كتاب المقالات‏:‏ أن زيد بن علي لما

خرج قتل في المعركة ودفنه أصحابه فعلم به يوسف بن عمر فنبشه وصلبه ثم كتب هشام يأمر

بحرقه ونسف رماده في الفرات‏.‏

ثم خرج يحيى بن زيد بالجوزجان على الوليد بن يزيد بن عبد الملك فبعث نصر بن سيار إليه

وخرج محمد بن عبد الله بن الحسن بن الحسن بالمدينة وبويع له في الآفاق فبعث إليه المنصور

بعيسى بن موسى وحميد بن قحطبة فقتلاه وقتلا من أجله تحت الهدم أباه عبد الله وعلي بنالحسن بن الحسن وجماعة ودفن إبراهيم بن الحسن بن الحسن وهو حي بالكوفة وكان محمد بن

عبد الله وجه ولده وإخوته إلى الآفاق يدعون إليه فوجه ابنه عليًا إلى مصر فأخذ هناك وقتل

ووجه ابنه عبد الله إلى خراسان فطلب فهرب إلى السند فأخذ بها وقتل ووجه ابنه الحسن إلى

اليمن فأخذ لنفسه أمانًا ثم حبس فمات في السجن ثم وجه أخاه موسى إلى الجزيرة فأخذلنفسه أمانًا ووجه أخاه إدريس إلى المغرب ووجه أخاه يحيى إلى الري وخرج بعده أخوه

إبراهيم بن عبد الله إلى البصرة فغلب عليها وعلى الأهواز وفارس وأكثر السواد وشخص عن

البصرة يريد محاربة المنصور فبعث إليه المنصور بعيسى بن موسى وسعيد بن سلم فحارب

حتى قتل ومضى أخوه إدريس بن عبدالله إلى المغرب فغلب على بلدان كثيرة وبسط العدلفيها‏.‏

وخرج الحسين بن علي بن حسن بن حسن فبايعه الناس وعسكر بفخ على ستة أميال من مكة

فخرج إليه موسى بن عيسى في أربعة آلاف فقلت وأكثر من كان معه ولم يتجاسر أحد أن

يدفنهم ثلاثة أيام فأكلت أكثرهم السباع وكان خروجه سنة سبع وستين ومائة في خلافة

موسى وأسر ممن كان معه سليمان بن عبدالله بن الحسن بن الحسن فضرت عنقه بمكة صبرًا

وقتل معه جماعة‏.‏وخرج يحيى بن عبد الله بن الحسن بن الحسن فقتل وخرج محمد بن جعفر بن يحيى بن عبد الله بن الحسن بن علي بتاهرت فغلب عليها‏.‏ وخرج بالكوفة أيام المأمون محمد بن إبراهيم بن إسماعيل بن إبراهيم بن الحسن بن الحسن ثم مات بعد أربعة أشهر‏.‏ فخرج من بعده محمد بن محمد بن زيد بن زيد بن علي فأخذ وأظهر موته‏.‏وخرج باليمن إبراهيم بن موسى بن جعفر بن محمد بن علي بن الحسين داعية لمحمد بن إبراهيم فأمنه المأمون‏.‏ وخرج جعفر بن إبراهيم بن موسى بن جعفر باليمن فقدم به على المأمون فأمنه‏.‏وخرج محمد بن القاسم بن علي بن عمر بن علي بن الحسين بالطالقان في خلافة المعتصم فوجه إليه عبد الله بن طاهر فانهزم محمد ثم وقعوا به فأنفذ إلى المعتصم فحبسه في قصره فقيل إنه مات وقال قوم من الشيعة إنه سيظهر‏.‏

وخرج محمد بن جعفر بن محمد بن علي بن الحسين داعية لمحمد بن إبراهيم فلما مات محمد

دعي إلى نفسه فحمل إلى المأمون وخرج الأفطس بالمدينة داعية لمحمد بن إبراهيم فلما مات

محمد دعى على نفسه وهرب العباس بن محمد بن عبد الله بن علي من الرشيد فدعى به

وخرج الحسن بن زيد بن محمد بن إسماعيل بطبرستان فما زالت بيده حتى مات وخلفه أخوه

محمد فحاربه رافع بن هرثمة ثم تابعه بالري محمد بن جعفر بن الحسن فاسروا وحمل إلى محمد بن طاهر فحبسه حتى مات‏.‏وخرج الكوكبي واسمه الحسين بن أحمد بن محمد بن إسماعيل فهزمه موسى بن بغا وخرج

بالكوفة أيام المستعين يحيى بن عمر بن يحيى بن زيد بن علي بن الحسين ين علي فحارب فقتل‏.‏

وخرج الحسين بن محمد بن حمزة فأخذ وحبس‏.‏ وخرج ابن الأفطس بالمدينة وخرج بالمدينةإسماعيل بن يوسف بن إبراهيم بن عبد الله فخلفه أخوه محمد فطلب فهرب ومات‏.‏

وخرج ابن لموسى بن عبد الله بن معاوية بن عبد الله بن جعفر بن أبي طالب فمضى إلى فارس فمات بها‏.‏ وخرج صاحب البصرة وكان يدعي أنه علي بن محمد بن علي بن عيسى بن زيد بن علي وكان أنصاره الزنج وكان يرى رأي الأزارقة وسيأتي‏.‏وستأتي أخبار هؤلاء في أماكنها إن شاء الله‏.‏وفي هذه السنة غزا نصر بن سيار ما وراء النهر مرتين

وقتل أمير الترك‏:‏ وذهب إلى فرغانة فسبى بها ثلاثين ألف رأس وصالح ملكها‏.‏ فجاءت أمالملك إلى نصر بن سيار فقالت له في مخاطبتها إياه‏:‏ كل ملك لا يكون عنده ستة أشياء فليسبملك‏:‏ وزير يباثه بنيات صدره ويشاوره ويثق بنصحه وطباخ إذا لم يشته الطعام اتخذ له ما

يشتهيه وزوجة إذا دخل عليها مغتمًا فنظر إليها ذهب غمه وحصن إذا فزع أو جهد فزع إليه

فأنجاه - تعني الفرس - وسيف إذا قارع الأقران لم يخش خيانته وذخيرة إذا حملها عاش بها

أينما وقع من الأرض‏.‏وكتب يوسف بن عمر إلى نصر بن سيار‏:‏ سر إلى هذا الغارز ذنبه في الشاش - يعني الحارث

بن شريح - فإن أظفرك الله وبأهل الشاش فخرب ديارهم واسب ذر أريهم‏.‏ فسار فقتل

المسلمون فارس الترك‏.‏

وفي هذه السنة حج بالناس محمد بن هشام بن إسماعيل المخزومي وهو عامل مكة والمدينة والطائف‏.‏ وكان العامل على أذربيجان وأرمينية مروان بن محمد وعلى خراسان نصر بن سيار وعلى قضاء البصرة عامر بن عبيدة وعلى قضاء الكوفة بن شبرمة‏.‏ وكان على العراق كله يوسف بن عمر الثقفي‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك وأحمد قالا‏:‏ أخبرنا عبد الجبار الصيرفي وهو أبونا قال‏:‏ أخبرنا القاضي أبو الحسين بن المهتدي قال‏:‏ أخبرنا أبو الفضل محمد بن الحسن بن المأمون قال‏:‏ حدَّثنا أبو بكر بن الأنباري قال‏:‏ حدثني أحمد بن بشار بن الحسن بن بيان قال‏:‏ حدَّثنا إسحاق بن بهلول بن حسان التنوخي قال‏:‏ حدثني أبي قال‏:‏ حدَّثنا إسحاق بن زياد عن

شبيب بن شبة عن خالد بن صفوان بن الأهتم قال‏:‏ أوفدني يوسف بن عمر إلى هشام بن عبد الملك في وفد العراق فقدمت عليه وقد خرج متبديًا بقرابته وأهله وحشمه وغاشيته من جلسائه فنزل في أرض قاع صحصح متنايف أفيح في عام قد بكر وسميه وتتابع وليه وأخذت الأرض زينتها من اختلاف نبتها من نور ربيع مونق فهو أحسن منظر وأحسن مختبر وأحسن مستمطر بصعيد كان ترابه قطع الكافور حتى لو أن بضعة ألقيت فيه لم تترب وقد ضرب له سرادق من حبرة وكان صنعه له يوسف بن عمر باليمن فيه أربعة أفرشة من خز أحمر مثلها مرافقها وعليه درّاعة من خز أحمر مثلها عمامتها وقد أخذ الناس مجالسهم فأخرجت رأسي من ناحية السماط فنظر إلي مثل المستنطق لي فقلت‏:‏ أتم الله عليك يا أمير المؤمنين نعمة وسوغكها بشكره وجعل ما قلدكم من هذه الأمور رشدًا وعاقبة ما يؤول إليه حمدًا أخلصه الله لك بالتقى وكثره لك بالنماء لا كدر عليك منه ما صفا ولا خالط مسروره الردى فقد أصبحت للمسمين ثقة ومستراحًا إليك يفزعون في مظالمهم وإليك يلجأون في أمورهم وما أجد يا أمير المؤمنين جعلني الله فداك شيئًا هو أبلغ في قضاء حقك من أن أذكرك نعمة الله عليك فأنبهك على شكرها وما أجد في ذلك شيئًا هو أبلغ من حديث من يقدم قبلك من الملوك فإن أذن لي أمير المؤمنين أخبرته‏.‏ وكان متكئًا فاستوى قاعدًا وقال‏:‏ هات يا ابن الأهتم فقلت‏:‏ يا أمير المؤمنين إن ملكًا من الملوك قبلك خرج في عام مثل عامنا هذا إلى الخورنق والسدير في عام قد بكر وسميه وتتابع وليه وأخذت الأرض فيه زخرفها من اختلاف ألوان نبتها من نور ربيع مونق فهو في أحسن منظر وأطرف مختبر وألذ مستمطر بصعيد كأن ترابه قطع الكافور حتى لو أن بضعة ألقيت فيه لم تترب وكان قد أعطي فتاء السن مع الكثرة والغلبة والنماء فنظر فأبعد النظر فقال‏:‏ لمن هذا الذي أنا فيه هل رأيتم مثل ما أنا فيه هل أعطي أحد مثل ما أعطيت وعنده رجل من بقايا حملة الحجة والمضير على أدب الحق ومنهاجه فقال له‏:‏ أيها الملك إنك قد سألت عن أمر أفتأذن في الجواب قال‏:‏ نعم قال‏:‏ أرأيتك هذا الذي قد أعجبت به أهو شيء لم تزل فيه أم شيء صار إليك ميراثًا عن غيرك وهو زائل عنك وصائر غيرك كما صار لك قال‏:‏ فكذلك هو قال‏:‏ أفر أراك إنما أعجبت بشيء يسير تكون فيه قليلًا وتغيب عنه طويلاُ وتكون غدًا لحسابه مرتهنًا قال‏:‏ ويحك فأين المهرب وأين المطلب قال‏:‏ إما أن تقيم في ملكك فتعمل بطاعة ربك على ما ساءك وسرك ومضّك وأومضك وإما أن تضع تاجك وتلبس أمساحك وتعبد ربك في هذا الجبل حتى يأتيك أجلك‏.‏ قال‏:‏ فإذا كان السحر فاقرع على بابي فإن اخترت ما أنا فيه كنت وزيرًا لا تعصى وجليسًا لا يقصى وإن اخترت خلوات الأرض وقعر البلاد كنت رفيقًا لا يخالف فلما كان السحر قرع عليه بابه فإذا هو قد وضع تاجه ولبس أمساحه وتهيً للسياحة فلزما والله الجبل حتى أتتهما أجالهما وذلك حيث يقول أخو بني تميم عدي بن زيد العبادي‏:‏

أيها الشامت المعير بالده ** رأأ ت المبرأ الموفورأم

لديك العهد الوثيق من ** الأيام بل أنتجاهل مغرور

من رأيت المنون خلدن أم ** من ذا عليه من أن يضام خفير

أين كسرى كسرى الملك أو ** سا سان أم أين قبله سابور

وبنو الأصفر الكرام ملوك ** الر وم لم يبق منهم مذكور

وأخو الحصن إذ بناه وإذ ** دج لة تجبى إليه والخابور

شاده مرمرًا وجلله كل ** سًا فللطير في ذراه وكور

لم تهبه ريب المنون فباد ال** ملك عنه فبابه مهجور

وتأمر رب الخورنق إذ أش **رف يومًا وللهدى تكفير

فارعوى قلبه وقال وما غب ** طة حي إلى الممات بصير

ثم بعد الإفلاح والملكولأ ** مة وارتهم هناك القبور

ثم أضحوا كأنهم ورق **ج ف فألوت به الصبا والدبور

قال‏:‏ فبكى هشام حتى اخضلت لحيته وبل عمامته وأمر بنزع أبنيته وبنقلان قرابته وأهله

وحشمه وغاشيته من جلسائه ولزم قصر‏.‏ قال‏:‏ فاجتمعت الموالي والحشم على خالد بن

صفوان فقالوا‏:‏ ما أردت بأمير المؤمنين نغصت عليه لذته وأخذت عليه ناديته فقال لهم‏:‏ إليكم

عني فإني عاهدت الله تعالى عهدًا لن أخلو بملك إلا ذكرته الله عز وجل‏.‏قال ابن الأنباري‏:‏ الذي حفظناه عن مشايخنا متنايف أفيح‏.‏

وقال أبو العباس أحمد بن يحيى‏:‏ الصواب مسايف جمع مسافة‏. ‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر الربيع بن أبي راشد أبو عبد الله‏:‏ أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدَّثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني الفضل بن سهل كنت إذا رأيت الربيع بن أبي راشد كأنه مخمار من غير شراب‏.‏
أخبرنا علي بن أبي عمر قال‏:‏ أخبرنا رزق الله قال‏:‏ أخبرنا أحمد بن محمد بن يوسف قال‏:‏

حدَّثنا الحسين بن صفوان قال‏:‏ حدَّثنا أبو بكر القرشي قال‏:‏ حدَّثنا مالك بن إسماعيل قال‏:‏

حدثني عبد السلام بن حرب عن خلف بن حوشب قال‏:‏ قال الربيع بن أبي راشد‏:‏

أقرأ علي‏:‏ ‏ «‏يا أيها الناس إن كنتم في ريب من البعث‏» ‏ فقرأتها عليه فبكى ثم قال‏:‏ والله لو لا أن

تكون بدعة لسحت - أو قال‏:‏ لهمت في الجبال‏.‏

زيد بن علي بن حسين بن علي بن أبي طالب‏:‏ دخل على هشام بن عبد الملك فرفع دينًا وحوائج فلم يقضها له وأسمعه كلامًا شديدًا فخرج إلى الكوفة وخرج بها ويوسف بن عمر الثقفي عامل هشام على العراق فوجه إلى زيد من يقاتله فاقتتلوا فتفرق عن زيد من خرج معه ثم قتل وصلب فلما ظهر ولد العباس أخرج هشام من قبره فصلب‏.‏ وكان قتل زيد في هذه السنة وكان ابن اثنتين وأربعين سنة عطاء السليمي‏:‏ كان شديد الخوف والحياء من الله لم يرفع رأسه إلى السماء أربعين سنة‏.‏ وكان يبكي حتى يبل ما حوله فعوتب في بكائه فقال‏:‏ إذا ذكرت أهل النار وما ينزل بهم من العذاب تمثلت وكان يقول‏:‏ ارحم في الدنيا غرتي وفي القبر وحدتي وطول مقامي غدًا بين يديك‏.‏وقال جعفر بن سليمان‏:‏ التقى ثابت وعطاء السليمي ثم افترقا فلما كان وقت الهاجرة جاء عطاء فخرجت الجارية إليه فقالت‏:‏ أخوك عطاء فخرج إليه فقال‏:‏ يا أخي في هذا الحر قال‏:‏ ظللت صائمًا فاشتد علي الحر فذكرت حر جهنم فأحببت أن تعينني على البكاء فبكيا حتى سقطا‏.‏قال جعفر‏:‏ ولما مات عطاء رأيته في المنام فقلت‏:‏ ما فعل الله بك قال‏:‏ رحمني ووبخني وقال

لي‏:‏ يا عطاء ما استحييت مني تخافني ذلك الخوف كله أما علمت أني أرحم الراحمين‏.‏

عطية بن قيس الكلابي من أهل القرآن والفضل توفي في هذه السنة وهو ابن مائة سنة وأربع سنين‏.‏

محمد بن يحيى بن حبان بن منقذ بن عمر بن مالك أو عبد الله كانت له حلقة في مسجد رسول الله صلى الله عليه وسلم وكان يفتي وكان كثير الحديث ثقة‏.‏ توفي بالمدينة في هذه السنة‏.‏


ثم دخلت سنة اثنتين وعشرين ومائة

سنة اثنتين وعشرين ومائة
فمن الحوادث فيها قتل كلثوم القشيري الذي كان بعثه هشام في خيول أهل الشام إلى إفريقية حين وقعت الفتنة بالبربر‏.‏

وفيها‏:‏ قتل عبد الله البطال في جماعة من المسلمين بأرض الروم‏.‏وفيها‏:‏ ولد محمد بن إبراهيم بن محمد بن علي بن عبد الله بن عباس‏.‏

وفيها وجه يوسف بن عمر بن شبرمة على سجستان واستقضى ابن أبي ليلى‏.‏وفي هذه السنة

حج بالناس محمد بن هشام المخزومي وكانت عمال الأمصار في هذه السنة العمال في السنة

التي قبلها وقد ذكرناهم إلا أن قاضي الكوفة فيما ذكر محمد بن عبد الرحمن بن أبي ليلى‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إياس بن معاوية بن قرة بن إياس المزني‏:‏ سمع من أبيه وأنس وابن المسيب وغيرهم‏.‏ روى عنه حماد بن سلمة وغيره‏.‏ولي قضاء البصرة لعمر بن عبد العزيز وكانت له فراسة وذكاء وفطنة‏.‏ وتوفي في هذه السنة

وكان له عقب‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا محمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏

حدَّثنا سليمان بن أحمد قال‏:‏ حدَّثنا الحسين بن المتوكل قال‏:‏ حدَّثنا أبو الحسن المدائني عن أبي إسحاق بن حفص قال‏:‏ قيل لإياس بن معاوية‏:‏ فيك أربع خصال‏:‏ دمامة وكثرة كلام وإعجاب بنفسك وتعجيل في القضاء‏.‏ أما الدمامة فالأمر فيها إلى غيري وأما كثرة الكلام فبصواب أم بخطأ قالوا‏:‏ بصواب قال‏:‏ فالإكثار من الصواب أمثل‏.‏ أما إعجابي بنفسي أفيعجبكم ما ترون مني قالوا‏:‏ نعم قال‏:‏ فإني أحق أن أعجب بنفسي‏.‏ وأما قولكم إني أعجل بالقضاء فكم هذه - وأشار بيده خمسة فقالوا‏:‏ خمسة فقال‏:‏ عجلتم ألا قلتم‏:‏ واحد واثنان وثلاثة وأربعة وخمسة قالوا‏:‏ ما نعد شيئًا قد عرفناه قال‏:‏ فما أحبس شيئًا قد تبين لي فيه الحكم‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن أحمد بن رزق

قال‏:‏ أخبرنا أبو اليسر إبراهيم بن موسى الجزري قال‏:‏ حدَّثنا القاضي المقدمي قال‏:‏ حدَّثنا

إسحاق بن إبراهيم بن حبيب قال‏:‏ حدَّثنا قريش بن أنس عن حبيب بن الشهيد قال‏:‏ كنت جالسًا عند إياس بن معاوية فأتاه رجل فسأله عن مسألة فطول عليه فأقبل عليه إياس فقال‏:‏ إن كنت تريد الفتيا فعليك بالحسن فإنه معلمي ومعلم أبي وإن كنت تريد القضاء فعليك بعبد الملك بن يعلى - وكان على قضاء البصرة يومئذ - وإن كنت تريد الصلح فعليك بحميد الطويل وتدري ما يقول لك يقول لك‏:‏ حط عنه شيئًا ويقول لصاحبك زده شيئًا حتى يصلح بينكما وإن كنت تريد الشغب فعليك بصالح السدوسي وتدري ما يقول لك اجحد ما عليك وادع ما ليس لك وادع بينة غيبًا‏.‏

زبيد اليامي‏:‏ أدرك ابن عمر وأنسًا وكان عابدًا ثقة دينًا كان يقول سعيد بن جبير‏:‏ لو خيرت عبدًا ألقى الله في صلاحه لاخترت زبيد اليامي‏.‏

أخبرنا ابن موسى الحصين قال‏:‏ أخبرنا أبو طالب محمد بن محمد بن غيلان قال‏:‏ أخبرنا إبراهيم بن محمد المزكي قال‏:‏ حدَّثنا محمد بن المسيب قال‏:‏ حدَّثنا يوسف بن موسى قال‏:‏ حدَّثنا جرير عن ابن شبرمة قال‏:‏ كان زبيد اليامي يجزئ الليل ثلاثة أجزاء‏:‏ جزءًا عليه وجزءًا على عبد الرحمن ابنه وجزءًا على عبد الله ابنه فكان زبيد يصلي ثلث الليل ثم يقول لأحدهما‏:‏ قم فإن تكاسل صلى أخبرنا محمد بن أبي القاسم بإسناده عن سفيان قال‏:‏ كان زبيد إذا كانت ليلة مطيرة أخذ شعلة من النار فطاف على عجائز الحي فقال‏:‏ أولف عليكم بيت أتريدون نارًا فإذا أصبح طاف على عجائز الحي‏:‏ ألكم في السوق حاجة أوتريدون شيئًا‏.‏قال أحمد‏:‏ حدثني أبو سعيد الأشج حدثني المجازي عن سفيان قال‏:‏ دخلنا على زبيد نعوده فقلنا‏:‏ شفاك الله فقال‏:‏ أستجير الله‏.‏توفي زبيد في هذه السنة وكان طلحة أسن منه بعشر سنين فاستوفى زبيد عشر سنين ثم مات‏.‏

سيار بن دينار ويقال‏:‏ ابن وردان أبو الحكم القسري‏:‏ روى عن طارق بن شهاب والشعبي وأبي وائل وأبي حازم وكان شديد الحزن كثير البكاء‏.‏ وقال‏:‏ إن الفرح بالدنيا والحزن بالآخرة لا يجتمعان في قلب عبد إذا سكن أحدهما القلب خرج الآخر‏.‏

أنبأنا يحيى بن الحسين بن البنا قال‏:‏ أنبأنا أبو غالب محمد بن أحمد بن بشران قال‏:‏ أخبرنا أبو

الحسن علي بن الحسن الحاجري قال‏:‏ أخبرنا محمد بن عثمان بن سمعان قال‏:‏ أخبرنا أسلم بن

سهل الرزاز قال‏:‏ حدَّثنا وهب بن بقية قال‏:‏ أخبرني حسين بن زياد قال‏:‏ بعث بعض القضاة إلى سيار بواسط فأتاه فقال له‏:‏ لم لا تجيء إلينا فقال له‏:‏ إن أدنيتني فتنتني وإن باعدتني غممتني وليس عندك ما أرجو ولا عندي ما أخافك عليه‏.‏ ثم قام‏.‏ قال أسلم‏:‏ وحدثني عبد الحميد بن بيان قال‏:‏ سمعت أبي يقول‏:‏ خرج سيار بن يسار إلىالبصرة فقام يصلي إلى سارية في المسجد الجامع وكان حسن الصلاة وعليه ثياب جياد فرآه

مالك بن دينار فجلس إليه فسلم سيار فقال له مالك‏:‏ هذه الصلاة وهذه الثياب فقال له

سيار‏:‏ ثيابي هذه ترفعني عندك أو تضعني قال‏:‏ تضعك قال‏:‏ هذا أردت ثم قال له‏:‏ يامالك إني لأحسب ثوبيك هذين قد أنزلاك من نفسك ما لم ينزلك من الله فبكى مالك وقال له‏:‏

أنت سيار قال‏:‏ نعم فعانقه‏.‏ وفي رواية‏:‏ جاء مالك فقعد بين يديه‏.‏عبد الملك بن حبيب أبو عمران الجوني‏:‏ أسند عن أنس وجندب بن عبد اله وعائذ بن عمرو وأبي برزة وكان عالمًا متعبدًا‏.‏

قال أبو بكر القرشي‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثني أبو عمر الضرير قال‏:‏ حدثناالحارث بن سعيد قال‏:‏ كان أبو عمران الجوني إذا سمع الأذان تغير لونه وفاضت عيناه‏.‏

عثمان بن أبي دهرش المكي‏:‏ أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا ابن المذهب قال‏:‏ حدَّثنا أحمد بن جعفر قال‏:‏ حدَّثنا عبد الله بن أحمد قال‏:‏ حدَّثنا العباس بن محمد مولى بني هاشم قال‏:‏ حدثنا علي بن الحسن بن شقيق عن عبد الله بن المبارك عن عثمان بن أبي دهرش‏:‏ أنه كان إذا رأى الفجر أقبل عليه تنبه وقال‏:‏ أسير الآن مع الناس ولا أدري ما أجني على نفسي‏.‏وقال عثمان‏:‏ ما صليت صلاة قط إلا استغفرت الله عز وجل من تقصيري فيها‏.‏

مسلمة بن عبد الله بن مروان كنيته أبو سعيد‏:‏ كان شجاعًا جوادًا ذا رأي وحزم وفضل وغزا غزوات وكان حسن التدبير‏.‏

قال‏:‏ ما لمت نفسي على خطأ افتتحته بحزم ولا حمدتها على صواب افتتحته بعجز‏.‏وإنما زوت عنه بنو أمية لأن أمه أم ولد‏.‏ توفي هذه السنة‏.‏


ثم دخلت سنة ثلاث وعشرون ومائة

ثم دخلت سنة ثلاث وعشرون ومائة
ما جرى بين الصغد ونصر بن سيار من الصلح‏.‏

وفيها‏:‏ غزا نصر فرغانة غزوته الثانية‏.‏وفيها أوفد يوسف بن عمر الحكم بن أبي الصلت إلى هشام بن عبد الملك يسأله ضم خراسانإليه وعزل نصر بن سيار‏.‏ وذلك أن ولاية نصر طالت ودانت له خراسان فحسده يوسف

وأمر من قدح فيه عند هشام بالكبر فلم يلتفت هشام إلى ذلك‏.‏

وفيها‏:‏ حج بالناس يزيد بن هشام بن عبد الملك وكان عمال الأمصار في هذه السنة العمال

الذين كانوا في السنة قبلها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة ثلاث وعشرون ومائة
ما جرى بين الصغد ونصر بن سيار من الصلح‏.‏

وفيها‏:‏ غزا نصر فرغانة غزوته الثانية‏.‏وفيها أوفد يوسف بن عمر الحكم بن أبي الصلت إلى هشام بن عبد الملك يسأله ضم خراسانإليه وعزل نصر بن سيار‏.‏ وذلك أن ولاية نصر طالت ودانت له خراسان فحسده يوسف

وأمر من قدح فيه عند هشام بالكبر فلم يلتفت هشام إلى ذلك‏.‏

وفيها‏:‏ حج بالناس يزيد بن هشام بن عبد الملك وكان عمال الأمصار في هذه السنة العمال

الذين كانوا في السنة قبلها‏.‏


ثم دخلت سنة أربع وعشرون ومائة

ثم دخلت سنة أربع وعشرون ومائة
فمن الحوادث فيها

أن جماعة من شيعة بني العباس اجتمعوا بالكوفة فغمز بهم فأخذوا وحبسوا وفيهم بكير بن

ماهان فرأى بكير أبا مسلم صاحب دعوة بني العباس مع عيسى بن معقل العجلي فقال‏:‏ ماهذا الغلام فقال‏:‏ مملوك فقال‏:‏ بعينه فأعطاه أربعمائة ألف درهم وبعث به إلى إبراهيم

فدفعه إبراهيم إلى موسى السراج فسمع منه وحفظ واختلف إلى خراسان‏.‏

وفي هذه السنة‏:‏ غزا سليمان بن هشام الصائفة فلقي أليُونْ ملك الروم فسلم وغنم

وفيها‏:‏ حج بالناس محمد بن هشام بن إسماعيل وكان عمال الأمصار في هذه السنة عمالها في.


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر عامر بن عبد الله بن الزبير بن العوام
روى عن أبيه وغيره من الصحابة وعن جماعة من التابعين وكان رجلًا صالحًا لا يعرف الشر‏.‏

أتى يومًا بعطائه فوضعه في المسجد ثم قام فنسيه فذكر فقال لخادمه‏:‏ ادخل وائتني بعطائيقال‏:‏ وأين أجده قال‏:‏ سبحان الله أو يأخذ أحد ما ليس له أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد ن أحمد قال‏:‏ حدَّثنا أحمد بن عبد الله الحافظ قال‏:‏ حدَّثنا عمر بن أحمد بن عثمان قال‏:‏ حدَّثنا محمد بن أحمد بن شيبان الرملي قال‏:‏ حدَّثنا أبي قال‏:‏ حدَّثنا عمران بن أبي عمران قال‏:‏ سمعت سفيان بن عيينة يقول‏:‏ اشترى عامر بن عبد الله نفسه من الله عز وجل بتسع ديات‏.‏أخبرنا عبد الوهاب الحافظ قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا أبو بكر محمدبن علي بن الخياط قال‏:‏ أخبرنا أحمد بن محمد بن يوسف قال‏:‏ حدَّثنا ابن صفوان قال‏:‏ حدَّثناعبد الله بن محمد القرشي قال‏:‏ حدثنا محمد بن الحسين قال‏:‏ حدَّثنا قدامة قال‏:‏ سمعت أبا

مودود يقول‏:‏ كان عامر بن عبد الله بن الزبير يتحين العباد وهم سجود‏:‏ أبا حاز فوان بن سليم

وسليمان بن سيحم وأشباههم فيأتيهم بالصرة فيها الدنانير والدراهم فيضعها عند نعالهمبحيث يحسون بها ولا يشعرون بمكانه فيقال‏:‏ ما يمنعك أن ترسل بها إليهم فيقول‏:‏ أكره أن

يتمعر وجه أحدهم إذا نظر إلى رسولي وإذا لقيني‏.‏أخبرنا الحسين بن محمد بن عبد الوهاب قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو

طاهر المخلص قال‏:‏ أخبرنا أحمد بن سليمان بن داود الطوسي قال‏:‏ أخبرنا الزبير بن بكار

قال‏:‏ حدثني عياش بن المغيرة قال‏:‏ كان عامر بن عبد الله بن الزبير إذا شهد جنازة وقف على القبر فقال‏:‏ ألا أراك ضيقًا ألا أراك رقعًا ألا أراك مظلمًا لئن سلمت لأتأهبن لك أهبتك فأول شيء يراه من ماله يتقرب به إلى ربه فإن كان رقيقه ليتعرضون له عند انصرافه من الجنازة ليعتقهم‏.‏

قال الزبير‏:‏ وحدثني عمي مصعب بن عبد الله قال‏:‏ سمع عامر بن عبد الله المؤذن وهو يجودبنفسه ومنزله قريب من المسجد فقال‏:‏ خذوا بيدي فقيل له‏:‏ إنك عليل فقال‏:‏ أسمع داعي اللهفلا أجيب فأخذوا بيده فدخل في صلاة المغرب فركع مع الإمام ركعة ثم مات‏.‏

محمد بن مسلم بن عبيد الله بن شهاب ولد سنة ثمان وخمسين وهي السنة التي توفيت فيها عائشة رضي الله عنها‏.‏ وسمع جماعة من الصحابة وأخذ عن ابن المسيب سنين وعن غيره‏.‏ وجمع الفقه والحديث‏.‏

أنبأنا أبو بكر محمد بن عبد الباقي البزار قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا أبو أيوب سليمان بن إسحاق الخلال قال‏:‏ حدثنا الحارث بن أبي أسامة قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ حدَّثنا محمد بن عمر قال‏:‏ حدَّثنا عبد الرحمن بنعبد العزيز قال‏:‏ سمعت الزهري يقول‏:‏ نشأت وأنا غلام لا مال لي من الديوان وكنت أتعلم نسب قومي من عبد الله بن ثعلبة بن صعير وكان عالمًا بنسب قومي فأتاه رجلا فسأله عن مسألة من الطلاق فعيي بها وأشار له إلى سعيد بن المسيب فقلت في نفسي‏:‏ ألا أراني مع هذا الرجل المسن يعقل أن رسول الله صلى الله عليه وسلم مسح على رأسه وهو لا يدري ما هذا فانطلقت مع السائل إلى سعيد بن المسيب فسأله فأخبره فجلست إلى سعيد وتركت عبد الله بن ثعلبة وجالست عروة بن الزبير وعبيد الله بن عبد الله بن عتبة وأبا بكر بن عبد الرحمن بن الحارث حتى فهمت فرحلت إلى الشام فدخلت مسجد دمشق فأتيت حلقة وجاه المقصورة فجلست فيها فنسبني القوم فقلت‏:‏ رجل من قريش من ساكني المدين قالوا‏:‏ أهل لك علم بالحكم في أمهات الأولاد فأخبرتهم بقول عمر بن الخطاب رضي الله عنهم فيهم فقال لي القوم‏:‏ هذا مجلس قبيصة بن ذؤيب وهو جائيك وقد سأله عبد الملك عن هذا فلم يجد عنده في ذلك علمًا فجاء قبيصة فأخبروه الخبر فنسبني فانتسبت وسألني عن سعيد بن المسيب ونظرائه فأخبرته فقال‏:‏ أناأدخلك على أمير المؤمنين‏.‏

فصلى الصبح ثم انصرف فتبعته فدخل على عبد الملك بن مروان وجلست على الباب ساعةحتى ارتفعت الشمس ثم خرج الأذان فقال‏:‏ أين هذا المديني القرشي قال‏:‏ قلت‏:‏ ها أنا ذا قال‏:‏ فقمت فدخلت معه إلى أمير المؤمنين فأجد بين يديه المصحف قد أطبقه وأمر به فرفع وليس عنده غير قبيصة جالس فسلمت عليه بالخلافة فقال‏:‏ من أنت قلت‏:‏ محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب فقال‏:‏ أوه قوم يغارون في الفتن‏.‏ قال‏:‏ وكان مسلم بن عبيد الله مع ابن الزبير ثم قال‏:‏ ما عندك في أمهات الأولاد فأخبرته فقلت‏:‏ حدثني سعيد بن المسيب - فقال‏:‏ كيف سعيد المسيب وكيف حاله ثم قلت‏:‏ - وحدثني أبو بكر بن عبد الرحمن بن الحارث وحدثني عروة وحدثني عبيد الله بن عبد الله ثم حدثته الحديث في أمهات الأولاد عن عمر بن الخطاب رضي اله عنه‏.‏ قال‏:‏ فالتفت إلي قبيصة بن ذؤيب فقال‏:‏ هذا يكتب به إلى الآفاق فقلت‏:‏ لا أجده أخلى منه الساعة ولعلي لا أدخل عليه بعد هذه المرة فقلت‏:‏ إن رأى أمير المؤمنين أن يصل رحميي وأن يفرض لي فرائض أهل بيتي - فإني رجل لا ديوان لي - فعل فقال‏:‏ إيهًا الآن امض لشأنك فخرجت موئسًا من كل شيء خرجت له وأنا حينئذ مقل مرمل فجلست حتى خرج قبيصة فأقبل علي لائمًا لي فقال لي‏:‏ ما حملك على ما صنعت من غير أمري ألا استشرتني قلت‏:‏ ظننت والله أني لا أعود إليه بعد ذلك المقام قال‏:‏ ولم ظننت ذلك تعود إليه فالحق بي‏.‏ فمشيت خلف دابته حتى دخل منزله فقل ما لبث حتى خرج إلي خادمه برقعة فيها‏:‏ هذه مائة ألف دينار قد أمرت لك بها وبغلة تركبها وغلام يكون معك يخدمك وعشرة أثواب كسوة فقلت للرسول‏:‏ ممن أطلب هذا فقال‏:‏ ألا ترى في الرقعة اسم الذي أمرك أن تأتيه فنظرت في طرف الرقعة فإذا فيها‏.‏ تأتي فلانًا فتأخذ منه ذلك‏.‏

قال‏:‏ فسألت عنه فقيل‏:‏ قهرمانه فأتيته بالرقعة فأمر بذلك من ساعته فانصرفت وقد ريشني

فغدوت إليه من الغد وأنا على بغلته فسرت إلى جنبه فقال‏:‏ احضر باب أمير المؤمنين حتى

أوصلك إليه قال‏:‏ فحضرت فأوصلني إليه وقال‏:‏ إياك أن تكلمه بشيء حتى يبتدئك وأنا أكفيك

أمره فسلمت عليه بالخلافة فأومأ إلي أن أجلس فلما جلست ابتدأ عبد الملك الكلام فجعل يسائلني عن أنساب قريش فلهو كان أعلم بها مني‏.‏ قال‏:‏ وجعلت أتمنى أن يقطع ذلك لتقدمه

علي في العلم بالنسب ثم قال‏:‏ قد فرضت لك فرائض أهل بيتك ثم التفت إلى قبيصة فأمره أن

يثبت ذلك في الدواوين‏.‏فلما خرج قبيصة قال‏:‏ إن أمير المؤمنين قد أمر أن تثبت في صحابته وأن يجري عليك رزقالصحابة وأن ترفع فريضتك إلى أرفع منها فالزم باب أمير المؤمنين‏.‏ قال‏:‏ وكان علي عرض

الصحابة رجل فظ غليظ فتخلفت يومًا أو يومين فجبهني جبهًا شديدًا فلم أعد لذلك التخلف‏.‏ وجعل عبد الملك يقول‏:‏ من لقيت فجعلت أسمي له وأخبره بمن لقيت من قريش لا أعدوهم قال‏:‏ فأين أنت عن الأنصار فإنك واجد عندهم علمًا أين أنت عن خارجة بن زيد بن ثابت أين أنت عن عبد الرحمن بن يزيد فسمى رجالًا فقدمت المدينة فسألتهم وسمعت منهم‏.‏وتوفي عبد الملك فلزمت الوليد حتى توفي ثم سليمان ثم عمر ثم يزيد‏.‏ واستقضى يزيدالزهري وسليمان بن حبيب‏.‏

قال‏:‏ وحج هشام سنة ست ومائة وحج معه الزهري فصيره هشام مع ولده يعلمهم وفقههم

ويحدثهم فلم يفارقهم حتى مات‏.‏قال ابن سعد‏:‏ وأخبرنا عبد العزيز بن عبد الله الأويسي قال‏:‏ حدثني إبراهيم بن سعد عن

ما أرى أحدًا أجمع بعد رسول الله صلى الله عليه وسلم ما جمع ابن شهاب‏.‏

قال‏:‏ وأخبرنا مطرف بن عبد الله اليساري قال‏:‏ سمعت مالك بن أنس يقول‏:‏ما أدركت بالمدينة فقيهًا محدثًا غير واحد فقلت‏:‏ من هو قال‏:‏ ابن شهاب الزهري‏.‏

وفي رواية عن مالك قال‏:‏ أول من دولن العلم ابن شهاب‏.‏وقال أيوب‏:‏ ما رأيت أحدًا أعلم من الزهري‏.‏وقال عمر بن دينار ما رأيت أحدًا أهون عليه الدينار والدرهم من الزهري‏.‏توفي ابن شهاب في رمضان هذه السنة بأدامى وهيمن أعمال فلسطين وهو ابن خمس وسبعين

فأوصى أن يدفع على قارعة الطريق‏.‏

نصر بن عمران أبو جمرة الضبغي‏:‏ قال‏:‏ كنت أدفع الزحام عن ابن عباس فحممت أيامًا فتأخرت فلما حضرته سألني عن تأخري فأخبرته بالحمى فقال‏:‏ إن رسول الله صلى الله عليه وسلم قال‏:‏ ‏ «‏ الحمى من فيح جهنم فابردوها بالماء‏» ‏ توفي هذه السنة‏.‏


سنة خمس وعشرين ومائة

سنة خمس وعشرين ومائة فمن الحوادث فيها
غزوة النعمان بن يزيد بن عبد الملك الصائفة‏.‏

وفيها‏:‏ مات هشام بن عبد الملك وولي الوليد بن يزيد بن عبد الملك‏.‏


باب ذكر خلافة الوليد بن يزيد بن عبد الملك

باب ذكر خلافة الوليد بن يزيد بن عبد الملك عقد يزيد بن عبد الملك الخلافة لولده الوليد بعد أخي هشام بن عبد الملك وكان يومئذ ابن
إحدى عشرة سنة فلم يمت يزيد حتى بلغ ابنه خمس عشرة سنة فندم على استخلافه

هشامًا وولي هشام وهو للوليد مكرم معظم فظهر من الوليد لعب وشرب للشراب واتخذندماء فولاه هشام الحج سنة ستة عشرة ومائة فحمل معه كلابًا في الصناديق وعمل قبة على

قدر الكعبة ليضعها على الكعبة وحمل معه خمرًا وأراد أن ينصب القبة على الكعبة ويجلس

فيها فخوفه أصحابه فجمع المغنين بمكة وتشاغل باللهو‏.‏أنبأنا علي بن عبيد الله بالنصر قال‏:‏ أنبأنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو الحسين ابن أخي ميمي قال‏:‏ أخبرنا أبو مسلم بن مهدي قال‏:‏ حدَّثنا أبو بكر محمد بن قارن قال‏:‏ حدَّثنا عليأن الوليد بن يزيد كان أمر بالقبة من حديد أن تعمل وتركب على أركان الكعبة ويخرج لها

أجنحة لتظلله إذا حج وطاف فعملت ولم يبق إلا أن تركب فقال الناس في ذلك - الفقهاء

والعباد - وغضبوا في ذلك وتكلموا وقالوا‏:‏ لا يكون هذا قط وكان أشدهم في ذلك كلامًا

وقيامًا سعد بن إبراهيم بن عبد الرحمن وكتب إلى الوليد بذلك فكتب‏:‏ اتركوها فقال سعدبن إبراهيم عند ذلك‏:‏ ليس إلا هذا لاها الله حتى يصنع بها كما صنع بالعجل لنحرقنه ثم

لننسفنه في اليم نسفًا النار النار فدعي بالنار حتى أحرقت‏.‏

أخبرنا محمد بن أبيمنصور قال‏:‏ أنبأنا علي بن أحمد بن البثري عن أبيعبد الله بن بطةالعكبري قال‏:‏ حدثني أبو صالح محمد بن أحمد قال‏:‏ حدثنا الحارث بن أبيأسامة قال‏:‏ حدثنا

الواقدين قال‏:‏ حدثنا موسى بن أبيبكر عن صالح بن كيسان‏:‏ أن الوليد ولي سعيد بن إبراهيم على قضاء المدينة وأراد الوليد الحج فاتخذ قبة من ساج ليجعلها حول الكعبة ليطوف هو ومن أحب من أهله ونسائه فيها وكان فظًا متجبرًا فأراد بزعمه أن يطوف بها حول الكعبة ويطوف الناس من وراء القبة فحملها على الإبل من الشام ووجه معها قائدًا من قواد أهل الشام في ألف فارس وأرسل معه مالًا يقسمه في أهل المدينة فقدم بها فنصبت في مصلى رسول الله صلى الله عليه وسلم ففزع لذلك أهل المدينة ثم اجتمعوا فقالوا‏:‏ إلى من نفزع في هذا الأمر فقالوا‏:‏ إلى سعد بن إبراهيم فأتاه الناس فأخبروه الخبر فأمرهم أن يضرموها بالنار فقالوا‏:‏ لا نطيق ذلك معها قائد في ألف فارس من أهل الشام فدعى مولى له فقال‏:‏ هلم الجراب فأتاه بجراب فيه درع عبد الرحمن الذي شهد فيها بدرًا فصبها عليه وقال لغلامه‏:‏ هلم بغلتي فأتاه ببغلته فركبها فما تخلف عنه يومئذ قريشي ولا أنصاري حتى إذا أتاه قال‏:‏ علي بالنار فأوتي بنار فأضرمها فيها فغضب القائد وهم بالخصومة فقيل له‏:‏ هذا قاضي أمير المؤمنين ومعه الناس ولا طاقة لك به فانصرف راجعًا إلى الشام وشبع عبيد أهل المدينة من الناطق مما استلبوه من حديدها‏.‏فلما بلغ ذلك الوليد كتب إليه‏:‏ ولِّ القضاء رجلًا وأقدم علينا فولى القضاء رجلًا وركب

حتى الشام فأقام ببابه شهرًا لا يؤذن له حتى نفذت نفقته وأضر به طول المقام فبين هو ذاعشية في المسجد إذا هو بفتى في جبة صفراء سكران فقال‏:‏ ما هذا قالوا‏:‏ هذا خال أمير

المؤمنين سكران يطوف في المسجد فقال لمولى له‏:‏ هلم بالسوط فأتاه بسوطه فقال‏:‏ علي به

فأتي به فضربه في المسجد ثمانين سوطًا وركب بغلته ومضى راجعًا إلى المدينة فأدخل الفتى

على الوليد مجلودًا فقال‏:‏ من فعل هذا به قالوا‏:‏ مديني كان في المسجد قال‏:‏ علي به فلحق

على مرحلة فدخل عليه فقال أبا إسحاق‏:‏ ماذا فعلت يا ابن أخيك فقال‏:‏ يا أمير المؤمنينإنك وليتنا أمرًا من أمورك وأني رأيت حد الله ضائعًا سكران يطوف في المسجد وفيه الوفود

ووجوه الناس وكرهت أن يرجع الناس عنك بتعطيل الحدود فأقمت عليه حده فقال‏:‏ جزاك

الله خيرًا وأمر له بمال وصرفه إلى المدينة ولم يذاكره شيئًا من أمر القبة ولا عن فعله فيها‏.‏ولما ظهر من الوليد تهاونًا بالدين طمع فيه هشام وأراد خلعه والبيعة لابنه مسلمة بن هشام

فأبى فتنكر له هشام وعمل سرًا في البيعة لابنه وتمادى الوليد في الشراب فأفرط فقال له هشام‏:‏

ويحك يا وليد‏.‏ ما أدري أعلى الإسلام أنت أم لا ما تدع شيئًا من المنكر إلا أتيته غيرمتحاش فكتب إليه الوليد يقول‏:‏

يا أيها السائل عن ديننا ** ديني على دين أبيشا

كرنشربها صرفة وممزوجة ** بالسخن أحيانًا وبالفاتر فغضب هشام على ابنه مسلمة وكان يكنى أبى شاكر وقال له‏:‏ يعيرني بك الوليد وأنا

أرشحك للخلافة فالزم الأدب واحضر الجماعة وولاه الموسم سنة تسع عشرة ومائة فأظهر

المسك والوقار وقسم بمكة والمدينة أموالًا فلما رأى الوليد تقصير هشام في حقه خرج في ناس

من خاصته ومواليه فنزل بالأزرق من أرض بلقين وفزارة على ماء يقال له الأغدق وخلف

كاتبه عياض بن مسلم وقال له‏:‏ اكتب لي ما يحدث قبلكم فقطع هشام ما كان يجري علىالوليد وضرب عياضًا ضربًا مبرحًا فلم يزل الوليد مقيمًا بتلك البرية حتى مات هشام

ووصلت إليه الخلافة فسأل عن كاتبه عياض فقيل يا أمير المؤمنين لم يزل محبوسًا حتى نزل أمر الله بهشام فلما صار في حد لا ترجى الحياة لمثله أرسل عياض إلى الخزان احتفظوا بما في أيديكم ولا يصلنا أحد منه إلى شيء فأفاق هشام إفاقة فطلب شيئًا فمنعوه فقال‏:‏ أرانا كنا

خزانًا للوليد ثم مات من ساعته‏.‏

فخرج عياض من السجن فختم أبواب الخزائن وأمر بهشام فأنزل عن فرشه فما وجدوا قمقمًا

يسخن له فيه ماء حتى استعاروه ولا وجدوا كفنًا من الخزائن وكفنه غالب مولى هشام‏.‏

فولي الوليد الخلافة يوم السبت في شهر ربيع الآخر سنة خمس وعشرين ومائة‏.‏ هذا قول هشام

بن محمد‏.‏

وقال الواقدي‏:‏ استخلف يوم الأربعاء لست خلون من ربيع الآخر ولما ولي الوليد يكنى أبا

العباس أبا العباس وكانت أمه يقال لها أم الحجاج بنت محمد بن يوسف بن الحكم أخي الحجاج

بن يوسف - وكان أبيض أحمر أعين جميلًا قد شاب طويل أصابع الرجلين يوتر له سكة حديدفيها خيط ويشد الخيط في رجله يثب على الدابة فينتزع السكة ويركب ما يمس الدابة بيده‏.‏

وكان عالمًا باللغة والشعر فمن شعره قوله‏:‏

فتهاداه العذارى بينها ** وتغنين به حتى اشتهر

قلت قولًا في سليمى معجبًا ** مثلما قال جميل وعمر

لو رأينا لسليمى أثرًا ** لسجدنا ألف ألف للأثر

واتخذناها إمامًا مرتضى ** ولكانت حجنا والمعتمر

إنما بنت سعيد قمر هل ** خرجنا إن سجدنا للقمر

وسلمى هذه بنت سعيد بن خالد بن عثمان بن عفان وكانت أخت امرأته ولم يكن لجمالها

نظير وأحبها وطلق أختها حتى تزوجها في الخلافة وله فيها‏:‏ إن القرابة والمودة ألفا بين الوليد وبين بنت سعيد سلمى هواي ولست أذكر غيرها دون الطريف ودون كل تليد

ومن شعره‏:‏

أنا الوليد أبو العباس قد علمت ** عليا معد مدى كري وإقدامي

إني لفي الذروة العليا إذا انتسبوا ** مقابل بين أخوالي وأعمامي

مللت من جوهر الأغراض قد ** علموا في بازخ مشمخر الغز قمقامعلى بركة مملوءة خمرًا فغناه فقذف نفسه في البركة فنهل منها ثم خرج فتلقي في الثياب والمجامر فأعطاه خمسة عشر ألف دينار وقال‏:‏ انصرف بها إلى أهلك واكتم ما رأيت‏.‏

وقد روى أبو عبيدة المرزباني قال‏:‏ حدثنا أحمد بن كامل قال‏:‏ كان الوليد بن يزيد زنديقًا

وأنه فتح المصحف يومًا فرأى فيه ‏ «‏واستفتحوا وخاب كل جبار عنيد‏» ‏ فألقاه ورماه بالسهام

وقال‏:‏

تهددني بجبار عنيد **فها أنا ذاك جبار عنيد

إذا ما جئت ربك يوم حشر **فقل يا رب حرقني الوليد

وقد أخبرنا هبة الله بن محمد بن الحصين قال‏:‏ أخبرنا أبو علي الحسن بن علي بن المذهب قال‏:‏

أخبرنا أحمد بن جعفر بن مالك قال‏:‏ أخبرنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي قال‏:‏

حدَّثنا أبو المغيرة قال‏:‏ حدَّثنا ابن عياش قال‏:‏ حدثني الأوزاعي وغيره عن الزهري عن سعيدبن المسيب عن عمر بن الخطاب قال‏:‏ ولد لأخي أم سلمة زوج النبي صلى الله عليه وسلم غلام فسموه الوليد فقال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ سميتموه اسم فراعينكم ليكونن في هذه الأمة رجل يقال له الوليد هو شر على هذه الأمة من فرعون لقومه ‏» ‏‏.‏وفي رواية عن الأوزاعي قال‏:‏ سألت عن هذا الحديث الزهري فقال‏:‏ إن استخلف الوليد بن

يزيد وإلا فهو الوليد بن عبد الملك‏.‏قال مؤلف الكتاب رحمه الله‏:‏ والوليد بن يزيد أحق من الوليد بن عبد الملك وكان الوليد بنيزيد مشهورًا بالإلحاد مبارزًا بالعناد مطرحًا للدين وإنما قال عليه السلام‏:‏ ‏ «‏ سميتموه بأسماء

فراعينكم ‏» ‏ لأن اسم فرعون موسى الوليد‏.‏فلما ولي الوليد زاد ماكان يفعله من اللهو وكتب إلى العباس بن عبد الملك بن مروان أن يأتيالرصافة فيحصي ما فيها من أموال هشام وولده ويأخذ عماله وحشمه إلا مسلمة بن هشام فإنه كتب إليه‏:‏ لا يعرض له ولا يدخل منزله فإنه كان يكثر أن يكلم أباه في الرفق ويكفه‏.‏ فقدم العباس الرصافة فأحكم ما كتب به الوليد إليه‏.‏واستعمل الوليد العمال وجاءت بيعته من الآفاق وأقبلت إليه الوفود وأجري على زمني أهل

الشام وعميانهم وكساهم وأمر لكل إنسان منهم بخادم وأخرج لعيالات الناس الطيب والكسوة

وزادهم على ما كان يخرج لهم هشام وزاد الناس جميعًا في العطاء عشرات ثم زاد أهل الشام

بعد زيادة العشرات عشرة عشرة لأهل الشام خاصة وزاد من وفد إليه من أهل بيته فيجوائزهم الضعف‏.‏

وفي جمادى الآخرة من هذه السنة وذلك بعد شهرين من ولايته عقد البيعة لابنيه الحكموعثمان بعده وجعلهما وليي عهده أحدهما بعد الآخر وجعل الحكم مقدمًا على عثمان وقلد

الحكم الشام وعثمان حمص وكتب بذلك إلى الأمصار وكان ممن كتب إليه بذلك يوسف بن

عمر وهو عامل الوليد يومئذ على العراق وكتب بذلك يوسف إلى نصر بن سيار ليبايع الناس

لهما‏.‏

وفي هذه السنة‏:‏ ولى الوليد بن يزيد نصر بن سيار خراسان كلها وأفرده بها ثم وفد يوسف بنعمر على الوليد فاشترى نصرًا وعماله منه فرد إليه ولاية خراسان فكتب يوسف بن عمر إلى

نصر بن سيار يأمره بالقدوم عليه ويحمل ما قدر عليه من الهدايا والأموال وأن يقدم عليه

بعماله أجمعين فلما أتى نصرًا كتابه قسم على أهل خراسان الهدايا وعلى عماله فلم يدع

بخراسان جارية ولا عبدًا ولا برذونًا فارهًا إلا أعده واشترى ألف مملوك وأعطاهم السلاحوحملهم على الخيل وأعد خمسمائة وصيفة وأمر بصياغة الأباريق من الذهب والفضة وتماثيل

الظباء ورؤوس السباع والأيائل وغير ذلك‏.‏ فلما فرغ من ذلك كله كتب إليه الوليد يستحثه

فسرح الهدايا التي بلغ أوائلها بيهق وكتب إليه الوليد يأمره أن يبعث إليه ببرابط وطنابير وأباريق ذهب وفضة وأن يجمع كل صناجة بخراسان وكل بازي وبرذون فاره ثم يسير بذلك كله بنفسه ووجوه خراسان فلم يزل يتوقف حتى وقعت الفتنة فتحول نصر إلى قصره بما حاز

وكان أتاه آت وأخبره أ الوليد قد قتل ووقعت الفتنة بالشام‏.‏وفي هذه السنة‏:‏ وجه الوليد بن يزيد خاله يوسف بن محمد بن يوسف الثقفي واليًا على المدينة

ومكة والطائف ودفع إليه إبراهيم ومحمد ابني هشام بن إسماعيل المخزومي موثقين في عبائتينوأقامهما للناس في المدينة ثم كتب الوليد إليه يأمره أن يبعث بهما إلى يوسف بن عمر وهو

يومئذ عامله على العراق فلما قدما عليه عذبهما حتى قتلهما وقد كان رفع عليهما عندالوليد أنهما أخذا مالًا كثيرًا‏.‏

وفي هذه السنة‏:‏ عزل يوسف بن محمد سعد بن إبراهيم عن قضاء المدينة وولاها يحيى بن

سعيد الأنصاري‏.‏

وفيها‏:‏ قدم سليمان بن كثير ومالك بن الهيثم وقحطبة بن شبيب فلقوا محمد بن علي - في

بعض قول أهل السير - فأخبروه بقصة أبي مسلم وما رأوا منه فقال لهم‏:‏ أحر هو أم عبد

فقالوا‏:‏ أما عيسى فيزعم أنه عبد وأما هو فيزعم أنه حر فاستروه واعتقوه وأعطوا محمد بن

علي مائتي ألف درهم وكسى بثلاثين ألف درهم فقال لهم‏:‏ ما أظنكم تلقوني بعد عامكمهذا فإن حدث فصاحبكم إبراهيم بن محمد فإني أثق به لكم وأوصيكم به خيرًا قد أوصيتهوفيها‏:‏ قتل يحيى بن زيد بن علي بخراسان وقد ذكرنا أنه مضى بعد موت أبيه إليها وأقامببلخ عند الحريش بن عمر وحتى هلك هشام وولي الوليد فكتب يوسف بن عمر إلى نصر بن

سيار ليأخذ الحريش بن عمرو فبعث نصر إلى عقيل بن معقل العجلي يأمره بأخذ الحري شفأخذه فسأله عن يحيى فقال‏:‏ لا علم لي به فجلده ستمائة سوط فقال ابنه‏:‏ لا تقتل أبي وأنا

أدلك عليه فدله فإذا هو في جوف بيت فأخذه فجاء كتاب الوليد بتخليته فدعاه نصر فأمره

بتقوى الله وحذره الفتنة وأمره أن يلحق بالوليد وأمر له بألفي درهم وبغلين فمضى حتى انتهى

إلى سرخس فأقام بها فأخرجه واليها وبعث نصر بن سيار سلم بن أحوز في طلب يحيى بنزيد فبعث سلم سورة بن محمد الكندي فلقيه فقاتله فقتله وقتل أصحابه وأخذ رأسه‏.‏وفيها‏:‏ حج بالناس يوسف بن محمد بن يوسف الثقفي وكانت عمال الأمصار في هذه السنة

عمالها في السنة التي قبلها‏. ‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
صالح بن أبي صالح

مولى التوأمة يكنى أبا عبد الله‏:‏ واسم أبي صالح نبهان والتوأمة بنت أمية بن خلف الجمحيولدت مع أخت لها توأمين وهي أعتقت أبا صالح‏.‏ روى عن أبي هريرة وحديثه قليل ضعيف‏.‏

توفي هذه السنة‏.‏

محمد بن علي بن عبد الله بن العباس بن عبد المطلب‏:‏ أمه العالية بن عبيد الله بن العباس وكان بينه وبين أبيه في السنة أربعة عشر سنة وكان أشبه الناس به ولا يفرق بينهما إلى أن خضب علي فعرف بخضابه وكان له من الولد اثنا عشر ذكرًا وخمس بنات فمن الذكور‏:‏ إبراهيم الإمام وإليه أوصى فقام بالإمامة من بعده‏.‏ وعبد الله السفاح وعبد الله المنصور وعبد الله الأصغر وإسماعيل وموسى وداود وعبيد الله والعباس ويعقوب ويحيى‏.‏

ومن الإناث‏:‏ بريهة وريطة والعلية ولبابة وأم حبيب‏.‏

ومحمد بن علي أول من نطق بالدولة العباسية وأول من دعي إليه من بني العباس وسمي

بالإمام وكوتب وأطيع‏.‏ وكان ذلك في سنة تسع وثمانين في خلافة الوليد بن عبد الملك‏.‏

وكان عبد الله بن محمد بن الحنفية قد أوصى إليه ورفع إليه كتبه وقال‏:‏ إنما الأمر في ولدك‏.‏فتوفي محمد بن علي قبل تمام الدعوة في ذي القعدة من هذه السنة وكان بين وفاته ووفاة أبيه

محمد بن عبد الرحمن بن عبد الله بن حارثة بن النعمان‏:‏ أمه عمرة بنت عبد الرحمن بن سعد بن زرارة‏.‏ ويكنى أبا الرجال وإنما كني بذلك لأجل ولده وكان له عشرة ذكور وروى عن أنس وأمه وكان ثقة وروى عنه مالك الفقيه‏.‏

وثم آخر اسمه سالم ويكنى أبا الرجال روى عن عطاء وروى عنه الفضل بن غزوان لا يعلم

من يكنى أبا الرجال سوى هذين‏.‏

فأما من يكنى أبا الرحال - بالحاء المهملة المشددة فثلاثة‏:‏ أبو الرحال عقبة بن عبيد الطائي

كوفي رأى أنس بن مالك‏.‏ وأبو الرحال خالد بن محمد الأنصاري يروي عن النضر بن أنس

الخزرجي قال البخاري‏:‏ هو منكر الحديث‏.‏ وأبو الرحال سمع الحسن حديثه مرسل روى

عنه أبو نعيم‏.‏معبد بن وهب بن قطن أبو عباد المغني‏:‏الذين كان يضرب به المثل في الغناء وكان من أحسن الناس غناء وأجودهم صناعة مولى العاص بن وابصة المخزومي‏.‏ وقيل‏:‏ هو مولى معاوية بن أبي سفيان رضي الله عنه‏.‏ خلاسيًا مديد القامة أحول وكان أبوه أسود‏.‏ عاش معبد حتى كبر وانقطع صوته توفي في عسكر الوليد بن يزيد عن خمس وثمانين سنة فمشى الوليد بين يدي جنازته‏.‏مرض بالذبحة قال سالم أبو العلاء‏:‏ خرج علينا هشام يومًا وهو كئيب فسألته عن حاله فقال‏:‏

لا أغتم وقد زعم أهل العلم إني ميت إلى ثلاثة وثلاثين يومًا‏.‏ قال‏:‏ فلما استكمل الأيام إذا خادم

يدق الباب يقول‏:‏ أجب أمير المؤمنين واحمل معك دواء الذبحة وقد كان أخذه مرة فعولج به

فأفاق فخرجت ومعي الدواء فتغرغر به فازداد الوجع شدة ثم سكن فانصرفت إلى أهلي فما

كان إلا ساعة حتى سمعت الصراخ فقالوا‏:‏ مات‏.‏ فأغلق الخزان الأبواب فطلبوا له قمقمًا

يسخن فيه الماء فما وجدوه حتى استعاروه من الخزان‏.‏

قال علماء السير‏:‏ لما رأى هشام أولاده حوله يبكون في مرضه قال‏:‏ جلد لكم هشام بالدنيا

وجدتم عليه بالبكاء وترك لكم ما جمع وتركتم عليه ما اكتسب ما أعظم منقلب هشام إن لم

يغفر الله له‏.‏

وكان قد خلف سبعمائة ضيعة وكان له الهني والمري بالرقة وكانا يرفعان عشرة آلاف ألف

وهو الذي احتفر الهني‏.‏ووحد له اثنا عشر ألف قميص ولم يوجد له إلا أربعة أرؤس من الدواب ونعلان وبضعة عشر

خادمًا‏.‏قال أبو معشر‏:‏ كانت وفاته لست ليال خلون من ربيع الآخر‏.‏ وكانت خلافته تسع عشرة سنةوقال المدائني وابن الكلبي‏:‏ وسبعة أشهر وأحد عشر يومًا‏.‏

واختلفوا في مبلغ سنه فقال هشام بن محمد‏:‏ كان له خمس وخمسون سنة‏.‏ وقال الواقدي‏:‏ أربع

وخمسون وقال غيره‏:‏ اثنتان وخمسون‏.‏وكانت وفاته بالرصافة وبها قبره وصلى عليه ابنه سلمة‏.‏


ثم دخلت سنة ست وعشرين ومائة

ثم دخلت سنة ست وعشرين ومائة فمن الحوادث فيها
قتل خالد بن عبد الله القسري وكان قد عمل لهشام خمس عشرة سنة إلا ستة أشهر علىالعراق خراسان فلما ولي يوسف بن عمر أخذه وحبسه وعذبه لأحل انكسار الخراج فكتبهشام بتخلية سبيله فخلي سبيله في شوال سنة إحدى وعشرين فخرج إلى ناحية هشام فلم

يأذن له في القدوم عليه وخرج يد بن علي فقتل‏.‏ وكتب يوسف إلى هشام‏:‏ إن أهل هذا البيتمن بني هاشم قد كانوا هلكوا جوعًا حتى كانت لقمة أحدهم قوت عياله‏.‏ فلما ولي خالدالعراق أعطاهم الأموال فقووا بها فتاقت نفوسهم إلى طلب الخلافة وما خرج زيد إلا عن رأي

خالد فقال لرسوله‏:‏ كذبت وكذب من أرسلك لسنا نتهم خالدًا في طاعة وأقام خالد بدمشق حتى هلك هشام‏.‏وقام الوليد فكتب إلى خالد أن أمير المؤمنين قد علم حال الخمسين ألف ألف فأقدم على أمير

المؤمنين فقدم فقال له‏:‏ أين ابنك قال‏:‏ كنا نراه عند أمير المؤمنين قال‏:‏ لا ولكنك خلفته للفتنة فقال‏:‏ قد علم أمير المؤمنين أنّا أهل بيت طاعة فقال‏:‏ لتأبين به أو لأزهقن نفسك فقال له‏:‏ هذاالذي أردت وعليه عولت والله لو كان تحت قدمي ما رفعتها فأمر الوليد صاحب حرسه

بتعذيبه فعذبه فصبر فحبسه فقدم يوسف بن عمر فقال‏:‏ أنا أشتريه بخمسين ألف ألف

فأرسل الوليد إلى خالد يخبره ويقول‏:‏ إن كنت تضمنها وإلا دفعتك إليه فقال‏:‏ ما عهدت العرب

تباع‏.‏

فدفعه إلى يوسف فعذبه مرارًا ثم أتى بعود فوضعه على قدميه وقامت عليه الرجال حتى

كسرة قدماه فوالله ما تكلم ولا عبس ثم على ساقيه حتى كسرتا ثم على فخذيه ثم على

حقويه ثم على صدره حتى مات‏.‏

ودفن بناحية الحيرة وذلك في المحرم سنة ست وعشرين ومائة‏.‏وفيها‏:‏ قتل الوليد بن يزيد قد ذكرنا أن الوليد كان مشتغلًا باللعب واللهو معرضًا عن الدينقبل الخلافة فلما وليها زاد ذلك فثقل أمره على رعيته وكرهوه ثم ضم إلى ذلك أنه فسد أمرهمع بني عمه ومع اليمانية وهي أعظم جند الشام فضرب سليمان بن هشام مائة سوط وحلقرأسه ولحيته وغربه إلى عمان فحبسه بها فلم يزل بها حتى قتل الوليد وغضب الوليد علىخالد بن عبد الله وكان يسميه يوسف الفاسق ورماه بنو هاشم بالكفر والزندقة وغشيان

أمهات أولاد أبيه‏.‏ وقالوا إنه اتخذ مائة جامعة وكتب على كل جامعة اسم رجل من بني أميةليقتله بها وكان أشدهم فيه قولًا ابن عمه يزيد بن الوليد بن عبد الملك وكان الناس إلى قوله

أميل لأنه كان يظهر النسك ويقول‏:‏ ما يسعنا الرضى بالوليد حتى حمل الناس على الفتك به

وأجمع على قتله قوم من قضاعة واليمانية من أهل دمشق خاصة فأتى قوم منهم خالد بن عبد

الله فدعوه إلى أمرهم فلم يجبهم قالوا‏:‏ فاكتم علينا قال‏:‏ لا أسمي أحدًا منكم‏.‏ثم إن الوليد أراد الحج فخاف خالد أن يفتكوا به في الطريق فقال‏:‏ يا أمير المؤمنين أخر الحج العام‏.‏ قال‏:‏ ولم فلم يخبره فأمر بحبسه وأن يستأدي ما عليه من أموال العراق وبايع الناس يزيد بن الوليد سرًا واجتمع عليه أكثر أهل دمشق وأجمع يزيد على الظهور فقيل للعامل‏:‏ إن يزيد خارج فلم يصدق فأرسل يزيد أصحابه بين المغرب والعشاء ليلة الجمعة سنة ست وعشرين ومائة فمكثوا عند باب الفراديس حتى أذنوا العتمة فدخلوا فصلوا وللمسجد حرس وقد وكلوا بإخراج الناس من المسجد بالليل فلما صلى الناس صاح بهم الحرس وتباطأ أصحاب يزيد فجعلوا يخرجون من باب ويدخلون من آخر حتى لم يبق في المسجد غير الحرس وأصحاب يزيد فقبض أصحاب يزيد على الحرس جميعهم ومضى يزيد بن عن عنبسة إلى يزيد بن الوليد فأعلمه وأخذ بيده وقال‏:‏ قم يا أمير المؤمنين وأبشر بنصر الله وعونه فقام وقال‏:‏ اللهم إن كان هذا لك رضًا فأعني عليه وسددني فإن كان غير رضًا فاصرفه عني بموت وأقبل في اثني عشر رجلًا ثم اجتمع أصحابهم وأخذ خزان بيت المال وصاحب البريد وكل من يحذره وقبضوا سلاحًا كثيرًا من المسجد كان فيه‏.‏ وخرج الوليد إلى حصن للعرب وقصده أصحاب يزيد فقاتلهم في جماعة معه وقال لأصحابه‏:‏ من جاء برأس فله خمسمائة فجاء قوم بأرؤس فقال‏:‏ اكتبوا أسماءهم فقال رجل‏:‏ ما هذا يوم يعمل فيه بنسيئة فتفرق عنه أصحابه فدخل الحصن وأغلق الباب وقال‏:‏ أما فيكم رجل له حسب وحياء أكلمه كلمة فقال له يزيد بن عنبسة‏:‏ كلمني قال‏:‏ ألم أزد في أعطياتكم ألم أعط فقراءكم ألم أخدم زمناكم فقال‏:‏ ما ننقم عليك في أنفسنا ولكن ننقم عليك في انتهاك ما حرم الله وشرب الخمر ونكاح أمهات أولاد أبيك واستخفافك بأمر الله فرجع إلى الدار فجلس وأخذ مصحفًا وقال‏:‏ يوم كيوم عثمان‏.‏

ثم أن أصحاب يزيد علوا حائط الدار وكان أول من علاه يزيد بن عنبسة فنزل إلى الوليد

وسيف الوليد إلى جنبه فقال له ابن عنبسة‏:‏ نحّ سيفك فقال له الوليد‏:‏ لو أردت السيف لكانلي ولك حال غير هذه فأخذ بيد الوليد وهو يريد أن يحبسه ويؤامر فيه فنزل من الحائط

عشرة فضربه أحدهم على رأسه وضربه آخر على وجهه واحتز آخر رأسه وقدم بالرأسعلى يزيد فسجد وكانوا قد قطعوا كفه فبعثوا بها إلى يزيد قبل الرأس فطيف به في دمشق ثم

نصب‏.‏

وكان يزيد قد جعل في رأس الوليد مائة ألف وانتهب الناس عسكره وخزانته‏.‏


باب ذكر خلافة يزيد بن الوليد بن عبد الملك

باب ذكر خلافة يزيد بن الوليد بن عبد الملك
كان يكنى أبا خالد وأمه أم ولد وهي بنت فيروز بن يزدجرد‏.‏ وكان أسمر طويلًا صغير

الرأس بوجهه خال وكان جماعة قد بايعوه قبل قتل الوليد فلما قتل اجتمعوا عليه فنقص منأعطيات الناس ما كان زادهم الوليد وردهم إلى أعطيات هشام فسموه الناقص‏.‏ وأول من

سماه بهذا الاسم مروان بن محمد‏.‏

وقيل‏:‏ بل سمي بذلك لنقصان كان في أصابع رجليه وهو أول خليفة كانت أمه أمَة وكانت بنو

أمية تتجنب ذلك توطيدًا للخلافة ولأنهم سقط إليهم أن ملكهم يزول على يد خليفة منهم أمهثم أن يزيدًا خطب الناس بعد قتل الوليد وقال‏:‏ إني والله ما خرجت أشرًا ولا بطرًا ولا

حرصًا على الدنيا ولا رغبة في الملك ولكن خرجت غضبًا لله ولرسوله ولدينه وداعيًا إلى

كتابه وسنة نبيه لما هدم الوليد معالم الهدى وأطفأ نور أهل التقى وكان جبارًا مستحلًاللحرم مع أنه ما كان يصدق بالكتاب ولا يؤمن بيوم الحساب فسألت الله تعالى فأراح منه

العباد والبلاد أيها الناس إن لكم علي ألا أضع حجرًا على حجر ولا لبنة على لبنة ولا أكري

نهرًا ولا أكثر مالًا ولا أعطيه زوجة ولا ولدًا ولا أثقله من بلد إلى بلد حتى أسد ثغرة ذلك

البلد وخصاصة أهله بما يغنيهم ولا أغلق بابي دونكم وإن لكم أعطياتكم في كل سنة

وأرزاقكم في كل شهر فإن أنا وفيت لكم بمالكم وبما قلت فعليكم بالسمع والطاعة وإن أنا لم

أف لكم فلكم أن تخلعوني وإن علمتم أحدًا ممن يعرف بالصلاح يعطيكم مننفسه مثلماأعطيتكم وأردتم أن تبايعوه فأنا أول من يبايعه‏.‏ أيها الناس إنه لا طاعة لمخلوق في معصية

الخالق‏.‏

ثم دعا أناس إلى تجديد البيعة له وأظهر النسك وقراءة القرآن وأخلاق عمر بن عبد العزيزوأحسن السيرة فلما علم أهل البلاد بقتل الوليد ثارت الفتن ووثب سليمان بن هشام بن عبدالملك بعمان وكان محبوسًا بها حبسه ابن عمه الوليد فأخذ ما فيها من الأموال وأقبل إلى

ووثب أهل حمص وغلقوا أبوابها وأقاموا النوائح على الوليد وهدموا دار العباس بن الوليد بن

عبد الملك لأنه أعان على الوليد فكتبوا بينهم كتابًا ألا يدخلوا في طاعة يزيد وخرجوا عليهفبعث إليهم جيشًا فانهزموا وقتل منهم ثلاثمائة ووثب أهل فلسطين والأردن على عاملهم فأخرجوه‏.‏

ولما تم الأمر ليزيد بن الوليد عزل يوسف بن عمر عن العراق وولاها منصور بن جمهور فسار إلى العراق فبلغ خبره يوسف بن عمر فهرب إلى البلقاء فقدم منصور الحيرة في أيام خلت من رجب فأخذ بيوت الأموال وأخرج العطاء وولي العمال وبايع ليزيد بن الوليد بالعراق وكورها وكتب بذلك وأطلق من في سجون يوسف وبلغ خبر يوسف إلى يزيد بن الوليد فبعث من يأتيه به فجيء به في وثاق فأقام في الحبس ولا يزيد كلها وشهرين وعشرة أيام في ولاية إبراهيم فلما قدم مروان الشام وقرب من دمشق ولى قتله يزيد بن خالد فبعث مولى لاه فضرب عنق يوسف‏.‏

وفيها‏:‏ امتنع نصر بن سيار بخراسان من تسليم عمله لعامل يزيد منصور بن جمهور وكان يزيد قد ولاها منصور مع العراق‏.‏

وقد ذكرنا أن يوسف بن عمر كبت إلى نصر بالمصير إليه مع الهدايا للوليد بن يزيد فشخص

نصر من خراسان إلى العراق وتباطأ في سفره حتى قتل الوليد فجاءه من أخبره بأن منصور بن جمهور قد أقبل أميرًا على العراق وأن يوسف بن عمر قد هرب فرد نصر تلك الهدايا وأعتق الرقيق وقسم تلك الآنية ووجه العمال وأمرهم بحسن السيرة ودعى الناس إلى البيعة فبايعوه‏.‏

وفيها‏:‏ عزل يزيد بن الوليد منصور بن جمهور عن العراق وولاها عبد الله بن عمر بن عبدالعزيز بن مروان‏.‏وفيها‏:‏ كتب يزيد إلى عامله عبد الله بن عمر بن عبد العزيز أن يرد على الحارث بن شريح ماكان أخذ من ماله وولده لأنه خاف منه أن يقدم عليه بالترك طمع أن يناصحه وأرسل إليه من

يرده من بلاد الترك‏.‏

وفيها‏:‏ وجه إبراهيم بن محمد الإمام بكير بن ماهان إلى خراسان وبعث معه بالسيرة والوصية

فقدم مرو وجمع النقباء ومن بها من الدعاة فنعى إليهم الإمام محمد بن علي ودعاهم إلى

إبراهيم ودفع إليهم كتاب إبراهيم فقبلوه ودفعوا إليه ما اجتمع عندهم من نفقات الشيعة فقدمبها بكير على إبراهيم بن محمد‏.‏

وفيها‏:‏ أخذ يزيد بن الوليد البيعة لأخيه إبراهيم بن الوليد على الناس وجعله ولي عهده ولعبد

العزيز بن الحجاج بن عبد الملك من بعد إبراهيم‏.‏

وكان سبب ذلك أن يزيد مرض في ذي الحجة من سنة ست وعشرين فقيل له‏:‏ بايع لأخيك

إبراهيم ولعبد العزيز من بعده ففعل‏.‏

وفيها‏:‏ عزل يزيد بن الوليد يوسف بن محمد بن يوسف عن المدينة وولاها عبد العزيز بن عبد

الله بن عمرو بن عثمان رضي الله عنه‏.‏وفيها‏:‏ أظهر مروان بن محمد بن مروان الخلاف ليزيد وانصرف من أرمينية إلى الجزيرة مظهرًا أنه طالب بدم الوليد بن يزيد فلما صار بحرّان وجمع جمعًا كثيرًا وتهيأ للمسير إلى يزيد كاتبه يزيد على أن يبايعه ويوليه ما كان عبد الملك بن مروان ولى إياه من الجزيرة وأرمينية والموصل وأذربيجان فبايع له بحران‏.‏وفي هذه السنة‏:‏ حج بالناس عمر بن عبد الله بن عبد الملك بعثه يزيد بن الوليد وخرج معه

عبد العزيز بن عمر بن عبد العزيز وهو على المدينة ومكة والطائف والعراق‏.‏ وكان على قضاء الكوفة ابن أبي ليلى وعلى قضاء البصرة عامر بن عبيدة وكان على خراسان نصر بن سيار‏.‏وفيها‏:‏ مات يزيد وكان إبراهيم بن الوليد بن عبد الملك يكنى أبا إسحاق وأمه أم ولد بربريةاسمها خشف وكان يزيد بن الوليد قد جدد البيعة لإبراهيم قبل موته بثلاثة أيام غير أنه لم يتم له

أمره فكان يسلم عليه جمعة بالخلافة وجمعة بالإمارة وجمعة لا يسلم عليه لا بالإمارة ولا

بالخلافة فكان على ذلك حتى قدم مروان بن محمد فخلصه وقتل عبد العزيز بن الحجاج بن

عبد الملك بن مروان الذي كان يزيد عقد له البيعة من بعد إبراهيم بن الوليد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
خالد بن عبد الله القسري البجلي اليماني‏:‏ كان بواسط وقيل‏:‏ بالكوفة وقد ذكرنا كيف هلاكه في الحوادث‏.‏

دراج بن سمعان أبو السمح

مولى عبد الله بن عمرو بن العاص‏:‏ سمع من عبد الله بن الحارث بن جزء‏.‏ روى عنه الليث وابن لهيعة‏.‏وكان يقص بمصر ويقول‏:‏ أدركت زمانًا إذا سمعنا أنه قد جمع القرآن حججنا إليه لننظر إليه‏.‏

شميط بن عجلان أبو عبيد الله‏:‏ كان عابدًا واعظًا‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا أحمد بن علي بن أبي عثمان قال‏:‏ أخبرنا أبو الحسين

أحمد بن محمد بن الصلت قال‏:‏ حدَّثنا أحمد بن جعفر بن المنادي قال‏:‏ حدَّثنا هارون بن

الحكم قال‏:‏ حدَّثنا مجاهد بن موسى قال‏:‏ حدَّثنا عبد الله بن عيسى المقابري قال‏:‏ حدَّثناعبد الله بن شميط عن أبيه أنه كان يقول في مواعظه‏:‏ إن المؤمن يقول لنفسه‏:‏ إنما هي ثلاثة أيام فقد مضى أمس بما فيه وغدًا أملك لعلك لا تدركه إنما هو يومك هذا فإن كنت من أهل غد فسيجيء رب غد برزق غد إن دون غد يوم وليلة تخترم فيه أنفس كثيرة فلعلك المخترم فيه كفى كل يوم همه ثم قد حملت على قلبك الضعيف همّ السنين والدهور وهم الغلاء والرخص وهم الشتاء قبل أن يجيء وهم الصيف قبل أن يجيء فماذا أبقيت من قلبك الضعيف للآخرة العجب لمن صدق بدار الحيوان كيف يسعى لدار الغرور‏.‏

عبد الله بن غالب الحراني‏:‏ أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ أخبرنا أبو تنعيم أحمد بن عبد الله قال‏:‏ حدَّثنا أبي قال‏:‏ حدَّثنا أحمد بن محمد بن عمر قال‏:‏ حدَّثنا عبد الله بن محمد بن عبيد قال‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثني صدقة بن بكر السعدي قال‏:‏ حدثني المغيرة بن حبيب قال‏:‏ قال عبد الله بن غالب الحراني‏:‏ لما برز العدو على ما أساء من الدنيا فوالله ما فيها للبيب جدل ووالله لولا محبتي لمباشرة السهر بصفحة وجهي وافتراش الجبهة لك يا سيدي والمراوحة بين الأعضاء في ظلم الليل رجاء ثوابك وحلول رضوانك لقد كنت متمنيًا فلفراق الدنيا وأهلها‏.‏ قال‏:‏ ثم كسر جفن سيفه ثم تقدم فقاتل حتى قتل‏.‏ قال‏:‏ فحمل من المعركة وإنه لرمق فمات دون العسكر فلما أن دفن أصابوا من قبره رائحة المسك‏.‏ قال‏:‏ فرآه رجل من إخوانه في منامه فقال‏:‏ يا أبا فراس ما صنعت قال‏:‏ خير الصنع قال‏:‏ إلى ما صرت قال‏:‏ إلى الجنة قال‏:‏ بم قال‏:‏ بحسن اليقين وطول التهجد وظمأ الهواجر قال‏:‏ ما هذه الرائحة الطيبة التي توجد من قبرك قال‏:‏ تلك رائحة التلاوة والظمأ قال‏:‏ قلت‏:‏ أوصني قال‏:‏ اكسب لنفسك خيرًا لا تخرج عنك الليالي والأيام عطلًا‏.‏

عبد الله بن سريج أبو يحيى مولى بني نوفل بن عبد مناف

وقيل‏:‏ مولى بني الحارث بن عبد المطلب وقيل‏:‏ مولى لبني مخزوم وقيل‏:‏ مولى لبني ليث‏.‏ ولدفي خلافة عمر بن الخطاب وكان نائحًا ثم صار من مشاهير المغنين وكبارهم وكان آدم أحمر

ظاهر الدم سفاطًا في عينه فتل وفي رأسه صلع وكان منقطعًا إلى عبد الله بن عفر‏.‏وذكر الكلبي عن أبيه قال‏:‏ كان ابن سريج مخنثًا أحول أعمش وكان أحسن الناس غناء وغنى

وقال غيره‏:‏ كان مغني أهل مكة ابن سريج ومغني أهل المدينة معبد‏.‏

الكميت بن زيد بن خنيس بن مجالد‏:‏ ولد سنة ستين‏.‏ شاعر متقدم مقدم عالم باللغة كان في أيام بني أمية ولم يدرك الدولة العباسية تكلم مع حماد الواوية فأفحم حمادًا وأنشد هشام بن عبد الملك فأعطاه مالًا كثيرًا‏.‏وأنشد خالدًا القسري فأعطاه مائة ألف درهم‏.‏وقال معاذ الهزاء‏:‏ الكميت أشعر الأولين والأخرين وبلغ شعره خمسة آلاف ومائتين وتسعًا وثمانين بيتًا‏.‏الوليد بن يزيد بن عبد الملك‏:‏ قتل يوم الخميس لليلتين بقيتا من جمادى الآخرة من هذه السنة‏.‏ وكانت خلافته سنة وثلاثة اشهر في قول أبي معشر‏.‏ وقال هشام‏:‏ سنة وشهرين واثني عشر يومًا‏.‏

وفي مقدار عمره خمسة أقوال أحدها‏:‏ ثمانية وثلاثون سنة قاله هشام‏.‏ والثاني‏:‏ ست وثلاثون قاله الواقدي والثالث‏:‏ إحدى وأربعون سنة والرابع خمس وأربعون والخامس‏:‏ ست وأربعون‏.‏

يزيد بن الوليد بن عبد الملك‏:‏ ولي ستة أشهر وليلتين‏.‏ وقال هشام‏:‏ ستة أشهر وأيامًا‏.‏ وقال المدائني‏:‏ خمسة أشهر واثني عشر يومًا‏.‏

وتوفي لعشر بقين من ذي الحجة سنة ست وعشرين ومائة وهو ابن ست وأربعين سنة وقيل‏:‏

ابن ثلاثين سنة وقيل‏:‏ سبع وثلاثين سنة‏.‏


ثم دخلت سنة سبع وعشرين ومائة

ثم دخلت سنة سبع وعشرين ومائة فمن الحوادث فيها
مسير مروان بن محمد إلى الشام‏.‏ وقد ذكرنا أنه خرج بعد مقتل الوليد بن يزيد مظهرًا أنه ثائر

بالوليد منكر لقتله ثم لما كاتبه يزيد عاد فبايع له وبعث بذلك جماعة من وجوه الجزية منهم

محمد بن عُلاثة فأتاه موت يزيد فأرسل إلى ابن علاثة فردهم من منبج وشخص إلى إبراهيمبن الوليد فلما انتهى إلى قنسرين دعا الناس إلى مبايعته ثم توجه إلى حمص وكانوا قد امتنعوا

حين مات يزيد أن يبايعوا إبراهيم فوجه إبراهيم لهم عبد العزيز في جند أهل دمشق فحاصرهم في مدينتهم وأغذ مروان السير فلما دنا من مدينة حمص رحل عبد العزيز عنهم ووجه إبراهيم بن الوليد مع سليمان بن هشام عشرين ومائة ألف فلقيهم مروان في نحو من ثمانين ألفًا فاقتتلوا‏.‏ وبعث مروان أقوامًا قطعوا الشجر وعقدوا على نهر هناك جسورًا فعبروا إلى عسكر سليمان من ورائهم فلم يشعروا إلا بالخيل فانهزموا وقتل منهم نحوًا من ثمانية عشر ألفًا‏.‏وفي هذه السنة دعا عبد الله بن معاوية بن عبد الإله بن جعفر بن أبي طالب إلى نفسه بالكوفة

وحارب بها عبد اله بن عمر بن عبد العزيز فهزمه عبد الله بن عمر فلحق بالجبال فغلب

عليها‏.‏ وكان خروجه فيم محرم سنة سبع وعشرين‏.‏

وكان سبب خروجه أنه قدم إلى الكوفة زائرًا لعبد الله بن عمر يلتمس صلته ولا يريد خروجًافتزوج ابنة حاتم بن الشرقي فلما وقعت العصبية وكان سببها أن عبد الله أعطى قومًا ومنعقومًا فاختصموا فقال أهل الكوفة لعبد الله‏:‏ ادع إلى نفسك فبنو هاشم أولى بالأمر من بني

مروان فدعا سرًا بالكوفة وبايعه ابن ضمرة الخزاعي فدسم إليه ابن عمر فأرضاه فأرسل

إليه‏:‏ إذا التقينا انهزمت بالناس فقيل لابن عمر‏:‏ قد جاء ابن معاوية فأخرج مالًا وخرج فأمر

مناديًا ينادي‏:‏ من جاء برأس فله خمسمائة فأتى رجل برأس فأعطي خمسمائة فلما رأى

أصحابه الوفاء ثاروا بالقوم فإذا خمسمائة رأس فانكشف أمر ابن معاوية وانهزم ابن ضمرة فلميبق مع أين معاوية أحد فخرج إلى المدائن فبايعوه وأتاه قوم من أهل الكوفة ثم خرج إلى المدائن وفي هذه السنة‏:‏ وافى الحارث بن شريح مرو وجاء إليها من بلاد الترك بالأمان الذي كتب له يزيد بن الوليد فصار إلى نصر ثم حالفه وبايعه على ذلك جمع كبير وكان قدم مرو لثلاث بقين من جمادى الآخرى سنة سبع وعشرين فتلقاه نصر وأجرى عليه نزلًا كل يوم خمسين درهمًا وأطلق نصر من كان عنده من أهله وبعث إليه بفرس وفرش فباع ذلك وقسمه في أصحابه وكان يجلس على برذعة وتثنى له وسادة غليظة وعرض عليه نصر أن يوليه ويعطيه مائة ألف فلم يقبل وقال لست من أهل اللذات إنما أسألك كتاب الله والعمل بالسنة فإن فعلت ساعدتك وإني خرجت من هذا البلد منذ ثلاث عشرة سنة إنكارًا للجمر أنت تريدني عليه فانضم إلى الحارث ثلاثة آلاف‏.‏

وفي هذه السنة‏:‏ بويع لمروان بن محمد بن مروان بالخلافة بدمشق‏.‏

وذلك أنه لم قيل‏:‏ قد دخلت خيل مروان دمشق هرب إبراهيم بن الوليد ونهب بيت المال وثار

موالي الوليد بن يزيد فقتلوا عبد العزيز بن الحجاج ونبشوا قبل يزيد بن الوليد وصلبوه على باب الجابية ودخل مروان دمشق فبايعوه واستوت له الشام وانصرف فنزل حران وطلب الأمان منه إبراهيم بن الوليد وسليمان بن هشام فأمنهما وخلع إبراهيم في ربيع الآخر من هذه السنة وكان مكثه أربعة أشهر وقيل‏:‏ أربعين ليلة‏.‏

وهو مروان بن محمد بن مروان بن الحكم ويكنى أبا عبد الله وقيل بويع عبد الملك وقيل أبا

الوليد أمه أم ولد كردية وقيل‏:‏ رومية اسمها مارية البرما بويع له وهو ابن إحدى وخمسين

سنة ويلقب بالجعدي لأن الجعد بن إبراهيم كان مؤدبه وكان الجعد متهمًا بالزندقة فقتله خالدبن عبد الله القسري وخص مروان في ملكه بأشياء لم تكن لمن بعده منها البقرة التي يضرب بها المثل كان يقف تحته في الحرب يومه وليلته لا يبول ولا يروث‏.‏قال الأصمعي‏:‏ خطباء بني أمية خمسة‏:‏ معاوية وعبد الملك وعمر بن عبد العزيز وهشام

ومروان بن محمد‏.‏وفي هذه السنة‏:‏ انتفض على مروان أهل حمص وسائر أهل الشام فحاربهم‏.‏

وذلك أنه أقام بحران بعد أن بويع له أربعة أشهر وقيل‏:‏ ثلاثة أشهر وهو الأصح - ثم خالفه

أهل الشام وكان الذي دعاهم إلى ذلك ثابت بن نعيم راسلهم وكاتبهم فبلغ مروان خبرهم فسار إليهم بنفسه ومعه إبراهيم بن يزيد المخلوع وسليمان بن هشام يكرمهما ويجلسان معه على

غدائه وعشائه فانتهى إلى حمص فأحدقت بها خيله فأشرفوا عليه فناداهم مناديه‏:‏ ما الذي

دعاكم إلى النكث فقالوا‏:‏ لم ننكث فاقتحم عمرو بن الوضاح في ثلاثة آلاف فقاتلوهم داخل

المدينة فلما كثرتهم خيل مروان انتهوا إلى باب من أبواب المدينة يقال له‏:‏ باب تدمر فخرجوا منه والروابط عليهم فقاتلوهم فقتل عامتهم وأسر منهم قوم فأتى بهم مروان فقتلهم وأمر بالقتلى

وهم ستمائة فصلبوا حول المدينة وهُدم من حائط المدينة نحو من غلوة وثار أهل الغوطة إلى

دمشق فحاصروا أميرهم زامل بن عمرو وولوا عليهم يزيد بن خالد القسري وقتل مروان خلقًا

كثيرًا وأقام بدير أيوب حتى بايع لابنيه‏:‏ عبيد الله وعبد الله وزوجهما ابنتي هشام بن عبدالملك وهما‏:‏ أم هشام وعائشة‏.‏ وقطع على جند أهل الشام بعثًا وأمرهم باللحاق بيزيد بن

عمر بن هبيرة وكان قبل مسيره إلى الشام قد وجهه في عشرة آلاف من أهل قنسرين والجزيرةوصيره مقدمه له وانصرف مروان إلى قرقيسياء وابن هبيرة بها ليقدمه إلى العراق لمحاربة الضحاك بن قيس الشيباني الحروري‏.‏وأقبل نحو من عشرة آلاف ممن كان مروان قطع عليه البعث بدير أيوب لغزو العراق مع قوادهم فزادهم حتى جاءوا الرصافة سليمان إلى خلع مروان ومحاربته‏.‏وفي هذه السنة‏:‏ خرج الضحاك بن قيس الشيباني فدخل الكوفة‏.‏ وسبب ذلك أنه لما قتل الوليد خرج بالجزيرة حروري يقال له سعيد بن بهدلة الشيباني في مائتين من أهل الجزيرة وفيهم الضحاك فاغتنم قتل الوليد واشتغال مروان بالشام وخرج بسام البيهقي وهو مفارق لرأيه في مثل عدتهم من ربيعة فسار كل واحد منهما إلى صاحبه فلما تقارب العسكران قتل بسطام وجميع من معه إلا أربعة عشر لحقوا بمروان فكانوا معه‏.‏ ثم مضى سعيد بن بهدلة نحو العراق لما بلغه من تشتت الأمر بها واختلاف أهل الشام فمات سعيد بن بهدلة من طاعون أصابه واستخلف الضحاك بن قيس فاجتمع مع الضحاك نحو من ألف فتوجه إلى الكوفة ومر بأرض الموصل فاتبعه منها ومن السواد نحو من ثلاثة آلاف فبرز له أهل الكوفة فهزمهم استولى على الكوفة ومضى إلى واسط فحاصرها وخرجوا يقاتلونه فلم يزالوا على ذلك شعبان ورمضان وشوال ثم خرج والي واسط إلى الخارجي فبايعه‏.‏وفيها‏:‏ خلع سليمان بن هشام بن عبد الملك مروان بن محمد ونصب له الحرب‏.‏ وذلك أنه لماشخص مروان إلى الرقة لتوجه ابن هبيرة إلى العراق لمحاربة الضحاك بن قيس استأذنه سليمان بن هشام أن يقيم أيامًا لإصلاح أمره فأذن له فقيل له‏:‏ أنت أرضى عند أهل الشام من مروان وأولى بالخلافة فأجابهم وعسكر بهم وسار بهم إلى قنسرين وكاتب أهل الشام فانفضوا إليه من كل جانب فأقبل إلى مروان وكتب إلى ابن هبيرة يأمره بالثبوت في عسكره واجتمع إلى سليمان بن هشام نحو من سبعين ألفًا من أهل الشام وغيرهم فلما دنا منه مروان قدم إليه السكسكي في نحو من سبعة آلاف ووجه مروان عيسى بن مسلم في نحو من عدتهم فالتقوا فاقتتلوا قتالًا شديدًا وانهزمت مقدمة مروان فانهزم سليمان واتبعته خيول مروان تقتلهم وتأسرهم

واستباحوا عسكرهم وقتل منهم أكثر من ثلاثين ألفًا ومضى سليمان مفلولًا حتى انتهى إلى

حمص فانضم إليه من أفلت من أصحابه فعسكر بهم وبنى ما كان مروان هدمه من حيطانهاوجاءهم مروان فخرجوا إليه فاقتتلوا وعلم سليمان أنه لا طاقة له بهم فذهب إلى تدمر‏.‏ ونزل

مروان بحمص فحاصرهم عشرة أشهر ونصب عليهم نيفًا وثمانين منجنيقًا وهم في ذلك يخرجون إليه فيقاتلونه ثم استأمنوه على أن يدفعوا إليه جماعة ممن كان يسبه ويؤذيه فقبل ذلك منهم ثم أقبل متوجهًا إلى الضحاك فارتحل الضحاك حتى لقي مروان بكفر توثا من أرض الجزيرة‏.‏

وفي هذه السنة‏:‏ توجه سليمان بن كثير ولا هز بن قريظة وقحطبة بن شبيب إلى مكة فلقواإبراهيم بن محمد بالإمام بها وأعلموه أن معهم عشرين ألف دينار ومائتي ألف درهم ومسكًاومتاعًا كثيرًا فأمرهم بدفع ذلك إلى عروة مولى محمد بن علي وكانوا قدموا معهم بأبي مسلم في ذلك العام فقال سليمان بن كثير لإبراهيم‏:‏ هذا مولاك‏.‏وفي هذه السنة‏:‏ حج بالناس عبد العزيز بن عمر بن عبد العزيز وهو عامل مروان على مكة

والمدينة والطائف وكان العامل على العراق النضر بن الحرشي وكان بخراسان نصر بن سيار‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أسند عن عبد الله بن جعفر وأنس غيرهما وولي قضاء المدينة‏.‏أخبرنا أبو بكر بن أبي طاهر البزارز قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا أبو أيوب الجلاب قال‏:‏ حدثنا الحارث بن أبي أسامة قال‏:‏ حدثنا محمد بن

سعد قال‏:‏ حدثنا الحجاج عن شيبة قال‏:‏ كان سعد بن إبراهيم يصوم الدهر ويقرأ القرآن في كل يوم وليلة‏.‏

توفي سعد بالمدينة في هذه السنة وهو ابن اثنتين وسبعين سنة‏.‏

عبد الرحمن بن خالد بن مسافر أبو خالد الفهمي‏:‏ أمير مصر لهشام بن عبد الملك روى عنه الليث بن سعد ويحيى بن أيوب‏.‏ وكان ثبتًا في الحديث توفي في هذه السنة‏.‏

عمر بن عبد الله بن علي بن أحمد الهمداني أبو إسحاق السبيعي ولد لثلاث سنين بقين من خلافة عثمان وأجاز شريح شهادته وحده في وصية وكان يقول‏:‏ يا معشر الشباب اغتنموا شبابكم وقوتكم فقلما مر بي في شبابي ليلة لا أقرأ فيها ألف آية ولقي من الصحابة‏:‏ علي بن أبي طالب وعبد الله بن عباس وعبد الله بن عمر وعبد الله بن الزبير ومعاوية بن أبي سفيان وعدي بن حاتم والبراء بن عازب وزيد بن أرقم وجابر بن سمرة وحارثة بن وهب وحبيش بن جنادة وأبو جحيفة والنعمان بن بشير وسليمان بن صرد وعبد الله بن يزيد وجرير بن عبد الله وذا الجوشن وعمارة بن رويبة والأشعث بن قيس والمغيرة بن شعبة وأسامة بن زيد وعمرو بن الحارث بن المصطلق ورافع بن خديج وعمر بن حريث والمسور بن مخرمة وسلمة بن قيس الأشجعي وسراقة بن مالك وعبد الرحمن بن أبزي‏.‏

وانفرد أبو إسحاق بالرواية عن ثلاثة من الصحابة لم يرو عنهم غيره أحدهم عبدة بن جري

ويقال‏:‏ عبيدة‏.‏ والثاني كديد الضبي والثالث مطر بن عكامس‏.‏ فهؤلاء الثلاثة عدهم جماعة

من العلماء في الصحابة وأبى قوم أن تكون لهم صحبة‏.‏

توفي أبو إسحاق يوم دخول الضحاك بن قيس الكوفة سنة سبع وعشرين ومائة وهو ابن خمس

وتسعين سنة‏.‏ وتغير أبو إسحاق بآخرة والذي سمع من حديثه فهو الجيد‏.‏


ثم دخلت سنة ثمان وعشرين ومائة

ثم دخلت سنة ثمان وعشرين ومائة قتل الحارث بن شريح بخراسان‏.‏ وقد ذكرنا أن يزيد بن الوليد كتب إليه يؤمنه وأن الحارث
خرج من بلاد الترك إلى خراسان وأتى إلى نصر بن سيار فلما ولي ابن هبيرة العراق كتب إلى نصر بعهده فبايع لمروان فقال الحارث‏:‏ إنما أمنني يزيد بن الوليد ومروان لا يجيء أمان يزيد فلا آمنه‏.‏ فدعي إلى البيعة وأرسل إلى نصر فقال‏:‏ اجعل الأمر شورى فأبى نصر فخرجالحارث وأمر جهم بن صفوان مولى بني راسب فقرأ كتابًا في سيرة الحارث على الناسفانصرفوا يكبرون وأرسل الحارث إلى نصر‏:‏ اعزل فلانًا واستعمل فلانًا فاختاروا قومًا يسمون لهم من يعمل بكتاب الله فأختار نصر مقاتل بن سليمان ومقاتل بن حبان واختار الحارث المغيرة الجهضمي ومعاذ بن جبل وأمر نصر كاتبه أن يكتب من يرضون من السنن وما يختارون من العمال وعرض نصر على الحارث أن يوليه ما وراء النهر ويعطيه ثلاثمائة ألف فلم يقبل ثم تناظر نصر والحارث فتراضيا أن يحكم بينهما مقاتل بن حيان وجهم بن صفوانفحكما أن يعتزل نصر ويكون الأمر شورى فلم يقبل نصر وكان جهم يقص في عسكر الحارث فاتهم نصر قومًا من أصحابه أنهم كاتبوا الحارث فأمر نصر مناديًا ينادي‏:‏ إن الحارث عدو الله قد نابذ وحارب فاقتتلوا فانهزم الحارث وأسر يومئذ جهم بن صفوان صاحب الجهمية وقتل‏.‏وكان يكنى أبا محرز وآل الأمر إلى قتل الحارث وصلب قبله رجل يقال له‏:‏ الكرماني‏.‏وفي هذه السنة‏:‏ وجه إبراهيم بن محمد أبا مسلم إلى خراسان وكتب إلى أصحابه‏:‏ إني قدأمرته بأمري فاسمعوا منه واقبلوا قوله فإني قد أمرته على خراسان ما غلب عليه بعد ذلكفأتاهم فلم يقبلوا قوله وخرجوا من قابل فالتقوا بمكة عند إبراهيم فأعلمه أبو مسلم أنهم لمينفذوا كتابه وأمره وذلك أنه كان حدثًا فقال إبراهيم‏:‏ أين كنت عرضت هذا الأمر على غير

واحد فأبوا علي وقد أجمع رأيي على أبي مسلم فاسمعوا له وأطيعوا‏.‏

وفي هذه السنة‏:‏ قتل الضحاك بن قيس الخارجي وكان معه عشرون ومائة ألف فخرج إلى

نصيبين فحاصرها وأقام بها وأقبل إليه مروان فالتقيا فاقتتلوا فقتل الضحاك في المعركة فبعث

مروان برأسه إلى الجزيرة فطيف به فيها‏.‏

وقيل‏:‏ إن هذا كان في سنة تسع وعشرين‏.‏وفي هذه السنة‏:‏ قتل الخيبري الخارجي‏.‏ وذلك أنه لما قتل الضحاك أصبح أصحابه فبايعوا

الخيبري فحمل الخيبري على مروان فانهزم ودخل أصحاب الخيبري إلى عسكره وقطعوا أطناب خيمته وجلس الخيبري على فرشه ثم ثار إليه عبيد من عسكر مروان فقتلوا الخيبري

وأصحابه ورجع مروان وانصرف أصحاب الخيبري فولوا عليهم شيبان فقاتلهم مروان بعد

ذلك‏.‏

وفيها‏:‏ حج بالناس عبد العزيز بن عمر بن عبد العزيز وكان هو العامل على مكة والمدينةوالطائف وكان بالعراق عمال الضحاك وعبد الله بن عمر بن عبد العزيز وكان بخراسان نصربن سيار وعلى قضاء البصرة ثمامة بن عبد الله بن أنس‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
بكر بن سوادة بن ثمامة الجذامي‏:‏ حدث عن سهل بن سعد وسفيان بن وهب الخولاني وأبي ثور الفهمي وكلهم صحابي‏.‏

وروى عن سعيد بن المسيب وأبي سلمة‏.‏ وتوفي بإفريقية في هذه السنة‏.‏

جهم بن صفوان أبو محرز الذي ينسب إليه الجهمية‏:‏ كان في عسكر الحارث بن شريح الخارجي يقص ويعظ فحاربهم نصر بن سيار فأسر في الحرب وقتل‏.‏

جابر بن يزيد الجعفي‏:‏ كان رافضيًا غاليًا يقول بالرجعة وروى عنه سفيان وشعبة‏.‏

وتوفي في هذه السنة‏.‏قدم مصر في أيام معاوية وغزا رودس مع نادة بن أبي أمية والمغرب مع حسان بن النعمان‏.‏روى عنه الليث وابن لهيعة‏.‏

سئل عن القدر فقال‏:‏ أنا في الإسلام أقدم منه ودين أنا أقدم منه لا خير فيه‏.‏ وكان يلي

شراء الشيء بنفسه من السوق وكان يصوم الاثنين والخميس‏.‏

وتوفي بالرأس في هذه السنة‏.‏

عبد الواحد بن زيد‏:‏ كان متعبدًا كثير البكاء يقص على أصحابه فيموت في المجلس جماعة وصلى الغداة بوضوء العشاء أربعين سنة‏.‏

أخبرنا محمد بن أبي القاسم بإسناده عن أحمد بن أبي الحواري قال‏:‏ قال لي أبو سليمانالداران‏:‏أصاب عبد الواحد بن زيد الفالج فسأل الله أن يطلقه في وقت الوضوء فإذا أراد أن يتوضأ انطلق وإذا رجع إلى سريره عاد إليه الفالج‏.‏

يزيد بن أبي حبيبواسم حبيب سويد مولى شريك بن الطفيل العامري يكنى أبا رجاء ولد سنة ثلاث وخمسين وكان نوبيًا وكان يقول‏:‏ كان أبي نوبيًا من أهل دملقة فابتاعه شريك بن الطفيل فأعتقه فولاؤنا له‏.‏

يروي عن أبي الطفيل وعبد الله بن الحارث بن جزء‏.‏ روى عنه سليمان التيمي‏.‏ وكان يزيدمفتي أهل مصر في أيامه وهو أول من أظهر العمل بمصر والكلام في الحلال والحرام ومسائل الفقه وإنما كانوا يتحدثون قبل ذلك بالفتن والملاحم والترغيب في الخير وكان أحد الثلاثة الذين جعل إليهم عمر بن عبد العزيز الفتيا بمصر وكان حليمًا عاقلًا‏.‏ ولما كثرت مسائل الناس على يزيد لزم منزله‏.‏دوكان الليث بن سعد يقول‏:‏ كان يزيد بن أبي حبيب سيدنا وعالمنا‏.‏

يزيد بن القعقاع أبو جعفر المخزومي القاري المديني مولى عبد الله بن عباس‏:‏ سمع من عبد الله بن عمر وعبد الله بن عباس‏.‏ روى عنه مالك بن أنس، وكان إمام أهل المدينة في القرآن‏.‏ وكان تقيًا خيرًا توفي في أيام مروان بن محمد بن مروان‏.‏


ثم دخلت سنة تسع وعشرين ومائة

ثم دخلت سنة تسع وعشرين ومائة
فمن الحوادث فيهاهلاك شيبان بن عبد العزيز اليشكري‏.‏ وكان السبب في ذلك أن الخوارج لما قتل الضحاك

والخيبري بعده ولوا عليهم شيبان وبايعوه فقاتلهم مروان تسعة أشهر فلجأوا إلى الموصل واتبعهم مروان وخندق بإزائهم‏.‏ فكتب مروان إلى يزيد بن عمر بن هبيرة يأمره بالمسير من قرقيسياءبجميع من معه إلى عبيدة بن سوار خليفة الضحاك بالعراق فلقي خيوله بعين التمر فقاتلهم عبيدة فهزمهم ثم تجمعوا لهم بالكوفة بالنخيلة فهزمهم ثم اجتمعوا بالصراة ومعهم عبيدة

فقاتلهم فقتل عبيدة وهزم أصحابه واستباح عسكرهم فلم يكن لهم بقية بالعراق وخرج شيبان

وأصحابه من الموصل فتبعهم مروان فمضوا إلى الأهواز فوجه مروان إلى عامر بن ضبارة ثلاثة نفر من قواده في ثلاثة آلاف وأمره بأتباعهم إلى أن يستأصلهم فتبعهم فوردوا فارس فمضى شيبان إلى ناحية البحرين فقتل بها‏.‏وكان مع شيبان سليمان بن هشام فركب مع مواليه وأهل بيته السفن إلى السند‏.‏

وقيل كان ذلك في سنة ثلاثين‏.‏

إظهار الدعوة العباسية بخراسان‏.‏

وفي هذه السنة - أعني سنة تسع وعشرين ومائة - أمر إبراهيم بن محمد بن علي بن عبد الله

بن عباس أبا مسلم بالانصراف إلى شيعته بخراسان وأمرهم بإظهار الدعوة العباسية والتسويد‏.‏ فقدم أبو مسلم مرو في أول شعبان‏.‏ وقيل‏:‏ في أول يوم من رمضان‏.‏فدفع كتاب الإمام إلى سليمان بن كثير وكان فيه‏:‏ أن أظهر دعوتك ولا تربص‏.‏ فنصبوا أبامسلم وقالوا‏:‏ رجل من أهل البيت ودعوا إلى طاعة بني العباس وأرسلوا إلى كل من أجابهم

قريب وبعيد فأمروه بإظهار أمرهم والدعاء إليهم‏.‏ونزل أبو مسلم قرية من قرى خزاعة فبث دعاته في الناس فوجه النضر التميمي إلى مرو الروذ ووجه أبا عاصم عبد الرحمن بن سليمان إلى الطالقان ووجه أبا الجهم بن عطية إلى خوارزم‏.‏

فما كانت ليلة الخميس لخمس بقين من رمضان عقد اللواء الذي بعث به للإمام على رمح طوله

أربعة عشر ذراعًا وعقد الراية التي بعث بها للإمام على لواء طوله ثلاثة عشر ذراعًا‏.‏ وكاناللواء يُدعى الظل والراية تدعى السحاب - وكان تأويل الاسمين عندهم أن السحاب يطبق

الأرض وكذلك دعة بني العباس تطبق الأرض‏.‏ وتأويل الظل أن الأرض لا تخلو من الظل أبدًاكذلك لا تخلو الأرض من خليفة - ولبس السواد هو وسليمان بن كثير وأخوه سليمان ومواليه ومن أجاب الدعوة وأوقد النيران فتجمع أصحابه مُغِذين وقدم عليه من الأماكن من أجاب‏.‏فلما كان يوم الفطر أمر أبو مسلم سليمان بن كثير أن يصلي به وبالشيعة ونصب له منبرًا في

العسكر وأمره أن يبدأ بالصلاة قبل الخطبة بغير آذان ولا إقامة - وكانت بنو أمية تبدأ الخطبة

بأذان ثم الصلاة بإقامة على صلاة يوم الجمعة ويخطبون على المنابر جلوسًا في الأعياد والجمع- وأمر أبو مسلم سليمان بن كثير أن يكبر في الركعة الأولى ست تكبيران وفي الثانية خمستكبيرات - وكانت بنو أمية تكبر في الركعة الأولى أربع تكبيرات يوم العيد وفي الثانية ثلاث تكبيرات - فلما قضى سليمان بن كثير الصلاة والخطبة انصرف أبو مسلم والشيعة إلى طعام قد أعده لهم أبو مسلم فطعموا مستبشرين‏.‏وكان أبو مسلم في أول الأمر يكتب إلى نصر بن سيار‏:‏ الأمير نصر‏.‏ فلما قوي أبو مسلم بمن معه بدأ بنفسه فكتب إلى نصر وأمر أن يقطع مادة نصر بن سيار من مرو الروذ ومن بلخ فوجه نصر خيلًا لمحاربة أبي مسلم وذلك بعد ثمانية عشر شهرًا من ظهروه فوجه إليه أبو مسلم بمالك بن الهيثم الخزاعي فالتقوا بقرية فانهزم أصحاب نصر وقتل منهم جماعة وجيء برؤوسهم فأمر أبو مسلم بنصب تلك الرؤوس فهي أول حرب كانت بين الشيعة العباسية وشيعة بني مروان‏.‏

وفي هذه السنة‏:‏ غلب خازم بن خزيمة على مرو الروذ وقتل عامل نصر بن سيار الذي كان

عليها وكتب بالفتح إلى أبي مسلم‏.‏وفيها تحالف عامة من كان بخراسان من قبائل العرب على قتال أبي مسلم‏.‏وذلك حين قوي أمره فبعث أبو مسلم النضر بن نعيم الضبي إلى هراة عليها عيسى بن عقيلالليثي فطرده من هراة وضاق المنزل بأبي مسلم لكثرة عسكره فارتاد منزلًا فسيحًا وحفر به

خندقًا وذلك لتسع خلون من ذي القعدة‏.‏ واستعمل على الشرطة مالك بن الهيثم وعلى الحرس

خالد بن عثمان وعلى ديوان الجند كامل بن مظفر وعلى الرسائل مسلم بن صبيح‏.‏ وكان

القاسم بن مجاشع يصلي بأبي مسلم الصلوات ويقص بعد العصر فيذكر فضل بني هاشم

ومعايب بني أمية وكان أبو مسلم كرجل من الشيعة في هيئته حتى أتاه عبيد الله بن مسلم

بالأروقة والفساطيط والمطابخ وحياض الأدم للماء‏.‏

وبلغت عدة أصحاب أبي مسلم سبعة آلاف فأعطى لكل رجل ثلاثة دراهم ثم أعطاهم

أربعة أربعة وكتب نصر بن سيار إلى مروان يعلمه حال أبي مسلم وخروجه وكثرة من معه

وأنه يدعو إلى إبراهيم بن محمد وكتب بأبيات شعر‏. ‏أرى بين الرماد وميض جمر ** فأحج بأن يكون له ضرام فإن النار بالعودين تذكى ** وإن الحرب أولها الكلام فقلت من التعجب ليت شعري أأيقاظ أمية أم نيام فكتب إليه مروان‏:‏ الشاهد يرى ما لا يرى الغائب فاحسم الثؤلول قبلك فقال نصر‏:‏ أما صاحبكم فقد أعلمكم أن لا نصر عنده‏.‏ وجاء كتاب إبراهيم الإمام يلوم أبا مسلم أن لا يكون واثب نصرًا وأمره ألا يدع بخراسان متكلمًا بالعربية إلا قتله‏.‏وكتب مروان إلى الوليد بن معاوية بن عبد الملك وهو على دمشق أن يكتب إلى عامل البلقاءفليأخذ إبراهيم بن محمد ويشده وثاقً ويبعث به إليه في خيل فأخذه فحمله الوليد إلى مروان

وفي هذه السنة‏:‏ وافى الموسم أبو حمزة الخارجي من قبل عبد الله بن يحيى مخالفًا مروان بنمحمد فلم يشعر الناس بعرف إلا وقد طلعت أعلام سود فسألهم الناس‏:‏ ما حالك فأخبروهم بخلافهم مروان وآل مروان وقد طلعت أعلام سود فسألهم الناس‏:‏ ما حالكم فأخبروهم بخلافهم مروان وآل مروان والتبرؤ منهم‏.‏

فراسلهم عبد الواحد بن سليمان في الهدنة فقالوا‏:‏ نحن بحجنا أضنّ فصالحهم على أنهم جميعًا

آمنون حتى ينفر الناس النفر الأخير ويصبحوا من الغد فوقفوا على جدة بعرفة ودفع بالناسعبد الواحد ثم مضى إلى المدينة فضرب على الناس البعث‏.‏

وفيها‏:‏ حج بالناس عبد الواحد وكان هو العامل على مكة والمدينة والطائف‏.‏ وكان على

العراق يزيد بن عمر بن هبيرة وعلى الكوفة الحجاج بن عاصم المحاربي على قضاء البصرةعباد بن منصور وعلى خراسان نصر بن سيار‏.‏خالد بن أبي عمران التجيبي يكنى أبا عمر‏:‏ سمع من ابن جزء وكان فقيه أهل المغرب ومصر يفتيهم وكان مستجاب الدعوة‏.‏ توفي في هذه السنة بإفريقية‏.‏ وقيل‏:‏ في سنة خمس وعشرين‏.‏عاصم بن أبي النجود أبو بكر الأسدي الخياط مولى لبني خزيمة بن مالك بن نضر بن قعص واسم أبي النجود‏:‏ بهدلة‏:‏ أدرك عاصم ثلاثة عشر صحابيًا وكان كثير الرواية وقرأ على أبي عبد الواحد السلمي‏.‏يحيى بن أبي كثير مولى طيء يكنى أبا نصر‏:‏ أخبرنا محمد بن أبي القاسم بإسناد له عن أبي عمرو عن يحيى بن أبي كثير قال‏:‏ما صلح منطق رجل إلا عرفت ذلك في سائر عمله ولا فسد منطقه إلا عرفت ذلك في سائرعمله‏.‏

أسند يحيى بن أبي كثير عن أنس وابن أبي أوفى وغيرهما من الصحابة‏.‏

وتوفي في هذه السنة‏.‏ وقيل‏:‏ في سنة اثنتين وثلاثين‏. ‏


ثم دخلت سنة ثلاثون ومائة

ثم دخلت سنة ثلاثون ومائة
فمن الحوادث فيها‏:‏

دخول أبي مسلم مرو ونزوله دار الإمارة فيها ومطابقة علي بن جديع الكرماني إياه على حرب

نصر بن سيار ودخلها لتسع خلون من جمادي يوم الخميس‏.‏وكان سبب موافقة عليّ أبا مسلم أن أبا مسلم وبخه وقال‏:‏ أما تستحي من مصالحة نصر وقد

قتل أباك في الأمس وصلبه فرجع عنه فانتفض صلح العرب الذين اصطلحوا على قتال أبيمسلم فتمكن لذلك أبا مسلم من دخول دار الإمارة بمرو وعبأ جنوده لقتال نصر فأرسل إلى

جماعة بالقتال ففهم لاهز فقرأ لا هز‏:‏ ‏ «‏إن الملأ يأتمرون بك ليقتلوك‏» ‏ ففطن فهرب وذلك يومالجمعة لعشر خلون من جمادي الأول هذه السنة وهو اليوم الثاني من دخول أبي مسلم دار

الإمارة‏.‏

وصفت مرو لأبي مسلم وأمر أبا منصور طلحة بن زريق أن يأخذ البيعة على الجند وكان

طلحة أحد النقباء الأثني عشر الذين اختارهم محمد بن علي من السبعين الذين استجابوا له حينبعث رسوله إلى خراسان سنة ثلاث ومائة أو أربع ومائة وأمره أن يدعو إلى الرضا ولا يسمين تسمية الاثني عشر‏:‏ سليمان بن كثير ومالك بن الهيثم وزياد بن صالح وطلحة بن الزريق وعمرو بن أعين وقحطبة بن شبيب واسم قحطبة زياد وموسى بن كعب أبو عيينة ولاهز بن قرظ والقاسم بن مجاشع وأسلم بن سلام وأبو داود خالد بن إبراهيم وأبو علي الهروي‏.‏وقد جعل بعض الرواة شبل بن طهمان مكان عمرو بن أعين وعيسى بن كعب مكان موسىوأبا النجم إسماعيل بن عمران مكان أبي علي الهروي‏.‏

لما هرب نصر بن سيار سار أبو مسلم إلى معسكره وأخذ ثقات أصحابه وصناديد مضر

الذين كانوا في معسكره فكتفهم وحبسهم ثم أمر بقتلهم جميعًا‏.‏ ومضى نصر بن سيار حتى نزل

سرخس فيمن اتبعه وكانوا ثلاثة آلاف ومضى أبو مسلم علي بن جديع في طلبه فطلباه ليلتهماثم رجعا إلى مرو وقيل إن لاهزًا قرأ‏:‏ ‏ «‏إن الملأ يأتمرون بك ليقتلوك‏» ‏ فقال‏:‏ يا لاهز أتدغل في الدين فقدمه فضرب عنقه‏.‏وفي هذه السنة‏:‏ قتل شيبان بن سلمة الحروري وسبب قتله أنه كان هو وعلي بن جديع

مجتمعين على قتال نصر فلما صالح علي بن الكرماني أبا مسلم وفارق شيبان تنحى شيبانعن مرو إذ علم أنه لا طاقة له بحرب أبي مسلم وعلي بن جديع مع اجتماعهما على خلافه وقدهرب نصر من مرو فأرسل إليه أبو مسلم يدعوه إلى بيعته فأرسل شيبان‏:‏ بل أنا أدعوك فقال

أبو مسلم‏:‏ إن لم تدخل في أمرنا فارتحل فسار إلى سرخس فاجتمع إليه جمع من بكر بن وائلفأرسل إليه أبو مسلم يدعوه ويسأله أن يكف فاخذ الرسل فحبسهم فكتب أبو مسلم إلى بسام بن إبراهيم يأمره أن يسير إلى شيبان فيقاتله ففعل فهزمه بسام فقتل شيبان وعدة من بكر بن وائل فلما قتل شيبان مر رجل من بكر بن وائل برسل أبي مسلم وهم في بيت فأخرجهم وقتلهم‏.‏ ثم قتل أبو مسلم علي بن جديع‏.‏وفي هذه السنة‏:‏ قدم قحطبة بن شبيب على أبي مسلم خراسان منصرفًا من عند إبراهيم بن محمد ومعه لواؤه الذي عقده له إبراهيم فوجهه أبو مسلم حين قدم عليه على مقدمته وضمإليه الجيوش وجعل إليه العزل والاستعمال وكتب إلى الجنود بالسمع والطاعة‏.‏

فوجه قحطبة إلى نيسأبور للقاء نصر وذلك أن شيبان الحروري لما قتل لحق أصحابه بنصروهو بنيسأبور فبلغه فارتحل حتى نزل قومس وتفرق عنه أصحابه‏.‏

وفيها‏:‏ قتل نباتة بن حنظلة عامل يزيد بن هبيرة على جرجان وذلك أن يزيد بن عمر بن هبيرة

بعث نباتة بن حنظلة إلى نصر فأتى فارس وأصبهان ثم سار إلى الري وأتى إلى جرجان

وفيها كانت الوقعة بقديد بين أبي حمزة الخارجي وأهل المدينة‏.‏ وذلك أنه خرج فلقي قريشًابقديد فأصاب منهم عددًا كثيرًا ثم ورد فلال الناس المدينة ثم دخل أبو حمزة المدينة ومضى

عبد الواحد بن سليمان والي المدينة إلى الشام فرقي أبو حمزة المنبر وقال‏:‏ يا أهل المدينة

سألناكم‏:‏ هل يستحلون المال الحرام والفرج الحرام فقلتم‏:‏ نعم فقلنا لكم‏:‏ تعالوا نناشدهم إلا

تنحوا عنا وعنكم فقلتم‏:‏ لا تفعلوا ذلك فقلنا‏:‏ تعالوا نقاتلهم فإن نظهر نأت بمن يقيم فينا

وفيكم كتاب الله وسنة نبيه صلى الله عليه وسلم فقلتم‏:‏ لا نقوى فقلنا لكم‏:‏ فخلوا بيننا

وبينهم فإن نظفر في أحكامكم‏.‏ ونحملكم على سنة نبيكم صلى الله عليه وسلم ونقسم فيأكم

بينكم فأبيتم وقاتلتمونا دونهم فقاتلناكم فأبعدكم الله وأسحقكم‏.‏

وسبب ذلك إن الخوارج لقوا رجال المدينة بقديد فقالوا‏:‏ دعونا نمضي على حكم القرآن

فدعوهم إلى حكم بني مروان فقالوا لهم‏:‏ ما لنا حاجة بقتالكم فأبى أهل المدينة فالتقوا يوم

الخميس لسبع خلون من صفر سنة ثلاثين فقتل أهل المدينة حتى لم يفلت منهم إلا الشريد

وقدمت الحرورية المدينة لسبع عشرة خلون من صفر وأقاموا بها ثلاثة أشهر‏.‏

وكان أبو حمزة يقول على قبر رسول الله صلى الله عليه وسلم‏:‏ من زنى فهو كافر ومن شكفهو كافر ومن سرق فهو كافر‏.‏وبعث مروان أربعة آلاف من عسكره ليقاتلهم واستعمل عليهم ابن عطية فإن ظفر مضى إلى اليمن فقاتل عبد الله بن يحيى بن زيد ومن تبعه فلما التقى أبو حمزة وابن عطية بوادي القرى قال أبو حمزة‏:‏ لا تقاتلوهم حتى تختبروهم فصاحوا‏:‏ ما تقولون في القرآن فصاح ابن عطية‏:‏ نضعه في جوف الجوالق قالوا‏:‏ فما تقولون في اليتيم قالوا‏:‏ نأكل ماله ونفجر بأمه فقاتلوهم‏.‏

فلما جاء الليل قالوا‏:‏ ويحك يا ابن عطية إن الله قد جعل الليل سكنًا فاسكن نسكن فأبىفقاتلهم حتى قتلهم وفر منهم قوم إلى المدينة فقتلهم أهل المدينة‏.‏

وأقام ابن عطية بالمدينة شهرًا ثم مضى إلى عبد الله بن يحيى بصنعاء فلما وصل التقيا فقتلعبد الله وبعث برأسه إلى مروان فكتب مروان إلى ابن عطية‏:‏ أغذ السير لتحج بالناس فأسرعوخلف عسكره وخيله فلقيته خيل فقالوا‏:‏ أنتم لصوص فأخرج ابن عطية كتابه وقال‏:‏ هذا

كتاب أمير المؤمنين وعهده إلي بالحج وأنا ابن عطية قالوا‏:‏ هذا باطل لكنكم لصوص‏.‏ فقتلوهوقتلوا أصحابه‏.‏وفي هذه السنة‏:‏ قتل قحطبة بن شبيب من أهل خراسان زهاء ثلاثين ألفًا‏.‏ وذلك أنهم أجمعوا

بعد قتل نباته على الخروج على قحطبة فقتل منهم هذا المقدار‏.‏

وكتب أبو مسلم إلى قحطبة أن يتبع نصرًا فكتب نصر إلى ابن هبيرة يستمده فأبطأ عليه المدد‏.‏

وفيها‏:‏ وقع الطاعون بالبصرة‏.‏وفيها‏:‏ حج بالناس محمد بن عبد الملك بن مروان وكان إليه مكة والمدينة والطائف وكان على

العراق يزيد بن هبيرة وعلى قضاء الكوفة الحجاج بن عاصم المحاربي وعلى قضاء البصرة عباد بن منصور وعلى خراسان نصر بن سيار‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر بديل بن ميسرة العقيلي‏:‏ أسند عن أنس وغيره وكان متعبدًا طويل البكاء ما زال يبكي حتى ذهب بصره أخبرنا محمد بن أبي القاسم بإسناده له عن سيار قال‏:‏ قال مهدي بن ميمون‏:‏ رأيت ليلة مات فيها بديل قائلًا يقول‏:‏ ألا أن بديلًا أصبح من سكان الجنة‏.‏الخليل بن أحمد أبو عبد الرحمن الفراهيدي الأزدي النحوي البصريولا يعرف أحدًا سمي بأحمد بعد رسول الله صلى الله عليه وسلم قبل أحمد والد الخليل‏.‏
سمع الخليل من جماعة وبرع في علم اللغة وإنشاء العروض وروى عنه حماد بن زيد والنضربن شميل‏.‏ وكان الخليل بالبصرة وهو أليق بالصحة وكان الخليل منفردًا بعلم العربية متعبدًا ذازهادة في الدنيا‏.‏

كتب إليه سليمان بن علي الهاشمي يستدعيه لتعليم ولده بالنهار ومنادمته في الليل وبعث إليهألف دينار ليستعين بها على خاله فأخرج إلى الرسول زنبيلا فيه كسر يابسة فأراه إياها وقال

له‏:‏ أني ما دمت أجد هذه الكسر فإني عنه غني وعن غيره ورد الألف دينار وقال للرسول‏:‏

اقرأ على الأمير السلام وقل له‏:‏ إني قد ألفت قومًا وألفوني أجالسهم طول نهاري وبعض ليلي

وقبيح لمثلي أن يقطع عادة تعودها إخوانه وكتب إليه بهذه الأبيات‏:‏

أبلغ سليمان أني عنه في سعة **وفي غنى غير أني لست ذا مال

وإن بين الغنى والفقر منزلة ** مقرونة بجديد ليس بالبال

يسخى بالنفس إني لا أرى أحدًا ** يموت هزلًا ولا يبقى على حال

والفقر في النفس لا في المال نعرفه ** ومثل ذاك الغنى في النفس لا المال

والرزق عن قدر لا العجز ينق**صه ولا يزيدك فيه حول محتال

كل امرئ بحبال الموت مرتهن ** فاعمد لبالك إني عامد باليوقد روي لنا أن الذي بعث إليه سليمان بن حبيب المهلبي بعث إليه من أرض السند‏.‏ وكانالخليل في البصرة وهذا أليق بالصحة وقيل‏:‏ من أرض الأهواز ثم آل الأمر إلى أن صار الخليل وكليلًا ليزيد بن حاتم المهلبي وكان يجري عليه في كل شهر مائتي درهم‏.‏

قال الثوري‏:‏ اجتمعنا بمكة أدباء من كل أفق فتذاكرنا أمر العلماء فجعل أهل كل بلد يرفعون

علماءهم ويصفونهم حتى جرى ذكر الخليل فلم يبق أحد منهم إلا قال‏:‏ الخليل أذكى العرب وهومفتاح العلوم ومصرفها‏.‏

وقال نصر بن علي الجهضمي‏:‏ عن أبيه كان الخليل من أزهد الناس وأعلاهم نفسًا وأشدهم

تعففًا ولقد كان الملوك يقصدونه ويتعرضون له لينال منهم فلم يكن يفعل ذلك وكان يعيش من

بستان خلفه له أبوه‏.‏وقال عبيد الله بن محمد بن عائشة‏:‏ كان الخليل يحج سنة ويغزو سنة حتى مات‏.‏

وقال النصر بن شميل‏:‏ ما رأينا أحد أقبل على الناس إلى علمه فطلبوا ما عنده أشد تواضعًا

من الخليل‏.‏

وقال محمد بن سلام‏:‏ سمعت مشايخنا يقولون‏:‏ لم يكن في العرب بعد الصحابة أذكى من الخليل ولا أجمع ولا كان في العجم أذكى من ابن المقفع ولا أجمع‏.‏

وقال النضر‏:‏ سمعت الخليل يقول‏:‏ الأيام ثلاثة فمعهود وهو أمس ومشهود وهو اليوم وموعودوقال الخليل‏:‏ ثلاث تيسر المصائب‏:‏ مر الليالي والمرأة الحسناء ومحادثة الرجال‏.‏

وأنشد لنفسه‏:‏

يكفيك من دهرك هذا القوت ** ما أكثر القوت لمن يموت شيبة بن نصاح بن سرخس بن يعقوب القاريمولى أم سلمة زوج النبي صلى الله عليه وسلم‏:‏ توفي في هذه السنة‏.‏

محمد بن المنكدر بن عبد الله بن الهدير أبو عبد الله‏:‏

وكان المنكدر دخل على عائشة فقالت‏:‏ لك ولد قال‏:‏ لا فقالت‏:‏ لو كان عندي عشرة آلاف

درهم لوهبتها لك فما أمسيت حتى بعث إليها معاوية بمال فقالت‏:‏ ما أسرع ما ابتليتوبعثت إلى المنكدر بعشرة آلاف درهم فاشترى منها جارية فهي أم محمد وأبي بكر وعمر

وكانوا عباد المدينة‏.‏

وسمع محمد من جابر بن عبد الله وأميمة بنت رقية والحسن وعروة وسعيد بن جبير فيآخرين‏.‏ وتوفي بالمدينة‏.‏

أخبرنا إسماعيل بن محمد قال‏:‏ أخبرنا محمد بن هبة الله الطبري قال‏:‏ أخبرنا عبد الله بن جعفر

بن درستوية قال‏:‏ حدَّثنا يعقوب بن سفيان قال‏:‏ حدَّثني زيد بن بشر قال‏:‏ أخبرنا ابن وهب

أتى صفوان بن سليم إلى محمد بن المنكدر وهو في الموت فقال‏:‏ يا أبا عبد الله كأني أراك قد

شق عليك الموت قال‏:‏ فما زال يهون عليه الأمر حتى كان في وجهه المصابيح ثم قال محمد‏:‏ لو ترى ما أنا فيه لقرت عينك ثم قضى رحمه الله‏.‏محمد بن سوقة أبو بكر البزاز مولى بجيلة‏:‏

وكان بزازًا أدرك أنس بن مالك وأبا الطفيل وروى عن التابعين وكان سفيان يقول‏:‏ ما بقيأحد يدفع به عن أهل الكوفة إلا ابن سوقة وكانت عنده عشرون ومائة ألف فقدمها وكان

يقول‏:‏ أحب الأشياء إليّ إدخال السرور إلى المؤمن‏.‏

أخبرنا احمد بن محمد المزاري وقال‏:‏ أخبرنا الحسن بن أحمد بن البنا قال‏:‏ أخبرنا ابن بشران

قال‏:‏ حدَّثنا ابن صفوان قال‏:‏ حدَّثنا أبو بكر القرشي قال‏:‏ حدَّثنا محمد بن علي بن شقيق

قال‏:‏ حدَّثنا إبراهيم بن الأشعث قال‏:‏ حدَّثنا فضل بن عياض عن محمد بن سوقة قال‏:‏

أمران لو لم نعذب إلا بهما لكنا مستحقين بهما عذاب الله‏:‏ أحدنا يزاد بالشيء من الدنيا فيفرح

فرحًا ما علم الله أنه فرحه بشيء زاده قط في دينه وينقص من الدنيا فيحزن عليه حزنًا ما علم

الله أنه حزنه على شيء نقصه في دينه‏.‏أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا حمد بن أحمد‏:‏ قال‏:‏ أخبرنا أبو نعيم الحافظ بإسنادهطلب ابن أخي محمد بن سوقة منه شيئًا فبكى فقال له‏:‏ يا عم لو علمت أن مسألتي تبلغ

منك هذا ما سألتك قال‏:‏ ما بكيت لسؤالك إنما بكيت لأني لم أبتدئك قبل سؤالك

محمد بن جحادة الأودي مولى لبني أود‏:‏ روى عن أبي صالح وروى عنه الثوري‏.‏

أنبأنا عبد الوهاب الأنماطي قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا محمد بن علي بنالفتح قال‏:‏ أخبرنا محمد بن عبد الله الدقاق قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدَّثني محمدبن الحسين قال‏:‏ حدَّثنا الحميدي عن سفيان قال‏:‏ كان محمد بن جحادة من العابدين وكان يقال إنه لا ينام من الليل إلا أيسره قال‏:‏ فرأت امرأة من جيرانه كأن حللا فرقت على أهل مسجدهم فلما انتهى الذي يفرقها إلى محمد بن جحادة دعى بسفط مختوم وأخرج منه حلة صفراء قالت‏:‏ فلم يقم لها بصري فكساه إياها وقال‏:‏ هذه لك بطول السهر قالت تلك المرأة‏:‏ لقد كنت أراه بعد ذاك فأتخايلها عليه‏.‏

مالك بن دينار أبو يحيى

مولى امرأة من بني سامة بن لؤي‏:‏ وكان ثقة يكتب المصاحف وكان زاهدًا في الدنيا‏.‏ وأسند الحديث عن أنس‏.‏أخبرنا أحمد بن أحمد المتوكلي قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا علي بن المظفر

الأصفهاني قال‏:‏ حدَّثنا حبيب ابن الحسن قال‏:‏ حدَّثنا أحمد بن محمد الشطري قال‏:‏ حدَّثناحسين بن جعفر بن سليمان الضبعي قال‏:‏ سمعت أبي يقول‏:‏ مر والي البصرة بمالك يرفل فصاح به مالك‏:‏ أقل من مشيتك هذه فهم خدمه به فقال‏:‏ دعوه ما أراك تعرفني فقال له مالك‏:‏ ومن أعرف بك مني أما أولك فنطفة مذرة وأخرك فجيفة قذرة ثم أنت بين ذلك تحمل العذرة فنكس الوالي رأسه ومشى‏.‏

أخبرنا أبو الحسن الأنصاري قال‏:‏ أخبرنا علي بن أيوب قال‏:‏ أخبرنا الحسن بن محمد الخلال

قال‏:‏ أخبرنا ابن شاهين قال‏:‏ حدَّثنا ابن أبي داود قال‏:‏ حدَّثنا مسلمة بن شبيب قال‏:‏ حدَّثناعبد الله بن أبي بكر عن جعفر بن سليمان عن مالك بن دينار‏:‏ أنه كان يرى يوم التروية بالبصرة ويوم عرفة بعرفات‏.‏

أخبرنا محمد بن أبي حبيب قال‏:‏ أخبرنا علي بن عبد الله بن أبي صادق قال‏:‏ أخبرنا محمد بن

عبد الله بن باكوية قال‏:‏ حدَّثنا بكر بن أحمد قال‏:‏ حدَّثنا محمد بن يعقوب بن إسحاق قال‏:‏

حدَّثنا أحمد بن الحسين النيسابوري قال‏:‏ سمعت محمد بن عبد الله الطبري يقول‏:‏ سمعت

الحسين بن علي الحلواني يقول‏:‏ دخل اللصوص إلى بيت مالك بن دينار فلم يجدوا في البيت شيئًا فأرادوا الخروج من داره فقال مالك‏:‏ ما عليكم لو صليتم ركعتين‏.‏

يزيد بن أبان الرقاشي‏:‏ أسند عن أنس وكان عابدًا كثير البكاء والسهر حتى قال فيه ثابت البناني‏:‏ ما رأيت أصبر على طول القيام والسهر من يزيد بن أبان الرقاشي وكان بعد هذا يقول‏:‏ وألهفاه سبقني العابدون وقطع بي‏.‏

أخبرنا عبد الوهاب الحافظ قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا علي بن أحمد

الملطي قال‏:‏ أخبرنا أحمد بن يوسف قال‏:‏ أخبرنا ابن صفوان قال‏:‏ أخبرنا أبو بكر القرشي

قال‏:‏ حدَّثني محمد بن الحسين قال‏:‏ حدَّثني عبد الله بن محمد التيمي قال‏:‏ حدَّثني زهيرالسكوني قال‏:‏ كان يزيد الرقاشي قد بكى حتى تناثرت أشفاره وأحرقت الدموع مجاريها من وجهه‏.‏

يزيد بن عبيد بن سعد بن بكر بن هوازنأبو وجزة السعدي الشاعر

توفي بالمدينة في هذه السنة قال ابن قتيبة‏:‏ هو أول من شبب بعجوز‏.‏


ثم دخلت سنة إحدى وثلاثين ومائة

ذكر من توفي في هذه السنة من الأكابر بديل بن ميسرة العقيلي‏:‏ أسند عن أنس وغيره وكان متعبدًا طويل البكاء ما زال يبكي حتى ذهب بصره أخبرنا محمد بن أبي القاسم بإسناده له عن سيار قال‏:‏ قال مهدي بن ميمون‏:‏ رأيت ليلة مات فيها بديل قائلًا يقول‏:‏ ألا أن بديلًا أصبح من سكان الجنة‏.‏الخليل بن أحمد أبو عبد الرحمن الفراهيدي الأزدي النحوي البصريولا يعرف أحدًا سمي بأحمد بعد رسول الله صلى الله عليه وسلم قبل أحمد والد الخليل‏.‏
سمع الخليل من جماعة وبرع في علم اللغة وإنشاء العروض وروى عنه حماد بن زيد والنضربن شميل‏.‏ وكان الخليل بالبصرة وهو أليق بالصحة وكان الخليل منفردًا بعلم العربية متعبدًا ذازهادة في الدنيا‏.‏

كتب إليه سليمان بن علي الهاشمي يستدعيه لتعليم ولده بالنهار ومنادمته في الليل وبعث إليهألف دينار ليستعين بها على خاله فأخرج إلى الرسول زنبيلا فيه كسر يابسة فأراه إياها وقال

له‏:‏ أني ما دمت أجد هذه الكسر فإني عنه غني وعن غيره ورد الألف دينار وقال للرسول‏:‏

اقرأ على الأمير السلام وقل له‏:‏ إني قد ألفت قومًا وألفوني أجالسهم طول نهاري وبعض ليلي

وقبيح لمثلي أن يقطع عادة تعودها إخوانه وكتب إليه بهذه الأبيات‏:‏

أبلغ سليمان أني عنه في سعة **وفي غنى غير أني لست ذا مال

وإن بين الغنى والفقر منزلة ** مقرونة بجديد ليس بالبال

يسخى بالنفس إني لا أرى أحدًا ** يموت هزلًا ولا يبقى على حال

والفقر في النفس لا في المال نعرفه ** ومثل ذاك الغنى في النفس لا المال

والرزق عن قدر لا العجز ينق**صه ولا يزيدك فيه حول محتال

كل امرئ بحبال الموت مرتهن ** فاعمد لبالك إني عامد باليوقد روي لنا أن الذي بعث إليه سليمان بن حبيب المهلبي بعث إليه من أرض السند‏.‏ وكانالخليل في البصرة وهذا أليق بالصحة وقيل‏:‏ من أرض الأهواز ثم آل الأمر إلى أن صار الخليل وكليلًا ليزيد بن حاتم المهلبي وكان يجري عليه في كل شهر مائتي درهم‏.‏

قال الثوري‏:‏ اجتمعنا بمكة أدباء من كل أفق فتذاكرنا أمر العلماء فجعل أهل كل بلد يرفعون

علماءهم ويصفونهم حتى جرى ذكر الخليل فلم يبق أحد منهم إلا قال‏:‏ الخليل أذكى العرب وهومفتاح العلوم ومصرفها‏.‏

وقال نصر بن علي الجهضمي‏:‏ عن أبيه كان الخليل من أزهد الناس وأعلاهم نفسًا وأشدهم

تعففًا ولقد كان الملوك يقصدونه ويتعرضون له لينال منهم فلم يكن يفعل ذلك وكان يعيش من

بستان خلفه له أبوه‏.‏وقال عبيد الله بن محمد بن عائشة‏:‏ كان الخليل يحج سنة ويغزو سنة حتى مات‏.‏

وقال النصر بن شميل‏:‏ ما رأينا أحد أقبل على الناس إلى علمه فطلبوا ما عنده أشد تواضعًا

من الخليل‏.‏

وقال محمد بن سلام‏:‏ سمعت مشايخنا يقولون‏:‏ لم يكن في العرب بعد الصحابة أذكى من الخليل ولا أجمع ولا كان في العجم أذكى من ابن المقفع ولا أجمع‏.‏

وقال النضر‏:‏ سمعت الخليل يقول‏:‏ الأيام ثلاثة فمعهود وهو أمس ومشهود وهو اليوم وموعودوقال الخليل‏:‏ ثلاث تيسر المصائب‏:‏ مر الليالي والمرأة الحسناء ومحادثة الرجال‏.‏

وأنشد لنفسه‏:‏

يكفيك من دهرك هذا القوت ** ما أكثر القوت لمن يموت شيبة بن نصاح بن سرخس بن يعقوب القاريمولى أم سلمة زوج النبي صلى الله عليه وسلم‏:‏ توفي في هذه السنة‏.‏

محمد بن المنكدر بن عبد الله بن الهدير أبو عبد الله‏:‏

وكان المنكدر دخل على عائشة فقالت‏:‏ لك ولد قال‏:‏ لا فقالت‏:‏ لو كان عندي عشرة آلاف

درهم لوهبتها لك فما أمسيت حتى بعث إليها معاوية بمال فقالت‏:‏ ما أسرع ما ابتليتوبعثت إلى المنكدر بعشرة آلاف درهم فاشترى منها جارية فهي أم محمد وأبي بكر وعمر

وكانوا عباد المدينة‏.‏

وسمع محمد من جابر بن عبد الله وأميمة بنت رقية والحسن وعروة وسعيد بن جبير فيآخرين‏.‏ وتوفي بالمدينة‏.‏

أخبرنا إسماعيل بن محمد قال‏:‏ أخبرنا محمد بن هبة الله الطبري قال‏:‏ أخبرنا عبد الله بن جعفر

بن درستوية قال‏:‏ حدَّثنا يعقوب بن سفيان قال‏:‏ حدَّثني زيد بن بشر قال‏:‏ أخبرنا ابن وهب

أتى صفوان بن سليم إلى محمد بن المنكدر وهو في الموت فقال‏:‏ يا أبا عبد الله كأني أراك قد

شق عليك الموت قال‏:‏ فما زال يهون عليه الأمر حتى كان في وجهه المصابيح ثم قال محمد‏:‏ لو ترى ما أنا فيه لقرت عينك ثم قضى رحمه الله‏.‏محمد بن سوقة أبو بكر البزاز مولى بجيلة‏:‏

وكان بزازًا أدرك أنس بن مالك وأبا الطفيل وروى عن التابعين وكان سفيان يقول‏:‏ ما بقيأحد يدفع به عن أهل الكوفة إلا ابن سوقة وكانت عنده عشرون ومائة ألف فقدمها وكان

يقول‏:‏ أحب الأشياء إليّ إدخال السرور إلى المؤمن‏.‏

أخبرنا احمد بن محمد المزاري وقال‏:‏ أخبرنا الحسن بن أحمد بن البنا قال‏:‏ أخبرنا ابن بشران

قال‏:‏ حدَّثنا ابن صفوان قال‏:‏ حدَّثنا أبو بكر القرشي قال‏:‏ حدَّثنا محمد بن علي بن شقيق

قال‏:‏ حدَّثنا إبراهيم بن الأشعث قال‏:‏ حدَّثنا فضل بن عياض عن محمد بن سوقة قال‏:‏

أمران لو لم نعذب إلا بهما لكنا مستحقين بهما عذاب الله‏:‏ أحدنا يزاد بالشيء من الدنيا فيفرح

فرحًا ما علم الله أنه فرحه بشيء زاده قط في دينه وينقص من الدنيا فيحزن عليه حزنًا ما علم

الله أنه حزنه على شيء نقصه في دينه‏.‏أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا حمد بن أحمد‏:‏ قال‏:‏ أخبرنا أبو نعيم الحافظ بإسنادهطلب ابن أخي محمد بن سوقة منه شيئًا فبكى فقال له‏:‏ يا عم لو علمت أن مسألتي تبلغ

منك هذا ما سألتك قال‏:‏ ما بكيت لسؤالك إنما بكيت لأني لم أبتدئك قبل سؤالك

محمد بن جحادة الأودي مولى لبني أود‏:‏ روى عن أبي صالح وروى عنه الثوري‏.‏

أنبأنا عبد الوهاب الأنماطي قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا محمد بن علي بنالفتح قال‏:‏ أخبرنا محمد بن عبد الله الدقاق قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدَّثني محمدبن الحسين قال‏:‏ حدَّثنا الحميدي عن سفيان قال‏:‏ كان محمد بن جحادة من العابدين وكان يقال إنه لا ينام من الليل إلا أيسره قال‏:‏ فرأت امرأة من جيرانه كأن حللا فرقت على أهل مسجدهم فلما انتهى الذي يفرقها إلى محمد بن جحادة دعى بسفط مختوم وأخرج منه حلة صفراء قالت‏:‏ فلم يقم لها بصري فكساه إياها وقال‏:‏ هذه لك بطول السهر قالت تلك المرأة‏:‏ لقد كنت أراه بعد ذاك فأتخايلها عليه‏.‏

مالك بن دينار أبو يحيى

مولى امرأة من بني سامة بن لؤي‏:‏ وكان ثقة يكتب المصاحف وكان زاهدًا في الدنيا‏.‏ وأسند الحديث عن أنس‏.‏أخبرنا أحمد بن أحمد المتوكلي قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا علي بن المظفر

الأصفهاني قال‏:‏ حدَّثنا حبيب ابن الحسن قال‏:‏ حدَّثنا أحمد بن محمد الشطري قال‏:‏ حدَّثناحسين بن جعفر بن سليمان الضبعي قال‏:‏ سمعت أبي يقول‏:‏ مر والي البصرة بمالك يرفل فصاح به مالك‏:‏ أقل من مشيتك هذه فهم خدمه به فقال‏:‏ دعوه ما أراك تعرفني فقال له مالك‏:‏ ومن أعرف بك مني أما أولك فنطفة مذرة وأخرك فجيفة قذرة ثم أنت بين ذلك تحمل العذرة فنكس الوالي رأسه ومشى‏.‏

أخبرنا أبو الحسن الأنصاري قال‏:‏ أخبرنا علي بن أيوب قال‏:‏ أخبرنا الحسن بن محمد الخلال

قال‏:‏ أخبرنا ابن شاهين قال‏:‏ حدَّثنا ابن أبي داود قال‏:‏ حدَّثنا مسلمة بن شبيب قال‏:‏ حدَّثناعبد الله بن أبي بكر عن جعفر بن سليمان عن مالك بن دينار‏:‏ أنه كان يرى يوم التروية بالبصرة ويوم عرفة بعرفات‏.‏

أخبرنا محمد بن أبي حبيب قال‏:‏ أخبرنا علي بن عبد الله بن أبي صادق قال‏:‏ أخبرنا محمد بن

عبد الله بن باكوية قال‏:‏ حدَّثنا بكر بن أحمد قال‏:‏ حدَّثنا محمد بن يعقوب بن إسحاق قال‏:‏

حدَّثنا أحمد بن الحسين النيسابوري قال‏:‏ سمعت محمد بن عبد الله الطبري يقول‏:‏ سمعت

الحسين بن علي الحلواني يقول‏:‏ دخل اللصوص إلى بيت مالك بن دينار فلم يجدوا في البيت شيئًا فأرادوا الخروج من داره فقال مالك‏:‏ ما عليكم لو صليتم ركعتين‏.‏

يزيد بن أبان الرقاشي‏:‏ أسند عن أنس وكان عابدًا كثير البكاء والسهر حتى قال فيه ثابت البناني‏:‏ ما رأيت أصبر على طول القيام والسهر من يزيد بن أبان الرقاشي وكان بعد هذا يقول‏:‏ وألهفاه سبقني العابدون وقطع بي‏.‏

أخبرنا عبد الوهاب الحافظ قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا علي بن أحمد

الملطي قال‏:‏ أخبرنا أحمد بن يوسف قال‏:‏ أخبرنا ابن صفوان قال‏:‏ أخبرنا أبو بكر القرشي

قال‏:‏ حدَّثني محمد بن الحسين قال‏:‏ حدَّثني عبد الله بن محمد التيمي قال‏:‏ حدَّثني زهيرالسكوني قال‏:‏ كان يزيد الرقاشي قد بكى حتى تناثرت أشفاره وأحرقت الدموع مجاريها من وجهه‏.‏

يزيد بن عبيد بن سعد بن بكر بن هوازنأبو وجزة السعدي الشاعر

توفي بالمدينة في هذه السنة قال ابن قتيبة‏:‏ هو أول من شبب بعجوز‏.‏


ثم دخلت سنة اثنين وثلاثين ومائة

سنة اثنين وثلاثين ومائة
فمن الحوادث فيها هلاك قحطبة بن شبيب

وكان السبب في ذلك أن قحطبة لما نزل بخانقين وابن هبيرة بجلولاء وبينهما خمسة فراسخ وأمده مروان بعشرون ألفًا من أهل الشام والتقيا فحمل على ابن هبيرة فولى أصحابه منهزمين وفقدوا قحطبة فبايعوا حميد بن قحطبة فسار حتى نزل كربلاء ثم اجتمعوا على الحسن بن قحطبة ثم وجد قحطبة قتيلاُ في جدول فدفنوه‏.‏

وفي رواية‏:‏ أن معن بن زائدة ضرب قحطبة على حبل عاتقة فسقط في الماء فاخرجوه فقال‏:‏

إن مت فألقوني في الماء لا يعلم أحدًا بقتلي فإذا قدمتم الكوفة فوزير الإمام أبو سلمة حفص بن

سليمان فسلموا هذه الأمر إليه ورجع ابن هبيرة إلى واسط‏.‏

وفي هذه السنة‏:‏ خرج محمد بن خالد بالكوفة وسود قبل أن يدخلها الحسن بن قحطبة

وضبطها وأخرج عنها عامل بن هبيرة ثم دخلها الحسن‏.‏

وكان قد خرج محمد بن خالد ليلة عاشوراء وعلى الكوفة زياد بن صالح الحارثي فسار إلى

القصر فارتحل زياد وأهل الشام وخلوا القصر فدخله محمد بن صالح فلما أصبح يوم الجمعة

وذلك صبيحة اليوم الثاني من مهلك قحطبة بلغه نزول حوثرة ومن معه مدينة ابن هبيرة وأنه تهيأ للمسير إلى محمد فتفرق الناس عن محمد فأرسل إليه أبو سلمة الخلال يأمره بالخروج من القصر واللحوق بأسفل الفرات فإنه يخاف عليه لقلة من معه فأبى محمد وجاء أصحاب حوثرة

فصاروا مع محمد فارتحل الحسن بن قحطبة نحو الكوفة فدخلها واستخرجوا أبا سلمة بالنخيلة

يومين ثم ارتحل إلى حمام أعين ووجه الحسن بن قحطبة إلى واسط لقتال ابن هبيرة وخطب أبو سلمة حين بايعه أهل خراسان فدعا إلى طاعة بني العباس وفرق العمال في البلدان ووجهبسام بن إبراهيم إلى عبد الواحد بن عمر بن هبيرة وهو بالأهواز فقاتله بسام حتى فضه

فلحق بسلم بن قتيبة الباهلي وهو بالبصرة وهو يومئذ عامل ليزيد بن عمرو بن هبيرة وكتب إلى سفيان بن معاوية بعهده إلى البصرة وأمره أن يظهر بها دعوة بني العباس وينفي سلم بن قتيبة‏.‏فقدم سفيان على سلم يأمره بالتحول عن دار الإمارة ويخبره بما أتاه من رأي أبي سلمة فأبى

سلم ذلك وامتنع منه وحشد مع سفيان جميع اليمانية وغيرهم وحلفاءهم وجنح إليه قائد

من قواد ابن هبيرة وكتب إلى سفيان بن معاوية بعهده إلى البصرة وأمره أن يظهر بها دعوة بني العباس وينفي سلم بن قتيبة‏.‏

فكتب سفيان إلى سلم يأمره بالتحول عن دار الإمارة ويخبره بما أتاه من رأي أبي سلمة فأبىسلم ذلك وامتنع منه‏.‏ وحشد مع سفيان جميع اليمانية وغيرهم وحلفاءهم وجنح إليه قائد

من قواد بني هبيرة كان بعثه مددًا لسلم في ألفي رجل من كلب فأجمع السير إلى سلم فاستعدله سلم‏.‏

فقدم سفيان يوم الخميس في صفر فالتقوا فانكسر سفيان وقتل ابنه وانهزم ومن معه ولم يزل

سلم مقيمًا بالبصرة حتى بلغه مقتل ابن هبيرة فشخص عنها‏.‏واجتمع من بالبصرة من ولد الحارث بن عبد المطلب إلى محمد بن جعفر فولوه أمرهم فوليهم

أيامًا حتى قدم عبد الله بن أسد الخزاعي من قبل أبي مسلم‏.‏وفي هذه السنة‏:‏ بويع لأبي العباس عبد الله بن محمد بن علي بن عبد الله بن العباس بن عبد

المطلب‏.‏


باب ذكر خلافة أبي العباس السفاح

باب ذكر خلافة أبي العباس السفاح
قد روى في الحدث أن رسول الله صلى الله عليه وسلم أعلم العباس أن الخلافة تؤول إلى ولده

فلم يزل ولده يتوقعونها ويتحدثون بذلك بينهم‏.‏

أخبرنا أبو المنصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا عبد العزيز بن عليالوراق قال‏:‏ أخبرنا محمد بن أحمد بن يعقوب قال‏:‏ حدَّثنا أبو بشر محمد بن أحمد بن حمادالأنصاري قال‏:‏ حدَّثنا إبراهيم بن سعيد الجوهري قال‏:‏ حدَّثنا أبو أسامة قال‏:‏ حدَّثني زائدة

عن الأعمش عن عطية عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال‏:‏

يخرج منا رجل انقطاع من الزمن وظهور من الفتن يسمى السفاح يكون عطاؤه للمال حثيًا‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرني علي بن أحمد الرزاز قال‏:‏ حدَّثنا

أبو الفرج علي بن الحسين بن محمد الكاتب قال‏:‏ حدَّثنا أبو عبد الله جعفر بن محمد بن عبيد

الكندي قال‏:‏ حدَّثنا الحسين بن محمد بن علي الأزدي قال‏:‏ أخبرني سلام مولى العباسة بنتالمهدي قال‏:‏ حدَّثني محمد بن كعب مولى المهدي قال‏:‏ سمعت المهدي يقول‏:‏ حدَّثي أبي عنأبيه عن جده عن ابن عباس قال‏:‏ والله لو لم يبق إلا يوم لأدال الله من بني أمية ليكونن منا السفاح والمنصور والمهدي‏.‏أنبأنا محمد بن ناصر قال‏:‏ أنبأنا أبو عبد الله الحميدي قال‏:‏ قال لنا أبو محمد علي بن أحمد بن سعيد بن حزم الحافظ‏.‏

إن أول الأسماء التي وقعت على الخلفاء الصديق والفاروق وذو النورين ثم لم يسم أحد منالخلفاء حتى ولي أبو العباس فسمي السفاح ثم المنصور وهو أول من تسمى بهذا الاسموتسمى به بعده إسماعيل بن أبي القاسم الشيعي ثم محمد بن أبي عامر ثم ذاوي وسأبور والي

بطليوس في آخرين‏.‏

والمهدي وكان تسمى به قبل ذلك كله محمد الحنفية ثم رجل من بني علي قام باليمن ثم عبيد

الله الشيعي بالقيروان أول قائم قام بالقيروان ثم محمد بن هشام بن عبد الجبار ثم عبد العزيز

بن الأصبع ثم محمد بن إدريس الحسيني بمألفة‏.‏

والهادي ابن المهدي ثم تسمى به رجل من بني علي قام بصعده في اليمن

والرشيد ثم تسمى به صالح حاجب المعتضد‏.‏

والمأمون ثم تسمى به عبد الرحمن بن أبي عامر ثم القاسم بن محمود ثم يحيى بن إسماعيل بن ذي النون‏.‏

والمعتصم ثم تسمى به محمد بن المظفر بن أبي عامر ثم محمد بن عبد العزيز من أولاد أبي

عامر المعتضد وتسمى به عباد بن محمد بن عباد اللخمي صاحب إشبيلية‏.‏والمستكفي ثم تسمى به محمد بن عبد الرحمن‏.‏

وقد حكيت ألقاب لبني أمية ولا يصح ذلك‏.‏

وقال الإمام محمد بن علي بن عبد الله بن عباس‏:‏ لنا ثلاثة أوقات‏:‏ موت يزيد بن معاوية ورأس

المائة وفتق إفريقية‏.‏ فعند ذلك يدعو لنا دعاة ثم تقبل أنصارنا من المشرق حتى ترد خيولهم

إلى المغرب ويستخرجوا ما كنز الجبارون فيها‏.‏

فلما قتل يزيد بن أبي مسلم بإفريقية ونقضت البربر بعث محمد بن علي رجلًا إلى خراسانوأمره أن يدعو إلى الرضا ولا يسمي أحدًا‏.‏وكان بنو أمية يحسون بولاية بني العباس فروى خليد بن عجلان قال‏:‏ لما خالف ابن الأشعث أرسل عبد الملك إلى خالد بن يزيد فأخبره فقال‏:‏ أما إذا كان الفتق من سجستان فليس عليك بأس وإنما كنا نتخوف لو كان من خراسان‏.‏

وقد ذكرنا أنه لما مات محمد بن علي جعل وصيته بعده لأبنه إبراهيم فبعث إبراهيم أبا سلمة

حفص بن سليمان مولى السبيع إلى خراسان وكتب معه إلى النقباء بها ثم رجع إليه فرده ومعه

أبو مسلم‏.‏وبلغ الخبر مروان فبعث إلى إبراهيم فأخذه وقد كان عرف صفة الرجل الذي يقتلهم فلما رأىإبراهيم قال‏:‏ ليس هذه صفته فردهم في طلبه‏.‏وفي رواية أن مروان وصف له وصفة فجاء فرأى تلك الصفة في أبي العباس فأخذه فقيل

للرسول‏:‏ إنما أمرت بأخذ إبراهيم فترك أبا العباس وأخذ إبراهيم فانطلق به فأوصى إبراهيم

إلى أخيه أبي لعباس وجعله خليفة من بعده وأمر أهله بالمسير إلى الكوفة مع أخيه‏.‏

ثم أن مروان قتله فشخص أبو العباس ومن معه من أهل بيته‏:‏ عبد الله بن محمد وداود بنعلي وعيسى وصالح وإسماعيل وعبد الله وعبد الصمد بنو علي ويحيى بن محمد وعيسى بن موسى بن محمد بن علي وعبد الوهاب ومحمد ابنا إبراهيم الإمام وموسى بن داود وعيسى بن جعفر بن تمام حتى قدموا الكوفة في صفر فأفرد لهم أبو سلمة دار الوليد بن سعد مولى بني هاشم وكتم أمرهم نحوًا من أربعين ليلة من جميع القواد والشيعة‏.‏

ونقل إنه أراد بذلك تحويل الأمر إلى آل أبي طالب لما بلغه الخبر عن موت إبراهيم بن محمد

وذهب قوم من الشيعة فدخلوا إلى أبي العباس وجاء أبو سلمة فمنعوه أن يدخل معه أحد

فدخل وحده فسلم بالخلافة فقال أبو حميد‏:‏ على رغم أنفك‏.‏

وبويع أبو العباس السفاح بالكوفة في يوم الجمعة لثلاث عشرة ليلة خلت من ربيع الأول وانتقل

إلى الأنبار فسكنها حتى مات‏.‏

وأمه ريطة بنت عبيد الله الحارثي من بني عبد المدان وكان مولده بالشراة سنة خمس ومائة

واستخلف وهو ابن سبع وعشرين سنة وهو أول خلفاء بني العباس وكان أصغر سنًا من أخيه

المنصور وكان أشعر جعدًا طويلًا أبيض أقنى الأنف حسن الوجه واللحية جعدها وكان يقالله‏:‏ السفاح والمرتضى والقائم وهو أول من تلقب من بني العباس‏.‏

وقيل‏:‏ إنما لقب بالسفاح لما سفح من دماء المبطلين‏.‏

ورفعت إليه سعاية مكتوب عليها بصيحة فوقع عليها‏:‏ تقربت إلينا بما باعدك من الله تعالى

ولا ثواب عندنا لمن آثرنا عليه وظفر ببردة رسول الله صلى الله عليه وسلم فابتاعها بأربعة

آلاف دينار ولم يرو إلا حديثًا واحدًا وكان نقش خاتمه‏:‏ الله ثقة عبد الله‏.‏وكان وزيره أبو الجهم عطية بن حبيب‏.‏ وقال أبو بكر الصولي‏:‏ أول من وزر لبني العباس أبو

سلمة حفص بن سليمان الخلال ثم خالد بن برمك


فصل

فصل
ولما ولي الخلافة خرج يوم الجمعة فصلى بالناس ثم قال في خطبته‏:‏ الحمد لله الذي اصطفى

الإسلام لنفسه وكرمه وشرفه وعظمة واختاره لنا وأيده وجعلنا أهله وكهفه وحصنه

والقوام به والذأبين عنه والناصرين له وخصنا برحم رسول الله صلى الله عليه وسلم وأنبتنا

من شجرته واشتقنا من نبعته وأنزل بذلك كتابًا فقال فيه‏:‏ قل لا أسألكم عليه أجرًا إلا المودة

في القربى ‏"‏ فلما قبض الله رسوله قام بذلك الأمر أصحابه وأمرهم شورى بينهم فعدلوا

وخرجوا خماصًا ثم وثب بنو حرب ومروان فابتزوها وتداولوها فاستأثروا بها وظلموا أهلها

فأملى الله لهم حينًا فلما أسفوه أنتقم الله منهم بأيدينا ورد علينا حقنا وأنا السفاح المبيح الثائر المبير‏.‏

وكان موعوكًا فاشتد عليه الوعك فجلس على المنبر وتكلم فقال‏:‏ إنا والله ما خرجنا لنكثر لجينًا ولا عقيانًا ولا نحفر نهرًا وإنما أخرجتنا الأنفة من ابتزازهم لحقنا ولقد كانت أموركم ترمضنا لكم ذمة الله عز وجل وذمة رسوله صلى الله عليه وسلم وذمة العباس أن نحكم فيكم بما أنزل الله ونعمل بكتاب الله ونسير فيكم بسيرة رسول الله صلى الله عليه وسلم واعلموا أن هذا الأمر فينا ليس بخارج منا حتى نسلمه إلى عيسى ابن مريم‏.‏ثم نزل أبو العباس وداود أمامه حتى دخل القصر فأجلس أبا جعفر وأخذ البيعة على الناس فيالمسجد وأعظم تدبير أبو سلمة حفص بن سليمان ولقب الوزارة وهو أول من سمي بها

وكتب إليه أبو مسلم‏:‏ للأمير أبي سلمة وزير آل محمد من عبد الرحمن أبي مسلم أمير آل محمد‏.‏

ثم استعمل السفاح على الكوفة عمه داود بن علي وعلى واسط أخاه جعفر وحضر جماعة

من أهل بيته فذكروا جمع المال فقال عبد الله بن حسن‏:‏ سمعت بألف ألف درهم وما رأيتها

مجتمعة فقال أبو العباس‏:‏ أنا أصلك بها حتى تراها مجتمعة فلما قبض المال استأذنه في الخروج إلى المدينة فأذن له ودفع إليه مالًا ليقسمه على بني هاشم بالمدينة فلما قسمه أخذوا يشكرون أبا العباس فقال عبد الله‏:‏ هؤلاء أحمق الناس يشكرون من أعطاهم بعض حقهم فبلغه ذلك فأخبر أهله فقالوا‏:‏ أدبه فقال‏:‏ من شدد أنفر ومن تراخى ألف والعفو أقرب للتقوى والتغافل

من فعل الكرام‏.‏أخبرنا أبو منصور عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي الخطيب قال‏:‏أخبرنا أحمد بن عمر بن روح قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدَّثنا محمد بن يحيىالصولي قال‏:‏ حدَّثنا القاسم بن إسماعيل قال‏:‏ حدَّثنا أحمد بن سعيد بن سلم الباهلي عن أبيه

قال‏:‏ حدَّثني من حضر مجلس السفاح وهو أحشد ما كان ببني هاشم والشيعة ووجوه الناس فدخل عبد الله بن حسن بن حسن ومعه مصحف فقال‏:‏ يا أمير المؤمنين‏:‏ أعطنا حقنا الذي جعله الله لنا في هذا المصحف قال‏:‏ فأشفق الناس من أن يجعل السفاح بشي عليه ولا يريدون ذلك في

شيخ بني هاشم في وقته أو يعي بجوابه فيكون ذلك عارًا عليه‏.‏ قال‏:‏ فأقبل عليه غير مغضبولا مزعج فقال‏:‏ إن جدك عليًا - وكان خيرًا مني وأعدل - ولي هذا الأمر فما أعطى جديكالحسن والحسين - وكانا خير منك - شيئًا وكان الواجب أن أعطيك مثله فإن كنت فعلت فقد

أنصفتك وإن كنت زدتك فما هذا جزائي منك قال‏:‏ فما رد عبد الله جوابًا وانصرف الناسيعجبون من جوابه له‏.‏وكتب أبو العباس إلى خاله زياد بن عبد الله وكان عامله على المدينة قربني من رسول الله

صلى الله عليه وسلم بحفظ جيرانه وإكرام أهل بيته ولا تسلط هواك فيما وجب إسخاطي

فإن الله شاهدي وأنت المأخوذ بالتقصير‏.‏

وكتب إلى داود بن علي وهو عامله على مكة‏:‏ أما بعد فهذه سنة طمس فيها عيون الجوروأخمد نيران الظلم أباد الشجرة الملعونة فهن زوار بيت الله بنصر أوليائه وخذلان أعدائه

ليحمدوه على ذلك‏.‏

وفي هذه السنة‏:‏ هزم مروان بالزاب وذلك أن قحطبة كان قد وجه أبا عون عبد الله بن يزيد

الأزدي فقتل عثمان بن سفيان وأقام بناحية الموصل فلما بلغ مروان قتل عمه عثمان أقبل منحران حتى أتى الموصل فنزل على الزاب وحفر خندقًا فسار إليه أبو عون فوجه أبو سلمةإلى أبي عون عيينة بن موسى والمنهال بن حبان وإسحاق بن طلحة كل واحد في ثلاثة آلاف

فلما ظهر أبو العباس بعث مسلمة بن محمد في ألفين وعبد الله الطائي في ألف وخمسمائة وعبد

الحميد بن ربعي الطائي في ألفين وداس بن نضلة في خمسمائة إلى أبي عون ثم قال‏:‏ من يسير إلى مروان من أهل بيتي فقال عبد الله بن علي‏:‏ أنا فقال‏:‏ سر على بركة الله‏.‏

فسار فقدم على أبي عون فتحول له أبو عون عن سرادقه وخلاه له وما فيه فلما كان لليلتين

خلتا من جمادى الآخرة سنة ثنتين وثلاثين ومائة سأل عبد الله بن علي عن مخاضة فدل عليها

بالزاب فأمر عيينة بن موسى فعبر في خمسة آلاف وانتهى إلى عسكر مروان فقاتلهم حتى

أمسوا وتحاجزوا ورجع عيينة فعبر المخاضة إلى عسكر عبد الله فأصبح مروان فعقد الجسر

وسرح ابنه عبد الله بن مروان فحفر خندقًا أسفل من عسكر ابن علي فبعث عبد الله بن علي

المخارق في أربعة آلاف فنزل على خمسة أميال من عسكر ابن علي فسرح عبد الله بن مروان

إليه الوليد بن معاوية فلقي المخاريق فانهزم أصحابه وأسر المخاريق وقتل يومئذ عدة فبعث بهم إلى عبد الله وبعثه عبد الله إلى مروان مع الرؤوس فقال مروان‏:‏ أدخلوا علي رجلا من الأسارى فأتوه بالمخارق فقال‏:‏ أنت المخارق فقال‏:‏ أنا عبد من عبيد أهل العسكر قال‏:‏ فتعرف المخارق قال‏:‏ نعم قال‏:‏ انظر في هذه الرؤوس هل تراه فنظر على رأس منها فقال‏:‏ هو هذا فخلى سبيله‏.‏

وبلغ عبد الله انهزام المخارق فقال له موسى بن كعب‏:‏ اخرج إلى مروان قبل أن يصل الفل إلىالعسكر فنظر ما لقي المخارق فدعا عبد الله بن علي محمد بن صول فاستخلفه على العسكر وسار على ميمنته ابن عون وعلى ميسرته الوليد ين معاوية ومع مروان ثلاثة آلاف فقال مروان لعبد العزيز بن عمر بن عبد العزيز‏:‏ إن زالت الشمس اليوم ولم يقاتلونا كنا الذي

ندفعها إلى عيسى ابن مريم وإن قاتلونا قبل الزوال فإنا لله وإن إليه لراجعون وأرسل مروان إلى عبد الله بن علي يسأله الموادعة فقال‏:‏ كذب لا تزول الشمس حتى أوطئهم بالخيل إن شاء

الله فقال مروان لأهل الشام‏:‏ قفوا لا تبدأوهم بقتال فحمل الوليد بن معاوية فقاتل أهل الميمنة

فغضب مروان وشتمه فأنحاز أبو عون إلى عبد الله بن علي فقال موسى بن كعب لعبد الله‏:‏

مر الناس أن ينزلوا فنودي‏:‏ الأرض فنزل الناس وشرعوا الرماح وجثوا على الركب واشتد القتال فقال مروان لقضاعة‏:‏ انزلوا فقالوا‏:‏ قل لبني سليم فلينزلوا فأرسل إلى السكاسك‏:‏ احملوا فقالوا‏:‏ قل لبني عامر فليحملوا فأرسل إلى السكون أن احملوا فقالوا‏:‏ قل لغطفان فليحملوا فقال لصحب شرطته‏:‏ انزل فقال‏:‏ لا والله ما كنت لأجعل نفسي غرضًا قال‏:‏ أما والله لأسوءنك قال‏:‏ وددت والله لو أنك قدرت على ذلك فانهزم أهل الشام وانهزم مروان وقطع الجسر فكان من غرق يومئذ أكثر ممن قتل وكان ممن غرق يومئذ إبراهيم ابن الوليد المخلوع فأمر عبد الله بن علي فعقد الجسر على الزاب واستخرج الغرقى فأخرجوا ثلاثمائة وأقام عبد الله في عسكره سبعة أيام وحوى عسكر مروان بما فيه فوجدوا فيه سلاحًا كثيرًا وأمولًا‏.‏وكتب عبد الله بن علي بالفتح إلى أمير المؤمنين أبي العباس السفاح فلما أتاه الخبر صلى ركعتين وأمر لمن شهد الواقعة بخمسمائة خمسمائة ورفع أرزاقهم إلى ثمانين‏.‏

وكان مروان منذ لقيه أهل خراسان لا يدبر شيئًا إلا وقع فيه خلل ولقد وقف يوم انهزم الناس

يقتتلون فأمر بأموال فأخرجت وقال للناس‏:‏ اصبروا وقاتلوا هذه الأموال لكم فجعل الناس

يصيبون من ذلك المال فأرسلوا إليه‏:‏ إن الناس قد مالوا على هذا المال ولا تأمنهم أن يذهبوا

فأرسل إلى ابنه عبد الله‏:‏ أن سر في أصحابك فاقتل من أخذ من ذلك المال وامنعهم فمال عبد

الله برايته وأصحابه فقال الناس‏:‏ الهزيمة فانهزموا‏.‏ وذلك صبيحة يوم السبت لإحدى عشر

خلت من جمادى الآخرة‏.‏

أخبرنا أبو القاسم بن الحصين قال‏:‏ أخبرنا أبو محمد الحسن بن عيسى بن المقتدر قال‏:‏ أخبرناأحمد بن منصور اليشكري قال‏:‏ قرئ على الصولي وأنا حاضر قال‏:‏ حدَّثنا الغلابي قال‏:‏

حدَّثنا عبد الله بن عائشة قال‏:‏ لما استقام الأمر لأبي العباس السفاح خطب يومًا فأحسن الخطبة فلما نزل عن المنبر قام إليه

دونكموها يا بني هاشم فجددت أمراءها الطامسا**

دونكموها ما على كعب من أمسى عليكم ملكها نافسا**

دونكموها فالبسوا تاجها لا تعدموا منكم لها لابسا**

خلافة الله وسلطانه وعنصرًا كان لكم دارسا**

لو خير المنبر فرسانه ما اختار إلا منكم فارسا**

والملك لو شوور في ساسة ما اختار إلا منكم سائسا**

لم يبق عبد الله بالشام من آل أبي العاص امرًا عاطسا**

فقال له أبو العباس السفاح‏:‏ سل حاجتك قال‏:‏ ترضى عن سليمان بن حبيب بن المهلب وتوليه

الأهواز قال‏:‏ قد فعلت ثم أمر أن يكتب عهد سليمان على الأهواز وتدفع إلى السيد فكتب

ثم أخذه السيد وقدم على سليمان بالبصرة فلما وقعت عليه عينه انشده يقول‏:‏

أتيناك يا قرم أهل العراق بخير كتاب من القائم**

أتيناك من عند خير الأنام وذاك ابن عم أبي القاسم**

أتينا بعهدك من عنده على من يليك من العالم فقال له سليمان‏:‏ شريف وشافع ووافد وشاعر ونسيب سل حاجتك قال‏:‏ جارية فارهة جميلة ومن يخدمها وبدرة ومن يحملها وفرس راتع وسايسه وتخت من صنوف الثياب وحاملها قال‏:‏ قد أمرت لك بجميع ما سألت ولك عندي في كل سنة مثله‏.‏قال الصولي‏:‏ و حدَّثنا جبلة بن محمد قال‏:‏ حدَّثنا أبي هذا الخبر وزاد فيه‏:‏ أن سليمان قال

للسيد‏:‏ احتكم فقال‏:‏

سأحكم إذ حكمتني غير مسرف **ولا مقصر يا ابن الكماة الأكارم

ثلاثة آلاف وعبد وبغلة **وجارية حسناء ذات مآكم

وسرج وبرذون صليع وكسوة **وما ذاك بالإكثار من حكم حاكم

على ذي ندى يعطيك حتى كأنما** يرى بالذي يعطيك أحلام نائم

أرحني بها من مجلسي ذا فإنني ** وحقك إن لم أعطها غير رايم وفي هذه السنة قتل مروان بن محمد‏:‏ وذلك إنه لما هرب من الزاب مر بقنسرين وعبد الله بن علي يتبعه ثم مضى إلى حمص فتلقاه أهله بالسمع والطاعة فأقام بها يومين أو ثلاثة ثم شخص منها فلما رأوا قلة عدده طمعوا فيه وقالوا‏:‏ مرعوب منهزم فاتبعوه بعد ما رحل فلحقوه أميال فلما رأى غبرة خيولهم كمن لهم كمينين ثم صافهم وناشدهم فأبو إلا قتاله فنشب القتال بينهم وثار الكمينان من خلفهم فهزموا أصحاب مروان ومر مروان إلى دمشق ثم بالأردن ثم فلسطين واتبعه عبد الله بن علي‏.‏فأنفذ أبو العباس عمه صالح بن علي في جموع كثيرة إلى الشام على طريق السماوة حتى لحقبأخيه عبد الله بن علي وسار إلى دمشق وبها الوليد بن مروان بن الحكم خليفة مروان بن محمد

فحصرها وفتحها عنوة وقتل الوليد وأنهب البلاد ثلاثة أيام وقلع أسوارها حجرًا حجرًا

وبعث بيزيد بن معاوية بن مروان وعبد الله بن عبد الجبار بن يزيد بن عبد الملك بن مروان إلى أبي العباس فقتلهما وصلبهما‏.‏وهرب مروان إلى مصر فدخلها في رمضان وبها عبيد الله ابنه وقد سبقه ونزل عبد الله بن

علي نهر أبي فرطس وجمع بني أميه وأظهر أنه يريد أن يفرض لهم العطاء فلما اجتمعوا وهم

نيف وثمانون أنسانًا خرجوا عليهم فقتلوهم وجاء كتاب أبي العباس بأن ينفذ صالح بن علي

لطلب مروان ويجعل على مقدمته أبا عون عبد الملك بن يزيد فمضى ومعه أبو عون والحسن

بن قحطبة وعامر بن إسماعيل التميمي ومنهال بن قنان فبلغوا إلى العريش وبلغ مروان الخبر

فأحرق ما حوله من علف وطعام وهرب ومضى صالح ومن معه في طلبه إلى الصعيد وقدم أباعون أمامه وعامر بن إسماعيل وسعيد ين عثمان المازني فلقوا خيلًا لمروان فهزموهم وأسروهم وسألوهم عن مروان على أن يؤمنهم فعرفوهم خبره ومكانه وساروا حتى أدركوه

بقريه من قرى الصعيد تسمى بوصر في أخر الليل وقد نزل الكنيسة ومعه حرمه وولده وثقلهقال عامر‏:‏ لما وصلنا كنا في جمع يسير فلو علم قلتنا شد علينا فلجأنا إلى شجر ونخل فقلت

لأصحابي‏:‏ إن أصبحنا ورأوا قلتنا أهلكونا وخرج مروان فقاتل وهو يقول‏:‏ كانت لله علينا

حقوق ضيعناها ولم نقم بما يلزمنا فيها فحلم عنا ثم انتقم منا‏.‏

قال علماء السير‏:‏ كان مروان قد عرض جيشه بالرقة فمر به ثمانون ألف عربي على ثمانين ألف فرس عربي ففكر ساعة ثم قال‏:‏ إذا انقضت المدة لم تنفع العدة إلا أنه في ذلك الوقت بالغ في القتال فقتل ثلاثمائة رجل وأثخنته الجراح وحمل عليه رجل فقتله واحتز رأسه رجل من أهل البصرة كان يبيع الرمان فقال الحسن بن قحطبة‏:‏ اخرجوا إلي كبرى بنات مروان فأخرجوها وهي ترعد فقال لها‏:‏ لا بأس عليك فقالت‏:‏ أي بأس اعظم من إخراجك إياي حاسرة من حيث لم أر رجلا قط فأجلسها ووضع الرأس في حجرها فصرخت واضطربت فقيل له‏:‏ ماحملك على هذا فقال‏:‏ كفعلهم بزيد بن علي حين قتلوه فإنهم جعلوا رأسه في حجر زينب بنت علي، وبعث براس مروان إلى صالح بن علي فنصب على باب مسجد دمشق وبعث به إلى السفاح وأوغل أولاد مروان إلى بلاد النوبة فقاتلهم الحبشة فقتل بعضهم وأفلت بعضهم وكان فيهم بكر بن معاوية الباهلي فسلم حتى كان في خلافة المهدي فأخذه نصر بن محمد بن الأشعث عامل فلسطين فبعث به إلى المهدي‏.‏أخبرنا محمد بن ناصر الحافظ‏:‏ قال‏:‏ أخبرنا محفوظ بن أحمد الكلوذاني فقال‏:‏ أخبرنا أبو علي

محمد بن الحسين الجارزي قال‏:‏ حدَّثنا المعافى بن زكريا قال‏:‏ حدَّثنا الحسين بن قاسم الكوكبي

قال‏:‏ حدَّثنا الفضل بن العباس الربعي قال‏:‏ حدَّثني إبراهيم بن عيسى بن أبي جعفر المنصور

قال‏:‏ سمعت عمي سليمان بن أبي جعفر يقول‏:‏ كنت واقفًا على رأس المنصور ليلة وعنده إسماعيل بن علي وصالح بن علي وعيسى بن علي فتذاكروا زوال ملك بني أمية وما صنع بهم عبد الله وقتل من قتل منهم بنهر أبي فرطس فقال المنصور‏:‏ ألا منّ عليهم ليروا من دولتنا ما رأينا من دولتهم ويرغبوا إلينا كما رغبنا إليهم فلقد لعمري عاشوا سعداء وماتوا فقداء فقال له إسماعيل بن علي‏:‏ يا أمير المؤمنين إن حبسك عبيد الله بن مروان بن محمد بن مروان بن الحكم وقد كانت له قصة عجيبة مع ملك النوبة فابعث إليه فاسأله عنها فقال يا مسيب‏:‏ علي به فأخرج فتى مقيد بقيد ثقيل وغل ثقيل فمثل بين يديه فقال السلام عليك يا أمير المؤمنين ورحمة الله وبركاته فقال‏:‏ يا عبيد الله رد السلام أمن ولم تسمح لك نفسي بذلك بعد ولكن أقعدوه فجاءوا بوسادة فثنيت فقعد عليها فقال له‏:‏ قد بلغني أنه كان لك مع ملك النوبة قصة عجيبة فما هي قال‏:‏ يا أمير المؤمنين لا والذي أكرمك بالخلافة ما أقدر على النفس من ثقل الحديد ولقد صدئ قيدي مما أرشق عليه من البول وأصب عليه من الماء في أوقات الصلوات فقال‏:‏ يا مسيب أطلق عنه حديده‏.‏

ثم قال‏:‏ نعم يا أمير المؤمنين لما قصد عبد الله بن علي إلينا كنت المطلوب من بين الجماعة لأني كنت ولي عهد أبي من بعده فدخلت إلى خزانة فاستخرجت منها عشرة آلاف دينار ثم

دعوت عشرة من غلماني كل واحد على دابة ودفعت إلى كل غلام ألف دينار وأوقرت

خمسة أبغل فرشًا وشددت في وسطي جوهرًا له قيمة مع ألف دينار وخرجت هاربًا إلى بلاد

النوبة فسرت فيها ثلاثًا فوقعت إلى مدينة خراب فأمرت الغلمان فعدلوا إليها فكسحوا منها ما

كان قذرًا ثم فرشوا بعض تلك الفرش ودعوت غلامًا لي كنت أثق بعقله فقلت له‏:‏ انطلق إلى

الملك فأقرئه مني السلام وخذ منه الأمان وابتع لي ميرة‏.‏قال‏:‏ فمضى ثم أنه أبطأ علي حتى سؤت ظنًا ثم أقبل ومعه رجل أخر فلما دخل كفر لي ثم

قعد بين يدي فقال لي‏:‏ الملك يقرأ عليك السلام ويقول لك‏:‏ من أنت وما جاء بك إلى بلادي

أمحارب لي أم راغب إلي أم مستجير بي قلت له‏:‏ رد على الملك السلام وقل له‏:‏ أما

محارب لك فمعاذ الله أما راغب في دينك فما كنت لأبغي بديني بدلًا وأما مستجير بك

فلعمري‏.‏

قال‏:‏ فذهب ثم رجع إلي فقال‏:‏ الملك يقرأ عليك السلام ويقول لك‏:‏ أنا صائر إليك غدًا فلا

تحدثن في نفسك حدثا ولا تتخذ شيئاَ من ميرة فإنها تأتيك وما تحتاج إليه فأقبلت الميرة فأمرتغلماني ففرشوا ذلك الفرش كله وأمرت بفرش لي فنصب لي وله مثله وارتقبت في غد مجيئه

فبينا أنا كذلك أقبل غلماني يخطرون وقالوا‏:‏ إن الملك قد أقبل فقمت بين شرفتين من شرف

القصر أنظر إليه فإذا أنا برجل قد لبس بردتين ائتزر بإحداهما وارتدى الأخرى حاف راجل

وإذا عشرة معهم الحراب ثلاثة يقدمونه وسبعة خلفه وإذا الرجل الموجه إلى جنبه فاستصغرت

أمره وهان علي لما رأيته في تلك الحال وسولت لي نفسي قتله فلما قرب من الدار إذا بسواد

عظيم فقلت‏:‏ ما هذا السواد فقيل‏:‏ الخيل فوافى يا أمير المؤمنين زهاء عشرة آلاف عنان

فكانت موافاة الخيل إلى الدار وقت دخوله فأحدقوا بها ثم دخل فلما نظر إليّ قال لترجمانه‏:‏

أين الرجل فأومأ الترجمان إلي فلما نظر وثبت إليه فأعظم ذلك وأخذ بيدي فقبلها ووضعهاعلى صدره وجعل يدفع ما على الفسطاط برجله فشوش الفراش فظننت إن ذلك شيءيجلونه أن يطأ على مثله حتى انتهى إلى الأرض فقلت لترجمانه سبحان الله لم لا يصعد إلى

الموضع الذي وطئ له فقال‏:‏ قل له أني ملك وكل ملك حقه أن يكون متواضعًا لعظمة الله

سبحانه إذا رفعه الله ثم أقبل ينكث بإصبعه الأرض طويلًا ثم رفع رأسه فقال لي‏:‏ كيفسلبتم هذا الملك وأحذ منكم وأنتم أقرب إلى نبيكم فقلت جاء من كان أقرب قرابة إلى نبيناصلى الله عليه وسلم فسلبنا وطردنا فخرجت إليك مستجيرًا بالله عز وجل ثم بك قال‏:‏ كنتم

تشربون الخمر وهي محرمة عليكم في كتابكم قلت‏:‏ فعل ذلك عبيد واتباع دخلوا في ملكنا منغير رأينا قال‏:‏ فلم كنت تركبون وعلى دوابكم الذهب والفضة وتلبسون الديباج وقد حرم

ذلك عليكم قلت‏:‏ عبيد وأتباع وأعاجم دخلوا في مملكتنا من غير رأينا قال‏:‏ فلم كنتم أنتم إذا

أخرجتم صيدكم عبرتم على القرى وكلفتم أهلها ما لا طاقة لهم بالضرب الوجيع ثم لا يقنعكم

ذلك حتى تمشوا زروعهم فتفسدوها في طلب دارج قيمته درهم أوفي عصفور قيمته لا

شيء والفساد محرم عليكم في دينكم قلت‏:‏ عبيد وأتباع قال‏:‏ لا ولكنكم استحللتم ما حرم

الله عليكم وأتيتم ما نهاكم عنه فسلبكم الله العز وألبسكم الذل ولله فيكم نقمة لم تبلغ غايتها بعد وإني لأتخوف أن تنزل بك النقمة من الظلمة فتشملني معك وإن النقمة إذا نزلت عمت وشملت فاخرج بعد ثلاث فإنني إن أخذتك بعدها أخذت جميع ما معك وقتلتك وقتلت جميع من معك ثم وثب وخرج‏.‏فأقمت ثلاثًا وخرجت إلى مصر فأخذني وليك فبعث بي إليك وها أنا ذا والموت أحب إلي من الحياة‏.‏ فهم أبو جعفر بإطلاقه فقال له إسماعيل بن علي‏:‏ في عنقي بيعة له‏:‏ قال‏:‏ فماذا ترى قال‏:‏ يترك في دار من دورنا ويجري عليه ما يجري على مثله قال‏:‏ ففعل ذلك به فوالله ما أدري أمات في حبسه أم أطلقه المهدي‏.‏وروى الحسن بن جعفر عن أبيه قال‏:‏ لما أفضت الخلافة إلى بني العباس اختفى رجل من بني

أمية وكان فيمن اختفى إبراهيم بن سليمان بن عبد الملك حتى أخذ له داود بن علي بن عبدالله أمانًا من أبي العباس فقال أبو العباس يومًا‏:‏ حدَّثني عما مر بك في اختفائك فقال‏:‏ كنت يا

أمير المؤمنين مختفيًا بالحيرة في منزل شارع على الصحراء‏.‏ فبينا أنا ذات يوم على ظهر بيت نظرت إلى أعلام سود قد خرجت من الكوفة تريد الحيرة فوقع في روعي إنها تريدني فخرجت من الدار متنكرًا حتى دخلت الكوفة ولا أعرف بها أحدًا أختفي عنده فدخلت متلددًا فإذا

أنا باب كبير ورحبة واسعة فدخلت الرحبة فجلست بها فإذا رجل وسيم حسن الهيئة على فرس قد دخل الرحبة مع جماعة من غلمانه وأتباعه فقال‏:‏ من أنت وما حاجتك فقلت‏:‏ رجل مختف يخاف على دمه واستجار بمنزلك قال‏:‏ فأدخلني منزله ثم سيرني في حجرة تلي حرمه فمكثت عنده حولًا في كل ما أحب من مطعم ومشرب وملبس لا يسألني عن شيء من حالي ويركب كل يوم ركبة فقلت له يومًا‏:‏ أراك تدمن الركوب ففيم ذاك قال‏:‏ إن إبراهيم بن سليمان قتل أبي صبرًا وقد بلغني أنه مختف فأنا أطلبه لأدرك ثأري فكثر عجبي من إدبارنا إذ ساقني القدر إلى الاختفاء في منزل من يطلب دمي وكرهت الحياة وسألت الرجل عن اسمه واسم أبيه فأخبرني بهما فعلمت أني قتلت أباه فقلت‏:‏ يا هذا قد وجب علي حقك ومن حقك أن أقرب عليك الخطوة قال‏:‏ وما ذاك فقلت‏:‏ أنا إبراهيم بن سليمان قاتل أبيك فخذ بثأرك فقال‏:‏ أحسب إنك رجل قد مضه الاختفاء فأحب الموت فقلت‏:‏ بل الحق قلت‏:‏ قتلته يوم كذا وكذا بسبب كذا وكذا فلما عرف أني صادق تربد وجهه واحمرت عيناه وأطرق مليًا ثم قال‏:‏ أما أنت فستلقى أبي فيأخذ حقه منك وأما أنا فغير مخفر ذمتي فاخرج عني فلست آمن نفسي عليك وأعطاني ألف دينار فلم أقبلها وخرجت من عنده وهذا أكرم رجل رأيته‏.‏

وقد روينا أن مرية زوجة محمد بن مروان قد استأذنت على الخيزران وعندها زينب بنتسليمان بن علي الهاشمي فلما دخلت قالت زينب‏:‏ الحمد لله الذي أزال نعمتك وصيرك عبرة

تذكرين يا عدوة الله حين أتاك أهل بيتي يسألونك أن تكلمي أصحابك في أموال إبراهيم بن محمد فلقيتيهن ذلك اللقاء وأخرجتيهن ذلك المخرج فضحكت وقالت‏:‏ أي بنت عم أي شيء

أعجبك من حسن صنيع الله بي على ذلك حتى أردت أن تتأسي بي فيه ثم ولت خارجة‏.‏

وفي هذا السنة‏:‏ خلع أبو الورد واسمه مجزأة بن الكوثر بن زفر بن الحارث الكلابي وهو من

أصحاب مروان وفرسانه وقواده خلعه أبو العباس السفاح وذلك لما هزموا بقنسرين جاء إلى

عبد الله بن علي فبايعه ودخل فيما دخل فيه جنده من الطاعة فجاء قائد من قواد عبد الله

بن علي فبعث بولد مسلمة بن عبد الملك ونسائهم وكانوا مجاورين لأبي الورد فخرج حتى

هجم على ذلك القائد فقتله ومن معه وأظهر الخلع وبيض ودعا أهل قنسرين إلى ذلك فأجابوه

وأبو العباس يومئذ بالحيرة فلما بلغ عبد الله بن علي ذلك خرج متوجهًا إلى قنسرين للقاء أبيالورد فلما قدم حمص إذا أهل قنسرين قد بيضوا ونهضوا مع عثمان بن عبد الأعلى بن سراقةوانتهبوا ما كان عبد الله بن علي خلفه من متاع وثقل واجتمع مع أبي الورد جماعة من أهل

قنسرين وكاتبوا من يليهم من أهل حمص وتدمر فقدم منهم ألوف وعليهم محمد بن عبد الله بن

يزيد بن معاوية بن أبي سفيان وقالوا‏:‏ هو السفياني الذي يذكروهم في نحو أربعين ألفًا - فلما دنا منهم عبد الله بن علي وأبو محمد معسكر في جماعتهم أبو الورد المتولي لأمر العسكر والمدبر له وهو صاحب الحرب - وجه عبد الله بن علي عبد الصمد في عشرة آلاف فناهضهم أبو الورد واستحر القتل بين الفريقين وثبت القوم وانكشف عبد الصمد ومن معه وقتل يومئذ

منهم ألوف وجاء عبد الصمد إلى عبد الله بن علي فنهض إليهم عبد الله ومعه حميد بن

قحطبة وجماعة من القواد فالتقوا ثانية فاقتتلوا قتالًا شديدًا وانكشف جماعة ممن كان مع عبد

الله ثم ثابوا وثبت لهم عبد الله وحميد بن قحطبة فهزموهم وثبت أبو الورد في نحو من

خمسمائة من أهل بيته وقومه فقتلوا جميعًا وذلك في ذي الحجة وهرب أبو محمد ومن معه حتى لحقوا بتدمر وأمن عبد الله أهل قنسرين وسودوا وبايعوا ودخلوا في طاعته ثم مضى إلى أهل دمشق فهرب الناس وتفرقوا فلم يكن بينهم وقعة وآمن أهلها فبايعوه ولم يؤاخذهم بما كانوافعلوا‏.‏

فأما أبو محمد فلحق بأهل الحجاز فوجه إليه زياد بن عبيد الحارثي عامل أبي جعفر على

المدينة خيلًا فقاتلوه حتى قتل‏.‏

وفي هذه السنة خلع حبيب بن مرة وبيض هو ومن معه من أهل الشام وكان تبيض هذا قبل

تبيض أبي الورد وإنما بيض أبو الورد وعبد الله مشتغل بقتال حبيب وإنما بيض حبيب خزفًا

على نفسه وقومه فبايعته قيس وغيرهم من أهل ذلك الكور البثنية وحوران فلما بلغ عبد اللهبن علي تبييض أهل قنسرين دعا حبيبًا إلى الصلح فصالحه وآمنه ثم خرج متوجهًا للقاء أبي

الورد وفعل به ما فعل‏.‏وفي هذه السنة‏:‏ بيض أهل الجزيرة وخلعوا أبا العباس‏.‏ وإنما فعلوا هذا حين بلغهم خروج أبيوولى أبو العباس أبا جعفر المنصور الجزيرة وأرمينية وأذربيجان فلم يزل على ذلك حتى

استخلف‏.‏

أخبرنا علي بن عبد الله قال‏:‏ أخبرنا محمد بن أبي نصر الحميدي قال‏:‏ أخبرنا أبو عبد الله محمد بن سلامة القاضي القضاعي قال‏:‏ أخبرنا محمد بن أحمد الكاتب قال‏:‏ أخبرنا أبو بكر

محمد بن الحسن عن أبيه قال‏:‏ أخبرني بعض الهاشميين قال‏:‏ كنت جالسًا عند المنصور بأرمينية وهو أميرها لأخيه أبي العباس وقد جلس للمظالم فدخل عليه رجل فقال‏:‏ إن لي مظلمة وإني أسألك أن تسمع مني مثلًا أضربه قبل أن أذكر مظلمتي قال‏:‏ قل قال‏:‏ إني وجدت الله تبارك وتعالى اسمه خلق الخلق على طبقات فالصبي إذا خرج إلى الدنيا لا يعرف إلا أمه ولا يطلب غيرها فإن فزع من شيء لجأ إليها ثم يرتفع عن ذلك طبقة فيعرف أن أباه أعز من أمه فإن أفزعه شيء لجأ إلى أبيه ثم يبلغ فإن أفزعه شيء لجأ إلى سلطانه فإن ظلمه ظالم انتصر به منه فإذا ظلمه السلطان لجأ إلى ربه فاستنصره وقد كنت في هذه الطبقات وقد ظلمني ابن نهيك في ضيعة لي في ولايته فإن نصرتني عليه وأخذت لي بمظلمتي وإلا استنصرت الله عز وجل ولجأت إليه فانظر لنفسك أيها الأمير أو دع فتضاءل أبو جعفر وقال‏:‏ أعد علي الكلام فأعاده فقال‏:‏ أما أول شيء فقد عزلت ابن نهيك من ناحيته وفي هذه السنة‏:‏ شخص أبو جعفر المنصور إلى أبي مسلم بخراسان لاستطلاع رأيه في قتل أبي سلمة حفص بن سليمان‏.‏ وذلك أن أبا سلمة ستر حال أبي العباس حتى قدم الكوفة‏.‏

وقد ذكرنا أن قومًا يذكرون ويقولون إنما أراد أن يجعل الأمر في آل أبي طالب فصار عند القوم بهذا متهمًا فتذاكروا بعد ظهور السفاح ما فعله أبو سلمة فقال قائل منهم‏:‏ فما يدريكم لعل ما صنع أبو سلمة كان عن رأي أبي مسلم فقال أبو العباس‏:‏ لئن كان هذا عن رأي أبي مسلم إنا

بعرض بلاء إلا أن يدفعه الله عنا‏.‏ ثم تفرقوا فأرسل أبو العباس إلى أبي جعفر فقال‏:‏ ما ترىفقال‏:‏ الرأي رأيك قال‏:‏ فاخرج إلى أبي مسلم حتى تعلم ما رأيه فليس يخفي عليك لو قد

لقيته فإن كان عن رأيه أخذنا لأنفسنا وإن لم يكن عن رأيه طابت نفوسنا‏.‏قال أبو جعفر‏:‏ فحرجت على وجل فلما انتهيت إلى الري إذا صاحب الري قد أتاه كتاب أبي

مسلم‏:‏ أنه بلغني أن عبد الله بن محمد توجه إليك فإذا قدم فأشخصه ساعة يقدم عليك‏.‏ فلما

قدمت أتاني عامل الري فأخبرني بكتاب أبي مسلم وأمرني بالرحيل فازددت وجلًا وخرجت

وأنا خائف فسرت فلما كنت بنيسابور إذا عاملها قد أتاني بكتاب أبي مسلم‏:‏ إذا قدم عليك

عبد الله بن محمد فأشخصه ولا تدعه يقيم فإن الأرض أرض خوارج ولا آمن عليه فطابت

نفسي وقلت‏:‏ أراه يعنى بأمري‏.‏ فسرت فلما كنت من مرو على فرسخين تلقاني أبو مسلم في

الناس فلما دنا مني أقبل يمشي إلي حتى قبل يدي فقلت‏:‏ اركب فركب‏.‏ فدخلت مرو فنزلت دارًا فمكثت ثلاثة أيام لا يسألني عن شيء ثم قال لي في اليوم الرابع‏:‏ ما أقدمك فأخبرته فقال‏:‏ فعلها أبو سلمة أنا أكفيكموه‏.‏ ثم دعا مرار بن أنس الضبي فقال له‏:‏ انطلق إلى الكوفة فاقتل أبا سلمة حيث لقيته وانته في ذلك إلى رأي الإمام فقدم مرار الكوفة وكان أبو سلمة يسمر عند أبي العباس فعقد له في طريقه فلما خرج قتله وقالوا‏:‏ قتلته الخوارج‏.‏وقال سليمان بن المهاجر‏:‏

إن الوزير وزير آل محمد **أودى فمن يشناك كان وزيرًا

وكان أبو مسلم إذا جاء إلى أبي جعفر وهو بالري ينزل على باب الدار ثم يجلس في الدهليز

ويقول للحاجب‏:‏ استأذن لي فغضب أبو جعفر على حاجبه وقال له‏:‏ ويلك إذا رأيته فافتح له

الباب وقل له يدخل على دابته‏.‏ وانصرف أبو جعفر إلى أبي العباس فقال له‏:‏ لست خليفة ولا

آمرك بشيء إن تركت أبا مسلم ولم تقتله قال‏:‏ وكيف قال‏:‏ والله ما يصنع إلا ما يريد فقال أبو

العباس اسكت واكتمها‏.‏وفي هذه السنة‏:‏ وجه أبو العباس أخاه أبا جعفر إلى واسط لحرب يزيد بن عمر بن هبيرة‏.‏

وقد سبق ذكرنا حال يزيد بن عمر بن هبيرة مع الجيش الذي لقوه من أهل خراسان مع قحطبةثم ابنه الحسن إلى أن انهزم ولحق بواسط وتحصن بها‏.‏ ولما انهزم تفرق عنه الناس وخلف على الأثقال قومًا فذهبوا بتلك الأموال فقيل له‏:‏ لو لحقت بمروان فإنه ليس بعد الحصار إلا القتل وكان يخاف من مروان لأنه كان يكتب إليه في الأمر فيخالفه فخافه إن قدم عليه أن يقتله فسرح أبو سلمة الحسن بن قحطبة فخندق وخرج ابن هبيرة للقتال واقتتلوا ثم تحاجزوا ثم اقتتلوا بعد أيام فهزم أهل الشام هزيمة قبيحة فدخلوا المدينة فمكثوا ما شاء الله لا يقتتلون إلا رميًا منوراء الفصيل ومكثوا على القتال أحد عشر شهرًا فلما طال عليهم وجاءهم قتل مروان طلبوا

الصلح‏.‏ وكان أصحاب ابن هبيرة قد تقاعدوا به حتى هم أن يدعو إلى محمد بن عبد الله بن

الحسن وكتب إليه فأبطأ جوابه جرت السفراء بين أبي جعفر وبين ابن هبيرة حتى جعل له أمانًاوكتب بذلك ابن هبيرة كتابًا مكث يشاور فيه العلماء أربعين يومًا حتى رضيه ابن هبيرة ثمأرسله إلى أبي جعفر فأنفذه أبو جعفر إلى أبي العباس فأمره بإمضائه وكان رأي أبي حعفر

الوفاء له بما أعطاه‏.‏

وكان أبو العباس لا يقطع أمرًا دون أبي مسلم وكان أبو الجهم عينًا لأبي مسلم على أبي العباس يكتب إليه أخباره كلها فكتب أبو مسلم إلى أبي العباس‏:‏ إن الطريق السهل إذا ألقيت فيه الحجارة فسد ولا والله لا يصلح طريق فيه ابن هبيرة‏.‏ ولما تم الكتاب الذي كتبه ابن هبيرة لنسفه خرج ابن هبيرة إلى أبي جعفر في ألف وثلاثمائة فأراد أن يدخل الحجرة على دابته فقام إليه الحاجب سلام بن سليم فقال‏:‏ مرحبًا بك أبا خالد انزل راشدًا وقد طاف بالحجرة نحو من عشرة آلاف من أهل خراسان فنزل ودعا له بوسادةفجلس عليها ثم دعا بالقواد فدخلوا ثم قال سلام‏:‏ ادخل أبا خالد فقال‏:‏ أنا ومن معي فقال‏:‏ إنما استأذنت لك وحدك فقام فدخل فحادثه ساعة ثم قام وأتبعه أبو جعفر بصره حتى غاب عنه ثم مكث يقيم عنه يومًا ويأتيه يومًا في خمسمائة فارس وثلاثمائة راجل فقام يزيد بن حاتم لأبي جعفر‏:‏ أيها الأمير إن ابن هبيرة ليأتي فيتضعضع له العسكر وما نقص من سلطانه شيء فقال أبو جعفر لسلام‏:‏ قل لابن هبيرة يدع الجماعية يأتينا في حاشيته قال‏:‏ فلما سمع ذلك تغيرت وجهه وجاء في حاشيته نحو من ثلاثين ثم كان بعد ذلك يأتي في ثلاثة ثم ألح أبو العباس على أبي جعفر يأمره بقتله وهو يراجعه حتى كتب إليه‏:‏ والله لتقتلنه أو لأرسلن إليه من يخرجه من حجرتك ثم يتولى قتله‏.‏ فأزمع على قتله فأخذ جماعة من أصحابه فقتلهم ثم بعث إليه من قتله‏.‏وفيها‏:‏ بعث أبو مسلم محمد بن الأشعث على فارس وأمره أن يأخذ عمال أبي سلمة فيضرب

أعناقهم ففعل ذلك‏.‏وفيها‏:‏ عزل أبو العباس عمه داود بن علي عن الكوفة وسوادها وولاه مكة والمدينة واليمن

واليمامة وولى ما كان إليه عيسى بن موسى واستقضى عيسى على الكوفة ابن أبي ليلى‏.‏

وفيها‏:‏ وجه أبو العباس أخاه يحيى بن محمد بن علي بن عبد الله واليًا على الموصل‏.‏وفيها‏:‏ حج بالناس داود بن علي وكان العامل على مكة والمدينة واليمن وعلى الجزيرة

وأرمينية وأذربيجان أبو جعفر وعلى الموصل يحيى بن محمد وعلى كور الشام عبد الله بنعلي وعلى مصر أبو عون عبد الملك بن يزيد وكان على البصرة سفيان بن معاوية المهلبي

وعلى قضائها الحجاج بن أرطأة وعلى فارس محمد بن الأشعث وعلى السند منصور بن

جمهور وعلى خراسان والجبال أبو مسلم وعلى ديوان الخراج خالد بن برمك


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
حفص بن سليمان أبو سلمة الخلال وزير أبي العباس السفاح

وهو أول من وزر لهم ولم يكن خلالًا إنما كان منزله بالكوفة بقرب الخلالين وكان يجلس

عندهم فسمي خلالًا‏.‏ وقتل في هذه السنة على ما ذكرنا في حوادث السنة‏.‏

الربيع بن أبي راشد أبو عبد الله‏:‏ قال أبو بكر بن أبي الدنيا‏:‏ حدَّثنا محمد بن أبي يزيد الآدمي قال‏:‏ حدَّثنا سفيان بن عيينة عن خلف بن حوشب قال‏:‏ كنت مع الربيع بن أبي راشد في الجبانة فقرأ رجل‏:‏ ‏ «‏يا أيها الناس إن كنت في ريب في البعث‏» ‏ الآية فقال الربيع‏:‏ حال ذكر الموت بيني وبين كثير مما أريد من التجارة ولو فارق ذكر الموت قلبي ساعة خشيت أن يفسد علي قلبي ولولا أن أخالف من كان قبلي لكانت الجبانة مسكني إلى أن أموت‏.‏قال‏:‏ وقال عمر بن ذر‏:‏ كنت إذا رأيت الربيع بن أبي راشد‏:‏ انه مخمار من غير شراب‏.‏

زبان بن عبد العزيز بن مروان بن الحكم أبو إبراهيم‏:‏ كان سيد بني عبد العزيز وفارسهم حضر الوقعة مع مروان بن محمد ليلة بوصير فتقنطر به فرسه فقتله المسور في هذه السنة ولم يعرفوه‏.‏ وقد روى عنه الأوزاعي‏.‏صفوان بن سليم أبو عبد الله الزهريمولى حميد بن عبد الرحمن

روى عن ابن عمر وجابر وعبد الله بن جعفر وسهل بن حنيف وجماعة من كبار التابعين

كان ثقة كثير الحديث عابدًا‏.‏أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدَّثنا ابن جعفر قال‏:‏ حدَّثنا جعفر بن محمد الفريابي قال‏:‏ حدَّثنا أبو أمية قال‏:‏ حدَّثنا يعقوب بن محمد قال‏:‏ حدَّثنا عبد العزيز بن أبي حازم قال‏:‏ عادلني صفوان بن سليم إلى مكة فما وضع جنبه في المحمل حتى رجع‏.‏

قال أبو نعيم‏:‏ وأخبرنا محمد بن أحمد بن إبراهيم في كتابه قال‏:‏ حدَّثنا أحمد بن محمد بن

عاصم قال‏:‏ حدَّثنا سعيد بن كثير بن يحيى قال‏:‏ حدثني أبي قال‏:‏ قدم سليمان بن عبد الملك المدينة وعمر بن عبد العزيز عامله عليها‏.‏ قال‏:‏ فصلى بالناس الظهر ثم فتح باب المقصورة واستند إلى المحراب واستقبل الناس بوجهه فنظر إلى صفوان بن سليم من غير معرفة فقال‏:‏ يا عمر من هذا الرجل ما رأيت سمتًا أحسن منه قال‏:‏ يا أمير المؤمنين هذا صفوان بن سليم قال‏:‏ يا غلام كيس فيه خمسمائة دينار فأتى بكيس فيه خمسمائة دينار فقال لخادمه‏:‏ ترى هذا الرجل القائم يصلي فوصفه للغلام حتى أثبته‏.‏ قال‏:‏ فخرج الغلام بالكيس حتى جلس إلى صفوان فلما نظر إليه صفوان ركع وسجد ثم سلم وأقبل عليه فقال‏:‏ ما حاجتك قال‏:‏ أمرني أمير المؤمنين - وهو ا ينظر إليك وإلي أن أدفع إليك هذا الكيس فيه خمسمائة دينار وهو يقول لك استعن بهذه على زمانك وعلى عيالك فقال صفوان‏:‏ ليس أنا بالذي أرسلت إليه فقال الغلام‏:‏ ألست صفوان بن سليم قال‏:‏ بلى أنا صفوان بن سليم قال‏:‏ فإليك أرسلت - قال‏:‏ اذهب فاستثبت فإذا أثبت فهلم فقال الغلام‏:‏ فأمسك الكيس معك وأنا أذهب قال‏:‏ لا إذا أمسكت كنت قد أخذت ولكن اذهب فاستثبت وأنا ها هنا جالس‏.‏ فولى الغلام وأخذ صفوان نعليه وخرج فلم ير بها حتى خرج سليمان من المدينة‏.‏قال أحمد بن محمد بن عاصم‏:‏ وحدثنا أبو مصعب قال‏:‏ قال لي ابن حازم‏:‏ دخلت أنا وأبينسأل عن صفوان بن سليم وهو في مصلاه فما زال أبي حتى رده إلى فراشه فأخبرتني مولاتهأن ساعة خرجتم مات‏.‏عبد الحميد بن يحيى بن سعيدمولى بني عامر بن لؤي الكاتب كاتب مروان بن محمد‏:‏ كان الأساس في البلاغة رسم رسومها وأصل أصولها وفرع فروعها وقد كان قبله سالم مولى سعيد بن عبد الملك مقدمًا في هذه الصناعة إلا أنه دون عبد الحميد وكان متصلًا في حداثته بعبد الله بن مالك الثقفي كاتب الوليد بن عبد الملك فتأدب وبرع ثم اتصل بمروان بن محمد قبل الخلافة فغلب عليه فكان يخط بين يديه قبل الخلافة أحسن خط ولا ينتحل شيئا من البلاغة ثم قام في الخلافة مقام الوزيرأخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا علي بن علي‏:‏ قال‏:‏ حدَّثنامحمد بن عمر المرزبان قال‏:‏ حدَّثنا علي بن سلمان الأخفش قال‏:‏ قال أحمد بن يوسف

الكاتب‏:‏ رآني عبد الحميد بن يحيى وأنا أكتب خطًا رديئًا فقال‏:‏ إن أردت أن تجود خطك فأطلجحفتك واشممها وحرف قطتك وأيمنها‏.‏

قال علماء السير‏:‏ انقرض ملك بني أمية على أربعة لم يجتمع مثلهم في دولة‏:‏ مروان بن محمد بن الحكم في شجاعته وسياسته وعبد الحميد في كتابته وبلاغته ويزيد بن عمر بن هبيرة في تدبيره وصحة رأيه ونصر بن سيار في صولته وضبطه وبعد صوته‏.‏

عمر بن المنكدر‏:‏ كان من العباد المجتهدين وقوام الليل‏.‏أخبرنا عبد الوهاب الحافظ بإسناده عن بن أبي بكر الرشي قال‏:‏ حدثني الحسن بن الصباح

قال‏:‏ حدَّثنا العلاء بن عبد الجبار عن نافع عن ابن عمر قال‏:‏ قالت أم عمر بن المنكدر لعمر‏:‏

إني لأشتهي أن أراك نائمًا فقال‏:‏ يا أماه والله إن الليل ليرد علي فيهولني فينقضي عني وما

قضيت إربي‏.‏وفي رواية‏:‏ أنهم قالوا له‏:‏ فما هذا البكاء الكثير فقال‏:‏ آية من كتاب الله تعالى أبكتني‏:‏ ‏ «‏وبدا لهم من الله ما لم يكونوا يحتسبون‏» ‏‏.‏

منصور بن المعتمر أبو عتاب السلمي‏:‏ أسند عن أنس وعن جماعة من كبار التابعين وكان من العلماء المتعبدين الثقات‏.‏ صام أربعين سنة وتمامها وكان محرومًا كأنه قد أصيب بمصيبة وبكى حتى عمش‏.‏

أخبرنا عبد الوهاب بن المبارك ويحيى بن علي قالا‏:‏ أخبرنا عبد الله بن محمد الصريفينيقال‏:‏ أخبرنا محمد بن الحسن بن عبدان قال‏:‏ حدثنا الحسين بن إسماعيل قال‏:‏ حدَّثنا محمد بن

يحيى الأزدي قال‏:‏ حدَّثنا خلف بن تميم عن زائدة بن قدامة قال‏:‏ صام منصور بن المعتمر أربعين سنة قام ليلها وصام نهارها وكان يبكي الليل فتقول له أمه‏:‏ يا بني قتلت قتيلًا فيقول‏:‏ أنا أعلم ما صنعت بنفسي فإذا أصبح كحل عينيه ودهن رأسه وبرق شفتيه خرج إلى الناس فأخذه ذات يوم يوسف بن عمر عامل الكوفة يريده على القضاء فامتنع قال‏:‏ فدخلت عليه وقد جيء بالقيد ليقيد قال‏:‏ فجاءه خصمان فقعدا بين يديه فلم يسألهما ولم يكلمهما فقيل ليوسف بن عمر‏:‏ إنك لو نثرت لحمه لم يل لك قضاء فخلى عنه وتركه‏.‏

أخبرنا ابن ناصر بإسناد له عن العلاء بن سالم العبدي قال‏:‏ كان منصور يصلي في سطحهفلما مات قال غلام لأمه‏:‏ يا أماه الجذع الذي كان في آل فلان ليس أراه قال‏:‏ يابني ليس ذلك

جذع ذلك منصور وقد مات‏.‏

أخبرنا ابن منصور قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدَّثنا

أبو محمد بن حيان قال‏:‏ حدَّثنا محمد بن يحيى قال‏:‏ حدَّثنا أزهر بن جميل قال‏:‏ حدَّثنا ابنعيينة قال‏:‏ رأيت منصور بن المعتمر في المنام فقلت‏:‏ ما فعل الله بك قال‏:‏ كدت أن ألقى الله بعمل نبي‏.‏قال سفيان‏:‏ إن منصورًا صام ستين سنة يقوم ليلها ويصوم نهارها‏.‏

مروان بن محمد بن مروان بن الحكم‏:‏ قتل في ذي الحجة من هذه السنة وهو ابن اثنتين وستين سنة وقيل‏:‏ تسع وستين‏.‏ وقيل ثمان وخمسين‏.‏ وكانت ولايته خمس سنين وعشرة أشهر وستة عشر يومًا‏.‏


ثم دخلت سنة ثلاثة وثلاثين ومائة

ثم دخلت سنة ثلاثة وثلاثين ومائة
توجيه أبي العباس عمه سليمان بن علي واليًا على البصرة وأعمالها

وكور دجلة والبحرين

وعمان ومهرجان قذق‏.‏ وتوجيه عمه إسماعيل بن علي على كور الأهواز‏.‏

وفي هذه السنة‏:‏ قتل داود بن علي من كان أخذ من بني أمية بمكة والمدينة فيها‏:‏ مات داود بن علي فلما بلغت وفاته إلى أبي العباس وجه إلى مكة والطائف واليمامة خاله زياد بن عبيد الله بن عبد المدان الحارثي‏.‏ووجه محمد بن يزيد ين عبيد الله بن عبد المدان الحارثي‏.‏ على اليمن فقدمها في جمادىالأولى فأقام زياد بالمدينة ومضى محمد إلى اليمن‏.‏ ثم وجه زياد بن عبيد الله من المدينة إبراهيم بن حسان السلمي إلى المثنى بن يزيد بن عمر بن هبيرة وهو باليمامة فقتله وقتل أصحابه‏.‏

وفيها‏:‏ كتب أبو العباس إلى أبي عون بإقراره على مصر واليًا عليها‏.‏ وإلى عبد الله بن علي

وصالح بن علي على أجناد الشام‏.‏

وفيها‏:‏ خرج سويد بن شيخ المهري بخراسان على أبي مسلم ببخارى ونقم عليه وقال له‏:‏ ما

على هذا اتبعنا آل محمد على أن نسفك الدماء ونعمل بغير الحق وتبعه على رأيه أكثر من

ثلاثين ألفًا فوجه إليه أبو مسلم ابن صالح الخزاعي فقاتله فقتله‏.‏

وفيها‏:‏ قتل عبد الرحمن بن يزيد بن المهلب بالموصل قتله سليمان بن الأسود‏.‏وفيها‏:‏ عزل يحيى بن محمد عن الموصل واستعمل مكانه سليمان بن علي‏.‏وفيها‏:‏ أقبل طاغية الروم فنزل على ملطية فقاتلوه قتالًا شديدًا ثم نزلوا على أمان فهدم

المدينة والمسجد الجامع ودار الإمارة ووجه مع المسلمين خيلًا حتى بلغتهم مأمنهم‏.‏وفيها‏:‏ حج بالناس زياد بن عبيد الله الحارثي خال السفاح وكان على الكوفة وأرضها عيسىبن موسى وعلى قضائها ابن أبي ليلى وعلى البصرة وأعمالها وكور دجلة والبحرين وعمانومهرجان قذق سليمان بن علي وعلى قضائها عباد بن منصور وعلى الأهواز إسماعيل بن

علي وعلى فارس محمد بن الأشعث وعلى السند منصور بن جمهور وعلى خراسان والجبال

أبو مسلم وعلى قنسرين وحمص وكور دمشق والأردن عبد الله بن علي وعلى فلسطين صالح

بن علي وعلى مصر عبد الملك بن يزيد أبو عون وعلى الجزيرة أبو جعفر وعلى الموصل

إسماعيل بن علي وعلى أرمينية صالح بن صبيح وعلى أذربيجان مجاشع بن يزيد وعلى ديوان

الخراج خالد بن برمك‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر داود بن علي بن عبد الله بن العباس‏:‏روى عن أبيه وكان داود لما ظهر ابن أخيه السفاح وصعد ليخطب الناس فحصر فلم يتكلم فوثب داود من بين يدي المنبر فخطب وذكر أمرهم وخروجهم ومنى الناس ووعدهم العدل فتفرقوا عن خطبته وولاه السفاح مكة والمدينة وحج بالناس سنة اثنتين وثلاثين ومائة وهي أول حجة حجها بنو العباس ثم صار داود إلى المدينة فأقام بها أشهرًا ثم مات بها في شهر ربيع الأول من هذه السنة‏.‏ضرار بن مرة أبو سنان الشيباني‏:‏
روى عن سعيد بن جبير وكان من البكائين وكان قد حفر لنفسه قبرًا قبل موته بخمس عشرة

سنة وكان يأتيه فيختم فيه القرآن‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا محمد بن هبة الله قال‏:‏ حدَّثنا محمد بن الحسين بنالفضل قال‏:‏ أخبرنا ابن درستويه قال‏:‏ حدَّثنا يعقوب بن يوسف قال‏:‏ أخبرنا أبو سعيدالأشج قال‏:‏ حدَّثنا المخارق قال‏:‏ كان ضرار بن مرة ومحمد بن سوقة إذا كان يوم الجمعة طلب كل واحد منهما صاحبه فإذا اجتمعا جلسا يبكيان‏.‏روى أبو سعيد الأشج قال‏:‏ حدَّثنا عبد الله بن الأجلح قال‏:‏ كان ضرار بن مرة يقول لنا‏:‏ لاتجيئوني جماعة ولكن ليجيء الرجل وحده فإنكم إذا اجتمعتم تحدثتم وإذا كان الرجل وحدهلم يخل من أن يدرس جزأه من القرآن أو يذكر ربه‏. ‏


ثم دخلت سنة أربع وثلاثين ومائة

ثم دخلت سنة أربع وثلاثين ومائة
فمن الحوادث فيها

إن بسام بن إبراهيم - وكان من فرسان أهل خراسان خالف وخلع من عسكر أبي العباس مع

جماعة بايعوه على ذلك مستبشرين بخروجهم فأقاموا بالمدائن فبعث إليهم أبو العباس خازم بن

خزيمة فانهزم بسام وأصحابه وقتل أكثرهم واستبيح عسكره‏.‏

وفيها‏:‏ شخص خازم إلى عمان فأوقع من فيها من الخوارج وغلب على ما قرب منها من

البلدان وقتل شيبان الخارجي وكان أهل عمان ظفروا به ثم نصب لهم الجلندى وأصحابه

وهم الأباضية فاقتتلوا فقتل الجلندى فيمن قتل وبلغ عدد القتلى عشرة آلاف‏.‏

وفيها‏:‏ غزا أبو داود خالد بن إبراهيم أهل كش فقتل الأخريد وهو ملكها وأخذوا من

السروج الصينية والأواني المذهبة ومن طرائف الصين فحمله أبو داود إلى أبي مسلم‏.‏وفيها‏:‏ وجه أبو العباس موسى بن كعب إلى الهند لقتال منصور بن جمهور فهزم منصور

فمات عطشًا في الرمال وفيها‏:‏ تحول أبو العباس من الكوفة إلى الأنبار في ذي الحجة وبنى مدينتها‏.‏

وفيها‏:‏ عزل صالح بن صبيح عن أرمينية وجعل مكانه يزيد بن أسيد‏.‏

وفيها‏:‏ عزل مجاشع بن يزيد عن أذربيجان واستعمل عليها محمد بن صول‏.‏

وفيها‏:‏ ضرب المنار من الكوفة‏.‏

وفيها‏:‏ حج بالناس عيسى بن موسى وهو على الكوفة وأرضها‏.‏ وكان على قضائها ابن أبيليلى وكان على مكة والمدينة والطائف واليمامة زياد بن عبيد الله وعلى اليمن علي بن الربيع

الحارثي وعلى البصرة وأعمالها وكور دجلة والبحرين وعمان والعواصم ومهرجان قذق

سليمان بن علي وعلى قضائها عباد بن منصور على السند موسى بن كعب وعلى خراسان

والجبال أبو مسلم وعلى فلسطين صالح بن علي وعلى أرمينية يزيد بن أسيد وعلى أذربيجانمحمد بن صول‏.‏ وعلى ديوان الخراج خالد بن برمك وعلى الجزيرة أبو جعفر وعلى قنسرين

وحمص وكور دمشق والأردن عبد الله بن علي‏.‏

محمد بن يزيد بن عبيد الله‏:‏كان على اليمن من قبل السفاح فتوفي‏.‏ فكتب السفاح بولايتها لعلي بن الربيع بن عبيد الله الحارثي ابن خال السفاح‏.‏


ثم دخلت سنة خمس وثلاثين ومائة

ثم دخلت سنة خمس وثلاثين ومائة
فمن الحوادث فيها

خروج زياد بن صالح وراء نهر بلخ فشخص أبو مسلم من مرو مستعدًا للقائه وسأل عمن

أفسد زياد بن صالح فقيل له‏:‏ سباع بن النعمان فأمر بقتله فقتل زيادًا قواده فلجأ إلى دهقانفقتله الدهقان وجاء برأسه إلى أبي مسلم ورجع أبو مسلم إلى مرو‏.‏

وفيها‏:‏ ولي سليمان بن علي البصرة وعزل عنها محمد بن حفص واستعمل على شرط

السفاح‏.‏وفيها‏:‏ حج بالناس سليمان بن علي وهو على البصرة وأعمالها وكان على قضائها ابن منصور

وكان على مكة العباس بن عبد الله بن معبد بن العباس وعلى المدينة زياد بن عبيد الله

الحارثي وعلى الكوفة وأرضها عيسى بن موسى وعلى قضائها ابن أبي ليلى وعلى الجزيرة أبو جعفر وعلى مصر أبو عون وعلى قنسرين وحمص وبعلبك والغوطة وحوران والجولان والأردن عبد الله بن علي وعلى أرمينية يزيد بن أسيد وعلى أذربيجان محمد بن صول وعلى ديوان الخراد خالد بن برمك‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر إسماعيل بن سالم أبو يحيى الأسدي‏:‏
سمع من عامر الشعبي وسعيد بن جبير وغيرهما‏.‏ وروى عنه الثوري وهشيم‏.‏

نزل بغداد قبل تمصيرها‏.‏ وسئل عنه أحمد بن حنبل فقال‏:‏ ثقة ثقة‏.‏

وقال يحيى‏:‏ هو أوثق من أساطين الجامع‏.‏أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرني أبو القاسمالأزهري قال‏:‏ حدَّثنا محمد بن العباس قال‏:‏ حدَّثنا أحمد بن معروف قال‏:‏ حدَّثنا الحسين بنالفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ قال إسماعيل بن سالم الأسدي‏:‏الذي روى عنه هشيم وأصحابه كان ثقة ثبتًا وكان أصله من الكوفة ثم تحول فسكن بغداد

قبل أن تبنى وتسكن وكانت ببغداد لهشام بن عبد الملك وغيره من الخلفاء خمسمائة فارسرابطة يغيرون على الخوارج إذا خرجوا في ناحيتهم قبل أن يضعف أمرهم‏.‏رابعة العدوية‏:‏ أخبرنا أبو القاسم الجريري قال‏:‏ أنبأنا أبو طالب العشاري قال‏:‏ أخبرنا أبو بكر البرقاني قال‏:‏ أخبرنا إبراهيم بن محمد المزكي قال‏:‏ أخبرنا محمد بن إسحاق بن إسحاق السراج قال‏:‏ حدَّثنا حاتم بن الليث الجوهري قال‏:‏ حدَّثنا عبد الله بن عيسى قال‏:‏ دخلت على رابعة العدوية بيتها فرأيت على وجهها النور وكانت كثيرة البكاء فقرأ رجل عندها آية ذكر فيها النار فصاحت ثم سقطت‏.‏

ودخلت عليها وهي جالسة على قطعة بوري خلق فتكلم رجل عندها بشيء فجعلت أسمع

وقع دموعها على البوري مثل الوكف ثم اضطربت وصاحت فقمنا وخرجنا‏.‏

قال محمد بن عمر‏:‏ دخلت على رابعة‏.‏ وكانت عجوزًا كبيرة بنت ثمانين سنة كأنها الشنتكاد تسقط ورأيت في بيتها كراحة بوري ومحشب قصب فارسي طوله من الأرض قدرذراعين عليه أكفانها وستر البيت جله وربما بوري وجب وكوز ولبد هو فراشها وهومصلاها‏.‏ وكانت إذا ذكرت الموت انتفضت وأصابتها رعدة وإذا مرت بقوم عرفوا فيها

وقال لها رجل‏:‏ ادعي لي فالتصقت بالحائط وقالت‏:‏ من أنا يرحمك الله أطع ربك وادعه فإنهيجيب دعوة المضطر‏.‏قال مؤلف الكتاب‏:‏ كانت رابعة محققة فطنة ومن كلامها الدال على قوة فهمها قولها‏:‏ أستغفر

الله من قلة صدقي في قولي أستغفر الله‏.‏

وكان سفيان الثوري يقول‏:‏ مروا بنا إلى المؤدبة التي لا أجد من أستريح إليه إذا فارقتها‏.‏ وقال

يومًا بين يديها‏:‏ واحزناه فقالت‏:‏ لا تكذب قل‏:‏ واقلة حزناه لو كنت محزونًا ما هناك العيش‏.‏وقيل لها‏:‏ هل عملت عملًا ترين أنه يقبل منك فقالت‏:‏ إن كان فمخافتي أن يرد علي‏.‏

وقد جمعت أخبارها في كتاب فلهذا اقتصرت على هذا القدر ها هنا‏.‏

دفنت بظاهر القدس على رأس جبل وقبرها يزار‏.‏

زهرة بنت معبد بن عبد الله بن هشام أبو عقيل التميمي مديني سكن مصر روى عن ابن عمر وابن الزبير روى عنه الليث وابن لهيعة وآخر من حدث عنه رشدين وتوفي في هذه السنة‏.‏

عبد الله بن السائب المخزومي المديني‏:‏ كان يقول‏:‏ كان جدي في الجاهلية يكنى أبا السائب وبه اكتنيت وكان خليطًا لرسول الله صلى الله عليه وسلم إذا ذكره في الإسلام قال‏:‏ نعم الخليط وكان لا يساري ولا يماري‏.‏ كان عبد الله أديبًا فاضلًا خيرًا عفيفًا لكنه مشتهر بحب الغزل يهش عند سماع الشعر ويطرب له قدم على السفاح في الأنبار‏.‏

أخبرنا عبد الرحمن القزاز بإسناد له عن أبي عبد الله الزبيري قال‏:‏ كان أبو السائب المخزومي

مع حسن بن زيد بالأنبار كان له مكرمًا وذلك في ولاية أبي العباس فأنشده ليلة الحسن بن زيدأبياتًا لمجنون بني عامر‏:‏

وخبرتماني أن تيماء منزل **لليلى إذا ما الضيف ألقى المراسيا

فجعل أبو السائب يحفظها فلما انصرف إلى منزله فذكرها شذ عليه بعضها فرجع إلى الحسن

بن زيد فلما وقف على الباب صاح بأعلى صوته‏:‏ أبا فلان فسمع ذلك الحسن فقال‏:‏ افتحواالباب لأبي السائب فقد دعاه أمر فلما دخل عليه قال‏:‏ أجاء خبر قال‏:‏ أعظم من ذلك قال‏:‏

ما هو قال‏:‏ تعيد لي‏:‏

وخبرتماني أن تيماء منزل **لليلى إذا ما الضيف ألقى المراسيا فأعادها عليه حتى حفظها‏.‏أخبرنا عبد الرحمن القزاز بإسناده عن محمد بن عبد الرحمن بن القاسم التيمي قال‏:‏ حدثني

أبي قال‏:‏بينا أبو السائب في داره إذ سمع رجلًا يتغنى بهذه الأبيات‏:‏

أبكي الذين أذاقوني مودتهم **حتى إذا أيقظوني للهوى رقدوا

حسبي بأن تعلمي أن قد يحبكم **قلبي فإن تجدي بعض الذي أجد

ألفيت بيني وبين الحب معرفة ** فليس ينفذ حتى ينفذ الأبد

وليس لي مسعد فامنن علي به ** فقد بليت وقد أضناني الكمد

قال‏:‏ فخرج أبو السائب خلفه وقال‏:‏ فق يا حبيب فقد أجبت دعوتك أنا مسعدك أين تريدقال‏:‏ خيام السعف من وادي العرج فأصابتهما سماء شديدة فجعل أبو السائب يقرأ‏:‏ ‏ «‏فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين‏» ‏ فرجع إلى منزلهوقد كانت نفسه تتلف فدخل عليه أصحابه فقالوا له‏:‏ يا أبا السائب ما الذي تصنع بنفسك قال‏:‏ إليكم عني فإن مشيت في مكرمة وأحببت مسلمًا والمحسن معان‏.‏

قال مؤلف الكتاب‏:‏ والأخبار عنه في هذا المعنى كثيرة حتى أن ابنه أنشده بيتين وقد اجتمع

أهل الدار على المائدة فقال له‏:‏ أمك طالق إن تعشينا ولا تسحرنا إلا بهذين البيتين فرفعوا

وجاز على حداد وهو ينشد فحلف لينفخن له بمنفاخه فجلس ينفخ وذلك ينشده إلى

المغرب‏.‏

وروى عبد الرحمن المدائني قال‏:‏ حدَّثنا أبو عثمان المازني قال‏:‏ صام أبو السائب المخزومييومًا فلما صلى المغرب وقدمت مائدته خطر بقلبه بيت لجرير‏:‏

إن الذين غدوا بقلبك غادروا ** وشلًا بعينك ما يزال معينًا

غيضن من عبراتهن وقلن لي ** ماذا لقيت من الهوا ولقينا

فقال‏:‏ كل امرأة له طالق وكل مملوك له حر إن أفطر الليلة إلا على هذين البيتين‏.‏

أخبرنا المبارك بن علي بإسناد له عن عبد الملك بن عبد العزيز قال‏:‏ قال لي أبو السائب‏:‏ يا ابن أخي أنشدني للأحوص فأنشده قوله‏:‏

قالت وقلت تحرجي وصلي ** حبل امرئ يوصي لكم صب

صاحت إذا بعلي فقلت لها ** العذر شيء ليس من شعبي

ثنتان لا أوثر لوصلهما ** عرس الخليل وجاره الجنب

أما الخليل فلست فاجعه ** والجار أوصاني به ربي

فقال‏:‏ هذا يا ابن أخي المحب غبنًا‏.‏وفي اسم أبيه قولان‏:‏ أحدهما ميسرة والثاني عبد الله وفي كنية عطاء قولان‏:‏ أحدهما أبو

عثمان والثاني أبو أيوب‏.‏ وأصله من بلخ أسند عن ابن عمر وابن عباس وأنس وأبي هريرة

وغيرهم من العلماء الصالحين‏.‏

أخبرنا ابن الحصين قال‏:‏ أخبرنا أبو طالب محمد بن محمد بن غيلان قال‏:‏ أخبرنا إبراهيم بن

محمد المزكي قال‏:‏ أخبرنا أبو الحسين محمد بن أحمد بن زهير الطوسي قال‏:‏ حدَّثنا يوسف بن

عيسى قال‏:‏ حدَّثنا الوليد بن مسلم قال‏:‏ حدَّثنا عبد الرحمن بن يزيد بن جابر قال‏:‏كنا مقاربي عطاء الخراساني وكان يحيي الليل صلاة وكان إذا ذهب من الليل ثلثه أو نصفه

نادانا وهو في فسطاطه يا إسماعيل يا عبد الرحمن بن يزيد يا فلان بن فلان قوموا فتوضئوا

وصلوا فإن صلاة هذا الليل وصيام هذا النهار أيسر من شراب الصديد ومقطعات الحديدالوحا الوحا‏.‏

محب بن حازم مولى ثابت بن يزيد بن رعين يكنى أبا جبرة

يروي عن موسى بن وردان حديثًا واحدًا بسنده لا يروي غيره روى عنه سعيد بن أيوب

وضمام بن إسماعيل والليث بن عاصم‏.‏


ثم دخلت سنة ست وثلاثين ومائة

ثم دخلت سنة ست وثلاثين ومائة فمن الحوادث فيها
قدوم مسلم العراق على أبي العباس أمير المؤمنين وذلك أنه كتب إليه يستأذنه في القدوم فأذن

له فقدم في جماعة عظيمة فأمر أبو العباس الناس بالتلقي له فلما دخل عليه اعظمن وأكرمه فاستأذنه في الحج فقال‏:‏ لولا أن أبا جعفر يحج لاستعملناك على الحج والموسم وأنزله قريبًا منهوكان يأتيه في كل يوم يسلم عليه وكان بين أبي جعفر وبين أبي مسلم تباعد‏.‏

وكان السبب في ذلك أن أبا العباس بعث أبا جعفر إلى أبي مسلم وهو بنيسابور وقد صفت له

الأمور بعهده على خراسان وبالبيعة لأبي العباس ولأبي جعفر من بعد موته فبايع له وكان في

مدة مقامه عنده يهون أمره ويستخف بشأنه فلما قدم أبو جعفر أخبر أبا العباس باستخفافه

به وقال له‏:‏ أطعني واقتل أبا مسلم فوالله إن في رأسه لغدرة فقال‏:‏ يا أخي قد عرفت بلاءهوما كان منه فقال‏:‏ إنما كان بدولتنا والله لو بعثت سنوارًا لقام مقامه فقال‏:‏ وكيف نقتله

قال‏:‏ إذا دخل عليك وحادثته دخلت إليه فتغفلته وضربته ضربة أتيت بها على نفسه قال‏:‏وكيف بأصحابه الذين يؤثرونه على دينهم ودنياهم قال‏:‏ يؤول ذلك كله إلى ما تريد ولو علموا

أنه قتل تفرقوا وذلوا قال‏:‏ عزمت عليك ألا كففت عن هذا قال‏:‏ والله أخاف إن لم تتغده اليوم

أن يتعشاك غدًا قال‏:‏ فدونكه أنت أعلم‏.‏ فخرج أبو جعفر عازمًا على ذلك وندم أبو العباس

فأرسل إلى أبي جعفر لا تفعل ذلك الأمر‏.‏

وفي هذه السنة‏:‏ عقد أبو العباس لأخيه أبي جعفر بالخلافة من بعده وجعله ولي عهده ومن

بعد أخيه جعفر عيسى بن موسى بن محمد بن علي وكتب العهد بذلك وصيره في ثوب وختم

عليه بخاتمه وخواتيم أهل بيته ودفعه إلى عيسى بن موسى‏.‏

وفي هذه السنة‏:‏ حج بالناس أبو جعفر وحج معه أبو مسلم‏.‏

وقد ذكرنا أن أبا مسلم استأذن أبا العباس في القدوم فأذن له وكتب إليه أقٌدم في خمسمائة منالجند فكتب إليه أبو مسلم‏:‏ إني قد وترت الناس ولست آمن على نفسي‏.‏ فكتب إليه‏:‏ أن أقبل

في ألف وطريق مكة لا يحتمل العسكر فشخص في ثمانية آلاف فرقهم فيما بين نيسابور والري

وقدم بالأموال والخزائن فخلها بالري فلما قدم استأذن في الحج فأذن له وخرج أبو مسلم وأبوجعفر فلما كان قريبًا من ذات عرق أتى أبا جعفر كتاب بموت أبي العباس وكان أبو جعفر قدتقدم أبا مسلم بمرحلة فكتب إلى أبي مسلم‏:‏ إنه قد حدث أمر فالعجل العجل‏.‏ فلحق أبا

وفي هذه السنة‏:‏ توفي السفاح وبويع لأبي جعفر المنصور‏.‏


باب ذكر خلافة منصور

باب ذكر خلافة منصور
وهو عبد الله بن محمد بن علي بن عبد الله بن عباس ويكنى أبا جعفر ولد بالسراة في ذي

الحجة سنة خمس وتسعين وأمه بربرية يقال لها سلامة وحكى الصولي أنه ولد يوم ماتالحجاج‏.‏أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي الخطيب قال‏:‏ أخبرنا أبو عبد الله

محمد بن عبد الواحد البزاز قال‏:‏ أخبرنا محمد بن المظفر الحافظ قال‏:‏ حدَّثنا محمد بن أحمدبن إبراهيم قال‏:‏ حدَّثنا الحارث بن محمد قال‏:‏ حدَّثنا منصور بن أبي مزاحم قال‏:‏ حدثني أبو

سهل الحاسب قال‏:‏ حدثني طيفور مولى أمير المؤمنين قال‏:‏ حدثتني سلامة أم أمير المؤمنينقالت‏:‏ لما حملت بأبي جعفر رأيت كأنه خرج من فرجي أسد فزأر ثم أقعى فاجتمعت حولهالأسد فكلما انتهى إليه أسد سجد له‏.‏أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر الخطيب قال‏:‏ أخبرنا الحسن بن أبي بكر قال‏:‏ أخبرنا أبو

سهل أحمد بن محمد بن عبد الله بن زياد القطان قال‏:‏ أخبرنا محمد بن الفرج الأزرق قال‏:‏حدثني يحيى بن غيلان قال‏:‏ حدَّثنا أبو عوانة عن الأعمش عن الضحاك بن مزاحم عن عبد

الله بن عباس عن النبي صلى الله عليه وسلم أنه قال‏:‏‏ «‏منا السفاح والمنصور والمهدي‏» ‏‏.‏

ولي المنصور الخلافة وهو ابن اثنتين وأربعين سنة‏.‏ بويع بالأنبار يوم مات السفاح‏.‏ وولي ذلكوالإرسال به في الوحدة عيسى بن علي عمه ولقيت أبا جعفر بيعته في الطريق عند منصرفه من الحج ومضى أبو جعفر حتى قدم الكوفة وصلى بالناس‏.‏


ذكر صفته

ذكر صفته
أخبرنا أبو منصور بن عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏

أخبرنا أبو الحسن علي بن أحمد بن عمر المقري قال‏:‏ أخبرنا علي بن أحمد بن أبي قيس قال‏:‏

أخبرنا أبو بكر عبد الله بن محمد بن أبي الدنيا قال‏:‏ حدثني حمدون بن سعد المؤذي قال‏:‏

رأيت أبا جعفر يخطب على المنبر متعرق الوجه يخضب بالسواد وكان أسمر طويلًا نحيف

العارضين وأمه أم ولد يقال لها‏:‏ سلامة‏.‏أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا عبد العزيز بنعلي الوراق قال‏:‏ أخبرنا محمد بن أحمد بن المفيد قال‏:‏ حدَّثنا أبو بشر محمد بن أحمد بن حمادالأنصاري قال‏:‏ أخبرنا طاهر بن يحيى بن حسن الطالبي عن علي بن حبيش المديني عن علي

بن ميسرة الرازي قال‏:‏ رأيت أبا جعفر بمكة فتى أسمر اللون رقيق السمرة موفر الجمة خفيفاللحية رحب الجبهة أقنى الأنف بين القنى أعين كأن عينيه لسانان ناطقان تخالطه أبه الملوكبزي النساك تقبله القلوب يعرف الشرف في تواضعه والعتق في صورته واللب في مشيته‏.‏

ذكر أولاده كان له المهدي واسمه محمد وجعفر أمهما أروى بنت منصور بن عبد الله بن يزيد بن شمر الحميرية وكانت تكنى أم موسى وكان المنصور قد شرط لها ألا يتزوج عليها ولا يتسرى وكتبت علي بذلك كتابًا وأشهدت عليه شهودًا فبقي عليه عشر سنين من سلطانه كذلك

وكان يكتب إلى الفقيه بعد الفقيه ليفتيه برخصة فإذا علمت أم موسى أرسلت إلى ذلك الففيهبمال فلا يفتيه فلما ماتت أتته وفاتها وهو بحلوان فأهديت إليه تلك الليلة مائة بكر‏.‏

ومن أولاد المنصور صالح أمه أمة ويقال‏:‏ بنت ملك الصغد‏.‏ وسليمان وعيسى ويعقوبأمهم فاطمة بنت محمد من ولد طلحة بن عبيد الله‏.‏ والغالية أمها من ولد خالد بن أسيد‏.‏وجعفر والقاسم وعبد العزيز والعباس فأما جعفر بن أبي جعفر فولي الموصل لأبي جعفر

ومات ببغداد فولد لجعفر إبراهيم وزبيدة وهي أم جعفر أمهما سلسل أم ولد جعفر بن

جعفر وعبيد الله بن جعفر وصالح بن جعفر ولبابة بنت جعفر‏.‏ فأما إبراهيم فلا عقب له‏.‏

وأما زبيدة فتزوجها هارون الرشيد وأما لبابة فكانت عند موسى بن المهدي وأما عيسى بن

جعفر فولي البصرة وكورها وفارس والأهواز واليمامة والسند‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏أخبرنا القاضي أبو العلاء محمد بن علي بن يعقوب الواسطي قال‏:‏ أخبرنا أبو الحسين علي بن

عمر الحافظ قال‏:‏ حدَّثنا أبو إسحاق إبراهيم بن عبد الصمد بن موسى الهاشمي قال‏:‏ حدثني

عبد الصمد قال‏:‏ حدثني أبي موسى بن محمد بن إبراهيم الإمام عن أبيه محمد بن إبراهيمقال‏:‏ قال المنصور يومًا ونحن جلوس عنده‏:‏ أتذكرون رؤيا كنت رأيتها ونحن بالشراة فقالوا‏:‏ يا أمير المؤمنين ما نذكرها فغضب من ذلك وقال‏:‏ كان ينبغي لكم أن تثبتوها في ألواح الذهب

وتعلقوها في أعناق الصبيان فقال عيسى بن علي‏:‏ إن كنا قصرنا في ذلك فنستغفر الله يا أمير

المؤمنين فليحدثنا أمير المؤمنين بها قال‏:‏ نعم رأيت كأني في المسجد الحرام وكأن رسول اللهصلى الله عليه وسلم في الكعبة وبابها مفتوح والدرجة موضوعة وما أفقد أحدًا من الهاشميين

ولا من القرشيين إذا منادٍ ينادي‏:‏ أين عبد الله فقام أخي أبو العباس فتخطى الناس حتى صار على الدرجة فأخذ بيده فأدخل البيت فما لبث أن خرج علينا ومعه قناة عليه لواء قدر أربعة أذرع وأرجح فرجع حتى خرج من باب المسجد ثم نودي‏:‏ أين عبد الله فقمت أنا وعبد الله بن علي نستبق حتى صرنا إلى الدرجة فجلس فأخذ بيدي فأصعدت فأدخلت الكعبة وإذا رسول الله صلى الله عليه وسلم ومعه أبو بكر وعمر وبلال‏.‏ فعقد لي وأوصاني بأمته وعممني وكان كورها ثلاثة وعشرين كورًا وقال‏:‏ خذها إليك أبا الخلفاء إلى يوم القيامة‏.‏

أخبرنا ابن ناصر الحافظ قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو القاسم علي بن

المحسن التنوخي قال‏:‏ أخبرنا محمد بن عبد الرحيم المازني قال‏:‏ حدَّثنا أبو علي الحسين بن

القاسم الكوكبي قال‏:‏ حدثنا أبو سهل بن علي بن نوبخت قال‏:‏ كان جدنا نوبخت على دين

المجوسية وكان في علم النجوم نهاية وكان محبوسًا بسجن الأهواء فقال‏:‏ رأيت أبا جعفر المنصور وقد أدخل السجن فرأيت من هيبته وحالته وسيماه وحسن وجهه وثيابه ما لم أره لأحد قط‏.‏ قال‏:‏ فصرت من موضعي إليه فقلت‏:‏ يا سيدي ليس وجهك من وجوه هذه البلاد فقال‏:‏ أجل يا مجوسي قلت‏:‏ فمن أي البلاد أنت فقال‏:‏ من المدينة فقلت‏:‏ أي مدينة فقال‏:‏ مدينة النبي صلى الله عليه وسلم فقلت‏:‏ وحق الشمس والقمر إنك لمن ولد صاحب المدينة قال‏:‏ لا ولكنني من عرب المدينة‏.‏ قال‏:‏ فلم أزل أتقرب إليه وأخدمه حتى سألته عن كنيته فقال‏:‏ كنيتي أبو جعفر قلت‏:‏ أبشر فوحق المجوسية لتملكن جميع ما في هذه البلدة حتى تملك فارس وخراسان والجبال فقال لي‏:‏ وما يدريك يا مجوسي قلت‏:‏ هو كما أقول فاذكر لي هذه البشرى قال‏:‏ إن قضي شيء فسوف يكون قال‏:‏ فقلت‏:‏ قد قضاه الله من السماء فطب نفسًا فطلبت دواة فوجدتها فكتب لي بسم الله الرحمن الرحيم يا نوبخت إذا فتح الله على المسلمين وكفاهم مؤونة الظالمين ورد الحق إلى أهله لم نغفل عما يجب من حق خدمتك إيانا‏.‏ وكتب أبو جعفر‏.‏

قال نوبخت‏:‏ فلما ولي الخلافة صرت إليه وأخرجت الكتاب فقال‏:‏ أنا له ذاكر ولك متوقع

والحمد لله الذي صدق وعده وحقق الظن ورد الأمر إلى أهله‏.‏ وأسلم نوبخت وكان منجمًا لأبي

جعفر ومولى‏.‏


ذكر بيعة المنصور

ذكر بيعة المنصور لما حضرة السفاح الوفاة أمر الناس بالبيعة لأخيه المنصور فبويع له يوم توفي أخوه والمنصور
يومئذ بمكة‏.‏ وكان الذي أخذ له البيعة بالعراق وقام بأمر الناس عمه عيسى بن علي وكتب

إليه يعلمه بموت أخيه وبالبيعة له فلما وصل الكتاب إليه دعا الناس فبايعوه وبايعه أبو مسلم‏.‏

وفي رواية‏:‏ أنه ورد عليه الخبر بعدما صدر من الحج في منزل يقال له‏:‏ صفية فتفاءل باسمه

قال‏:‏ صفي أمرنا إن شاء الله‏.‏ وجعل يجزع فقال له أبو مسلم‏:‏ ما هذا الجزع قال‏:‏ أتخوف من

شر عبد الله بن علي وسعيد بن علي قال‏:‏ لا تخف وأنا أكفيك أمره إن شاء الله إنما عامة

جنده أهل خراسان وهم لا يعصوني فسري عن أبي جعفر وكان عبد الله بن علي قد قدم في

هذه السنة على أبي العباس الأنبار فعقد له على الصائفة في أهل خراسان وأهل الشام وأهل

الجزيرة والموصل فسار فأتته وفاة أبي العباس وبعث إليه عيسى بن علي وأبو الجهم بن يزيد بن زياد ببيعة المنصور فانصرف بمن معه إلى حران وبايع لنفسه‏.‏


ذكر طرف من أخبار المنصور وسيرته

ذكر طرف من أخبار المنصور وسيرته
كان المنصور قبل الخلافة يطلب العلم‏.‏

أنبأنا زاهر بن طاهر قال‏:‏ أخبرنا أبو عثمان الصابوني وأبو بكر البيهقي قالا‏:‏ أخبرنا أبو عبدالله محمد بن عبد الله الحاكم قال‏:‏ حدَّثنا أبو عبد الله محمد بن يعقوب الحافظ قال‏:‏ حدَّثناجعفر بن محمد بن الحسين قال‏:‏ حدَّثنا محمد بن سعد الجلاب قال‏:‏ حدَّثنا الجارود بن يزيدقال‏:‏ حدَّثنا عبد الرحمن بن زياد بن أنعم الإفريقي قال‏:‏ كنت أطلب العلم مع أبي جعفر أمير المؤمنين قبل الخلافة فأدخلني يومًا إلى منزله قدم طعامًا ومريقة من حبوب ليس فيها لحم ثم قدم إلي زبيبًا ثم قال‏:‏ يا جارية عندك حلواء قالت‏:‏ لا قال‏:‏ ولا التمر قالت‏:‏ ولا التمر فاستلقى ثم تلى هذه الآية‏:‏ ‏ «‏عسى ربكم أن يهلك عدوكم ويستخلفكم في الأرض فينظر كيف تعملون‏» ‏‏.‏ فما ولي الخلافة دخلت عليه فقال‏:‏ يا عبد الرحمن بلغني أنك كنت تغد لبني أمية قال‏:‏ قلت‏:‏ أجل كنت أفد لهم وأفد إليهم‏.‏ قال‏:‏ فكيف رأيت سلطاني من سلطانهم قال‏:‏ قلت‏:‏ يا أمير المؤمنين والله ما رأيت من سلطانهم من الجور والظلم إلا رأيته في سلطانك تحفظ يوم أدخلتني منزلك فقدمت إلي طعامًا ومريقة من حبوب لم يكن فيها لحم ثم قدمت إلي زبيبًا ثم قلت‏:‏ يا جارية عندك حلواء قالت‏:‏ لا قلت‏:‏ ولا التمر قالت‏:‏ ولا التمر‏.‏ فاستلقيت ثم تلوت هذه الآية‏:‏ ‏ «‏عسى ربكم أن يهلك عدوكم ويستخلفكم في الأرض فينظر كيف تعملون‏» ‏ فقد والله أهلك الله عدوك واستخلفك في الأرض فانظر ما ذا تعمل قال‏:‏ يا عبد الرحمن إنا لا نجد الأعوان قلت‏:‏ يا أمير المؤمنين السلطان سوق نافق لو نفق عليك الصالحون لجلبوا إليك‏.‏ قال‏:‏ فكأني ألقمته حجرًا فلم يرد علي شيئًا‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا عبد المحسن بن محمد المالكي قال‏:‏ أخبرنا أبو

الطيب الطبري قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدَّثنا الحسين بن القاسم الكوكبي قال‏:‏

حدَّثنا أبو الفضل الربعي قال‏:‏ حدثني أبي قال‏:‏ بينا المنصور ذات يوم يخطب وقد علا بكاؤه إذ قام رجل فقال‏:‏ يا وصاف تأمرنا بما تجتنبه وتنهى عما ترتكبه بنفسك فابدأ ثم بالناس‏.‏ فنظر إليه المنصور ثم تأمله مليًا ثم قطع الخطبة وقال‏:‏ يا عبد الجبار خذه إليك فأخذه عبد الجبار وعاد خطبته فأتمها وقضى الصلاة ثم دخل ودعى بعبد الجبار فقال‏:‏ ما فعل الرجل فقال‏:‏ محبوس عندنا يا أمير المؤمنين قال‏:‏ أمل له ثم اعرض له بالدنيا فإن عزف عنها فلعمري إنه لمريد للآخرة وإن كان كلامه ليقع موقعًا حسنًا وإن مال إلى الدنيا ورغب فيها إن لي فيه أدبًا يزعه عن الوثوب على الخلفاء وطلب الدنيا بعمل الآخرة‏.‏

فخرج عبد الجبار فدعا بالرجل ودعا بغذائه فقال له‏:‏ ما حملك على ما صنعت قال‏:‏ حق

الله كان في عنقي فأديته إلى خليفته قال‏:‏ إذًا فكل قال‏:‏ لا حاجة لي فيه قال‏:‏ وما عليك من

أكل الطعام إن كانت نيتك حسنة فدنا فأكل فلما أكل طمع فيه فتركه أيامًا ثم دعاه فقال‏:‏لهى عنك أمير المؤمنين وأنت محبوس فهل لك في جارية تؤنسك وتسكن إليها قال‏:‏ ما أكره

ذلك‏.‏ فأعطاه جارية ثم أرسل إليه‏:‏ هذا الطعام قد أكلت والجارية قد قبلت فهل لك في ثياب تكتسيها وتكسو عيالك إن كان لك عيال ونفقة تستعين بها على أمرك إلى أن يدعو بك أمير المؤمنين إن أردت الوسيلة عنده إذا ذكرك قال‏:‏ وما هي قال‏:‏ أوليك الحسبة والمظالم فتكون أحد عماله تأمر بالمعروف وتنهى عن المنكر قال‏:‏ ما أكره ذلك‏.‏ فولاه الحسبة والمظالم

فلما أتى عليه شهر قال عبد الجبار للمنصور‏:‏ الرجل الذي تكلم بما تكلم به فأمرت بحبسه قدأكل من طعام أمير المؤمنين ولبس من ثيابه وعاش في نعمته وصار أحد ولاته فإن أحب أميرالمؤمنين أن أدخله عليه في زي الشيعة فعلت‏.‏ قال‏:‏ فأدخله‏.‏

فخرج عبد الجبار فقال‏:‏ قد دعا بك أمير المؤمنين وقد أعلمته أنك أحد عماله على المظالم

والحسبة فأدخل عليه في الزي الذي يحب فألبسه قباء وعلق خنجرًا في وسطه وسيفًا بمعاليق

وأسبل جمته ودخل فقال‏:‏ السلام عليك يا أمير المؤمنين فقال‏:‏ وعليك ألست القائم بنا

والواعظ لنا ومذكرنا بأيام الله على رؤوس الملأ قال‏:‏ نعم قال‏:‏ فكيف تخليت عن مذهبك

قال‏:‏ يا أمير المؤمنين فكرت في أمري فإذا أنا قد أخطأت فيما تكلمت به ورأيت أين مصيب

في مشاركة أمير المؤمنين في أمانته قال‏:‏ هيهات أخطأت استك الحفرة هناك يوم أعلنت الكلام وظننا أنك أردت الله فكففنا عنك فلما تبين لنا أنك أردت الدنيا جعلناك عظة لغيرك حتى لا

يجترئ بعدك مجترئ على الخلافة أخرجه يا عبد الجبار فاضرب عنقه فأخرجه فقتله‏.‏

أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني أبو الفضل محمدبن عبد العزيز بن المهدي الخطيب قال‏:‏ حدَّثنا الحسن بن محمد بن القاسم المخزومي قال‏:‏ صعد أبو جعفر إلى المنبر فقال‏:‏ الحمد لله أحمده وأستعينه وأومن به وأتوكل عليه وأشهد أن

لا إله إلا الله وحده لا شريك له‏.‏ فقام إليه رجل فقال‏:‏ يا أمير المؤمنين أذكرك من أنت في ذكرهفقال أبو جعفر‏:‏ مرحبًا مرحبًا لقد ذكرت جليلًا وخوفت عظيمًا وأعوذ بالله ممن إذا قيل له‏:‏ اتق الله أخذته العزة بالإثم والموعظة منا بدت ومن عندنا خرجت وأنت يا قائلها فاحلف بالله ما الله أردت بها إنما أردت أن يقال‏:‏ قام فقال فعوقب فصبر وأهون بها من قائلها وإياكم معشر الناس وأمثالها‏.‏ وأشهد أن محمدًا عبده ورسوله‏.‏ فعاد إلى خطبته كأنهما يقرأها من قرطاس‏.‏

وكان المنصور يشتغل في صدر نهاره بالأمر والنهي والولايات وسجن الثغور والأطراف

والنظر في الخراج والنفقات ومصالح الرعية‏.‏ فإذا صلى العصر جلس لأهل بيته فإذا صلى

العشاء نظر فيما ورد عليه من كتب الثغور والأطراف وشاور سماره وكانت ولاة البريد

يكتبون إليه كل يوم بسعر القمح والحبوب والإدام وكل ما يقضي به القاضي في نواحيهم وما

يرد بيت المال وكل حدث فإذا صلى المغرب يكتبون إليه بما كان ذلك اليوم وإذا نظر في كتبهم فإن رأى الأسعار على حالها أمسك وإن تغير شيء منها كتب إلى العامل هناك وسأله عن

العلة فإذا ورد الجواب تلطف حتى يعود سعر ذلك البلد إلى حاله وإن شك في شيء مماقضى به القاضي كتب إليه في ذلك وسأل من بحضرته من علمه فإن أنكر شيئًا كتب إليه يوبخه ويلومه‏.‏

فإذا مضى ثلث الليل قام إلى فراشه وانصرف إلى سماره فإذا مضى الثلث الباقي قام من

فراشه فأسبغ الوضوء ووقف في محرابه حتى يطلع الفجر‏.‏وأول من اتخذ الخيش المنصور وإنما كانت الأكاسرة تطين لها في الصيف سقف بيت في كليوم فتكون قائلة الملك فيه وكان يؤتى بأطنان الخلاف طوالًا غلاظًا فيوضع حوالي السرير

ويؤتى بقطع الثلج والعظام ما بين أضعافها وكانت بنو أمية تفعل ذلك فاتخذ المنصور الخيش‏.‏وشكى إليه رجل من بعض عماله في قصة فوقع عليها‏:‏ أكفني أمره وإلا كفيته أمرك‏.‏

ووقع إلى عامل آخر‏:‏ قد كثر شاكوك وقل شاكروك فإما اعتدلت وإما اعتزلت‏.‏

قال أبو بكر الصولي‏:‏ أول من وزر لبني العباس أبو سلمة الخلال ثم خالد بن برمك فلما توفيالسفاح أقره المنصور مديدة ثم استوزر أبا أيوب سليمان بن أبي سليمان المورياني ثم ولى

الفضل بن الربيع بن يونس بعد أبي أيوب‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسين بن محمد

أخو الخلال قال‏:‏ أخبرني إبراهيم بن عبد الله الشطي قال‏:‏ حدَّثنا أبو إسحاق الهجيمي قال‏:‏حدَّثنا محمد بن القاسم أبو العيناء قال‏:‏ قال لي إسماعيل بن بريهة عن بعض أهله عن الربيع

الحاجب قال‏:‏ لما مات المنصور قال لي المهدي‏:‏ يا ربيع قم بنا حتى ندور في خزائن أمير المؤمنين قال‏:‏ فدرنا فوقعنا على بيت فيه أربعمائة جب مطينة الرؤوس‏.‏ قال‏:‏ قلنا ما هذه قيل‏:‏ هذه فيها أكباد مملحة أعدها المنصور للحصار‏.‏

أنبأنا محمد بن عبد الباقي عن أحمد بن ثابت بن علي الخطيب عن أبي القاسم بن علي

البصري عن إبراهيم بن محمد الطبري قال‏:‏ أخبرنا إبراهيم بن علي الهجيمي قال‏:‏ حدثنا أبوالعيناء قال‏:‏ دخل المنصور في باب الذهب فإذا ثلاثة قناديل مصطفة فقال‏:‏ ما هذا أما واحد من هذا كان كافية يقتصر من هذا على واحد‏.‏ قال‏:‏ فلما أصبح أشرف على الناس وهم يتغدونفرأى الطعام قد خف من بين أيديهم قبل أن يشبعوا فقال‏:‏ يا غلام علي بالقهرمان قال‏:‏ مالي رأيت الطعام قد خف من بين أيديهم قبل أن يشبعوا قال‏:‏ يا أمير المؤمنين رأيتك قد قدرت الزيت فقدرت الطعام فقال‏:‏ ويلك أنت لا تفرق بين زيت يحترق في غير ذات الله وبين طعامإذا فضل وجدت له آكلًا ابطحوه فبطحوه فضربه سبع درر‏.‏أخبرنا إسماعيل بن أحمد السمرقندي قال‏:‏ أنبأنا أبو غالب محمد بن أحمد بن سهل بن بشران قال‏:‏ أخبرنا أبو الحسين علي بن محمد بن دينار الكاتب قال‏:‏ أخبرنا أبو الفرج علي بن الحسين بن محمد الأصفهاني قال‏:‏ أخبرنا حبيب بن نصر المهلبي قال‏:‏ حدَّثنا عبد الله بن أبي سعد قال‏:‏ حدثني عبد الله بن الحسن الحراني قال‏:‏ حدثني أبو قدامة قال‏:‏ حدثني المؤمل بن أميل قال‏:‏ قدمت على المهدي وهو بالري وهو إذ ذاك ولي عهد فامتدحته بأبيات فأمر لي بعشرين ألفدرهم فكتب بذلك صاحب البريد إلى المنصور وهو بمدينة السلام يخبره أن الأمير المهدي أمر لشاعر بعشرين ألف درهم فكتب إلى كاتب المهدي أن يوجه إليه بالشاعر فطلب فلم يجدوه فكتب إلى أبي جعفر‏:‏ إنه قد توجه إلى مدينة السلام فأجلس المنصور قائدًا من قواده عند جسر النهروان وأمر أن يتصفح وجوه الناس رجلًا رجلًا فجعل لا تمر به قافلة إلا تصفح من فيها حتى مرت به القافلة التي فيها المؤمل فتصفحه فلما سأله‏:‏ من أنت قال‏:‏ أنا المؤمل بن أميل المحاربي الشاعر أحد زوار الأمير المهدي قال‏:‏ إياك طلب‏.‏ قال المؤمل‏:‏ فكاد قلبي ينصدع خوفًا من أبي جعفر فقبض علي وسلمني إلى الربيع فدخل بي إلى أبي جعفر وقال‏:‏ هذا الشاعر الذي أخذ من الأمير المهدي عشرين ألف درهم قد ظفرنا به قال‏:‏ أدخلوه إلي‏.‏فأدخلت فسلمت عليه تسليم مروع فرد علي السلام وقال‏:‏ ليس ها هنا إلا خير أنت المؤملبن أميل قلت‏:‏ نعم يا أمير المؤمنين أنا المؤمل بن أميل قال‏:‏ أتيت غلامًا غرًا فخدعته قلت‏:‏

نعم أصلح الله أمير المؤمنين أتيت غلامًا غرًا كريمًا فخدعته فانخدع قال‏:‏ فكان ذلك أعجبهفقال‏:‏ أنشدني ما قلت فيه فأنشدته ما قلت وهي‏:‏

هو المهدي إلا أن فيه **مشابه صورة القمر المنير

تشابه ذا وذا فهما إذا ما **أنارا يشعلان على البصير

فهذا في الظلام سراج ليل **وهذا في النهار ضياء نور

ولكن فضل الرحمن ** هذا على ذا المنابر والسرير

وبالملك العزيز فذا أمير **وماذا بالأمير ولا الوزير

ونقص الشهر ينقص ذا **وهذا منير عند نقصان الشهور

فيا ابن خليفة الله المصفى** به تعلو مفاخرة الفخور

لئن فت الملوك وقد توافوا **إليك من السهولة والوعور

لقد سبق الملوك أبوك حتى **بقوا من بين كاب أو حسير

وجئت مصليًا تجزي حثيثًا **وما بك حين تجزي من فتور

وإن بلغ الصغير مدى الكبير ** فقد خلق الصغير من الكبير

فقال هل المنصور‏:‏ قد والله أحسنت ولكن هذا لا يساوي عشرين ألف درهم فأين المال

قال‏:‏ ها هو ذا قال‏:‏ يا ربيع امض معه فأعطه أربعة آلاف درهم وخذ منه الباقي ففعل الربيع

ما أمره به المنصور‏.‏ثم أن المهدي ولي الخلافة بعد ذلك فولى ابن ثوبان المظالم فكان يجلس للناس بالرصافة فإذا

ملأ كساءه رقاعًا رفعها إلى المهدي فرفعت إليه لي قصة فلما دخل بها ابن ثوبان جعل المهديينظر في الرقاع حتى وصل إلى رقعتي فلما قرأها ضحك فقال له ابن ثوبان‏:‏ أصلح الله أمير

المؤمنين ما رأيتك ضحكت من شيء من هذه الرقاع إلا من هذه الرقعة فقال‏:‏ نعم هذه رقعة أعرف قصتها ردوا إليه عشرين ألف درهم فردها إلي وانصرفت‏.‏وقد رويت لنا هذه القصة من طريق آخر ومنها‏:‏ وكتبت قصة أشرح فيها ما جرى علي

فرفعها ابن ثوبان إلى المهدي فلما قرأها ضحك حتى استلقى ثم قال‏:‏ هذه مظلمة أنا بهاعارف ردوا عليه ماله الأول وضموا إليه عشرين ألفًا‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أحمد بن عمر بن روح قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدَّثنا ابن دريد قال‏:‏ حدَّثنا الحسن بن خضر عن أبيه قال‏:‏ أقول له حين واجهته عليك السلام أبا جعفر فقال المنصور‏:‏ وعليك السلام فقال‏:‏ فأنت المهذب من هاشم وفي الفرع منها الذي يذكر فقال له المنصور‏:‏ ذاك رسول الله صلى الله عليه وسلم فقال‏:‏ فهذه ثيابي قد أخلقت وقد عضني زمن منكر‏.‏فألقى إليه المنصور ثيابه وقال‏:‏ هذه بدلها‏.‏

وذكر الصولي عن الهيثم بن عدي قال‏:‏ كان المنصور يبخل إلا في الطيب فإنه كان يأمر أهله

به فكان يشتري في رأس كل سنة اثني عشر ألف مثقال من سائره فيتطيب كل شهر بألف

مثقال يخضب به رأسه ولحيته‏.‏

وقال يحيى بن سليم كاتب الفضل بن الربيع‏:‏ ولم ير في دار المنصور لهو قط ولا شيء يشبه

اللعب والعبث‏.‏

وقال حماد التركي كنت واقفًا على رأس المنصور فسمع جلبة في الدار فقال‏:‏ ما هذا يا

حماد انظر فذهبت فإذا خادم له قد حبس حوله الجواري وهو يضرب لهن الطنبور وهنيضحكن فجئت فأخبرته فقال‏:‏ وأي شيء الطنبور فقلت خشبة من حالها وصفتها فقال‏:‏ فما يدريك أنت ما الطنبور قلت‏:‏ رأيته بخراسان فقال‏:‏ هات نعلي فأتيته بها فقام يمشي رويدًا حتى أشرف عليهم فلما بصروا به تفرقوا فقال‏:‏ خذه فأخذته فقال‏:‏ اضرب به رأسه فلم أزل أضرب به رأسه حتى كسرته ثم قال‏:‏ أخرجه من قصري واذهب به إلى حمران بالكرخ وقل له يبيعه‏.‏وقال سالم الأبرش‏:‏ كان المنصور من أحسن الناس فإذا لبس ثيابه تغير لونه وتربد وجهه

فاحمرت عيناه ويكون منه ما يكون فإذا قام من مجلسه رجع بمثل ذلك‏:‏ وقال يومًا‏:‏ يا بني إذا رأيتموني قد لبست ثيابي ورجعت من مجلسي فلا يدنون أحد منكم مني لئلا أغره بشر‏.‏ذكر طرف من كلامهأخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا محمد بن الحسين الجازري قال‏:‏ حدَّثنا المعافى بنزكريا قال‏:‏ حدَّثنا محمد بن أبي الأزهر قال‏:‏ حدَّثنا الزبير بن بكار قال‏:‏ حدَّثنا مبارك الطبري قال‏:‏ سمعت أبا عبيد الله يقول‏:‏ سمعت المنصور يقول‏:‏ الخليفة لا يصلحه إلا التقوى والسلطان لا يصلحه إلا الطاعة والرعية لا يصلحها إلا العدل وأولى الناس بالعفو أقدرهم على العقوبة وأنقص الناس عقلًا من ظلم من هو دونه‏.‏أخبرنا ابن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو الطيب الطبري قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ أخبرنا إبراهيم بن محمد بن عرفة قال‏:‏ أخبرنا أبو العباس المنصوري عن القثمي عن مبارك الطبري قال‏:‏ سمعت أبا عبيد الله يقول‏:‏ سمعت المنصور يقول للمهدي‏:‏ يا أبا عبد الله لا تجلس مجلسًا إلا ومعك فيه رجل من أهل العلم يحدثك فإن محمد بن مسلم بن شهاب قال‏:‏ إن الحديث ذكر لا يحبه إلا الذكور من الرجال ويكرهه مؤنثوهم وصدق أخو بني زهرة‏.‏

وكان المنصور يقول‏:‏ ما أحوجني أن يكون على بابي أربعة نفر لا يكون على بابي أعف منهم

قيل‏:‏ يا أمير المؤمنين من هم قال‏:‏ هم أركان الملك ولا يصلح الملك إلا بهم كما أن السرير لايصلح إلا بأربعة قوائم إن نقصت قائمة واحدة فقد وهي أما أحدهم فقاضٍ لا يأخذه في الله

لومة لائم والآخر صاحب شرطة ينصف الضعيف من القوي والثالث‏:‏ صاحب خراج

يستقضي ولا يظلم الرعية فإني غني عن ظلمهم‏.‏ ثم عض أصبعه السبابة ثلاث مرات يقول في كل مرة‏:‏ آه آه على الرابع فقيل له‏:‏ من هو يا أمير المؤمنين قال‏:‏ صاحب بريد يكتب بخبر هؤلاء على الصحة‏.‏

وكتب أبو جعفر إلى عامله بالمدينة‏:‏ أن بع الثمار التي في الضياع ولا تبعها إلا ممن نغلبه ولا

يغلبنا والذي يغلبنا المفلس الذي لا مال له ولا رأي لنا في عذابه ويذهب مالنا قبله وبعها

بدون من ذلك ممن ينصفك ويوفيك‏.‏

قال المنصور‏:‏ كانت العرب تقول‏:‏ العري الفادح خير من الزي الفاضح‏.‏

وقال أيضًا‏:‏ الملوك تحتمل كل شيء إلا ثلاثًا‏:‏ إفشاء السر والتعرض للحرمة والقدح في الملك‏.‏

وقال‏:‏ سرك من دمك فانظر من تملكه‏.‏

وقال‏:‏ من صنع مثل ما صنع إليه فقد كافى ومن أضعف فقد شكر ومن علم أنه إنما صنع

إلى نفسه لم يستبطئ الناس في شكرهم ولا تلتمس من غيرك شكر ما أتيته إلى نفسك ووقيتبه عرضك واعم أن طالب الحاجة إليك لم يكرم وجهه عن قصدك فأكرم وجهك عن رده‏.‏أنبأنا أبو الحسن محمد بن أحمد بن صرما قال‏:‏ أنبأنا أبو الحسين بن المهتدي قال‏:‏ حدَّثنا أبو

حاتم محمد بن عبد الواحد بن محمد بن زكريا الخزاعي قال‏:‏ حدَّثنا أبو بكر أحمد بن محمد

العنبري قال‏:‏ سمعت الفضل بن الحارث يقول‏:‏ سمعت محمد بن سلام الجمحي يقول‏:‏ قيل للمنصور‏:‏ هل بقي من ذات الدنيا شيء لم تنله قال‏:‏ بقيت خصلة أن أقعد في مصطبة

وحولي أصحاب الحديث فيقول المستملي‏:‏ من ذكرت رحمك الله قال‏:‏ فغدى عليه الندماء وأبناء الوزراء بالمحابر والدفاتر فقال‏:‏ لستم هم إنما هم الدنسة ثيابهم المشققة أرجلهم الطويلة

شعورهم برد الآفاق ونقلة الحديث‏.‏وفي هذه السنة‏:‏ حج بالناس أبو جعفر وكان على الكوفة عيسى بن موسى وعلى قضائها ابنأبي ليلى وعلى البصرة وعملها سليمان بن علي وعلى قضائها عباد بن منصور وعلى مكة

العباس بن عبد الله بن معبد وعلى مصر صالح بن علي‏.‏ورخصت الأسعار‏.‏

فأخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا جعفر الخلدي قال‏:‏ أخبرنا الفضل بن مخلد قال‏:‏

سمعت داود بن صغير يقول‏:‏ رأيت زمن أبي جعفر كبشًا بدرهم وحملًا بأربع دوانيق والتمر ستين رطلًا بدرهم والزيت ستة عشر رطلًا بدرهم والسمن ثمان أرطال بدرهم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
ربيعة بن أبي عبد الرحمن

واسمه فورخ مولى آل المنكدر التيمي تيم قريش الذي يقال له‏:‏ ربيعة الرأي ويكنى ربيعة أبا

عثمان ويقال‏:‏ أبا عبد الرحمن مديني‏:‏ سمع من أنس بن مالك والسائب بن يزيد وعامة

وكان عالمًا فقيهًا ثقة وأقدمه السفاح الأنبار ليوليه القضاء‏.‏

وقال يونس بن يزيد‏:‏ رأيت أبا حنيف عند ربيعة ومجهود أبي حنيفة أن يفهم ما يقول‏.‏أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو القاسم

الأزهري قال‏:‏ أخبرنا أحمد بن إبراهيم بن شاذان قال‏:‏ أخبرنا أحمد بن مروان المالكي قال‏:‏

حدَّثنا يحيى بن أبي طالب قال‏:‏ حدَّثنا عبد الوهاب بن عطاء الخفاف قال‏:‏ حدثني مشيخة

أهل المدينة‏:‏أن فروخًا أبا عبد الرحمن خرج في البعوث إلى خراسان أيام بني أمية غازيًا وربيعة حمل في بطن أمه وخلف عند زوجته أم ربيعة ثلاثين ألف دينار فقدم المدينة بعد سبع وعشرين سنة وهو راكب فرسًا وفي يده رمح فنزل عن فرسه ثم دفع الباب برمحه فخرج ربيعة فقال له‏:‏ يا عدو الله أتهجم على منزلي فقال‏:‏ لا وقال‏:‏ فروخ‏:‏ يا عدو الله أنت دخلت على حرمتي فتواثبا وتلبب كل واحد منهما بصاحبه حتى اجتمع الجيران فبلغ مالك بن أنس والمشيخة فأتوا يعينون ربيعة فجعل ربيعة يقول‏:‏ والله لا فارقتك إلا عند السلطان وجعل فروخ يقول‏:‏ والله لا فارقتك إلا بالسلطان وأنت مع امرأتي وكثر الضجيج فلما بصروا بمالك سكت الناس كلهم فقال‏:‏ أيها الشيخ لك سعة في غير هذه الدار فقال الشيخ‏:‏ هي داري وأنا فورخ مولى بنيفلان فسمعت امرأته كلامه فخرجت فقالت‏:‏ هذا زوجي وهذا ابني الذي خلفه وأنا حامل

به فاعتنقا جميعًا وبكيا فدخل فروخ المنزل وقال‏:‏ هذا ابن قال‏:‏ نعم قال‏:‏ فأخرجي المال

الذي لي عندك وهذه معي أربعة آلاف دينار فقالت‏:‏ المال قد دفنته وأنا أخرجه بعد أيام‏.‏

ثم خرج ربيعة إلى المسجد وجلس في حلقته وأتاه مالك بن أنس والحسن بن زيد وابن أبيعلي اللهبي والمساحقي وأشراف أهل المدينة وأحدق الناس به فقالت امرأته‏:‏ اخرج فصل في

مسجد الرسول صلى الله عليه وسلم فخرج فنظر إلى حلقة وافرة فأتاها فوقف بها وفرجوا

له قليلًا ونكس ربيعة رأسه وأوهمه أنه لم يره وعليه طرحة طويلة فشك فيه أبو عبد الرحمن

فقال‏:‏ من هذا الرجل فقالوا له‏:‏ هذا ربيعة بن أبي عبد الرحمن فقال أبو عبد الرحمن‏:‏ لقدرفع الله ابني ثم رجع إلى منزله فقال لوالدته‏:‏ لقد رأيت ولدك في حالة ما رأيت أحدًا من

أهل العلم والفقه عليها فقالت أمه‏:‏ فأيما أحب إليك ثلاثون ألف دينار أو هذا الجاه الذي

هو فيه فقال‏:‏ لا والله إلا هذا قال‏:‏ فإني أنفقت المال كله عليه قال‏:‏ فوالله ما ضيعتيه‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت الحافظ قال‏:‏ أخبرنا القاضي

أبو العلاء الواسطي قال‏:‏ أخبرنا محمد بن جعفر التميمي قال‏:‏ حدَّثنا أحمد بن محمد أبو سعيد

النيسابوري قال‏:‏ حدَّثنا الحسن بن صاحب بن حميد قال‏:‏ سمعت أبا سلمة الصنعاني الفقيهأتينا مالك بن أني فجعل يحدثنا عن ربيعة الرأي فكنا نستزيده من حديث ربيعة فقال لناذات يوم‏:‏ ما تصنعون بربيعة هو نائم في ذاك الطاق فأتينا ربيعة فأنبهناه فقلنا له‏:‏ أنت ربيعةبن أبي عبد الرحمن قال‏:‏ نعم قلنا‏:‏ ربيعة بن فروخ قال‏:‏ بلى قلنا‏:‏ ربيعة الرأي قال‏:‏ نعم

قلنا‏:‏ الذي يحدث عنك مالك بن أنس قال‏:‏ نعم قلنا‏:‏ كيف حظي بك مالك ولم تحظ أنت

بنفسك قال‏:‏ أما علمتم أن مثقالًا من دولة خير من حمل علم‏.‏أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا ابن الفضل قال‏:‏ حدَّثنا

عبد الله بن جعفر قال‏:‏ حدَّثنا يعقوب بن سفيان قال‏:‏ حدثني محمد بن أبي بكر قال‏:‏ أخبرني

ابن وهب قال‏:‏ قال مالك‏:‏ لما قدم ربيعة بن أبي عبد الرحمن على أمير المؤمنين أبي العباس أمر له بجائزة فأبى أن يقبلها فأعطاه خمسة آلاف درهم ليشتري بها جارية فأبى أن يقبلها‏.‏

قال ابن وهب‏:‏ وحدثني مالك عن ربيعة قال‏:‏ قال لي حين أراد الخروج إلى العراق‏:‏ إن سمعتأني حدثتهم شيئًا أو أفتيتهم فلا تعدني شيئًا قال‏:‏ فكان كما قال لما قدمها لزم بيته فلم يخرجإليهم ولم يحدثهم بشيء حتى رجع‏.‏أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الأزهري والجوهري

قالا‏:‏ حدَّثنا محمد بن العباس قال‏:‏ حدَّثنا سليمان بن إسحاق الجلاب قال‏:‏ حدَّثنا الحارث بن

محمد بن مطرف قال‏:‏ أخبرنا مطرف بن عبد الله قال‏:‏ سمعت مالك بن أنس يقول‏:‏ ذهبت حلاوة الفقه منذ مات ربيعة الرأي‏.‏

توفي ربيعة بالمدينة وقيل‏:‏ بالأنبار في هذه السنة‏.‏

عبد الله السفاح أبو العباس‏:‏ كانت وفاته بالجدري‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت

قال‏:‏ أخبرنا الحسين بن محمد بن طاهر الدقاق قال‏:‏ أخبرنا أبو الحسن أحمد بن محمد بنالمكتفي قال‏:‏ حدَّثنا جحظة قال‏:‏ قال جعفر بن يحيى‏:‏ نظر أمير المؤمنين السفاح في المرآة وكان من أجمل الناس وجهًا فقال‏:‏ اللهم إني لا أقول كما قال سليمان بن عبد الملك‏:‏ أنا الملك الشاب ولكني أقول‏:‏ اللهم عمرني طويلًا في طاعتك ممتعًا بالعافية‏.‏ فما استتم كلامه حتى سمع غلامًا يقول لغلام آخر‏:‏ الأجل بيني وبينك شهران وخمسة أيام فتطير من كلامه وقال‏:‏ حسبي الله لا قوة إلا بالله عليه توكلت وبه أستعين فما مضت إلا أيام حتى أخذته الحمى فجعل يوم يتصل إلى يوم حتى مات بعد شهرين وخمسة أيام‏.‏أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني الحسن بن محمد الخلال قال‏:‏ حدَّثنا

أحمد بن محمد بن عمران قال‏:‏ حدثنا محمد بن سهل بن الفضل الكاتب قال حدَّثنا عبد الله

بن أبي سعد قال‏:‏ ذكر محمد بن عبد الله بن مالك الخزاعي‏:‏ إن الرشيد قال لابنه‏:‏ كان عيسى بن علي راهبنا وعالمنا أهل البيت ولم يزل في خدمة أبي محمد بن علي بن عبد الله إلى أن توفي ثم خدم أبا عبد الله إلى حين وفاته ثم إبراهيم الإمام وأبا العباس والمنصور فحفظ جميع أخبارهم وسيرهم وأمورهم‏.‏ وكان قرة عينه في الدنيا ابنه إسحاق فليس فينا أهل البيت أعلم بأمرنا من إسحاق فاستكثر منه واحفظ جميع ما يحدثك به فإنه ليس دون أبيه في الفضل وإيثار الصدق‏.‏ قال‏:‏ فأعلمته أني قد سمعت منه شيئًا كثيرًا فقال لي‏:‏ هل سمعت خبر وفاة أبي العباس

السفاح فقلت‏:‏ نعم فقال‏:‏ قد سمعت هذا الحديث من أبي العباس بن عيسى بن علي فحدثني ما حدثك به إسحاق لأنظر أين هو مما حدثني به أبوه‏.‏ فقال‏:‏ حدثني إسحاق بن

عيسى عن أبيه‏:‏ أنه دخل في أول النهار يوم عرفة على أبي العباس وهو في مدينته بالأنبار قال إسحاق‏:‏ قال أبي‏:‏ وكنت قد تخلفت عنه أيامًا لم أركب إليه فيها فعاتبني على تخلفي عنه فأعلمته أني كنت أصوم منذ أول يوم من أيام العشر فقبل عذري وقال لي‏:‏ أنا في يومي هذا صائم فأقم عندي لتقضين فيه بمحادثتك إياي ما فاتني من محادثتك في الأيام التي تخلفت عني فيها ثم نختم ذلك بإفطارك عندي فأقمت إلى أن تبينت النعاس في عينه قد غلب عليه فنهضت عنه استمر به النوم فملت بين القائلة في داره وبين القائلة في داري فمالت نفسي إلى الانصراف إلى منزلي وقلت إلى وقت الزوال ثم ركبت إلى داره فوافيت إلى باب الرحبة الخارج فإذا برجل دحداح حسن الوجه مؤتزر بإزار مترد بآخر‏.‏ فسلم علي وقال‏:‏ هنأ الله الأمير هذه النعمة وكل نعمة البشرى أنا وافد أهل السند أتيت أمير المؤمنين بسمعهم وطاعتهم وبيعتهم فما تمالكت سرورًا أن حمد الله على توفيقه إياي للانصراف في أن أبشره بهذه البشرى‏.‏ فما توسطت الرحبة حتى وافى رجل في مثل لونه وهيئته وقريب الصورة من صورته فسلم علي وهنأني بمثل ما هنأني به ذلك وذكر أنه وافد أهل إفريقية أتى أمير المؤمنين بسمعهم وطاعتهم فتضاعف سروريأكثرت من حمد الله على ما وفقني له من الانصراف ثم دخلت الدار فسألت عن أمير المؤمنين فأخبرت أنه في موضع يتهيأ فيه للصلاة فدخلت إليه وهو يسرح لحيته فابتدأت بتهنئته وأعلمته أني رأيت ببابه رجلين أحدهما وافد أهل السند فوقع عليه زمع وقال‏:‏ الآخر وافد أهل إفريقية بسمعهم وطاعتهم فقلت نعم فسقط المشط من يده ثم قال‏:‏ سبحان الله كل شيء بائدسواه نعيت والله نفسي حدثني إبراهيم الإمام عن أبي هاشم عبد الله بن محمد بن علي بن أبي طالب عن علي بن أبي طالب عن النبي صلى الله عليه وسلم أنه أخبر أنه يقدم علي في يوم واحد وافدان‏:‏ أحدهما وافد السند والآخر وافد إفريقية بسمعهم وطاعتهم وبيعتهم فلا يمضي بعد ذلك ثلاثة أيام حتى أموت‏.‏ وقد أتاني الوافدان فأعظم الله أجرك يا عم في ابن أخيك فقلت‏:‏ كلا يا أمير المؤمنين إن شاء الله فقال‏:‏ بلى أنا إن شاء الله لئن كانت الدنيا حبيبة إلي فصحة الرواية عن رسول الله صلى الله عليه وسلم أحب إلي منها والله ما كذبت ولا كذبت‏.‏ ثم نهض وقال لي‏:‏ لا تبرح من مكانك حتى أخرج إليك فما غاب كثيرًا حتى أذنت المؤذنون بصلاة الظهر فخرج إلي خادم له فأمرني بالخروج إلى المسجد والصلاة بالناس ففعلت ذلك ورجعت إلى موضعي حتى أذنت المؤذنون بصلاة المغرب فخرج إلي الخادم فأمرني بمثل ذلك‏.‏ ففعلت وعدت إلى مكاني ثم أذنت المؤذنون بصلاة العشاء فخرج إلي الخادم بمثل ما كان يأمرني به ففعلت ولم أزل مقيمًا في مكاني إلى أن مر الليل فتنفلت حتى فرغت من صلاة الليل والوتر إلا بقية بقيت من القنوت فخرج عن ذلك ومعه كتاب فدفعه إلي حين سلمت فإذا هو معنون مختوم من عبد الله أمير المؤمنين إلى الرسول والأولياء وجميع المسلمين وقال‏:‏ يا عم اركب في غد فصل بالناس في المصلى وانحر واخبر بعلة أمير المؤمنين وأكثر لزومك داري فإذا قضيبت نحبي فاكتم وفاتي حتى تقرأ هذا الكتاب على الناس وتأخذ عليهم البيعة للمسمى في هذا الكتاب وإذا أخذتها واستحلفت الناس عليها بمؤكدات الإيمان فانع إليهم أمير المؤمنين وجهزه وتول الصلاة عليه وانصرف في حفظ الله وتأهب لركوبك فقلت‏:‏ يا أمير المؤمنين هل وجدت علة فقال‏:‏ يا عم وأي علة هي أقوى وأصدق من الخبر الصادق عن رسول الله صلى الله عليه وسلم فأخذت الكتاب ونهضت فما مشيت إلا خطًا حتى هتف بي هاتف يأمرني بالرجوع فرجعت فقال لي‏:‏ إن الله قد ألبسك كمالًا وأكره أن يحطك الناس فيه وكتابي الذي في يدك مختوم وسيقول لك من يحسدك على ما جرى على يديك من هذا الأمر الجليل إنك إنما وفيت للمسمى في هذا الكتاب لأن الكتاب كان مختومًا وقد رأى أمير المؤمنين أن يدفع إليك خاتمه ليقطع بذلك ألسنة الحسدة عنك فخذ الخاتم فوالله ما كذبت ولا كذبت فانصرفت وتأهبت للركوب وركبت وركب معي الناس حتى صليت بأهل العسكر ونحرت وانصرفت إليه فسألته عن خبره فقال‏:‏ خبر من يموت لا محالة فقلت‏:‏ يا أمير المؤمنين وجدت شيئًا فأنكر علي قولي وكشر في وجهي وقال‏:‏ يا سبحان الله أقول لك إن رسول الله صلى الله عليه وسلم قال إنه يموت وتسألني عما أجد لا تعد لمثل هذا ثم دخلت عليه عشية يوم العيد وكان أحسن من عاينته عيناي وجهًا فرأيته وقد حدثت في وجهه وردية لم أكن أعهدها فزادت وجهه جمالًا ثم بصرت بإحدى وجنتيه حبة مثل حبة الخردل بيضاء فارتبت بها ثم صوبت نظري إلى الوجنة الأخرى فوجدت فيها حبة أخرى ثم أعد نظري إلى الوجنة التي عاينتها بدئًا فرأيت الحبة قد صارت اثنتين ثم لم أزل أرى الحب يزداد حتى رأيت في كل جانب من وجنتيه مثل الدينار مقدارًا حبًا أبيض صغارًا فانصرفت وهو على هذه الحالة وغسلت غداة اليوم الثاني

من يوم التشريق فوجدته قد هجر وذهبت عنه معرفتي ومعرفة غيري فخرجت إليه بالعشي

فوجدته قد صار مثل الزق المنفوخ وتوفي وفي اليوم الثالث من أيام التشريق فسجيته كما أمرني وحرجت إلى الناس وقرأت عليهم الكتاب وكان فيه‏:‏ من عبد الله أمير المؤمنين إلى الرسول والأولياء وجميع المسلمين‏.‏ أما بعد فإن أمير المؤمنين قد قلد الخلافة بعده عليكم أخاه فاسمعوا له وأطيعوا وقد قلد الخلافة ن بعد عبد الله عيسى بن موسى إن كان‏.‏ ثم أخذت البيعة على الناس وجهزته وصليت عليه ودفنته في اليوم الثالث عشر من ذي الحجة سنة ست وثلاثين ومائة‏.‏

فقال الرشيد‏:‏ هكذا حدثني أبو العباس ما غادر إسحاق من حديث أبيه حرفًا واحدًا

فاستكثروا من الاستماع منه فنعم حامل العلم هو‏.‏

قال مؤلف الكتاب رحمه الله‏:‏ واختلفوا في مقدار عمره على أربعة أقوال أحدها‏:‏ ثلاثون سنفأما الصلاة فإنه صلى عليه عيسى بن علي دفن بالأنبار العتيقة في قصره وكانت خلافته

أربع سنين وثمانية أشهر ويومين وقيل‏:‏ وتسعة أشهر منها ثمانية أشهر مشتغلًا بقتال مروان بن

محمد وخلف تسع جباب وأربعة أقمصة وخمس سراويل وأربع طيالسة وثلاثة مطارق خز‏.‏

عبيد الله بن أبي جعفر مولى بني كنانة‏:‏ ولد سنة ستين ورأى عبد الله بن الحارث بن جزء وكان عالمًا زاهدًا‏.‏ روى عن محمد بن إسحاق وغيره من أهل المدينة وكان سليمان بن داود يقول‏:‏ ما رأيت عيناي عالمًا زاهدًا إلا عبيد الله بن أبي جعفر‏.‏أنبأنا محمد بن ناصر الحافظ عن أبي القاسم وأبي عمرو ابني عبد الله بن مندة عن أبيهماقال‏:‏ حدَّثنا أبو سعيد بن يونس الحافظ قال‏:‏ حدثني أبي عن جدي قال‏:‏ حدثني ابن وهب

قال‏:‏ حدثني أبو شريح عبد الرحمن بن شريح عن عبيد الله بن أبي جعفر قال‏:‏ غزونا إلى قسطنطينية فانكسر مركبنا فألقانا الموج على حشفة في البحر وكنا خمسة أو ستة

فأنبت الله بعددنا ورقًا لكل رجل منا ورقة فكنا نمصها فتشبعنا وتروينا فإذا أمسينا أنبتالله لنا مكانها أخرى حتى مر بنا مركب فحملنا‏.‏

توفي عبيد الله بمصر في هذه السنة‏.‏ ويقال‏:‏ في سن اثنتين وثلاثين وصلى عليه أبو عون عبدعبد الكريم بن الحارث بن يزيد أبو الحارث الحضرمي‏:‏ روى عنه حية بن شريح وابن لهيعة وغيرهما‏.‏ وكان من العباد المجتهدين فلو قيل إن الساعةتقوم غدًا ما كان فيه فضل لمزيد وقيل له‏:‏ ما أحسن عزاءك عند المصائب فقال‏:‏ إني أوطن

نفسي عليها قبل نزولها‏.‏

مليكة بنت المنكدر‏:‏ كانت عابدة مجتهدة وكلمت في الرفق بنفسها فقالت‏:‏ دعوني أبادر طي صحيفتي‏.‏أخبرنا أبو بكر محمد بن عبد الله الصوفي قال‏:‏ أخبرنا ابن أبي صادق الحيري قال‏:‏ حدَّثنا ابن

باكويه الشيرازي قال‏:‏ حدثني عيسى بن عمر بن عبد المؤمن قال‏:‏ حدَّثنا أحمد بن محمدالقرشي قال‏:‏ حدَّثنا إبراهيم بن عيسى قال‏:‏ حدثني موسى بن عبد الملك أبو عبد الرحمن

المروزي قال‏:‏ قال مالك بن دينار‏:‏ بينا أنا أطوف بالبيت إذا أنا بامرأة جهيرة في الحجر وهي تقول‏:‏ أتيتك من شقة بعيدة مؤملة بمعروفك فأنلني معروفك تعينني به عن معروف من سواك يا معروفًا بالمعروف‏.‏ فعرفت أيوب السختياني وسألنا عن منزلها وقصدناها وسلمنا عليها فقال لها أيوب السختياني‏:‏ قولي خيرًا يرحمك الله قال‏:‏ وما أقول أشكو إلى الله قلبي وهواي فقد أضراني وشغلاني عن عبادة ربيقال أيوب الخستياني‏:‏ فما حدثت نفسي بامرأة قبلها فقلت لها‏:‏ لو تزوجت رجلًا كان يعينك على ما أنت عليه قالت‏:‏ لو كان مالك بن دينار أو أيوب السختياني ما أردته فقلت‏:‏ أنا مالك بن دينار وهذا أيوب السختياني فقالت‏:‏ أف لقد ظننت أنه يشغلكما ذكر الله سبحانه وتعالى عن محادثة النساء وأقبلت على صلاتها فسألت عنها فقالوا‏:‏ هذه مليكة بنت المنكدر‏.‏

توفيت مليكة رضي الله عنها في هذه السنة وهي سنة ست وثلاثين ومائة ودفنت بالمدينة

وقيل بمكة والله عز وجل أعلم‏.‏


الجزء الثامن

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ثم دخلت سنة سبع وثلاثين ومائة

ثم دخلت سنة سبع وثلاثين ومائة
فمن الحوادث فيها قدوم المنصور من مكة ونزوله الحيرة

فوجد عيسى بن موسى قد شخص إلى الأنبار واستخلف على الكوفة طلحة بن إسحاق بن محمد بن الأشعث فدخل أبو جعفر الكوفة فصلى الجمعة بأهلها وخطبهم وأعلمهم أنه راحل عنهم ثم وافاه أبو مسلم بالحيرة ثم شخص أبو جعفر إلى الأنبار فأقام بها وجمع إليه أطرافه وقد كان عيسى بن موسى قد أحرز بيوت الأموال والخزائن والدواوين حتى قدم عليه أبو جعفر فبايع الناس له بالخلافة ثم لعيسى بن موسى من بعده وسلم الأمر إلى أبي جعفر وبعث يزيد بن زياد وهو حاجب أبي العباس إلى عبد الله بن علي ببيعة أبي جعفر وذلك بأمر أبي العباس قبل أن يموت حين أمر الناس بالبيعة فلما قدم عليه دعا الناس إلى نفسه وقال‏:‏ إن أبا العباس حين أراد أن يوجه الجنود إلى مروان بن محمد دعا بني أمية فأرادهم على المسير إلى مروان وقال‏:‏ من انتدب منكم فسار إليه فهو ولي عهدي فلم ينتدب له غيري فعلى هذا خرجت من عنده وقبلت من قبلت فقام أبو غانم الطائي وخفاف المروزي في عدة من قواد أهل خراسان فشهدوا له بذلك فبايعه أبو غانم وخفاف وأبو الإصبع وجميع من كان معه من أولئك القواد منهم حميد بن حطبة وغيره فلما فرغ من البيعة ارتحل فنزل حران وبها مقاتل العكي وكان أبو جعفر استخلفه لما قدم على أبي العباس فأراد مقاتلًا على البيعة فلم يجبه وتحصن منه فأقام عليه وحصره وسرح أبو جعفر لقتال عبد الله بن علي أبا مسلم فسار إليه وقد جمع الجنود والسلاح وخندق وجمع الطعام والأعلاف سار أبو مسلم ومعه القواد كلهم وبعث مقدمته مالك بن الهيثم الخزاعي وكان معه الحسن وحميد ابنا قحطبة وكان حميد قد فارق عبد الله بن علي وكان عبد الله أراد قتله فإنه كتب إلى زفر بن عاصم إلى حلب‏:‏ إذا قدم عليك فاقتله‏.‏ ففتح حميد الكتاب وعلم ما فيه فلم يذهب‏.‏ ولما بلغ عبد الله مسير أبي مسلم إليه أعطى العكي أمانًا فخرج إليه فيمن كان معه ثم وجهه إلى عثمان بن عبد الأعلى إلى الرقة ومعه ابناه وكتب إليه كتابًا فلما قدموا على عثمان قتل العكي وحبس ابنيه فلما بلغته هزيمة عبد الله بن علي أخرجهما فقتلهما وكان عبد الله بن علي قد خشي أن لا تناصحه أهل خراسان فقتل منهم نحوًا من سبعة عشر ألفًا ثم اقتتلوا خمسة أشهر أو ستة وعمل لأبي مسلم عريشًا فكان يجلس عليه إذا التقى الناس فينظر إلى القتال فإن رأى خللًا في أصحابه أصلحه ثم إن أصحاب عبد الله بن علي انهزموا وتركوا عسكرهم فاحتواه أبو مسلم وكتب بذلك إلى أبي جعفر ومضى عبد الله وعبد الصمد بن علي وكانا مع عبد الله‏.‏ فأما عبد الصمد فقدم الكوفة فاستأمن له عيسى بن موسى فأمنه أبو جعفر‏.‏ و أما عبد الله بن علي فأتى سليمان بن علي بالبصرة فأقام عنده وأمن أبو مسلم الناس فلم يقتل أحدًا‏.‏

وفي هذه السنة قتل أبو مسلم وكان سبب ذلك أن أبا مسلم كان قد كتب إلى أبي العباس يستأذنه في الحج في سنة ست وثلاثين وإنما أراد أن يصلي بالناس فأذن له وكتب أبو العباس إلى أبي جعفر وهو على الجزيرة‏:‏ أن أبا مسلم سألني الحج فاكتب إلي تستأذني في ذلك فإنك إذا كنت بمكة لم يطمع أن يتقدمك فكتب إليه فأذن له‏.‏ فقال أبو مسلم‏:‏ أما وجد أبو جعفر عامًا يحج فيه غير هذا‏!‏‏!‏واضطغنها عليه فخرجا فكان أبو مسلم يصلح العقاب ويكسو الأعراب في كل منزل ويصل كل من سأله وحفر الآبار وسهل الطريق وكان الصيت له‏.‏ فلما صدر الناس عن الموسم نفر أبو مسلم قبل أبي جعفر فتقدمه فأتاه كتاب بوفاة أبي العباس واستخلاف أبي جعفر فكتب إلى أبي جعفر يعزيه ولم يهنئه بالخلافة ولم يقم له حتى يلحقه فغضب أبو جعفر فقال لأبي أيوب‏:‏ اكتب إليه كتابًا غليظًا‏.‏ فلما أتاه كتاب أبي جعفر كتب إليه يهنئه بالخلافة‏.‏ فقال يزيد بن أبي أسيد السلمي لأبي جعفر‏:‏ إني أكره أن تجامعه في الطريق والناس له أطوع وليس معك أحد فأخذ برأيه فكان يتأخر ويتقدم أبو مسلم وما كان في عسكر أبي جعفر غير ستة أدرعفمضى أبو مسلم إلى الأنبار ودعا عيسى بن موسى أن يبايع له فأبى عيسى فقدم أبو جعفر

فنزل الكوفة فأتاه خروج عبد الله بن علي إلى الأنبار وعقده لأبي مسلم وقال‏:‏ سر إليه‏.‏ فقال

أبو مسلم‏:‏ إن عبد الجبار بن عبد الرحمن وصالح بن الهيثم يعيبانني فاحبسهما‏.‏ فقال أبو جعفر‏:‏

إن عبد الجبار على شرطي‏.‏ وكان على شرط أبي العباس وصالح بن الهيثم أخو أمير المؤمنين

من الرضاعة فلم أكن لأحبسهما لظنك بهما‏.‏ فقال‏:‏ أراهما آثر عندك مني‏.‏ فغضب أبو جعفر‏.‏فقال أبو مسلم‏:‏ لم أرد كل هذا‏.‏ وقال رجل لأبي أيوب‏:‏ إني قد ارتبت بأبي مسلم يأتيه الكتاب

من أمير المؤمنين فيقرأه ثم يلوي شدقه ويرمي بالكتاب إلى أبي نصر مالك بن الهيثم فيقرأهويضحك استهزاءً‏!‏ فقال أبو أيوب‏:‏ نحن لأبي مسلم أشد تهمة منا لعبد الله بن علي إلا أنا

نعلم أن أهل خراسان لا يحبون عبد الله بن علي وقد قتل منهم من قتل‏.‏ وكان أبو مسلم قد

أصاب من عسكر عبد الله بن علي متاعًا كثيرًا وجوهرًا كثيرًا فبعث أو جعفر مولاه أبا

الخصيب ليحصي ذلك فغضب وافترى عليه وهم بقتله فقيل له‏:‏ إنما هو رسول‏.‏ فلما قدم بهأبو الخصيب على أبي جعفر أخبره‏.‏ وقيل‏:‏ إنما بعث إليه يقطين بن موسى بذلك فقال أبو مسلم‏:‏

يا يقطين أمين على الدماء جائر في الأموال‏.‏ وشتم أبا جعفر فأبلغه يقطين فكتب إلى أبي مسلم

مع يقطين‏:‏ إني قد وليتك مصر والشام وهي خير من خراسان فوجه إلى مصر من أحببت

وأقم بالشام فتكون بقرب أمير المؤمنين فإن أحب لقاءك أتيته من قرب‏.‏ فلما أتاه الكتاب

غضب وقال‏:‏ هو يوليني الشام ومصر وخراسان لي‏!‏ وعزم على المضي إلى خراسان مجمعًاعلى ذلك فكتب بذلك يقطين إلى أبي جعفر‏.‏ وخرج أبو جعفر من الأنبار إلى المدائن وكتب

إلى أبي مسلم في المصير إليه فكتب أبو مسلم وقد نزل الزاب وهو على الرواح إلى طريق حلوان‏:‏قد كنا نروي عن ملك آل ساسان أن أخوف ما يكون من الوزراء إذا سكنت الدهماء فنحن نافرون من قربك حريصون على الوفاء بعهدك حريون بالسمع و الطاعة غير أنها من بعيد حيث تقارنها السلامة فإن أرضاك ذلك فأنا كأحسن عبد لك وإن أبيت إلا أن تعطي نفسك

إرادتها نقضت ما أبرمت من عهدك ضنًا بنفسي‏.‏ فلما وصل الكتاب إلى المنصور كتب إلىأبي مسلم‏:‏ قد فهمتك كتابك وليست صفتك صفة أولئك الوزراء الغششة ملوكهم الذين يتمنون

اضطراب حبل الدولة لكثرة جرائمهم وإنما راحتهم في انتشار نظام الجماعة فلم سويت نفسك

بهم وأنت في طاعتك ومناصحتك واضطلاعك بما حملت من أبعاد هذا الأمر على ما أنت به‏!‏

وقد حمل إليك أمير المؤمنين عيسى بن موسى رسالة لتسكن إليها إن أصغيت إليها وأسأل الله

أن يحول بين السلطان ونزغاته وبينك فإنه لم يجد بابًا يفسد به نيتك أوكد عنده وأقرب من طبه

من الباب فتحه عليك‏.‏ ثم إن أبا جعفر وجه إلى أبي مسلم جرير بن يزيد بن جرير بن عبد الله

البجلي وكان واحد أهل زمانه فخدعه ورده‏.‏ قال جرير‏:‏ نزلت معه جسر النهروان فتغدينا

فقال‏:‏ أين أمير المؤمنين قلت‏:‏ بالمدائن‏.‏ قال‏:‏ في أي المواضع قلت‏:‏ في صحراء‏.‏ قال‏:‏ فما

اسم الموضع قلت‏:‏ رومية‏.‏ فأطرق طويلًا ثم قال‏:‏ سر ولا حول ولا قوة إلا بالله‏.‏ قال جرير‏:‏

وقد كان قيل له إنك تقتل أو تموت برومية‏.‏ فظنها بلاد الروم‏.‏ ثم قال‏:‏ ‏ «‏إنا لله وإنا إليه راجعون‏» ‏ ذهبت والله نفسي بيدي‏.‏ ثم جعل يخاطب نفسه ويقول‏:‏ يا أبا مسلم فتح لك من باب المكايد في عدوك وصديقك ما لم يفتح لأحد حتى إذا دان لك من بالمشرق والمغرب خدعك عن

نفسك من كان يهاب بالأمس من ينظر إليك ‏ «‏إنا لله وإنا إليه راجعون‏» ‏‏.‏ ثم تمثل‏:‏فأقبل وتلقاه الناس وأنزله وأكرمه وكان فيمن بعث إليه عيسى بن موسى فحلف له بعتق كل مملوك له وصدقة كل ما يملك وطلاق نسائه وقال‏:‏ لو خير المنصور بين موت أبيه وموتك لاختار موت أبيه فإنه لا يجد منك خلفًا‏.‏فأقبل معه فلما دخل أبو مسلم المدائن قال لعيسى بن موسى‏:‏ تدري ما مثلي ومثلك ومثل

عمك مثل ثلاثة نفر كانوا في سفرٍ فأتوا على عظام نخرة فقال أحدهم‏:‏ عندي طب إذا رأيتعظامًا متفرقة ألفتها‏.‏ فقال الثاني‏:‏ وأنا إذا رأيت عظامًا موصولة كسوتها لحمًا‏.‏ فقال الثالث‏:‏وأنا إذا رأيت عظامًا مكسوة لحمًا أجريت فيها الروح‏.‏ ففعلوا ذلك فإذا الذي أحيوه أسدٌ فقال

الأسد في نفسه‏:‏ ما أحياني هؤلاء إلا وهم على أن يميتوني أقدر‏.‏ فوثب عليهم فأكلهم و الله ليقتلني و ليقتلن عمك وليخلعنك أو ليقتلنك‏.‏ وفي رواية‏:‏ أن أبا مسلم كتب إلى أبي جعفر‏:‏ أما

بعد فإني اتخذت رجلًا إمامًا فحرف القرآن عن مواضعه طمعًا في قليل قد بغاه الله عز وجل

إلى خلقه فكان كالذي ولي بغرور فأمرني أن أجرد السيف وأن أرفع الرحمة ولا أقيل العثرة

ففعلت توطئة لسلطانك حتى عرفكم من كان يجهلكم ثم استنقذني الله بالتوبة فإن يعف عنيفقديمًا عرف به ونسب إليه وإن يعاقبني فبما قدمت يداي وما الله بظلام للعبيد‏.‏ أخبرنا أبو

منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو الطيب الطبري قال‏:‏ حدثناالمعافى بن زكريا قال‏:‏ حدثنا محمد بن يحيى الصولي قال‏:‏ حدثنا المغيرة بن محمد قال‏:‏ حدثنا محمد بن عبد الوهاب قال‏:‏ حدثنا علي بن المعافى قال‏:‏ كتب أبو مسلم إلى المنصور حين

استوحش منه‏:‏ أما بعد فقد كنت اتخذت أخاك إمامًا وجعلته على الدين دليلًا وللوصية التيزعم أنها صارت إليه فأوطأني عشوة الضلالة وأوثقني موثقة الفتنة وأمرني أن آخذ بالظنة

وأقتل على التهمة ولا أقبل المعذرة فهتكت بأمره حرمات حتم الله صونها وسفكت دماء

فرض الله حقنها وزويت الأمر عن أهله ووضعته منه في غير محله فإن يعف الله عني فبفضل

منه وإن يعاقب فبما كسبت يداي وما الله بظلام للعبيد‏.‏ ثم أنساه الله هذا - يعني أبا مسلم- حتى جاءه فقتله‏.‏ وفي رواية‏:‏ أن أبا مسلم خرج يريد خراسان مراغمًا مشاقًا فلما دخل

أرض العراق وارتحل المنصور من الأنبار فأقبل حتى نزل المدائن وأخذ أبو مسلم طريق

حلوان فقيل لأبي جعفر أخذ طريق حلوان فقال‏:‏ رب أمر لله دون حلوان‏.‏ وقال أبو جعفرلعيسى بن علي وعيسى بن موسى ومن حضره من بني هاشم‏:‏ اكتبوا إلى أبي مسلم‏.‏ فكتبوا أليه

يعظمون أمره ويشكرونه على ما كان منه من الطاعة ويحذرونه عاقبة الأمور ويأمرونه بالرجوع إلى أمير المؤمنين وأن يلتمس رضاه وبعث أبو جعفر بذلك مع أبي حميد المروزي وقال له‏:‏ كلم أبا مسلم بألين ما يكلم به أحد ومنه وأعلمه إني رافعه وصانع به ما لم يصنعه به أحد إن هوصلح وراجع ما أحب فإن أبى أن يرجع فقل له‏:‏ يقول لك أمير المؤمنين لست للعباس وأنا بريء من محمد إن مضيت مشاقًا ولم تأتني إن وكلت أمرك إلى أحدٍ سواي وأن لم أل طلبك وقتالك بنفسي ولو خضت البحر لخضته ولو اقتحمت النار لاقتحمتها حتى أقتلك أو أموت قبل ذلك ولا تقولن له هذا الكلام حتى تيأس من رجوعه ولا تطمع منه في خير‏.‏ فسار أبو حميد في مأمن من أصحابه ممن يثق بهم حتى قدموا على أبي مسلم بحلوان فدخل عليه أبو حميد فدفع إليه الكتاب وقال له‏:‏ إن الناس يبلغونك عن أمير المؤمنين ما لم يقله وخلاف ما عليه رأيه فيك حسدًا وبغيًا يريدون إزالة هذه النعمة وتغييرها فلا تفسد ما كان منك وإنك لم تزل أمين آل محمد صلى الله عليه وسلم يعرفك بذلك الناس وما ذخر الله لك من الأجر عنده

أعظم مما أنت فيه من دنياك فلا تحبط أجرك ولا يستهوينك الشيطان‏.‏ فقال له أبا مسلم‏:‏ متى

كنت تكلمني بهذا فقال‏:‏ لأنك دعوتنا إلى هذا وإلى طاعة بيت أهل النبي صلى الله عليه

وسلم وأمرتنا بقتال من خالف ذلك وقلت‏:‏ إن خالفتكم فاقتلوني‏.‏ فعند ذلك أقبل أبو مسلم

على أبي نصر فقال‏:‏ يا مالك أما أن تسمع ما يقول لي هذا ما هذا بكلامه‏.‏ فقال‏:‏ لا تسمع

قوله فما هذا بكلامه وما بعد هذا أشد منه فامض لأمرك ولا ترجع فو الله لئن أتيته

ليقتلنك ولقد وقع في نفسه منك شيء لا يأمنك أبدًا‏.‏ فقال أبو مسلم‏:‏ قوموا‏.‏ وأرسل إلى نيزك فقال‏:‏ ما ترى فقال‏:‏ ما أرى أن تأتيه وأرى أن تأتي الري فتقيم بها فيصير ما بين خراسانوالري لك وهم جندك لا يخالفك أحد فإن استقام لك استقمت له وإن أبى كنت في جندكوكانت خراسان من ورائك فرأيت رأيك‏.‏ فدعا أبا حميد فقال‏:‏ ارجع إلى صاحبك فليس

من رأي أن آتيه‏.‏ فقال‏:‏ قد اعتزمت على خلافه‏.‏ قال‏:‏ لا تفعل‏.‏ قال‏:‏ ما أريد أن ألقاه‏.‏ فلماآيسه من الرجوع قال له‏:‏ ما أمره أبو جعفر أن يقوله‏.‏ فوجم طويلًا ثم قال‏:‏ قم‏.‏ فكسره ذلك

القول وأرعبه‏.‏ وكان أبو جعفر قد كتب إلى أبي داود وهو خليفة أبو مسلم بخراسان حين اتهم

أبا مسلم‏:‏ إن لك إمرة خراسان ما بقيت‏.‏ فكتب أبو داود إلى أبي مسلم‏:‏ إنا لم نخرج بمعصيةخلفاء الله وأهل بيت نبينا صلى الله عليه وسلم فلا تخالفن إمامك ولا ترجعن إلا بإذنه‏.‏ فوافاه

كتابه على تلك الحال فزاده رعبًا وهمًا فأرسل إلى أبي حميد وإلى مالك فقال لهما‏:‏ إني قدكنت عازمًا على المضي إلى خراسان ثم رأيت أن أوجه أبا إسحاق إلى أمير المؤمنين فيأتي نيبرأيه فإنه ممن أثق به وكان صاحب حرس أبي مسلم فوجهه فلما قدم تلقاه بنو هاشم بكل

ما يحب وقال أبو جعفر‏:‏ اصرفه عن وجهه ولك ولاية خراسان وأجازه‏.‏ فرجع أبو إسحاقإلى أبي مسلم فقال له‏:‏ ما أنكرت شيئًا رأيتهم معظمين لحقك يرون لك ما يرون لأنفسهم

وأشار عليه أن يرجع إلى أمير المؤمنين فيعتذر إليه مما كان منه فأجمع على ذلك فقال له نيزك‏:‏ما للرجال مع القضاء محالةٌ ذهب القضاء بحيلة الأقوام فقال‏:‏ أما إذا اعتزمت على هذا فخار الله لك احفظ عني واحدة‏:‏ إذا دخلت عليه فاقتله ثم بايع لمن شئت فإن الناس لا يخالفونك‏.‏ فكتب أبو مسلم إلى أبي جعفر يخبره أنه منصرف إليه فبينا كتاب أبي مسلم بين أيدي أبي جعفر إذ دخل عليه أبو أيوب فرمى أبو جعفر إليه بالكتاب فقرأه فقال‏:‏ والله لئن ملأت عيني منه لأقتلنه‏.‏ فاغتنم أبو أيوب وقال في نفسه‏:‏ لئن قتله لا يترك أصحابه أحدًا ممن يتعلق بأبي جعفر حيًا‏.‏ وقال إسحاق الموصلي لما عزم المنصور على الفتك بأبي مسلم هاب ذلك عمه عيسى بن علي فكتب إليه يقول‏:‏ إذا كنت ذا رأي فكن ذا تدبر فإن فساد الرأي أن تتعجلا فوقع المنصور في كتابه‏:‏

إذا كنت ذا رأي فكن ذا عزيمة ** فإن فساد الرأي أن تترددا

ولا تهمل الأعداء يومًا بقدرة ** وبادرهم أن يملكوا مثلها غدا

قال أبو إسحاق‏:‏ والشعر للمنصور‏.‏ ثم سار أبو مسلم فلما دنا من المدائن أمر أمير المؤمنين

الناس فتلقوه فدخل أبو أيوب على أبي جعفر فقال‏:‏ هذا الرجل يدخل العشية فما تريد أن

تصنع قال‏:‏ أريد أن أقتله حين أنظر إليه‏.‏ فقال إن دخل عليك ولم تخرج لم آمن البلاء ولكن إذادخل عليك فأذن له أن ينصرف فإذا غدا عليك رأيت رأيك‏.‏ فلما دخل عليه سلم وقام قائمًاعلى قدميه بين يديه‏.‏ فقال‏:‏ انصرف يا عبد الرحمن فأرح نفسك وادخل الحمام فإن للسفرقشفًا ثم أغد علي‏.‏ فانصرف ثم ندم أبو جعفر وافترى على أبي أيوب وقال‏:‏ متى أقدر على

هذه الحال ولا أدري ما يحدث في ليلتي‏!‏‏.‏ فلما أصبحوا جاء أبو أيوب فقال له أبو جعفر‏:‏ يا ابن

اللخناء لا مرحبًا بك أنت منعتني منه أمس والله ما غمضت عيني الليلة‏.‏ ثم شتمه حتى

خاف أن يأمر بقتله‏.‏

ثم قال‏:‏ ادع لي عثمان بن نهيك‏.‏ فدعاه فقال‏:‏ يا عثمان كيف بلاء أمير المؤمنين عندك فقال‏:‏ يا أمير المؤمنين إنما أنا عبدك والله لو أمرتني أن أتكىء على سيفي حتى يخرج من ظهري لفعلت‏.‏ قال‏:‏ كيف أنت إن أمرتك بقتل أبي مسلم فوجم ساعة لا يتكلم فقال له أبو أيوب‏:‏ مالك لا تتكلم فقال بصوت ضعيف‏:‏ أقتله‏.‏ قال‏:‏ انطلق‏.‏ فجيء بأربعة من وجوه الحرس أقوياء فمضى فلما كان عند الرواق ناداه‏:‏ يا عثمان يا عثمان ارجع واجلس وأرسل من تثق به من الحرس فليحضر منهم أربعة‏.‏ فلما حضروا قال لهم أبو جعفر نحوًا مما قال لعثمان فقالوا‏:‏ نقتله‏.‏ قال‏:‏ كونوا خلف الرواق‏.‏ فإذا صفقت فاخرجوا فاقتلوه‏.‏ فأرسل إلى أبي مسلم رسلًا بعضهم على أثر بعض فقالوا‏:‏ قد ركب إلى عيسى بن موسى‏.‏ فدعا له عيسى بالغداء ثم خرج إلى أبي جعفر وأبو نصر حاجبه بين يديه وحربته معه فلما قربا من الباب خرج سلام الحاجب فقال‏:‏ انزل‏.‏ فنزل فدخل الدهليز وأغلق الباب دونه فقال أبو مسلم‏:‏ يدخل خاصة أصحابي فقال له الربيع‏:‏ لم نؤمر بذلك‏.‏ فنزع سيفه من وسطه وقال‏:‏ الآن عرف الرامي موضع سهمه وهو مثلٌ يضرب لمن أمكن عدوه من نفسه فلما بصر بالمنصور انحرف إلى القبلة فخر ساجدًا ثم دنا ليقبل أطرافه فقال له‏:‏ وراءك يا ابن اللخناء‏.‏ فنصب له كرسي فقعد فقال له أبو جعفر‏:‏ أخبرني عن نصلين أصبتهما في متاع عبد الله بن علي‏.‏ فقال‏:‏ هذا أحدهما الذي علي‏.‏ قال‏:‏ أرنيه‏.‏ فانتضاه و ناوله إياه فهزه أبو جعفر ثم وضعه تحت فراشه وأقبل عليه يعاتبه‏.‏ فقال له‏:‏ اخترناك وأنت لا تدري أية بيضة انفقأت عن رأسك ولا من أي وكرٍ نهضت خامل ابن خامل فل ابن فل ذل ابن ذل عشت أيام حداثتك وخير يوميك يوم تشتري فيه لعاصم بن يونس إزار قدره ومكشحة داره فرقأنا بك المنابر ووطئنا أعناق العرب والعجم عقبيك أخبرني عن كتابك إلى أبي العباس تنهاه عن الموات أردت أن تعلمنا الدين‏.‏ قال‏:‏ ظننت أخذه لا يحل فكتب إلي فلما أتاني كتابه علمت أن أمير المؤمنين وأهل بيته معدن العلم‏.‏

قال‏:‏ فأخبرني عن تقدمك إياي في الطريق قال‏:‏ كرهت اجتماعنا على الماء فيضر ذلك

بالناس فتقدمت التماس الرفق‏.‏ قال‏:‏ فقولك حين أتاك الخبر بموت أبي العباس لمن أشار عليك

أن تنصرف إلي‏:‏ نقدم فنرى رأينا ومضيت فلا أنت أقمت حتى ألحقك ولا أنت رجعت إلي

قال‏:‏ منعني ما أخبرتك من طلب الرفق بالناس وقلت نقدم الكوفة‏.‏ قال‏:‏ فجارية عبد الله بن

علي أردت أن تتخذها قال‏:‏ لا ولكن خفت أن تضيع فحملتها في قبة ووكلت بها من

يحفظها‏.‏ قال‏:‏ فمراغمتك وخروجك إلى خراسان قال‏:‏ خفت أن يكون قد دخلك مني شيء

فقلت آتي خراسان فأكتب إليك بعذري ولو رأينا ذهب ما في نفسك علي قال‏:‏ تالله ما

رأيت كاليوم قط والله ما زدتني إلا غضبًا‏.‏ قال‏:‏ ليس يقال لي هذا بعد بلائي وما كان مني

قال‏:‏ يا ابن الخبيثة والله لو كانت أمة مكانك لأجزأت إنما عملت ما عملت في دولتنا وبريحنا

ولو كان ذلك إليك ما قطعت فتيلًا ألست الكاتب إلي تبدأ بنفسك‏!‏ ألست تخطب أمينة

بنت علي وتزعم أنك ابن سليط عبد الله بن عباس لقد ارتقيت لا أم لك مرتقىً صعبًا‏.‏

وأخذ يعتذر وأبو جعفر يعاتبه إلى أن قال أبو مسلم‏:‏ دع هذا فما أصبحت أخاف أحدًا إلاالله‏.‏ فغضب وشتمه وضربه بعمود وصفق بيديه فخرجوا عليه فضربه عثمان فلم يصنع

شيئًا لم يزد على قطع حمائل سيفه وضربه آخر فقطع رجله فصاح المنصور‏:‏ اضربوا قطع الله

أيديكم‏.‏ فقال أبو مسلم في أول ضربة‏:‏ استبقني لعدوك‏.‏ فقال‏:‏ وأي عدو أعدى إلي منك‏!‏

فصاح‏:‏ العفو‏.‏ فقال المنصور‏:‏ يا ابن اللخناء العفو والسيوف قد اعتورتك‏!‏ ثم قال‏:‏ اذبحوه

فذبحوه وجاء عيسى بن موسى فقال‏:‏ أين أبو مسلم فقال‏:‏ مدرج في الكساء‏.‏ فقال إنا لله

وجعل يلطم ويقول‏:‏ أحنثتني في أيماني وأهلكتني‏.‏ فقال له‏:‏ علي لكل شيء تخرجه ضعفاه

ويحك اسكت فما تم سلطانك ولا أمرك إلا اليوم‏.‏ ثم رمى به في دجلة‏.‏ وذلك لخمس بقين منشعبان سنة سبع وثلاثين ومائة‏.‏ وقال المنصور‏:‏

زعمت أن الذي لا يقتضي ** فاستوف بالكيل أبا مجرم

سيقت كأسًا كنت تسقي بها ** أمر في الحلق من العلقم

وكان أبو مسلم قد قتل في دولته ستمائة ألف صبرًا‏.‏أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو الطيبالطبري قال‏:‏ حدثنا المعافي قال‏:‏ حد ثنا الصولي قال‏:‏ حدثنا الغلابي قال‏:‏ حدثنا يعقوب عنأبيه قال‏:‏ خطب المنصور بالناس بعد قتل أبي مسلم فقال‏:‏ أيها الناس لاتنفروا أطراف النعم بقلة

الشكر فتحل بكم النقم ولا تسروا غش الأئمة فإن أحدًا لا يسر منكرًا إلا ظهر في فلتات لسانهوصفحات وجهه وطوالع نظره وإنا لن نجهل حقوكم ما عرفتم حقنا ولا ننسى الإحسان إليكم

ما ذكرتم فضلنا ومن نازعنا هذا القميص أوطأنا أم رأسه خبىء هذا الغمد وإن أبا مسلم بايعلنا على أنه من نكث بيعتنا أو أضمر غشًا لنا فقد أبحنا دمه ومكث وغدر وفجر فحكمنا

عليه لأنفسنا حكمه على غيره لنا‏.‏ قال علماء السير‏:‏ ثم إن أبا جعفر هم بقتل أبي إسحاق

حرس صاحب أبي مسلم وبقتل نصر بن مالك وكان على شرط أبي مسلم فكلمه أبو الجهم

وقال‏:‏ يا أمير المؤمنين جنده جندك أمرتهم بطاعته فأطاعوه‏.‏ فدعا أبا إسحاق وقال‏:‏ أنت

المبايع لعدو الله أبي مسلم على ما كان يفعل‏.‏ فجعل يلتفت يمينًا وشمالًا تخوفًا من أبي مسلم‏.‏فقال له المنصور‏:‏ تكلم بما أردت فقد قتل الله الفاسق‏.‏ وأمر بإخراجه إليه مقطعًا فخر أبو

إسحاق ساجدًا فأطال السجود وقال‏:‏ الحمد لله والله ما أمنته يومًا واحدًا وما جئته يومًا إلاوقد أوصيت وتكفنت وتحنطت‏.‏ فقال‏:‏ استقبل طاعة خليفتك واحمد الله الذي أراحك من

الفاسق ثم دعا مالك بن الهيثم فكلمه بمثل ذلك فاعتذر إليه بأنه أمره بطاعته ثم أمرهم بتفريق جند أبي مسلم‏.‏ وبعث إلى عدة من قواد أبي مسلم بجوائز سنية وأعطى جميع جنوده

حتى رضوا‏.‏ وكان أبو مسلم قد خلف أصحابه بحلوان وقدم المدائن في ثلاثة آلاف وخلف أبانصر على ثقله وقال‏:‏ أقم حتى يأتيك كتابي قال‏:‏ فاجعل بيني وبينك آيةً أعرف بها كتابك‏.‏قال‏:‏ إن أتاك كتابي مختومًا بنصف خاتم فأنا كتبته وإن أتاك بخاتم كله فلم أكتبه‏.‏ فلما قتل أبو

مسلم كتب أبو جعفر إلى أبي نصر كتابًا عن لسان أبي مسلم يأمره بحمل ثقله وما خلف عنده

وأن يقدم‏.‏ وختم الكتاب بخاتم أبي مسلم فلما رأى أبو نصر نقش الخاتم تامًا علم أن أبا مسلم لم

يكتبه فقال‏:‏ أفعلتموها وانحدر إلى همدان وهو يريد خراسان فكتب أبو جعفر إلى أبي نصربعهده على شهرزور فلما مضى العهد جاءه الخبر أنه قد توجه إلى خراسان فكتب أبا جعفر

إلى عامله بهمدان‏:‏ أن مر بك أبو النصر فاحبسه‏.‏ فأخذه فحبسه فقدم صاحب الكتاب بالعهدلأبي نصر فخلى سبيله ثم قدم كتاب آخر بعده بيومين يقول فيه‏:‏ إن كنت أخذت أبا نصر

فاقتله‏.‏ فقال‏:‏ جاءني كتاب عهده فخليت سبيله‏.‏ وقدم أبو نصر على أبي جعفر فقال له‏:‏ أشرت على أبي مسلم بالمضي إلى خراسان فقال‏:‏ نعم يا أمير المؤمنين كانت له عندي أيادٍوصنائع فاستشارني فنصحته وأنت يا أمير المؤمنين إن اصطنعتني نصحت لك وشكرت‏.‏

فعفا عنه‏.‏ وفي رواية‏:‏ أن المنصور كتب إلى عامل أصبهان‏:‏ لله دمك إن فاتك يعني أبا نصرفأخذه وأوثقه وبعثه إليه فصفح عنه‏.‏ وقد كان أبو الجهم بن عطية أحد النقباء وكان عينًا لأبيمسلم على المنصور فلما اتهمه المنصور طاوله يومًا بالحديث حتى عطش فاستسقى ماءً

فدعي له بسويق لوز ممزوج بالسكر وفيه سم فشربه فلما استقر في جوفه أحس بالموت

فوثب مسرعًا فقال له‏:‏ إلى أين قال‏:‏ إلى حيث أرسلتني‏.‏ فرجع إلى رحله فمات‏.‏ فقال

الشاعر‏:‏

تجنب سويق اللوز لا تقربنه ** فشرب سويق اللوزأودى أبا الجهم

وذهبت شربة أبي الجهم مثلًا للشيء الطيب الطعم الخبيث العاقبة‏.‏

قال أبو محمد علي بنأحمد بن سعيد الحافظ‏:‏ إن المنصور كان يقول‏:‏ ثلاث كن في صدري شفى الله منها‏:‏ كتاب أبي مسلم إلي وأنا خليفة‏:‏ عافانا الله وإياك من السوء ودخول رسوله علينا وقوله‏:‏ أيكم ابن الحارثية وضرب سليمان بن حبيب ظهري بالسياط‏.‏ قال أبو محمد‏:‏ كان سليمان قد استعمل المنصور على بعض كور فارس قبل أن تصير الخلافة إلى بني العباس فاحتجز المال لنفسه فضربه سليمان بالسياط ضربًا شديدًا وأغرمه المال فلما ولي الخلافة ضرب عنقه‏.‏ وفي هذه السنة‏:‏ خرج ملبد بن حرملة الشيباني بناحية الجزيرة‏:‏ فسارت إليه روابط الجزيرة وهم ألف فقاتلهم ملبد فهزمهم وقتل من قتل منهم ثم سارت إليه روابط الموصل فهزمهم ثم سار إليه يزيد بن حاتم المهلبي فهزمه أيضًا بعد قتال شديد ثم وجه إليه أبو جعفر مولاه المهلهل في ألفين من نخبة الجند فهزمهم ملبد واستباح عسكرهم ثم وجه إليه بعد ذلك مرارًا فهزم الكل إلى أن قدم حميد بن قحطبة فهزمه أيضًا وتحصن منه حميد وأعطاه مائة ألف درهم حتى كف عنه‏.‏ وزعم الواقدي أن ظهور ملبد كان في سنة ثمان وثلاثين‏.‏ وفي هذه السنة‏:‏ حج بالناس إسماعيل بن علي بن عبد الله بن عباس وكان على مكة العباس بن عبد الله بن معبد وعلى المدينة زياد بن عبيد الله ومات العباس عند انقضاء الموسم فضم إسماعيل عمله إلى زياد

فأقره أبو جعفر‏.‏ أخبرنا محمد بن ناصر قال‏:‏ أخبرنا علي بن أيوب قال‏:‏ أخبرنا علي بن شاذانقال‏:‏ أخبرنا أبو علي الطوماري قال‏:‏ أخبرنا أبو العباس أحمد بن يحيى قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني عمي مصعب بن عثمان قال‏:‏ دخل أبو حمزة الربعي من ولد ربيعة بن الحارث بن عبد المطلب على زياد بن عبيد الله الحارثي وهو والٍ على المدينة فقال‏:‏ أصلح الله الأمير بلغني أن أمير المؤمنين المنصور وجه إليك بمال يقسمه على القواعد والعميان والأيتام‏.‏ قال‏:‏ نعم قد كان ذلك فتقول ماذا قال‏:‏ اكتبني في القواعد‏.‏ قال‏:‏ أي رحمك الله إنما القواعد النساء التي قعدن عن الأزواج‏!‏ وأنت رجل‏!‏ قال‏:‏ فاكتبني في العميان‏.‏ قال‏:‏ أما هذه فنعم اكتبه يا غلام فقد قال الله تعالى عز وجل‏:‏ ‏ «‏فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور‏» ‏ الحج 46وأنا أشهد أن أبا حمزة أعمى‏.‏ قال‏:‏ واكتب بني في الأيتام‏.‏ قال‏:‏ وذاك اكتبهم يا غلام فمن

كان أبو حمزة أ باه فهو يتيم‏.‏ قال‏:‏ فأخذ والله في العميان وأخذ بنوه في الأيتام‏.‏ وكان على الكوفة عيسى بن موسى‏.‏ وعلى البصرة وأعمالها سليمان بن علي‏.‏ وعلى قضائها عمرو بن عامر السلمي وعلى خراسان أبو داود خالد بن إبراهيم‏.‏ وعلى الجزيرة حميد بن قحطبة‏.‏ وعلى مصر صالح بن علي‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
ولي القضاء والقصص في آخر خلافة بني أمية وأول خلافة بني العباس وكان فقيهًا‏.‏ روى عن عطاء بن أبي رباح‏.‏ وروى عنه‏:‏ يزيد بن أبي حبيب وحيوة بن شريح والليث وابن لهيعة‏.‏قال سهيل بن علي‏:‏ كنت أجالس خير بن نعيم فرأيته يتجر في الزيت فقلت له‏:‏ وأنت أيضًاتتجر فضرب بيده على كتفي ثم قال‏:‏ انتظر حتى تجوع ببطن غيرك‏.‏ فقلت في نفسي‏:‏ كيف

يجوع الإنسان ببطن غيره‏.‏ فلما بليت بالعيال إذا أنا أجوع ببطونهم‏.‏ توفي خير بن نعيم في هذهالسنة‏.‏عبد الرحمن أبو مسلم المروزي صاحب الدولة العباسيةروى عن أبي الزبير وثابت البناني وغيرهما‏.‏ ولد بأصبهان وكان أبوه أوصى به إلى عيسى

بن موسى السراج فحمل إلى الكوفة وهو ابن سبع سنين فقال له إبراهيم بن علي بن عبد الله

بن العباس لما عزم على توجيهه إلى خراسان أن غير اسمك‏.‏ فقال‏:‏ قد سميت نفسي عبدالرحمن‏.‏ ومضى وله ذؤابة فركب حمارًا بإكافٍ وهو ابن سبع عشرة سنة فقال له‏:‏ خذ نفقةمن مالي لا أريد أن تمضي بنفقة من مالك ولا من مال عيسى‏.‏ وكان شجاعًا ذا رأي وعقل

وحزم إلا أنه كان فاتكًا‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏

أخبرني عبيد الله بن أبي الفتح قال‏:‏ حدثنا الحسن بن أحمد بن محمد بن عبيد الله النيسابوريقال‏:‏ أخبرنا علي بن محمد الحبيبي قال‏:‏ أخبرنا محمد بن عبدك قال‏:‏ أخبرنا مصعب بن بشر قال‏:‏ سمعت أبي يقول‏:‏ قام رجل إلى أبي مسلم وهو يخطب فقال له‏:‏ ما هذا السواد الذي أرى

عليك فقال‏:‏ حدثني أبو الزبير عن جابر بن عبد الله‏:‏ أن رسول الله صلى الله عليه وسلم

دخل مكة يوم الفتح وعليه عمامة سوداء وهذه ثياب الهيبة و ثياب الدولة يا غلام اضرب

عنقه‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني الأزهري قال‏:‏ حدثنا محمد بن جعفر النجار قال‏:‏ أخبرنا أبو أحمد الجلوذي قال‏:‏ حدثنا محمد بنزكوية قال‏:‏

روي لنا أبا مسلم قال‏:‏ ارتديت الصبر وآثرت الكتمان وحالفت الأحزان والأشجان وسامحت المقادير و الأحكام حتى بلغت غاية همتي وأدركت نهاية بغيتي ثم أنشأ يقول‏:‏ قد نلت بالحزم والكتمان ما عجزت عنه ملوك بني مروان إذ حشدوا مازلت أضربهم بالسيف فانتبهوا من رقدة لم ينمها قبلهم أحد طفقت أسعى عليهم في ديارهم والقوم في ملوكهم بالشام قد رقدوا ومن رعى غنمًا في أرض مسبعة ونام عنها تولى رعيها الأسد قال علماء السير‏:‏ ظهر أبو مسلم لخمس بقين من رمضان سنة تسع وعشرين ومائة ثم سار إلىأبي العباس أمير المؤمنين سنة ست و ثلاثين وقيل في سنة سبع وثلاثين بالمدائن‏.‏ فبقي أبو مسلم فيما كان فيه ثمانية وسبعين شهرًا غير ثلاثة عشر يومًا‏.‏ وقد ذكرنا كيفية قتله في حوادث هذه السنة‏.‏ قال مؤلف الكتاب‏:‏ نقلت من خط أبي الوفا بن عقيل قال‏:‏ وجدت في تعاليق محقق من أهل العلم‏:‏ أن سبعة مات كل واحد منهم وله ست وثلاثون سنة فعجبت من قصر أعمارهم مع بلوغ كل منهم الغاية فيما كان فيه وانتهى إليه فمنهم‏:‏ الاسكندر ذو القرنين وأبو مسلم صاحب الدولة العباسية وابن المقفع صاحب الخطابة و الفصاحة وسيبويه صاحب التصانيف و المتقدم في علم العربية وأبو تمام الطائي وما بلغ من الشعر وعلومه وإبراهيم النظام المعمق في علم الكلام وابن الريوندي وما انتهى إليه من التوغيل في المخازي‏.‏ فهؤلاء السبعة لم يجاوز أحدٌ منهم ستًا وثلاثين سنة بل اتفقوا على هذا القدر من العمر‏.‏

عثمان بن عروة بن الزبير بن العوام‏.‏

سمع أباه وروى عنه أخوه هشام وابن عيينة‏.‏ وكان قليل الحديث وكان من وجوه قريش وساداتهم وكان جميل الوجه حسن الثوب والمركب عطرًا حتى كان أبوه يقول له وهو يغلف

لحيته بالغالية‏:‏ إني لأراها ستقطر‏.‏ أنبأنا الحسين بن محمد بن عبد الوهاب قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أحمد بن سليمان بن داود والطوسي قال‏:‏حدثنا الزبير بن بكار قال‏:‏ حدثنا مصعب بن عثمان قال‏:‏ وفد عثمان بن عروة على مروان بن محمد فأخبر به فقال‏:‏ أنا راكب غدًا فلا ترونيه حتى أتوسمه في الناس فركب فتصفح وجوه الناس ثم أقبل على بعض من معه فقال‏:‏ ينبغي أن يكون هاذاك عثمان بن عروة وأشار إليه‏.‏فقالوا‏:‏ هو يا أمير المؤمنين‏.‏ وكان وسيمًا جسيمًا فأعطاه مروان مائة ألف درهم ثم قدم من

عند مروان فأغلي كراء الحمر من كثرة من تلقاه‏.‏ فقلت له‏:‏ ولما ذاك فقال‏:‏ يرجون والله جوائزه‏.‏

واهب بن عبد الله أبو عبد الله المعافري الكعبي‏.‏

يروي عن‏:‏ ابن عمر وابن عمر وعقبة بن عامر‏.‏ روى عنه‏:‏ ابن لهيعة وغيره‏.‏ توفي في هذه

السنة ببرقة وكان قد عمر‏.‏


ثم دخلت سنة ثمان وثلاثين ومائة

ثم دخلت سنة ثمان وثلاثين ومائة
فمن الحوادث فيها‏:‏ دخول قسطنطين طاغية الروم ملططية عنوة وقهره لأهلها وهدمه

سورها إلا أنه عفا عمن فيها من المقاتلة و الذرية‏.‏ وفيها غزا العباس بن محمد بن علي بن عبدالله بن العباس الصائفة مع صالح بن علي فوصله صالح بأربعين ألف دينار وخرج معهم عيسى بن علي فوصله أيضًا بأربعين ألف دينار وبنى صالح ما كان صاحب الروم هدمه من ملطية‏.‏وقد قيل إن خروج صالح والعباس إلى ملطية للغزو كان في سنة تسع وثلاثين ومائة‏.‏ وفيها بايع عبد الله بن علي لأبي جعفر وهو مقيم بالبصرة مع أخيه سليمان بن علي‏.‏

وفيها خلع جهور بن مرار العجلي المنصور

وكان السبب أن جهور هزم سنباذ وحوى ما في عسكره وكان فيه خزائن أبي مسلم التي

خلفها بالري فلم يوجهها إلى أبي جعفر فخاف فخلعه فوجه إليه أبو جعفر محمد بن الأشعث

الخزاعي في جيش عظيم فلقيه محمد فاقتتلوا قتالًا شديدًا وهرب جهور فلحق بأذبيجان ثمأخذ بعد ذلك وقتل‏.‏

وفيها قتل الملبد الخارجي

وقد ذكرنا شأنه في السنة التي قبلها وما جرى له إلى أن تحصن منه حميد‏.‏ ثم وجه أبو جعفرإليه عبد العزيز بن عبد الرحمن أخا عبد الجبار وضم إليه زياد بن مشكان فأكمن له الملبد

مائة فارس فلما لقيه عبد العزيز خرج عليه الكمين فهزموه وقتلوا عامة أصحابه فوجه إليه أبوجعفر خازم بن خزيمة في نحو من ثمانية آلاف فالتقوا فتسايروا من منزل إلى منزل فقتل الملبد في أكثر من ألف من أصحابه وهرب الباقون فتبعهم فقتلوا منهم مائة وخمسين‏.‏ وفي هذه السنة‏:‏ حج بالناس الفضل بن صالح بن علي بن عبد الله بن عباس‏.‏ وذكر أنه خرج من الشام حاجًا فأدركته ولايته على الموسم والحج بالناس في الطريق فمر بالمدينة فأحرم منها‏.‏ وكان زياد بن عبيد الله على مكة والمدينة والطائف‏.‏ وعلى الكوفة وسوادها عيسى بن موسى‏.‏ وعلىالبصرة وأعمالها سليمان بن علي‏.‏ وعلى قضائها سوار بن عبد الله‏.‏ وعلى خراسان أبو داود

خالد بن إبراهيم‏.‏ وعلى مصر صالح بن علي‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
سليمان بن أبي سليمان

وهو بن فيروز أبو إسحاق الشيباني‏.‏ سمع ابن أبي أوفى والشعبي وعكرمة‏.‏ روى عنه‏:‏

سليمان التميمي والدوري وشعبة توفي في هذه السنة‏. ‏


ثم دخلت سنة تسع وثلاثين ومائة

ثم دخلت سنة تسع وثلاثين ومائة
فمن الحوادث فيها‏:‏ إقامة صالح بن علي والعباس بن محمد بملطية

حتى استما بناء ملطية ثم غزوا الصائفة فوغلا في أرض الروم‏.‏ وفي هذه السنة‏:‏ كان الفداء الذي جرى بين المنصور وصاحب الروم واستقذ المنصور منهم أسرى المسلمين‏.‏ وفيها‏:‏ سار عبد الرحمن بن معاوية بن هشام بن عبد الملك بن مروان إلى الأندلس فملكه أهلها أمرهم فولده ولاتها‏.‏ وفيها‏:‏ وسع أبو جعفر المسجد الحرام‏.‏ وفيها‏:‏ عزل سليمان بن علي عن ولاية البصرة وأعمالها وولي ما كان إليه سفيان بن معاوية وذلك في رمضان‏.‏ وقيل‏:‏ إنما كان عزل ذلك وتوليه هذا في سنة أربعين ولما عزل سليمان توارى عبد الله وأصحابه خوفًا على أنفسهم‏.‏ فإنا قد ذكرنا أن عبد الله لما انهزم مضى إلى سليمان فكان عنده وكتب أبو جعفر إلى سليمان وعيسى بن علي في إشخاص عبد الله وأعطاهما الأمان ما رضيا به فلما خرجا به أتى به وبأصحابه إلى أبي جعفر يوم الخميس لاثني عشرة ليلة بقيت من ذي الحجة‏.‏ ولما دخل سليمان وعيس على أبي جعفر أعلماه حضور بد الله وسألاه الإذن له فأنعم لهما بذلك وشغلهما الحديث وقد كان هيأ لعبد الله محبسًا في قصره وأمر إليه أن يصرف إليه بعد دخول سليمان وعيسى عليه ففعل ذلك به ثم قال لسليمان وعيسى‏:‏ سارعا بعبد الله‏.‏ فخرجا فلم يرياه في المكان الذي خلفاه فيه فعلما أنه قد حبس فرجعا إلى أبي جعفر فحيل بينهما وبينه وقتل جماعة من أصحاب عبد الله وحبسوا‏.‏وفي هذه السنة‏:‏ حج بالناس العباس بن محمد بن علي بن عبد الله بن عباس‏.‏ وكان على مكةوالمدينة والطائف زياد بن عبيد الله الطائي‏.‏ وعلى الكوفة وأرضها عيسى بن موسى‏.‏ وعلى

البصرة وأعمالها سفيان بن معاوية المهلبي وعلى قضائها سوار بن عبد الله‏.‏ وعلى خراسان أبو داود خالد بن إبراهيم‏.‏ وسميت هذه السنة بسنة الخصب لاتصال الخصب فيها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر جميل بن كريب المعافري
من أهل إفريقية‏.‏ حدث عن أبي عبد الرحمن الجيلي وكان من أهل العلم والدين‏.‏ وسأله الأميرعبد الرحمن بن حبيب الفهري تولية القضاء فامتنع وتمارض وشرب ماء التبن حتى اصفر لونه فبعث إليه عبد الرحمن فقال له‏:‏ إنما أردت أن تكون عونًا على الأمر وأقلدك أمر المسلمين

فتحكم علي وعلى من دوني بما تراه من الحق فاتق الله في الناس‏.‏ فقال له جميل‏:‏ آلله إنك

لتفعل فقال‏:‏ آلله فقبل فما مر إلا أيام حتى أتاه رجل يدعي على عبد الرحمن بن حبيبدعوى فمضى معه إلى باب دار الإمارة فقال للحاجب‏:‏ أعلم الأمير بمكاني وأن هذا يدعيعليه بدعوى‏.‏ فدخل فأعلمه‏.‏ وكان عبد الرحمن من أغنى من ولي إفريقية فلبس رداء ونعلينوخرج إليه فأقعده جميل مقعد الخصم مع صاحبه ثن نظر بينهما فأنصفه عبد الرحمن‏.‏ وكان جميل يركب حمارًا ورسنه ليف وقعد فأراد أحدهما أن يمسك رأس الحمار فمنعه وأمسكه

هو ثم ركب‏.‏ وكان البربرقد رحلوا إلى القيروان فخرج إليهم الناس ومعهم ابن كريب فاقتتلوا

فقتل أبن كريب في هذه السنة‏.‏

خالد بن يزيدمولى عمير بن وهب الجهني يكنى أبا عبد الرحمن كان فقيهًا مفتيًا وآخر من حدث عنهبمصر المفضل بن فضالة‏.‏ توفي في هذه السنة‏.‏داود بن أبي هند أبو بكر واسم أبي هند‏:‏ دينار مولى لآل الأعلم القشريين‏:‏ ولد بسرخس وروى عن أنس وسعيد بن المسيب وأبي عثمان النهدي وأبي العالية والحسن‏.‏ وكان يفتي في زمن الحسن‏.‏ أنبأنا محمد بن عبد الباقي قال‏:‏ أنبأنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا ابن المعروف قال‏:‏ أخبرنا ابن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ حدثنا علي بن عبد الله قال‏:‏ حدثنا سفيان قال‏:‏ سمعت داود بن أبي هند يقول‏:‏ أصابني يعني الطاعون فأغمي علي وكأن اثنان أتياني فغمز أحدهما عكوة لساني وغمز الآخر اخمص قدمي فقال‏:‏ أي شيء تجد فقال‏:‏ تسبيحًا وتكبيرًا وشيئًا من خطو إلى المساجد وشيئًا من قراءة القرآن‏.‏ قال‏:‏ ولم أكن أخذت القرآن حينئذٍ فعوفيت وأقبلت على القرآن فتعلمته‏.‏ أخبرنا محمد بن عبد الباقي بن أحمد قال‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ أخبرنا أحمد بن عبد الله الحافظ قال‏:‏ حدثنا عبد الله بن محمد قال‏:‏ حدثني الفضل بن جعفر عن عمرو بن علي قال‏:‏ سمعت ابن أبي عدي يقول‏:‏ صام داود أربعين سنة لا يعلم به أهله‏.‏ كان خزازًا يحمل معه غداءه من عندهم فيتصدق به في الطريق ويرجع عشيًا فيفطر معهم‏.‏ توفي داود في هذه السنة‏.‏

يونس بن عبيد أبو عبد الله مولى لعبد القيس‏:‏ اسند عن أنس والحسن وابن سيرين وعطاء وعكرمة‏.‏ وكان عالمًا ثقةزاهدًا‏.‏ أخبرنا ابن ناصر قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدثنا عمر بن أحمد بن عمرو قال‏:‏ حدثنا رستة قال‏:‏ سمعت زهيرًا يقول‏:‏ كان يونس بن عبيد خزازً فجاء رجل يطلب ثوبًا فقال لغلامه‏:‏ انشر الرزمة‏.‏ وضرب بيده على الرزمة وقال‏:‏ صلى الله على محمد‏.‏ فقال‏:‏ ارفعه‏.‏ وأبى أن يبيعه مخافة أن يكون قد مدحه‏.‏ قال أبو نعيم‏:‏ وحدثنا عبد الله بن محمد قال‏:‏ أخبرنا أحمد بن المثنى قال‏:‏ حدثنا هدبة بن خالد قال‏:‏ حدثنا أمية بن بسطام قال‏:‏ كان يونس بن عبيد يشتري الأبريسم من البصرة فيبعث به إلى وكيله بالسوس وكان وكيله كتب إليه أن المتاع عندهم زائد قال أبو نعيم‏:‏ وحدثنا أبو محمد بن حباب قال‏:‏ حدثا محمد بن أحمد بن معدان قال‏:‏ حدثنا ابن وارة قال‏:‏ حدثنا الأصمعي قال‏:‏ حدثنا مؤمن بن إسماعيل قال‏:‏ جاء رجل من أهل الشام إلى سرق الخزازين فقال‏:‏ أريد مطرفًا بأربعمائة‏.‏ قال يونس بن عبيد‏:‏ عندنا بمائتي درهم فنادى مناد بالصلاة‏.‏ فانطلق يونس إلى بني بشير ليصلي بهم فجاء وقد باع ابن أخيه المطرف من الشام بأربعمائة وقال يونس‏:‏ ما هذه الدراهم قال‏:‏ ذاك

المطرف بعناه من هذا الرجل‏.‏ قال يونس‏:‏ يا عبد الله هذا الذي عرضت عليك بمائتي درهم

فإن شئت فخذه وخذ مائتين وإن شئت فدعه‏.‏ قال‏:‏ من أنت قال‏:‏ رجل من المسلمين‏.‏

قال‏:‏ بل أسألك بالله من أنت وما اسمك قال‏:‏ يونس بن عبيد‏.‏ قال‏:‏ فو الله إنا لنكون في نحر

العدو فإذا اشتد الأمر علينا قلنا اللهم رب يونس بن عبيد فرج عنا‏.‏ أو شبيه هذا‏.‏ فقال

يونس‏:‏ سبحان الله سبحان الله‏.‏ توفي يونس في هذه السنة‏.‏ وقيل‏:‏ في سنة أربع وثلاثين ومائة‏.‏


ثم دخلت سنة أربعين ومائة

ثم دخلت سنة أربعين ومائة فمن الحوادث فيها‏:‏ أن ناسًا من الجند وثبوا على أبي داود بن إبراهيم عامل خراسان فأشرف
عليهم من حائط المنزل الذي هو فيه فوقع فانكسر ظهره فمات فولى أبو جعفر عبد الجبار بنعبد الرحمن خراسان وقدمها فأخذ بها ناسًا من القواد ذكر أنه اتهمهم بالدعاء إلى ولد علي

بن أبي طالب فقتلهم‏.‏ وفي هذه السنة‏:‏ خرج أبو جعفر المنصور حاجًا فأحرم من الحيرة ثم

رجع بعدما قضى الحج إلى المدينة فتوجه منها إلى بيت المقدس فصلى في مسجدها ثم سلك

إلى الشام منصرفًا حتى انتهى إلى الرقة فنزلها وكتب إلى صالح بن علي يأمره ببناء المصيصة ثم خرج منها إلى ناحية الكوفة فنزل المدينة الهاشمية بالكوفة ثم انتقل عنها فاختط مدينة

السلام‏.‏ أنبأنا الحسين بن محمد البارع قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن سليمان بن داود قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني يحيى بن محمد قال‏:‏ حدثني أبو منصور عبد الرحمن بن صالح بن دينار قال‏:‏ حج أبو جعفر المنصور فأعطى أشراف القرشيين ألف دينار لكل واحد منهم فلم يترك أحدًا من أهل المدينة إلا أعطاه إلا أنه لم يبلغ واحد ما بلغ بالأشراف فكان ممن أعطاه الألف دينار سليم بن عروة ويعطي قواعد قريشصحاف الذهب والفضة وكساهن وأعطى بالمدينة عطايا لم يعطها أحد‏.‏ وكان عمال الأمصار

في هذه السنة عمالها في السنة التي قبلها إلا خراسان فإن عاملها كان عبد الجبار‏.‏ وحج

المنصور بالناس‏.‏ وما عرفنا أحدًا من الأكابر توفي في هذه السنة‏.‏سنة إحدى وأربعين ومائة

فمن الحوادث فيها‏:‏ قدوم المنصور من الحج إلى المدينة ثم إلى بيت المقدس فصلى فيه ثم

انحدر إلى الرقة وقتل بها منصور بن جعونة لأن المنصور قال‏:‏ احمدوا الله يا أهل الشام فقدرفع عنكم بولايتنا الطاعون‏.‏ فقال منصور‏:‏ الله أكرم من أن يجمعك علينا والطاعون‏.‏ ثم انحدر

نت الشام إلى شط الفرات حتى نزل الهاشمية بالكوفة‏.‏

وفيها‏:‏ كان خروج الراوندية‏:‏ وهم قوم من أهل خراسان كانوا على رأي أبي مسلم إلا أنهميقولون بتناسخ الأرواح ويدعون أن روح آدم عليه السلام في عثمان بن نهيك وأن ربهم الذي

يطعمهم ويسقيهم هو أبو جعفر المنصور وأن الهيثم بن معاوية جبرائيل‏.‏ وهؤلاء طائفة منالباطنية يسمون السبعية يقولون‏:‏ الأرضون سبع والسموات سبع والأسبوع سبعة يدل على أن

دور الأئمة يتم بسبعة‏.‏ فعدو‏:‏ العباس ثم ابنه عبد الله ثم ابنه علي ثم محمد بن علي ثم إبراهيم ثم السفاح ثم المنصور فقالوا‏:‏ هو السابع‏.‏ وكانوا يطوفون حول قصر المنصور ويقولون‏:‏ هذا قصر ربنا‏.‏ فأرسل المنصور فحبس منهم مائتين وكانوا ستمائة فغضب أصحابهم الباقون ودخلوا السجن فأخرجوهم وقصدوا نحو المنصور فتنادى الناس وغلقت أبواب المدينة وخرج المنصور ماشيًا ولم يكن عنده دابة فمن ذلك الوقت ارتبط فرسًا فسمي‏:‏ فرس النوبة يكون معه في قصره فأتى بدابةٍ وركبها وجاء معن بن زائدة فرمى بنفسه وقال‏:‏ أنشدك الله عز وجل يا أمير المؤمنين إلا رجعت فإني أخاف عليك‏.‏ فلم يقبل وخرج فاجتمع إليه الناس وجاء عثمان بن نهيك فكلمهم فرموه بنشابة وكانت سبب هلاكه ثم حمل الناس عليهم فقتلوهم وكان ذلك في المدينة الهاشمية بالكوفة في سنة إحدى وأربعين‏.‏ وقد زعم بعضهم أن ذلك كان في سنة ست وأربعين أو سبع وأربعين ومائة‏.‏ وفي هذه السنة‏:‏ وجه أبو جعفر المنصور ابنه محمدًا وهو ولي عهده يومئذ إلى خراسان في الجنود وأمره بنزول الري ففعل‏.‏وفيها خلع عبد الجبار بن عبد الرحمن عامل أبي جعفر على خراسا نوسبب ذلك‏:‏ أن المنصور بلغه عن عبد الجبار أنه يقتل رؤساء أهل خراسان وأتاه من

بعضهم كتاب فيه‏:‏ قد نغل الأديم فقال لأبي أيوب‏:‏ إن عبد الجبار قد أفنى شيعتنا وما فعل

هذا إلا وهو يريد أن يخلع‏.‏ فقال‏:‏ اكتب إليه‏:‏ إنك تريد غزو الروم فيوجه إليك الجنود منخراسان فإذا خرجوا منها فابعث إليه من شئت فليس به امتناع‏.‏ فكتب بذلك إليه فأجابه‏:‏أن الترك قد جاشت وإن فرقت الجنود ذهبت خراسان‏.‏ فقال لأبي أيوب‏:‏ ما ترى فقال‏:‏

اكتب إليه‏:‏ أن خراسان أهم إلي من غيرها وأنا موجه إليك من قبلي‏.‏ ثم وجه إليه الجنود

ليكونوا بخراسان فإن هم بخلع أخذوا بعنقه‏.‏ فلما ورد على عبد الجبار الكتاب كتب إليه‏:‏ إن

خراسان لم تكن قط أسوأ حالًا منها في هذا العام وإن دخلها الجنود هلكوا لضيق ما هم فيه

من غلاء السعر فلما أتاه الكتاب ألقاه إلى أبي أيوب فقال له‏:‏ قد أبدى صفحته وقد خلع فلا

تناظره‏.‏ فشخص المهدي فلما بلغ ذلك أهل مرو الروذ ساروا إلى عبد الجبار فناصبوه الحربفهزم فتبعه أحدهم فأخذه أسيرًا وحمل إلى المنصور في مدرعة صوف على بعير ووجهه منقبل عجزه ومعه ولده وأصحابه فبسط عليهم العذاب حتى استخرج منهم الأموال وأمر

المسيب بقطع يد عبد الجبار ورجليه وضرب عنقه ففعل‏.‏ وقال الواقدي‏:‏ كان هذا سنة اثنتين

وأربعين‏.‏

وفيها فتحت طبرستان وذلك أنه لما وجه المنصور المهدي إلى الري لقتال عبد الجبار فكفى أمره كره المنصور أن يضيع نفقات التي أنفقت على المهدي فكتب إليه أن يغزو طبرستان فذهب فطالت الحروبفقل للخليفة إن جئته نصيحًا ولا خير في المتهم إذا أيقظتك حروب العدا فنبه لها عمرًا ثم نم فتى لا ينام على دمنة ولا يشرب الماء إلا بدم وفي هذه السنة‏:‏ فرغ من بناء المصيصة على يدي جبرائيل بن يحيى الخراساني ورابط محمد بن إبراهيم الإمام بملطية‏.‏ وفيها عزل زياد بن عبيد عن المدينة ومكة والطائف واستعمل على المدينة محمد بن خالد فقدمها في رجب وعلى مكة والطائف الهيثم بن معاوية العتكي‏.‏ وفي هذه السنة‏:‏ حج بالناس صالح بن علي بن عبد الله بن عباس وهو على قنسرين وحمص ودمشق وعلى المدينة‏:‏ محمد بن خالد بن عبد الله القسري وعلى مكة و الطائف‏:‏ الهيثم بن معاوية‏.‏

وعلى الكوفة وأرضها عيسى بن موسى وعلى خراسان المهدي وخليفته بها أسد بن عبد

الله وعلى مصر نوفل بن الفرات‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر خالد بن مهران أبو المنازل الحذاءمولى لقريش لآل عبد الله بن عامر بن كرز‏.‏ سمع الحسن وابن سيرين وأبا قلابة‏.‏ وكان ثقة
ولم يكن حذاء‏.‏ وفي تلقيبه بالحذاء ثلاثة أقوال‏:‏ أحدها‏:‏ أنه كان يجلس إلى حذاء فلقب بذلكقاله يزيد بن هارون‏.‏ والثاني‏:‏ أنه تزوج امرأة فنزل عليها في الحذائين‏.‏ ذكره الخطابي‏.‏ والثالث أن كان إذا تكلم يقول‏:‏ احذوا على هذا النحو فلقي بالحذاء‏.‏ قاله فهد بن حبان القيسي‏.‏ توفي في هذه السنة‏.‏ وقيل‏:‏ في سنة اثنتين وأربعين‏.‏

سلمة بن دينار أبو حازممولى بن أشجع‏.‏ كان أعرج زاهدًا عابدًا يقص بعد الفجر وبعد العصر في مسجد المدينة‏.‏

وكان ثقة كثير الحديث‏.‏ اسند عن ابن عمر وسهل بن سعد وأنس بن مالك‏.‏ قالت له امرأته‏:‏هذا الشتاء قد هجم علينا ولا بد لنا مما يصلحنا فيه وذكرت الثياب والطعام والحطب

فقال‏:‏ من أين هذا كله ولكن خذي فيما لا بد منه‏:‏ الموت والبعث ثم الوقوف بين يدي الله

ثم الجنة والنار‏.‏ كان يقول‏:‏ ما مضى من الدنيا فحلم ومل بقي فأماني‏.‏ أخبرنا عبد المالكالكروخي قال‏:‏ أنبأنا أبو عبد الله بن محمد بن علي بن عمير قال‏:‏ أخبرنا أبو الفضل محمد بن

محمد القاضي قال‏:‏ حدثنا أبو سعيد محمد بن حميد المرواني قال‏:‏ حدثني محمد بن المنذرقال‏:‏ حدثني محمد بن يوسف قال‏:‏ حدثنا أحمد بن أبي الحواري قال‏:‏ حدثنا محمد بن إسحاقالموصلي قال‏:‏ قال أبو حازم إن بضاعة الآخرة كاسدة فاستكثروا منها في أوان كسادها فإنه لو قد جاء يوم نفاقها لم نصل منها إلى قليل ولا كثير‏.‏ أخبرنا عبد الخالق بن أحمد قال‏:‏ أخبرنا علي بن محمد بن إسحاق قال‏:‏ أخبرنا عبد الرحمن بن أحمد الراوي قال‏:‏ أخبرنا جعفر بن عبيد الله بن يعقوب قال‏:‏ أخبرنا محمد بن هارون الروياني قال‏:‏ حدثنا يحيى بن المغيرة قال‏:‏ حدثنا عبد الجبار بن عبد العزيز بن أبي حازم قال‏:‏ حدثني أبي قال‏:‏ بعث سليمان بن عبد الملك إلى أبي حازم فجاءه فقال‏:‏ يا أبا حازم مالنا نكره الموت قال‏:‏ لأنكم أخربتم أخراكم وأعمرتم دنياكم فأنتم تكرهون ان تنتقلوا من العمران إلى الخراب‏.‏ قال‏:‏ صدقت فكيف القدوم على الله عز وجل قال‏:‏ أما المحسن فكالغائب يقدم على أهله وأما المسيء فاكالآبق يقدم على مولاه‏.‏فبكى سليمان وقال‏:‏ ليت شعري مالنا عند الله يا أبا حازم فقال‏:‏ أعرض نفسك على كتاب

الله فإنك تعلم ما لك عند الله‏.‏ قال‏:‏ يا أبا حازم وأين أصيب ذلك قال‏:‏ عند قوله عز

وجل ‏ «‏إن الأبرار لفي نعيم وأن الفجار لفي جحيم‏» ‏ فقال سليمان‏:‏ فأين رحمة الله قال‏:‏ ‏ «‏قريب من المحسنين‏» ‏ قال‏:‏ ما تقول فيما نحن فيه قال‏:‏ اعفني من هذا‏.‏ قال سليمان‏:‏ نصيحة تلقيها‏.‏

قال أبو حازم‏:‏ إن ناسًا أخذوا هذا الأمر عنوة من غير مشاورة من المسلمين ولا اجتماع من

رأيهم فسفكوا فيه الدماء على طلب الدنيا ثم ارتحلوا عنها فليت شعري ما قالوا وما قيللهم‏.‏ فقال بعض جلسائه‏:‏ بئس ما قلت يا شيخ‏.‏ فقال أبو حازم‏:‏ كذبت إن الله تعالى أخذ على العلماء ليبيننه للناس ولا يكتمونه‏.‏ فقال سليمان‏:‏ أصبحنا يا أبا حازم تصب منا ونصبمنك‏.‏ قال‏:‏ أعوذ بالله من ذلك‏.‏ قال‏:‏ ولم قال‏:‏ أخاف أن أركن إليكم شيئًا قليلًا فيذيقني الله ضعف الحياة وضعف الممات‏.‏ قال‏:‏ فأشر علي‏.‏ قال‏:‏ اتق الله أن يراك حيث نهاك وأن يفقدك حيث أمرك‏.‏ فقال‏:‏ يا أبا حازم ادع لنا بخير‏.‏ فقال‏:‏ الله إن كان سليمان وليك فيسره للخير وإن كان عدوك فخذ إلى الخير بناصيته‏.‏ فقال‏:‏ يا غلام هات مائة دينار‏.‏ ثم قال‏:‏ خذها يا أبا حازم‏.‏ قال‏:‏ لا حاجة لي فيها إني أخاف أن يكون لما سمعت من كلامي‏.‏

وكان سليمان أعجب بأبي حازم فقال لزهري‏:‏ إنه لجاري منذ ثلاثين سنة ما كلمته قط‏.‏ فقال أبو حازم‏:‏ إنك نسيت الله فنسيتني ولو أحببت الله لأحببتني‏.‏ قال الزهري‏:‏ أتشتمني قال سليمان‏:‏ بل أنت شتمت نفسك أما علمت أن للجار على جاره حقًا فقال أبو حازم‏:‏ إن بني إسرائيل لما كانوا على الصواب كانت الأمراء تحتاج إلى العلماء وكانت العلماء تفر بدينها من الأمراء فلما رأى ذلك قوم من أذلة الناس تعلموا ذلك العلم وأتوا به إلى الأمراء فاستغنت به عن الزهاد واجتمع القوم على المعصية فسقطوا وانتكسوا ولو كان علماؤنا يصونون علمهم لم تزل الأمراء تهابهم‏.‏قال الزهري‏:‏ كأنك إياي تريد وبي تعرض‏.‏ قال‏:‏ هو ما تسمع‏.‏ أخبرنا ظفر بن علي بن العباسالمهراني قال‏:‏ أخبرنا أبو الحسن فيد بن عبد الرحمن بن الحسن بن شادي قال‏:‏ أخبرنا أبو الحسن علي بن سعيد قال‏:‏ أخبرنا أبو زرعة أحمد بن الحسين الرازي قال‏:‏ أخبرنا العباس بن عبد الله المزني قال‏:‏ حدثنا المبرد عن الرياشي عن الأصمعي قال‏:‏ دخل أبو حازم الطواف فإذا هو بامرأة سافرة عن وجهها تطوف وقد فتنت الناس بحسن وجهها فقال‏:‏ يا هذه ألا تخمرين

وجهك فقالت‏:‏ يا أبا حازم إنا من اللواتي يقول فيهن الشاعر‏:

‏أماطت قناع الخز عن حر وجهها ** وأبدت من الخدين بردًامهلهلا

من اللائي لم يحججن تبغين ريبة ** ولكن ليقتلن البريء المغفلا

وترمي بعينيها القلوب إذا بدت ** لها نظر لم يخط للحي مقتلا فأقبل أبو حازم إلى أهل الطواف فقال‏:‏ يا أهل بيت الله تعالوا ندعو الله أن لا يعذب هذاالوجه بالنار فذكر ذلك لسعيد بن المسيب فقال‏:‏ لو كان من بعض أهل العراق لقال‏:‏ يا عدوةالله ولكن ظرف أهل الحجاز‏.‏ أبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا محمد بن هبة الله الطبري

قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ أخبرنا ابن صفوان قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏

أخبرنا الحسن بن عبد العزيز قال‏:‏ حدثنا الحارث بن مسكين قال‏:‏ أخبرنا ابن وهب عن عبد

الرحمن بن زيد بن أسلم عن سليمان العمري قال‏:‏ رأيت أبا جعفر القارىء في المنام فقلت له‏:‏ أبا جعفر‏.‏ فقال‏:‏ نعم أقرىء أبا حازم السلام وقل له‏:‏ يقول لك‏:‏ الكيس الكيس فإن الله وملائكته يتراءون مجلسك بالعشيات‏.‏موسى بن كعب

كان على بسط المنصور وعلى مصر والهند وكان خليفته على الهند ابنه عيينة‏.‏ توفي موسى

في هذه السنة‏.‏


ثم دخلت سنة اثنين وأربعين ومائة

ثم دخلت سنة اثنين وأربعين ومائة
فمن الحوادث فيها‏:‏ خروج المنصور حتى نزل عند جسر البصرة الأكبر

وبنى لهم قبلتهم التي يصلون إليها في عيدهم بالحمان واستعمل عيسى بن عمرو الكندي على البصرة ومعن بن زائدة على اليمن‏.‏ ووجه عمر بن أبي حفص بن أبي صفرة عاملًا على السند والهند ومحاربًا لعيينة بن موسى فسار حتى ورد السند وغلب عليها‏.‏وفي هذه السنة

نقض إصبهبذ طبرستان العهد بينه وبين المسلمين وكان من حديثه أن أبا جعفر لما انتهى إليه خبر الإصبهذ وما فعل بالمسلمين وجه إليه جماعة منهم أبو الخصيب فأقاموا على حصنه محاصرين له ولمن معه في حصنه فطال عليهم المقام فاحتال أبو الخصيب فقال لأصحابه‏:‏ اضربوني واحلقوا رأسي ولحيتي‏.‏ ففعلوا ذلك به ولحق بالإصبهبذ صاحب الحصن فقال له‏:‏ إنه ركب مني أمرٌ عظيم وإنما فعلوا بي هذا تهمةً لي أن يكون هواي معك فأخبره أنه معه وأنه دليل على عورة عسكرهم‏.‏ فقبل ذلك اللإصبهبذ وجعله في خاصته وألطفه وكان على باب مدينتهم من حجر يلقى إلقاء تدفعه الرجال وتضعه عند فتحه وإغلاقه‏.‏ وكان قد وكل به الإصبهبذ ثقات أصحابه وجعل ذلك نوبًا بينهم وجعل أبو الخصيب فيمن ينوب عن ذلك فكتب إلى أصحابه وجعل الكتاب في نشابة ورماها إليهم وأعلمهم أنه قد ظفر بالحيلة ووعدهم ليلة سماها في فتح الباب فلما كانت الليلة فتح لهم فقتلوا من فيها من المقاتلة وسبوا الذراري فظفروا بأم منصور المهدي وأم إبراهيم المهدي‏.‏

فمص الإصبهبذ خاتمًا له كان فيه سم فقتل نفسه‏.‏ وقيل‏:‏ إن هذا كان سنة ثلاث وأربعين‏.‏ وفي

هذه السنة‏:‏ عزل نوفل بن الفرات عن مصر ووليها محمد بن الأشعث ثم عزل محمد ووليها نوفل ثم عزل نوفل ووليها حميد بن قحطبة‏.‏ وفيها ولى أبو جعفر أخاه العباس بن محمد الجزيرة والثغور وضم إليه عدة من القواد‏.‏ وفيها‏:‏ اختط المنصور بغداد ولم يشرع في البناء‏.‏ وفيها‏:‏ حج بالناس إسماعيل بن علي بن عبد الله بن عباس وكان العامل بالمدينة محمد بن عبد الله وعلى مكة والطائف الهيثم بن معاوية وعلى الكوفة وأرضها عيسى بن موسى وعلى البصرة وأعمالها سفيان بن معاوية وعلى قضائها سوار بن عبد الله وعلى مصر حميد بن قحطبة بن شبيب‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
حميد بن هانئ أبو هانئ الخولانيروى عن أبي قتيل وشقي بن ماتع وغيرهما‏.‏ حدث عنه الليث وابن لهيعة وآخر من حدث

عنه بمصر إسحاق بن الفرات‏.‏ وتوفي في هذه السنة‏.‏سليمان بن علي بن عبد الله بن عباس

أمه أم ولد ولي الإمارة بالبصرة وغيرها ولاه المنصور‏.‏ أخبرنا محمد بن عمر الدموي قال‏:‏

أخبرنا أبو الغنائم عبد الصمد بن المأمون قال‏:‏ حدثنا أبو الفضل محمد بن الحسن المأمون قال‏:‏

حدثنا أبو بكر بن الأنباري قال‏:‏ حدثنا محمد بن مجيب المازني قال‏:‏ حدثني أبي قال‏:‏ لما قدم

سليمان بن علي البصرة واليًا عليها قيل له‏:‏ إن بالمربد رجلًا من بني سعد مجنونًا سريع الجواب لا يتكلم إلا بالشعر‏.‏ فأرسل إليه سليمان بن علي قهرمانًا له وكان المجنون يعمل على ناقة له فاستاق القهرمان الناقة وأتى بهما إلى سليمان بن علي فلما وقف بين يديه قال له سليمان‏:‏ حياك الله يا أخا بني سعد فقال‏:‏

حياك رب الناس من أمير ** يافاضل الأصل عظيم الخبر

إني أتاني الفاسق الجلواز ** والقلب قد طار به اهتزاز

فقال سليمان‏:‏ إنما بعثته إليك ليشتري ناقتك‏.‏ فقال‏:‏ ما قال شيئًا في شراء الناقة وقد إتى بالجهل والحماقة فقال‏:‏ ما أتي فقال‏:‏ خرق سربالي وشق بردتي وكان وجهي في الملا وزينتي

فقال‏:‏ نخلف عليك أفتعزم على بيع الناقة‏.‏ فقال‏:‏

أبيعها من بعد مال أوكس ** والبيع في الأوان أكيس

قال‏:‏ كم شراؤها عليك فقال‏:‏

شراؤها عشر ببطن مكة **من الدنانير القيام السكة

ولا أبع الدهر أو أزاد إني لربح في الشرا معتادخذها بعشر و بخمس وازنه فإنها ناقة صدق مازنة فقال‏:‏ تحنطا وتحسن‏.‏ فقال‏:‏

تبارك الله العلي العالي ** تسألني الحط وأنت الواليقال‏:‏ فنأخذها ولا نعطيك شيئًا‏.‏ فقال‏:‏فأين ربي ذو الجلال الأفضل ** إن أنت لم تخشى الإله فافعل

فقال‏:‏ كم نزن لك فيها فقال‏:‏

والله ما ينعشني ما تعطي ** ولا يداني الفقر مني خطي

خذها بما أحببت يا ابن عباس يا ابن الكرام من قريش والراس

فأمر له سليمان بألف درهم وعشرة أثواب فقال‏:‏

إني رمتني نحوك العجاج ** ولي عيال معدم محتاج

طاوي المطي ضيق المعيش ** فأنبت الله لديك ريش

شرفتني منك بألف فاخرة **شرفك الله بها في الآخره

وكسوة طاهرة حسان ** كساك ربي حلل الجنانعاصم بن سليمان عبد الرحمن الأحول البصري

سمع أنسًا وعبد الله بن سرخس والحسن‏.‏ وولي القضاء بالمدائن في خلافة المنصور وكان

وكان يحتسب على المكاييل و الموازين وهو معدود في كتاب الحفاظ الثقات‏.‏ عن محمد بنعبادة قال‏:‏ حدثني أبي قال‏:‏ ربما رئي عاصم الأحول وهو صائم فيفطر فإذا صلى العشاءتنحى فصلى فلا يزال يصلي حتى يطلع الفجر لا يضع جنبه‏.‏ توفي في هذه السنة‏.‏


ثم دخلت سنة ثلاث وأربعين ومائة

ثم دخلت سنة ثلاث وأربعين ومائة
فمن الحوادث فيها أن الخبر جاء إلى المنصور بأن الديلم أوقعوا بالمسلمين

وقتلوا مقتلة عظيمة فبعث أهل البصرة والكوفة لجهادهم‏.‏ وفيها‏:‏ عزل الهيثم بمن معاوية عنمكة و الطائف وولي ما كان إليه من ذلك السري بن عبد الله بن الحارث بن عباس بن عبد

المطلب فأتى السري عهده على ذلك وهو باليمامة فسار إلى مكة‏.‏ ووجه المنصور إلى اليمامة

محمد بن العباس بن عبد الله بن عباس‏.‏ وفي هذه السنة‏:‏ عزل حميد بن قحطبة عن مصرووليها نوفل ثم عزل ووليها يزيد بن حاتم‏.‏ وفي هذه السنة‏:‏ حج بالناس عيسى بن موسى وكان

إليه ولاية الكوفة وسوادها وكان عامل مكة والمدينة السري بن عبد الله وعامل البصرة سفيانبن معاوية وكان على قضائها سوار وعلى مصر يزيد بن حاتم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
حميد بن مهران أبو عبيدة الطويل مولى لخزاعة ولد سنة ثمان وستين‏.‏حيي بن شريح أبو عبد الله المعافري

ثم الحبلي‏:‏ روى عنه‏:‏ ابن لهيعة وغيره وآخر من حدث عنه بمصر ابن وهب‏.‏ توفي في هذه

السنة‏.‏سليمان بن طرخان أبو المعتمر التيمينزل في التيم فنسب إليهم وليس بتيمي‏.‏ وكان ثقة من العباد يصلي الغداة بوضوء صلاة العشاء

وكان هو وابنه المعتمر يدوران الليل في المساجد فيصليان في هذا المسجد وفي هذا المسجد

حتى يصبحا‏.‏ أخبرنا محمد بن عبد الله بن حبيب قال‏:‏ أخبرني علي بن عبد الله بن أبي صادققال‏:‏ أخبرنا ابن باكويه قال‏:‏ حدثنا عبد العزيز بن الفضل قال‏:‏ حدثنا عبد الله بن أبي القاسم

قال‏:‏ حدثنا أحمد بن الحسين الحذاء قال‏:‏ حدثنا أحمد بن الزورقي قال‏:‏ حدثنا الوليد بن صالح قال‏:‏ سمعت حماد بن سلمة يقول‏:‏ ما أبقى سليمان التيمي من ساعة يطاع الله فيها إلا وجدناه

مطيعًا إن كان في ساعة صلاة وجدناه مصليًا وإن لم يكن في ساعة صلاة وجدناه إما يتوضأللصلاة أو عائدًا لمريض أو مشيعًا لجنازة أو قاعدًا في المسجد يسبح وكنا نرى أنه لا يحسن أن

يعصي الله عز وجل‏.‏ أخبرنا ابن ناصر قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدثنا عبد الله بن محمد بن جعفر قال‏:‏ حدثنا محمد بن الحسين بن علي بن

يحيى قال‏:‏ حدثنا محمد بن عبد الأعلى قال‏:‏ سمعت معتمر بن سليمان يقول‏:‏ لولا أنك بين أهلي

ما حدثتك عن أبي بهذا مكث أربعين سنة يصوم يومًا ويفطر يومًا ويصلي الصبح بوضوء

العشاء وربما أحدث الوضوء من غير نوم‏.‏ قال أبو نعيم‏:‏ وحدثنا أبو حامد بن جميل قال‏:‏ حدثنا محمد بن إسحاق قال‏:‏ حدثنا يوسف بن موسى قال‏:‏ سمعت جريرًا عن رقبة قال‏:‏ رأيت رب العزة في المنام فقال‏:‏ وعزتي لأكرمن مثوى سليمان يعني التيمي‏.‏ وبلغنا من طريق آخر قال‏:‏ رأيت رب العزة في النوم فقال لي‏:‏ يا رقبة وعزتي وجلالي لأكرمن مثوى سليمان التيمي فإنه صلى لي أربعين سنة الغداة على ظهر العتمة‏.‏ قال‏:‏ فجئت إلى سليمان فحدثته فقال‏:‏ أنت رأيت هذا قلت‏:‏ نعم‏.‏ قال‏:‏ لأحدثنك بمائة حديث رسول الله صلى الله عليه وسلم بما جئتني بهذه البشارة‏.‏ قال‏:‏ فلما كان بعد مديدة مات فرأيته في المنام‏.‏ فقلت ما فعل الله بك‏.‏ قال‏:‏ غفر لي وأدناني وقربني غلفني بيده‏.‏ وقال‏:‏ هكذا أفعل بأبناء ثلاث وثمانين‏.‏ أسندسليمان التميمي عن أنس بن مالك وعن جماعة من أكابر التابعين‏.‏ وتوفي بالبصرة‏.‏فاطمة بنت محمد بن المنكدر

أخبرنا محمد بن ناصر بإسناد له عن إبراهيم بن مسلم القرشي قال‏:‏ كانت فاطمة بنت محمد بنالمنكدر تكون نهارها فإذا جنها الليل تنادي بصوت حزين‏:‏ هدأ الليل واختلط الظلام وأوى كل حبيب إلى حبيبه وخلوتي بك أيها المحبوب أن تعتقني من النار‏.‏

يحيى بن سعيد بن قيس بن عمرو بن سهل بن ثعلبة أبو سعيد الأنصاري المدني

سمع من أنس بن مالك والسائب بن يزيد وغبد الله بن عامر بن ربيعة وسعيد بن المسيبوالقاسم وغيرهم‏.‏ ثم روى عنه هشام بن عروة ومالك وابن جريح وشعبة وغيرهم‏.‏ وكانفقيهًا ثقة يتولى القضاء بمدينة الرسول صلى الله عليه وسلم في أيام الوليد بن عبد الملك أقدمه

المنصور العراق وولاه القضاء بالهاشمية وذلك قبل أن تبنى العراق‏.‏ أخبرنا عبد الرحمن بنمحمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا التنوخي قال‏:‏ أخبرنا طلحة بن محمد بن

جعفر قال‏:‏ حدثني علي بن محمد بن عبيد قال‏:‏ حدثنا أحمد بن زهير قال‏:‏ حدثنا إبراهيم بن

المنذر قال‏:‏ حدثنا يحيى بن محمد بن طلحة قال‏:‏ حدثني سليمان بن بلال قال‏:‏ كان يحيى بن

سعيد قد ساءت حاله وأصابه ضيق شديد وركبه الدين فبينا هو على ذلك إذ أتاه كتاب أبي العباس يستقضيه‏.‏ قال سليمان‏:‏ فوكلني يحيى بأهله وقال لي‏:‏ والله ما خرجت وأنا أجهل

شيئًا وأنه والله لأول خصمين جلسا بين يدي فاقتضيا بشيء والله ما سمعته قط فإذا جاءككتابي هذا فسل ربيعة واكتب إلي بما يقول ولا يعلم أنني كتبت إليك بذلك‏.‏ حدثنا القزاز قال‏:‏

حدثنا أحمد بن علي قال‏:‏ أخبرنا عمر بن المهدي قال‏:‏ أخبرنا محمد بن أحمد بن يعقوب قال‏:‏ حدثني جدي قال‏:‏ حدثني أبو بكر بن أبي الأسود قال‏:‏ أخبرنا عبد الرحمن عن وهيب قال‏:‏قدمت المدينة فما رأيت أحدًا إلا يعرف وينكر إلا يحيى بن سعيد ومالك بن أنس‏.‏ توفي يحيى

بالهاشمية من الأنبار في هذه السنة‏.‏ وقيل‏:‏ سنة أربع‏.‏ وقيل‏:‏ سنة ست‏. ‏


ثم دخلت سنة أربع وأربعين ومائة

ثم دخلت سنة أربع وأربعين ومائة
غزو الديلم وفيها انصرف المهدي عن خراسان إلى العراق وشخص أبو حعفر إلى قنسرين فلقيه بها ابنهمحمد فانصرفا جميعًا إلى الحيرة‏.‏ وفيها‏:‏ بنى المهدي عند مقدمه من خراسان بابنة عمه ريطةبنت أبي العباس‏.‏

وفيها‏:‏ ولى أبو جعفر رباح بن عثمان المري المدينة وعزل محمد بن خالد القسري عنها‏.‏ وكان السبب في ذلك أن أبا جعفر أهمه أمر محمد وإبراهيم ابني عبد الله بن حسن بن حسن وتخلفهما عن حضوره مع من شهده من بني هاشم عام حج في حياة أخيه أبي العباس ومعه أبو مسلم‏.‏ وقد ذكر أن محمدًا كان يذكر أن أبا جعفر ممن بايع له ليلة تشاور بنو هاشم بمكة فيمن يعقدون له الخلافة حين اضطراب مروان‏.‏ فسأل أبو جعفر عن محمد وإبراهيم حين حج ولم يرهما فقال له زياد بن عبد الله‏:‏ ما يهمك من أمرهما‏!‏ أنا آتيك بهما‏.‏ فضمنه إياهما وأقره على المدينة‏.‏ ولما ولي أبو جعفر لم يكن له هم إلا طلب محمد والسؤال عنه فدعا بني هاشم رجلًا رجلًا يخلو به فيسألهم عنه فيقولون‏:‏ هو يخافك على نفسه وما يريد بذلك خلافًا إلا حسن بن يزيد فإنه أخبره خبره وقال‏:‏ والله ما آمن عليك وإنه ما ينام عنك‏.‏ فنظر المنصور إلى رجل له فطنةٌ يقال له‏:‏ عقبة بن سالم فقال له‏:‏ أخف شخصك واستر أمرك وآتني لأمر إن كفيتنيه رفعتك‏.‏ فأتاه فقال له‏:‏ إن بني عمنا هؤلاء قد أبو إلا كيدًا لملكنا ولهم شيعة بخراسان بقرية كذا يكاتبونهم ويرسلون إليهم بصدقات أموالهم وألطاف من بلادهم فأخرج بكسًا وألطاف وعين حتى تأتيهم متنكرًا بكتاب تكتبه أهل هذه القرية ثم تسبر ناحيتهم فإن كانوا نزعوا عن رأيهم فأحبب والله بهم وأقرب وإن كانوا على رأيهم علمت ذلك فأشخص حتى تلقى عبد الله بن حسن فإن جبهك وهو فاعل فاصبر وعاوده حتى يأنس بك فإذا أطهر لك ما قبله فاعجل علي‏.‏ فشخص حتى قدم على عبد الله فلقيه بالكتاب فأنكره ونهره وقال‏:‏ ما أعرف هؤلاء القوم فلم يزل ينصرف ويعود إليه حتى قبل كتابه وألطافه وآنس به فسأله الجواب فقال‏:‏ إني لا أكتب إلى أحدٍ ولكن أنت كتابي إليهم فأقرئهم السلام وأخبرهم أن ابني خارجان لوقت كذا وكذا‏.‏ فقدم على أبي جعفر فأخبره الخبر فأنشأ حينئذ الحج وقال لعقبة‏:‏ إني إذا صرت بمكان كذا وكذا لقيني بنو حسن فيهم عبد الله فأنا مبجله ورافعٌ مجلسه وداع بالغداء فإذا فرغنا من طعامنا فلحظتك فامثل بين يديه قائمًا فإنه سيصرف بصره فعد حتى تغمز ظهره بإبهام رجلك حتى يملأ عينه منك ثم حسبك وإياك أن يراك ما دام يأكل‏.‏ فخرج حتى إذا تدفع في البلاد لقيه بنو حسن فأجلس عبد الله إلى جانبه ثم دعا بالغداء فأصابوا منه ثم أمر به فرفع فأقبل على عبد الله فقال‏:‏ يا محمد قد علمت ما أعطيتني من المواثيق والعهود ألا تبغيني سوءًا ولا تكيد لي سلطانًا‏.‏ قال‏:‏ فأنا على ذاك يا أمير المؤمنين‏.‏ فلحظ أبو جعفر عقبة فاستدار حتى قام بين يدي عبد الله فأعرض عنه فاستدار حتى قام من وراء ظهره فغمزه بإصبعه فرفع رأسه فملأ عينه منه فوثب حتى جثا بين يدي أبي جعفر فقال‏:‏ أقلني يا أمير المؤمنين أقالك الله‏.‏ قال‏:‏ لا أقالني الله إن أقلتك‏.‏ ثم أمر بحبسه‏.‏وفي رواية‏:‏ أن المنصور أتاه عبد الله بن حسن فجلس عنده إذ تكلم المهدي فلحن فقال عبد

الله‏:‏ يا أمير المؤمنين ألا تأمر لهذا من يعدل لسانه فأحفظ المنصور من هذا وقال‏:‏ أين ابنك

قال‏:‏ لا أدري‏.‏ قال‏:‏ لتأتيني به‏.‏ قال‏:‏ لو كان تحت قدمي ما رفعتها عنه‏.‏ قال‏:‏ يا ربيع قم به

إلى الحبس‏.‏ وقيل‏:‏ إن حبسه كان في سنة أربعين فأقام في الحبس ثلاث سنين‏.‏ ولما حبسه جد

في طلب ابنيه وبعث عينًا له وكتب معه كتبًا على ألسن الشيعة إلى محمد يذكرون طاعتهم

وبعث معه بمال وألطاف فقدم الرجل المدينة فسأل عن محمد فذكر له أنه في جبل جهينة فمضى إليه فعلم حاله ثم عاد إلى أبي جعفر فكتب أبو جعفر إلى زياد بن عبيد الله يتنجزه

ما ضمن له من أمر محمد فأعان زياد محمدًا وقال له‏:‏ اذهب حيث شئت فما ينالك منيمكروه‏.‏ فبعث أبو جعفر من شد زيادًا في الحديد وأخذ جميع ماله ووجد في بيت المالخمسة وثمانين ألف دينار وأخذ عماله وشخص بالكل إلى أبي جعفر فقال له زياد‏:‏ إن دماءبني فاطمة علي عزيزة‏.‏ واستعمل أبو جعفر محمد بن خالد بعد زياد أمره بالجد في طلب

محمد ثم استبطأه فعزله وولى رياح بن عثمان بن حيان المدينة وأمره بالجد في طلبهما فخرجمسرعًا فقدمها يوم الجمعة لسبع ليال بقين من رمضان سنة أربع وأربعين ومائة‏.‏ وكان عند أبي جعفر مرآة يرى بها ما في الأرض جميعًا يقال إنها نزلت على آدم وصارت إلى سليمان بن داود ثم ذهبت بها الشياطين وبقيت منها بقية صارت إلى بني إسرائيل فأخذها رأس جالوت

فأتى بها مروان بن محمد فكان يحكيها ثم يجعلها على مرآة أخرى فيرى فيها ما يكره فرمى بها وضرب عنق رأس جالوت فلما استخلف أبو جعفر طلبها فأتي بها فكان يرى فيها محمد بن

عبد الله بن حسن فيكتب إلى رياح‏:‏ إن محمدًا ببلاد فيها الأترج و الأعناب فاطلبه بها فيطلبه

فلا يجد فيكتب إليه أنه ببلاد فيها الجبال فلا يجد‏.‏ وكان السبب‏:‏ أن محمدًا كان لا يقيم بمكان

إلا يسيرًا فاخبر رياح أنه في شعب من شعاب رضوى فاستعمل عمرو بن عثمان بن مالكوأمره بطلبه فخرج إليه بالخيل والرجال ففزع منهم محمد فأحضر شدًا فأفلت وكان معه

جارية وله منها ولد فهربت الجارية فسقط الصبي منها فتقطع فقال محمد‏:‏ منخرق السربال يشكو المجى تبكيه أطراف مروٍ حداد شرده الخوف فأزرى به كذاك من يكره حر الجلادوكان رياح في طلبه فرآه محمد قد جاء في الخيل فعدل إلى بئر فوقف بين قرنيها ليستقي الماء

فنظر إليه رياح فقال‏:‏ قاتله الله أعرابيًا ما أحسن ذراعه‏!‏ ولقيه مرة أخرى فجلس محمد وجعل

ظهره مما يلي الطريق وسدل هدب ردائه على وجهه فقال‏:‏ رياح امرأة رأتنا فاستحيت‏.‏

وكان محمد جسيمًا عظيمًا آدم شديد الأدمة‏.‏ وطال على المنصور أمره فلا يقدر عليه وقيل

له‏:‏ أتطمع أن تخرج محمد وإبراهيم وابن حسن مخلون‏!‏ وكانوا ثلاثة عشر رجلًا‏.‏ وحبس معهممحمد بن عبد الله العثماني وولدين له فلم يزالوا محبوسين حتى حج أبو جعفر سنة أربع وأربعين ومائة فيلقاه رياح بالربذة فرده إلى المدينة وأمر بإشخاص بني حسن إليه وبإسخاص محمد بن عبد الله بن عمرو بن عثمان وهو أخو بني حسن لأمهم فاطمة بنت حسين بن علي فحملهم إليه وكان محمد وإبراهيم يأتيان معتمين كهيئة الأعراب فيسايران أباهما و يسألانه ويستأذنانه في الخروج فيقول‏:‏ لا تعجلا حتى يمكنكما ذلك و يقول‏:‏ إن منعكما أبو جعفر أن تعيشا كريمين فلا يمنعكما أن تموتا كريمين‏.‏ وأمر أبو جعفر محمد بن عبد الله ففرقت اسطوانة مبنية ثم أدخل فيها فبني عليه وهو حي‏.‏ وكان أول من مات‏.‏ من المحبوسين من بني حسن‏:‏ إبراهيم بن حسن ثم عبد الله بن حسن وقد ذكرنا أن الذي حج بالناس في هذه السنة المنصور وكان الوالي على مكة السري بن عبد الله والوالي على المدينة رياح بن عثمان وعلى الكوفة عيسى بن موسى وعلىالبصرة سفيان بن معاوية وعلى قضائها سوار وعلى مصر يزيد بن حاتم‏.‏ وجرت للمنصور في حجة قصة مع بعض الصالحين‏:‏ أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا محمد بن علي بن الفتح قال‏:‏ حدثنا أبو نصر محمد بن محمد النيسابوري عن إبراهيم بن أحمد الخشاب المقرئ قال‏:‏ حدثنا أبو علي الحسن بن عبد الله الرازي قال‏:‏ حدثنا المثنى قال‏:‏ حدثنا سلمة بن سلمة القرشي قاضي اليمن قال‏:‏ سمعت أبا المهاجر المكي يقول‏:‏ قدم المنصور مكة فكان يخرج من دار الندوة إلى الطواف في آخر الليل ويطوف ويصلي ولا يعلم به فإذا طلع الفجر رجع إلى دار الندوة وجاء المؤذنون فسلموا عليه أقيمت الصلاة فيصلي بالناس فخرج ذات ليلة حين أسحر فبينا هو يطوف إذا سمع رجلًا عند الملتزم و هو يقول‏:‏ إني أشكو إليك ظهور البغي والفساد في الأرض وما يحول بين الحق وأهله من الظلم والطمع‏.‏ فأسرع المنصور في مشيته حتى ملأ مسامعه من قوله ثم خرج فجلس ناحية من المسجد ثم أرسل إليه ودعاه فصلى ركعتين واستلم الركن وأقبل مع الرسول فسلم عليه فقال له المنصور‏:‏ ما هذا الذي سمعتك تقوله من ظهور البغي والفساد في الأرض وما يحول بين الحق وأهله من الظلم والطمع فو الله لقد حشوت مسامعي ما أضرني فأقلقني فقال‏:‏ يا أمير المؤمنين إن أمنيتي على نفسي أنبأتك بالأمور من أصلها وإلا احتجبت منك وأقتصر على نفسي ففيها لي شغلشاغل‏.‏ فقال‏:‏ أنت آمنٌ على نفسك‏.‏ فقال‏:‏ يا أمير المؤمنين إن الذي دخله الطمع حتى حال بينه وبين الحق وإصلاح ما ظهر من تابغي والفساد في الأرض لأنت‏.‏ قال‏:‏ ويحك كيف يدخلني الطمع والصفراء والبيضاء بيدي والحلو والحامض في قبضتي‏.‏ قال‏:‏ وهل دخل أحد من الطمع ما دخلك يا أمير المؤمنين إن الله عز وجل أسترعاك أمور المسلمين بأموالهم فأغفلت أمورهم واهتممت بجمع أموالهم وجعلت بينك وبينهم حجابًا من الآجر والجص وأبوابًا من الحديد وحجبة معهم السلاح واتخذت وزراء وأعوانًا فجرة إن نسيت لم يذكروك وإن أحسنت لم يعينوك وقويتهم على ظلم الناس بالرجال و السلاح وأمرت أن لا يدخل عليك من الناس إلا فلان وفلان ولم تآمر بإيصال المظلوم والملهوف والجائع والعاري وما أحد إلا وله في المال حق فلما رآك هؤلاء النفر الذين استخلصتهم لنفسك وآثرتهم على رعيتك وأمرت ألا يحجبوا عنك تجبي المال ولا تقسمه قالوا‏:‏ هذا قد خان الله فما لنا لا نخونه وقد سخر لنا وائتمروا على أن لا يصل إليك من علم أخبار الناس إلا ما أرادوا ولا يخرج لك عامل فيخالف أمرهم إلا أقصوه عنك حتى تسقط منزلته عندك فلما انتشر ذلك عنك وعنهم أعظمهم الناس

وهابوهم وكان أول من صانعهم عمالك بالهدايا و الأموال ليتقوا بها على ظلم رعيتك ثم فعل

ذلك الثروة والقوة من رعيتك لينالوا ظلم من دونهم من الرعية وامتلأت بلاد الله بالطمع بغيًا وفسادًا وصار هؤلاء القوم شركاءك في سلطانك وأنت غافل وإن جاء متظلم حيل بينه وبين

الدخول إلى مدينتك وإن أراد رفع قصة إليك عند ظهورك وجدك قد نهيت عن ذلك ووقفت للناس رجلًا ينظر في مظالمهم فإن جاء ذلك الرجل يبلغ بطانتك سألوا صاحب المظالم

أن لا يرفع مظلمته إليك فإن صرخ بين يديك ضرب ضربًا مبرحًا ليكون نكالًا لغيره وأنت تنظر فلا تنكر ولا تغير فما بقاء الإسلام وأهله على هذا وقد كانت بنو أمية وكانت العرب لا

ينتهي إليهم مظلوم إلا رفعت مظلمته ولقد كان الرجل يأتي من أقصى الأرض حتى يبلغ

سلطانهم فينادي‏:‏ يا أهل الإسلام‏.‏ فيبتدرونه مالك مالك‏.‏ فيرفعون مظلمته إلى سلطانهم

فينتصف له‏.‏ وقد كنت يا أمير المؤمنين أسافر إلى أرض وبها ملك فقدمتها مرة وقد ذهب

سمع ملكهم فجعل يبكي فقال له وزراؤه‏:‏ مالك تبكي لا بكت عيناك فقال‏:‏ أما إني لست

أبكي على المصيبة إذا نزلت بي ولكن المظلوم بالباب يصرخ فلا أسمع صوته وقال‏:‏ أما إن كان ذهب سمعي فإن بصري لم يذهب نادوا في الناس أن لا يلبس ثوبًا أحمر إلا مظلوم‏.‏ فكان يركب الفيل في طرف النهار هل يرى مظلومًا فينصفه‏.‏ هذا يا أمير المؤمنين مشرك بالله قد غلبت رأفته بالمشركين ورقته على شح نفسه في ملكه وأنت مؤمن بالله عز وجل وابن عم نبيه محمد صلى الله عليه وسلم ألا تغلبك رأفتك بالمسلمين على شح نفسك‏!‏ فإنك لا تجمع الأموال إلالواحد من ثلاث‏:‏ إن قلت أجمعها لولدي فقد أراك الله عبرًا في الطفل الصغير يسقط من بطن

أمه وما له على الأرض مال وما من مال إلا ومن دونه يد شحيحة تحويه فلا يزال الله يلطفبذلك الطفل الصغير حتى تعظم رغبة الناس إليه ولست بالذي تعطي بل الله يعطي من يشاءما يشاء‏.‏ وإن قلت أجمع المال ليشتد سلطاني فقد أراك الله عز وجل عبرًا فيمن كان قبلك ما

أغنى عنهم ما جمعوا من الذهب والفضة وما أعدوا من السلاح والكراع ما ضرك وولد أبيك

ما كنت فيه من الضعف حين أراد الله عز وجل بكم ما أراد وإن قلت أجمع المال لطلب غاية

هي أجسم من الغاية التي أنت فيها فو الله ما فوق ما أنت فيه منزلة لا تدرك إلا بالعمل الصالح‏.‏

يا أمير المؤمنين هل تعاقب من عصاك بأشد من القتل قال‏:‏ لا‏.‏ قال‏:‏ فكيف تصنع

بالملك الذي خولك ما أنت فيه من ملك الدنيا وهو لا يعاقب من عصاه بالقتل ولكن يعاقبمن عصاه بالخلود في العذاب الأليم وهو الذي يرى منك ما عقد عليه قلبك و أضمرتهجوارحك فما تقول إذا انتزع ملك الدنيا من يدك ودعاك إلى الحساب هل يفي عنك ما

كنت فيه شيئًا فبكى المنصور بكاءً شديدًا حتى ارتفع صوته ثم قال‏:‏ يا ليتني لم أخلق ولمأك شيئًا‏.‏ ثم قال‏:‏ كيف احتيالي فيما خولت ولم أر من الناس إلا خائنًا‏.‏ قال‏:‏ يا أمير المؤمنين

عليك بالأئمة الأعلام المرشدين‏.‏ قال‏:‏ ومن هم قال‏:‏ العلماء‏.‏ قال‏:‏ قد فروا مني‏.‏ قال‏:‏ هربوامنك مخافة أن تحملهم على ما ظهر من طريقتك ولكن افتح الأبواب وسهل الحجاب وانتصر

للمظلوم وامنع الظالم وخذ الشيء مما حل وطاب واقسمه بالعدل وأنا ضامن لك عن من

هرب منك أن يأتيك فيعاونك على صلاح أمرك ورعيتك‏.‏ فقال المنصور‏:‏ اللهم وفقني أن أعمل

بما قال هذا الرجل‏.‏ وجاء المؤذنون فسلموا عليه وأقيمت الصلاة فخرج فصلى بهم ثم قال

للحارس‏:‏ عليك بالرجل فإن لم تأتني به لأضربن عنقك واغتاظ عليه غيظًا عظيمًا فخرج الحرسي يطلب الرجل فبينا هو يطوف إذا هو بالرجل قائم يصلي ثم قال‏:‏ يا ذا الرجل أما

تتقي الله قال‏:‏ بلى‏.‏ قال‏:‏ ما تعرفه قال‏:‏ فانطلق معي فقد يقتلني إن لم آته بك‏.‏ قال‏:‏ ليس

إلى ذلك سبيل‏.‏ قال‏:‏ يقتلني‏.‏ قال‏:‏ ولا يقتلك‏.‏ قال‏:‏ كيف قال‏:‏ تحسن تقرأ قال‏:‏ لا‏.‏ قال‏:‏

فأخرج من مزود كان معه رقاع فيه شيء مكتوب فقال‏:‏ خذه فاجعله في جيبك فإن فيه دعاء

الفرج‏.‏ قال‏:‏ وما دعاء الفرج قال‏:‏ لا يرزقه إلا السعداء‏.‏ قال‏:‏ رحمك الله فقد أ حسنت إلي

فإن رأيت أن الفرج قال‏:‏ لا يرزقه إلا السعداء‏.‏ قال‏:‏ رحمك الله فقد أحسنت إلي فإن رأيت

أن تخبرني ما هذا الدعاء وما فضله‏!‏ قال‏:‏ من دعا به صباحًا ومساءً هدمت ذنوبه ودام

سروره ومحيت خطاياه واستجيب دعاؤه وبسط له في رزقه وأعطي أمله وأعين على

عدوه وكتب عند اله صديقًا ولا يموت إلا شهيدًا تقول‏:‏ اللهم كما لطفت في بعظمتك دوناللطفاء وعلوت بعظمتك على العظماء وعلمت ما تحت أرضك كعلمك بما فوق عرشك وكانت وساوس الصدور كالعلانية عندك و علانية القول كالسر في علمك فانقاد كل شيء لعظمتك وخضع كل ذي سلطان لسلطانك وصار أمر الدنيا والآخرة كله بيدك اجعل لي من هم أمسيت فيه فرجًا ومخرجًا‏.‏ اللهم إن عفوك عن ذنوبي وتجاوزك عن خطيئتي و سترك على قبيح عملي أطمعني أن أسألك ما لا أستوجبه منك فصرت أدعوك آمنًا وأسألك مستأنسًا إنك المحسن إلي وإني المسيء إلى نفسي فيما بيني وبينك توددًا لي وأتبغض إليك ولكن الثقة بك حملتني على الجرأة عليك فعد بفضلك علي إنك أنت التواب الرحيم‏.‏ قال‏:‏ فأخذته فصيرته في جيبي ثم لم يكن لي هم غير أمير المؤمنين فدخلت فسلمت عليه فرفع رأسه ينظر إلي ويبتسم ثم قال لي‏:‏ ويلك تحسن السحر‏.‏ فقلت‏:‏ لا والله يا أمير المؤمنين‏.‏ ثم قصصت عليه أمري مع الشيخ فقال‏:‏ هذا الرق‏.‏ ثم جعل يبكي ثم قال‏:‏ به نجوت وأمر بنسخه وأعطاني عشرة آلف درهم ثم قال‏:‏ أتعرفه قلت‏:‏ لا‏.‏ قال‏:‏ ذاك الخضر‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
خالد بن أبي يزيدوقيل ابن يزيد أبو عبد الرحمن الحراني قدم بغداد فسمع بها من حجاج بن محمد الأعور‏.‏ قال يحيى بن معين‏:‏ هو ثقة‏.‏ توفي في هذه السنة‏.‏

سعيد بن أبي إياس أبو مسعود الجريري

منسوب إلى جرير بضم الجيم وهو جرير بن عباد قبيلة معروفة يروي عن أبي العلاء وأبينضرة‏.‏ سمع منه الثوري وشعبة وكان ثقة لكنه اختلط في آخر عمره‏.‏ توفي في هذه السنة‏.‏عبد الله بن المقفع

كان فصيح العبارة جيد الكلام وله‏:‏ ‏ «‏ اليتيمة ‏» ‏ كتاب فيه آداب حسان‏.‏ فمن ذلك أنه قال فيه‏:‏

يا طالب العلم والأدب أعرف الأصول و الفصول فإن من الناس من يطلب الفصول مع إضاعة

الأصول فلا تكون دركهم دركًا ومن أحرز الأصول اكتفى بها من الفصول فإن أصاب الفصل

بعد إحراز الأصل فهو أفضل وأفضل الأمر أن تعقد على الإيمان وتجتنب الكبائر وتؤديالفريضة فإن قدرت أن تجاوز إلى الفقه والعبادة فهو أفضل وأصل الأمر في إصلاح البدن أن لا يحمل عليه من المآكل والمشارب والباءة إلا خفًا ثم إن قدرت أن تعلم عن جميع منافع الجسدومضاره فهو أفضل‏.‏ وأصل الأمر في المعيشة أن لا تني عن طلب الحلال وتحسن التقدير لماتفيد وتنفق ولا تغرنك سعة تكون فيها فإن أعظم الناس خطرًا أحوجهم إلى التقدير والملوكأحوج إليه من السوقة فإن السوقة قد يعيشون بغير مال والملوك لا قوام لهم إلا بالمال‏.‏ وإن ابتليت بالسلطان فتغوث بالعلماء وأعلم أن قائل المدح كمادح نفسه و الراد له ممدوح والقائل له

معيب إنك إن تلتمس رضا الناس تلتمس ما لا يدرك فعليك بالتماس رضا الأخيار ذوي

العقول احرص الحرص كله على أن تكون خابرًا بأمور عمالك فإن المسيء يفرق من خبرتك قبل أن يصيبه وقعك وإن المحسن يستبشر بعلمك قبل أن يأتيه معروفك تعرف الناس فيما يعرفون من أخلاقك إنك لا تعاجل بالثواب ولا بالعقاب فإن ذلك أدوم لخوف الخائف ورجاء

الراجي‏.‏ واعلم أن رأيك لا يتسع لكل شيء فدعه للمهم فإن مالك لا يغني الناس كلهمفخصص به أهل الحق وكرامتك لا تطيق العامة فتوخ بها أ هل الفضل‏.‏ واعلم إنما شغلت من

رأيك في غير المهم أزرى بك في المهم ليس للملك أن يغضب لأن القدرة من وراء حاجته ولا

أن يكذب لأنه لا يقدر أحد على استكراهه على ما لا يريد ولا أن يبخل لأنه أول الناس عذرًا في خوف الفقر و لا أن يكون حقودًا لأن خطره قد جل عن المجازاة وليتفقد الوالي حاجة الأحرار فيسد بها طغيان السفلة فيقمعهم‏.‏ وليتق حرم الكريم الجائع واللئيم الشبعان فإنما يصول الكريم إذا جاع واللئيم إذا شبع‏.‏ وأحوج الناس إلى التثبيت الملوك و اللئام أصبر أجسادًا والكرام أصبر قلوبًا‏.‏ اعلم أن من أوقع الأمور في الدين وأنهكها للجسم و أتلفها للمال وأفسدها للعقل وأذهبها للوقار الأغلام بالنساء‏.‏ ومن البلاء على الحر الغرم بهن إنه لا ينفك يسأم ما عنده وتطمح عيناه إلى ما ليس عنده ومجهولاتهن خدع وربما هجم على ما يظنه حسنًا وهو قبيح حتى لو لم يبق في الأرض إلا امرأة ظن أن لها شأنًا غير شأن ما ذاق وهذا من الحمق‏.‏ ومن أتخم نفسه الطعام والشراب والنساء كان مما يصيبه انقطاع تلك اللذات عنه لخمود نار شهوته فإن استطعت أن تضع نفسك دون غايتك بربوة فافعل لا تجالس أميرًا بغير طريقته فإنك إن لاقيت الجاهل بالعلم والغني بالبيان ضيعت عقلك و آذيت جليسك بحملك عليه ما لا يعرف كمخاطبة الأعجمي بما لا يفقه إذا نزل بك مهم فإن كان مما له حيلة فلا يعجز وإن كان مما لا حيلة له فلا يجرع‏.‏ وقيل له‏:‏ من أدبك قال‏:‏ نفسي إذا رأيت شيئًا أذمه من غيري اجتنبه‏.‏ وكان ابن المقفع مع هذه الفصاحة والأدب كريمًا‏.‏ أخبرنا إسماعيل بن أحمد السمرقندي قال‏:‏ أخبرنا إسماعيل بن مسعدة الإسماعيلي قال‏:‏ حدثنا حمزة بن يوسف السهمي قال‏:‏ أخبرنا عبد الله بن عدي الحافظ قال‏:‏ أخبرنا ابن مكرم قال‏:‏ حدثنا عمرو بن علي قال‏:‏ سمعت أبا عاصم يقول‏:‏ حدثنا محمد بن عمارة قال‏:‏ لما ولي ابن شبرمة القضاء كتب إليه إسماعيل بن مسلم المكي‏:‏ إنه قد أصابتني حاجة‏.‏ فكتب إليه‏:‏ الحق بنا نواسك‏.‏ فخرج إسماعيل فلما قدم تلقاه ابن المقفع‏.‏ فقال‏:‏ ما جاء بك بعد هذا السن قال‏:‏ أصابتني حاجةفكتبت إلى ابن شبرمة فكتب إلي‏:‏ الحق بنا نواسك‏.‏ قال‏:‏ استخف والله بك لأنك من العجم ولو كنت من العرب لبعث إليك في مصرك تملك على نفسك ثلاثة أيام لا تأتيه‏.‏ قال‏:‏ فانطلق بي إلى منزله فلما كان في اليوم الثالث أتاني بسبعة آلاف درهم تنقص دريهمات وأتمهما بخلخال وقال‏:‏ خذها الآن إن شئت فأقم عندي وإن شئت فأته وإن شئت فارجع إلى مصرك‏.‏

قلت‏:‏ لا والله لا آتيه ولا أقيم عندك‏.‏ ورجعت إلى بلدي‏.‏ وروى شبيب بن شيبة قال‏:‏ كنا

وقوفاُ بالمربد وكان مواقف الأشراف إذ أقبل ابن المقفع فتشبثنا به وبادءناه بالسلام فرد

علينا وقال‏:‏ لو ملتم إلى داري فودعتم أبدانكم وأرحتم دوابكم‏.‏ فملنا فلما استقر بنا المكانقال لنا‏:‏ أي الأمم أعقل فنظر بعضنا إلى بعض وقلنا‏:‏ لعله أراد أصله من فارس‏.‏ فقلنا‏:‏فارس‏.‏ فقال‏:‏ ليسوا كذلك إنهم ملكوا كثيرًا من الأرض وحووا عظيمًا من الملك وغلبوا على

كثيرمن الخلق ولبث فيهم عقد الأمر فما استنبطوا شيئًا بعقولهم ولا ابتدعوا حكمًا في

أنفسهم‏.‏ قلنا‏:‏ فالروم‏.‏ قال‏:‏ أصحاب صبغة‏.‏ قلنا‏:‏ فالصين‏.‏ قال‏:‏ أصحاب طرفة‏.‏ قلنا‏:‏

فالهند‏.‏ قال‏:‏ أصحاب فلسفة‏.‏ قلنا‏:‏ السودان‏.‏ قال‏:‏ شر خلق الله‏.‏ قلنا‏:‏ الترك‏.‏ قال‏:‏ كلابمختلسة‏.‏ قلنا‏:‏ الخرز‏.‏ قال‏:‏ بقر سائمة‏.‏ قلنا‏:‏ فقل‏.‏ قال‏:‏ العرب‏.‏ فضحكنا‏.‏ قال‏:‏ إني ماأردت

موافقتكم ولكني إذا فاتني حظي من النسبة فلا يفوتني حظي من المعرفة إن العرب حكمتعلى غير مثال مثل لها ولا آثار أثرت أصحاب إبل وغنم وسكان شعر وأدم يجود أحدهم

بقوته ويتفضل بمجهوده ويشارك في ميسوره ومعسوره ويصف الشيء بعقله فيكون قدوة ويفعله فيصير حجة ويحسن ما يشاء فيحسن ويقبح ما يشاء فيقبح أدبتهم أنفسهم ورفعتهم

هممهم وأعلمتهم قلوبهم وألسنتهم فرفع الله بهم أكرم الفخر وبلغ بهم أشرف الذكر وختم لهم

بملك الدنيا على الدهر وافتتح دينه وخلافته منهم إلى الحشر فمن دفع حقهم خسر ومن أنكرفضلهم خصم ودفع الحق باللسان أكبت للجنان‏.‏ واجتمع ابن المقفع بالخليل بن أحمد فقال

الخليل‏:‏ علمه أكثر من عقله‏.‏ وكان المقفع مع هذا يتهم في دينه فروي عن المهدي أنه قال‏:‏ ما

وجدت كتاب زندقة قط إلا وأصله ابن المقفع‏.‏ وقد حكى المرتضى عن الجاحظ أنه قال‏:‏ كان

المقفع ومطيع بن إياس ومنقذ بن زياد يتهمون في دينهم‏.‏ قال المرتضى‏:‏ ومر ابن المقفع ببيت نار للمجوس بعد أن أسلم فتلمحه ثم قال‏:‏

يا بيت عاتكة الذي أتعزل **حذر العدى وبه الفؤاد موكل

إني لأمنحك الصدود وإنني **قسمًا إليك مع الصدود لأميل

وكان ابن المقفع قد كتب كتاب أمير المؤمنين لعبد الله بن علي وكتب فيه‏:‏ ومتى غدر أمير

المؤمنين بعمه عبد الله فنساؤه طوالق ودوابه حبس وعبيده أحرار والمسلمون في حل منبيعته‏.‏ فاشتد ذلك على المنصور فكتب إلى سفيان بن معاوية وهو أمير البصرة فقتله‏.‏

وروى أبو بكر الصولي‏:‏ أن الربيع الحاجب قال‏:‏ لما قرأ المنصور الأيمان الذي كتبه ابن المقفع قال‏:‏ من كتب هذا فقيل‏:‏ رجل يقال له عبد الله بن المقفع يكتب لعميك سليمان وعيسى ابني علي بالبصرة فكتب إلى عامله بالبصرة‏:‏ لا يفلتنك ابن المقفع حتى تقتله‏.‏ فاستأذن يومًا عليه مع وجوه أهل البصرة فأخر سفيان إذنه وأذن لمن كان معه قبله ثم أذن له فلما صار بالدهلز عدل به إلى حجرة فقتل فيها وخرج القوم فرأوا غلمانه فسألوهم عنه فقيل‏:‏ دخل بعدكمفخاصم سليمان وعيسى ابنا علي سفيان بن معاوية المهلبي وأشخصاه إلى المنصور وقامت

البينة العادلة بأن ابن المقفع دخل دار سفيان سليمًا ولم يخرج منها‏.‏ فقال المنصور‏:‏ أنا أنظر في

هذا وأقيده به‏.‏ ووعدهم الغد فجاء سليمان ليلًا فقال‏:‏ يا أمير المؤمنين اتق الله في صنيعكومتبع أمرك أن تجري قتله علي‏.‏ قال‏:‏ لا ترع واحضر‏.‏ فحضر وقامت البينة‏.‏ فقال المنصور‏:‏

أرأيتم إن قتلت سفيان بن معاوية بابن المقفع ثم خرج ابن المقفع عليكم من هذا الباب وأومأ

إلى باب خلفه من ينصب لي نفسه حتى أقتله مكان سفيان فرجعوا كلهم عن الشهادة واندفع

الأمر‏.‏ وروى أبو الحسن المدائني‏:‏ أن ابن المقفع كان يعبث بسفيان بن معاوية بن بزيد بن المهلب بالحيرة ويضحك منه فغضب سفيان مرة وافترى عليه فقال له ابن المقفع‏:‏ يا ابن المغتلمة والله ما اكتفت أمك برجال العراق حتى نكحها رجال أهل الشام وكانت أم سفيان‏:‏ ميسون بنت المغيرة بنت المهلب‏.‏ فاضطغن عليه سفيان فقدم سفيان بن علي وعيسى بن علي ليكتبوا لعبد الله بن علي أمانًا‏.‏ وكان ابن المقفع يكتب لعيسى بن علي وكان يتنوق في الشرط فكتب فيما اشترط‏:‏ إن قتله أمير المؤمنين فلا بيعة له‏.‏ فقال المنصور‏:‏ من يتوثق لهم قالوا‏:‏ ابن المقفع‏.‏قال‏:‏ فما أحد يكفيني ابن المقفع‏.‏ فكتب أبو الخصيب إلى سفيان بن معاوية يحكي له هذاالكلام عن أمير المؤمنين فاعتزم على قتله إن أمكنه ذلك فاستدعاه فقال‏:‏ أتذكر ما كنت تقول

قال‏:‏ أنشدك الله أيها الأمير‏.‏ فقال‏:‏ أمي مغتلمة كما قلت إن لم أقتلك قتلة لم يقتل بها أحد‏.‏ فأمر

بتنور فسجر حتى إذا حمي أمر أن تقطع أعضاؤه فكلما قطعوا عضوًا قال‏:‏ ألقوه في النار‏.‏

فيلقونه وهو ينظر إليه حتى أتى على جميع جسده ثم أطبق التنور وقال‏:‏ ليس علي في المثلة

بك حرج لأنك زنديق قد أفسدت الناس واختفى أثره وقال عيسى لغلمانه‏:‏ قل لسفيان‏:‏ إن لم

تكن قتلته فخله وإن كنت قتلته فو الله لأطالبنك بدية‏.‏ قال سفيان‏:‏ ما أدري أين هو‏.‏ فمضىعيسى إلى المنصور وقال‏:‏ قتله سفيان فجيء بسفيان مقيدًا وجعل عيسى يطلب الشهود

ويخاطب المنصور ودخل الشهود فشهدوا فقال لهم المنصور‏:‏ قد شهدتم فإن أتيتكم بابن

المقفع حتى يخاطبكم ما تروني صانعًا بكم فقام الشهود وضرب عيسى بن علي عن ذلك

العلاء بن بشر الاسكندراني

مولى قريش‏:‏ سمع من القاسم بن محمد وأبي عبد الرحمن الحبلي‏.‏ روى عنه حيوة بن شريح

وابن لهيعة‏.‏ وكان مستجاب الدعوة‏.‏ توفي بالاسكندرية في هذه السنة‏.‏

عمرو بن عبيد بن باب أبو عثمان وباب من سبي فارس كان عمرو يسكن البصرة وجالس الحسن البصري ثم أزاله واصل بن عطاء عن مذهب أهل السنة فقال بالقدر ودعا إليه واعتزل أصحاب الحسن وكان له سمت وإظهار زهد ودخل على المنصور فوعظه‏.‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن ثابت قال‏:‏ خبرنا القاضي أبو عبد الله الحسن بن علي الصيمري قال‏:‏ حدثنا محمد بن عمران بن موسى الكاتب قال‏:‏ أخبرنا علي بن هلرون قال‏:‏ أخبرنا عبيد الله بن أحمد بن أبي طاهر عن أبيه عن عقبة بن هارون قال‏:‏ دخل عمرو بن عبيد على المنصور وعنده المهدي بعد أن بايع له ببغداد فقال‏:‏ يا أبا عثمان عظني‏.‏ فقال‏:‏ إن هذا الأمر أصبح في يدك لو بقي في يد غيرك ممن كان قبلك لم يصل إليك فأحذرك ليلة تمخض بيوم ليلة بعده ثم أنشده‏:

‏يا أيهذا الذي قد غره الأمل **ودون ما يأمل التنغيص و الأجل

ألا ترى أنما الدنيا وزينتها ** كمنزل الركب حلوا ثمت ارتحل

واتظل تفرغ بالروعات ساكنها ** فما يصوغ له لين ولا جذل

كأنه للمنايا و الردى غرض ** تظل فيه بنات الدهر تنتصل

تديره ما أدارته دوائرها ** منها المصيب ومنها المخطىء الزلل

والنفس هاربة والموت يرصدها ** فكل عثرة رجل عندها جلل

والمرء يسعى بما يسعى ** لوارثه والقبرما يسعى له الرجل

قال‏:‏ فبكى المنصور‏.‏ أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الصيمري

قال‏:‏ حدثنا أبو عبيد الله المرزباني قال‏:‏ حدثنا أبو الحسين عبد الواحد بن محمد الحصيني قال‏:‏

حدثنا أبو العيناء محمد بن القاسم قال‏:‏ حدثنا الفضل بن يعقوب قال‏:‏ حدثني عمي إسحاق بنالفضل قال‏:‏ بينا أن على باب المنصور وإلى جنبي عمارة بن حمزة إذ طلع عمرو بن عبيد على حمار فنزل عن حماره ونحى البساط برجله وجلس دونه فالتفت إلي عمارة فقال‏:‏ لا تزالبصرتكم ترمينا بأحمق‏.‏ فما فصل كلامه من فيه حتى خرج الربيع وهو يقول‏:‏ أجب أمير المؤمنين جعلني الله فداك‏.‏ فمر متوكئًا عليه فالتفت إلى عمارة فقلت‏:‏ إن الرجل الذي استحمقت قد دعي وتركنا‏.‏ قال‏:‏ كثيرًا ما يكون هذا‏.‏ فأطال اللبث ثم خرج الربيع وعمرو متوكئًا عليه وهو يقول‏:‏ يا غلام حمار أبي عثمان‏.‏ فما برح حتى على سرجه وضم إليه نشر ثوبه و استودعه الله‏.‏ فأقبل عمارة على الربيع فقال‏:‏ لقد فعلتم اليوم بهذا الرجل فعلًا لو فعلتموه بولي عهدكم لكنتم قد قضيتم حقه‏.‏ قال‏:‏ فما غاب عنك والله ما فعله أمير المؤمنين أكثر وأعجب‏.‏ قال‏:‏ فإن اتسع لك الحديث فحدثنا‏.‏ فقال‏:‏ ما هو إلا أن سمع أمير المؤمنين بمكانه فما أمهل حتى أمر بمجلس ففرش لبودًا ثم انتقل هو و المهدي وكان على المهدي سواده وسيفه ثم أذن له فلما دخل عليه بالخلافة فرد عليه ومازال يدينه حتى أتكأه على فخذه وتحفى به ثم سأله عن نفسه وعن عياله يسميهم رجلًا رجلًا وامرأة امرأة ثم قال‏:‏ يا أبو عثمان عظني‏.‏ فقال‏:‏ أعوذ بالله السميع العليم من الشيطان الرجيم‏:‏ ‏ «‏ بسم الله الرحمن الرحيم ‏» ‏والفجر وليال عشر والشفع والوتر والليل إذا يسر هل في ذلك قسم لذي حجر ألم تر كيف فعل ربك بعاد إرم ذات العماد التي لم يخلق مثلها في البلاد وثمود الذين جابوا الصخر بالواد وفرعون ذي الأوتاد الذين طغوا في البلاد فأكثروا فيها الفساد فصب عليهم ربك سوط عذاب‏ «‏ إن ربك يا أبا جعفر لبالمرصاد‏.‏ قال‏:‏ فبكى بكاءً شديدًا كأنه لم يسمع تلك الآيات إلا في تلك الساعة وقال‏:‏ زدني‏.‏ فقال‏:‏ إن الله قد أعطاك الدنيا بأسرها فاشتر نفسك منه ببعضها واعلم أن هذا الأمر الذي صار إليك إنما كان في يد من قبلك ثم أفضى إليك وكذلك يخرج منك إلى من هو بعدك وإني أحذرك ليلة تمخض صبيحتها عن يوم القيامة‏.‏ قال‏:‏ فبكى والله أشد من بكائه الأول حتى جف جفناه‏.‏ فقال له سليمان بن خالد‏:‏ رفقًا بأمير المؤمنين قد أتعبته اليوم فقال له عمرو‏:‏ بمثلك ضاع الأمر وانتشر لا أبالك وماذا خفت على أمير المؤمنين أن بكى من خشية الله عز وجل فقال له أمير المؤمنين‏:‏ يا أبا عثمان أعني بأصحابك أستعن بهم‏.‏ قال‏:‏ أظهر الحق يتبعك أهله‏.‏ قال‏:‏ بلغني أن محمد بن عبد الله بن حسن كتب إليك كتابًا‏.‏ قال‏:‏ قد جاءني كتاب يشبه أن يكون كتابه‏.‏ قال‏:‏ فيم أجبته قال‏:‏ أوليس قد عرفت رأيي في السيف أيام كنت تختلف إلينا إني لا أراه قال‏:‏ أجل ولكن تحلف لي ليطمئن قلبي‏.‏ قال‏:‏ لئن كذبتك تقية لأحلفن لك بقية‏.‏ قال‏:‏ أنت والله الصادق البر‏.‏ ثم قال‏:‏ قد أمرت لك بعشرة آلاف درهم تستعين بها على سفرك وزمانك‏.‏ قال‏:‏ لا حاجة لي فيها‏.‏ قال‏:‏ والله لتأخذنها‏.‏ قال‏:‏ والله لا آخذها‏.‏ فقال له المهدي‏:‏ يحلف أمير المؤمنين وتحلف‏!‏ فترك المهدي وأقبل على المنصور وقال‏:‏ من هذا الفتى قال‏:‏ هذا ابني محمد هو المهدي وولي العهد‏.‏ قال‏:‏ والله لقد أسميته اسمًا ما استحقه عمله وألبسته لباسًا ما هو من لبس الأبرار ولقد مهدت له أمرًا أمتع ما يكون به أشغل ما يكون عنه‏.‏ ثم التفت إلى المهدي وقال له‏:‏ يا ابن أخي إذا حلف أبوك حلف عمك لأن أباك أقدر على الكفارة من عمك‏.‏ ثم قال‏:‏ يا أبا عثمان هل من حاجة قال‏:‏ نعم‏.‏ قال‏:‏ وما هي قال‏:‏ لا تبعث إلي حتى آتيك‏.‏ قال‏:‏ إذًا لا تأتيني‏.‏ قال‏:‏ عن حاجتي سألتني‏.‏ قال‏:‏ فاستحفظه اللهكلكم يمشي رويد كلكم يطلب صيد غير عمرو بن عبيد قال مؤلف الكتاب رحمه الله‏:‏ تكلم العلماء في عمرو بن عبيد لأجل مذهبه في القدر وكذبه جماعة منهم في حديثه وكان يقول‏:‏ إن كانت ‏» ‏تبت يدا أبي لهب‏"‏ فما على أبي لهب من لوم‏.‏أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ سمعت أبا عمرو عبد الوهاببن محمد بن أحمد بن إبراهيم العسال يقول‏:‏ سمعت أبي يقول‏:‏ سمعت مسبح بن حاتم البصري

يقول‏:‏ سمعت عبيد الله بن معاذ العنبري يقول‏:‏ سمعت أبي يقول‏:‏ سمعت عمرو بن عبيد يقول

وذكر حديث الصادق والمصدوق فقال‏:‏ لو سمعت الأعمش يقةل هذا لكذبته ولة سمعت زيدبن وهب يقول هذا ما أحببته ولو سمعت عبد الله بن مسعود يقول هذا ما قبلته ولو سمعت

رسول الله صلى الله عليه وسلم يقول هذا لرددته ولو سمعت الله تعالى يقول هذا لقلت له‏:‏

ليس على هذا أخذت ميثاقنا‏.‏ أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي

بن ثابت قال‏:‏ أخبرنا عبد الله بن أحمد الأصفهاني قال‏:‏ حدثنا محمد بن عبد الله الشافعي قال‏:‏

حدثنا محمد بن بشير بن مطير قال‏:‏ حدثنا سواربن عبد الله قال‏:‏ حدثنا الأصمعي قال‏:‏ جاء

عمرو بن عبيد إلى أبي عمرو بن العلاء فقال‏:‏ يا أبا عمرو يخلف الله وعده قال‏:‏ لا‏.‏ قال‏:‏

أفرأيت إن وعد الله على عمل عقابًا يخلف وعده فقال أبو عمرو‏:‏ من العجمة أتيت ياأبا

عثمان إن الوعد غير الوعيد إن العرب لا تعد خلفًا ولا عارًا إن تعد شرًا ثم تفعله ترى ذاك

كرمًا وفضلًا إنما أن تعد خيرًا ثم لا تفعله قال‏:‏ أوجدني هذا في كلام العرب‏.‏ قال‏:‏ أما سمعت

إلى قول الأول‏:‏ وإني وإن أوعدته أو وعدته لمخلف إيعادي ومنجز موعدي

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الحسن بن أبي بكر قال‏:‏ أخبرنا ابن إسحاق البغوي قال‏:‏ حدثنا الحسن بن علبك قال‏:‏ حدثنا عمرو بن علي قال‏:‏ سمعت عبد الله بن سلمة الأفطس يقول‏:‏ سمعت عمرو بن عبيد يقول‏:‏ والله لو شهد عندي علي وعثمان وطلحة والزبير على سواك ماأجزته‏.‏ توفي عمرو في هذه السنة ودفن بمران على ليالٍ من مكة‏.‏ وقيل‏:‏ توفي سنة ثمان وأربعين‏.‏

مجالد بن سعيد الهمدانيروى عن الشعبي وقد طعن بعض المحدثين فيه‏.‏

هلال بن خباب ابو العلاء مولى زيد بن صوحان العبدي وهو بصري سكن المدائن وحدث بها عن أبي جحيفة السوائي وسعيد بن جبير وعكرمة‏.‏ روى عنه‏:‏ مسعر والثوري‏.‏ وكان ثقة مأمونًا وقد غلظ بعض المحدثين فقال‏:‏ ويونس بن خباب أخو هلال‏.‏ وقال آخر‏:‏ هلال ويونس وصالح بنو خباب‏.‏

وكان ذلك غلط ليس بينهم قرابة إنما هو اتفاق في اسم الأب‏.‏ توفي هلال بن خباب بالمدائن في

هذه السنة‏.‏


ثم دخلت سنة خمس وأربعين ومائة

ثم دخلت سنة خمس وأربعين ومائة
فمن الحوادث فيهاخروج محمد بن عبد الله بن حسن بن حسن بن علي بن أبي طالب رضي الله عنه بالمدينةوخروج أخيه إبراهيم بن عبد الله بعده بالبصرة ومقتلهما رضي الله عنهما فأما خبر محمد‏:‏ فإن أب جعفر لما انحدر ببني حسن رد رياحًا إلى المدينة فألح في الطلب وأحرج محمدًا حتى عزم على الظهور فخرج قبل وقته الذي فارق عليه أخاه إبراهيم‏.‏ وقيل‏:‏ إن إبراهيم هو الذي تأخر عن وقته لجدري أصابه‏.‏ وخرج محمد في مائتين وخمسين فارسًا وتناوش الناس‏.‏ وذلك في أول يوم من رجب هذه السنة‏.‏ وقيل‏:‏ لليلتين بقيتا من جمادى الآخرة‏.‏فأمر برياح وابن مسلم فحبسا وجعل يقول لأصحابه‏:‏ لا تقتلوا‏.‏ وصعد المنبر فحمد الله وأثنى عليه ثم قال‏:‏ أما بعد أيها الناس فإن كان من أمر هذه الطاغية عدو الله أبي جعفر ما لم يخف عليكم من بناية القبة الخضراء التي بناها معاندة لله في ملكه وتصغيرًا لكعبة الله الحرام وإنما أخذ الله فرعون حين قال‏:‏ ‏ «‏ أنا ربكم الأعلى ‏» ‏ فإن أحق الناس بالقيام في هذا الدين أبناء المهاجرين الأولين والأنصار اللهم إنهم قد أحلو حرامك وحرموا حلالك وأمنو من خوفت وأخافوا من أمنت اللهم فاحصهم عددًا واقتلهم بددًا ولا تغادر منهم أحدًا ياأيها الناس إني والله ما خرجت بين أظهركم وأنتم عندي أهل قوة ولاشدة ولكني اخترتكم لنفسي والله وفي الأرض مصر يعبد الله فيه إلا وقد أخذ لي‏.‏ وكان المنصور يكتب على ألسن قواده يدعونه إلى الظهور ويخبرونه أنهم معه فكان محمد يقول‏:‏ لو التقينا مال إلي القواد كلهم‏.‏ ولما أخذ محمد المدينة استعمل عليها عثمان بن محمد بن خالد بن الزبير وعلى قضائها عبد العزيز بن عبد المطلب بن عبد الله المخزومي وعلى الشرط أبا القاسم عثمان بن عبيد الله وعلى ديوان العطاء عبد الله بن جعفر بن عبد الرحمن واستعمل القاسم بن إسحاق على اليمن وموسى بن عبد الله على الشام يدعوان إليه فقتلا قبل أن يصلا‏.‏ واستفتي مالك بن أنس في الخروج مع محمد وقيل له‏:‏ إن في أعناقنا لأبي حعفر بيعة‏.‏ فقال‏:‏ إنما بايعتم مكرهين وليس على مكره يمين فأسرع الناس إلى محمدٍ ولزم مالك بيته وأرسل محمد إلى إسماعيل بن عبد الله بن حعفر فدعاه فقال‏:‏ يا ابن أخي أنت والله مقتول فكيف أبايعك فارتدع الناس عنه قليلًا وخرج محمد وأبو جعفر قد خط مدينة بغداد بالقصب‏.‏ فلما خرج مضى زجل من بني عامر فسار من المدينة تسع ليال فقدم على أبي جعفر فقال الربيع‏:‏ ما حاجتك فقال‏:‏ لا بد لي من أمير المؤمنين فأعلمه‏.‏ فقال‏:‏ سله عن حاجته وأعلمني‏.‏ قال‏:‏ قد أبى إلا مشافهتك‏.‏ فأذن له فدخل فقال‏:‏ يا أمير المؤمنين خرج محمد بن عبد الله بالمدينة‏.‏ فقال‏:‏ قتلته والله أخبرني من معه فسمى له‏.‏ فقال‏:‏ أنت رأيته‏.‏ قال‏:‏ أنا رأيته وكلمته على منبر رسول الله صلى الله عليه وسلم‏.‏

فأدخله أبو جعفر بيتًا فلما أصبح جاءه الخبر فأمر للرجل بتسعة آلاف لكل ليلة سارها ألفًا‏.‏وكتب أبو جعفر إلى محمد بن عبد الله‏:‏ بسم الله الرحمن الرحيم من عبد الله أمير المؤمنين إلى

محمد بن عبد الله‏:‏ ‏ «‏إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادًا أن يقتلوا أو يصلبوا‏» ‏ إلى قوله‏:‏ ‏ «‏غفور رحيم‏» ‏ ولك عهد الله وميثاقه وذمة رسوله إن تبت ورجعت منقبل أن أقدر عليك أن أؤمنك وجميع إخوتك وأهل بيتك ومن اتبعكم على دمائكم وأموالكم

وأسوغك ما أصبت من دمٍ أو مالٍ وأعطيك ألف ألف درهم وما سألت من الكراع وأنزلكمن البلاد حيث شئت وأن أطلق من في حبسي من أهل بيتك وأن أؤمن كل من جاءك أوبايعك أو دخل في شيء من أمرك فإن أردت أن تتوثق لنفسك فوجه إلي من أحببت يأخذ لك

مني من الأمان والميثاق ما تتثق به‏.‏ فكتب إليه محمد بن عبد الله‏:‏ من عبد الله المهدي محمد بن

عبد الله إلى محمد بن عبد الله‏:‏ ‏ «‏طسم تلك آيات الكتاب المبين نتلو عليك من نبأ موسى وفرعون بالحق‏» ‏ إلى قوله تعالى‏:‏ ‏ «‏ما كانوا يحذرون‏» ‏ وأنا أعرض عليك من الأمان مثل ما عرضت علي فإن الحق حقنا وأغما ادعيتم هذا الأمر بنا وخرجتم له بشعبتنا وإن أبانا عليًا كان

الإمام فكيف ورثتم ولايته وولده أحياء فوالدنا من النبيين محمد صلى الله عليه وسلم ومن

السلف أولهم إسلامًا‏:‏ علي بن أبي طالب ومن الأزواج أفضلهم خديجة وأول من صلى للقبلة

ومن البنات خيرهن فاطمة ومن المولودين حسن وحسين سيدا شباب أهل الجنة وإن هاشمًا

ولد عليًا مرتين وإن عبد المطلب ولد حسنًا مرتين وأن رسول الله صلى الله عليه وسلمولدني مرتين من قبل حسن وحسين وإني أوسط بني هاشم نسبًا وأصرحهم أبًا إنما لم نعرف

في العجم ولم ننازع في أمهات الأولاد ولك عهد الله إن دخلت في طاعتي أن أؤمنك على

نفسك ومالك وعلى كل أمر أحدثته إلا حدًا من حدود الله أو حقًا لمسلم أو معاهد وأنا

أولى بالأمر منك وأوفى بالعهد لأنك أعطيتني من العهد والأمان ما أعطيته رجالًا قبلي فأي

الأمانات تعطيني‏!‏ أمان ابن هبيرة أم أمان عمك عبد الله بن علي أم أمان أبي مسلم‏.‏ فكتبإليه أبو جعفر‏:‏ أما بعد فإني قد فهمت كتابك فإذا جل فخرك بقرابة النساء لتضل به الغوغاء

ولم يجعل الله النساء كالعمومة ولا الأباء كالعصيبة والأولياء ولقد بعث الله تعالى محمدًا صلىالله عليه وسلم وله عمومة أربعة فأجاب اثنان أحدهما أبي وأبي اثنان أحدهما أبوك فقطعالله ولايتهما منه وأما ما فخرت به علي فقد حضرت رسول الله صلى الله عليه وسلم الوفاةفأمر غيره فصلى بالناس وكان في الستة فدفعوه وقتل عثمان وهو له متهم وقاتله طلحة

والزبير ثم كان حسن فباعها من معاوية بخرق ودراهم فإن كان لكم فيها شيء فقد بعتموهوأخذتم ثمنه ثم خرجتم على بني أمية فقتلوكم وصلبوكم ونفوكم فطلبنا بثأركم وأورثناكمأرضهم ولقد علمت أن مكرمتنا في الجاهلية سقاية الحاج وزمزم ولقد قحط أهل المدينة فلم

يتوسل عمر إلا بأبينا‏.‏ ولما ظهر محمد شخص إليه الحسن بت معاوية فرده إلى مكة فغلب

عليها ودخل مكة فخطب بالناس ونعى إليهم أبا جعفر ودعا لمحمد بن عبد الله فدعا أبو جعفر

جعفر بن حنظلة النهراني وكان أعلم الناس بالحرب وقد شهد مع مروان حروبه فقال له‏:‏ يا

جعفر قد ظهر محمد فما عندك فقال‏:‏ وأين ظهر قال‏:‏ بالمدينة‏.‏ قال‏:‏ فاحمد الله ظهر حيث لا مال ولا سلاح ولا كراع ابعث مولى لك تثق به الآن ينزل بوادي القرى فيمنعه ميرة الشام فيموت مكانه جوعًا‏.‏ ففعل وندب أبو جعفر عيسى بن موسى لقتال محمد وقال‏:‏ لا أباليأيهما قتل صاحبه وضم إليه أربعة آلاف من الجند وبعث معه محمد بن أبي العباس أمير

المؤمنين وقدم كثير بن أبي حصين العبدي فعسكر بفيد وخندق عليه خندقًا حتى قدم عليهعيسى بن موسى فخرج به إلى المدينة وقال أبو جعفر لعيسى حين ودعه‏:‏ يا عيسى إني

أبعثك إلى مابين هذين وأشار إلى جنبه فإن ظفرت بالرجل فشم سيفك وابذل الأمان وإنتغيب فضمنهم إياه حتى يأتونك به فإنهم يعرفون مذهبه‏.‏ ففعل ذلك‏.‏ ولما وصل عيسى إلىفيد كتب إلى رجال من أهل المدينة فتفرقوا عن محمد وخرجوا إلى عيسى وقد كان مع محمد

نحو من مائة ألف فلما دنا عيسى إلى المدينة قال محمد لأصحابه‏:‏ أشيروا علي في الخروج

والمقام‏.‏ فاختلفوا فقال بعضهم‏:‏ إنك بأقل بلاد الله فرسًاو طعامًا وأضعفها رجلًا وسلاحًاوالرأي بأن تسير بمن معك حتى تأتي مصر فو الله لا يردك رادٌ فتقابل الرجل بمثل سلاحه

ورجاله‏.‏ وقال بعضهم‏:‏ أعوذ بالله أن تخرج من المدينة فإن النبي صلى الله عليه وسلم قال‏:‏

‏ «‏رأيتني في درع حصينة فأولتها المدينة ‏» ‏ فحفر خندق رسول الله صلى الله عليه وسلم الذيحفره يوم الأحزاب وخطب الناس وقال‏:‏ ‏ «‏ إن هذا الرجل قرب منكم في عدد وعدة وقداحللتكم من بيعتي فمن أحب فليقم ومن أحب فلينصرف‏.‏ فتسللوا وخرج قوم منهم إلى الجبال

حتى بقي في شرذمة حتى قال بعضهم‏:‏ نحن اليوم في عد أصحاب بدرٍ ثلاثمائة وثلاثة عشررجلًا ونزل عيسى بالحرف صبيحة اثنتي عشرة من رمضان من هذه السنة يوم السبت فأقام يوم السبت ويوم الأحد وغداة الاثنين حتى استولى على سلع وشحن وجوه المدينة بالخيل

وأقبل على دابته يمشي وحوله نحو من خمسمائة وبين يديه راية فوقف على الثنية ثم نادى‏:‏ يا

أهل المدينة إن الله قد حرم دماء بعضنا على بعض فهلم إلى الأمان فمن قام تحت رايتنا فهوآمن ومن دخل داره فهو آمن ومن دخل المسجد فهو آمن ومن ألقى سلاحه فهو آمن ومنخرج من المدينة فهو آمن خلوا بيننا وبين صاحبنا فإما لنا وإما له‏.‏ فشتمه أهل المدينةفانصرف يومه ذاك وعاد من الغد ففعل مثل ذلك فشتموه فلما كان في اليوم الثالث أقبل

بالخيل والرجال والسلاح ونادى بنفسه‏:‏ يا محمد إن أمير المؤمنين أمرني أن لا أقاتل حتى أعرض عليك الأمان فلك الأمان على نفسك وأهلك وولدك وأصحابك وتعطي من المال كذا وكذا ويقضى عنك دينك‏.‏ فصاح محمد إله عن هذا فو الله لقد علمت إنه لايثنيني عنكم فزع ولا

يقربني منكم طمع و لحج القتال وترجل فقتل يومئذٍ نحو من سبعين بيده وكانت الهزيمة قد

بلغت الخندق فأسل عيسى بأبواب بقدر الخندق فعبروا عليها حتى كانوا من ورائه ثم اقتتلوا

أشد القتال من بكرة حتى العصر‏.‏ وفي رواية أخرى‏:‏ أمرهم عيسى فطرحوا حقائب الإبل في

الخندق وأمر ببابي دار سعد بن مسعود التي في الثنية فطرحا في الخندق فجازت الخيلفالتقوا فانصرف محمد قبل الظهر فاغتسلوا وتحنط فقيل له‏:‏ الحق بمكة‏.‏ فقال‏:‏ لو خرجت لقتل أهل المدينة والله لا أرجع حتى أقتل أو أقتل‏.‏ فعرقب دابته وعرقب أصحابه دوابهم فلم يبق أحدٌ إلا كسر غمد سيفه فجاز رجل فضرب محمدًا بالسيف دون شحمة أذنه اليمنى فبرك لركبتيه وتعاونوا عليه‏.‏ وصاح حميد بن قحطبة‏:‏ لا تقتلوه فكفوا فجاء حميد فاجتز رأسه وكان مع محمد سيف فأعطاه قبل أن يقتل رجلًا من التجار له عليه دين أربعمائة دينار‏.‏ فقال خذ هذا السيف فإنك لا تلقى أحدًا من آل أبي طالب إلا أخذه وأعطاك حقك فكان السيف عنده حتى ولي جعفر بن سليمان المدينة فأخبر عنه فدعا الرجل وأخذ السيف منه وأعطاه أربعمائة دينار وقتل محمد رضي الله عنه بعد العصر يوم الاثنين لأربع عشرة خلت من رمضان فلما أصبحوا أرسلت أخته زينب وابنته فاطمة إلى عيسى‏:‏ إنكم قد قتلتم هذا الرجل وقضيتم منه حاجتكم فلو أذنتم لنا فواريناه‏.‏ فأذن في ذلك فدفنوه بالبقيع وأمر عيسى بصلب أصحابه وبعث عيسى بألوية فوضعها في أماكن ونادى مناديه‏:‏ من دخل تحت لواء فهو آمن أو دخل دارًا من هذه الدور فهو آمن‏.‏ وجعل عيسى يختلف إلى المسجد فأقام بالمدينة أيامًا ثم شخص صبح تاسع عشر رمضان يريد مكة وحمل رأس محمد إلى أبي جعفر وهو بالكوفة فأمر به فطيف به في طبق أبيض فلما أمسى بعث به في الآفاق وتتبع منهرب من الخارجين معه فقتل أكثرهم‏.‏ ولما خرج عيسى من المدينة استخلف عليها كثير بن حصين فمكث واليًا عليها شهرًا ثم قدم عبد الله بن الربيع الحارثي واليًا عليها من قبل أبيجعفر‏.‏ وفيها‏:‏ ثارت السودان بالمدينة وواليها عبد الله بن الربيع فهرب منهم‏.‏ وكان السبب الذي هيج ذلك أن رياح بن عثمان استعمل أبا بكر بن عبد الله بن سبرة على صدقة أسدٍ وطيء فلما خرج محمد أقبل إليه أبو بكر بما كان جبى وشمر معه فلما استخلف عيسى كثير بن حصين أخذ أبا بكر فضربه سبعين سوطًا وحبسه ثم قدم عبد الله بن الربيع واليًا يوم السبت لخمس بقين من شوال سنة خمسٍ وأربعين فنازع بعض جنده بعض تجار في بعض ما يشترون منهم فخرجت طائفة منهم يعني التجار فشكوا ذلك إلى ابن الربيع فنهرهم وشتمهم فطمع فيهم الجند فانتهبوا شيئًا من طعام السوق وعدوا على رجل من الصرافين فغالبوه على كيسه فاجتمع أهل المدينة فشكوا ذلك إلى ابن الربيع فلم ينكر ذلك وجاء رجل من الجند فاشترى من جزار لحمًا ولم يعطه ثمنه وشهر عليه السيف فطعنه الجزار بشفرة فخر عن دابته واعتوره الجزارون فقتلوه وتنادى السودان على الجند وهم يروحون إلى الجمعة فقتلوهم بالعمد في كل ناحية حتى أمسوا فلما كان الغد هرب ابن الربيع ونفخ السودان في بوق لهم فكان كل أسود يسمعه فيؤم الصوت وذلك في يوم الجمعة لسبع بقين من ذي الحجة وعدوا على ابن الربيع الناس في الجمعة فأعجلوه عن الصلاة وخرج حتى أتى السوق فمر بمساكين خمسة وهم يسألون الناس فحمل عليهم بمن معه فقتلوهم وحمل عليه السودان فهرب ابن الربيع إلى البقيع فرهقوه فنثر لهم دارهم فأشغلوا بها ومضى لوجهه حتى نزل بطن نخلة ووقع السودان في طعام لأبي جعفر من سوق ودقيق وزيت فانتهبوه‏.‏ فخرج ابن أبي سبرة من السجن في حديده فخطب الناس وصلى بهم ودعاهم إلى الطاعة وقال ابن أبي سبرة لجماعة من سادات العبيد‏:‏ والله لئن ثبتت علينا هذه الثلاثة عند أمير المؤمنين بعد الفعلة الأولى إنه لاصطلام البلد وأهله فذهبوا إلى العبيد فكلموهم‏.‏ فذهبوا إليهم فقالوا‏:‏ مرحبًا بكم يا موالينا والله ما قمنا إلا إبقاء لكم‏.‏ وأقبلوا بهم إلى المسجد فردوا ما انتهبوه فرجع ابن الربيع فقطع أيد جماعة من السودان‏.‏

وفيها أسست مدينة بغدادوكان سبب ذلك‏:‏ أن أبا جعفر بنى حين أفضي الأمر إليه الهاشمية قبالة مدينة ابن هبيرة إلى جنب الكوفة وبنى أبو جعفر أيضًا مدينة بظهر الكوفة سماها الرصافة‏.‏ فلما ثارت الروندية بأبي جعفر في مدينته التي يقال لها‏:‏ الهاشمية كره سكناها لاضطراب من اضطرب عليه من الروندية ولم يأمن على نفسه‏.‏ فخرج يرتاد موضعًا يتخذه مسكنًا لنفسه وجنده ويبني بهمدينة فانحدر إلى جرجرايا ثم صار إلى بغداد ثم مضى إلى الموصل ثم عاد إلى بغداد فقال‏:‏ هذا موضع صالح وهذه دجلة ليس بيننا وبين الصين شيء يأتينا فيها كل ما في البحر وتأتينا الميرة من الجزيرة وأرمينيةو ما حول ذلك وهذا الفرات يجيء فيها كل شيء بالشام و الرقة وضرب عسكره على الصراة وخط المدينة ووكل بكل ربع قائدًا‏.‏ أخبرنا عبد الرحمن بن القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني محمد بن علي الورق وأحمد بن علي المحتسب قالا‏:‏ أخبرنا أبو محمد بن جعفر بن هارون الكوفي قال‏:‏ حدثنا الحسن بن محمد السكوني قال‏:‏ حدثنا محمد بن خلف قال‏:‏ زعم عبد الله بن أبي سعيد قال‏:‏ حدثني أحمد بن حميد بن جبلة قال‏:‏ حدثني أبي عن جدي جبلة قال‏:‏ كانت مدينة أبي جعفر قبل بنائها مزرعة البغداديين يقال لها‏:‏ المباركة وكانت لستين نفسًا من البغداديين فعوضهم عنها عوضًا أرضاهم فأخذ جدي جبلة قسمة فيهم‏.‏ أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ ذكر علماء الأوائل أن أقاليم الأرض السبعة وأن الهند رسمته فجعلت صفة الأقاليم كأن حلقة فالإقليم الأول منها‏:‏ إقليم بلاد الهند والإقليم الثاني إقليم الحجاز والإقليم الثالث إقليم مصر والإقليم الرابع إقليم بابل وهو أوسط الأقاليم وأعمرها وفي جزيرة العرب وفيه العراق الذي هو سرة الدنيا وبغداد في أوسط هذا الإقليم‏.‏ والإقليم الخامس بلاد الروم والإقليم السادس بلاد التركوالإقليم السابع بلاد الصين‏.‏ والإقليم الرابع الذي فيه العراق وفي العراق بغداد هو صفوة الأرض ووسطها لا يلحق من فبه عيب سرف ولا تقصير فكذلك اعتدلت ألوان أهله وامتدتأجسامهم وسلموا من شقرة الرومو الصقالبة ومن سواد الحبش وسائر أجناس السودان ومن

غلظ الترك ومن جفاء أهل الجبال و خراسان ومن دمامة أهل الصين ومن جانسهم واجتمعت

في أهل هذا القسم من الأرض محاسن جميع الأقطار وكما اعتدلوا في الخلقة كذلك لطفوا فيالفطنة و التمسك بالعلم والآداب وهم أهل العراق ومن جاورهم‏.‏ أخبرنا عبد الرحمن بن محمدقال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسن بي علي بن عبد الله المقرىء قال‏:‏ أخبرنا محمد بن جعفر التميمي قال‏:‏ أجبرنا أبو أحمد الجلوذي قال‏:‏ حدثنا محمد بن زنجويه عن عائشة قال‏:‏ كتب عمر بن الخطاب رضي الله عنه إلى كعب الأحبار اختر لي المنازل‏.‏ قال‏:‏ فكتب‏:‏ يا أمير المؤمنين إنه بلغنا أن الأشياء اجتمعت فقال السخاء‏:‏ أريد اليمن‏.‏ فقال حسن الخلق‏:‏ أنا معك‏.‏ فقال الجفاء‏:‏ أريد الحجاز فقال الفقر‏:‏ وأنا معك‏.‏ فقال البأس‏:‏ أريد الشام‏.‏ فقال

السيف‏:‏ وأنا معك‏.‏ فقال العلم أريد العراق‏.‏ فقال العقل‏:‏ وأنا معك‏.‏ فقال الغنى‏:‏ أريد مصر‏.‏

فقال الذل‏:‏ وأنا معك‏.‏ فاختر لنفسك فلما ورد الكتاب على عمر قال‏:‏ فالعراق إذن فالعراقإذن‏.‏ أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ قرأت على أبي بكر أحمد بن محمد اليزدي عن أبي شيخ عبد الله بن محمد بن حيان قال‏:‏ حدثني أبو الحسن البغدادي قال‏:‏ قالإبراهيم بن عبد الله‏:‏ جئت إلى الجاحظ فقال‏:‏ الأمصار عشرة‏:‏ الصناعة ببصرة والفصاحة

بالكوفة والخير ببغداد والغدر بالري الحسد بهراة والجفاء بنيسابور والبخل بمرو والطرمذة

بسمرقند والمروءة ببلخ والتجارة بمصر‏.‏ وقال سليمانبن خالد‏:‏ خرج المنصور يرتاد منزلًافخرجنا على ساباط فتخلف بعض أصحابي لرمد أصابه وأقام يعالج عينيه فسأله الطبيب

أين يريد أمير المؤمنين قال‏:‏ يرتاد منزلًا قال‏:‏ فإنا نجد في كتاب عندنا أن رجلًا يدعى مقلاصًايبني مدينة بين دجلة والصراة تدعى‏:‏ الزوراء فإذا أسسها وبنى عرقأ منها أتله فتق من الحجاز

فقطع بناءها وأقبل على إصلاح ذلك الفتق فإذا كاد يلتئم أتاه فتق من البصرة هو أكبر منه فلايلبث الفتقان أن يلتئما ثم يعود إلى بنائها فيتمه ثم يعمر طويلًا ويبقى الملك في عقبه‏.‏ قال

سليمان‏:‏ فإن أمير المؤمنين لبأطراف الجبال في ارتياد منزل إذا قدم علي صاحبي فأخبرني الخبر فأخبرت به أمير المؤمنين‏.‏ فدعا الرجل فحدثه الحديث فكر راجعًا عوده على بدئه وقال‏:‏ والله أنا ذلك لقد سميت مقلاصًا وأنا صبي ثم انقطعت عني ثم شاور في ذلك فاتفق رأي القوم

على بغداد وقالوا له‏:‏ تجيئك الميرة من العرب في الفرات وطرائف مصر والشام وتجيئك الميرة في السفن من الصين والهند والبصرة وواسط في دجلة وتجيئك الميرة من أرمينية وما تصل بها في تامرا حتى تصل إلى الزاب وتجيئك الميرة من الروم وآمد والجزيرة والموصل في دجلة وأنت بين أهار لا يصل إليك عدوك إلا على جسر أو قنطرة فإذا قطعت الجسر وأخربت القناطر لم يصل إليك عدو وأنت بين دجلة والفرات لا يجيئك أحدٌ من المشرق أو المغرب إلا احتاج إلى العبور بدجلة والفرات خنادق لمدينة أمير المؤمنين‏.‏ فوجه في حشر من الصناع والفعلة من الشاك والموصل والجبل والكوفة وواسط والبصرة فأحضروا وأمر قوم من أهل الفضل والعدالة والفقه والأمانة والمعرفة بالهندسة وكان ممن أحضر الحجاج بن أرطأة وأبو حنيفة والنعمان بن ثابت‏.‏

وأمر بخط المدينة وحفر الأساسات وضرب اللبن وحرق الآجر وكان أول ما ابتدأ به في

عملها سنة خمس وأربعين ومائة وأحب أن ينظر إليها فأمر أن تخط بالرماد وأقبل أن يدخل

من كل باب ويمر في فضلاتها وطاقاتها ورحابها وهي مخطوطة بالرماد وأمر أن يحفر أساسذلك على ذلك الرسم‏.‏ قال ابن عياش‏:‏ فوضع أول لبنة بيده وقال‏:‏ بسم الله وبالله و ‏» ‏الأرض لله

يورثها من يشاء من عباده والعاقبة للمتقين‏ «‏ ثم قال‏:‏ ابنو على بركة الله وعونه‏.‏ وقال حمادالتركي‏:‏ لما وقع اختيارهم على موضع بغداد وكان في موضع الخلد دير وفي فرات الصراة قرية وكانت القرية تسمى العتيقة وهي التي افتتحها المثنى بن حارثة وجاء المنصور فنزل في موضع الخلد غللا الصراة فوجده قليل البق فقال‏:‏ هذا موضع أرضاه تأتيه الميرة من الفرات ودجلة‏.‏فبناه وكان موضع قرى ومزارع‏.‏ ولما احتاج المنصور في بنائه إلى الأنقاض قال لخالد بن برمك‏:‏ ما ترى في نقض بناء كسرى بالمدائن وحمل نقضه إلى مدينتي هذه‏.‏ فقال‏:‏ لا أرى ذلك‏.‏ قال‏:‏ ولم قال‏:‏ لأنه علم من أعلام الإسلام يستدل به الناظر إليه على أنه لم يكن ليزال مثل أصحابه عنه بأمر دنيا وإنما هو بأمر دين‏.‏ فقال‏:‏ أبيت إلا الميل إلى أصحابك العجم‏.‏ وأمر أن ينقض القصر الأبيض فنقضت ناحية منه وحمل نقضه فنظر في مقدار ما يلزمهم للنقض والحمل فوجدوا ذلك أكثر من ثمن الجديد فرفع ذلك إلى المنصور فدعا خالدًا فأخبره وقال‏:‏ ما ترى قال‏:‏ قد كنت أرى أن لا تفعل فأما إذ فعلت فأرى أن تهدم الآن حتى تلحق بقواعده لئلا يقال إنك عجزت عن هدمه‏.‏ فأعرض المنصور عن ذلك وأمر أن لا يهدم‏.‏ أخبرنا أبو المنصور عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا محمد بن عمر المرزباني قال‏:‏ أخبرنا أبو الحسين عبد الواحد بن محمد الحصيني قال‏:‏ حدثني أبو علي أحمد بن إسماعيل قال‏:‏ لما صارت الخلافة إلى المنصور أمر بنقض إيوان المدائن فاستشار جماعة من أصحابه وكلهم أشار عليه بمثل ما هم وكان معه كاتب من الفرس فاستشاره في ذلك فقال له‏:‏ يا أمير المؤمنين أنت تعلم أن رسول الله صلى الله عليه وسلم خرج من تلك القرية يعني المدينة وكان له بها مثل ذلك المنزل ولأصحابه مثل تلك الحجر فخرج أصحاب ذلك الرسول صلى الله عليه وسلم حتى جاءوا مع ضعفهم إلى صاحب هذا الإيوان مع عزته وصعوبة أمره حتى غلبوه وأخذوه من يديه قسرًا وقهرًا ثم قتلوه فيجيء الجائي من أقاصي الأراضي فينظر إلى تلك المدينة وإلى هذا الإيوان ويعلم أن صاحبا قهر صاحب هذا الإيوان فلا يشك أنه بأمر الله عز وجل وأنه هو الذي أيده وكان معه ومع أصحابه وفي تركه فخر لكم فاستغشاه المنصور واتهمه لقربته من القوم ثم بعث في بعض الإيوان فنقض منه الشيء اليسير ثم كتب إليه أنه يغرم في نقضه أكثر مما يسترجع وأن هذا تلف للأموال وذهابها‏.‏ فدعا الكاتب فاستشاره فيما كتب به إليه فقال له‏:‏ قد كنت أشرت بشيء لم يقبل مني وأما الآن فإني آنف لكم أن يكونوا أولئك بنوا بناءً تعجزون أنتم عن هدمه

والصواب أن تبلغ به الماء ففكر المنصور فعلم أنه قد صدق ثم نظر فإذا هدمه يتلف الأموال

فأمر بالإمساك عنه‏.‏ وقيل إن أبا جعفر لما أمر بحفر الخنادق وأنشأ بناء الأساس أمر أن يجعلعرض السور من أسفله خمسين ذراعًا وقدر أعلاه عشرين ذراعًا فلما بلغ البناء قامة أتاه

خروج محمد فقطع البناء وخرج إلى الكوفة فلما فرغ من حرب محمدٍ رجع إلى بغداد‏.‏ أخبرنا

عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسن بن أبي طالب قال‏:‏ أخبرنا أحمد بن محمد بن عروة قال‏:‏ قال رجل من ولد الربيع‏.‏ لما أراد أبو جعفر أن يبني لتفسه كان يؤتى من كل مدينة بتراب فيعفنه فيصير عقارب وهوام حتى أتى بتربة بغداد فخرج

صرارات واتى الخلد فنظر إلى دجلة والفرات فأعجبه فرآه راهب كان هناك وهو يقدر بناءها‏.‏ فقال‏:‏ لا يتم فبلغه فأتاه‏.‏ فقال‏:‏ نعم‏!‏‏.‏ نجد في كتبنا ين الذي يبنيها ملك يقال له‏:‏ مقلاص‏.‏

قال أبو جعفر‏:‏ كانت والله أمي تلقبني في صغري مقلاصًا‏.‏ أخبرنا عبد الرحمن قال‏:‏أخبرنا أبو بكر الخطيب قال‏:‏ أخبرنا ابن أبي علي المعلى قال‏:‏ أخبرنا طلحة بن محمد بن جعفرقال‏:‏ أخبرنا محمد بن جرير إجازة‏:‏ أن أبا جعفر ابتدأ أساس المدينة سنة خمس و أربعين ومائةواستتم البناء سنة ست وأربعين ومائة وسماها مدينة السلام‏.‏ قال الخطيب‏:‏ وبلغني أنه لما عزمعلى بنائها أحضر المهندسين وأهل المعربة بالبناء والعلم بالذرع والمساحة وقسمة الأرض فمثل لهم صفتها التي في نفسه ثم أحضر الفعلة والصناع من النجارين والحفارين والحدادين وغيرهم وأجرى عليهم الأرزاق وكتب إلى كل بلد في حمل من فيه ممن يقهم شيئًا من أمر البناء ولم يبتدىء في البناء حتى تكامل بحضرته من أهل الصناعات ألوفٌ كثيرة ثم اختطها وجعلها مدورة‏.‏ ويقال‏:‏ لا يعرف في أقطار الأرض كلها مدينة مدورة سواها ووضع أساسها في وقت اختاره نوبخت المنجم‏.‏ أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو عمر الحسن بن عثمان بن الفلو قال‏:‏ أخبرنا جعفر بن محمد بن أحمد بن الحكم قال‏:‏ حدثني أبو الفضل العباس بن أحمد الحداد قال‏:‏ سمعت أحمد البربري يقول‏:‏ مدينة أبي جعفر ثلاثون ومائة جريب خنادقها وسورها ثلاثون جريبًا وانفق عليها ثمانية عشر ألف ألف‏.‏ قال الخطيب‏:‏ ورأيت في بعض الكتب أن المنصور أنفق على مدينته وجامعها وقصر الذهب فيها والأبواب والأسواق إلى أن فرغ من بنائها أربعة آلاف وثلاثة وثمانين درهمًا مبلغها من الفلوس مائة ألف فلس وثلاثة وعشرون ألف فلس وذلك أن الأستاذ من الصناع كان يعمل يومه بقيراطٍ إلى خمس حبات والروزداري يعمل بحبتين إلى ثلاث حبات وهذا خلاف ما تقدم ذكره وبين القولين تفاوت كثير‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ أخبرنا محمد بن علي الوراق قال‏:‏ أخبرنا محمد بن جعفر النحوي قال‏:‏ حدثنا الحسن بن محمد السكوني قال‏:‏ حدثنا محمد بن

خلف قال‏:‏ قال يحيى بن الحسن بن عبد الخلق‏:‏ خط المدينة ميل في ميل ولبها ذراع في ذراع‏.‏

قال ابن خلف‏:‏ قال أحمد بن محمد الشروي‏:‏ وهدمنا من السور الذي على باب المحول قطعة

فوجدنا فيها لبنة مكتوبٌ عليها بمغرة وزنها مائة وسبعة عشر رطلًا فوزناها فوجدناها كذلك‏.‏ قال الخطيب‏:‏ وبلغني عن محمد بن خلف أن أبا حنيفة النعمان بن ثابت كان يتولى القيام بضرب لبن المدينة وعدده حتى فرغ من استتمام بناء حائط المدينة مما يلي الخندق‏.‏ وكان أبو

حنيفة يعد اللبن بالقصب وهو أول من فعل ذلك فاستفاده الناس منه‏.‏ قال مؤلف الكتابرحمه الله‏:‏ وقد روي في حديث آخر أن المنصور أراد أبا حنيفة على القضاء فامتنع فحلف لا بد أن يتولى له فولاه القيام ببناء المدينة وضرب اللبن ليخرج من يمينه‏.‏ فتولى ذلك‏.‏ قال الخطيب‏:‏ وذكر محمد بن إسحاق البغوي أن رياحًا البناء حدثه وكان ممن كان يتولى بناء سور مدينة

المنصور قال‏:‏ كان بين كل باب من أبواب المدينة إلى الباب الآخر ميل في كل ساف من أسواف البناء مائة ألف لبنة واثنتان وستون ألف لبنة فلما بنينا الثلث من السور لقطناه فصيرنا في الساف مائة ألف لبنة وخمسين ألف لبنة فلما جاوزنا الثلثين لقطناه فصيرنا في البناء مائة ألف لبنة وأربعين ألفًا إلى أعلى‏.‏ وذكر أبو بكر بن ثابت أن ارتفاع هذا السور خمسة وثلاثون ذراعًا وعرضه من أرضه نحو من عشرين ذراعًا وجعل لها أربعة أبواب فإذا جاء أحد من الحجاز دخل من باب الكوفة وإذا جاء أحد من المغرب دخل من باب الشام فإذا جاء أحد من

الأهواز وواسط والبصرة واليمامة والبحرين دخل من باب البصرة وإذا جاء من المشرق دخل

من باب خراسان فمن باب خراسان إلى باب الكوفة ألفا ذراع ومائتا ذراع ومن باب البصرةإلى باب الشام ألفا ذراع ومائتا ذراع وعلى كل أزج من أزاج هذه الأبواب مجلس ودرجةوعليه قبة عظيمة وعليه تمثال تديره الريح‏.‏ وكان المنصور يجلس إذا أحب أن ينظر إلى من يقبل من باب خراسان في القبة التي تليه وإذا أحب أن ينظر إلى الأرباض وما والاها جلس في قبة باب الشام وإذا أحب النظر إلى الكرخ جلس في قبة باب البصرة وإذا أحب النظر إلى البساتين جلس في القبة التي على باب الكوفة وعلى كل باب من أبوا ب المدينة باب حديد نقل تلك الأبواب من واسط وهي أبواب الحجاج وأن الحجاج نقلها من مدينة بناها سليمان بن داود

عليهما السلام وكان على أبواب المدينة مما يلي الرحاب سور وحجار وعلى كل باب قائد

فكان على باب الشام سليمان بن مجالد في ألف وعلى باب البصرة أبو الأزهر التميمي في ألف

وعلى باب الكوفة خالد العكي في ألف وعلى باب خراسان مسلمة بن صهيب الغساني و

جعل بين كل ثمانية وعشرين برجًا إلا بين باب البصرة وباب الكوفة فإنه يزيد واحدًا وعمل عليها الخنادق وجعل لها سورين وفيصلين وكان لا يدخل أحد من عمومة المنصور ولا غيرهم من هذه الأبواب إلا راجلًا إلا عمه داود فإنه كان منقرسًا كان يحمل في محفة‏.‏ ومحمد المهدي

ابنه وكانت تكنس الرحاب في كل يوم يكنسها الفراشون ويحمل التراب إلى خارج المدينة‏.‏

وقال له عمه عبد الصمد‏:‏ يا أمير المؤمنين أنا شيخ كبير فلو أذنت لي أن أنزل داخل الأبواب

فلم يأذن له‏.‏ فقال‏:‏ يا أمير المؤمنين عدني بعض بغال الروايا التي تصل إلى الرحاب‏.‏ فقال‏:‏ يا

ربيع بغال الروايا تصل إلى رحابي فقال‏:‏ نعم‏.‏ فقال‏:‏ تتخذ الساعة قنى بالساج من باب

خراسان حتى تجيء إلى قصري‏.‏ وكانت الأبنية متصلة بالمدينة من شاطىء دجلة إلى الكبش و

الأسد وهما موضعان قريبٌ من قبر إبراهيم الحربي‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا

أحمد بن علي قال‏:‏ قال لي هلال بن المحسن‏:‏ حدثني بشر بن علي بن عبيد الكاتب قال‏:‏ كنت

أجتاز بالكبش والأسد فلا أتخلص من أسواقها من كثرة الزحمة ثم بنى القصر والجامع وكانت

مساحة قصره أربعمائة ذراع ومساحة المسجد الأول مائتين في مائتين وأساطين الخشب في

المسجد كل أسطوانة قطعتين معقبة بالعقب و الغراء وضباب الحديد إلا خمسًا أو ستًا عند

المنارة فإن كل أسطوانة قطع ملفقة وكان في صدر قصره القبة الخضراء من الأرض إلى رأس القبة الخضراء ثمانون ذراعًا وعلى رأس القبة تمثال فرس عليه فارس‏.‏ أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا أبو القاسم التنوخي قال‏:‏ سمعت جماعة من مشايخنا يذكرون أن القبة

الخضراء كان على رأسها صنم على صورة فارس في يده رمح فكان السلطان إذا رأى ذلك

الصنم قد استقبل بعض الجهات ومد الرمح نحوها علم أن بعض الخوارج يظهر من تلك الجهة

فلا يطول الوقت حتى ترد عليه الأخبار بأن خارجيًا قد نجم من تلك الجهة‏.‏ قال التنوخي‏:‏وحدثني أبو الحسن بن عبيد الزجاج الشاهد قال‏:‏ أذكر في سنة سبع وثلاثمائة وقد كسرت العامة الحبوس بمدينة المنصور فأفلت من كان فيها وكانت الأبواب الحديد التي للمدينة باقية فغلقت وتتبع أصحاب ا لشرط من أفلت من الحبو س فأخذوا جميعهم حتى لم يفتهم منهم أحدٌ‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أخمد بن علي بن ثابت قال‏:‏ أخبرنا الحسين بن محمد المؤدب قال‏:‏ أخبرني إبراهيم بن عبد الله بن إبراهيم بجرجان قال‏:‏ حدثنا أبو إسحاق الهجيمي قال‏:‏ قال‏:‏ أبو العيناء‏:‏ بلغني أن المنصور جلس يومًا فقال للربيع‏:‏ انظر من بالباب من وفود الملوك فأدخله‏.‏

فقال‏:‏ وافد من قبل ملك الروم‏.‏ فقال‏:‏ أدخله‏.‏ فدخل فبينا هو جالس عبد أمير المؤمنين إذ سمع

المنصور صرخة كادت تقلع القصر‏.‏ فقال‏:‏ يا ربيع ينظر ما هذا قال‏:‏ ثم سمع صرخة هيأشد من الأولى‏.‏ فقال‏:‏ يا ربيع ينظر ما هذا قال‏:‏ ثم سمع صرخة هي أشد من الأوليينفقال‏:‏ يا ربيع اخرج بنفسك فخرج ثم دخل فقال‏:‏ يا أمير المؤمنين بقرة قربت لتذبح فغلبت

الجازر وخرجت تدور في الأسواق‏.‏ فأصغى الرومي إلى الربيع يتفهم ما قال ففطن المنصور

لإصغاء الرومي يا ربيع أفهمه فأفهمه‏.‏ فقال الرومي‏:‏ يا أمير المؤمنين إنك بنيت بناءً لم يبنهأحد كان قبلك وفيه ثلاث عيوب قال‏:‏ وما هي قال‏:‏ أول عيب فيه بعده عن الماء ولا بدللناس من الماء لشفاهم‏.‏ وأما العيب الثاني‏:‏ فإنها ليس فيها بساتين يتنزه فيها‏.‏ وأما الغيب

الثالث‏:‏ فإن رعيتك معك في بنيانك إذا كانت الرعية مع الملك في بنيانه فشا سره‏.‏ قال‏:‏ فتجلد

عليه المنصور فقال‏:‏ أما قولك في الماء فحسبنا من الماء ما بل شفاهنا‏.‏ وأما العيب الثاني فإنا

لم نخلق للهو واللعب وأما العيب الثالث في سري فما لي سر دون رعيتي‏.‏ ثم عرف وجهالصواب‏.‏ فقال‏:‏ مدوا لي قناتين من دجلة واغرسوا لي العباسية وانقلوا الناس إلى الكرخ‏.‏ قال

الخطيب‏:‏ مد المنصور قناة من نهر دجيل الآخذ من دجلة وقناة من نهر كرخايا الآخذ من

الفرات وجرهما إلى مدينته في عقود وثيقة من أسفلها محكمة بالصاروخ والآجر من أعلاهافكانت كل قناة منها تدخل المدينة وتنفذ في الشوارع والدروب والأرباض وتجري صيفًاوشتاءً لا ينقطع ماؤها وجر لأهل الكرخ وما يتصل بها أنهارًا‏.‏ وأما الجامع فقد ذكرنا أن

المنصور جعل مساحته مائتين في مائتين ولما جاء الرشيد أمر بنقضه و إعادة بنائه بالآجروالجص ففعل ذلك وكتب عليه اسم الرشيد وتسمية البناء والنجار وذلك ظاهر الجدران إلى

الآن وكانت الصلاة في الصحن العتيق الذي هو الجامع حتى زيد في الدار المعروفة بالقطانوكانت قديمًا ديوانًا للمنصور فأمر مفلح التركي ببنائها على يد صاحب القطان فنسب إليه

ثم زاد المعتضد الصحن الأول وهو قصر المنصور ووصله بالجامع وزاد بدر مولى المعتضد من قصر المنصور السفطات المعروفة بالبدرية‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ قال لي‏:‏ هلال بن المحسن قال‏:‏ حدثني أبو الحسين محمد بن الحسن بن محفوظ قال‏:‏ كنت أمضي مع والدي إلى الجامع بالمدينة لصلاة الجمعة فربما وصلنا إلى باب خراسان في دجلة وقد قامت الصلاة وامتدت الصفوف إلى الشاطىء فنصعد ونفرش إلى السميرية ونصلي‏.‏ قال هلال‏:‏ وأذكر الصفوف ممتدة من جامع الرصافة إلى الباب الجديد من شارع الرصافة‏.‏ أما جسور بغداد فإن المنصور أمر أن تعقد ثلاثة جسور أحدها للنساء ثم عقد لنفسه وحشمه جسرين بباب البستان فكان بالزندورد جسران قد عقدهما المهدي

وكان الرشيد قد عقد عند باب الشماسية جسرين وكان للمنصور جسر عند سويقة قطوطة فلم تزل هذه الجسور إلى أن قتل الأمين فعطلت وبقي منها ثلاثة إلى أيام المأمون ثم عطل واحد‏.‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ سمعت أبا علي بن شاذان يقول‏:‏ أدركت ببغداد ثلاثة جسور أحدها محاذي سوق الثلاثاء وآخر بباب الطاق والثالث في أعلى البلد عند الدار المعزية‏.‏ وذكر لي غير ابن شاذان‏:‏ أن الجسر الذي كان عند الدار المعزية نقل إلى باب الطاق فصار هناك جسران يمضي الناس على أحدهما ويرجعون على الآخر‏.‏ قال الخطيب‏:‏ لم يبق ببغداد غير جسر واحد بباب الطاق إلى دخول سنة ثمان وأربعين‏.‏

قال عبد الرحمن‏:‏ وأخبرنا أحمد قال‏:‏ حدثني هلال بن المحسن قال‏:‏ ذكر أنه أحصيت السميرات

المعبرات بدجلة أيام الموفق أبي أحمد فكملت ثلاثين ألفًا فقدر من كسب ملاحتها كل يوم

تسعين ألف درهم‏.‏ وأما الأنهار فإن نهري بغداد دجلة والفرات وكانت الأنهار التي تجري

بمدينة المنصور و الكرخ وتخترق بين المحال تأخذ من نهر عيسى بن علي وكان عند فوهتهقنطرة دمما وكان على الياسرية قنطرة وعلى الرومية قنطرة وعلى الزياتين قنطرة وبعدها

قنطرة عند باعة الأشنان ثم قنطرة الشوك ثم قنطرة عند باعة الرومان ثم قنطرة عند

الأرحاء ثم قنطرة البستان ثم قنطرة المعبدي ثم قنطرة بني زريق ثم يصب في دجلة والأنهارالتي تجري في المحال كالكرخ وغيرها من نهر عيسى وكان على الصراة قناطر يتفرع منها أنهار وفي الجانب الشرقي نهر موسى يأخذ من نهريين ينقسم ثلاثة‏:‏ نهر يمضي إلى الزاهر والثاني باب بييرز ويدخل البلد من هناك ويسمى نهر المعلى ويمر بين الدور إلى سوق الثلاثاء ثم يدخل دار الخلافة ويجري إلى دجلة والثالث يمر إلى دار الخلافة أيضًا ونهر من الخالص يقال له نهر الفضل إلى أن ينتهي إلى باب الشماسية فيأخذ منه نهر يقال له‏:‏ نهر المهدي ويدخل المدينة في شارع المهدي ثم يجيء إلى قنطرة البردان ويخرج إلى سويقة نصر بن مالك ثم يدخل الرصافة ويمر في الجامع‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أحمد بن علي الوراق قال‏:‏ اخبرنا أبو الحسن أحمد بن محمد بن عمران قال‏:‏ أخبرنا أبو بكر محمد بن يحيى النديم قال‏:‏ ذكر أحمد بن أبي طاهر أن ذرع بغداد الجانبين ثلاثة وخمسون ألف جريب وسبعمائة وخمسون جريبًا منها الجانب الشرقي ستة وعشرون ألف جريب وسبعمائة وخمسون جريبًا‏.‏والغربي سبعة وعشرون ألف جريب‏.‏ وأن عدد الحمامات كانت في ذلك الوقت ببغداد ستين

ألف حمام‏.‏ قال‏:‏ أقل ما يكون في كل حمام خمسة نفر‏:‏ حمامي وقيم وزبال ووقاد وسقاء

يكون ذلك ثلاثمائة ألف رجل‏.‏ وذكر أنه يكون بإزاء كل حمام خمسة مساجد يكون ذلك ثلاثمائة

ألف مسجد وتقدير ذلك أن أقل ما يكون في كل مسجد خمسة أنفس يكون ذلك ألف ألف

وخمسمائة ألف إنسان يحتاج كل إنسان في ليلة العيد إلى رطل صابون فيكون ذلك ألف ألف

وخمسمائة ألف رطل صابون ويكون ذلك حساب الجرة مائة وثلاثين رطلًا‏:‏ ألف جرة ومائةجرة وخمسين جرة وثمانية جرار ونصفًا يكون ذلك زيتًا حساب الجرة ستين رطلًا ستمائةألف رطل وتسعة آلاف رطل وخمسمائة وعشرة أرطال‏.‏ وقد روي أن الحمامات كانت في عهد

معز الدولة بضعة عشر ألف حمام وفي زمن عضد الدولة خمسة آلاف وكسر‏.‏ وقد اتفق الناس

أن بغداد لا نظير لها وأحسن ما كانت في أيام الرشيد فحدثت بها الفتن وتتابعت المحن

وانتقل قطانها‏.‏ أخبرنا أبو المنصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني أبو

القاسم التنوخي قال‏:‏ اخبرني أبي قال‏:‏ حدثنا أبو الحسن محمد بن صالح الهاشمي في سنة ستين

وثلاثمائة قال‏:‏ أخبرني رجل يبيع سويق الحمص منفردًا به أنه حصر ما يعمل في سوقه من هذا السويق كل سنة فكان مائة وأربعين كرًا يكون حمصًا مائتين وثمانين كرًا يخرج كل سنة حتى لا يبقى منه شيء ويستأنف عمل ذلك للسنة الأخرى‏.‏ قال هلال بن المحسن‏:‏ عبرت إلى الجاني الشرقي من مدينة السلام بعد الأحداث الطارئة فرأيت ما بين سوق السلاح و الرصافة وسوق العطش ومربعة الحرسي والزاهر وما في دواخل ذلك ورواضعه قد خرب خرابًا فاحشًا ولم يترك النقض فيه جدارًا قائمًا ولا مسجدًا باقيًا وأما ما بين باب البصرة والعتابين والخلد وشارع الرقيق من الجانب الغربي فقد اندرس اندراسًا كليًا وصار الجامعان بالمدينة والرصافة متوسطين الصحراء بع أن كانا في وسط العمارة‏.‏ وعرفني بعض العارفين بأمر الحمامات في جانبي البلد عدد ما بقي منها في هذا الوقت وهي سنة عشرين وأربعمائة نحو مائة وسبعين حمامًا‏.‏وأنني لأذكر وقد حضر عند جدي إبراهيم بن هلال في سنة اثنين وثمانين وثلاثمائة أحدٌ ممن كان يغشاه وجرى ذكر مدينة السلام في كبرها فقال الرجل‏:‏ لعل هذه الحال كانت قديمًا فأما الآن فحدثني فلان وله معرفة بالحمامات أن جميع ما بقي منها نحو ثلاثة آلاف فقال جدي‏:‏ لا إله إلا الله كذا يكون الانقراض‏!‏ فإنها أحصيت في زمان المقتدر وقد فشا الخراب فكانتتسعًا وعشرين ألف حمام‏.‏ ولقد ورد كتاب ركن الدولة على أبي محمد المهلبي يقول فيه‏:‏ بلغناكثرة المساجد والحمامات ببغداد فيذكر لنا الموجود اليوم فكانت المساجد تتجاوز حدالإحصاء وأما الحمامات سبعة عشر ألفًا‏.‏ وقال ابن هلال‏:‏ كنت أركب من داري في باب

المراتب إلى دار معز الدولة بالشماسية في الأسواق وتحت الظلال والمحال والدروب‏.‏ وكذلك

الجاني الغربي والدور على دجلة وبساتينها متناهية وأقطارها متباعدة وما فيها دار يخلو منالأغاني والدعوات وجميع ما بقي من الحمامات في بغداد نيف وتسعون حمامًا‏.‏ أخبرنا عبد

الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا محمد بن عباس الخزاز قال‏:‏ حدثنا أبو بكر الصولي قال‏:‏ حدثنا أبو خليفة قال‏:‏ حدثنا محمد بن سلام قال‏:‏ سمعت أبا الوليد يقول‏:‏ قال لي شعبة‏:‏ أدخلت بغداد قلت‏:‏ لا‏.‏ قال‏:‏ فكأنك لم تر الدنيا‏.‏

أخبرنا عبد الرجمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ حدثنا عبد العزيز بن علي الوارق قال‏:‏

سمعت محمد بن أحمد بن يعقوب الجرجاني يقول‏:‏ سمعت أحمد بن يوسف بن موسى يقول‏:‏

سمعت يونس بن عبد الأعلى يقول‏:‏ قال لي محمد بن إدريس‏:‏ دخلت بغداد قلت‏:‏ لا‏.‏ قال‏:‏ يا

يونس ما رأيت الدنيا ولا رأيت الناس‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ حدثنا أحمد قال‏:‏

حدثنا الجوهري قال‏:‏ حدثنا علي بن عبد الله الهمداني يقول‏:‏ حدثنا علي بن محمد القاضيقال‏:‏ حدثني أبو الحسين المالكي قال‏:‏ حدثني عبد الله بن محمد التميمي قال‏:‏ سمعت ذا النون

يقول‏:‏ من أراد أن يتعلم المروءة والظرف فعليه بسقاة الماء ببغداد‏.‏ قيل‏:‏ كيف قال‏:‏ لما حملتإلى بغداد رمي بي على باب السلطان مقيدًا فمر بي رجل مؤتزر بمنديل مصري معتم بمنديلديبقي بيده كيزان وخزف رقاق وزجاج مخروط فسألت‏:‏ هذا ساقي السلطان فقيل لي‏:‏

هذا ساقي العامة‏.‏ فأومأت إليه‏:‏ اسقني‏.‏ فسقاني فشممت من الكوز رائحة مسك فقلت

لمن معي‏:‏ ادفع إليه دينارًا‏.‏ فأعطاه الدينار‏.‏ فأبى‏.‏ وقال‏:‏ ليس آخذ شيئًا‏.‏ فقلت له‏:‏ ولم

فقال‏:‏ أنت أسير وليس من المروءة أن آخذ منك شيئًا‏.‏ فقلت‏:‏ كمل الظرف في هذا‏.‏ أخبرنا

هبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الحافظ قال‏:‏ أخبرني أبو القاسم القاضي قال‏:‏

حدثني علي بن المحسن التنوخي قال‏:‏ قال‏:‏ قال لي أبو القاسم بزياشي بن الحسن الديلمي وهو

شيخ يتعلق بعلوم فصيح العربية قال‏:‏ سافرت الآفاق ودخلت البادان من حد سمرقند إلى

القيروان ومن سرنديب إلى بلد الروم فما وجدت بلدًا أفضل ولا أطيب من بغداد‏.‏ قال‏:‏ وكانسبكتكتين حاجب معز الدولة من جملة أنسائي‏.‏ فقال لي يومًا‏:‏ قد سافرت الأسفار الطويلة

فأي بلد وجدت أفضل وأطيب فقلت له‏:‏ أيها الحاجب إذا خرجت من العراق فالدنيا كلها

رستاق‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا بن علي قال‏:‏ حدثني أبو القاسم عبد الله بن

علي الرقي قال‏:‏ أخذ أبو العلاء المعري يومًا يدي فغمزها وهو ببغداد ثم قال لي‏:‏ يا أباالقاسم هذا بلد عظيم لا يأتي زمان عليك وأنت به إلا رأيت فيه من أهل الفضل من لم يره

فيمن تقدم‏.‏ أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أنشدني التنوخي قال‏:‏ أنشدناأبو سعيد بن محمد بن علي بن خلف الهمذاني لنفسه يقول‏:‏

فقد طفت في شرق البلاد وغربها وسيرت رحلي بينها وركابيا

فلم أر فيها مثل بغداد منزلًا ** ولم أر فيها مثل دجلة واديا

ولا مثل أهليها أرق شمائللًا ** وأعذب ألفاظًا وأحلى معانيا

وكم قائل لو كان ودك صادقًا** لبغداد لم ترحل فكان جوابيايقيم الرجال الأغنياء بأرضهم ** وترمي النوى بالمقترين المراميا

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ حدثني علي بن محمد بن عبد قال‏:‏ كتب

إلي أخي من البصرة وأنا ببغداد يقول‏:‏

طيب الهواء ببغداد يصرفني ** قدمًا إليها وإن عاقت معاذير

فكيف صبري عنها الآن إذ جمعت ** طيب الهواءين ممدود ومقصور

قال المصنف‏:‏ وقد كان أبو الوفاء بن عقيل يصف ما شاهد من بغداد وهذا عند خربها

وذهاب أهلها فيذكر العجائب وقد ذكرت ذلك في ‏» ‏ مناقب بغداد ‏ «‏‏.‏ وفيها‏:‏ ظهر إبراهيم بن

عبد الله بن حسن بن علي بالبصرة فحارب المنصور‏.‏ وفيها‏:‏ قتل أيضًا وكان من قضيته أنه لما

أخذ المنصور عبد الله بن حسن أشفق محمد وإبراهيم فخرجا إلى عدن فخافا بها فركبا

البحر حتى سارا إلى السند فسعى بهما فقدما الكوفة وكانت أم ولد إبراهيم تقول‏:‏ ما أقرتنا

الأرض منذ خمس سنين مرة بفارس ومرة بكرمان ومرة بالجبل ومرة بالحجاز‏.‏ ووضعالمنصور إلى إبراهيم الرصد وكانت له مرآة قد سبق ذكرها ينظر فيها فيرى عدوه من

صديقه فنظر فيها فقال للمسيب‏:‏ يا مسيب قد رأيت والله إبراهيم في عسكري فانظر ما

أنت صانع‏.‏ وأمر المنصور ببناء قنطرة الصراة العتيقة ثم خرج ينظر إليها فوقعت عينه على

إبراهيم وجلس إبراهيم فذهب في الناس فأتى مأمنًا فلجأ إليه فأصعده غرفة له وجدالمنصور في طلبه فقال سفيان العمي لإبراهيم‏:‏ قد ترى ما نزل بنا ولا بد من المخاطرة‏.‏ قال‏:‏فأنت وذاك‏.‏ فأقبل إلى الربيع فسأله الإذن‏.‏ قال‏:‏ ومن أنت قال‏:‏ سفيان العمي‏.‏ فأدخله إلى

أبي حعفر فلما رآه شتمه فقال‏:‏ يا أمير المؤمنين أنا أهل لما تقول غير أني أتيك تائبًا ولك

عندي كل ما تحب إن أعطيتني ما أسألك‏.‏ قال‏:‏ وما لي عندك قال‏:‏ تأتيني بإبراهيم‏.‏ قال‏:‏فما لي عندك إن فعلت قال‏:‏ كل ما تسأل فأين إبراهيم قال‏:‏ قد دخل بغداد وهو داخلهاعن قريب فاكتب لي جوازًا ولغلام لي ولفرانق واحملني على البريد ووجه معي جندًا آتيك

به‏.‏ قال‏:‏ فكتب إليه جوازًا ودفع إليه جندًا وقال‏:‏ هذه ألف دينار فاستعن بها‏.‏ قال‏:‏ لا

حاجة لي إليها كلها‏.‏ فأخذ معه ثلاثمائة دينار وأقبل حتى أتى إبراهيم وهو في بيت عليهمدرعة صوف وقيل بل فياء كأقبية العبيد فصاح به ‏» ‏ قم‏.‏ فوثب كالفزع فجعل يأمره وينهله حتى قدم المدائن فمنعه صاحب القنطرة بها فدفع إليه جوازه‏.‏ قال‏:‏ فأين غلامك قال‏:‏

هذا‏.‏ فلما نظر في وجهه قال‏:‏ والله ما هذا بغلامك وإنه لإبراهيم فاذهب راشدًا فأطلقهما

فركبا البريد ثم ركبا سفينة إلى البصرة فاختفيا فيها‏.‏ وقيل‏:‏ أنه قد البصرة فجعل يأتي بالجند

الدار ولها بابان فيقعد العشرة منهم على أحد البابين ويقول‏:‏ لا تبرحوا حتى آتيكم‏.‏ ثم يدخل

الدار فيخرج من الجانب الآخر ويتركهم حتى فرق الجند وبقي وحده واختفى فبلغ الخبر سفيانبن معاوية فأرسل إليهم وطلب العمي فأعجزه ونزل إبراهيم على أبي فروة وأرسل إلى الناس يندبهم إلى الخروج فلما بلغ الخبر أبا جعفر شاور فقيل له‏:‏ إن الكوفة له شيعة والكوفة قد رافقوا وأنت طبقتها‏.‏ فاخرج حتى ينزلها‏.‏ ففعل‏.‏ وخرج إبراهيم ليلة الاثنين لغرة شهررمضان من سنة خمس وأربعين فصار إلى مقبرة بني يشكر في بضعة عشر فارسًا فكان أولشيء أصاب دواب لجماعة من الجند وأسلحة وصلى بالناس الغداة بالمسجد الجامع وتحصنسفيان بن معاوية في الدار ثم طلب الأمان فأجيب له ففتح الباب ودخل إبراهيم الدار فألقي

له حصير فهبت ريح فقلبت الحصير ظهرًا لبطن فتطير الناس لذلك فقال إبراهيم‏:‏ لا

تتطيروا‏.‏ ثم جلس عليه مقلوبًا والكراهة ترى في وجهه وحبس سفيان بن معاوية في القصر

وقيده قيدًا خفيفًا‏.‏ ووجد ببيت المال ستمائة ألف فغدا بذلك وفرض لكل رجل خمسينووجه رجلًا إلى الأهواز فبايعوا له وخرج عاملها فخاصم أصحاب إبراهيم فهزموه‏.‏ وبلغ جعفرًا ومحمدًا ابني سليمان بن علي وكانا بالبصرة مصير إبراهيم إلى دار الإمارة وحبسه سفيان فأقبلا في ستمائة فوجه إليهما إبراهيم المضاء بن جعفر في ثمانية عشر فارسًا وثلاثين راجلًا فهزمهم المضاء وصارت البصرة والأهواز وفارس في سلطان إبراهيم ولم يزل إبراهيم مقيمًا بالبصرة بعد ظهوره بها يفرق العمال في النواحي ويوجه الجيوش إلى البلدان حتى أتاه نعي أخيه محمد فأخبر الناس بذلك فازدادوا بصيرة في قتال أبي جعفر وأصبح إبراهيم من الغد فعسكر‏.‏ وأبلغ الخبر إلى أبي جعفر فقال‏:‏ والله ما أدري ما أصنع ما في عسكري سوى ألفي رجل فرقت جندي مع المهدي بالري ثلاثون ألفًا ومع محمد بن الأشعث بإفريقية أربعون ألفًا والباقون مع عيسى بن موسى‏.‏ والله لئن سلمت من هذا لا يفارق عسكري ثلاثون ألفًا‏.‏ ثم كتب إلى عيسى‏:‏ إذا قرأت كتابي هذا فأقبل ودع ما أنت فيه‏.‏ فلم يلبث أن قدم فبعثه على الناس وكتب إلى سالم بن قتيبة فقدم عليه من الري فضمه إلى جعفر بن سليمان وكتب إلى المهدي يأمره بتوجيه خازم بن خزيمة إلى الأهواز فوجهه في أربعة آلاف من الجند وبقي المنصور في أيام حرب محمد وإبراهيم على مصلى ينام عليه و يجلس عليه وعليه جبة ملونة قد اتسخ جيبها ولم يلتفت إلى النساء فقيل له في ذلك فقال‏:‏ ليست هذه الأيام من أيام النساء حتى أعلم رأس إبراهيم لي أم رأسي لإبراهيم وكان قد أعد دواب وإبلًا فإن كانت الكرة عليه خرج للري‏.‏ وكان قد أحصى ديوان إبراهيم من أهل البصرة مائة ألف فالتقى عيسى وإبراهيم فاقتتلوا قتالًا شديدًا إلى أن جاء سهمٌ غائر لا يدرون من رمى به فوقع في حلق إبراهيم فنحوه عن موضعه وقال‏:‏ أنزلوني‏.‏ فأنزلوه وهو يقول‏:‏ ‏ «‏وكان أمر الله قدرًا مقدورًا‏» ‏ أردنا أمرًا وأراد الله غيره فأنزل وهو مثخن واجتمع عليه أصحابه يقاتلون دونه فشدوا عليهم فخلصوا إليه فجزوا رأسه فأتوا به عيسى فسجد وبعث به إلى أبي جعفر فقال‏:‏ والله لو كنت لهذا كارهًا ولكني ابتليت بك وابتليت بي‏.‏ فنصبه في السوق وكان قتله يوم الاثنين لخمس بقين من ذي القعدة سنة خمس وأربعين وكان يوم قتل ابن ثمان وأربعين سنة‏.‏ ومكث منذ خرج إلى أن قتل ثلاثة أشهر إلا خمسة أيام‏.‏ وفيها‏:‏ خرجت الترك فقتلوا من المسلمين جماعة كثيرة بأرمينية‏.‏

وفيها‏:‏ حج بالناس السري بن عبد الله بن الحارث وكان عامل أبي جعفر على مكة وكان والي

المدينة عبد الله بن الربيع الحارثي‏.‏ ووالي الكوفة وأرضها عيسى بن موسى ووالي البصرة سالم بن قتيبة الباهلي وكان على قضائها عباد بن منصور وعلى مصر يزيد بن حاتم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
ابن حسن بن علي بن أبي طالب رضي الله عنهكان يألف الوحدة هو وأخوه وخرجا إلى البادية ثم خرج أخوه محمد على المنصور على ماسبق ذكره فقتل‏.‏ وخرج هو فقتل على ما سبق‏.‏إسماعيل بن أبي خالد أبو عبد الله واسم أبي خالد‏:‏ سعد‏.‏ راى أنسًا وسمع ابن أبي أوفى وعمرو بن حوشب وكان سفيان معجبًا‏.‏ وتوفي في هذه السنة‏.‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا إبراهيم بن مخلد قال‏:‏ حدثنا محمد بن أحمد الحكيمي قال‏:‏ حدثنا عبد السلام بن محمد بن شاكر قال‏:‏ حدثنا محمد بن عثمان العاصمي قال‏:‏ حدثنا محمد بن يزيد عن إسماعيل بن أبي خالد عن يزيد بن طريف قال‏:‏ توفي أخي عمير بن طريف فأصغيت إلى قبره فسمعت صوت أخي صوتًا ضعيفًا أعرفه وهو يقول‏:‏ ربي الله‏.‏ فقال له الآخر‏:‏ فما دينك قال‏:‏ الإسلام‏.‏الحسن بن الحسن بن علي بن أبي طالب

سمع أمه فاطمة بنت الحسين بن علي بن أبي طالب‏.‏ قدم الأنبار على السفاح مع أخيه عبد اللهبن الحسن في جماعة من الطاليبين فأكرمهم السفاح وأجازهم ورجعوا إلى المدينة‏.‏ فلما ولي

المنصور حبس الحسن بن الحسن وأخاه عبد الله لأجل محمد وإبراهيم ابني عبد الله فلم يزل في

حبسه حتى مات‏.‏ أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ حدثنا أحمد بن علي بن ثابت قال‏:‏

أخبرنا الحسن بن أبي بكر قال‏:‏ أخبرنا الحسن بن محمد العكبري قال‏:‏ حدثنا جدي قال‏:‏ حدثناغسان الليثي عن أبيه قال‏:‏ كان أبو العباس قد خص عبد الله بن الحسن بن الحسن حتى كان

يتفضل بين يديه بقميص بلا سراويل فقال له يومًا‏:‏ ما رأى أمير المؤمنين على هذه الحال غيرك ولا أعدك إلا ولدًا‏.‏ ثم سأله عن ابنيه فقال له‏:‏ ما خلفهما عني فلم يفدا علي مع من وفد علي من أهلهما ثم أعاد عليه المسألة عنهما مرة أخرى‏.‏ فشكى ذلك عبد الله بن الحسن إلى أخيه الحسن بن الحسن فقال له‏:‏ إن أعاد المسألة عليك عنهما فقل له‏:‏ علمهما عند عمهما‏.‏ فقال له عبد الله‏:‏ وهل أنت محتمل ذلك لي قال‏:‏ نعم‏.‏ فلما أعاد أبو العباس على عبد الله المسألةعنهما قال‏:‏ يا أمير المؤمنين علمهما عند عمهما‏.‏ فبعث أبو العباس إلى الحسن فسأله عنهما‏.‏

فقال‏:‏ يا أمير المؤمنين أكلمك على هيبة الخلافة أو كما يكلم الرحل ابن عمه‏.‏ فقال له أبو

العباس‏:‏ بل كما يكلم الرجل ابن عمه‏.‏ فقال له الحسن‏:‏ أنشدك الله يا أمير المؤمنين إن كان الله قدر لمحمد وإبراهيم أن يليا من الأمر شيئًا فجهدت وجهد أهل الأرض معك أن ترد ما قدر

الله لهما أيردونه‏!‏ قال‏:‏ لا‏.‏ قال‏:‏ فأنشدك الله إن كان الله لم يقدر لهما أن يليا من هذا الأمرشيئًا فاجتمعا واحتمع أهل الأرض معهما على أن ينالا ما لم يقدر لهما أينالانه‏!‏ قال‏:‏ لا‏.‏

قال‏:‏ فما تنغيصك على هذا الشيخ النعمة التي أنعمت بها عليه‏.‏ فقال أبو العباس‏:‏ لا أذكرهما

بعد اليوم فما ذكرهما حتى فرق الموت بينهما‏.‏ قال العلوي‏:‏ قال جدي‏:‏ توفي الحسن بن الحسنبن علي سنة خمس وأربعين ومائة في ذي القعدة بالهاشمية في حبس أبي حعفر وهو ابن ثمان

وستين سنة‏.‏

الحسن بن ثوبان بن عامر أبو ثوبان الهمداني الهوزني روى عن موسى بن وردان وغيره‏.‏ حدث عنه حيوة بن شريح الليث بن سعد وغيرهما‏.‏

وكان أميرًا على بعض الثغور في خلافة مروان بن محمد‏.‏ قال المفضل بن فضالة‏:‏ دخل عليناالحسن بن ثوبان يومًا ونحن في المسجد الجامع فوقف فسلم ثم ذهب فجال في المسجد ثم رجع

إلينا فقلنا له‏:‏ يا أبا ثوبان وقفت علينا ثم ذهبت ثم عدت فقال‏:‏ إني طلبت من هو أربح لي

منكم فلم أجده‏.‏ توفي الحسن في رمضان هذه السنة‏.‏

حبيب بن الشهيد أبو محمد البصري مولى لمزينة‏.‏ سمع الحسن وابن سيرين وعكرمة‏.‏ توفي بواسط في أيام التشريق يوم جاءت هزيمة إبراهيم بن عبد الله بن حسن وصلى عليه سوار‏.‏

ابن الحسن بن علي بن أبي طالب رضي الله عنهم أبو محمد من أهل المدينة كانت له منزلة من عمر بن عبد العزيز في خلافته وفد مع جماعة من الطالبين إلى السفاح وهو بالأنبار فوهب له ألف ألف درهم‏.‏ ثم عاد إلى المدينة فلما ولي المنصور حبسه بالمدينة لأجل ابنيه محمد وإبراهيم فبقي مدة طويلة ثم نقله إلى الكوفة فحبسه بها إلى أن مات في الحبس يوم الأضحى من هذه السنة وهو ابن ست وأربعين سنة‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن ثابت قال‏:‏ أخبرنا ابن أبي بكر قال‏:‏ أخبرنا أبو محمد الحسن بن محمد بن يحيى العلوي قال‏:‏ حدثنا جدي قال‏:‏ حدثنا أبو الحسن بن علي الباهلي قال‏:‏ سمعت مصعب بن عبد الله يقول‏:‏ جعل أبو العباس أمير المؤمنين يطوف في بنيانه بالأنبار ومعه عبد الله بن الحسن فجعل يريه البناء ويطوف به فيه فقال عبد الله بن الحسن يا أمير المؤمنين وأنشده‏:‏

ألم تر حوشبًا أمسى يبني ** بيوتًا نفعها لبني بقيلة

يؤمل أن يعمر عمر نوح ** وأمر الله يحدث لك ليلة

فقال أبو العباس‏:‏ ما أردت بهذا‏.‏ قال‏:‏ أردت أن أزهدك في هذا‏.‏ وقد روي من طريق أخرى

أنه لما أنشد البيتين انتبه فقال‏:‏ أقلني‏.‏ فقال‏:‏ لا أقالني الله إن بت في عسكري فأخرجه إلى

المدينة‏.‏ وبقيلة أم ولد للحسين بن علي جاءت منه بالقاسم وأبي بكر وعبد الله وقتلوا معالحسين رضي الله عنه‏.‏ أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرما أبو بكر بن ثابت قال‏:‏ أخبرنا

علي بن المحسن التنوخي قال‏:‏ وجدت في كتاب جدي علي بن محمد بن أبي الفهم قال‏:‏ حدثني

أحمد بن أبي العلاء المعروف بحرقى قال‏:‏ حدثنا أبو يعقوب إسحاق بن محمد بن أبان قال‏:‏حدثني أبو معقل وهو ابن إبراهيم بن داجة قال‏:‏ حدثني أبي قال‏:‏ أخذ أبو جعفر أمير المؤمنين

عبد الله بن حسن بن حسن فقيده وحبسه في داره فلما أراد أبو جعفر الخروج إلى الحج

جلست له ابنة لعبد الله بن حسن يقال لها‏:‏ فاطمة فلما مر بها أنشأت تقول‏:‏

إرحم كبيرًا سنه متهدمًا ** في السجن بين سلاسلٍ وقيود

وارحم صغار بني يزيد إنهم ** يتموا لفقدك لا لفقدك يزيد

إن جدت بالرحم القريبة بيننا ** ما جدنا من جدكم ببعيدفقال أبو جعفر‏:‏ أذكرتنيه ثم أمر به فحدر إلى المطبق فكان آخر العهد به‏.‏

عبد الملك بن أبي سليمان أبو سليمان

وقيل‏:‏ أبو عبد الله واسم أبي سليمان ميسرة وهو عم محمد بن عبد الله العزرمي‏.‏ نزل جبانةعزرم بالكوفة فنسب إليها‏.‏ حدث عن أنس بن مالك وعطاء وسعيد بن جبير‏.‏ روى عنه

الثوري وشعبة وابن مبارك‏.‏ وكان من الحفاظ كان شعبة يعجب من حفظه وكان سفيانيسميه الميزان‏.‏ قال أحمد بن حنبل ويحيى‏:‏ هو ثقة‏.‏ توفي ببغداد في هذه السنة دفن بسوق يحيى‏.‏عمرو بن ميمون بن مهران أبو عبد الله الجزري نزل الرقة وسمع أباه وسليمان بن يسار وعمر بن عبد العزيز‏.‏ روى عنه الثوري وشريك وابن المبارك‏.‏ وكان ثقة صالحا ‏ «‏ عالما ‏» ‏ دينا ‏"‏‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا احمد بن علي قال‏:‏ أخبرنا الأزهري قال‏:‏ حدثنا محمد بن عبد الله بن أحمد بن جامع قال‏:‏ قال علي بن محمد بن سعيد الحراني قال‏:‏ حدثنا عبد الملك الميموني قال‏:‏ حدثت أبا عبد الله أحمد بن حنبل قال‏:‏ لما رأيت قدر عمي عند أبي حعفر قلت‏:‏ يا عم لو سألت أمير المؤمنين أن يقطعك قطيعة‏.‏ فسكت عني فلما ألححت عليه قال‏:‏ يا بني إنك لتسألني أن أسأله شيئًا قد ابتدأني به هو غير مرة فقد قال لي يومًا‏:‏ يا أبا عبد الله إني أريد أن أقطعك قطيعة وأجعلها لك طيبة وإن أحبابي وولدي وأهلي يسألوني ذلك فأبى عليهم فما يمنعك أن تقبلها قال‏:‏ قلت‏:‏ يا أمير المؤمنين إني رأيت لهم الرجل على قدر انتشار صيته وإني يكفيني من همي ما أحاطت به داري فإن رأى أمير المؤمنين أن يعفيني فعل قال‏:‏ قد فعلت‏.‏ فقال أحمد بن حنبل‏:‏ أعده علي‏.‏

فأعدته عليه حتى حفظه‏.‏ أخبرنا عبد الرحمن قال‏:‏ حدثنا أحمد بن علي قال‏:‏ أخبرنا الأزهر يقال‏:‏ حدثنا ابن جامع قال‏:‏ حدثنا أبو علي الحراني قال‏:‏ حدثنا الميموني قال‏:‏ حدثنا أبي قال‏:‏ كان عمي عمرو يعطش فما يستسقي من أحدٍ ماء حتى يشربه من بيته ويقول كل معروف

صدقه وما أحب أن يتصدق علي‏.‏ توفي عمرو بن ميمون في هذه السنة‏.‏ وقيل‏:‏ في سنة

أربعين‏.‏ وفي مكان موته قولان‏:‏ أحدهما‏:‏ الرقة‏.‏ والثاني‏:‏ الكوفة‏.‏

محمد بن عبد الله بن حسن بن حسن بن علي بن أبي طالب أبو عبد الله لقي نافعًا وسمع منه ومن غيره ولم يزل هو وأخوه إبراهيم يلزمان البادية ويحبان الخلوة ولا يأتيان الخلفاء والولاة فلما ولي المنصور طلبهما فنفرا منه وهربا في الجبال وأشخص أباهما وأهل بيتهما فحبسوا حتى ماتوا في حبسه فبلغ ذلك محمد بن عبد الله فخرج على المنصور واجتمع إليه خلقٌ كثير فبيض ودعي له بالخلافة فأقبل إلى المدينة فأخذها وغلب عليها ثم وجه إلى مكة فأخذت له فبيضوا فشمر أبو جعفر في طلبه وحربه فقتل هو وأخوه على ما سبق‏.‏ وكان مكث محمد من حين ظهر إلى أن قتل شهرين وسبعة عشر يومًا‏.‏

محمد بن عبد الله بن عمروبن عثمان بن عفان أبو عبد الله القرشيوكان يعرف بالديباج لحسن وجهه أمه فاطمة بنت الحسين وكانت قبل أبيه عند الحسن بن الحسن فولدت له عبد الله وحسنًا ثم مات عنها فخلف عليها عبد الله بن عمرو فولدت له محمدًا وهو الديباج‏.‏ وكان جوادًا ظاهر المروءة‏.‏ حدث عن أبيه وعن نافع وعن أبي الزناد‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بم علي الحافظ قال‏:‏ أخبرنا يحيى بن عبد العزيز قال‏:‏

أخبرنا علي بن عبد الله بن عباس الجوهري قال‏:‏ أخبرنا أحمد بن سعيد الدمشقي قال‏:‏ حدثنيالزبير بن بكار قال‏:‏ حدثني عبد الملك بن عبد العزيز عن أبي السائب قال‏:‏ احتجت إلى

لقحة فكتبت إلى محمد بن عبد الله بن عمرو بن عثمان أسأله أن يبعث لي بلقحةٍ فإني لعلى

بابي فإذا أنا بزجر إبلٍ وإذا فيها عبدٌ يزجرها فقلت‏:‏ يا هذا ليس ها هنا الطريق‏.‏ قال‏:‏ أردت أبا السائب‏.‏ فقلت‏:‏ أنا أبو السائب‏.‏ فدفع إلي بكتاب محمد بن عبد الله فإذا فيه‏:‏ أتاني كتابك تطلب فيه لقحة وقد جمعت ما كان بحضرتنا منها وهي تسع عشرة لقحة وبعثت معها بعبد راعٍ وهن بدنٌ وهو حرٌ إن رجع فما بعثت به بشيء في مالي أبدًا‏.‏ قال‏:‏ فبعتمنهم بثلاثمائة دينار سوى ما احتسبت لحاجتي‏.‏ أخذ أبو جعفر المنصور محمد بن عبد الله في هذه السنة وقتله ليلة جاءه خروج محمد بن عبد الله بن حسن بالمدينة وبعث برأسه إلى خراسان وذلك لأن محمد أخو عبد الله بن حسن بن حسن لأمه‏.‏ كذلك ذكر الخطيب‏.‏ وذكر محمد بن سعد أنه حبسه فمات في حبسه وكان لهذا الرجل بنت تسمى‏:‏ حفصة لا نعرف امرأة ولدها رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان وعلي وطلحة والزبير سواها‏.‏ لأن أمها خديجة بنت عثمان بن عروة بن الزبير وأم عروة‏:‏ أسماء بنت أبي بكر وأم أبيها‏:‏ فاطمة بنت الحسين بن علي بن أبي طالب وأم الحسين‏:‏ فاطمة بنت رسول الله صلى الله عليه وسلم وأم فاطمة بنت الحسين‏:‏ أم إسحاق بنت طلحة بن عبيد الله وأم عبد الله بن عمرو‏:‏ زينب بنت عبد الله بن عمر بن الخطاب‏.‏

يزيد بن أبي سعيد أبو الحسين النحوي نسب إلى بطن يقال لهم‏:‏ بني نحوة النحو بن شمس بضم الشين المعجمة بطن من الأزد وليس منسوبًا إلى النحو‏.‏ قال أبو أحمد العسكري‏:‏ وكذلك شيبان بن عبد الله النحوي‏.‏ وقال أبو الحسين ابن المنادي‏:‏ وهو يزيد لا شيبان‏.‏ وروى يزيد عن علقمة ومجاهد‏.‏ ويروي عن الحسين بن واقد وأبي حمزة‏.‏


ثم دخلت سنة ست وأربعين ومائة

ثم دخلت سنة ست وأربعين ومائة
استتمام المنصور بناء بغداد

وقد ذكر محمد بن عمران أن أبا جعفر تحول إلى بغداد في صفر سنة ست وأربعين فنزلها‏.‏

وفيها‏:‏ عزل المنصور عبد الله بن الربيع الحارثي عن المدينة وولاها جعفر بن سليمان بن علي‏.‏

وعزل عن مكة السري بن عبد الله وولاها عبد الصمد بن علي‏.‏ وولى البصرة سالم بن قتيبة

يسيرًا ثم عزله‏.‏ وكان سبب عزله‏:‏ أن المنصور كتب إليه‏:‏ بأي ذلك أبدأ بالدور أم بالنخل

فكتب إليه‏:‏ لو أمرتك بإفساد ثمرهم لكتبت تستأذني بأيه أبدأ بالبرني أم بالشهريز‏.‏ وعزلهوولى محمد بن سليمان بن علي فهدم دورًا كثيرة وعقر نخلهم ثم عزله وولى محمد بن العباس

وعزل عيسى بن موسى عن الكوفة وولاه البصرة في جمادى الأولى من هذه السنة‏.‏ وفيها‏:‏

دخلت الترك تفليس فهزموا جبريل بن يحيى وقتلوا حرب بن عبد الله وسبوا سبيًا كثيرًا من

المسلمين‏.‏ وفيها‏:‏ حج بالناس في هذه السنة عبد الوهاب بن إبراهيم بن محمد بن عبد الله بنالعباس‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن عليأشعث بن عبد الملك أبو هانىء الحمراني

مولى حمران بن أبان‏.‏ سمع الحسن وابن سيرين‏.‏ روى عنه يحيى القطان‏.‏ توفي في هذه السنة

وكان ثقة‏.‏

رباح القيسي يكنى أبا المهاصر كان كثير البكاء والتعبد وكان قد اتخذ غلًا من حديد يضعه في عنقه بالليل ويبكي ويتضرع إلى الصباح‏.‏ أخبرنا عبد الوهاب الحافظ قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو بكر محمد بن علي الخياط قال‏:‏ أخبرنا أحمد بم محمد بن يوسف قال‏:‏ أخبرنا الحسين بن صفوان قال‏:‏ أخبرنا أبو بكر بن عبيد قال‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثني أبو عمر الضرير قال‏:‏ حدثني الحارث بن سعيد قال‏:‏ أخذ بيدي رباح فقال‏:‏ هلم يا أبا محمد حتى نبكي على قصر الساعات ونحن على هذه الحال‏.‏ قال‏:‏ فخرجت معه إلى المقابر فلما نظر إلى القبور صرخ ثم خر مغشيًا عليه‏.‏ قال‏:‏ فجلست والله عند رأسه أبكي فأفاق فقال‏:‏ ما يبكيك قلت‏:‏ لما أرى بك‏.‏ قال‏:‏ لنفسك فأبك‏.‏ ثم قال‏:‏ وانفساه وانفسا ثم غشي عليه‏.‏قال‏:‏ فرحمته والله مما نزل به ثم لم أزل عند رأسه حتى أفاق فوثب وهو يقول‏:‏ ‏ «‏تلك إذن كرةخاسرة‏» ‏ ‏ «‏تلك إذن كرة خاسرة‏» ‏ ومضى على وجهه وأنا أتبعه لا يكلمني حتى انتهى إلى منزلهضيغم بن مالك وأبو مالك العابد كان ورده كل يوم أربعمائة ركعة وكان كثير البكاء طويل الحزن وكان يقول‏:‏ لو أعلم أن رضاه في أن أقرض لحمي لدعوت بالمقراض فقرضته‏.‏ أخبرنا عبد الوهاب قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا أبو بكر محمد بن علي الخياط قال‏:‏ أخبرنا أحمد بن محمد يوسف قال‏:‏ أخبرنا ابن صفوان قال‏:‏ حدثنا أبو بكر بن عبيد قال‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثني مالم بن ضغيم قال‏:‏ قالت أم ضغيم لي يومًا‏:‏ ضغيم‏.‏ قال لها‏:‏ لبيك يا أماه‏.‏ قالت‏:‏ كيف فرحك بالقدوم على الله قال‏:‏ فحدثني غير واحد من أهله أنه صاح صيحة لم يسمعوه صاح مثلها قط وسقط مغشيًا عليه فجلست العجوز تبكي عند رأسه وتقول‏:‏ بأبي أنت ما تستطيع أن يذكر بين يديك شيء من أمر ربك‏.‏ قال‏:‏ وقالت له يومًا‏:‏ ضغيم‏.‏ قال‏:‏ لبيك يا أماه‏.‏ قالت‏:‏ تحب الموت قال‏:‏ نعم يا أماه‏.‏ قالت‏:‏ ولم يا بني قال‏:‏ رجاء خير ما عند الله

قال‏:‏ فبكت العجوز وبكى وتسامع أهل الدار فجلسوا يبكون لبكائهم‏.‏ قال‏:‏ وقالت له يومًا آخر‏:‏ ضغيم‏.‏ قال‏:‏ لبيك ياأماه‏.‏ قالت‏:‏ تحب الموت قال‏:‏ لا يا أماه‏.‏ قالت‏:‏ ولم يا بني قال‏:‏ لكثرة تفريطي وغفلتي من عن نفسي‏.‏ قال‏:‏ فبكت العجوز وبكى ضغيم فاجتمع أهل الدار يبكون‏.‏ وكانت أمه عربية كأنها من أهل البادية‏.‏سمع عكرمة مولى ابن عباس و أبا إسحاق السبيعي وعطاء وعمر بن المنكدر‏.‏ روى عنه

الثوري وكان يثني عليه ويجلس بين يديه ينظر إليه لا يكاد يصرف بصره عنه يتأدب برويته‏.‏وكان ثقة صالحًا يقال‏:‏ إنه من الأبدال‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي

قال‏:‏ أخبرنا حمزة بن محمد بن طاهر الوراق قال‏:‏ حدثنا الوليد بن بكر الأندلسي قال‏:‏ حدثنا

علي بن أحمد بن زكريا الهاشمي قال‏:‏ حدثنا أبو مسلم صالح بن أحمد بن عبد الله العجلي قال‏:‏حدثنا أبي عن أبيه عبد الله قال‏:‏ جاءت امرأة إلى عمرو بن قيس بثوب فقالت‏:‏ يا أبا عبد اللهاشتر هذا الثوب واعلم أن غزله ضعيف‏.‏ قال‏:‏ فكان إذا جاءه إنسان فعرضه عليه قال‏:‏ إنصاحبته أخبرتني أنه كان في غزله ضعف‏.‏ حتى جاءه رجل فاشتراه وقال‏:‏ قد أبرأناك منه‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا ثابت بن بندار قال‏:‏ أخبرنا أبو بكر البرقاني قال‏:‏ سمعت عبد الله بن إبراهيم الأنبذوني يقول‏:‏ أخبرنا أحمد بن عامر الدمشقي قال‏:‏ أخبرنا أحمد بن أبيالحواري قال‏:‏ حدثنا إسحاق بن خلف قال‏:‏ أقام عمرو بن قيس عشرين سنة صائمًا ما يعلم به

أهله يأخذ غداه ويغدو إلى الحانوت فيتصدق بغدائه ويصوم وأهله لا يدرون‏.‏ قال‏:‏ وكان إذاحضرته الرقة يحول وجهه إلى الحائط ويقول‏:‏ هذا الزكام‏.‏ وإذا نظر إلى أهل السوق قال‏:‏ ما أغفل هؤلاء عما أعد لهم‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا علي بن محمد المعدل قال‏:‏ أخبرنا الحسين بن صفوان قال‏:‏ حدثنا ابن أبي الدنيا قال‏:‏ حدثنا محمد بن الحسين قال‏:‏ حدثنا حفص بن غياث قال‏:‏ حدثنا أبي قال‏:‏ لما احتضر عمرو بن قيس الملائي بكى‏.‏ فقال أصحابه‏:‏ علام تبكي من الدنيا فو الله لقد كنت منغص العيش أيام حياتك‏.‏

فقال‏:‏ والله ما أبكي على الدنيا إنما أبكي خوفًا أن أحرم خير الآخرة‏.‏ أخبرنا محمد بن عبد

الباقي قال‏:‏ أخبرنا أحمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد الله الحافظ قال‏:‏حدثنا عبد الله بن جعفر قال‏:‏ حدثنا علي بن أبي قال‏:‏ حدثنا حعفر بن كزال قال‏:‏ حدثني محمد

بن بشير قال‏:‏ حدثنا المحاربي قال‏:‏ قال لي سفيان‏:‏ عمرو بن قيس هو الذي أدبني علمني قراءة القرآن وعلمني الفرائض فكنت أطلبه في سوقه فإن لم أجده في سوقه وجدته في بيته إما يصلي وإما يقرأ القرآن في المصحف كأنه يبادر أمورًا تفوته فإن لم أجده في بيته وجدته في بعض مساجد الكوفة في زاوية من زوايا المسجد كأنه سارق قاعد يبكي فإن لم أجده وجدته في المقبرة قاعدًا ينوح على نفسه‏.‏ فلما مات أغلق أهل الكوفة أبوابهم وخرجوا بجنازته فلما أخرجوه إلى الجبانة وبرزوا بسريره وكان أوصى أن يصلي عليه أبو حيان التيمي فلما تقدم أبو حيان وكبروا سمعوا صائحًا يصيح‏:‏ قد جاء المحسن قد جاء المحسن عمرو بن قيس‏.‏ وإذا البرية مملوءة من طير أبيض لم ير على خلقتها وحسنها فجعل الناس يعجبون من حسنها وكثرتها‏.‏ قال أبو حيان‏:‏ من أي شيء تعجبون هذه ملائكة جاءت فشهدت عمرًا‏.‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن حسن الطبري قال‏:‏ أخبرنا عبد الله بن أحمد المقرىء قال‏:‏ حدثنا محمد بن مخلد قال‏:‏ حدثنا أبو العباس عيسى بن إسحاق السائح قال‏:‏ حدثنا أبي قال‏:‏ حدثنا أبو خالد هو الأحمر قال‏:‏ لما مات عمرو بن قيس رأوا الصحراء مملوءة رجالًا عليهم ثياب بيض فلما صلي عليه ودفن لم يروا في الصحراء أحدًا فبلغ ذلك لأبي حعفر فقال لابن شبرمة وابن أبي ليلى‏:‏ ما منعكما أن تذكرا هذا الرجل لي فقالا‏:‏ كان يسألنا أن لا نذكره لك‏.‏ اختلفوا أين توفي فقيل‏:‏ بالكوفة وقيل‏:‏ بسجستان‏.‏ وقيل‏:‏ بالشام‏.‏ وقيل‏:‏ ببغداد‏.‏ والأول أليق‏.‏

هشام بن عروة بن الزبير بن العوام أبو المنذر وقيل أبو عبد الله الأسدي‏.‏ ولد سنة إحدى وستين رأى ابن عمر وجابر وأنس بن مالك وسهل بن سعد وعبد الله بن الزبير وسمع أباه وابن المنكدر والزهري وغيرهم‏.‏ روى عنه أيوب السجستاني ومالك وابن جريج والثوري والليث بن سعد و غيرهم‏.‏ وكان ثقة وقدم على المنصور‏.‏ أخبرنا عبد الله بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن أحمد بن رزق قال‏:‏ أخبرنا إسماعيل بن علي الخطبي قال‏:‏ حدثنا عبد الله بن أحمد بن حنبلقال‏:‏ حدثنا عاصم بن عمر بن علي المقرىء قال‏:‏ حدثني أبي عن هشام بن عروة‏:‏ أنه دخل على أبي حعفر المنصور فقال‏:‏ يا أمير المؤمنين اقض عني ديني‏.‏ قال‏:‏ وكم دينك قال‏:‏ مائة ألف‏.‏ قال‏:‏ وأنت في فضلك وفهمك تأخذ دينًا مائة ألف وليس عندك قضاؤها قال يا أمير المؤمنين شب فتيان من فتياننا فأحببت أن أبوئهم وخشيت أن ينتشر علي من أمرهم ما أكره فبوأتهم واتخذت لهم منازل وأولمت عنهم ثقة بالله وبأمير المؤمنين قال‏:‏ فرد عليه مائة ألف استعظامًا لها ثم قال‏:‏ قد أمرنا لك بعشرة آلاف‏.‏ قال‏:‏ يا أمير المؤمنين فأعطني ما أعطيت وأنت طيب النفس فإني سمعت أبي يحدث عن رسول الله صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ من أعطى عطية وهو بها طيب النفس بورك للمعطي وللمعطى ‏» ‏ قال‏:‏ فإني بها طيب النفس‏.‏

أخبرنا أبو منصور القزاز بإسناد له عن شيخ من قريش قال‏:‏ أهوى هشام بن عروة إلى يد

المنصور يقبلها فمنعه وقال‏:‏ يا ابن عروة إن نكره ذلك إن نكرمك عنها ونكرمها عن غيرك‏.‏توفي هشام عند المنصور فصلى عليه المنصور وكانت وفاته في هذه السنة وهو ابن خمس

وثمانين سنة‏.‏ وقيل‏:‏ توفي في سنة خمس وأربعين‏.‏ وقيل‏:‏ سبع وأربعين‏.‏ واختلفوا في قبره‏.‏ قالأبو الحسين بن المنادي‏:‏ أبو المنذر هشام بن عروة بن الزبير بن العوام مات أيا خلافة أبي جعفر في سنة ست وأربعين ودفن في الجانب الغربي خارج السور نحو باب قطربل‏.‏ وأخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد قال‏:‏ حدثني حمزة عن طاهر الدقاق‏:‏ أنه سمع أبا أحمد بن عبد الله بن الخفر ينكر أن يكون قبر هشام المشهور بالجانب الغربي وإنما هو بالخيزرانية من الجانب الشرقي‏.‏ قال أحمد‏:‏ ونرى أن هذا هو الصواب‏.‏


ثم دخلت سنة سبع وأربعين ومائة

ثم دخلت سنة سبع وأربعين ومائة فمن الحوادث فيها‏:‏ أن الكواكب تناثرت كثيرًا‏.‏ وفيها إغارة الترك على المسلمين بناحية أرمينية
وسبيهم منهم ومن أهل الذمة خلقًا كثيرًا ودخلوا بهم تفليس وقتلهم حرب بن عبد الله الذي

تنسب إليه الحربية ببغداد وكان حرب مقيمًا بالموصل في ألفين من الجند لمكان الخوارج الذينبالجزيرة وكان أبو حعفر حين بلغه تحرك الترك هناك وجه إليهم جبريل بن يحيى وكتب إلى حرب يأمره بالمسير معه فسار معه فقتل وهزم جبريل وأصيب من ذكرنا‏.‏ وفيها‏:‏ كان مهلك عبد الله بن علي بن عبد الله بن عباس وكان السبب‏:‏ أن أبا جعفر كان قد عزل عيسى بن موسى عن الكوفة و أرضها وولى مكانه محمد بن سليمان وأوفده إلى مدينة السلام فدعا به فدفع إليه عبد الله بن علي سرًا في جوف الليل وقال له‏:‏ يا عيسى إن هذا أراد أن يزيل النعمة عن يوعنك وأنت ولي عهد بعد المهدي والخلافة صائرة إليك فخذه إليك واضرب عنقه وإياك أن تخور أو تضعف‏.‏ ثم كتب إليه ما فعلت فيما أمرتك به فكتب إليه ثم أنفذت ما أمرت به‏.‏

فلم يشك أبو جعفر أنه قد قتل عبد الله بن علي وكان عيسى حين أخذ عبد الله بن علي قد

ستره ودعا كاتبه يونس بن فروة فقال‏:‏ إن هذا الرجل دفع إلي عمه فأمرني فيه بكذا وكذا‏.‏فقال‏:‏ أراد أن يقتلك ويقتله أمرك بقتله سرًا ثم يدعيه عليك علانية فيقيدك به‏.‏ قال‏:‏ فماالرأي قال‏:‏ أن تستره في منزلك ولا تطلع على ذلك أحدًا فإن طلبه منك علانية دفعته إليكعلانية ولا تدفعه إليه سرًا أبدًا فإنه إن كان أسره إليك سيظهر ففعل ذلك عيسى‏.‏ وقدم المنصور ودس على عمومته من يحركهم على مسألته فيه هبة عبد الله بن علي لهم ويطمعهم أنه سيفعل يعني المنصور فجاءوا إليه فكلموه ورققوه وأظهروا له الرقة وذكروا له الرحم‏.‏ فقال

المنصور‏:‏ نعم علي بعيسى بن موسى‏.‏ فأتى فقال‏:‏ يا عيسى قد علمت أني دفعت إليك عميوعمك عبد الله بن علي قبل خروجي إلى الحج وأمرتك أن يكون في منزلك‏.‏ قال‏:‏ قد فعلت

ذلك‏.‏ قال‏:‏ وقد كلمني عمومتك فيه فرأيت الصفح و تخلية سبيله فأتنا به‏.‏ فقال‏:‏ يا أمير

المؤمنين ألم تأمرنا بقتله‏.‏ فقال‏:‏ ما أمرتك بقتله‏.‏ فقال‏:‏ يا أمير المؤمنين أنت أمرتني بقتله‏.‏ فقال‏:‏ كذبت ما أمرتك بقتله‏.‏ ثم قال لعمومته‏:‏ إن هذا قد اقر لكم بقتل أخيكم وادعى أني أمرته بذلك وقد كذب‏.‏ قالوا‏:‏ فادفعه إلينا نقيده‏.‏ قال‏:‏ شأنكم به‏.‏ فأخرجوه إلى الرحبة واجتمع

الناس واشتهر الأمر فقام أحدهم وشهر سيفه وتقدم إلى عيسى ليضربه فقال له عيسى‏:‏أقاتلي أنت قال‏:‏ أي والله‏.‏ قال‏:‏ لا تعجلوا ردوني إلى أمير المؤمنين‏.‏ فردوه إليه‏.‏ فقال‏:‏ إنما

أردت بقتله أن تقتلني هذا عمك حي سوي إن أمرتني بدفعه إليك دفعته‏.‏ قال‏:‏ إتنا به‏.‏ فقالله عيسى‏:‏ دبرت علي أمرًا فحبسته فكان كما حسبت فشأنك بعمك‏.‏ فأمر به فجعل في

بيت‏.‏ وتوفي عبد الله في هذه السنة في الحبس‏.‏وفيها خلع المنصور عيسى بن موسى وبايع لابنه المهدي فجعله ولي العهد

وكان سبب خلعه بعد أن بايع له السفاح بعد المنصور أقر على ما كان عليه من ولاية الكوفةوسوادها في زمن السفاح فكان يكرمه ويجلسه عن يمينه والمهدي عن يساره إلى أن عزمالمنصور على تقديم المهدي في الخلافة عليه فلما عزم على ذلك كلم عيسى بن موسى في ذلك

برقيق من الكلام‏.‏ فقال عيسى‏:‏ يا أمير المؤمنين فكيف بالأيمان والمواثيق التي علي وعلى

المسلمين في العتق والطلاق وغير ذلك ليس إلى ذلك سبيل فلما رأى امتناعه تغير له وباعده

بعض التباعد وأمر بالإذن للمهدي قبله فكان يدخل فيجلس في مجلس عيسى ثم يؤذن لعيسى

فيدخل فيجلس دون المهدي عن يمين المنصور أيضًا ولا يجلس عن يساره فيغتاظ من ذلك

المنصور ويبلغ منه فكان يأمر بالإذن للمهدي ثم لعيسى بن علي ثم عبد الصمد بن علي ثم

عيسى بن موسى‏.‏ ثم صار الأمر إلى أوحش من ذلك بأن كان يكون في المجلس فيسمع الحفر في أصل الحائط فيخاف أن يخر عليه الحائط وينتثر عليه التراب وينظر إلى الخشبة من سقف

المجلس قد حفر عند طرفيها لتقلع فيسقط التراب على قلنسوته وثيابه فيأمر من معه من ولدبالتحول ويقوم هو فيصلي ويأتيه الإذن فيدخل على حالته والتراب عليه‏.‏ وقيل‏:‏ إنه دس

لعيسى بعض ما يتلفه ونهض وخرج فقال له بختيشوع‏:‏ ما أجترىء على معالجتك بالحضرةفاستأذن في الكوفة فأذن له وبلغت العلة من عيسى كل مبلغ حتى تمعط شعره‏.‏ وقد اختلفوا

في نزول عيسى عن الخلافة للمهدي على خمسة أقوال‏:‏ أجدها‏:‏ أنه قيل للمنصور‏:‏ إنما يحب

عيسى الخلافة لولده فلو أوهمته قتله لنزل عن الخلافة فأخذ ولده بحضرته وقال للربيع‏:‏ اخنقهفلف حمائل سيفه على حلقه توهم أنه يخنقه‏.‏ فلما رأى عيسى الجد قال‏:‏ أشهدك أن نسائيطوالق ومماليكي أحرار وكل ما أملك في سبيل الله وهذه يدي بالبيعة للمهدي‏.‏ والثاني‏:‏ أن

الجند كانوا يؤذون عيسى إذا ركب ويسبونه فشكاهم إلى المنصور فقال إنهم قد أشربوا حبهذا الفتى فبايع حينئذ للمهدي‏.‏ والثالث‏:‏ أنه ذهب إليه ثلاثون نفسًا فسألوه أن ينزل عن الخلافة فلم يفعل فخرجوا فأخبروا المنصور أنه قد نزل وشهدوا عليه بذلك فكتب بذلك إلى الأنبار فلما أنكر شهدوا عليه‏.‏ والرابع‏:‏ أن سالم بن قتيبة أشار عليه بذلك فقبل منه‏.‏

والخامس‏:‏ أنه بذل له مال فخرج إلى الناس فقال‏:‏ قد بعت نصيبي من مقدمة ولاية العهد من

أمير المؤمنين لابنه المهدي بعشرة آلاف ألف درهم وثلاثمائة ألف بين يدي ولدي فلان وفلانوسبعمائة ألف من فلانة امرأة من نسائه بطيب نفسٍ مني لأنه أولى بها مني وأحق فما أدعيه

بعد يومي هذا فإني فيه مبطل‏.‏ وكساه أبو جعفر وكسا أولاده بقيمة ألف ألف درهم ومائتي

ألف درهم وكان ولاية عيسى الكوفة وسوادها وما حولها ثلاث عشرة سنة حتى عزل محمد

بن سليمان حين امتنع من تقديم المهدي على نفسه‏.‏ وقال المنصور للمهدي لما عهد إليه‏:‏ يا أبا

عبد الله استدم النعمة بالشكر والقدرة بالعفو والطاعة بالتألف والنصر بالتوضع ولا تبرم

أمرًا حتى تفكر فيه فإن فكر العاقل مرآته تريه حسنة وسيئه‏.‏ واعلم أنه لا يصلح رعيته إلابالطاعة ولا تعمر البلاد بمثل العدل ولا تدوم نعمة السلطان وطاعته إلا بالمال وأقدر الناس

على العفو أقدرهم على العقوبة وأعجز الناس من ظلم من هو دونه واعتبر عمل صاحبكوعلمه باختباره ومن أحب الحمد أحسن السيرة وليس العاقل الذي يحتال للأمر الذي وقع فيهحتى يخرج منه ولكن هو الذي يحتال للأمر الذي غشيه حتى لا يقع فيه‏.‏ وقال له يومًا‏:‏ كم دابة عندك قال‏:‏ لا أدري‏.‏ هذا والله التصنيع أنت لأمر الخلافة أشد تضييعًا‏.‏ وفي هذه السنة‏:‏

ولى أبو جعفر محمد بن العباس ابن أخيه البصرة فاستعفى منها فأعفاه فانصرف عنها إلى مدينة النبي صلى الله عليه وسلم فمات بها‏.‏ واستخلف على البصرة عقبة بن مسلم وأقره أبو

جعفر عليها‏.‏

وفيها ضرب مالك بن أنس

أنبأنا زاهر بن طاهر قال‏:‏ أخبرنا أحمد بن الحسين البيهقي قال‏:‏ سمعت أبا أحمد ابن أبي الحسن يقول‏:‏ سمعت أبا عوانة يقول‏:‏ سمعت أبا يوسف الفارسي يقول‏:‏ سمعت مكي بن إبراهيم يقول‏:‏ ضرب مالك بن أنس رضي الله عنه في سنة سبع وأربعين ومائة‏.‏ ضربه سليمان بن علي بن عبد الله بن عباس سبعين سوطًا‏.‏ قال مؤلف الكتاب رحمه الله‏:‏ والسبب في ضربه أنهم سألوه عن مبايعة محمد بن عبد الله بن حسن بن حسن وقالوا له‏:‏ إن في أعناقنا بيعة أبي حعفر‏.‏ فقال‏:‏ إنما بايعتم مكرهين وليس على مكره يمين فأسرع الناس إلى محممد‏.‏ فلذلك ضرب‏.‏ وفي هذه السنة‏:‏ حج بالناس المنصور وقبض على جعفر بن محمد بن علي بالمدينة‏.‏ أخبرنا عبد الوهاببن المبارك قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا علي بن عمر القزويني قال‏:‏ أخبرنا أحمد بن إبراهيم بن شاذان قال‏:‏ حدثنا القاسم بن داود الكاتب قال‏:‏ حدثنا أبو بكر بن عبيد القرشي قال‏:‏ حدثني عيسى بن حرب والمغيرة بن محمد قالا‏:‏ حدثنا عبد الأعلى بن حماد قال‏:‏ حدثني الحسين بن الفضل بن الربيع قال‏:‏ حدثني عبد الله بن الفضل بن الربيع ولم يحفظ الدعاء وبعضه عن غيره قال‏:‏ حج أبو جعفر سنة سبع وأربعين ومائة فقدم المدينة فقال‏:‏ ابعث إلى جعفر بن محمد من يأتينا به متعبًا قتلني الله إن لم أقتله‏.‏ فتغافل عنه الربيع لينساه ثم أعاد ذكره للربيع وقال‏:‏ ابعث إليه من يأتي به متعبًا‏.‏ فتغافل عنه ثم أرسل إلى الربيع برسالة قبيحة في جعفر وأمره أن يبعث إليه ففعل‏.‏ فلما أتاه فقال‏:‏ أبا عبد الله اذكر الله فإنه قد أرسل إليك التي لا سوى لها‏.‏ قال جعفر‏:‏ لا حولة ولا قوة إلا بالله العلي العظيم‏.‏ ثم أعلن أبا جعفر حضوره فلما دخل أوعده وقال أبو عبد الله‏:‏ إتخذك أهل العراق إمامًا يجبون إليك زكاة

أموالهم و تلحد في سلطاني وتبغيه الغوائل قتلني الله إن لم أقتلك‏.‏ فقال‏:‏ يا أمير المؤمنين إنسليمان عليه السلام أعطي فشكر وإن أيوب ابتلى فصبر وإن يوسف ظلم فغفر وأنت منذلك الشيخ‏.‏ فقال له أبو جعفر‏:‏ إلي وعندي أبا عبد الله البريء الساحة السليم الناحية القليل

الغائلة جزاك الله من ذي رحم أفضل ما جزى ذوي الأرحام عن أرحامهم‏.‏ ثم تناول يدهفأجلسه معه على فرشه ثم قال‏:‏ علي بالمحفة‏.‏ فأتى بدهن فيه غالية فعلقه بيده حتى خلت لحيته قاطرة ثم قال‏:‏ في حفظ الله وكلاءته‏.‏ ثم قال‏:‏ يا ربيع ألحق أبا عبد الله جائزته وكسوته انصرف أبا عبد اله في حفظ الله وفي كنفه‏.‏ فانصرف ولحقته فقلت له‏:‏ إني رأيت قبل ذلك ما لم تره ورأيت بعد ذلك ما قد رأيت فما قلت يا أبا عبد الرحمن حين دخلت‏.‏ قال‏:‏ قلت‏:‏ اللهم احرسني بعينك التي لا تنام واكنفني ببركتك التي لا أخاف وأحذر اللهم بك أدفع في نحره وأستعيذك من شره‏.‏ وكان عامل المنصور في هذه السنة على مكة والطائف عمه عبد الصمد بن علي وعلى البصرة جعفر بن سليمان وعلى الكوفة وأرضها محمد بن سليمان وعلى البصرة عقبة بن سالم وعلى قضائها سوار بن عبد الله وعلى مصر يزيد بن حاتم‏. ‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
حسين بن ذكوان المعلم البصري

سمع عبد الله بن بريدة ويحيى بن أبي كثير‏.‏ سمع منه‏:‏ شعبة وعبد الوارث وابن المبارك

وكان ثقة‏.‏سهيل بن حيان بن المنصور بن سعد أبو السحماء الكلبي عبد الله بن علي بن عبد الله بن العباس بن عبد المطلب الهاشمي عم أبو جعفر المنصور‏.‏ أمه أو ولد بربرية ولاه أبو العباس السفاح حرب مروان بن محمد وضمن له لأنه إن جرى قتل مروان على يده أن يجعله الخليفة من بعده فسار عبد الله إلى مروان حتى قتله واستولى على بلاد الشام ولم يزل أميرًا عليها مدة خلافة السفاح ثم تغيرت نية السفاح له فعهد إلى المنصور فلما ولي المنصور خالف عليه عبد الله ودعا إلى نفسه محتجبًا بما كان السفاح وعده فوجه إليه المنصور أبا مسلم صاحب الدولة فحاربه بنصيبين فانهزم عبد الله واختفى وصار إلى البصرة إلى أخيه سليمان بن علي فأقام عنده إلى أن أخذ له أمانًا من المنصور ولم يصل إليه فحبسه فلم يزل في الحبس حتى وقع عليه البيت الذي حبس فيه في ليلة مطيرة فقتله في هذه السنة وهو ابن اثنين وخمسين‏.‏ وقيل‏:‏ بل كان عمره خمسًا وأربعين‏.‏

ودفن في مقابر باب الشام فكان أول من دفن بها‏.‏ وقد روى أصحاب التواريخ أن المنصور قاللابن عياش المتنوف وكان له انبساط على المنصور على طريق المزاح‏:‏ تعرف ثلاثة أول أسمائهم عين قتلوا ثلاثة أوائل أسمائهم عين قال‏:‏ نعم عبد الرحمن قتل علي بن أبي طالب وعبد الملك بن مروان قتل عبد الله بن الزبير ووقع البيت على عمك عبد الله‏.‏ وكان قد كتب العهد لعبد الله واستوثق فيه وغلظ في الأيمان وفيه‏:‏ أن أحج حافيًا حاسرًا وأموالي وأملاكي حبيس في

سبيل الله وأقول كذا وكذا وأبرأ من كذا وكذا‏.‏ فلما وقف المنصور على هذا المكتوب قال‏:‏ متى وقعت عليه عيني فهذا كله يلومني‏.‏ فلما جيء به أعلم بمجيئه فقال‏:‏ يدخل بيتًا‏.‏ وكان قد

أعد له بيتًا بني أساسه بالملح فلما استقر فيه أجري الماء حواليه فانهدم البيت عليه‏.‏ وذكر أبو

بكر الصولي عن عبد الله بن العياش قال‏:‏ قال لنا المنصور‏:‏ أخبروني عن أول خليفة اسمه عين قتل ثلاثة جبابرة أول أسمائهم عين فقلت‏:‏ عبد الملك بن مروان قتل عمرو بن سعيد العاص وعبد الله بن الزبير وعبد الرحمن بن محمد بن الأشعث‏.‏ قال‏:‏ فخليفة آخر أول اسمه عين فعل مثل ذلك بثلاثة جبابرة أول أسمائهم عين‏.‏ قلت‏:‏ أنت يا أمير المؤمنين عبد الله بن محمد قتلت أل مسلم واسمه عبد الرحمن وقتلت عبد الجبار بن عدي وسقط البيت على عمك عبد الله فضحك المنصور وقال‏:‏ ويحك وما ذنبي إذا سقط البيت عليه‏.‏ قال الصولي‏:‏ إنما قال‏:‏ وسقط البيت عليه يريد أنك قتلته لأنه بنى له بيتًا أساسه ملحٌ فسقط عليه ولم يفصح بهذا ولكنهعرض به‏.‏ وقال الصولي‏:‏ ويروي أنه قال لهم‏:‏ أتعرفون عين ابن عين ابن عين ابن عين ابن عين قتل ميم ابن ميم ابن ميم قالوا‏:‏ نعم عمك عبد الله بن علي بن عبد الله بن عباس بن عبد المطلب قتل مروان بن محمد بن مروان‏.‏وقيل‏:‏ هو عثمان بن سليمان بن هرمز‏.‏ وقيل‏:‏ ابن سليمان بن جرموز‏.‏ سمع الحسن‏.‏ وروىعنه الثوري‏.‏ وكان يبيع البت وهي ثياب معروفة بالبصرة‏.‏

هشام بن حسان بن عبد الله الفردوسي

روى عن عطاء وغيره‏.‏ أخبرنا عبد الوهاب بإسناد له عن أبي بكر بن أبي الدنيا قال‏:‏ حدثنيابن هرمز بن مروان قال‏:‏ سمعت حماد بن زيد قال‏:‏ حدثتني فارسية كانت تكون مع هشام بن

حسان في الدار قالت‏:‏ أي ذنب عمل هذا من قبل هذا الليل كله يبكي‏.‏ توفي هشام في هذهالسنة‏.‏ وقيل في سنة ثمان وقيل‏:‏ في سنة ست‏.‏هلني بن المنذر الكلاعي

روى عنه ابن لهيعة‏.‏ وكان علامة بالأنساب مستطلعًا معرفتها وبأخبار العرب وأيامها

وأخبار مصر وما جرى فيها‏.‏ وكان يوثق فيما يحكيه‏.‏ توفي في هذه السنة‏.‏


ثم دخلت سنة ثمان وأربعين ومائة

ثم دخلت سنة ثمان وأربعين ومائة
فمن الحوادث فيها‏:‏ توجيه المنصور حميد بن قحطبة إلى أرمينية لحرب الترك الذين قتلوا حرببن عبد الله وعاثوا بتفليس فسار فوجدهم قد ارتحلوا فانصرف ولم يلق منهم أحدًا‏.‏ وفيها‏:‏

عسكر صالح بن علي بدابق ولم يغز‏.‏ وفيها‏:‏ خرج الهند من البحر فأتوا دجلة البصرة‏.‏ وفيها‏:‏

حج بالناس جعفر بن أبي جعفر المنصور وكان عمال الأمصار في هذه السنة عمالها في السنة

التي قبلها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب

أبو عبد الله جعفر الصادق‏.‏ أمه أم فروة بنت القاسم بن محمد بن أبي بكر‏.‏ كان عالماُ زاهدًا

عابدًا أسند عن أبيه وعطاء وعكرمة‏.‏ حدثنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد

قال‏:‏ حدثنا أبو نعيم الأصفهاني قال‏:‏ حدثنا أبي قال‏:‏ حدثنا أبو الحسن بن أبان قال‏:‏ حدثنا أبوبكر بن عبد الله قال‏:‏ حدثنا الوليد بن شجاع قال‏:‏ حدثنا إبراهيم بن أعين عن يحيى بن الفرات

قال‏:‏ قال جعفر بن محمد بن لسفيان الثوري‏.‏ لا يتم المعروف إلا بثلاثة‏:‏ تعجيله وتصغيره

وستره‏.‏ أخبرنا محمد بن القاسم قال‏:‏ حدثنا حمد بن أحمد قال‏:‏ حدثنا أحمد بن عبد الله

الحافظ قال‏:‏ حدثنا أبو الحسن أحمد بن محمد بن مقسم قال‏:‏ حدثني أبو الحسن بن الحسينالكاتب قال‏:‏ حدثني أبي قال‏:‏ حدثني الهيثم قال‏:‏ حدثني بعض أصحاب جعفر الصادق قال‏:‏

دخلت على جعفر وموسى بين يديه وهو يوصيه بهذه الوصية فكان مما حفظت منها أن قال‏:‏ يا

بني إنه من قنع بما قسم له استغنى ومن مد عينه إلى ما في يد غيره مات فقيرًا ومن لم يرض

بما قسم الله له اتهم الله في قضائه ومن استصغر زلة غيره استعظم زلة نفسه‏.‏ يا بني منكشف حجاب غيره انكشفت عورات بيته ومن سل سيف البغي قتل به ومن احتفر لأخيه

بئرًا سقط فيها ومن داخل السفهاء حقر ومن خالط العلماء وقر ون دخل مداخل السوء

اتهم‏.‏ يا بني قل الحق لك وعليك وإياك والنميمة فإنها تزرع الشحناء في قلوب الرجال‏.‏ يا بنيإذا طلبت الجود فعليك بمعادنه‏.‏ أخبرنا محمد بن ناصر قال‏:‏ أنبأنا عبد المحسن بن محمد قال‏:‏

حدثنا مسعود بن ناصر السجستاني قال‏:‏ أخبرنا سعيد بن أبي عمرو البحتري قال‏:‏ سمعت أباالحسن علي بن محمد بن عبيدة يقول‏:‏ سمعت أحمد بن سهل البخاري يقول‏:‏ سمعت صالح بن

محمد يقول‏:‏ سمعت أحمد بن عبيدة يقول‏:‏ سمعت محمد بن يوسف يقول‏:‏ سمعت الثوري يقةل‏:‏

دخلت على جعفر بن محمد الصادق فقلت له‏:‏ يا ابن رسول الله مالي أراك قد اعتزلت عن

الناس قال‏:‏ يا سفيان فسد الزمان وتغير الإخوان فرأيت الانفراد أسكن للفؤاد ثم أنشأ

يقول‏:‏

يفشون بينهم المودة والصفا** وقلوبهم محشوة بعقارب

سليمان بن مهران أبو محمد الأعمش

مولى بني كاهل‏.‏ أصله من طبرستان من قرية يقال لها‏:‏ دياوند‏.‏ ولد يوم قتل الحسين يوم

عاشوراء سنة إحدى وستين وسكن الكوفة ورأى أنس بن مالك ولم يسمع منه‏.‏ ورأى أبا

بكرة الثقفي وأخذ بركابه فقال له‏:‏ يا بني إنما أكرمت ربك عز وجل‏.‏ وسمع المغرور بن سويد

وأبا وائل إبراهيم التيمي وسفيان الثوري وغيرهم وكان من أقرأ الناس للقرآن وأعرفهمبالفرائض وأحفظهم للحديث وأوثقهم‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي

بن ثابت قال‏:‏ أخبرنا ابن رزق قال‏:‏ أخبرنا عمر بن أحمد قال‏:‏ حدثنا حنبل بن إسحاق قال‏:‏حدثنا محمد بن داود قال‏:‏ حدثنا عيسى بن يونس قال‏:‏ لم نر نحن ولا القرآن الذين كانوا قبلنا مثل الأعمش وما رأيت الأغنياء والسلاطين عند أحد أحقر منهم عن الأعمش مع فقرهوحاجته‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني عبد الله بن أبي

بكر بن شاذان قال‏:‏ أخبرنا أحمد بن علي بن محمد بن الجهم قال‏:‏ أخبرنا محمد بن جرير قال‏:‏حدثنا أبو هشام قال‏:‏ سمعت عمي يقول‏:‏ قال عيسى بن موسى لابن أبي ليلى‏:‏ اجمع الفقهاء‏.‏

قال‏:‏ فجمعتهم فجاء الأعمش في جبة فرو وقد ربط وسطه بشريط فأبطأوا فقام الأعمشفقال‏:‏ إن أردتم أن تعطونا شيئًا وإلا فخلوا سبيلنا‏.‏ فقال‏:‏ يا ابن أبي ليلى قلت لك تأتي بالفقهاء تجيء بهذا‏!‏ قال‏:‏ هذا سيدنا هذا الأعمش‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت بإسناد له عن وكيع قال‏:‏ كان الأعمش قريبًا من سبعين سنة لم تفته التكبيرة الأولى واختلف إليه قريبًا من سنتين فما رأيته يقضي ركعة‏.‏ أخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو بمر المنكدري قال‏:‏ أخبرنا أبو الحسن بن الصلت قال‏:‏ أخبرنا محمد بن القاسم الأنباري قال‏:‏ حدثني ابن المرزبان قال‏:‏ حدثنا أبو محمد البلخي قال‏:‏ حدثنا محمد بن حميد قال‏:‏ حدثنا جرير قال‏:‏ جئنا الأعمش يومًا فوجدناه قاعدًا في ناحية فجلسنا في ناحية أخرى وفي الموضع خليج من ماء المطر فجاء رجل عليه سواد فلما بصر بالأعمش عليه فروة حقيرة قال‏:‏ قم عبرني هذا الخليج‏.‏ وجذب بيده فأقامه وركبه وقال‏:‏ ‏ «‏سبحان الذي سخر لنا هذا وما كنا له مقرنين‏» ‏ فمضى به الأعمش حتى توسط به الخليج ثم رمى به وقال‏:‏ ‏ «‏وقل ربي أنزلني منزلًا مباركًا وأنت خير المنزلين‏» ‏ ثم خرج وترك المسود يتخبط في الماء‏.‏ قال سلم بن إبراهيم‏:‏ سمعت شعبة يقول‏:‏ كان الأعمش إذا رأى ثقيلًا قال له‏:‏ كم عرضك تقيم في هذه البلدة‏.‏ قال الربيع بن نافع‏:‏ كنا نجلس إلى الأعمش فيقول‏:‏ في السماء غيم‏.‏ يعني ها هنا من نكره‏.‏ أخبرنا ابن ناصر بإسناد له عن إسماعيل بن زياد قال‏:‏ نشزت على الأعمش امرأته وكان يأتيه رجل يقال له‏:‏ أبو البلاد مكفوف فصيح يتكلم بالإعراب يتطلب الحديث منه فقال له‏:‏ يا أبا البلاد إن امرأتي قد نشزت علي وضيعت بيتي وغمتني فأنا أحب أن تدخل عليها فتخبرها بمكاني من الناس وموضعي عندهم‏.‏ فدخل عليها فقال‏:‏ يا هنياه إن الله قد أحسن قسمك هذا شيخنا وسيدنا وعنه نأخذ أصل ديننا وحلالنا وحرامنا لا يغرنك عموشة عينيه ولا خموشة ساقيه فغضب الأعمش وقال‏:‏ يا أعمى يا خبيث أعمى اله قلبك قد أخبرتها بعيوبي كلها اخرج من بيتي‏.‏ فأخرجه من بيته‏.‏ عن الحسن بن يحيى بن آدم قال‏:‏ حدثتني أمي قالت‏:‏ لم تكن بالكوفة امرأة أجمل من امرأة الأعمش فابتليت بالأعمش وبقبح وجهه وسوء خلقه‏.‏ توفي الأعمش في ربيع الأول من هذه السنة وهو ابن ثمان وثمانين سنة‏.‏ وقيل‏:‏ توفي سنة سبع‏.‏

عمار بن سعد السلهمي يروي عنه عطاء بن دينار وحيوة بن شريح وكان فاضلًا كان يقول‏:‏ من تخايل الثواب خف عليه العمل وما لاءم القلب خف على الجسد ولسان الحكيم في قلبه و قلب الأحمق في طرف لسانه ما خطر على قلبه نطق به‏.‏

محمد بن عجلان مولى فاطمة بنت الوليد بن عتبة يكنى أبا عبد الله‏:‏ وكان ثقة كثير الحديث روى عنه حيوةبن شريح والليث وغيرهما‏.‏ وكان يخضب بالصفرة‏.‏ توفي في هذه السنة‏.‏ أخبرنا أبو المنصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو محمد الخلال قال‏:‏ حدثنا أحمد بن إبراهيم قال‏:‏ حدثنا عبد العزيز بن أحمد الغافقي قال‏:‏ سمعت عياش بن نصر البغدادي يقول‏:‏ سمعت صفوان بن عيسى يقول‏:‏ مكث محمد بن عجلان في بطن أمه ثلاث سنين فشق بطن أمه فأخرج وقد نبتت أسنانه‏.‏ أخبرنا أحمد بن عبد الباقي بإسناد له عن محمد بن عمر قال‏:‏ خرج محمد بن عجلان مع محمد بن عبد الله بن حسين حتى خرج بالمدينة فلما قتل وولي جعفر بن سليمان المدينة بعث إلى محمد بن عجلان فأتى به فبكته وكلمه كلامًا شديدًا وقال له‏:‏ خرجت مع الكلاب‏.‏ وأمر بقطع يده‏.‏ فلم يتكلم إلا أنه يحرك شفتيه بشيء لا ندري ما هو يظن أنه يدعو‏.‏ قال‏:‏ فقام من حضر جعفر بن سليمان من فقهاء المدينة وأشرافهم‏.‏ فقالوا‏:‏ أصلح الله الأمير محمد بن عجلان فقيه أهل المدينة وعابدها وإنما شبه عليه فظن أنه المهدي الذي جاءت فيه الرواية فلم يزالون يشفعون له حتى تركه‏.‏ فولى محمد بن عجلان منصرفًا لم يتكلم بكلمة إلى منزله‏.‏


سنة تسع وأربعين ومائة

سنة تسع وأربعين ومائة
فمن الحوادث فيها

غزو العباس بن محمد الصائفة أرض الروم ومعه الحسن بن قحطبة ومحمد بن الأشعث فهلك ابن الأشعث في الطريق‏.‏ وفيها‏:‏ استتم المنصور جميع ما أراد من البناء ببغداد واستتم حائط بغداد‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن علي الوارق قال‏:‏ أخبرنا محمد بن جعفر النحوي قال‏:‏ حدثنا محمد بن الحسن السكوني قال‏:‏ قال محمد بن خلف‏:‏ أنبأني محمد بن موسى القيسي عن محمد بن موسى الخوارزمي‏:‏ أن أبا جعفر تحول من الهاشمية إلى بغداد ونزلها مع جنده وسماها‏:‏ مدينة السلام واستتم حائط بغداد وجميع عملها بعد مائة سنة وثمان وأربعين وستة أشهر وأربعة أيام من الهجرة‏.‏ وفي هذه السنة‏:‏ شخص المنصور إلى مدينة الموصل ثم عاد إلى مدينة السلام‏.‏ وعزل السري بن عبد الله عن مكة والطائف وولاها محمد بن إبراهيم بن محمد‏.‏ وفيها‏:‏ حج بالناس محمد بن إبراهيم بن محمد بن علي بن عبد الله بن العباس‏.‏ وكانت العمال التي في الأمصار في هذه السنة هم العمال في السنة التي قبلها غير مكة.


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن يزيد أبو يونس العجلي القوي

سمع من أبي سلمة وسعيد بن جبير ومجاهد‏.‏ أخبرنا ابن الناصر قال‏:‏ أخبرنا محمد بن عليبن ميمون قال‏:‏ أخبرنا عبد الله بن محمد بن رجاء قال‏:‏ أخبرنا محمد بن عبد الله الجعفي قال‏:‏

حدثنا جعفر بن أحمد بن كعب قال‏:‏ حدثنا علي بن كعب قال‏:‏ حدثنا إسماعيل بن زياد قال‏:‏إنما سمي أبو يونس‏:‏ القوي لقوته على العبادة صلى حتى أقعد وبكى حتى عمي وصام حتىصار كالحشفة‏.‏

زكريا بن أبي زائدة أبو يحيى الهمداني

سمع الشعبي وأبا إسحاق‏.‏ روى الثوري ووكيع‏.‏

سالم بن قتيبة

كان أمير كبيرًا غزير العقل حسن المحضر وولاه المنصور البصرة ثم عزله‏.‏ عن أبي المعلى

الثقفي يقول‏:‏ جرى ذكر رجلٍ في مجلس سالم بن قتيبة فتناوله بعض أهل المجلس فقال‏:‏ يا هذا

أوحشتنا من نفسك وآنستنا من مودتك ودللتنا على عورتك‏.‏ قال الأصمعي‏:‏ أتى أهلنا سالم

بن قتيبة في حاجة فقالوا له‏:‏ جئناك فيما لا يرزأك ولا ينكأك‏.‏ فقال‏:‏ لا جاء الله بكم إذن فلم

جئتموني عليكم بلئام الناس‏.‏ توفي سالم في هذه السنة وصلى عليه المهدي‏.‏عمران بن حرير أبو عبيدة السدوسي البصري

سمع عكرمة وأبا مجلذ‏.‏ وسمع منه‏:‏ شعبة ووكيع‏.‏ وتوفي في هذه السنة‏.‏

عيسى بن عمرو الثقفي النحوي

كان فاضلاُ غاية في النحو صنف كتبًا حساناُ‏.‏كرز بن وبرة

كوفي الأصل سكن جرجان أسند عن طاووس وعطاء والربيع بن خثيم وغيرهم‏.‏ وكان

متعبدًا‏.‏ أخبرنا ابن الناصر قال‏:‏ أخبرنا أبو الفضل بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ أخبرنا أبو بكر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني شريح بن يونس قال‏:‏ حدثنا محمد بن فضيل بن غزوان عن أبيه قال‏:‏ دخلت على كرز بن وبرة بيته وإذا عند مصلاه حفرة قد ملأها تبنًا وبسط عليها كساء من طول القيام‏.‏ وكان يقرأ في اليوم والليلة

القرآن ثلاث مرات‏.‏ قال أبو نعيم‏:‏ وحدثنا محمد بن حيان قال‏:‏ حدثنا أحمد بن الحسين الحذاء

قال‏:‏ حدثنا محمد بن إبراهيم الدورقي قال‏:‏ حدثنا خرير بن زناد الحارثي عن شجاع بنصبيح مولى كرز بن وبرة قال‏:‏ أخبرني أبو سليمان المكتب قال‏:‏ صحبت كرزًا إلى مكة وكان إذا نزل أدرج ثيابه فألقاها على الرجل ثم تنحى للصلاة فإذا سمع رغاء الإبل أقبل فاحتبس

يومًا عن الوقت فانبثت أصحابه في طلبه‏.‏ فكنت فيمن طلبه‏.‏ قال‏:‏ فأصبته في وهدة يصلي في

ساعة حارة قلت‏:‏ وما حاجتك قال‏:‏ أحب أن تكتم علي ما رأيت‏.‏ قال‏:‏ قلت‏:‏ ذاك لك‏:‏

أوثق لي‏.‏ فحلفت لا أخبر به أحدًا حتى يموت‏.‏

كهمس بن الحسن أبو عبد الله القيسيكان متعدًا ورعًا يصلي كل يوم وليلة ألف ركعة ويقول لنفسه‏:‏ قومي يا مأوى كل سوء فو

الله ما رضيتك لله ساعة قط‏.‏ عن عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أحمد بن إبراهيمقال‏:‏ حدثنا مؤمل بن إسماعيل قال‏:‏ حدثنا عمارة بن زادان قال‏:‏ قال لي كهمس‏:‏ يا أبا سلمة

أذنبت ذنبًا فأنا أبكي عليه أربعين سنة‏.‏ قلت‏:‏ ما هو يا أبا عبد الله‏.‏ قال‏:‏ زارني أخٌ لي فاشتريت له سمكًا بدانق فلما أكل قمت إلى حائط جار لي فأخذت منه قطعة طين فغسل بها يده فأنا أبكي عليه منذ أربعين سنة‏.‏عابد علوي مديني

أخبرنا المحمدان‏:‏ ابن عبد الملك وابن ناصر قالا‏:‏ أخبرنا أحمد بن خيرون قال‏:‏ أخبرنا عبد العزيز بن علي الوارق قال‏:‏ أخبرنا أبو بكر محمد بن أحمد المفيد قال‏:‏ حدثنا محمد بن عبد الواحد الكتاني قال‏:‏ حدثنا عبد الله بن محمد الأنصاري قال‏:‏ حدثنا إبراهيم بن عبد الله بن العلاء قال‏:‏ حدثني أبي قال‏:‏ سمعت أبا عامر الواعظ يقول‏:‏ بينا أنا جالس في مسجد رسول الله صلى الله عليه وسلم جاءني غلام أسود برقعة فقرأتها فإذا فيها مكتوب‏:‏ بسم الله الرحمن الرحيم‏.‏

متعك الله بمسامرة الفكرة ونعمك بمؤانسة العبرة وأفردك بحب الخلوة يا أبا عامر أنا رجل من

إخوانك بلغني قدومك المدينة فسررت بذلك وأحببت زيارتك وبي من الشوق إلى مجالستك

والاستماع لمحادثتك ما لو كان فوقي لأظلني ولو كان تحتي لأقلني سألتك بالذي حباك بالبلاغةلما ألحقتني جناح التوصل من زيارتك‏.‏ والسلام‏.‏ قال أبو عامر‏:‏ فقمت مع الرسول حتى أتى بي إلى فناء فأدخلني منزلًا رحبًا خربًا‏.‏ فقال لي‏:‏ قف ها هنا حتى أستأذن لك‏.‏ فوقف فخرج

إلي فقال لي‏:‏ لج‏.‏ فدخلت فإذا بيت مفرد في الخربة له باب من جريد النخل وإذا بكهل قاعد

مستقبل القبلة تخاله من الوله مكروبًا ومن الخشية محزونًا قد ظهرت في وجهه أحزانه وذهبت

من البكاء عيناه ومرضت أجفانه فسلمت عليه فرد السلام ثم تحرك فإذا هو أعمى أعرج

مسقام‏.‏ فقال لي‏:‏ يا أبا عامر غسل الله من درن الذنوب قلبك لم يزل قلبي إليك تواقًا وإلى

سماع الموعظة منك مشتاقًا وبي جرح بعدٍ قد أعيا الواعظين دواه وأعجز المتطببين شفاؤهوقد بلغني نفع مراهمك للجراح ةالآلام فلا تأل ورحمك الله في إيقاع الترياق وإن كان مرالمذاق فإني ممن يصبر على ألم الدواء رجاء الشفاء‏.‏ قال أبو عامر‏:‏ فنظرت إلى منظر بهرني

وسمعت كلامًا قطعني فأفكرت طويلًا ثم تأتى من كلامي ما تأتى وسهل من صعوبته مامنه

يرق لي‏.‏ فقلت‏:‏ يا شيخ ارم ببصر قلبك في ملكوت السماء وأجل سمع معرفتك في سكانالأرجاء وتنقل بحقيقة إيمانك إلى جنة المأوى فترى ما أعد الله فيها للأولياء ثم تشرف على

نار لظى فترى ما أعد فيها للأشقياء فشتان ما بين الدارين أليس الفريقان في الموت سواء

قال أبو عامر‏:‏ فأن أنةً وصاح صيحة وزفر والتوى وقال‏:‏ يا أبا عامر وقع والله دواؤك على

دائي وأرجو أن يكون عندك شفائي زدني رحمك الله‏.‏ فقلت له‏:‏ يا شيخ إن الله عالم بسريرتك مطلع على خفيتك شاهدك في خلوتك بعينه أين كنت عند استتارك من خلقه ومبارزته‏.‏ فصاح صيحة كصيحته الأولى‏.‏ ثم قال‏:‏ من لفقري من لفاقتي من لذنبي من لخطيئتي أنت مولاي وإليك منقلبي‏.‏ ثم خر ميتًا رحمه الله‏.‏ قال أبو عامر‏:‏ فأسقط في يدي وقلت‏:‏ ما جنيت على نفسي‏.‏ فخرجت إلي جارية عليها مدرعة صوف وخمار من صوف قد ذهب السجود بجبينها وأنفها وأصفر لطول القيام لونها وتورمت قدماها فقالت‏:‏ أحسنت والله يا حادي قلوب العارفين ومثير أشجان غليل المحزونين لا نسي لك هذا المقام رب العالمين يا أبا عامر هذا الشيخ والدي مبتلى بالسقم منذ عشر سنين صلى حتى أقعد وبكى حتىعمي وكان يتمناك على الله ويقول‏:‏ حضرت مجلس أبي عامر البناني فأحيا موات قلبي وطرد وسن نومي فإن سمعته ثانية قتلتني فجزاك الله من واعظ خيرًا ومتعك من كلمك بما أعطاك ثم أكبت على أبيها تقبل عينيه وهي تبكي وتقول‏:‏ يا أبي يا أبتاه يا من أعماه البكاء يا أبي يا أبتاه يا من قتله ذكر وعيد ربه ثم علا البكاء والنحيب والاستغفار ةالدعاء وجعلت تقول‏:‏ يا أبي يا أبتاه يا حليف الحرقة والبكاء‏.‏ يا أبي يا أبتاه يا قتيل الوعاظ والحكماء‏.‏ قال أبو عامر‏:‏ فأجبتها‏:‏ أيتها الباكية الجرباء والنادبة الثكلى إن أباك نحبه قد قضي وورد دار الجزاء وعاين كل ما عمل وعليه يحصى في كتاب عند ربي لا ينسى لمحسن فله الزلفى أو مسيء فوارد دار من أساء‏.‏ فصاحت الجارية كصيحة أبيها ثم جعلت ترشح عرقًا وخرجت مبادرًا إلى مسجد المصطفى صلى الله عليه وسلم وفرغت إلى الصلاة والدعاء والاستغفار والتضرع والبكاء حتى إذا كان عند صلاة العصر فجاءني الغلام الأسود فأذنني بجنازتيهما وقال‏:‏ احضر الصلاة عليهما ودفنتهما‏.‏ وسألت عنهما فقيل لي من ولد الحسين بن علي بن أبي طالب رضي الله عنهم‏.‏ قال أبو عامر‏:‏ فما زلت جزعًا حذرًا مما جنيت حتى رأيتهما في المنام عليهما حلتان خضراوتان فقلت‏:‏

مرحبًا بكما وأهلًا فما زلت ** حذرًا بما وعظتكما به

أنت شريكي في الذي نلته ** مستأهلًا ذاك يا أبا عامر

وكل من أيقظ ذا غفلة ** فنصف مايعطاه للآمر

من رد عبدًا آبقا مذنبًا ** كان كمن قد راقب القاهر

واجتمعا في دار عدل **وفي جوارب سيد غافر


ثم دخلت سنة خمسين ومائة

ثم دخلت سنة خمسين ومائة
فمن الحوادث فيها‏:‏ خروج بعض الأعاجم بخراسان في ثلاثمائة ألف مقاتل فغلبوا على عامة

خراسان فوجه المنصور خازم بن خزيمة إلى المهدي فولاه الحرب وضم إليه اثنين وعشرينألفًا‏.‏ ثم ضم إليه ستة آلاف من الجند متخيرين فالتقوا فقتل من المشركين أكثر من سبعين ألفًاوأسر أربعة عشر ألفًا فضربت أعناقهم ونجا ملك الأعاجم في جماعة لجأوا إلى جبل فحاصرهم المسلمون فنزلوا على حكمهم فحكموا بأن يؤسر الملك وأولاده ويعتق الباقون‏.‏ وقد قيل‏:‏ كان هذا في سنة إحدى وخمسين ومائة‏.‏ وفي هذه السنة‏:‏ عزل المنصور جعفر بن سليمان الهاشمي عن المدينة وولاها الحسن بن زيد بن علي‏.‏ وفيها‏:‏ حج بالناس عبد الصمد بن علي وكان العامل على مكة الطائف محمد بن إبراهيم بن محمد وعلى المدينة الحسن بن زيد العلوي

وعلى الكوفة محمد بن سليمان بن علي وعلى البصرة عقبة بن مسلم وعلى قضائها سواروعلى مصر يزيد بن حاتم‏. ‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
حجاج بن أرطأة أبو أرطأة النخعي الكوفي

سمع عطاء بن أبي رباح وغيره‏.‏ وروى عنه‏:‏ سفيان الثوري وهشيم وبن المبارك ويزيد بن

هارون‏.‏ وكان من حفاظ الحديث ومن الفقهاء‏.‏ استفتي وهو ابن ست عشرة سنة‏.‏ وولي

القضاء بالبصرة إلا أنه كان مدلسًا يروي عن من لم يلقه فيرسل تارة عن مجاهد وتارة عن

الزهري ولم يلقهما وكان مع المنصور في بناء مدينته وتولى خطها ونصب قبلة مسجدها وكانفي هذا الرجل تيه كثير وكبر خارج عن الحد‏.‏ أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني حمد بن محمد بن طاهر الدقاق قال‏:‏ أخبرنا علي بن عمر الحافظ قال‏:‏ حدثنا أبو الحسن علي بن محمد بن عبيد قال‏:‏ سمعت أبا قلابة يقول‏:‏ سمعت أبا عاصم يقول‏:‏ أول من ولي القضاء لبني العباس بالبصرة الحجاج بن أرطأة فجاء إلى حلقة البتي فجلس في عرض الحلقة وقيل له‏:‏ ارتفع إلى الصدر‏.‏ فقال أنا صدر حيث كنت‏.‏ قال‏:‏ وقال‏:‏ أنا رجل حبب إلي الشرف‏.‏ أخبرنا القزاز قال‏:‏ أخحبرنا أحمد بن علس بن ثابت قال‏:‏ أخبرني محمد بن جعفر بن علان قال‏:‏ أخبرنا مخلد بن جعفرقال‏:‏ حدثنا محمد بن جرير الطبري قال‏:‏ حدثت عن قيس بن الوليد قال‏:‏ سمعت أبا يوسف يقول‏:‏ كان الحجاج بن أرطأة لا يشهد جمعة ولا جماعة ويقول‏:‏ أكره مزاحمة الأنذال‏.‏ أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الأزهري قال‏:‏ حدثنا محمد بن العباس قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ كان الحجاج بن أرطأة في أصحاب أبي جعفر فضمه إلى المهدي فلم يزل معه حتى توفي بالري والمهدي بها يومئذ في خلافة أبي جعفر‏.‏ وكان ضعيفًا في الحديث‏.‏

عبد الملك بن عبد العزيز بن جريح المكي

مولى أمية بن خالد‏.‏ وكان يكنى أبا الوليد وأبا خالد‏.‏ سمع من طاووس مسألة واحدة ومن

مجاهد حرفين في القراءات‏.‏ وسمع الكثير من عطاء بن أبي رباح وعمرو بن دينار وابنالمنكدر وغيرهم‏.‏ روى عنه‏:‏ الأوزعي والثوري وابم المبارك وغيرهم‏.‏ وكان ثقة يقال إنه

أول من صنف الكتب وكان عطاء يقول‏:‏ ابن جريح سيد شباب أهل الحجاز وقيل له‏:‏ من

نسألك بعدك فقال‏:‏ هذا الفتى إن عاش يعني ابن جريج‏.‏ وقال عبد الرزاق‏:‏ كنت إذا رأيت

ابن جريج علمت أنه يخشى الله وما رأيت أحدًا أحسن صلاة منه‏.‏ وقال مالك‏:‏ كان ابن جريجصاحب ليل‏.‏ أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن محمد المعدل قال‏:‏ أخبرنا إسماعيل بن محمد الصفار قال‏:‏ حدثنا محمد بن عبيد الله المنادي قال‏:‏ حدثنا أحمد بن حنبل قال‏:‏ حدثنا عبد الرزاق قال‏:‏ أهل مكة يقولون أخذ ابن جريج الصلاة من عطاء وأخذ عطاء من أبي الزبير وأخذها أبو الزبير من أبي بكر وأخذها أبو بكر من النبي صلى الله عليه وسلم‏.‏ قال عبد الرزاق‏:‏ وكان ابن جريج حسن الصلاة‏.‏ توفي في هذه السنة

هكذا قال يحيى بن سعيد ومكي بن إبراهيم وخليفة بن خياط‏.‏ وقال علي بن المديني‏:‏ سنة

إحدى وخمسين‏.‏ وقال أحمد بن عبد الله العجلي سنة تسع وأربعين‏.‏

عبد الملك بن سعيد بن أبجر المتطببأسند عن أبي الطفيل عامر بن وائلة وذر والشعبي وغيرهم‏.‏ وكان شديد الورع خصوصًا

في نطقه وكان من البكائين‏.‏ أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرناأحمد بن عبد الله الأصفهاني قال‏:‏ حدثنا محمد بن إبراهيم في كتابه قال‏:‏ حدثنا عبد الرحمن بنالحسن قال‏:‏ حدثنا موسى بن عبد الرحمن قال‏:‏ حدثنا حسن الجعفي عن عبد الملك بن أبجرعبد العزيز بن سليمان أبو محمد الراسبي أخبرنا محمد بن ناصر قال‏:‏ أنبأنا أبو علي الحسن بن أحمد قال‏:‏ أخبرنا هلال بن محمد قال‏:‏ حدثنا جعفر الخالدي قال‏:‏ حدثنا أحمد بن محمد بن مسروق قال‏:‏ حدثنا محمد بن الحسين قال‏:‏ حدثنا محمد بن عبد العزيز بن سلمان قال‏:‏ سمعت دهثمًا وكان من العابدين يقول‏:‏ اليوم الذي كنت لا آتي فيه عبد العزيز أكون مغبونًا وأبطأت عليه ذات يوم ثم أتيته فقال‏:‏ ما الذي بطأ بك‏.‏ قلت‏:‏ خير‏.‏ قال‏:‏ على حال‏.‏ قلت‏:‏ شغلنا العيال كنت ألتمس لهم شيئًا‏.‏ قال‏:‏ فوجدته لهم قلت‏:‏ لا‏.‏ قال‏:‏ هلم فلندع‏.‏ قال‏:‏ فدعا فأمنت ودعوت فأمن ثم نهضنا لنقوم فإذا والله الدنانير والدراهم تتناثر في حجورنا‏.‏ فقال‏:‏ دونكها‏.‏ ومضى ولم ياتفت إلي‏.‏ قال‏:‏ فأخذتها فإذا هي مائة دينار ومائة درهم‏.‏ قال محمد‏:‏ فقلت له‏:‏ ما صنعت بها قال احتبست قوت عيالي جمعة حتى لا يشغلني عن عبادته وشكره وخدمته فكرٌ في شيء من عرض الدنيا‏.‏ ثم أمضيتها والله في سبيل الله‏.‏ أخبرنا عبد اله بن علي ومحمد بن ناصر قالا‏:‏ أخبرنا طراد بن محمد قال‏:‏ أخبرنا علي بن بشران قال‏:‏ حدثنا ابن صفوان قال‏:‏ حدثنا أبو بكر بن عبيد قال‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثني محمد بن عبد العزيز بن سلمان قال‏:‏ حدثني واقد الصفار قال‏:‏ دعا عبد العزيز بن سليمان يومًا لمقعد كان في مجلسه وأمن إخوته‏.‏ قال‏:‏ فو الله ما انصرف المقعد إلى أهله إلا ماشيًا على رجليه‏.‏ أخبرنا عبد الوهاب وعلي بن عمر قالا‏:‏ أخبرنا رزق الله قال‏:‏ أخبرنا محمد بن يوسف قال‏:‏ حدثنا الحسن بن صفوان قال‏:‏ حدثنا عبد الله بن محمد قال‏:‏ حدثني محمد بن إدريس قال‏:‏ حدثنا محمد بن أبي الحواري قال‏:‏ حدثنا عبد العزيز بن عمير قال‏:‏ قيل لعبد العزيز الراسبي وكانت رابعة تسميه‏:‏ سيد العابدين ما يقي مما تلذ به قال‏:‏ سرداب أخلو فيه‏.‏

مقاتل بن سليمان بن بشر أبو الحسن البلخي

قدم بغداد فحدث بها عن عطية العوفي وسعيد المقبري والضحاك وعمرو بن شعيب وغيرهم‏.‏ وجمع تفاسير الناس فجعلها لنفسه وكان يروي عن الضحاك وقد مات الضحاك قبل مولد مقاتل بأربع سنين‏.‏ قال ابن عيينة‏:‏ قلت له‏:‏ لم تحدث عن الضحاك وقد زعموا أنك لم تسمع منه قال‏:‏ كان يغلق علي وعليه الباب‏.‏ قال ابن عيينة‏:‏ قلت في نفسي‏:‏ باب المدينة‏.‏

وكان أحمد بن سيار يقول‏:‏ مقاتل متهم متروك الحديث كان يتكلم في الصفات بما يحل‏.‏ وقال

وكيع‏:‏ كان مقاتل كذابًا فلم نسمع منه‏.‏ وقال أبو عبد الرحمن النسائي‏:‏ مقاتل من المعروفين

بوضع الحديث على رسول الله صلى الله عليه وسلم‏.‏ وقال البخاري‏:‏ مقاتل لا شيء البتة‏.‏

وقال أبو حفص عمر بم علي‏:‏ مقاتل كذاب متروك الحديث‏.‏ وكذلك قال الساجي‏.‏ توفي مقاتل مسعود الضرير أبو جهير البصريأخبرنا أحمد بن أحمد المتوكلي الهاشمي قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني عبد لله بن أبي الفتح الفارسي قال‏:‏ حدثني عبيد الله بن عثمان الدقاق قال‏:‏ حدثنا علي بن محمد الواعظ قال‏:‏ حدثنا علي بن عيسى أبو سعيد الخراز قال‏:‏ حدثنا إبراهيم بن عبد الله الختلي قال‏:‏ حدثنا محمد بن الحسين قال‏:‏ حدثنا شغيب بن محرز الأودي قال‏:‏ حدثنا صالح المري قال‏:‏ قال مالك بن دينار‏:‏ أغد علي يا صالح إلى الجبان فإني قد وعدت نفرًا من إخواني بأبي جهير مسعود الضرير‏.‏ فسلم عليه‏.‏ قال صالح المري‏:‏ وكان أبو جهيل هذا رجلًا قد انقطع إلى زاوية يتعبد فيها ولم يكن يدخل البصرة ألا يوم الجمعة في وقت الصلاة ثم يرجع من ساعته‏.‏ قال‏:‏ فغدوت إلى موعد مالك إلى الجبان فانتهيت إلى مالك وقد سبقني ومعه محمد بن واسع وإذا ثابت البناني وحبيب فلما رأيتهم قد اجتمعوا قلت‏:‏ هذا والله يوم سرور‏.‏ قال‏:‏ فانطلقنا نريد أبا جهير‏.‏ قال‏:‏ فكان مالك إذا مر بموضع نظيف قال‏:‏ يا ثابت صل ها هنا لعله يشهد لم غدًا‏.‏

قال‏:‏ فكان يصلي قال‏:‏ ثم انطلقنا حتى أتينا موضعه فسألنا عنه فقالوا‏:‏ الآن يخرج إلى الصلاة‏.‏

قال‏:‏ فانتظرنا فخرج علينا رجل إن شئت قلت‏:‏ قد نشر من قبره‏.‏ قال‏:‏ فوثب رجل فأخذ

بيده حتى أقامه عند باب المسجد فأمهل يسيرًا ثم دخل المسجد فصلى ما شاء الله ثم أقامالصلاة فصلينا معه فلما قضى صلاته جاس كهيئة المهموم فتوافد القوم في السلام عليه فتقدم محمد بن واسع فسلم عليه فرد عليه السلام وقال‏:‏ من أنت لا أعرف صوتك‏.‏ قال‏:‏ أنا من أهل البصرة‏.‏ قال‏:‏ ما اسمك يرحمك الله قال‏:‏ أنا محمد بن واسع‏.‏ قال‏:‏ مرحبًا وأهلًا أنت الذي يقول هؤلاء القوم وأومأ بيده إلى البصرة إنك أفضلهم لله أبوك إن قمت بشكر ذلك اجلس فجلس فقام ثابت البناني فسلم عليه فرد عليه وقال‏:‏ من أنت يرحمك الله قال‏:‏ أنا ثابت البناني‏.‏ فقال‏:‏ مرحبًا بك يا ثابت أنت الذي يزعم أهل هذه القرية أنك من أطراهم صلاة اجلس فقد كنت أتمناك على ربي‏.‏ فقام إليه حبيب أبو محمد فسلم عليه فرد السلام وقال‏:‏ من أنت يرحمك الله قال‏:‏ أنا حبيب أبو محمد‏.‏ فقال‏:‏ مرحبًا بك يا أبا محمد أنت الذي يزعم هؤلاء القوم أنك لم تسأل الله شيئًا إلا أعطاك ألا سألته أن يخفي لك ذلك اجلس يرحمك الله‏.‏ قال‏:‏ وأخذ بيده فأجلسه إلى جنبه‏.‏ قال‏:‏ فقام إليه مالك بن دينار فسلم عليه فرد عليه السلام وقال‏:‏ من أنت رحمك الله قال‏:‏ أنا مالك بن دينار‏.‏ قال‏:‏ بخ بخ أبو يحيى إن كنت كما يقولون أنت الذي يزعم هؤلاء أنك أزهدهم اجلس فالآن تمت أمنيتي على ربي في عاجل الدنيا‏.‏

قال صالح‏:‏ فقمت إليه لأسلم عليه فأقبل على القوم فقال‏:‏ انظروا كيف تكونون غدًا بين

يدي الله في مجمع القيامة‏.‏ قال‏:‏ فسلمت عليه فرد علي وقال‏:‏ من أنت يرحمك الله قلت‏:‏ صالحالمري‏.‏ قال‏:‏ أنت الفتى الفارسي أنت أبو معشر قلت‏:‏ نعم‏.‏ قال‏:‏ فاقرأ يا صالح‏.‏ فابتدأت

فقرأت فما استتممت الاستعاذة حتى خرى مغشيًا عليه ثم أفاق فقال‏:‏ عد في قراءتك‏.‏ قال

صالح‏:‏ فعدت فقرأت‏:‏ ‏ «‏وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورًا‏» ‏‏.‏ قال‏:‏ فصاح

صيحة ثم انكب لوجهه وانكشف بعض جسده فجعل يخور كما يخور الثور ثم هدأ فدنونا

منه ننظر فإذا هو قد خرجت نفسه كأنه خشبة فخرجنا فسألنا‏:‏ هل له أحد قيل‏:‏ عجوز

تخدمه تأتيه الأيام فبعثنا إليها فجاءت فقالت‏:‏ ما له قلنا‏:‏ قرىء عليه القرآن فمات‏.‏ قالت‏:‏

حق له من ذا الذي قرأ عليه لعله صالح المري القارىء قلنا‏:‏ نعم وما يدريك من صالحقالت‏:‏ لا أعرفه غير أن كثيرًا مما كنت أسمعه يقول‏:‏ إن قرأ علي صالح قتلني‏.‏ قلنا‏:‏ فهو الذي قرأ عليه‏.‏ قالت‏:‏ هو الذي قتل حبيبي‏.‏ فهنأناه ودفناه رحمه الله‏.‏

النعمان بن ثابت أبو حنيفة التيمي

إمام أصحاب الرأي‏.‏ ولد سنة ثمانين رأى أنس بن مالك وسمع من عطاء بن أبي رباح وأبي

إسحاق السبيعي ومحارب بن دثار وحماد بن أبي سليمان ومحمد بن المنكدر ونافع مولى ابنعمر وهشام بن عروة وغيرهم‏.‏ وروى عنه‏:‏ هشيم وابن المبارك ووكيع ويزيد بن هارونوغيرهم‏.‏ وكان ربعة من الرجال تعلوه سمرة حسن الثياب كثير التعطر كريمًا‏.‏ وكان أول أمرهيبيع الخز ثم تشاغل بالعلم‏.‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا الخلال قال‏:‏ أخبرنا علي بن عمر الجريري‏:‏ أن علي بن محمد النخعي حدثهم قال‏:‏ حدثنا الحسن بن أبي مالك عن أبي يوسف قال‏:‏ قال أبو حنيفة‏:‏ لما أردت أطلب العلم جعلت أتخير العلوم وأسأل عن عواقبها فقيل لي‏:‏ تعلم القرآن‏.‏ فقلت‏:‏ إذا تعلمت القرآن

وحفظته فما يكون آخر أمري قالوا‏:‏ تجلس في المسجد ويقرأ عليك الناس‏:‏ الصبيان والأحداث ثم لا تلبث أن تخرج منهم من هو أحفظ منك أو يساويك في الحفظ فتذهب رئاستك‏.‏ قلت‏:‏ فإن سمعت الحديث وكتبته حتى لم يبقى في الدنيا أحفظ مني قالوا‏:‏ إذا كبرت وضعفت حدثت واجتمع عليك الصبيان والأحداث ثم لا تأمن أن تغلط فيرمونك بالكذب فيصير عارًا عليك في عقبك‏.‏ فقلت‏:‏ لا حاجة لي في هذا‏.‏ ثم قلت‏:‏ أتعلم النحو فإذا حفظت النحو والعربية ما يكون آخر أمري قالوا‏:‏ تقعد معلمًا فأكثر رزقك ديناران إلى ثلاثة‏.‏ قلت‏:‏ وهذا لا عاقبة له‏.‏ قلت‏:‏ فإن نظرت في الشعر فلم يكن أحد أشعر مني ما يكون من أمري قالوا‏:‏ تمدح فيهب لك ويحملك على دابة ويخلع عليك خلعة وإن حرمك هجوته فصرت تقذف المحصنات‏.‏ فقلت‏:‏ لا حاجة لي في هذا‏.‏ قلت‏:‏ فإن نظرت في الكلام ما يكون آخره قالوا‏:‏ لا يسلم من نظره في الكلام من مشنعات الكلام فيرمى بالزندقة فإما أنك تأخذ فتقتل وإما تسلم فتكون مذمومًا ملومًا‏.‏ قلت‏:‏ فإن تعلمت الفقه قالوا‏:‏ تسأل فتفتي الناس وتطلب للقضاء وأن كنت شابًا‏.‏ قلت‏:‏ فليس في العلوم شيء أنفع من هذا‏.‏ فلزمت الفقه‏.‏

حدثنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا الصيمري قال‏:‏ حدثنا عمرو بن إبراهيم المقرىء قال‏:‏ حدثنا مكرم بن أحمد قال‏:‏ حدثنا أحمد بن محمد الحماني قال‏:‏ حدثنا الفضيل بن غانم قال‏:‏ كان أبو يوسف مريضًا شديد المرض فعاده أبو حنيفة مرارًا فصار إليه آخر مرة فرآه ثقيلًا فاسترجع وقال‏:‏ كنت أؤملك المسلمين بعدي ولئن أصيب الناس بك ليموتن معك علم كثير ثم رزق الله أبا يوسف العافية وأخبر بقول أبي حنيفة فيه فارتفعت نفسهوانصرفت وجوه الناس إليه فعقد لنفسه مجلسًا في الفقه وقصر عن لزوم مجلس أبي حنيفةفسأل عنه فأخبر أنه قد عقد لنفسه مجلسًا وأنه بلغه كلامك فيه فدعا رجلًا كان له عنده قدرٌ فقال‏:‏ صر إلى مجلس يعقوب فقل له‏:‏ ما تقول في رجل دفع إلى قصار ثوبًا ليقصره بدرهم

فصار إليه بعد أيام في طلب الثوب فقال له القصار‏:‏ ما لك عندي شيء‏.‏ وأنكره ثم أن رب الثوب رجع إليه فدفع له الثوب مقصورًا أله أجرة فإن قال له أجرة فقل أخطأت وإن قال لا أجرة له فقل أخطأت فصار إليه فسأله فقال أبو يوسف له الأجرة‏.‏ فقال‏:‏ أخطأت‏.‏ فنظر ساعةثم قال‏:‏ لا أجرة له‏.‏ فقال‏:‏ أخطأت‏.‏ فقام أبو يوسف من ساعته فأتى أبا حنيفة فقال له‏:‏ ماجاء بك إلا مسألة القصار‏.‏ قال‏:‏ أجل‏.‏ قال‏:‏ سبحان الله من قعد يفتي الناس وعقد مجلسًا يتكلم في دين الله وهذا قدره لا يحسن أن يجيب في مسألة من الإجارات‏.‏ فقال‏:‏ يا أبا حنيفة علمني‏.‏ فقال‏:‏ إن قصره بعد غصبه فلا أجرة له لأنه قصره لنفسه وإن كان قصره قبل أن يغصبه فله الأجرة لأنه قصره لصاحبه ثم قال‏:‏ من ظن أنه يستغني عن التعلم فليبك على نفسه‏.‏أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا القاضي أبو جعفر محمد بن أحمد السمناني قال‏:‏ حدثنا أبو محمد الحسن بن أبي عبد الله السمناني قال‏:‏ حدثنا الحسين بن رحمة قال‏:‏ حدثنا محمد بن شجاع الثلجي قال‏:‏ حدثنا محمد بن سماعة عن أبي يوسف قال‏:‏ سمعت أبا حنيفة يقول‏:‏ إذا كلمت القدري فإنما هو حرفان إما أن يسكت وإما أن يكفر يقال له‏:‏ هل علم الله في سابق علمه أن تكون هذه الأشياء كما هي فإن قال‏:‏ لا فقد كفر وإن قال‏:‏ نعم يقال له‏:‏ أفأراد أن يكون كما علم أو أراد أن يكون بخلاف ما علم فإن قال‏:‏ أراد أن يكون كما علم فقد أقرأ نه أراد من المؤمن الإيمان ومن الكافر الكفر‏.‏ وإن قال‏:‏ أراد أن يكون بخلاف ما علم فقد جعل ربه متمنيا ‏ «‏ متحسرا ‏» ‏ لأن من أراد أن يكون ما علم أنه لا يكون أو يكون ما علم أنه يكون فإنه متمن متحسر ومن جعل ربه متمنيا ‏ «‏ متحسرا ‏» ‏ فهو كافر‏.‏ قال مؤلف الكتاب رحمه الله ‏ «‏‏:‏ لا يختلف الناس في فهم أبي حنيفة وفقهه‏.‏ كان سفيان الثوري وابن المبارك يقولان‏:‏ أبو حنيفة أفقه الناس‏.‏ وقيل لمالك‏:‏ هل رأيت أبا حنيفة فقال‏:‏ رأيت رجلًا لو كلمك في هذه السارية أن يجعلها ذهبًا لقام بحجته‏.‏ قال الشافعي رحمة اللهعليه‏:‏ الناس عيال على أبي حنيفة في الفقه‏.‏ قال مؤلف الكتاب‏:‏ وبعد هذا فاتفق الكل على الطعن فيه ثم انقسموا على ثلاثة أقسام‏:‏ فقوم طعنوا فيه لما يرجع إلى العقائد و الكلام في الأصول‏.‏ وقوم طعنوا في روايته وقلة حفظه وضبطه‏.‏ وقوم طعنوا لقوله الرأي فيما يخالف الأحاديث الصحاح‏.‏ فأما القسم الأول‏:‏ فأخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن محمد المعدل قال‏:‏ أخبرنا محمد بن عمرو البختري الرزاز قال‏:‏ حدثنا حسن بن إسحاق قال‏:‏ حدثنا الحميدي قال‏:‏ حدثنا حمزة بن الحارث بن عمير عن أبيه قال‏:‏ سمعت رجلًا يسأل أبا حنيفة في المسجد عن رجل قال‏:‏ أشهد أن الكعبة حقٌ ولكنلا أدري هي هذه التي بمكة أم لا فقال‏:‏ مؤمن حقًا‏.‏ وسأله عن رجل قال‏:‏ أشهد أن محمدًا عبد الله نبي ولكن لا أدري هو هذا الذي قبره بالمدينة أم لا قال‏:‏ مؤمن حقًا‏.‏ قال الحميدي‏:‏ومن قال هذا فقد كفر‏.‏ أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي الحافظ قال‏:‏ أخبرنا محمد بنالحسين بن الفضل قال‏:‏ أخبرنا عبد الله بن جعفر بن درستويه قال‏:‏ حدثنا يعقوب بن سفيان قال‏:‏ حدثني علي بن عثمان بن نفيل قال‏:‏ حدثنا أبو مسهر قال‏:‏ حدثنا يحيى بن حمزة‏:‏ أن أبا حنيفة قال‏:‏ لو أن رجلًا عبد هذا البغل يتقرب به إلى الله لم أر بذلك بأسًا‏.‏ أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا عبد الرحمن بن محمد بن عبد الله السراج قال‏:‏ حدثنا أحمد بن محمد بن عبدوس قال‏:‏ أخبرنا أحمد بن سعيد الدارمي قال‏:‏ حدثنا محبوب بن موسى الأنطاكي قال‏:‏ سمعت أبا إسحاق الفزاري يقول‏:‏ سمعت أبا حنيفة يقول‏:‏ إيمان أبي بكر الصديق وإيمان إبليس واحد قال إبليس‏:‏ يا رب‏.‏ وقال أبو بكر‏:‏ يا رب‏.‏ قال أبو إسحاق‏:‏ ومن كان من المرجئة ثم لم يقل هذا أنكر عليه قوله‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا إبراهيم بن محمد بن سليمان المؤدب قال‏:‏ أخبرنا أبو بكر بن المقرىء قال‏:‏ حدثنا سلامة بن محمود قال‏:‏ حدثنا عبد الله بن محمد بن عمر قال‏:‏ سمعت أبا مسهر يقول‏:‏ كان أبو حنيفة رأس المرجئة‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي الحافظ قال‏:‏ المشهور عن أبي حنيفة أنه كان يقول بخلق القرآن ثم استتيب منه‏.‏ وأخبرنا الخلال قال‏:‏ حدثنا أحمد بن إبراهيم قال‏:‏ حدثنا عمر بن الحسن القاضي قال‏:‏ حدثنا العباس بن عبد العظيم قال‏:‏ حدثنا أحمد بن يونس قال‏:‏ كان أبو حنيفة في مجلس عيسى بن موسى فقال‏:‏ القرآن مخلوق‏.‏ فقال‏:‏ أخرجوه فإن تاب وإلا فاضربوا عنقه‏.‏ قال أبو بكر الحافظ‏:‏ وأخبرني الحسن بن محمد أخو الخلال قال‏:‏ أخبرنا جبريل بن محمد العدل قال‏:‏ أخبرنا محمد بن حيوية قال‏:‏ حدثنا محمود بنغيلان‏.‏ قال‏:‏ حدثنا يحيى بن آدم قال‏:‏ سمعت شريكًا يقول‏:‏ استتيب أبو حنيفة مرتين‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر الحافظ قال‏:‏ أخبرنا ابن رزق قال‏:‏ أخبرنا أحمد بن جعفر بن سلمة قال‏:‏ حدثنا أحمد بن علي قال‏:‏ حدثنا إبراهيم بن سعيد قال‏:‏ حدثنا محبوب بن موسى قال‏:‏ سمعت يوسف بن أسباط يقول‏:‏ قال أبو حنيفة‏:‏ لو أدركني رسول الله صلى الله عليه وسلم وأدركته لأخذ بكثير من قولي‏.‏ القسم الثاني‏:‏ أنهم ضعفوه لعلة حفظه وضبطه وكثرة خطأه فيما روى‏:‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا أحمد بن عبد الله الأنماطي قال‏:‏ أخبرنا محمد بن المظفر قال‏:‏ أخبرنا علي بن أحمد بن سليمان الصرفي قال‏:‏ أخبرنا أحمد بن سعيد بن أبي مريم قال‏:‏ سألت يحيى بن معين عن أبي حنيفة قال‏:‏ لا تكتب حديثه‏.‏ أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ اخبرني علي بن محمد المالكي قال‏:‏ أخبرنا عبد الله بن عثمان الصفار قال‏:‏ أخبرنا محمد بن عثمان الصيرفي قال‏:‏ حدثنا عبد الله بن علي بن عبد الله المديني قال‏:‏ سألت عن أبي حنيفة فضعفه جدًا‏.‏ وقال‏:‏ روى خمسين حديثًا أخطأ فيها‏.‏ أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا ابن الفضل قال‏:‏ حدثنا محمد بن عثمان بن أحمد الدقاق قال‏:‏ حدثنا سهل بن أحمد الواسطي قال‏:‏ حدثنا أبو حفص عمرو بن علي قال‏:‏ أبو حنيفة ليس بالحافظ مضطرب الحديث واهي الحديث‏.‏ وقال أبو بكر ابن أبي داود‏:‏ جميع ما روى أبو حنيفة من الحديث مائة وخمسون حديثًا أخطأ أو قال‏:‏ غلط في نصفها‏.‏ القسم الثالث‏:‏ قوم طعنوا فيه لميله إلى الرأي المخالف للحديث الصحيح وقد كان بعض الناس يقيم عذره ويقول‏:‏ ما بلغه الحديث وذلك ليس بشيء لوجهين‏:‏ أحدهما‏:‏ أنه لا يجوز أن يفتي من يخفى عليه أكثر الأحاديث الصحيحة‏.‏ والثاني‏:‏ أنه كان إذا أخبر الأحاديث المخالفة لقوله لم يرجع عن قوله‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أو بكر أحمد بن علي قال‏:‏ أخبرنا أبو سعيد بن محمد بن حيوية الأصفهاني قال‏:‏ أخبرنا عبد الرحمن بن محمد بن عيسى الخشاب قال‏:‏ حدثنا أحمد بن مهدي قال‏:‏ حدثنا أحمد بن إبراهيم قال‏:‏ حدثنا عبد السلام بن عبد الرحمن قال‏:‏ حدثنا إسماعيل بن عيسى بن علي الهاشمي قال‏:‏ حدثني أبوإسحاق الفزاري قال‏:‏ سألت أبا حنيفة عن مسألة فأجاب فيها فقلت‏:‏ إنه يروى عن النبي صلى الله عليه وسلم فيه كذا وكذا فقال‏:‏ حك هذا بذنب الخنزير‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الحافظ قال‏:‏ أخبرنا محمد بن أبي نصر النرسي قال‏:‏ أخبرنا محمد بن عمر بن بهتة البزاز قال‏:‏ أخبرنا أحمد بن سعيد الكوفي قال‏:‏ حدثنا موسى بن هارون بن إسحاق قال‏:‏ حدثنا العباس بن عبد العظيم قال‏:‏ حدثني أبو بكر بن أبي الأسود عن بشر بن مفضل قال‏:‏ قلت لأبي حنيفة‏:‏ روى نافع عن ابن عمر عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏» ‏ البائعان بالخيار ما لم يتفرقا ‏ «‏ قال‏:‏ هذا زجر‏.‏ قلت‏:‏ قتادة عن أنس‏:‏ أن يهوديًا رضخ رأس جارية بين حجرين فرضح النبي صلى الله عليه وسلم رأسه بين حجرين‏.‏ وقال‏:‏ هذيان‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الحافظ قال‏:‏ أخبرنا البرقاني قال‏:‏ قرأت على محمد المحمودي‏:‏ حدثكم محمد بن علي الحافظ قال‏:‏ حدثنا إسحاق بن منصور قال‏:‏ أخبرنا عبدالصمد عن أبيه قال‏:‏ ذكر لأبي حنيفة قول النبي صلى الله عليه وسلم‏:‏ ‏» ‏ أفطر الحاجم والمحجوم‏ «‏ فقال‏:‏ هذا سجع‏.‏ وذكر له قولٌ قاله عمر فقال‏:‏ هذا قول شيطان‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الخلال قال‏:‏ حدثنا عبد الله بن عثمان الصفار قال‏:‏ حدثنا محمد بن مخلد قال‏:‏ حدثنا العباس بن محمد قال‏:‏ حدثنا إبراهيم بن شماس قال‏:‏ سمعت وكيعًا يقول‏:‏ سأل ابن المبارك أبا حنيفة عن رفع اليدين في الركوع فقال أبو حنيفة‏:‏ يريد أن يطير فيرفع يديه فقال له ابن المبارك‏:‏ إن كان طار في الأولى فإنه يطير في الثانية‏.‏ فسكت أبوحنيفة‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن الحسين بن محمد المتوثي قال‏:‏ أخبرنا عثمان بن أحمد الدقاق قال‏:‏ أخبرنا أحمد بن بشر المرثدي قال‏:‏ أخبرنا رجاء بن السندي قال‏:‏ سمعت بشر بن السري يقول‏:‏ سمعت أبا عوانة يقول‏:‏ كنت جالسًا عند أبي حنيفة فأتاه رسول من قبل السلطان فقال‏:‏ يقول الأمير رجل سرق وديا فما ترى فقال‏:‏ غير متتعتع إن كانت قيمته عشرة دراهم فاقطعوه‏.‏ فذهب الرجل فقلت لأبي حنيفة‏:‏ ألا تتقي الله حدثني يحيى بن سعيد عن محمد بن يحيى بن حيان عن رافع بن خديج‏:‏ أن رسول الله صلى الله عليه وسلم قال‏:‏ ‏» ‏ لا قطع في ثمر ولا كثر ‏ «‏ أدرك الرجل فإنه يقطع‏.‏ فقال‏:‏ ‏» ‏ غير متعتع ذاك حكم قد مضى فانتهى وقد قطع الرجل‏.‏ أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ حدثنا ابن دوما قال‏:‏ أخبرنا ابن أسلم قال‏:‏ حدثنا الأبار قال‏:‏ حدثنا محمد بن عجلان عن مؤمل قال‏:‏ سمعت حماد بن سلمة يقول‏:‏ أبو حنيفة يستقبل السنة يردها برأيه‏.‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرنا البرقاني قال‏:‏ قرأت على أبي حفص بن الزيات قال‏:‏ حدثكم عمر بن محمد الكاغدي قال‏:‏ حدثنا أبو السائب قال‏:‏ سمعت وكيعًا يقول‏:‏ وجدنا أبا حنيفة خالف مائتي حديث‏.‏ أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا القاضي أبو القاسم عبد الواحد بن محمد بن عثمان البجلي قال‏:‏ حدثنا عمر بن محمد بن عمر بن الفياض قال‏:‏ أخبرنا أبو طلحة أحمد بن عبد الكريم قال‏:‏ حدثنا عبد الله بن حسن قال‏:‏ حدثنا أبو صالح الفراء قال‏:‏ سمعت يوسف بن أسباط يقول‏:‏ رد أبو حنيفة على رسول الله صلى الله عليه وسلم أربعمائة حديث أو أكثر‏.‏ فقلت له‏:‏ يا أبا محمد تعرفها قال‏:‏ نعم‏.‏

قلت‏:‏ أخبرني بشيء‏.‏ فقال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ للفرس سهمان وللراجل سهم ‏» ‏ قال أبو حنيفة‏:‏ أنا لا أجعل سهم بهيمة أكثر من سهم المؤمن‏.‏ وأشعر رسول الله صلىالله علي وسلم وأصحابه البدن وقال أبو حنيفة‏:‏ الإشعار مثلة‏.‏ وقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ المتبايعان بالخيار ما لم يفترقا ‏» ‏ وقال أبو حنيفة‏:‏ إذا وجب البيع فلا خيار‏.‏ وكان رسول الله صلى الله عليه وسلم يقرع بين نسائه إذا أراد أن يخرج في سفره وأقرع أصحابه‏.‏ وقال أبو حنيفة‏:‏ القرعة قمار‏.‏ وقال أبو حنيفة‏:‏ لو أدركني النبي صلى الله عليه وسلم لأخذ بكثير من قولي وهل الدين إلا الرأي الحسن‏.‏ قال بعض العلماء‏:‏ العجب من أبي حنيفة كيف يقول وهل الدين إلا الرأي وهل يعلم أن كثيرًا من التكاليف لا يهتدي إليها القياس ولهذا يأخذ هو بالحديث الضعيف ويترك القياس‏.‏ فأما المسائل التي خالف فيها الحديث فكثيرة إلا أن من مشهورها الذي خالف فيه الصحاح‏:‏ مسألة‏:‏ بول الغلام الذي لم يأكل الطعام يرش وقال أبو حنيفة‏:‏ يغسل وفي الصحيحين أن رسول الله صلى الله عليه وسلم أتي بصبي لم يأكل الطعام فبال فدعا بماء فرشه عليه‏.‏وقال أبو حنيفة‏:‏ يجوز وتطهر‏.‏ وفي صحيح مسلم‏:‏ من حديث أنس‏:‏ أن أبا طلحة سأل النبي

صلى الله عليه وسلم عن أيتام ورثوا خمرًا فقال‏:‏ أهرقها‏.‏ قال‏:‏ أفلا أجعلها خلًا قال‏:‏ لا‏.‏

مسألة‏:‏ يجوز الآذان للفجر قبل طلوعه وقال أبو حنيفة‏:‏ لا يجوز‏.‏ وفي الصحيحين‏:‏ عن النبي صلى الله عليه وسلم‏:‏ أنه قال‏:‏ ‏ «‏ إن بلال يؤذن بليلٍ فكلوا واشربوا حتى يؤذن ابن أم مكتوم‏» ‏‏.‏

مسألة‏:‏ إذا لم تقدر على الركوع والسجودلم يسقط عنه القيام وقال أبو حنيفة‏:‏ يسقط وفي صحيح البخاري‏:‏ عن عمران عن النبي صلى لله عليه وسلم أنه قال‏:‏ ‏ «‏ صل قائمًا فإن لم تستطع فقاعدًا فإن لم تستطع فعلى جنب ‏» ‏‏.‏

مسألة‏:‏ يسن رفع اليدين عند الركوع وعند الرفع منه وقال أبو حنيفة‏:‏ لا يسن‏.‏ وفي الصحيحين‏:‏ من حديث ابن عمر‏:‏ أن النبي صلى الله عليه وسلم كان إذا افتتح الصلاة رفع يديه حتى تحاذي منكبيه وإذا أراد أن يركع وبعد رفع رأسه من الركوع ولا يرفع بين السجدتين‏.‏ وفي الصحيحين‏:‏ من حديث مالك بن الحويرث مثله‏.‏ وقد رواه عن رسول الله صلى الله عليه وسلم نحو عشرين صحابي‏.‏

مسألة‏:‏ إذا طلعت الشمس وهو في صلاة الصبح أتموقال أبو حنيفة تبطل صلاته‏.‏ وفي الصحيحين‏:‏ من حديث أبي هريرة‏:‏ أن رسول الله صلى الله عليه وسلم قال‏:‏ ‏ «‏ من أدرك من العصر ركعة قبل أن تغرب الشمس فقد أدركها ومن أدرك من الصبح ركعة قبل أن تطلع الشمس فقد أدرك الصلاة ‏» ‏‏.‏مسألة‏:‏ يجوز الوتر بركعة

وقال أبو حنيفة‏:‏ بثلاث‏.‏ وفي الصحيحين‏:‏ من حديث ابن عمر‏:‏ أن رسول الله صلى الله عليه

وسلم كان يوتر بركعة‏.‏

مسألة‏:‏ تسن الصلاة للاستسقاء

وقال أبو حنيفة‏:‏ لا تسن‏.‏ وفي الصحيحين‏:‏ أن رسول الله صلى الله عليه وسلم صلى صلاة

الاستسقاء‏.‏

مسألة‏:‏ ويجوز تحويل الرداء في صلاة الاستسقاء وقلبهوقال أبو حنيفة‏:‏ لا يسن‏.‏ وقد صح أن رسول الله صلى الله عليه وسلم فعل ذلك‏.‏

مسألة‏:‏ يستحب في غسل الميت شيء من كافور في الغسلة الأخيرة

وقال أبو حنيفة‏:‏ لا يستحب وفي الصحيحين‏:‏ أن رسول الله صلى الله عليه وسلم قال للواتيمسألة‏:‏ يسن استلام الركن اليماني في الطواف وقال أبو حنيفة لا يسن‏.‏ وفي صحيح مسلم‏:‏ من حديث ابن عمر‏:‏ أن رسول الله صلى الله عليه وسلم كان لا يستلم إلا الحجر الأسود والركن اليماني‏.‏

مسألة‏:‏ إشعار البدن وتقليدها سنة

و قال أبو حنيفة‏:‏ يكره الإشعار فإنه مثلة‏.‏ وقد صح أن رسول الله صلى الله عليه وسلمأشعر بدنته وقلدها‏.‏

مسألة‏:‏ يجوز بيع العرايا

وقال أبو حنيفة‏:‏ لا يجوز‏.‏ وفي الصحيحين‏:‏ من حديث زيد بن ثابت‏:‏ أن رسول الله صلى اللهعليه وسلم رخص في بيع العرايا‏.‏

مسألة‏:‏ إذا اشترى مصراة ثبتت له خيار الفسخ

وقال أبو حنيفة‏:‏ لا يثبت‏.‏ وفي الصحيحين‏:‏ من حديث أبي هريرة‏:‏ أن رسول الله صلى الله

عليه وسلم قال‏:‏ ‏ «‏ لا تصروا الغنم ومن ابتاعها فهو بخير النظرين بعد أن يحلبها إن رضيهاأمسكها وإن سخطها ردها وصاعًا من تمرٍ ‏» ‏‏.‏

مسألة‏:‏ لا يجوز بيع الكلب وإن كان معلمًاوقال أبو حنيفة‏:‏ يجوز‏.‏ وفي الصحيحين‏:‏ من حديث ابن مسعود أن رسول الله صلى الله عليه وسلم نهى عن ثمن الكلب‏.‏

مسألة‏:‏ إذا أراق على ذمي خمرًا أو قتل له خنزيرًا لم يضمنوقال أبو حنيفة‏:‏ يضمن‏.‏ وقد صح عن رسول الله صلى الله عليه وسلم أنه قال‏:‏ إن الله حرمالخمر وثمنها‏.‏مسألة‏:‏ لا يقتل المسلم بالكافر

وقال أبو حنيفة‏:‏ يقتل بالذمي‏.‏ وفي صحيح البخاري من حديث علي رضي الله عنه‏:‏ عن

النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ لا يقتل مسلم بكافر ‏» ‏‏.‏

مسألة‏:‏ يجب القصاص في القتل بالمثل

وقال أبو حنيفة‏:‏ لا يجب إلا فيما له حدٌ‏.‏ وفي الصحيحين‏:‏ من حديث أنس‏:‏ أن يهوديًا رضخ

رأس امرأة بين حجرين فقتلها فرضخ رسول الله صلى الله عليه وسلم رأسه بين حجرين‏.‏مسألة‏:‏ إذا ضربت حامل فماتت

ثم انفصل عنها جنين ميت وجبت فيه الغرة

وقال أبو حنيفة لا شيء في الجنين وفي الصحيحين‏:‏ عن المغيرة أنه قال‏:‏ قضى رسول الله صلى مسألة‏:‏ الإسلام ليس بشرطٍ في الإحصان

وقال أبو حنيفة‏:‏ هو شرط‏.‏ وقد صح عن رسول الله صلى الله عليه وسلم أنه رجم يهوديًا

ويهودية‏.‏مسألة‏:‏ النصاب في السرقة ربع دينار أو ثلاثة دراهم

وقال أبو حنيفة‏:‏ دينار أو عشرة دراهم‏.‏ وفي الصحيحين‏:‏ من حديث عائشة‏:‏ أن رسول اللهصلى الله عليه وسلم كان يقطع في ربع دينار فصاعدًا‏.‏

مسألة‏:‏ إذا اطلع في بيت إنسان على أهله فله أن يرمي عينه فإن فقأها فلا ضمان عليه

وقال أبو حنيفة‏:‏ لزمه الضمان‏.‏ وفي الصحيحين‏:‏ من حديث سهل بن سعد قال‏:‏ اطلع رجل في

حجرة من حجر رسول الله صلى الله عليه وسلم ومعه مدرى يحك به رأسه فقال‏:‏ ‏ «‏ لو

أعلمك تنظر لطعنت به في عينيك ‏» ‏‏.‏ وفي الصحيحين‏:‏ من حديث أبي هريرة قال‏:‏ قال رسول

الله صلى الله عليه وسلم‏:‏ ‏ «‏ من اطلع على قوم في بيتهم بغير إذنهم فقد حل له أن يفقأوا عينه‏» ‏‏.‏

مسألة‏:‏ الإمام مخير في الأسرى بين القتل والاسترقاق والمن الفداء قال أبو حنيفة لا يجوز المن والفداء‏.‏ وقد صح عن رسول الله صلى الله عليه وسلم أنه من على ثمامة بن أثال وفدى الأسرى يوم بدر‏.‏

مسألة‏:‏ هدايا الأمراء كبقية أموال الفيء لا يختصون بها

وقال أبو حنيفة‏:‏ يختصون بها‏.‏ وفي الصحيحين‏:‏ من حديث أبي حميد‏:‏ أن رسول الله صلى الله

عليه وسلم استعمل رجلًا فجاء فقال‏:‏ هذا لكم وهذا أهدي إلي‏.‏ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ ما بال العامل نبعثه فيقول هذا لكم وهذا أهدي لي أفلا جلس في بيت أبيه وأمه

فينظر أيهدى إليه أم لا والذي نفسي بيده لا يأتي أحدٌ منكم بشيء إلا جاء به يوم القيامة علىرقبته ‏» ‏‏.‏

مسألة‏:‏ لا يجوز الزكاة بالسن والظفر

وقال أبو حنيفة‏:‏ بها إذا كانا منفصلين‏.‏ وفي الصحيحين‏:‏ منحديث رافع بن خديج قال‏:‏ قلت‏:‏يا رسول الله إن ملاقو العدو غدًا وليست معنا مدي‏.‏ فقال‏:‏ ‏ «‏ ما أنهر الدم وذكر اسم اللهعليه فكل ليس السن والظفر ‏» ‏‏.‏

مسألة‏:‏ يحل أكل الضبوقال أبو حنيفة‏:‏ لا تحل‏.‏ وقد صح عن رسول الله صلى الله عليه وسلم أنه لم يحرم الضب وإنما قذره فإن خالد بن الوليد قال له وقد قدم إليه‏:‏ أحرام هو قال‏:‏ ‏ «‏ لا ولكنه لا يكون بأرض قومي فأجدني أعافه ‏» ‏ فأكل خالد ورسول الله صلى الله عليه وسلم ينظر‏.‏

مسألة‏:‏ يحل أكل لحوم الخيل

وقال أبو حنيفة‏:‏ لا تحل‏.‏ وفي الصحيحين‏:‏ من حديث جابر‏:‏ أن رسول الله صلى الله عليه

وسلم نهى عن لحوم الحمر وأن في لحوم الخيل‏.‏مسألة النبيذ حرام

وقال أبو حنيفة‏:‏ إنما يحرم المسكر منه‏.‏ وقد صح أن رسول الله صلى الله عليه وسلم قال‏:‏ ‏ «‏ كلمسكر حرام ‏» ‏‏.‏ وفي حديث عائشة عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ ما أسكر الفرق منهفملء الكف منه حرام ‏» ‏‏.‏

مسألة‏:‏ حكم الحاكم لا يحيل الشيء عن صفته

وقال أبو حنيفة‏:‏ يحيله في العقود والفسوخ‏.‏ وفي الصحيحين‏:‏ من حديث أم سلمة‏:‏ عن النبي صلى الله عليه وسلم أنه سمع خصومة بباب حجرته فخرج إليهم فقال‏:‏ ‏"‏ إنما أنا بشر مثلكم

وإنه يأتيني الحكم فلعل بعضهم أن يكون أبلغ من بعض فأحسب أنه قد صدق فأقضي له بذلك مسألة‏:‏ يجوز الحكم بشاهد ويمينفي المال وما يقصد به المال

وقال أبو حنيفة‏:‏ لا يجوز‏.‏ وقد روى جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد‏.‏ ورواه عمر وعلي بن أبي طالب وابن عباس وابن عمر وابن

عمرو وزيد بن ثابت وأبو حزم وأنس وبلال بن الحارث والمغيرة بن شعبة وسلمة بن قيسفي آخرين‏.‏ فهذا من مشهور المسائل والمتروك أضعافه ولكونه خالف مثل هذه الأحاديث

الصحاح سعوا بالألسن في حقه فلم يبق معتبر من الأئمة إلا تكلم فيه ولا يؤثر أن يذكر ما قالواوالعجب منه إذا رأى حديثًا لا أصل له هجر القياس ومال إليه كحديث‏:‏ نقض الوضوء بالضحك‏.‏ فإنه شيء لا يثبت وقد ترك القياس لأجله‏.‏ وكان ابن هيبرة قد أمر أبا حنيفة أن

يلي قضاء الكوفة فلم يفعل فضربه مائة سوط وعشرة أسواط كل يوم عشرة فلما رآه لا يفعل تركه‏.‏ ثم إن المنصور أراده على القضاء فأبى فحلف ليفعلن فحلف أبو حنيفة أن لا يفعل فقال الربيع‏:‏ ألا أمير المؤمنين يحلف فقال‏:‏ هو أقدر مني على الكفارة فسجنه‏.‏ وقيل‏:‏ بل دخلفي القضاء يومين ثم مرض ومات‏.‏ وقيل‏:‏ إنما حبس لأنه تكلم في أيام خروج إبراهيم على المنصور فحبس وتوفي بسوق يحيى سنة خمسين ومائة وهو ابن سبعين سنة‏.‏ وقرأت بخط أبي الوفاء بن عقيل‏:‏ كان قبر أبي حنيفة عليه خربشة رأيته وأنا صبي قبل دخول الغز بغداد ثم عمل عليه بعض أمراء التركمان سقفًا ثم قدم شرف الملك في سنة ثلاث وخمسين وأربعمائة فأحدث هذه القبة وكان قد وضع أساس مسجد بين يدي ضريح أبي حنيفة فهدم شرف الملك أبنيته وما يحيط بالقبر وحفروا أساسات وكانوا يطلبون الأرض الصلبة فأخرجوا أربعمائة صن من عظام الموتى‏.‏ قال ابن عقيل‏:‏ فقلت‏:‏ ما يدريكم لعله قد خرجت عظامه في هذه العظام وبقيت القبة فارغة من مقصود بانيها‏.‏ وأنبأنا علي بن عبيد الله عن أبي الحسين المهتدي قال‏:‏ لا يصح أن قبر أبو حنيفة في هذا الموضع الذي بنوا عليه القبة وكان الحاج يردون فيطوفون حول المقبرة يزورون أبا حنيفة لا يعينون موضعًا‏.‏


ثم دخلت سنة إحدى وخمسين ومائة

ثم دخلت سنة إحدى وخمسين ومائة
فمن الحوادث فيها‏:‏ إغارة الكرك على جدة في البحر‏.‏ وفيها‏:‏ ولي عمر بن حفص بن عثمان بن أبي صفرة إفريقية وعزل عن السند وولي مكانه هشام بن عروة الثعلبي‏.‏ وسبب عزل عمر‏:‏ أنه لما خرج محمد وإبراهيم بعث إليه محمد بولده عبد الله في جماعة من أصحابه إلى السند بحجة خيل حملوها فلما عرضت عليه قال له بعضهم‏:‏ أدنني منك‏.‏ فلما أدناه قال له‏:‏ إنما جئناك بما هو خير من الخيل فأعطنا أمانًا على خلتين‏:‏ إما قبلت ما آتيناك به وإما سترت حتى نخرج من أرضك‏.‏ فأعطاهم الأمان فقالوا‏:‏ ما للخيل أتيناك به ولكن هذا ابن رسول الله صلى الله عليهوسلم عبد الله بن محمد بن عبد الله بن حسن بن حسن أرسله أبوه إليك وقد خرج بالمدينة ودعا لنفسه بالخلافة وخرج أخوه إبراهيم بالبصرة وغلب عليها له‏.‏ قال له‏:‏ بالرحب والسعة ثم بايعهم وأمر به فتوارى عنده ودعا أهل بيته وقواده وكبراء أهل البلد إلى البيعة فأجابوهوقطع أعلامًا بيضاء وملابس بيضًا وهيأ لبسته من البياض يصعد فيها إلى المنبر وتهيأ لذلك يوم الخميس فجاءه الخبر بقتل محمد فدخل على ابنه فأخبره الخبر وعزاه فقال له‏:‏ إن مكاني قد عرف ودمي في عنقك فقال‏:‏ ها هنا ملك من ملوك السند كثير التبع وهو على شركهأشد الناس تعظيمًا لرسول الله صلى الله عليه وسلم وهو رجل وفي فأرسل إليه فاعقد بينك وبينه عقدًا قال‏:‏ أفعل فأرسل إليه فأظهر كرامةً وبرًا فخرج في أربعمائة من أصحابه يتصيد ويتنزه وبلغ الخبر المنصور فعزل عمر وولى هشامًا وقال له‏:‏ إن أسلم ذلك الملك عبد الله بن محمد وإلا حاربه وكتب إلى عمر بولاية إفريقية فكان هشام يدفع عن عبد الله ويتمادى في أمره فخرجت خارجة ببلاد الشام فبعث إليهم أخاه فبينا هو يسير إذ هو برهج فظنهم مقدمات العدو الذي يقصده فوجه طلائعه فقالوا‏:‏ ليس بعدوك ولكن عبد الله بن محمد ركب متنزهًا فمضى يريده فقال له نصاحه‏:‏ هذا ابن رسول الله صلى الله عليه وسلم وقد علمتأن أخاك قد تركه مخافة أن يبوء بدمه ولم يقصدك‏.‏ فأعرض عنه فقال‏:‏ لا أدع حظي من التقرب من المنصور بأخذه أو قتله فقصده وكان في عشرة آلاف فقاتله فقتل عبد الله وأصحابهكلهم فكتب بذلك إلى المنصور فشكره وأمره بمحاربة الملك الذي آواه فحاربه وظفر به وقتله‏.‏وكان عبد الله قد اتخذ بحضرة ذلك الملك جواري فأولد منهن جارية فحملها وابنها إلى المنصور فأمر أن يسلم إلى أقربائه‏.‏ وفي هذه السنة قدم المهدي من خراسان في شوال على المنصور فوفد إليه عامة أهل بيته من كل بلد يهنئونه فأجازهم وكساهم وحملهم وفعل بهم المنصور مثل ذلك واجرى على كل رجل منهم خمس مائة درهم‏.‏ وفي هذه السنة‏:‏ ابتدأ المنصور ببناء الرصافة في الجانب الشرقي من مدينة السلام لابنه المهدي‏.‏ وكان السبب في ذلك‏:‏ أن الراوندية لما حاربوا المنصور على باب الذهب دخل عليهم قثم بن العباس بن عبد الله بن العباس وهو يومئذٍ شيخ كبير ومقدم عند القوم فقال له أبو حعفر‏:‏ أما ترى ما نحن فيه من التياث العسكر علينا قد خفت أن تجتمع كلمتهم فيخرج هذا الأمر من أيدينا فما ترى فقال‏:‏ يا أمير المؤمنين عندي في هذا رأي وإن تركتني أمضيه صلحت لك خلافتك وهابك جندكفقال‏:‏ أفتمضي في خلافتي بشيء لا تعلمني ما هو فقال له‏:‏ إن كنت عندك متهمًا على دولتك فلا تشاورني وإن كنت مأمونًا عليها فدعني أمضي رأيي قال‏:‏ فقال له المنصور‏:‏ أمضه قال فانصرف قثم إلى منزله فدعى غلامًا له فقال له‏:‏ إذا كان غدًا فتقدمني فاجلس في دار أمير المؤمنين فإذا رأيتني قد دخلت وتوسطت أصحاب المراتب فخذ بعنان بغلتي واستوقفني واستحلفني بحق رسول الله صلى الله عليه وسلم وبحق العباس وبحق أمير المؤمنين لما وقفت لك وسمعت مسألتك وأجبتك عنها فإني سأنتهرك وأغلظ لك فلا يهولنك ذلك مني وعاودني بالقول والمسألة فإني سأضربك بالسوط فلا يشق عليك ذلك وقل‏:‏ أي الحيين أشرف أهل اليمن أو مضر فإذا أجبتك فخل عنان بغلتي وأنت حر فغدا الغلام فجلسحيث أمره فلما جاء فعل ما أمره به إلى أن قال‏:‏ أي الحيين أشرف أهل اليمن أو مضر فقال له قثم‏:‏ مضر منها رسول الله صلى الله عليه وسلم وفيها كتاب الله عز وجل وفيها بيت الله ومنها خلبفة الله‏.‏ قال‏:‏ فامتعضت أهل اليمن إذ لم يذكر لها شيئًا من شرفها فقال قائل من قواد أهل اليمن لغلامه‏:‏ قم فخذ بعنان بغلتي الشيخ فكبحها كبحًا عنيفًا تطأ من به ففعل الغلام حتى كاد يقيعها على عراقيبها فامتعضت من ذلك مضر وقالت‏:‏ أيفعل هذا بشيخنا وأمر رجل منهم غلامه فقال‏:‏ اقطع يد العبد فقام ذلك إلى غلام اليماني فقطع يده فتفرق الحيانوصرف قثم بغلته فدخل على أبي جعفر وافترق الجند وصارت مضر فرقة واليمن فرقة وربيعة فرقة والخراسانية فرقة فقال قثم لأبي جعفر‏:‏ قد فرقت بين جندك وجعلتهم أحزابًا كل حزب منهم يخاف أن يحدث عليك حدثًا فتضربه بالحزب الأخر وقد بقي عليك في التدبير بقية قال‏:‏ وما هي قال‏:‏ اعبر بابنك فابن له من ذلك الجانب قصرًا وحول معه من جيشكقومًا فيصير ذلك بلدًا وهذا بلدًا فإن فسد عليك أهل هذا الجانب ضربتهم بأهل ذلك الجانب فإن فسدت عليك مضر ضربتها باليمن وربيعة وخراسانية وإن فسدت عليك اليمن ضربتها بمنأطاعك من مضر وغيرها‏.‏ فقبل رأيه وأمرهم فاستوى له ملكه وكان سبب البناء في الجانب الشرقي فبنى الرصافة للمهدي وعمل لها سورًا وخندقًا وميدانًا وبستانًا وأجرى له الماءوأقطع القواد هناك قطائع و تولى صالح صاحب المصلى القطائع في الجانب الشرقي وفعل كفعل أبي العباس الطوسي في فصول القطائع في الجانب الغربي‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن علي بن مخلد الوراق قال‏:‏ حدثنا محمد بن جعفر التميمي قال‏:‏ حدثنا الحسن بن محمد السكوني قال‏:‏ حدثنا محمد بن خلف قال‏:‏ حدثنا أحمد بن محمد الشروي عن أبيه قال‏:‏ قدم المهدي من المحمدية بالري سنة إحدى وخمسين ومائة في شوال ووفدت إليه الوفود وبنى له المنصور الرصافة وعمل لها سورًا وخندقًا وميدانًا وبستانًا وأجرى لها الماء‏.‏ قال ابن خلف‏:‏ وقال يحيى بن حسن‏:‏ كان بناء المهدي بالرهوص إلاما كان يسكنه‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا القاضي أبو عبد الله الحسين بن علي الصيرمي قال‏:‏ أنبأنا محمد بن عمران المرزباني قال‏:‏ أخبرني محمد بن يحيى قال‏:‏ أخبرني محمد بن موسى المنجم أن المعتصم وابن أبي دؤاد اختلفا في مدينة أبي حعفر والرصافة أيهما أعلى قال‏:‏ فأمر بي المعتصم فوزنتهما فوجدت المدينة أعلى من الرصافة بذراعين وثلثي الذراع‏.‏ أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ وقيل إن الدروب والسكك أحصيت ببغداد فكانت ستة آلاف درب وسكة بالجانب الغربي وأربعة آلاف درب وسكة بالجانب الشرقي‏.‏ وفي هذه السنة‏:‏ جدد المنصور البيعة لنفسه ولابنه المهدي من بعده ولعيسى بن موسى من بعد المهدي على أهل بيته في مجلسه في يوم جمعة قد عمهم الإذن فيه فكان كل من بايعه منهم يقبل يده ويد المهدي ثم يمسح على يد عيسى بن موسى ولا يقبل يده‏.‏ وفي هذه السنة‏:‏ غزا الصائفة عبد الوهاب بن إبراهيم بن محمد‏.‏ وفيها‏:‏ شخص عقبة بن سلم من البصرة واستخلف عليها ابنه نافع بن عقبة على البحرين فقتل سليمان بن حكيم العبدي وسبى أهل البحرين وبعث ببعض من سبى منهم إلى أبي جعفر فقتل منهم عدة ووهب بقيتهم للمهدي فمن عليهم وأعتقهم وكسا كل إنسان منهم ثوبين مروريين ثم عزل عقبة عن البصرة‏.‏وفيها‏:‏ ولى أبو حعفر معن بن زائدة سجستان وحميد بن قحطبة خراسان وقد كان المنصورطلب معنًا ليهلكه ثم أمنه وولاه‏.‏ أنبأنا محمد بن أبي طاهر البزاز قال‏:‏ أنبأنا علي بن أبي علي البصري عن أبيه قال‏:‏ أخبرنا أبو الفرج بن علي بن الحسين القرشي قال‏:‏ أخبرني حبيب بن نصر المهلبي قال‏:‏ حدثنا عبد الله بن أبي سعد قال‏:‏ حدثنا محمد بن نعيم البلخي قال‏:‏ حدث مروان بن أبي حفصة قال‏:‏ كان المنصور قد طلب معن بن زائدة الشيباني طلبًا شديدًا وجعل فيه مالًا فحدثني معن باليمن أنه اضطر لشدة الطلب حتى قام في الشمس حتى لوحت وجهه وخفف عارضه ولحيته ولبس جبة صوف غليظة وركب حملًا من حمال النقالة وخرج ليمضي إلى البادية وقد كان أبلى في حرب بين يدي عمر بن هيبرة بلاءً عظيمًا فغاظ المنصور في طلبه قال معن‏:‏ فلما خرجت من باب حرب تبعني أسود متقلد سيفًا حتى إذا غبت عن الحرس قبض على خطام الجمل فأناخه وقبض علي فقلت‏:‏ مالك فقال‏:‏ أنت طلبة أمير المؤمنين فقلت‏:‏ ومن أنا حتى يطلبني أمير المؤمنين فقال‏:‏ أنت معن بن زائدة فقلت‏:‏ يا هذا اتق الله و أين أنا من معن بن زائدة فقال‏:‏ دع ذا عنك فأنا والله أعرف بك من نفسك فقلت له‏:‏إن كان كما تقول فهذا جوهر حملته معي بأضعاف ما بذله المنصور لمن جاء بي فخذه ولا تسفك دمي قال‏:‏ هاته فأخرجته إليه فنظر إليه ساعة وقال‏:‏ صدقت في قيمته ولست نائله حتى أسألك عن شيء فإن صدقتني أطلقتك قلت‏:‏ قل قال‏:‏ فإن الناس قد وصوفك بالجود فأخبرني هل وهبت قط مالك كله قلت‏:‏ لا قال‏:‏ فنصفه قلت‏:‏ لا قال‏:‏ فثلثه قلت‏:‏ لا حتى بلغ العشر فاستحييت فقلت‏:‏ أظن إني قد فعلت ذلك قال‏:‏ ما أراك فعلته أنا والله رجل راجل رزقي مع أبي جعفر عشرون درهمًا وهذا الجوهر قيمته آلاف الدنانير وقد وهبته لك ووهبتك نفسك لجودك المأثور بين الناس ولتحتقر بعد هذا كل شيء تفعله ولا تتوقف في مكرمة ثم رمى بالعقد في حجري وخلى خطام البعير وانصرف فقلت‏:‏ يا هذا قد والله فضحتني ولسفك دمي أهون علي مما فعلته فخذ ما دفعته إليك فإني غني عنه فضحك وقال‏:‏ أردت أن تكذبني في مقامي هذا والله لا آخذه لا أتخذ لمعروف ثمنًا أبدًا ومضى فو الله لقد طلبته بعد أن أمنت وبذلت لمن جائني به ما شاء فما عرفت له خبرًا‏.‏ وفيها‏:‏ حج بالناس محمد بن إبراهيم بن محمد بن علي بن عبد الله بن عباس وكان هو العامل على مكة والطائف وكان على المدينة الحسن بن زيد وعلى الكوفة محمد بن سليمان وعلى البصرة جابر بن توبة الكلابي وعلى قضائها سوار بن عبد الله وعلى مصر يزيد بن حاتم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا علي بن

أحمد الملطي قال‏:‏ أخبرنا أحمد بن محمد بن يوسف قال‏:‏ أخبرنا ابن صفوان قال‏:‏ أخبرنا عبد الله بن محمد قال‏:‏ حدثني محمد بن عمر بن علي قال‏:‏ حدثنا سعيد بن عامر قال‏:‏ حدثنا حزم قال‏:‏ لنا أشعث الحداني‏:‏ انطلقوا إلى حبيب أبي محمد نسلم عليه قال‏:‏ وذاك عند ارتفاع النهار فانطلقنا معه نسلم فخرج حبيب فأخذوا في البكاء فما زالوا يبكون حتى حضرت

الظهر فصلينا ثم أخذوا في البكاء فما زالوا يبكون حتى حضرت العصر‏.‏ قال‏:‏ فصلينا العصر فما زالوا يبكون حتى حضرت المغرب ثم أدنينا حماره فركب فقال لنا‏:‏ إن ناسًا ينهون عن هذا أفأطيعهم قلنا‏:‏ أنت أعلم قال‏:‏ إذًا والله لا أطيعهم‏.‏

جعفر الأكبر ابن المنصور‏:‏كان يتولى إمارة الموصل ات في حياة أبيه‏.‏

حميد بن جابر الشامي الأمير‏:‏ أخبرنا محمد بن ناصر والمبارك بن علي قالا‏:‏ أخبرنا علي بن محمد بن العلاف قال‏:‏ أخبرنا علي بن أحمد الحمامي قال‏:‏ أخبرنا جعفر بن محمد الخواص قال‏:‏ حدثنا إبراهيم بن نصر مولى منصور بن المهدي قال‏:‏ حدثني إبراهيم بن يسار قال‏:‏ كنت يومًا من الأيام مارًا مع إبراهيم بن أدهم في صحراء إذ أتينا على قبر مسنم فوجم عليه وبكى فقلت‏:‏ من هذا قال‏:‏ قبر حميد بن جابر أمير هذه المدائن كلها كان غرقًا في بحر الدنيا أخرجه الله منها واستنقذه لقد بلغني أنه سر ذات يوم بشيء من ملاهي ملكه ودنياه وغروره ثم نام في مجلسه ذلك مع من يخصه من أهله فرأى رجلًا واقفًا على رأسه بيده كتاب فناوله إياه ففتحه وقرأه فإذا فيه مكتوب بالذهب‏:‏ لا تؤثرون فانيًا على باق ولا تغتر بنلكك وسلطانك وعبيدك ولذاتك فإن الذي أنت فيه جسيم لولا أنه عديم وهو ملك لولا أن بعده هلك وهو فرح وسرور لولا أنه لهو وغرور وهو يوم لو كان يوثق فيه بغدٍ فسارع إلى أمر الله عز وجل فإن الله قال‏:‏ ‏ «‏وسارعوا إلى مغفرة من ربكم وجنةٍ عرضها السموات والأرض أعدت للمتقين‏» ‏ فانتبه فزعًا وقال‏:‏ هذا تنبيه من الله عز وجل وموعظة‏.‏

فخرج من ملكه إذ لا يعلم به وقصد هذا الجبل فتعبد فيه فلما بلغني قصته وحدثت بأمره

قصدته فسألته فحدثني ببدء أمره فما زلت أقصده حتى مات ودفن ها هنا فهذا قبره‏.‏حسان بن أبي سنان‏:‏ روى عن الحسن البصري وأنس وثابت‏.‏أنبأنا أبو القاسم الجريري قال‏:‏ أخبرنا أبو طالب العشاري قال‏:‏ أخبرنا أحمد بن محمد بن

يوسف قال‏:‏ أخبرنا الحسين بن صفوان قال‏:‏ حدثنا أبو بكر القرشي قال‏:‏ حدثنا أحمد بن

إبراهيم الدورقي قال‏:‏ حدثنا غسان بن الفضل قال‏:‏ حدثنا شيخ لنا يقال له أبو حكيم قال‏:‏خرج حسان بن سنان يوم العيد فلما رجع قالت له امرأته‏:‏ كم امرأة قد حسنة رأيت اليوم

فلما أكثرت قال‏:‏ ويحك ما نظرت إلا في إبهامي منذ خرجت من عندك حتى رجعت إليك‏.‏

قال أبو بكر القرشي‏:‏ وحدثنا أحمد بن إبراهيم قال‏:‏ حدثنا علي بن الحسن بن شقيق قال‏:‏

أخبرنا عبد الله قال‏:‏ كتب غلام لحسان بن أبي سنان إليه من الأهواز‏:‏ إن قصب السكرأصابته آفة فاشتر السكر فيما قبلك‏.‏ فاشترى من رجل فلم يأت عليه إلا قليل فإذا فيمااشترى ربح ثلاثين ألفًا‏.‏ قال‏:‏ فأتى صاحب السكر فقال‏:‏ يا هذا إن غلامي كان كتب إلي ولم

أعلمك فأقلني فيما اشتريت منك قال الآخر‏:‏ قد أعلمتني الآن وطيبة لك‏.‏ فرجع فلم يحتمل قلبه فأتاه فقال‏:‏ يا هذا إني لم آت الأمر من وجهه فأحب أن تسترد هذا البيع فما زال به

حتى رده عليه‏.‏ وقال عاصم بن فرقد‏:‏ دخلنا على حسان بن أبي سنان وقد حضره الموت

فقال له - بعض - إخوانه‏:‏ كيف تجدك قال‏:‏ أجدني بحال الموت قال‏:‏ أفتجد يا أبا عبد الله

كربًا شديدًا قال‏:‏ فبكى ثم قال‏:‏ - إن ذلك ثم قال‏:‏ إن ذلك ثم قال‏:‏ - ينبغي للمؤمن أن

يسلو عن كرب الموت وألمه لما يرجو من السرور في لقاء الله - عز وجل -يكنى أبا عون مولى عبد الله بن درة المزني‏:‏ كان ثقة ورعًا‏.‏ أنبأنا محمد بن أبي طاهر قال‏:‏ أخبرنا الحسن بن علي قال‏:‏ أخبرنا بن عمرو بن حيوية قال‏:‏ اخبرنا أحمد بن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ أخبرنا بكار قال‏:‏ ما رأيت ابن عون يمازح أحدًا ولا يماري أحدًا - ولا ينشد شعرًا -وكان مشغولًا بنفسه وكان إذا صلى صلاة الغداة مكث مستقبل القبلة في مجلسه يذكر الله فإذا طلعت عليه الشمس صلى ثم أقبل على أصحابه وما رأيته شاتمًا أحدًا قط عبدًا ولا أمة ولا دجاجة ا شاة ولا رأيت أحدًا أملك للسانه منه وكان يصوم يومًا ويفطر يومًا حتى مات وما رأيت بيده دينارًا ولا درهمًا قط وما رأيته يزن شيئًا قط وكان إذا توضأ لا يعينه عليه أحد وكان يمسح وجهه إذا توضأ بالمنديل أو بخرقة وكان طيب الريح لين الكسوة وكان إذا خلا في منزله صمت ولا يزيد على الحمد لله ربنا وما رأيته دخل حمامًا قط وكان إذا وصل إنسانًا بشيء وصله سرًا وإن صنع شيئًا صنعه سرًا يكره أن يطلع عليه أحد وكان له سبع يقرأه كل ليلة فإذا لم يقرأه بالليل أتمه بالنهار وكان يحفي شاربه وكان يأخذه أخذًا وسطًا وكان في مرضه اصبر من رأيت ما رأيته يشكو شيئًا من علته حتى مات في رجب هذه

السنة‏.‏وروى حماد بن زيد عن ابن عون قال‏:‏ كانت له حوانيت يكريها وكان لا يكريها من

المسلمين فقيل له في ذلك فقال‏:‏ إن لهذا إذا جاء رأس الشهر روعه وأنا أكره أن أروع المسلم‏.‏

عثمان بن عطاء الخراساني‏:‏ يروي عن عبد الله بن وهب سكن فلسطين وتوفي في هذه السنة‏. ‏


ثم دخلت سنة اثنتين وخمسين ومائة

ثم دخلت سنة اثنتين وخمسين ومائة
فمن الحوادث فيها غزوة حميد بن قحطبة كابل وغزوة محمد بن إبراهيم الصائفة‏.‏ وفيها‏:‏ عزل

المنصور جابر بن توبة عن البصرة وولاها يزيد بن منصور‏.‏ وفيها قتل أبو جعفر هاشم بنالأشتاخنج وكان قد عصى وخالف بإفريقية فحمل إليه فقتله بالقادسية وهو متوجه إلىمكة‏.‏ وفيها‏:‏ عزل يزيد بن حاتم عن مصر وولاها محمد بن سعيد‏.‏ وفيها‏:‏ حج بالناس المنصور واستعدى عليه حمالون وحضر معهم عند الحاكم محمد بن عمران الطلحي فحكم لهم عليه وسنذكر القصة في حديث ابن عمران بعد ثلاث سنين‏.‏ وكان العمال على الأمصار في

هذه السنة العمال في السنة الماضية إلا البصرة ومصر فإن عامل البصرة كان يزيد بن منصور.


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر إبراهيم بن أبي عبلة
واسم أبي عبلة شمر بن يقطان أبو إسماعيل القيسي ثم العقيلي‏:‏ من أهل فلسطين سمع من ابن عمر وغيره وسمع منه ابن المبارك والليث بن سعد وتوفي في هذه السنة‏.‏ أخبرنا محمد بن ناصر الحافظ قال‏:‏ اخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو يعلى أحمد بن عبد الواحد قال‏:‏ أخبرنا أبو طاهر المخلص قال‏:‏ أخبرنا أبو بكر بن دريد قال‏:‏ حدثنا أبو حاتم قال‏:‏ حدثنا الأصمعي قال‏:‏ أخبرني رجل عن إبراهيم بن أبي عبلة قال‏:‏ بعث إلي هشام بن عبد الملك فقال‏:‏ يا إبراهيم إنا قد عرفناك صغيرًا وخبرناك كبيرًا ورضينا بسيرتك وحالك وقد رأيت أن أخلطك بنفسي وبخاصتي وأشركك في عملي وقد وليتك خراج مصر فقال‏:‏ أما الذي عليه رأيك يا أمير المؤمنين فالله يجزيك ويثيبك وكفى به جازيًا ومثيبًا وأما الذي - أنا - عليه فمالي بالخراج تصرف ومالي عليه قوة‏.‏ فغضب حتى اختلج وجهه ثم قال‏:‏ ليلين طائعًا أو ليلين كارهًا فأمسكت عن الكلام حتى رأيت غضبه قد انكسر وثورته قد طفئت فقلت‏:‏ يا أمير المؤمنين أأتكلم فقال‏:‏ نعم فقلت‏:‏ إن الله سبحانه قال فيكتابه ‏ «‏إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها‏» ‏ الآية‏.‏ والله يا أمير المؤمنين ما غضب عليهن إذ أبين ولا أكرههن إذ كرهن وما أنا بحقيق أن تغضب ي إذ أبيت ولا تكرهني إذ كرهت فضحك وقال‏:‏ يا إبراهيم أبيت إلا رفقًا فقد أعفيناك ورضينا عنك‏.‏خويل بن محمد الأزدي‏:‏ أخبرنا محمد بن أبي منصور وعلي بن عمر قالا‏:‏ أخبرنا رزق الله وطراد قالا‏:‏ أخبرنا علي بن محمد بن بشران قال‏:‏ اخبرنا ابن صفوان قال‏:‏ حدثنا أبو بكر بن عبيد قال‏:‏ حدثني محمد بن سهيل الأزدي عن الهيثم بن عبيد قال‏:‏ سمعت خويل بن محمد - وكان عابدًا - يقول‏:‏ كأن خويلًا قد وقف للحساب فقيل‏:‏ يا خويل قد عمرناك ستين سنة فما صنعت فيها فجمع نوم ستين سنة مع قائلة النهار فإذا قطعة من عمري قد ذهبت في نوم وجمعت ساعات أكلي فإذا قطعة من عمري قد ذهبت في الأكل ثم جمعت ساعات وضوئي فإذا قطعة من عمري ذهبت فيه ثم نظرت في صلاتي فإذا صلاة منقوصة وصوم مخرق فما هو إلا عفو الله أو الهلكة‏.‏

محمد بن إسحاق بن يسار بن حبانوقيل‏:‏ ابن يسار بن كوثان المديني مولى قيس بن مخرمة بن المطلب بن عبد مناف‏:‏ وقال مصعب بن عبد الله‏:‏ يسار مولى عبد الله بن قيس بن مخرمة جد محمد بن إسحاق من سبي عين التمر وهو أول سبي دخل المدينة من العراق يكنى أبا بكر وقيل‏:‏ أبا عبد الله‏.‏ رأى أنس بن مالك وسعيد بن المسيب وسمع القاسم بن محمد بن أبي بكر - الصديق - وأبان بن عثمان بن عفان ومحمد بن علي بن الحسين وأبا سلمة بن عبد الرحمن وعبد الرحمن بن هرمز الأعرج ونافعًا مولى ابن عمر والزهري وغيرهم‏.‏ وكان عالمًا بالسير والمغازي وأيام الناس والمبتدأ وقصص الأنبياء‏.‏ وحدث عنه كبار الأئمة كيحيى بن سعيد - الأنصاري وسفيان الثوري وابن جريج وشعبة والحمادان وإبراهيم بن سعد وسفيان بن عيينة وشريك - بن عبد الله وغيرهم‏.‏

قال الزهري‏:‏ لا يزال بالمدينة علم جم ما كان فيهم ابن إسحاق‏.‏وقال يحيى بن معين‏:‏ كان محمد بن إسحاق ثقة وضعفه في روايته‏.‏

ولما روى ابن إسحاق عم فاطمة بنت المنذر حديثًا قال زوجها ام بن عروة‏:‏ كذب لقد دخلت بها وهي بنت تسع سنين وما رآها مخلوق حتى لحقت بالله عز وجل‏.‏

وكان أحمد بن حنبل يقول‏:‏ لعله دخل عليها وزوجها لا يعلم‏.‏ وكان مالك بن أنس كذبه أيضًا أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ قد أمسك عن الاحتجاج بروايات ابن إسحاق غيرواحد من العلماء لأسباب منها أنه قد يتشيع وينسب إلى القدر ويدلس في حديثه فأما

الصدق فليس بندفوع عنه‏.‏

وقد قال أبو زرعة‏:‏ محمد بن إسحاق رجل قد أجمع الكبراء من أهل العلم على الأخذ منه وقد اختبره أهل الحديث فرأوه صدقًا وخيرًا مع مدح ابن شهاب له وقد ذاكرت دحيمًا في قول مالك فيه فرأى أن ذلك ليس للحديث إنما هو لأنه اتهمه بالقدر‏.‏ وقد قال محمد بن عبد الله بن نمير‏:‏ كان ابن إسحاق يرمي بالقدر وكان أبعد الناس منه وكان إذا حدث عمن سمع من المعروفين فهو حسن الحديث صدوق وإنما أتي من أنه يحدث عن المجهولين أحاديث باطلة‏.‏وقال سفيان بن عيينة‏:‏ ما رأيت أحدًا يتهم ابن إسحاق‏.‏ وقال ابن المديني‏:‏ حديثه عندي صحيح قيل له‏:‏ فكلام مالك فيه فقال‏:‏ مالك لم يجالسه ولم يعرفه قيل‏:‏ فهشام بن عروة فقال‏:‏ الذي قال هشام ليس بحجة لعله دخل على امرأته وهو غلام فسمع منها‏.‏ وقال أحمد بن حنبل‏:‏ابن إسحاق كان يشتهي الحديث فيأخذ كتب الناس فيضعها في كتبه‏.‏ وكان أحمد يكتب حديثه ولا يحتج به في السنن‏.‏ وقال ابن المديني ويحيى بن معين والساجي‏:‏ توفي سنة اثنتين وخمسين ومائة‏.‏ وقال الهيثم بن عدي والفلاس وابن عرفة‏:‏ سنة خمسين ومائة‏.‏ وقال أحمد بن مسعر بن كدام بن ظهير أبو سلمة‏:‏ سمع أبا إسحاق الهمذاني‏.‏ روى عنه الثوري وشعبة‏.‏ وكان عالمًا عابدًا كثير البكاء‏.‏

قال سفيان الثوري‏:‏ لم يكن في زمانه مثله‏.‏وقال سفيان بن عيينة‏:‏ ما لقيت أحدًا أفضله على مسعر، -أخبرنا بن ناصر قال‏:‏ - أخبرنا المبارك بن عبد الجبار‏:‏ قال‏:‏ أخبرنا شجاع بن فارس قال‏:‏ أخبرنا محمد بن علي بن الفتح قال‏:‏ أخبرنا أحمد بن محمد بن يوسف قال‏:‏ أخبرنا ابن صفوان قال‏:‏ حدثنا ابن أبي الدنيا قال‏:‏ حدثنا محمد بن الحسين قال‏:‏ حدثنا محمد بن كناسة قال‏:‏ سمعت مسعرًا يقول‏:‏ من أهمته نفسه تبين ذلك عليه‏.‏ أخبرنا زاهر بن طاهر قال‏:‏ أخبرنا أبو بكر بن الحسين البيهقي قال‏:‏ حدثنا أبو عبد الله بن محمد بن عبد الله الحاكم قال‏:‏ حدثنا محمد بن يعقوب قال‏:‏ حدثنا محمد بن عبد الوهاب قال‏:‏ سمعت الحسين بن منصور قال‏:‏ سمعت جعفر بن عبد الرحمن يقول‏:‏ أتيت مسعرًا بن كدام لأسمع منه فكأنه رجل - قد - أقيم على شفير جهنم ليلقى فيها‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ حدثنا أبو نعيم الأصفهاني قال‏:‏

حدثنا أبو محمد بن حيان قال‏:‏ حدثنا أبو الطيب أحمد بن روح قال‏:‏ حدثني الحسين بن مسلم قال‏:‏ حدثنا أحمد بن داود الحراني قال سمعت مسعر بن كدام يقول‏:‏ رأيت النبي صلى الله عليه

وسلم في المنام وسفيان الثوري آخذ بيده وهما يطوفان فقال‏:‏ يا رسول الله مات مسعر بن

كدام قال‏:‏ نعم واستبشر به أهل السماء‏.‏ توفي مسعر بالكوفة في هذه السنة وقيل‏:‏ في سنة

خمس وخمسين ومائة‏.‏معن بن زائدة ن عبد الله بن مطر بن شريك أبو الوليد الشيبانيكان من صحابة المنصور ببغداد لما بنيت ثم ولاه اليمن وغيرها وكان جوادًا‏.‏

أخبرنا عبد الرحمن بن محمد - القزاز - قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنيالأزهري قال‏:‏ أخبرنا أحمد بن محمد بن عمران قال‏:‏ حدثنا عبد الله بن جعفر النحوي قال‏:‏

حدثنا القاسم بن المغيرة قال‏:‏ حدثنا المدائني عن غياث بن إبراهيم‏:‏ أن معن بن زائدة دخل على أبي جعفر المنصور أمير المؤمنين ارب في خطوه فقال أبو جعفر‏:‏ كبرت سنك يا معن قال‏:‏ في طاعتك يا أمير المؤمنين قال‏:‏ إنك لجلد قال‏:‏ على أعدائك يا أمير المؤمنين قال‏:‏ وإن فيك لبقية قال‏:‏ هي لك‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أحمد بن عمر بن روح لنهروانيقال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدثنا عمر بن الحسين بن علي الشيباني قال‏:‏ حدثنا محمد

بن يزيد النحوي قال‏:‏ حدثنا قعنب قال‏:‏ قال سعيد بن سلم‏:‏ لما ولى المنصور معن بن زائدة أذربيجان قصده قوم من أهل الكوفة فلما صاروا ببابه واستأذنوا عليه فدخل الآذن فقال‏:‏ أصلح الله الأمير بالباب وفد من أهل العراق قال‏:‏ من أي العراق قال‏:‏ من الكوفة قال إئذن لهم فدخلوا عليه فنظر إليهم معن في هيئة زرية فوثب على أريكته وأنشأ يقول‏:‏

إذا نوبة نابت صديقك فاغتنم ** مردتها فالدهر بالناس قلب

فأحسن ثوبيك الذي هو لابس ** وأفره مهريك الذي هو يركب

وبادر بنعروف إذا كنت قادرًا ** زوال اقتدار أو غنى عنك يعقب

قال‏:‏ فوثب إليه رجل من القوم فقال‏:‏ أصلح الله الأمير ألا أنشدك أحسن من هذا قال‏:‏

لمن قال‏:‏ لابن عمك ابن هرمة قال‏:‏ هات فأنشأ وجعل يقول‏:‏

وللنفس تارات تحل بها العرى ** وتسخو عن المال النفوس الشحائح

إذا المرء لم ينفعك حيًا فنفعه ** أقل إذا ضمت عليك الصفائـــح

لأية حال يمنع المرء ماله ** غدًا فغدا والموت غاد ورائـــــح فقال معن‏:‏ أحسنت والله وإن كان الشعر لغيرك يا غلام أعطهم أربعة آلاف يستعينوا بها على

أمورهم إلى أن يتهيأ لنا فيهم ما نريد فقال الغلام‏:‏ يا سيدي أجعلها دنانير أم دراهم فقال

معن‏:‏ والله لا تكون همتك أرفع من همتي صفرها لهم‏.‏ قال المعافى‏:‏ وحدثنا يزداد بن عبدالرحمن الكاتب قال‏:‏ حدثنا و موسى عيسى بن إسماعيل البصري قال‏:‏ حدثني العتبي قال‏:‏

قدم معن بن زائدة بغداد فأتاه الناس وأتاه ابن أبي حفصة فإذا المجلس غاص بأهله فأخذبعضادتي الباب فقال‏:‏

وما أحجم الأعداء عنك بقية ** عليك ولكن لم يروا فيك مطمعًا

له راحتان الجود والحتف فيهما ** أبى الله إلا أن تضر وتنفعا

فقال معن‏:‏ احتكم يا أبا السمط فقال‏:‏ عشرة آلاف فقال معن‏:‏ ربحت والله - عليك - تسعين ألفًا‏.‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الأزهري قال‏:‏ أخبرنا أحمد بن إبراهيم قال‏:‏ - أخبرنا ابن دريد قال‏:‏ - أخبرنا أبو عثمان الأشنانداني عن الثوري عن أبي عبيدة قال‏:‏ وقف شاعر بباب معن بن زائدة حولًا لا يصل إليه وكانمعن شديد الحجاب فلما طال مقامه سأل الحاجب أن يوصل له رقعة فأوصلها فإذا فيها

مكتوب‏:‏فألقى معن الرقعة إلى كتابه وقال‏:‏ أجيبوه عن بيته‏:‏ فخلطوا وأكثروا ولم يأتوا بنعنى فأخذ الرقعة وكتب فيها‏:‏

إذا كان الجواد قليل مال ** ولم يعذر تعلل بالحجاب فقال الشاعر‏:‏

إنا لله أيؤيسني من معروفه ثم ارتحل منصرفًا فسأل معن عنه فأخبر بانصرافه

فأتبعه بعشرة آلاف وقال‏:‏ هي عندنا في كل زورة‏.‏ أخبرنا عبد الرحمن قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرني الحسين بن محمد بن عثمان النصيبي قال‏:‏ أخبرنا إسماعيل بن سعيد المعدل قال‏:‏ أخبرنا محمد بن الحسن بن دريد قال‏:‏ أخبرنا أبو معاذ خلف بن أحمد المؤدب قال‏:‏ حدثنا أبو عثمان المازني قال‏:‏ حدثنا صاحب شرطة معن قال‏:‏ بينا أنا على رأس معن إذا هوبراكب يوضع فقال معن‏:‏ ما أحسب هذا رجل يريد إلا إياي ثم قال لحاجبه‏:‏ لا تحجبه

فجاء حتى مثل بين يديه فقال‏:‏

أصلحك الله قل ما بيدي ** فما أطيق العيال إذ كثروا

ألح دهر رمى بكلكله ** فأرسلوني إليك وانتظروا

فقال معن وأخذته أريحية‏:‏ لا جرم والله لأعجلن أوبتك ثم قال‏:‏ يا غلام ناقتي الفلانية وألفدينار فدفعها إليه وهو لا يعرفه‏.‏ أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنيالأزهري قال‏:‏ حدثنا أبو القاسم عبيد الله بن أحمد المقري قال‏:‏ حدثنا أبو طالب الكاتب

قال‏:‏ حدثنا أبو عكرمة الضبي قال‏:‏ حدثنا سليمان قال‏:‏

خرج المهدي يومًا يتصيد فلقيه الحسين بن مطير فأنشده يقول‏:

‏أضحت يمينك من جود مصورة ** لكن يمينك منها صور الجود

من حسن وجهك تضحي الأرض مشرقة ** ومن بنانك يجري الماء في العود

فقال المهدي‏:‏ كذبت يا فاسق وهل تركت في شعرك موضعًا لأحد مع قولك في معن بن

زائدة‏:‏

ألما بنعن ثم قولا لقبره ** سقتك الغوادي مربعًا ثم مربعًـــــا

فيا قبر معن كنت أول حفرة ** من الأرض حطت للمكارم مضجعًا

أيا قبر معن كيف واريت جوده ** وقد كان منه البر والبحر متـرعًا

ولكن حويت الجود والجود ميت ** ولو كان حيًا ضقت حتى تصدعًا

وما كان إلا الجود صورة وجهه ** فعاش ربيعًا ثم ولى فودعـــا

فلما مضى معن مضى الجود والندى** وأصبح عرنين المكارم أجدعا

فأطرق الحسين ثم قال‏:‏ يا أمير المؤمنين وهل معن إلا حسنة من حسناتك‏.‏ فرضي عنه وأمر له بلغنا أن بعض فصحاء العرب دخل على معن فقال‏:‏ أصلح الله الأمير لو شئت أن أتوسل

إليك ببعض من يثقل عليك لوجدت ذلك سهلًا ممكنًا ولكني استشفعت إليك بقدرك

واستعنت عليك بفضلك فإن رأيت أن تضعني من كرمك حيث وضعت نفسي من رجائك

فإني لم أكرم نفسي عن مسألتك فأكرم وجهك عن ردي قال‏:‏ سل حاجتك قال‏:‏ ألف درهم

قال‏:‏ ربحت عليك ربحًا بينًا قال‏:‏ مثلك لا يربح على سائله قال‏:‏ أضعفوا له ما سأل‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا ابن الفضل القطان قال‏:‏ أخبرنا عبد الله

بن جعفر بن درستويه قال‏:‏ حدثنا يعقوب بن سفيان قال‏:‏ قتل معن بن زائدة بأرض خراسان

سنة اثنتين وخمسين ومائة‏.‏قال الخطيب‏:‏ بلغني أن المنصور ولاه سجستان فنزل بست فأساء السيرة في أهلها فقتلوه‏.‏ وقال

غيره‏:‏ قتلته الخوارج بسجستان‏.‏

يونس بن يوسف أبو عمر بن حماس وقيل‏:‏ يوسف‏:‏ وكان عابدًا مجتهدًا يصوم الدهر ويقوم الليل وكان مستجاب الدعوة‏.‏ أخبرنا عبد الملك بن أبي القاسم الكروخي قال‏:‏ أخبرنا أبو عبد الله بن علي العميري قال‏:‏ أخبرنا أبو الفضل محمد بن محمد القاضي قال‏:‏ أخبرنا محمد بن أحمد بن يوسف المرواني قال‏:‏ حدثني أبو عبد الرحمن محمد بن المنذر قال‏:‏ حدثنا أحمد بن محمد بن الحجاج المهدي قال‏:‏ حدثنا عبد الرحمن بن عبد الله بن عبد الحكم قال‏:‏ حدثنا أبو ضمرة عاصم بن أبي بكر الزهري قال‏:‏ سمعت مالك بن أنس يقول‏:‏ كان يونس بن يوسف من العباد - أو - قال -‏:‏ من خيار الناس - فأقبل ذات يوم وهو رائح من المسجد فلقيته امرأة فوقع في نفسه منها فقال‏:‏ اللهم إنك جعلت لي بصري نعمة وقد خشيت أن تكون علي نقمة فاقبضه يك‏.‏ قال‏:‏ فعمي وكان يروح إلى المسجد يقوده ابن أخ له فإذا استقبل به الأسطوانة اشتغل الصبي بلعب مع الصبيان فإن أتته حاجة حصبه فأقبل إليه فبينا هو ذات ضحوة في المسجد إذ حس في بطنه بشيء فحصب الصبي فاشيغل عنه مع الصبيان حتى خاف الشيخ على نفسه فقال‏:‏ اللهم إنك كنت جعلت لي بصري نعمة وخشيت أن يكون نقمة فسألتك فقبضته إليك وقد خشيت الفضيحة فرده - علي -‏.‏ فانصرف إلى منزله صحيحًا يمشي‏.‏ قال مالك‏:‏ فرأيته أعمى ورأيته صحيحًا‏.‏


ثم دخلت سنة ثلاث وخمسين ومائة

ثم دخلت سنة ثلاث وخمسين ومائة
فمن الحوادث فيها قدوم المنصور من مكة إلى البصرة فجهز جيشًا إلى البحر لحرب الكرك وكانوا أغاروا على جده وهذه قدمته الأخيرة إلى البصرة‏.‏ وقيل‏:‏ إنما كانت قدمته الأخيرة في سنة خمس وخمسين ومائة وكانت الأولى في سنة خمس وأربعين وأقام بها أربعين يومًا وبنى بها قصرًا ثم انصرف منها إلى مدينة السلام‏.‏ وفيها‏:‏ غضب المنصور على أبي أيوب المرزباني فحبسه وحبس أخاه وبني أخيه سعيدًا ومسعودًا ومخلدًا ومحمدًا فطالبهم وكان سبب ذلك أن أبان بن صدقة كاتب أبي أيوب سعى به إليه‏.‏وفيها‏:‏ قتل عمر بن حفص بن عثمان بن أبي صفرة بإفريقية قتله أبو حاتم الإباضي ومن كانمعه من البربر وكانوا ثلاثمائة ألف وخمسين ألفًا الخيل منها خمسة وثمانون ألفًا ومعهم أبو قرة الصفري في أربعين ألفًا وكان يسلم عليه بالخلافة‏.‏ وفيها‏:‏ حمل عباد مولى المنصور وهرثمة بن أعين ويوسف بن علوان من خراسان في سلاسل عصبهم لعيسى بن موسى‏.‏ وفيها‏:‏ أخذ

المنصور الناس بلبس القلانس الطوال المفرطة الطول فقال أبو دلامة‏:‏

وكنا نرجي من إمام زيادة ** فزاد الإمام المصطفى في القلانس

تراها على هام الرجال كأنها ** دنان يهودٍ جللت بالبرانس وفيها‏:‏ غزا الصائفة معيوف بن يحيى الهمداني فصار إلى حصن من حصون الروم ليلًا وأهلهنيام فسبى وأسر من كان فيه ثم سار إلى اللاذقية وفتحها وأخرج منها ستة آلاف امرأة سوى الرجال البالغين‏.‏ وفيها‏:‏ ولى المنصور بكار بن مسلم العقيلي - أرمينية -‏.‏ وفيها‏:‏ حج بالناسالمهدي وكان على مكة يومئذ محمد بن إبراهيم وعلى المدينة الحسن بن زيد بن حسن وعلىالكوفة محمد بن سليمان وعلى البصرة يزيد بن منصور وعلى قضائها سوار وعلى مصر

محمد بن سعيد‏.‏ وذكر الواقدي أن يزيد بن منصور كان والي اليمن في هذه السنة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن نشيط بن يوسف ويكنى أبا بكر‏:‏ كان فقيهًا عابدًا رأى عبد الله بن الحارث وسمع منه وغزا القسطنطينية في خلافة الوليد بن عبد الملك في سنة ثمان وتسعين مع مسلمة بن عبد الملك‏.‏وروى عنه الليث بن سعد وابن المبارك ورشد بن سعد وابن وهب‏.‏ توفي هذه السنة‏.‏

حيوة بن شريح بن صفوان بن مالك أبو زرعة التجيبي‏:‏ روى عن عقبة بن مسلم وكان فقيهًا عابدًا مجاب الدعوة‏.‏ روى عنه الليث وابن المبارك وابن لهيعة وابن وهب‏.‏قال ابن المبارك‏:‏ ما وصف لي أحد فرأيته إلا كان دون ما وصف إلا حيوة بن شريح فإنرؤيته كانت أكثر من صفته‏.‏ أخبرنا عبد الله بن علي المقري ومحمد بن ناصر قالا‏:‏ أخبرنا

طراد علي بن محمد بن بشران قال‏:‏ أخبرنا ابن صفوان قال حدثنا أبو بكر القرشي قال‏:‏

حدثني محمد بن الحسين قال‏:‏ حدثني أحمد بن سهل الأزدي قال‏:‏ حدثني خالد بن الفرز قال‏:‏

كان حيوة بن شريح دعاء من البكائين وكان ضيق الحال جدًا فجلست إليه ذات يوم وهو مختلٍوحده يدعو فقلت‏:‏ رحمك الله لو دعوت الله يوسع عليك في معيشتك قال‏:‏ فالتفت يمينًا وشمالًا فلم ير أحدًا فأخذ حصاة من الأرض فقال‏:‏ اللهم اجعلها ذهبًا قال‏:‏ فإذا هي والله قبرة في كفه ما رأيت أحسن منها قال‏:‏ فرمى بها إلي وقال‏:‏ لا خير في الدنيا إلا الآخرة ثم التفت إلي فقال‏:‏ هو أعلم بنا يصلح عباده فقلت‏:‏ ما أصنع بها قال‏:‏ استنفقها فهبته والله أن أراده‏.‏أخبرنا محمد بن ناصر قال‏:‏ أخبرنا محمد بن علي السري عن أبي عبد الله بن بطة قال‏:‏

حدثني أبو بكر الآجري قال‏:‏ حدثنا أبو نصر بن كردي قال‏:‏ حدثنا أبو بكر المروزي قال‏:‏سمعت أبا بكر بن أبي عون يقول‏:‏ حدثنا أبو عبد الله البصري قال‏:‏ حدثنا محمد بن بشاراليشكري قال‏:‏ لما قدم أبو عون مصر وقتل بها من قتل واستولى على البلد أرسل إلى حيوة بن شريح‏:‏ ائتني قال‏:‏ فجاء فدخل عليه فقال‏:‏ إنا معشر الملوك لا نعصى فمن عصانا قتلناه قد وليتك القضاء- قال -‏:‏ أو آمر أهلي قال‏:‏ اذهب قال‏:‏ فجاء إلى أهله فغسل رأسه ولحيته ونال شيئًا من الطيب ولبس أنظف ما قدر عليه من الثياب قال‏:‏ ثم جاء فدخل عليه فقال‏:‏ من جعل السحرة أولى بنا قالوا منا اقض ما أنت قاض لست أتولى لك شيئًا‏.‏ قال‏:‏ فأذن له فرجع‏.‏

توفي حيوة بن شريح في هذه السنة‏.‏

الحسن بن عمارة بن المضرب أبو محمد الكوفي مولى بجيلة‏:‏ حدث عن الزهري وأبي إسحاق السبيعي وأبي زهير المكي وعمرو بن دينار وغيرهم روى عنه أبو يوسف القاضي وشبابة‏.‏ وولي القضاء ببغداد في خلافة المنصور ثم بعث المنصور إلى عبيد الله بن محمد بن صفوان إلى مكة من يقدم به عليه فلما قدم ولاه القضاء وضم الحسن بن عمارة إلى المهدي‏.‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا محمد بن عمر بن بكير النجار قال‏:‏ أخبرنا محمد بن إبراهيم الربيعي قال‏:‏ حدثنا أبو عبد الله اليزيدي قال‏:‏ حدثنا سليمان بن أبي شيخ قال‏:‏ حدثني جبلة بن سليمانقال‏:‏ جاء رجل إلى الحسن بن عمارة فقال‏:‏ إن لي على مسعر بن كدام سبعمائة درهم من ثمندقيق وغير ذلك وقد مطلني ويقول‏:‏ ليس عندي اليوم فدفعها إليه الحسن بن عمارة وقال‏:‏ أعط مسعرًا كلما أراد وإذا اجتمع لك عليه شيء فتعال إلي حتى أعطيك‏.‏ وقد قدحوا في شقيق بن إبراهيم أبو علي البلخي كان ذا ثروة عظيمة فخرج منها وتزهد وصحب إبراهيم بن أدهم ‏.‏

أخبرنا المحمدان ابن ناصر وابن عبد الباقي قالا‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد الله قال‏:‏ حدثنا أبو بكر محمد بن أحمد البغدادي قال‏:‏ حدثنا عباس بن أحمد الشاشي قال‏:‏ ثنا أبو عقيل الرصافي قال‏:‏ حدثنا أحمد بن عبد الله الزاهد قال‏:‏ قال علي بن محمد بن شقيق‏:‏ كان لجدي ثلاثمائة قرية ولم يكن له كفن يكفن فيه قدم ذلك كله بين يديه وثيابه وسيفه إلى الساعة معلق يتبركون به وكان قد دخل إلى بلاد الترك لتجارة وهو حدث فدخل إلى أصنامهم فقال لعاملهم‏:‏ إن هذا الذي أنت فيه باطل ولهذا الخلق خالق ليس كمثله شيء رازق كل شيء فقال له‏:‏ ليس يوافق قولك فعلك فقال‏:‏ كيف قال‏:‏ زعمت أن لك خالقًا قادرًا وقد تعنيت إلى ها هنا لطلب الرزق قال شفيق‏:‏ فكان سبب زهدي كلام التركي فرجع فتصدق بجميع ماله وطلب العلم ‏.‏

أخبرنا بن ناصر قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدثنا عبد الله بن محمد بن جعفر قال‏:‏ حدثنا عمر بن الحسن قال‏:‏ حدثنا محمد بن أبي عمران قال‏:‏ سمعت حاتمًا الأصم يقول‏:‏ كنا مع شقيق البلخي ونحن مصافو الترك في يوم لا أرى فيه إلا رؤوسًا تبدر وسيوفًا تقطع فقال لي شقيق ونحن بين الصفين‏:‏ يا حاتم كيف ترى نفسك في هذا اليوم تراها مثلها في الليلة التي زفت إليك امرأتك فقلت‏:‏ لا والله فقال‏:‏ لكني والله أرى نفسي في هذا اليوم مثلها في الليلة التي زفت فيها امرأتي ‏.‏

قال‏:‏ ثم نام بين الصفين ودرقته تحت رأسه حتى سمعت غطيطه ‏.‏

عبيد الله بن أبي ليلى القاضي‏:‏ توفي هذه السنة فاستقضي مكانه شريك بن عبد الله النخعي ‏.‏

عميرة بن أبي ناحية أبو يحيى‏:‏ كان عابدًا ناسكًا دائم البكاء وكان أبوه روميًا- وتوفي عميرة في هذه السنة - سكن اليمن وقال‏:‏ طلبت العلم يوم مات الحسن البصري وسمعت من قتادة وأنا ابن أربع عشرة سنة فما من شيء سمعته في تلك السنين إلا ومكتوب في صدري ‏.‏

وسمع من الزهري وغيره ‏.‏

وروى عنه الثوري وابن عيينة وابن المبارك ‏.‏

وتوفي في هذه السنة وهو ابن ثمان وخمسين سنة ‏.‏

موسى بن سليمان بن علي بن عبد الله بن عباس

كان من وجوه بني هاشم وأفاضلهم وهو أخو محمد وجعفر، وقدم بغداد في خلافة المنصور فتوفي بها في هذه السنة ‏.‏

هشام بن العلاء بن ربيعة

أبو العباس وقيل‏:‏ أبو عبد الله الجرشي الشامي‏:‏ سمع عطاء بن أبي رباح ونافعًا ومكحولًا ‏.‏

روى عنه ابن المبارك ووكيع وشبابة نزل بغداد وحدث بها وولاه المنصور بيت المال وكان ثقة من خيار الناس ‏.‏

وتوفي في هذه السنة ‏.‏

هشام بن أبي عبد الله

واسمه سنبر الدستوائي مولى لبني سدوس‏:‏ كان شديد الخوف - من الله - كثير البكاء ‏.‏

أخبرنا عبد الوهاب قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا علي بن أحمد الملطي قال‏:‏ أخبرنا أحمد بن محمد بن يوسف قال‏:‏ أخبرنا الحسين بن صفوان قال‏:‏ حدثنا عبد الله بن محمد القرشي قال‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثنا سعيد بن عامر قال‏:‏ كان هشام بن أبي عبد الله قد أظلم بصره من طول البكاء فكنت تراه يبصر إليك ولا يعرفك حتى تكلمه ‏.‏

توفي في هذه السنة وقيل‏:‏ سنة اثنتين وخمسين ومائة ‏.‏

وهيب بن الورد بن أبي الورد مولى بني مخزوم يكنى أبا أمية وقيل‏:‏ أبا عثمان‏:‏ وكان اسمه عبد الوهاب فصغر فقيل وهيب ‏.‏

أدرك عطاء ومنصور بن زادان وكان شديد الورع كثير التعبد وكان سفيان الثوري إذا فرغ من حديثه يقول‏:‏ قوموا بنا إلى الطبيب يعني وهيبًا ‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا عبد القادر بن محمد قال‏:‏ أخبرنا أبو بكر محمد بن علي الخياط قال‏:‏ أخبرنا ابن أبي الفوارس قال‏:‏ حدثنا أحمد بن محمد بن عبد الخالق قال‏:‏ حدثنا أبو بكر المروزي قال‏:‏ قال قادم الديلمي‏:‏ قيل لوهيب بن الورد‏:‏ ألا تشرب من زمزم قال‏:‏ بأي دلو ‏.‏

قال المروزي‏:‏ وسمعت عبد الوهاب الوراق يقول‏:‏ قال شعيب بن حرب‏:‏ ما احتملوا لأحد ما احتملوا لوهيب كان يشرب بدلوه ‏.‏

قال المروزي‏:‏ وحدثنا أحمد بن الخليل قال حدثنا ابن عيسى قال‏:‏ سمعت ابن المبارك يقول‏:‏ ما جلست إلى أحد كان أنفع لي مجالسة من وهيب وكان لا يأكل من الفواكه وكان إذا انقضت السنة وذهبت الفواكه يكشف عن بطنه وينظر إليه ويقول‏:‏ يا وهيب ما أرى بك بأسًا ما أرى تركك الفواكه ضرك شيئًا ‏.‏

أخبرنا يحيى بن ثابت بن بندار قال‏:‏ أخبرنا أبي قال‏:‏ أخبرنا الحسين بن علي الطناجيري قال‏:‏ أخبرنا أحمد بن المنصور البوشري قال‏:‏ حدثنا محمد بن مخلد قال‏:‏ حدثنا موسى بن هارون الطوسي قال‏:‏ حدثنا محمد بن نعيم بن الهيضم قال‏:‏ سمعت بشر بن الحارث يقول‏:‏ كان وهيب بن الورد تئن خضرة البقل من بطنه من الهزال ‏.‏

قال ابن مخلد‏:‏ وحدثنا أحمد بن الفتح قال‏:‏ سمعت بشرًا يقول‏:‏ بلغني أن وهيبًا كان إذا أتي بقرصيه بكى حتى يبلهما ‏.‏

قال أبو بكر بن عبيد‏:‏ حدثني محمد بن يزيد بن خنيس قال‏:‏ حلف وهيب بن الورد ألا يراه الله ضاحكًا ولا أحد من خلقه حتى يعلم ما يأتي به رسل الله ‏.‏

قال‏:‏ فسمعوه يقول عند الموت‏:‏ وفيت لي ولم أفِ لك ‏.‏

توفي وهيب في هذه السنة ‏.‏


ثم دخلت سنة أربع وخمسين ومائة

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن نشيط بن يوسف ويكنى أبا بكر‏:‏ كان فقيهًا عابدًا رأى عبد الله بن الحارث وسمع منه وغزا القسطنطينية في خلافة الوليد بن عبد الملك في سنة ثمان وتسعين مع مسلمة بن عبد الملك‏.‏وروى عنه الليث بن سعد وابن المبارك ورشد بن سعد وابن وهب‏.‏ توفي هذه السنة‏.‏

حيوة بن شريح بن صفوان بن مالك أبو زرعة التجيبي‏:‏ روى عن عقبة بن مسلم وكان فقيهًا عابدًا مجاب الدعوة‏.‏ روى عنه الليث وابن المبارك وابن لهيعة وابن وهب‏.‏قال ابن المبارك‏:‏ ما وصف لي أحد فرأيته إلا كان دون ما وصف إلا حيوة بن شريح فإنرؤيته كانت أكثر من صفته‏.‏ أخبرنا عبد الله بن علي المقري ومحمد بن ناصر قالا‏:‏ أخبرنا

طراد علي بن محمد بن بشران قال‏:‏ أخبرنا ابن صفوان قال حدثنا أبو بكر القرشي قال‏:‏

حدثني محمد بن الحسين قال‏:‏ حدثني أحمد بن سهل الأزدي قال‏:‏ حدثني خالد بن الفرز قال‏:‏

كان حيوة بن شريح دعاء من البكائين وكان ضيق الحال جدًا فجلست إليه ذات يوم وهو مختلٍوحده يدعو فقلت‏:‏ رحمك الله لو دعوت الله يوسع عليك في معيشتك قال‏:‏ فالتفت يمينًا وشمالًا فلم ير أحدًا فأخذ حصاة من الأرض فقال‏:‏ اللهم اجعلها ذهبًا قال‏:‏ فإذا هي والله قبرة في كفه ما رأيت أحسن منها قال‏:‏ فرمى بها إلي وقال‏:‏ لا خير في الدنيا إلا الآخرة ثم التفت إلي فقال‏:‏ هو أعلم بنا يصلح عباده فقلت‏:‏ ما أصنع بها قال‏:‏ استنفقها فهبته والله أن أراده‏.‏أخبرنا محمد بن ناصر قال‏:‏ أخبرنا محمد بن علي السري عن أبي عبد الله بن بطة قال‏:‏

حدثني أبو بكر الآجري قال‏:‏ حدثنا أبو نصر بن كردي قال‏:‏ حدثنا أبو بكر المروزي قال‏:‏سمعت أبا بكر بن أبي عون يقول‏:‏ حدثنا أبو عبد الله البصري قال‏:‏ حدثنا محمد بن بشاراليشكري قال‏:‏ لما قدم أبو عون مصر وقتل بها من قتل واستولى على البلد أرسل إلى حيوة بن شريح‏:‏ ائتني قال‏:‏ فجاء فدخل عليه فقال‏:‏ إنا معشر الملوك لا نعصى فمن عصانا قتلناه قد وليتك القضاء- قال -‏:‏ أو آمر أهلي قال‏:‏ اذهب قال‏:‏ فجاء إلى أهله فغسل رأسه ولحيته ونال شيئًا من الطيب ولبس أنظف ما قدر عليه من الثياب قال‏:‏ ثم جاء فدخل عليه فقال‏:‏ من جعل السحرة أولى بنا قالوا منا اقض ما أنت قاض لست أتولى لك شيئًا‏.‏ قال‏:‏ فأذن له فرجع‏.‏

توفي حيوة بن شريح في هذه السنة‏.‏

الحسن بن عمارة بن المضرب أبو محمد الكوفي مولى بجيلة‏:‏ حدث عن الزهري وأبي إسحاق السبيعي وأبي زهير المكي وعمرو بن دينار وغيرهم روى عنه أبو يوسف القاضي وشبابة‏.‏ وولي القضاء ببغداد في خلافة المنصور ثم بعث المنصور إلى عبيد الله بن محمد بن صفوان إلى مكة من يقدم به عليه فلما قدم ولاه القضاء وضم الحسن بن عمارة إلى المهدي‏.‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا محمد بن عمر بن بكير النجار قال‏:‏ أخبرنا محمد بن إبراهيم الربيعي قال‏:‏ حدثنا أبو عبد الله اليزيدي قال‏:‏ حدثنا سليمان بن أبي شيخ قال‏:‏ حدثني جبلة بن سليمانقال‏:‏ جاء رجل إلى الحسن بن عمارة فقال‏:‏ إن لي على مسعر بن كدام سبعمائة درهم من ثمندقيق وغير ذلك وقد مطلني ويقول‏:‏ ليس عندي اليوم فدفعها إليه الحسن بن عمارة وقال‏:‏ أعط مسعرًا كلما أراد وإذا اجتمع لك عليه شيء فتعال إلي حتى أعطيك‏.‏ وقد قدحوا في شقيق بن إبراهيم أبو علي البلخي كان ذا ثروة عظيمة فخرج منها وتزهد وصحب إبراهيم بن أدهم ‏.‏

أخبرنا المحمدان ابن ناصر وابن عبد الباقي قالا‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد الله قال‏:‏ حدثنا أبو بكر محمد بن أحمد البغدادي قال‏:‏ حدثنا عباس بن أحمد الشاشي قال‏:‏ ثنا أبو عقيل الرصافي قال‏:‏ حدثنا أحمد بن عبد الله الزاهد قال‏:‏ قال علي بن محمد بن شقيق‏:‏ كان لجدي ثلاثمائة قرية ولم يكن له كفن يكفن فيه قدم ذلك كله بين يديه وثيابه وسيفه إلى الساعة معلق يتبركون به وكان قد دخل إلى بلاد الترك لتجارة وهو حدث فدخل إلى أصنامهم فقال لعاملهم‏:‏ إن هذا الذي أنت فيه باطل ولهذا الخلق خالق ليس كمثله شيء رازق كل شيء فقال له‏:‏ ليس يوافق قولك فعلك فقال‏:‏ كيف قال‏:‏ زعمت أن لك خالقًا قادرًا وقد تعنيت إلى ها هنا لطلب الرزق قال شفيق‏:‏ فكان سبب زهدي كلام التركي فرجع فتصدق بجميع ماله وطلب العلم ‏.‏

أخبرنا بن ناصر قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدثنا عبد الله بن محمد بن جعفر قال‏:‏ حدثنا عمر بن الحسن قال‏:‏ حدثنا محمد بن أبي عمران قال‏:‏ سمعت حاتمًا الأصم يقول‏:‏ كنا مع شقيق البلخي ونحن مصافو الترك في يوم لا أرى فيه إلا رؤوسًا تبدر وسيوفًا تقطع فقال لي شقيق ونحن بين الصفين‏:‏ يا حاتم كيف ترى نفسك في هذا اليوم تراها مثلها في الليلة التي زفت إليك امرأتك فقلت‏:‏ لا والله فقال‏:‏ لكني والله أرى نفسي في هذا اليوم مثلها في الليلة التي زفت فيها امرأتي ‏.‏

قال‏:‏ ثم نام بين الصفين ودرقته تحت رأسه حتى سمعت غطيطه ‏.‏

عبيد الله بن أبي ليلى القاضي‏:‏ توفي هذه السنة فاستقضي مكانه شريك بن عبد الله النخعي ‏.‏

عميرة بن أبي ناحية أبو يحيى‏:‏ كان عابدًا ناسكًا دائم البكاء وكان أبوه روميًا- وتوفي عميرة في هذه السنة - سكن اليمن وقال‏:‏ طلبت العلم يوم مات الحسن البصري وسمعت من قتادة وأنا ابن أربع عشرة سنة فما من شيء سمعته في تلك السنين إلا ومكتوب في صدري ‏.‏

وسمع من الزهري وغيره ‏.‏

وروى عنه الثوري وابن عيينة وابن المبارك ‏.‏

وتوفي في هذه السنة وهو ابن ثمان وخمسين سنة ‏.‏

موسى بن سليمان بن علي بن عبد الله بن عباس

كان من وجوه بني هاشم وأفاضلهم وهو أخو محمد وجعفر، وقدم بغداد في خلافة المنصور فتوفي بها في هذه السنة ‏.‏

هشام بن العلاء بن ربيعة

أبو العباس وقيل‏:‏ أبو عبد الله الجرشي الشامي‏:‏ سمع عطاء بن أبي رباح ونافعًا ومكحولًا ‏.‏

روى عنه ابن المبارك ووكيع وشبابة نزل بغداد وحدث بها وولاه المنصور بيت المال وكان ثقة من خيار الناس ‏.‏

وتوفي في هذه السنة ‏.‏

هشام بن أبي عبد الله

واسمه سنبر الدستوائي مولى لبني سدوس‏:‏ كان شديد الخوف - من الله - كثير البكاء ‏.‏

أخبرنا عبد الوهاب قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا علي بن أحمد الملطي قال‏:‏ أخبرنا أحمد بن محمد بن يوسف قال‏:‏ أخبرنا الحسين بن صفوان قال‏:‏ حدثنا عبد الله بن محمد القرشي قال‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثنا سعيد بن عامر قال‏:‏ كان هشام بن أبي عبد الله قد أظلم بصره من طول البكاء فكنت تراه يبصر إليك ولا يعرفك حتى تكلمه ‏.‏

توفي في هذه السنة وقيل‏:‏ سنة اثنتين وخمسين ومائة ‏.‏

وهيب بن الورد بن أبي الورد مولى بني مخزوم يكنى أبا أمية وقيل‏:‏ أبا عثمان‏:‏ وكان اسمه عبد الوهاب فصغر فقيل وهيب ‏.‏

أدرك عطاء ومنصور بن زادان وكان شديد الورع كثير التعبد وكان سفيان الثوري إذا فرغ من حديثه يقول‏:‏ قوموا بنا إلى الطبيب يعني وهيبًا ‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا عبد القادر بن محمد قال‏:‏ أخبرنا أبو بكر محمد بن علي الخياط قال‏:‏ أخبرنا ابن أبي الفوارس قال‏:‏ حدثنا أحمد بن محمد بن عبد الخالق قال‏:‏ حدثنا أبو بكر المروزي قال‏:‏ قال قادم الديلمي‏:‏ قيل لوهيب بن الورد‏:‏ ألا تشرب من زمزم قال‏:‏ بأي دلو ‏.‏

قال المروزي‏:‏ وسمعت عبد الوهاب الوراق يقول‏:‏ قال شعيب بن حرب‏:‏ ما احتملوا لأحد ما احتملوا لوهيب كان يشرب بدلوه ‏.‏

قال المروزي‏:‏ وحدثنا أحمد بن الخليل قال حدثنا ابن عيسى قال‏:‏ سمعت ابن المبارك يقول‏:‏ ما جلست إلى أحد كان أنفع لي مجالسة من وهيب وكان لا يأكل من الفواكه وكان إذا انقضت السنة وذهبت الفواكه يكشف عن بطنه وينظر إليه ويقول‏:‏ يا وهيب ما أرى بك بأسًا ما أرى تركك الفواكه ضرك شيئًا ‏.‏

أخبرنا يحيى بن ثابت بن بندار قال‏:‏ أخبرنا أبي قال‏:‏ أخبرنا الحسين بن علي الطناجيري قال‏:‏ أخبرنا أحمد بن المنصور البوشري قال‏:‏ حدثنا محمد بن مخلد قال‏:‏ حدثنا موسى بن هارون الطوسي قال‏:‏ حدثنا محمد بن نعيم بن الهيضم قال‏:‏ سمعت بشر بن الحارث يقول‏:‏ كان وهيب بن الورد تئن خضرة البقل من بطنه من الهزال ‏.‏

قال ابن مخلد‏:‏ وحدثنا أحمد بن الفتح قال‏:‏ سمعت بشرًا يقول‏:‏ بلغني أن وهيبًا كان إذا أتي بقرصيه بكى حتى يبلهما ‏.‏

قال أبو بكر بن عبيد‏:‏ حدثني محمد بن يزيد بن خنيس قال‏:‏ حلف وهيب بن الورد ألا يراه الله ضاحكًا ولا أحد من خلقه حتى يعلم ما يأتي به رسل الله ‏.‏

قال‏:‏ فسمعوه يقول عند الموت‏:‏ وفيت لي ولم أفِ لك ‏.‏

توفي وهيب في هذه السنة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن يزيد بن شراحيل أبو خزيمة

دخل على عبد الله بن الحارث بن جزء وروى عن يزيد بن أبي حبيب وروى عنه المفضل بن فضالة وجرير بن حازم ورشدين بن سعد وولي القضاء بنصر بعد أن عرضه الأمير عبد الملك بن يزيد أبو عون على السيف ‏.‏

توفي في هذه السنة ‏.‏

أشعب الطامع ويقال أن اسمه شعيب واسم أبيه جبير‏:‏ ولد أشعب سنة تسع من الهجرة وكان أشعب خال الأصمعي وقيل‏:‏ خال الواقدي ‏.‏

وفي كنيته قولان أحدهما‏:‏ أبو العلاء والثاني‏:‏ أبو إسحاق ‏.‏

وفي اسم أمه ثلاثة أقوال أحدها‏:‏ جعدة مولاة أسماء بنت أبي بكر والثاني‏:‏ أم حميدة والثالث‏:‏ أم حميدة بفتح الحاء ‏.‏

واتفقوا أنه مولى واختلفوا في مولاه على أربعة أقوال‏:‏ أحدها‏:‏ عثمان بن عفان الثاني‏:‏ سعيد بن العاص والثالث‏:‏ عبد الله بن الزبير والرابع‏:‏ فاطمة بنت الحسين ‏.‏

وعمر دهرًا طويلًا وكان قد أدرك زمن عثمان بن عفان قرأ القرآن وتنسك ‏.‏

وروى عن عبد الله بن جعفر والقاسم بن محمد وسالم بن عبد الله وعكرمة ‏.‏

وتوفي في هذه السنة وله أخبار طريفة ‏.‏

أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن الحسين القطان قال‏:‏ أخبرنا أبو بكر الشافعي قال‏:‏ حدثنا محمد بن الحسين بن سماعة قال‏:‏ حدثني عبد الله بن سوادة قال‏:‏ حدثنا أحمد بن شجاع قال‏:‏ حدثنا أبو العباس نسيم الكاتب قال‏:‏ قيل لأشعب‏:‏ طلبت العلم وجالست الناس ثم تركت فلو جلست لنا فسمعنا منك قال‏:‏ نعم فجلس لهم فقالوا‏:‏ حدثنا فقال‏:‏ سمعت عكرمة يقول‏:‏ سمعت ابن العباس يقول‏:‏ سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ خلتان لا تجتمعان في مؤمن‏» ‏ ثم سكت فقالوا‏:‏ ما الخلتان فقال‏:‏ نسي عكرمة واحدة ونسيت أنا الأخرى ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني أبو الحسن محمد بن عبد الواحد قال‏:‏ حدثنا محمد بن بن عبد الرحيم المازني قال‏:‏ حدثنا أبو الحسن بن مسلم قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ قال الواقدي‏:‏ لقيت أشعب يومًا فقال لي‏:‏ يا ابن واقد قد وجدت دينارًا فكيف أصنع به قلت‏:‏ تعرفه قال‏:‏ سبحان الله قلت‏:‏ فما الرأي قال‏:‏ أشتري به قميصًا وأعرفه قلت‏:‏ إذًا لا يعرفه أحد قال‏:‏ فذاك أريد ‏.‏

- قال المصنف -‏:‏ وقد نقلت عن أشعب كلمات مضحكات ونوادر ‏.‏

قال الهيثم بن عدي‏:‏ أسلمته فاطمة بنت الحسين إلى البزازين فقيل له‏:‏ أين بلغت من معرفة البز قال‏:‏ أحسن أنشر ولا أحسن أطوي وأرجو أن أتعلم الطي ‏.‏

ومر برجل يتخذ طبقًا فقال‏:‏ اجعله واسعًا لعلهم أن يهدون إلينا فيه ‏.‏

وقال أبو عبد الرحمن المقري‏:‏ قال أشعب‏:‏ ماخرجت في جنازة قط فرأيت اثنين يتشاوران إلا ظننت أن الميت قد أوصى لي بشيء ‏.‏

قال سليمان الشاذكوني‏:‏ كان لي بني في المكتب فانصرف إلي يومًا فقال‏:‏ يا أبت ألا أحدثك بطريف فقلت‏:‏ هات فقال‏:‏ كنت أقرأ على المعلم أن أبي يدعوك وأشعب الطامع عنده جالس فلبس نعليه وقال‏:‏ امش بين يدي فقلت‏:‏ إنما أقرأ عشري فقال‏:‏ عجبت أن تفلح أو يفلح أبوك ‏.‏

سعيد بن يزيد أبو شجاع القتباني‏:‏ روى عنه الليث بن سعد وابن المبارك وكان ثقة من العباد المجتهدين ‏.‏

كان إذا أصبح عصب ساقه من طول القيام ‏.‏

توفي بالإسكندرية - في هذه السنة - سليمان بن أبي سليمان المورياني مولى بني سليم‏:‏ كان قديمًا مع ابن هيبرة ثم استكتبه المنصور ثم أخبر المنصور أن خالدًا أخا أبي أيوب وكان بالأهواز قد جمع مالًا عظيمًا فغضب عليه المنصور فحبسه وحبس أخاه خالدًا وبني خيه وقطع أيدي بني أخيه وقتلهم على ما سبق ذكره ‏.‏

وكان أبو أيوب - سليمان - كريمًا جوادًا ‏.‏

أخبرنا عبد الوهاب بن المبارك الحافظ قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو الطيب الطبري قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدثنا محمد بن القاسم الأنباري قال‏:‏ حدثنا محمد بن المرزبان قال‏:‏ حدثنا عمر بن شبة قال‏:‏ حدثنا علي بن إسماعيل بن هيثم قال‏:‏ ابن شبرمة‏:‏ زوجت ابني على ألفي درهم فلم أقدر عليها ففكرت فيمن أقصد فوقع في قلبي أبو أيوب المورياني فدخلت عليه فقال‏:‏ لك ألفان فلما نهضت لأقوم قال‏:‏ والمهر ألفان فأين الجهاز ثم قال‏:‏ ألفان للجهاز فذهبت لأقوم فقال‏:‏ المهر والجهاز فأين الخادم ولك ألفان للخادم فذهبت لأقوم فقال‏:‏ والشيخ لا يصيب شيئًا ولك ألفان فلم أزل أقوم ويقعدني حتى انصرفت من عنده بخمسين ألفًا ‏.‏

وقال أبو بكر الصولي‏:‏ حدثنا محمد بن سعيد الأصم قال‏:‏ حدثنا عبد الله بن أحمد أبو هفان قال‏:‏ حدثنا العباس بن إبراهيم قال‏:‏ كان أبو أيوب إذا دعاه المنصور يصفر ويرعد فإذا خرج من عنده تراجع لونه فقيل له‏:‏ إنا نراك مع كثرة دخولك إلى أمير المؤمنين وأنسه بك إذا دخلت إليه ترعد فقال‏:‏ مثلي ومثلكم في هذا كمثل بازي وديك تناظرا فقال البازي للديك‏:‏ ما أعرف أقل وفاء منك فقال‏:‏ وكيف ذلك فقال‏:‏ تؤخذ بيضة ويحضنك أهلك وتخرج على أيديهم فيطعمونك بأكفهم حتى إذا كبرت صرت لا يدنو منك أحد إلا طرت هاهنا وهاهنا وصحت فإذا علوت حائط دار كنت فيها سنين طرت منها وتركتها وصرت إلى غيرها ‏.‏

وأنا أؤخذ من الحبال وقد كبرت فأطعم الشيء اليسير وأؤنس يومًا أو يومين ثم أطلق على الصيد فأطير وحدي وآخذه وأجيء به إلى صاحبي ‏.‏

فقال له الديك‏:‏ - ذهبت عنك الحجة - أما لو رأيت بازيًا في سفود ما عدت إليهم أبدًا وأنا في كل وقت أرى السفافيد مملوءة ديوكًا وأبيت معهم فأنا أكثر وفاء منك ولو عرفتم من المنصور ما أعرف لكنتم أسوأ حالًا مني عند طلبه إياكم توفي أبو أيوب في هذه السنة ‏.‏

عبد العزيز بن عبد الله بن عبد الله بن عمر بن الخطاب العدوي المديني‏:‏ وكان من أحسن الناس صورة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن أبي الزبير بن بكار قال‏:‏ حدثني عبد الرحمن بن عبد الله بن عبد العزيز الزهري عن أبي هريرة بن جعفر المخزومي‏:‏ أن الديباج محمد بن عبد الله بن عمرو بن عثمان بن عفان وعبد العزيز بن عبد الله بن عمر بن الخطاب خطبا امرأة من قريش فاختلف عليها في جمالها فجعلت تسأل وتبحث إلى أن خرجت تريد صلاة العتمة في المسجد فرأتهما قائمين في القمر يتعاتبان في أمرها فنظرت إلى بياض عبد العزيز وطوله فتزوجته فجمع الناس وأولم لدخولها فبعث إلى محمد بن عبد الله بن عمرو فدعاه فيمن دعاه فأكرمه وأجلسه في مجلس شريف فلما فرغ الناس برك له محمد بن عبد الله بن عمرو وخرج وهو يقول‏:‏ وبينا أرجي أن أكون وليها رميت بعرق من وليمتها سخن قال الزبير‏:‏ وحدثني مصعب بن عثمان ومحمد بن الضحاك الخزامي ومحمد بن الحسن المخزومي وغيرهم‏:‏ أن عبد العزيز بن عبد الله كان فيمن أسر مع محمد بن عبد الله بن حسن فلما قتل محمد حمل عبد العزيز إلى المنصور في حديد فلما دخل عليه قال له‏:‏ ما رضيت أن خرجت علي حتى خرجت معك بثلاثة أسياف من ولدك فقال له عبد العزيز‏:‏ يا أمير المؤمنين صل رحمي واعف عني واحفظ في عمر بن الخطاب فقال‏:‏ أفعل فعفى عنه فقال له عبد الله بن الربيع‏:‏ يا أمير المؤمنين اضرب عنقه لا يطمع فيك فتيان قريش فقال له المنصور‏:‏ إذا قتلت هذا فعلى من تحب أن أتأمر ‏.‏

علي بن صالح بن حي ولد هو وأخوه الحسن توأمًا في بطن وكان علي قد تقدم بساعة وكان الحسن يعظمه ويقول‏:‏ قال أبو محمد ‏.‏

وكان علي كثير العبادة وأسند عن جماعة من التابعين وتوفي في هذه السنة ‏.‏

أخبرنا محمد بن عبد الملك قال‏:‏ أخبرنا أحمد بن الحسن بن خيرون قال‏:‏ قرئ على أبي علي بن شاذان أن أحمد بن كامل القاضي أخبرهم قال‏:‏ حدثنا عيسى بن إسحاق الأنصاري قال‏:‏ حدثنا أحمد بن عمران البغدادي قال‏:‏ حدثنا يحيى بن آدم قال‏:‏ حدثنا الحسن بن حي قال‏:‏ قال لي أخي علي في الليلة التي توفي فيها‏:‏ اسقني ماء وكنت قائمًا أصلي فلما قضيت الصلاة أتيته بناء فقلت يا أخي فقال‏:‏ لبيك فقلت‏:‏ هذا ماء فقال‏:‏ قد شربت الساعة فقلت من سقاك وليس في الغرفة غيري وغيرك قال‏:‏ أتاني جبريل الساعة بناء فسقاني وقال لي‏:‏ أ ت وأخوك وأبوك مع النبيين والصديقين والشهداء والصالحين ‏.‏

وخرجت روحه رحمة الله عليه ‏.‏

الفضل بن عطية الخراساني المروزي مولى بني عبس‏:‏ روى عن سالم بن عبد الله ‏.‏

أخبرنا هبة الله بن محمد بن الحصين قال‏:‏ أخبرنا أبو طالب محمد بن غيلان قال‏:‏ حدثنا أبو بكر محمد بن عبد الله الشافعي قال‏:‏ حدثنا إبراهيم بن إسحاق الحربي قال‏:‏ حدثنا محمد بن علي السرخسي قال‏:‏ حدثنا عبد الوهاب قال‏:‏ حدثنا الحسن بن سهل عن سلام بن سالم قال‏:‏ زاملت الفضل بن عطية إلى مكة فلما رحلنا من فيد أنبهني جوف الليل فقلت‏:‏ ما تشاء قال‏:‏ أريد أن أوصي إليك قلت‏:‏ غفر الله لك وأنت صحيح فجزعت من قوله فقال‏:‏ لتقبلن ما أقول لك قلت‏:‏ نعم فأخبرني ما الذي حملك عليها هذه الساعة قال‏:‏ أريت في منامي ملكين فقالا‏:‏ إنا قد أمرنا بقبض روحك فقلت لهم‏:‏ لو أخرتماني إلى أن أقضي نسكي فقال‏:‏ إن الله عز وجل قد تقبل منك نسكك ثم قال أحدهما للآخر‏:‏ إفتح إصبعيك ففتح السبابة والوسطى فخرج من بينهما ثوبان ملأت خضرتهما ما بين السماء والأرض فقالا‏:‏ هذا كفنك من الجنة ثم طواه وجعله بين إصبعيه فما وردنا المنزل حتى قبض فإذا امرأة قد استقبلتنا وهي تسأل الرفاق‏:‏ هل فيكم الفضل بن عطية فلما انتهت إلينا قلت‏:‏ ما حاجتك إلى الفضل هذا الفضل زميلي فقالت‏:‏ رأيت في المنام أنه يصبحنا اليوم رجل ميت يسمى الفضل بن عطية من أهل الجنة فأحببت - أن أشهد - الصلاة عليه ‏.‏

محمد بن عمران بن إبراهيم بن طلحة بن عبيد الله التيمي المدني أبو سليمان ولي القضاء بالمدينة لبني أمية ثم ولاه ذلك المنصور وكان مهيبًا قليل الحديث و مات بالمدينة في هذه السنة وهو على القضاء فبلغ موته المنصور فقال‏:‏ اليوم استوت قريش ‏.‏

أخبرنا محمد بن ناصر قال‏:‏ حدثنا محمد بن علي بن ميمون قال‏:‏ حدثنا أبو عبد الله محمد بن علي العلوي وأبو الفرج محمد بن أحمد بن غيلان - قالا‏:‏ أخبرنا القاضي أبو عبد الله محمد بن عبد الله الفزاري قال‏:‏ حدثني أبو القاسم الحسن بن محمد السكوني قال‏:‏ - حدثنا أبو الحسن أحمد بن سعيد الدمشقي قال‏:‏ حدثني الزبير بن بكار قال‏:‏ حدثني عمر بن أبي بكر عن نمير المدني قال‏:‏ قدم علينا أمير المؤمنين المنصور المدينة ومحمد بن عمران الطلحي على قضائه وأنا كاتبه فاستعدى الحمالون على أمير المؤمنين في شيء ذكروه فأمرني أن أكتب إليه كتابًا بالحضور معهم وإنصافهم فقلت‏:‏ اعفني من هذا فإنه يعرف خطي فقال‏:‏ اكتب فكتبت ثم ختمه وقال‏:‏ لا يمضي به والله غيرك فمضيت به إلى الربيع وجعلت أعتذر إليه فقال‏:‏ لا تفعل فدخل عليه بالكتاب ثم خرج الربيع فقال للناس وقد حضر وجوه أهل المدينة والأشراف وغيرهم‏:‏ إن أمير المؤمنين يقرأ عليكم السلام ويقول لكم‏:‏ إني قد دعيت إلى مجلس الحكم فلا أعلمن أحدًا قام إلي إذا خرجت أو بدأني بالسلام ‏.‏

قال‏:‏ ثم خرج المسيب بين يديه والربيع وأنا خلفه في إزار ورداء فسلم على الناس فما قام إليه أحد ثم مضى حى بدأ بالقبر فسلم على الرسول صلى الله عليه وسلم ثم التفت إلى الربيع فقال‏:‏ يا ربيع ويحك أخشى إن رآني محمد بن عمران أن يدخل قلبه هيبة فيتحول عن مجلسه وتالله لئن فعل لا ولي لي ولاية أبدًا ‏.‏

قال‏:‏ قلما رآه - وكان متكئًا - أطلق رداءه على عاتقه ثم اجتبى به ودعى بالخصوم وبالحمالين ثم دعا بأمير المؤمنين ثم ادعوا وحكم عليه لهم فلما دخل الدار قال‏:‏ للربيع‏:‏ اذهب فإذا قام وخرج من عنده من الخصوم فادعه فقال‏:‏ يا أمير المؤمنين ما دعا بك حتى تفرغ من أمر الناس جميعًا فدعاه فلما دخل عليه سلم فقال‏:‏ جزاك الله عن دينك وعن بنيك وعن حسبك وعن حليفتك أحسن الجزاء قال‏:‏ قد أمرت لك بعشرة آلاف دينار فاقبضها فكانت عامة أموال محمد بن عمران الطلحي من تلك الصلة ‏.‏

ابن عمار أبو عمرو بن العلاء القاري وقيل‏:‏ اسمه زبان وقيل‏:‏ سفيان والصحيح أن اسمه كنيته وكان أبوه على طراز الحجاج ‏.‏

وجده عمار حمل رية علي - بن أبي طالب - عليه السلام يوم صفين ‏.‏

ولد أبو عمرو بن العلاء في سنة سبعين في أيام عبد الملك بن مروان ‏.‏

ونشأ بالبصرة وقرأ على مجاهد وسعيد بن جبير والحسن وشيبة بن نصاح ويحيى بن يعمر وابن كثير ‏.‏

وكان مقدمًا في دهره عالمًا بالقراءة عارفًا بوجوهها أعلم الناس بأمور العرب مع صدق وصحة سماع ‏.‏

وكان قد كتب عن العرب الفصحاء ما ملأ به بيتًا إلى قريب من السقف ثم أنه تقرى فأحرقها كلها فلما رجع من بعد إلى علمه لم يكن عنده إلا ما قد حفظه وكانت عامة أخباره أعراب قد أدركوا الجاهلية ‏.‏

توفي بالكوفة في هذه السنة وهو ابن أربع وثمانين سنة ‏.‏


ثم دخلت سنة خمس وخمسين ومائة

سنة خمس وخمسين ومائة
فمن الحوادث فيها افتتاح يزيد بن حاتم إفريقية وقتله أبا غازي وأبا حاتم ومن كان معهما واستقامة بلاد المغرب ودخول يزيد القيروان ‏.‏

وفيها‏:‏ غزا الصائفة يزيد بن أسيد السلمي ‏.‏

وفيها‏:‏ وجه المنصور ابنه المهدي لبناء مدينة الرافقة فشخص إليها فبناها على بناء مدينته ببغداد في أبوابها وفصولها ورحابها وشوارعها سوى سورها وخندقها ثم انصرف إلى مدينة السلام ‏.‏

وفيها‏:‏ خندق أبو جعفر على الكوفة والبصرة وضرب عليهما سورًا وجعل ما أنفق في ذلك من أموال أهل المكان ‏.‏

وفيها‏:‏ عزل عبد الملك بن أيوب عن البصرة واستعمل عليها القاسم بن معاوية العكي وضم إليه سعيد بن دعلج وأمره ببناء سور لها يطيف بها وخندق عليها من دون السور ‏.‏

قال ابن جرير‏:‏ وقد ذكرنا أن المنصور لما أراد الأمر ببناء سور الكوفة وبحفر خندق لها أمر بقسمة خمسة دراهم على أهل الكوفة وأراد بذلك علم عددهم فلما علم عددهم أمر بجبايتهم اربعين درهمًا من كل إنسان فجبوا ثم أمر بإنفاق ذلك على سور الكوفة وحفر الخندق فقال شاعرهم‏:‏ يا لقومي ما لقينا من أمير المؤمنينا وفي هذه السنة‏:‏ طلب ملك الروم الصلح من المنصور على أن يؤدي إليه الجزية ‏.‏

وفيها‏:‏ عزل المنصور أخاه العباس بن محمد عن الجزيرة وأغرمه مالًا وغضب عليه بسه ثم رضي عنه واستعمل على حرب الجزيرة وخراجها موسى بن كعب ‏.‏

وفيها‏:‏ عزل المنصور محمد بن سليمان بن علي عن الكوفة واستعمل مكانه عمرو بن زهير أخا المسيب بن زهير ‏.‏

وقال عمر بن شبة‏:‏ إنما كان هذا في سنة ثلاث وخمسين ‏.‏

وعمرو هو الذي حفر الخندق بالكوفة ‏.‏

واختلفوا في سبب عزله لمحمد بن سليمان ‏.‏

فقال بعضهم‏:‏ إنما عزله لأمور قبيحة بلغته عنه اتهمه فيها ‏.‏

وقال آخرون‏:‏ بل كان السبب أنه أتى في عمله على الكوفة بعبد الكريم بن أبي العوجاء وكان خال معن بن زائدة فكثر شفعاؤه إلى أبي جعفر ولم يشفع فيه إلا ظنين فأمر بالكتاب إلى محمد بن سليمان بالكف عنه إلى أن يأتيه رأيه فيه ‏.‏

فكلم ابن أبي العوجاء أبا الجبار فقال له‏:‏ إن أخرني الأمير ثلاثة أيام فله مائة ألف درهم ولك كذا وكذا فأعلم أبو الجبار محمدًا فقال‏:‏ أذكرتنيه والله كنت قد نسيته فإذا انصرفت من الجمعة فاذكرنيه ‏.‏

فلما انصرف أذكره إياه فأمر بضرب عنقه فلما أيقن أنه مقتول قال‏:‏ أما والله لئن قتلتموني لقد وضعت فيكم أربعة آلاف حديث أحرم فيها الحلال وأحلل فيها الحرام ولقد فطرتكم في يوم صومكم وصومتكم في يوم فطركم فضربت عنقه ‏.‏

وورد محمد على رسول أبي جعفر بكتابه‏:‏ إياك أن تحدث في ابن أبي العوجاء شيئًا فإنك إن فعلت فعلت بك وفعلت بتهدده ‏.‏

فقال للرسول‏:‏ هذا رأس ابن أبي العوجاء وهذا بدنه مصلوبًا بالكناسة فأخبر أمير المؤمنين ‏.‏

فلما بلغ الرسول أبا جعفر رسالته تغيظ عليه وأمر بعزله ثم قال‏:‏ والله لقد هممت أن أقيده به ثم أرسل إلى عيسى بن علي فأتاه فقال‏:‏ هذا عملك أنت أشرت بتولية هذا الغلام فوليته غلامًا جاهلًا لا علم له بنا يأتي يقدم على رجل فيقتله من غير أن رأى ولا ينتظر أمري وقد كتبت بعزله وبالله لأفعلن يتهدده كت عنه عيسى حتى سكن غضبه ثم قال‏:‏ يا أمير المؤمنين إن محمدًا إنما قتل هذا الرجل على الزندقة فإن كان قتله صوابًا فهو لك وإن كان خطأ فعلى محمد والله يا أمير المؤمنين لئن عزلته على تفية ما صنع لترجعن القالة من العامة عليك ‏.‏

فأمر بالكتب فمزقت وأقره على عمله ‏.‏

وفيها‏:‏ عزل الحسن بن زيد عن المدينة واستعمل عليها عبد الله بن علي وجعل معه فليح بن سليمان مشرفًا عليه ‏.‏

وكان على مكة والطائف محمد بن إبراهيم وعلى الكوفة عمرو بن زهير وعلى البصرة الهيثم بن معاوية وعلى إفريقية يزيد بن حاتم وعلى مصر محمد بن سعيد ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
كان على المظالم بنصر وهو آخر من ولي لبني أمية وكان فاضلًا من أعدل ولاتهم ‏.‏

روى عنه الليث وابن لهيعة ورشدين بن سعد ‏.‏

وتوفي في هذه السنة ‏.‏

أبو هاشم الزاهد من قدماء زهاد بغداد ومن أقران أبي عبد الله البراثي ‏.‏

كان سفيان الثوري يقول‏:‏ ما زلت أرائي وأنا لا أشعر حتى جالست أبا هاشم الزاهد فأخذت من ترك الرياء، وكان أبو هاشم يقول‏:‏ أخذ المرء نفسه بحسن الأدب تأديب أهله ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ أخبرنا محمد بن أحمد بن يعقوب الوراق قال‏:‏ حدثنا أبو مسروق قال‏:‏ حدثنا محمد بن الحسن قال‏:‏ حدثني بعض أصحابنا قال‏:‏ قال أبو هاشم الزاهد‏:‏ إن الله تعالى وسم الدنيا بالوحشة ليكون أنس المريدين به دونها ليقبل المطيعون له بالإعراض عنها فأهل المعرفة بالله مستوحشون لى الآخرة مشتاقون ‏.‏

قال ابن مسروق‏:‏ وحدثنا محمد بن الحسين قال‏:‏ حدثنا حكيم بن جعفر قال‏:‏ نظر هاشم إلى شريك القاضي يخرج من دار يحيى بن خالد فبكى وقال‏:‏ أعوذ بالله من علم لا ينفع ‏.‏


ثم دخلت سنة ست وخمسين ومائة

ذكر من توفي في هذه السنة من الأكابر
كان على المظالم بنصر وهو آخر من ولي لبني أمية وكان فاضلًا من أعدل ولاتهم ‏.‏

روى عنه الليث وابن لهيعة ورشدين بن سعد ‏.‏

وتوفي في هذه السنة ‏.‏

أبو هاشم الزاهد من قدماء زهاد بغداد ومن أقران أبي عبد الله البراثي ‏.‏

كان سفيان الثوري يقول‏:‏ ما زلت أرائي وأنا لا أشعر حتى جالست أبا هاشم الزاهد فأخذت من ترك الرياء، وكان أبو هاشم يقول‏:‏ أخذ المرء نفسه بحسن الأدب تأديب أهله ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ أخبرنا محمد بن أحمد بن يعقوب الوراق قال‏:‏ حدثنا أبو مسروق قال‏:‏ حدثنا محمد بن الحسن قال‏:‏ حدثني بعض أصحابنا قال‏:‏ قال أبو هاشم الزاهد‏:‏ إن الله تعالى وسم الدنيا بالوحشة ليكون أنس المريدين به دونها ليقبل المطيعون له بالإعراض عنها فأهل المعرفة بالله مستوحشون لى الآخرة مشتاقون ‏.‏

قال ابن مسروق‏:‏ وحدثنا محمد بن الحسين قال‏:‏ حدثنا حكيم بن جعفر قال‏:‏ نظر هاشم إلى شريك القاضي يخرج من دار يحيى بن خالد فبكى وقال‏:‏ أعوذ بالله من علم لا ينفع ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
رباح بن أبي يزيد اللخمي‏:‏ كان من أهل إفريقية وكان عالمًا زاهدًا يضرب بعبادته المثل وهو أخو قحذم بن يزيد الذي كان عابدًا بالإسكندرية ‏.‏

رؤبة بن العجاج واسم العجاج عبد الله بن رؤبة بن لبيد بن صخر ويكنى أبا الجحاف با العجاج‏:‏ روى عن أبي الشعشاء عن أبي هريرة عن رسول الله صلى الله عليه وسلم وهو من رجاز الإسلام وفصحائهم المقدمين منهم وهو بدوي سكن البصرة ومدح بني أمية وبني العباس وتوفي في أيام المنصور وقد أخذ عنه وجوه أهل اللغة واحتجوا بشعره ‏.‏

والرؤبة اسم يقع على أشياء منها اللبن الخاثر وماء الفحل والحاجة والساعة تمضي من الليل وغير ذلك ‏.‏

وكان يونس النحوي يقول‏:‏ ما رأيت عربيًا قط أفصح من رؤبة ما كان معد بن عدنان أفصح منه وكان رؤبة يأكل الفأر فعوتب على ذلك فقال‏:‏ هي أنظف من دواجنكم ودجاجكم اللاتي تأكلن العذرة وهل يأكل الفأر إلا نقي البر ولباب الطعام ‏.‏

ولما توفي قال الخليل بن أحمد‏:‏ دفنا الشعر واللغة والفصاحة اليوم ‏.‏

حمزة بن حبيب الزيات ويكنى أبا عمارة مولى لآل عكرمة بن ربعي التيمي‏:‏ كان يجلب الزيت من الكوفة إلى حلوان ويجلب من حلوان الجبن والجوز إلى الكوفة ‏.‏

وكان صاحب قرآن وفرائض صدوقًا صاحب سنة، وقد أسند عن الأعمش ‏.‏

أخبرنا محمد بن أبي منصور قال‏:‏ أخبرنا أبو سهل بن سعدويه قال‏:‏ أخبرنا محمد بن الفضل القرشي قال‏:‏ أخبرنا أبو بكر من مردويه قال‏:‏ حدثنا عبد الرحمن بن محمد بن أحمد قال‏:‏ حدثنا جعفر بن أحمد بن فارس قال‏:‏ سمعت عبد الرحمن بن عمر يقول‏:‏ سمعت جرير بن عبد الحميد يقول‏:‏ مر بنا حمزة بن حبيب فاستسقى فأتيته بناء فقال‏:‏ أنت ممن يحضرنا في القراءة قلت‏:‏ نعم قال‏:‏ لا حاجة لي في مائك ‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو الحسن بن عبد الجبار قال‏:‏ أخبرنا أبو الوليد بن عتبة بن عبد الملك العثماني قال‏:‏ حدثنا أبو الطيب عبد المنعم بن عبد الله بن غلبون المقرئ قال‏:‏ حدثنا أبو بكر محمد بن نصر بن هارون السامري قال‏:‏ أخبرنا سليمان بن جبلة قال‏:‏ أخبرنا ريس بن عبد الكريم الحداد قال‏:‏ أخبرنا خلف بن هشام البزاز قال‏:‏ قال لي سليم بن عيسى‏:‏ دخلت على حمزة بن حبيب الزيات فوجدته يمرغ خديه في الأرض ويبكي فقلت‏:‏ أعيذك بالله فقال‏:‏ رأيت البارحة في منامي كأن القيامة قد قامت وقد دعي بقراء القرآن فكنت فيمن حضر فسمعت قائلًا يقول بكلام عذب‏:‏ لا يدخل علي إلا من عمل بالقرآن فرجعت القهقرى فهتف باسمي‏:‏ أين حمزة بن حبيب الزيات فقلت‏:‏ لبيك داعي الله فبدرني ملك فقال قل‏:‏ لبيك اللهم لبيك فقلت كما قال لي فأدخلني دارًا فيها ضجيج القرآن فوقفت أرعد فسمعت قائلًا يقول‏:‏ لا بأس عليك اقرأ وأرق فأدرت وجهي فإذا أنا بننبر من در أبيض دفتاه من ياقوت أصفر مراقيه من زبرجد أخضر فقال لي‏:‏ اقرأ سورة الأنعام ‏.‏

فقرأت وأنا لا أدري على من أقرأ حتى بلغت الستين آية فلما بلغت‏:‏ ‏ «‏وهو القاهر فوق عباده‏» ‏ قال لي‏:‏ يا حمزة ألست القاهر فوق عبادي فقلت‏:‏ بلى قال‏:‏ صدقت اقرأ فقرأت حتى أتممتها فقال لي‏:‏ اقرأ فقرأت الأعراف حتى بلغت آخرها وأومأت إلى الأرض بالسجود فقال لي‏:‏ حسبك ما مضى لا تسجد يا حمزة من أقرأك هذه القراءة فقلت‏:‏ سليمان فقال‏:‏ صدقت من أقرأ سليمان قلت‏:‏ يحيى قال‏:‏ صدق يحيى على من قرأ يحيى فقلت‏:‏ على أبي عبد الرحمن السلمي قال‏:‏ صدق أبو عبد الرحمن السلمي من أقرأ أبا عبد الرحمن فقلت‏:‏ ابن عم نبيك علي فقال‏:‏ صدق علي فمن أقرأ عليًا قلت‏:‏ نبيك محمد صلى الله عليه وسلم قال‏:‏ ومن أقرأ نبيي قال‏:‏ قلت جبريل عليه السلام قال‏:‏ ومن أقرأ جبريل فسكت فقال لي‏:‏ يا حمزة قل أنت فقلت‏:‏ ما أجسر أن أقول أنت فقال‏:‏ قل أنت فقلت‏:‏ أنت فقال‏:‏ صدقت يا حمزة وحق القرآن لأكرمن أهل القرآن لا سيما إذا عملوا بالقرآن حمزة القرآن كلامي وما أحب أحدًا كحبي أهل القرآن ادن يا حمزة فدنوت فضمخني بالغالية وقال‏:‏ ليس أفعل بك وحدك قد فعلت ذلك بنظرائك بنن فوقك ومن دونك ومن أقرأ القرآن كما أقرأته لم يزد بذلك غيري وما خبأت لك يا حمزة عندي أكثر فأعلم أصحابك مكاني من حبي لأهل القرآن وفعلي بهم فهم المصطفون الأخيار يا حمزة وعزتي وجلالي لا أعذب لسانًا تلى القرآن بالنار ولا قلبًا وعاه ولا أذنًا سمعته ولا عينًا نظرته فقلت‏:‏ سبحانك سبحانك أي رب فقال‏:‏ يا حمزة أين نظار المصاحف فقلت‏:‏ يا رب أفحفاظ هم قال‏:‏ لا ولكني أحفظه لهم حتى يوم القيامة فإذا لقوني رفعت لهم بكل آية درجة ‏.‏

أفتلومني أن أبكي وأتمرغ في التراب ‏.‏توفي حمزة بحلوان في هذه السنة ‏.‏

سعيد بن أبي عروبة أبو النضر البصري واسم أبي عروبة مهران مولى لبني عدي بن يشكر‏:‏ سمع النضر بن أنس وغيره وكان كثير الحديث إلا أنه اختلط في آخر عمره وتوفي في هذه السنة ‏.‏

عبد الرحمن بن زياد بن أنعم أبو خالد الأفريقي‏:‏ سمع أبا عبد الرحمن الحبلي وغيره ‏.‏

روى عنه سفيان الثوري وابن لهيعة ‏.‏

وكان أول مولود ولد بإفريقية في الإسلام ‏.‏

وولي القضاء بها لمروان بن محمد ووفد إلى المنصور في بيعة أهل إفريقية وشكى إليه جور العمال ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثاب قال‏:‏ أخبرنا البرقاني قال‏:‏ حدثني محمد بن أحمد بن محمد الأدمي قال‏:‏ حدثنا محمد بن علي الأيادي قال‏:‏ حدثنا زكريا بن يحيى الساجي قال‏:‏ حدثني أحمد بن محمد قال‏:‏ حدثني الهيثم بن خارجة قال‏:‏ حدثنا إسماعيل بن عياش قال‏:‏ ظهر بإفريقية جور من السلطان فلما قام ولد العباس قدم عبد الرحمن بن زياد على أبي جعفر فشكى إليه عمال ببلده فأقام ببابه أشهرًا ثم دخل عليه فقال‏:‏ ما أقدمك قال‏:‏ ظهر الجور ببلدنا فجئت لأعلمك فإذا الجور يخرج من دارك فغضب أبو جعفر وهم به ثم أمر بإخراجه ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الأزهري قال‏:‏ أخبرنا أحمد بن إبراهيم قال‏:‏ حدثنا إبراهيم بن محمد بن عرفة قال‏:‏ أخبرني أبو العباس المنصوري قال‏:‏ حدثنا محمد بن يوسف قال‏:‏ أخبرنا محمد بن يزيد عن ابن إدريس عن عبد الرحمن بن زياد بن أنعم قال‏:‏ أرسل أبو جعفر إلي‏:‏ فقدمت عليه فدخلت والربيع قائم على رأسه فاستدناني ثم قال‏:‏ يا عبد الرحمن كيف ما مررت به من أعمالنا إلى أن وصلت إلينا قلت‏:‏ يا أمير المؤمنين رأيت أعمالًا سيئة وظلمًا فاشيًا ظننته أبعد البلاد منك فجعلت كلما دنوت منك كان أعظم للأمر ‏.‏

فنكس رأسه طويلًا ثم رفعه إلي فقال‏:‏ كيف لي بالرجال قلت‏:‏ أفليس عمر بن عبد العزيز كان يقول‏:‏ الوالي بننزلة السوق يجلب إليها ما ينفق فيها فإن كان برًا أتوه ببرهم وإن كان فاجرًا أتوه بفجورهم ‏.‏

قال‏:‏ فأطرق طويلًا فقال‏:‏ لي الربيع وأومأ إلي أن أخرج فخرجت ولم أعد إليه ‏.‏

قال مؤلف الكتاب رحمه الله‏:‏ وقد قيل لأحمد بن صالح الحافظ‏:‏ تحتج بحديث الإفريقي قال‏:‏ نعم هو ثقة وأنكر على من تكلم عليه ‏.‏

وقال يحيى بن معين‏:‏ إنما أنكر عليه الأحاديث ‏.‏

قال مؤلف الكتاب‏:‏ وفي هذه السنة توفي وقد جاز المائة ‏.‏

عامر بن إسماعيل المسلي‏:‏ توفي بندينة السلام وصلى عليه المنصور ودفن في مقابر قريش‏.‏

قباث بن رزين بن حميد بن صالح أبو هاشم‏:‏ روى عن علي بن رباح وعكرمة، وروى عنه الليث بن سعد وابن لهيعة وابن المبارك وابن وهب وكان إمام مسجد مصر يقرئ القرآن في جامعها‏.‏

توفي في هذه السنة ‏.‏

الهيثم بن معاوية‏:‏ ولي للمنصور البصرة وغيرها ‏.‏

وتوفي في هذه السنة فجأه وهو علي بطن جارية له وصلى‏.‏


ثم دخلت سنة سبع وخمسين ومائة

ثم دخلت سنة سبع وخمسين ومائة
فمن الحوادث فيها أن المنصور حول الأسواق من مدينة السلام إلى باب الكرخ وغيره من المواضع ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا محمد بن الحسين القطان قال‏:‏ أخبرنا عبد الله بن جعفر بن درستويه قال‏:‏ حدثنا يعقوب بن سفيان قال‏:‏ سنة سبع وخمسين ومائة نقل أبو جعفر الأسواق من المدينة الشرقية إلى باب الكرخ وباب الشعير والمحول وفي السوق التي تعرف بالكرخ وأمر ببنائها من ماله على يدي الربيع مولاه ‏.‏

وفيها‏:‏ وسع طرق المدينة وأرباضها ووضعها على مقدار أربعين ذراعًا وأمر بهدم ما شخص من الدور غير ذلك القدر ‏.‏

أخبرنا عبد الرحمن‏:‏ قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني أبو القاسم الأزهري قال‏:‏ حدثنا أحمد بن إبراهيم بن الحسن قال‏:‏ أخبرنا ابن عرفة قال‏:‏ لما دخلت سنة سبع وخمسين وكان أبو جعفر قد ولى الحسبة يحيى بن زكريا فاستغوى العامة وزين لهم الجموع فقتله أبو جعفر بباب الذهب وحول أسواق المدينة إلى باب الكرخ وباب الشعير وباب المحول وأمر ببناء الأسواق على يد الربيع ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن علي الوراق وأحمد بن علي المحتسب قالا‏:‏ أخبرنا محمد بن جعفر النحوي قال‏:‏ حدثنا الحسن بن محمد السكوني قال‏:‏ قال محمد بن خلف‏:‏ قال الخوارزمي يعني محمد بن موسى‏:‏ وحول أبو جعفر الأسواق ى الكرخ وبناها من ماله بعد مائة سنة وست وخمسين وخمسة أشهر وعشرين يومًا ثم بدأ بعد ذلك في بناء قصر الخلد على شاطئ دجلة بعد شهر وأحد عشر يومًا ‏.‏

قال محمد بن خلف‏:‏ وأخبرني الحارث بن أبي أسامة قال‏:‏ لما فرغ المنصور من مدينة السلام وصير الأسواق في طاقات مدينته من كل جانب قدم عليه وفد ملك الروم فأمر أن يطاف بهم في المدينة ثم دعاهم فقال للبطريق‏:‏ كيف رأيت هذه المدينة قال‏:‏ رأيت أمرها كاملًا إلا في خلة واحدة قال‏:‏ وما هي قال‏:‏ عدوك يخترقها متى شاء وأنت لا تعلم وأخبارك مبثوثة في الآفاق لا يمكنك سترها قال‏:‏ كيف قال‏:‏ الأسواق فيها والأسواق غير ممنوع منها أحد فيدخل العدو كأنه يريد أن يتسوق وأما التجار فإنها ترد الآفاق فيتحدثون بأخبارك قال‏:‏ فزعموا أن المنصور حينئذ أمر بإخراج الأسواق من المدينة إلى الكرخ وأن يبني ما بين الصراة إلى نهر عيسى وولى ذلك محمد بن حبيش الكاتب ودعا المنصور بثوب واسع فحد فيه الأسواق ورتب كل صنف منها في موضعه وقال‏:‏ اجعلوا سوق القصابين في آخر الأسواق فإنهم سفهاء وفي أيديهم الحديد القاطع ثم أمر أن يبنى لأهل الأسواق مسجد يجتمعون فيه يوم الجمعة لا يدخلون المدينة ويفرد لهم ذلك وقلد ذلك رجلًا يقال له‏:‏ الوضاح - بن شبا - ‏.‏

فبنى القصر الذي يقال له قصر الوضاح والمسجد فيه وسميت الشرقية لأنها في شرقي الصراة ولم يضع المنصور على الأسواق غلة حتى مات فلما استخلف المهدي أشار عليه أبو عبيد الله بذلك وأمر فوضع على الحوانيت الخراج وولى ذلك سعيد الحرسي سنة سبع وستين ومائة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا - أبو بكر أحمد بن علي - الخطيب قال‏:‏ أخبرنا محمد بن أحمد بن رزق قال‏:‏ حدثنا أبو العباس محمد بن إبراهيم بن محمد المروزي قال‏:‏ حدثنا أبو إسحاق محمد بن هارون هاشمي قال‏:‏ حدثنا حميد بن الصباح مولى المنصور قال‏:‏ حدثني أبي قال‏:‏ أراد المنصور أن يذرع الكرخ فقال لي‏:‏ احمل الذراع معك فخرج وخرجت معه ونسيت أن أحمل الذراع فلما صرنا بباب الشرقية قال لي‏:‏ أين الذراع فدهشت وقلت‏:‏ نسيته يا أمير المؤمنين فضربني بالمقرعة فشجني وسال الدم على وجهي فلما رآني قال‏:‏ أنت حر لوجه الله ‏.‏

حدثني أبي عن أبيه عن ابن عباس قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ من ضرب عبده في غير حد حتى يسيل دمه فكفارته عتقه‏» ‏‏.‏

وفيها‏:‏ ولى المنصور جعفر بن سليمان على البحرين فلم تتم ولايته ووجه مكانه سعيد بن دعلج أميرًا فبعث سعيد ابنه تميمًا ‏.‏

وفيها‏:‏ عرض المنصور جنده في السلاح والخيل في مجلس اتخذه على شط دجلة دون قطربل وأمر أهل بيته وصحايته يومئذ بلبس السلاح وخرج هو وهو لابس درعاٍ وقلنسوة تحت البيضة سوداء لاطئة مضربة ‏.‏

وفيها‏:‏ عقد المنصور الجسر بباب الشعير- وفيها -‏:‏ عزل محمد بن سليمان الكاتب عن مصر واستعمل عليها مولى للمنصور ‏.‏

وفيها‏:‏ ولى معبد بن الخليل السند وعزل عنها هشام بن عمرو ومعبد يومئذ بخراسان كتب إليه‏.‏ وغزا الصائفة يزيد بن أسيد السلمي في هذه السنة ‏.‏

وقيل‏:‏ إنما غزاها زفر بن عاصم والله أعلم ‏.‏

وفيها‏:‏ حج بالناس - إبراهيم - بن يحيى بن محمد وهو كان على المدينة وقيل‏:‏ إنما كان على المدينة عبد الصمد وكان على مكة والطائف قثم وعلى الأهواز وفارس عمارة بن حمزة وعلى كرمان والسند معبد بن الخليل وعلى مصر مطر مولى المنصور رحمه الله ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
والأوزاع بطن من همذان كذلك ذكر محمد بن سعد ‏.‏

وقال البخاري‏:‏ الأوزاع قرية بدمشق إذا خرجت من - باب - الفراديس ، ولد سنة ثمان وثمانين وسكن بيروت وبها مات ‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد قال‏:‏ أخبرنا إبراهيم قال‏:‏ أخبرنا أبو محمد بن حيان قال‏:‏ حدثنا إبراهيم بن محمد بن الحسين قال‏:‏ حدثنا عباس بن الوليد قال‏:‏ أخبرني أبي قال‏:‏ سمعت الأوزاعي يقول‏:‏ ليس ساعة من ساعات الدنيا إلا وهي معروضة على العبد يوم القيامة يومًا فيومًا وساعة فساعة فلا تمر به ساعة لم يذكر الله فيها إلا تقطعت نفسه عليها حسرات فكيف إذا مرت به ساعة مع ساعة ويوم مع يوم ‏.‏

قال أبو نعيم‏:‏ وحدثنا أبو جعفر محمد بن عبد الله بن سالم الفامي قال‏:‏ حدثنا محمد بن منصور الهروي قال‏:‏ حدثنا عبد الله بن عروة قال‏:‏ سمعت يوسف بن موسى القطان يحدث أن الأوزاعي قال‏:‏ رأيت رب العزة في المنام فقال لي‏:‏ يا عبد الرحمن أنت الذي تأمر بالمعروف تنهى عن المنكر قلت‏:‏ بفضلك يا رب فقلت‏:‏ يا رب أمتني على الإسلام فقال‏:‏ وعلى السنة ‏.‏

أنبأنا محمد بن ناصر قال‏:‏ أخبرنا عبد الله بن أحمد السمرقندي قال‏:‏ أخبرنا عبد العزيز بن أحمد الكناني قال‏:‏ أخبرنا عبد الوهاب بن جعفر بن علي الميداني قال‏:‏ أخبرنا أبو عمرو بن فضالة قال‏:‏ حدثنا أحمد بن أنس قال‏:‏ أخبرنا العباس بن الوليد بن مزيد قال‏:‏ حدثنا عبد الحميد بن بكار عن محمد بن شعيب قال‏:‏ جلست إلى شيخ في المسجد - يعني مسجد دمشق - فقال‏:‏ أنا ميت يوم كذا وكذا فلما كان ذلك اليوم إذا به يقول‏:‏ ما أخذتم السرير خذوه قبل - أن تسبقوا إليه - فقلت‏:‏ رحمك الله قال‏:‏ هو ما أقول لك إني رأيت في المنام كأن طائرًا وقع ى ركن من أركان هذه القبة فسمعته يقول‏:‏ فلان قدري وفلان كذا وأبو حفص عثمان بن أبي عاتكة نعم الرجل وعبد الرحمن بن عمرو الأوزاعي خير من يمشي على وجه الأرض وأنا ميت يوم كذا وكذا قال‏:‏ فما حان الظهر حتى مات وأخرجت جنازته ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو الحسين علي بن الحسن بن محمد بن جميع الغساني بصيدا قال‏:‏ حدثنا أبي قال‏:‏ حدثنا جدي قال‏:‏ حدثنا أبو كريمة عبد العزيز بن محمد بن عبد العزيز الصيدلاوي قال‏:‏ حدثنا أبو هشام إسماعيل بن عبد الله بن مهرجان البغدادي قال‏:‏ حدثنا محمد بن أحمد المصري قال‏:‏ حدثنا - محمد - بن مصعب القرقساني عن الوليد بن مسلم عن الأوزاعي قال‏:‏ أردت بيت المقدس فرافقت يهوديًا فلما صرنا إلى طبرية نزل فاستخرج ضفدعًا فشد في عنقه خيطًا فصار خنزيرًا فقال‏:‏ حتى أذهب فأبيعه من هؤلاء النصارى فذهب فباعه وجاء بطعام ثم ركبنا فما سرنا غير بعيد حتى جاء القوم في الطلب فقال لي‏:‏ أحسبه صار في أيديهم ضفدعًا ‏.‏

قال‏:‏ فحانت مني التفاتة فإذا بدنه بناحية ورأسه بناحية فوقفت وجاء القوم فلما نظروا إليه فزعوا من السلطان ورجعوا عنه ‏.‏

قال‏:‏ فقال لي الرأس‏:‏ رجعوا قلت‏:‏ نعم قال‏:‏ فالتأم الرأس إلى البدن وركب وركبنا فقلت‏:‏ لا أرافقك أبدًا - اذهب عني- وقد روى هذه الحكاية الوليد بن مسلم عن عبد الرحمن بن يزيد بن جابر عن عطية بن قيس قال‏:‏ خرجت أريد بيت المقدس فذكر نحوه ‏.‏

محمد بن طارق المكي‏:‏ روى عن طاووس وروى عنه الثوري، وكان زاهدًا في الدنيا كثير التعبد والطواف ‏.‏

أخبرنا المحمدان ابن ناصر وابن عبد الباقي قال‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدثنا أبو بكر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني شريح بن يونس قال‏:‏ حدثنا محمد بن فضيل قال‏:‏ رأيت ابن طارق في الطواف وقد انفرج له أهل الطواف عليه نعلان مطرفتان فحرزنا طوافه في ذلك الزمان فإذا هو يطوف في اليوم والليلة عشر فراسخ ‏.‏

قال أبو نعيم‏:‏ وحدثنا أبي قال‏:‏ حدثنا إبراهيم بن محمد بن الحسن قال‏:‏ حدثنا علي بن الوليد قال‏:‏ حدثنا محمد بن فضيل قال‏:‏ سمعت ابن شبرمة يقول‏:‏ لو شئت كنت ككرز في تعبده أو كابن طارق حول البيت في الحرم قال‏:‏ وكان طارق يطوف في كل يوم وليلة سبعين أسبوعًا‏.‏

وكان كرز يختم القرآن في كل يوم وليلة ثلاث ختمات ‏.‏


ثم دخلت سنة ثمان وخمسين ومائة

ذكر من توفي في هذه السنة من الأكابر
والأوزاع بطن من همذان كذلك ذكر محمد بن سعد ‏.‏

وقال البخاري‏:‏ الأوزاع قرية بدمشق إذا خرجت من - باب - الفراديس ، ولد سنة ثمان وثمانين وسكن بيروت وبها مات ‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد قال‏:‏ أخبرنا إبراهيم قال‏:‏ أخبرنا أبو محمد بن حيان قال‏:‏ حدثنا إبراهيم بن محمد بن الحسين قال‏:‏ حدثنا عباس بن الوليد قال‏:‏ أخبرني أبي قال‏:‏ سمعت الأوزاعي يقول‏:‏ ليس ساعة من ساعات الدنيا إلا وهي معروضة على العبد يوم القيامة يومًا فيومًا وساعة فساعة فلا تمر به ساعة لم يذكر الله فيها إلا تقطعت نفسه عليها حسرات فكيف إذا مرت به ساعة مع ساعة ويوم مع يوم ‏.‏

قال أبو نعيم‏:‏ وحدثنا أبو جعفر محمد بن عبد الله بن سالم الفامي قال‏:‏ حدثنا محمد بن منصور الهروي قال‏:‏ حدثنا عبد الله بن عروة قال‏:‏ سمعت يوسف بن موسى القطان يحدث أن الأوزاعي قال‏:‏ رأيت رب العزة في المنام فقال لي‏:‏ يا عبد الرحمن أنت الذي تأمر بالمعروف تنهى عن المنكر قلت‏:‏ بفضلك يا رب فقلت‏:‏ يا رب أمتني على الإسلام فقال‏:‏ وعلى السنة ‏.‏

أنبأنا محمد بن ناصر قال‏:‏ أخبرنا عبد الله بن أحمد السمرقندي قال‏:‏ أخبرنا عبد العزيز بن أحمد الكناني قال‏:‏ أخبرنا عبد الوهاب بن جعفر بن علي الميداني قال‏:‏ أخبرنا أبو عمرو بن فضالة قال‏:‏ حدثنا أحمد بن أنس قال‏:‏ أخبرنا العباس بن الوليد بن مزيد قال‏:‏ حدثنا عبد الحميد بن بكار عن محمد بن شعيب قال‏:‏ جلست إلى شيخ في المسجد - يعني مسجد دمشق - فقال‏:‏ أنا ميت يوم كذا وكذا فلما كان ذلك اليوم إذا به يقول‏:‏ ما أخذتم السرير خذوه قبل - أن تسبقوا إليه - فقلت‏:‏ رحمك الله قال‏:‏ هو ما أقول لك إني رأيت في المنام كأن طائرًا وقع ى ركن من أركان هذه القبة فسمعته يقول‏:‏ فلان قدري وفلان كذا وأبو حفص عثمان بن أبي عاتكة نعم الرجل وعبد الرحمن بن عمرو الأوزاعي خير من يمشي على وجه الأرض وأنا ميت يوم كذا وكذا قال‏:‏ فما حان الظهر حتى مات وأخرجت جنازته ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو الحسين علي بن الحسن بن محمد بن جميع الغساني بصيدا قال‏:‏ حدثنا أبي قال‏:‏ حدثنا جدي قال‏:‏ حدثنا أبو كريمة عبد العزيز بن محمد بن عبد العزيز الصيدلاوي قال‏:‏ حدثنا أبو هشام إسماعيل بن عبد الله بن مهرجان البغدادي قال‏:‏ حدثنا محمد بن أحمد المصري قال‏:‏ حدثنا - محمد - بن مصعب القرقساني عن الوليد بن مسلم عن الأوزاعي قال‏:‏ أردت بيت المقدس فرافقت يهوديًا فلما صرنا إلى طبرية نزل فاستخرج ضفدعًا فشد في عنقه خيطًا فصار خنزيرًا فقال‏:‏ حتى أذهب فأبيعه من هؤلاء النصارى فذهب فباعه وجاء بطعام ثم ركبنا فما سرنا غير بعيد حتى جاء القوم في الطلب فقال لي‏:‏ أحسبه صار في أيديهم ضفدعًا ‏.‏

قال‏:‏ فحانت مني التفاتة فإذا بدنه بناحية ورأسه بناحية فوقفت وجاء القوم فلما نظروا إليه فزعوا من السلطان ورجعوا عنه ‏.‏

قال‏:‏ فقال لي الرأس‏:‏ رجعوا قلت‏:‏ نعم قال‏:‏ فالتأم الرأس إلى البدن وركب وركبنا فقلت‏:‏ لا أرافقك أبدًا - اذهب عني- وقد روى هذه الحكاية الوليد بن مسلم عن عبد الرحمن بن يزيد بن جابر عن عطية بن قيس قال‏:‏ خرجت أريد بيت المقدس فذكر نحوه ‏.‏

محمد بن طارق المكي‏:‏ روى عن طاووس وروى عنه الثوري، وكان زاهدًا في الدنيا كثير التعبد والطواف ‏.‏

أخبرنا المحمدان ابن ناصر وابن عبد الباقي قال‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدثنا أبو بكر بن مالك قال‏:‏ حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني شريح بن يونس قال‏:‏ حدثنا محمد بن فضيل قال‏:‏ رأيت ابن طارق في الطواف وقد انفرج له أهل الطواف عليه نعلان مطرفتان فحرزنا طوافه في ذلك الزمان فإذا هو يطوف في اليوم والليلة عشر فراسخ ‏.‏

قال أبو نعيم‏:‏ وحدثنا أبي قال‏:‏ حدثنا إبراهيم بن محمد بن الحسن قال‏:‏ حدثنا علي بن الوليد قال‏:‏ حدثنا محمد بن فضيل قال‏:‏ سمعت ابن شبرمة يقول‏:‏ لو شئت كنت ككرز في تعبده أو كابن طارق حول البيت في الحرم قال‏:‏ وكان طارق يطوف في كل يوم وليلة سبعين أسبوعًا‏.‏

وكان كرز يختم القرآن في كل يوم وليلة ثلاث ختمات ‏.‏


باب ذكر خلافة المهدي

باب ذكر خلافة المهدي
واسمه محمد بن عبد الله ويكنى أبا عبد الله ولد بأيذج سنة سبع وعشرين ومائة وأمه أم موسى بنت منصور الحميرية وكان أبيض - قيل‏:‏ أسمر - طويلًا جعدًا وبعينه اليمنى نكتة بياض ‏.‏

قيل‏:‏ كان ذلك باليسرى ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني علي بن أحمد الرزاز قال‏:‏ أخبرنا أحمد بن سلمان النجاد قال‏:‏ حدثنا محمد بن عثمان العبسي قال‏:‏ حدثنا أبي قال‏:‏ حدثنا وكيع قال‏:‏ حدثنا فضيل بن مرزوق عن ميسرة - يعني ابن حبيب - عن المنهال - يعني ابن عمر - عن سعيد بن جبير عن ابن عباس قال‏:‏ منا المنصور ومنا السفاح ومنا المهدي، وقد روينا هذا الحديث من حديث الضحاك عن ابن عباس عن النبي صلى الله عليه وسلم مرفوعًا والموقوف أصح ‏.‏

حدثنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ حدثنا سليمان بن أحمد الطبراني قال‏:‏ حدثنا أبو زيد عبد الرحمن بن حاتم المرادي قال‏:‏ حدثنا نعيم بن حماد قال‏:‏ حدثنا يحيى بن يمان قال‏:‏ حدثنا سفيان وزائدة عن عاصم ابن أبي وائل - عن زر - عن عبد الله عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ المهدي يواطئ اسمه اسمي واسم أبيه اسم أبي‏» ‏‏.‏

وكان للمهدي من الولد‏:‏ موسى وهارون والياقوتة وأمهم الخيزران أم ولده ‏.‏

وعلي وعبيد الله وأمهما ريطة بنت أبي العباس السفاح وعباسة وإبراهيم لأم ولد ‏.‏

وكان المنصور أراد أن يولي ابنه صالح بعد المهدي فقال له المهدي‏:‏ يا أمير المؤمنين لا تحملني على قطيعة الرحم فإن كان لابد من إدخال آخر في هذا الأمر فوله لي فإن الأمر إذا صار إلي أحببت ألا يخرج عن ولدي ‏.‏


ذكر صفة العقد الذي عقد للمهدي بالخلافة

ذكر صفة العقد الذي عقد للمهدي بالخلافة
روى علي بن محمد النوفلي عن أبيه قال‏:‏ خرجت في السنة التي مات فيها أبو جعفر من طريق البصرة وكان أبو جعفر قد خرج على طريق الكوفة فلقيته بذات عرق فسرت معه فلما صار ببئر ميمون نزل بها ودخلنا مكة فقضيت عمرتي ثم كنت أختلف إلى مضربه فأقيم فيه إلى قرب الزوال ثم أنصرف ‏.‏

وأقبلت علته تزداد فلما كانت الليلة التي مات فيها ولم نعلم صليت الصبح في المسجد الحرام مع طلوع الفجر ثم ركبت وأنا أساير محمد بن عون الحارثي فلقينا العباس بن محمد ومحمد بن سليمان في خيل ورجال يدخلان مكة فقال لي محمد بن عون‏:‏ ما ترى هذين ودخولهما مكة قلت‏:‏ أحسب الرجل قد مات فأرادا أن يحصنا مكة فكان ذلك كذلك فبينا نحن نسير إذا رجل يخفي صوته في طريق ونحن بعد في غلس قد جاء فدخل بين أعناق دابتينا ثم أقبل علينا فقال‏:‏ والله مات الرجل ثم خفي عنا فمضينا حتى دخلنا العسكر فدخلنا إلى السرادق فسمعنا همسًا ‏.‏

من بكاء فقال لي الحسن بن زائدة أتراه قد مات فقلت‏:‏ لعله ثقل أو أصابته غشية فما راعنا إلا بأبي العنبر الخادم الأسود خادم المنصور قد خرج علينا مشقوق الأقبية من بين يديه ومن خلفه وعلى رأسه التراب فصاح‏:‏ وا أمير المؤمنيناه ثم خرج الربيع وفي يده قرطاس فقرأه‏:‏ بسم الله الرحمن الرحيم من عبد الله المنصور أمير المؤمنين إلى من يخلف بعده من بني هاشم وشيعته من أهل خراسان وعامة المسلمين ثم ألقى القرطاس من يده وبكى وبكى الناس ‏.‏

فأخذ القرطاس وقال‏:‏ قد أمكنكم البكاء ولكن هذا عهد أمير لا بد من أن أقرأه عليكم فأنصتوا رحمكم الله فسكت الناس ثم رجع إلى القراءة أما بعد فإني كتبت كتابي هذا‏:‏ وأنا في آخر يوم من أيام الدنيا وأول يوم من أيام الآخرة وأنا أقرأ عليكم السلام وأسأل الله ألا يفتنكم ولا يلبسكم شيعًا ولا يذيق بعضكم بأس بعض يا بني هاشم ويا أهل خراسان ثم أخذ في وصيتهم بالمهدي وإذكارهم البيعة له وحضهم على القيام بدولته والوفاء بعهده إلى آخر الكتاب ‏.‏

وكان ذلك شيء قد وضعه الربيع ثم نظر في وجوه الهاشميين وتناول الحسن بن زيد فقال‏:‏ يا أبا محمد قم فبايع فقام الحسن وانتهى به الربيع إلى - موسى بن المهدي فأجلسه بين يديه فتناول الحسن - يد موسى فبايعه للمهدي ثم جاء الربيع إلى محمد بن عون فأنهضه فبايع وبايع الناس ثم قال للهاشميين‏:‏ انهضوا فنهضوا فدخلوا فإذا بالمنصور على سريره في أكفانه مكشوف الوجه فحملناه حتى أتينا بن مكة ثلاثة أميال فكأني أنظر إليه حين أدنو من قائمة سريره حتى أحمله والريح تطير شعر صدغيه وكان قد وفر شعره للحلاق وقد نصل خضابه حتى أتينا به حفرته فدليناه فيها ‏.‏

وبعث موسى بن المهدي والربيع مولى المنصور منارة البربري مولى المنصور بخبر وفاة المنصور وبالبيعة للمهدي وبعثا بعده بقضيب رسول الله صلى الله عليه وسلم وبردته التي يتوارثها الخلفاء مع الحسن السروي وبعث أبو العباس الطوسي بخاتم الخلافة مع منارة أيضًا‏.‏

وفي رواية عن الربيع أنه قال‏:‏ رأى المنصور في طريق الحج رؤيا ففزع منها وقال‏:‏ يا ربيع ما أحسبني إلا ميتًا في وجهي هذا - وأنك تؤكد البيعة للمهدي - ‏.‏

وثقل وهو يقول‏:‏ بادر بي إلى حرم الله وأمنه - يأمن ذنوبي وإسرافي على نفسي - فلما وصل إلى بئر ميمون قلت‏:‏ قد دخلت الحرم فقال‏:‏ الحمد لله وقضى من يومه ‏.‏

وقال الربيع‏:‏ وأمرت بالخيم فضربت وبالفساطيط فهيئت وعمدت إلى أمير المؤمنين فألبسته الطويلة والدراعة وأسندته وألقيت على وجهه كله - رقيقة - يرى منها شخصه ولا يفهم أمره ثم دخلت فوقفت بالموضع الذي أوهمهم أنه يخاطبني ثم خرجت فقلت‏:‏ إن أمير المؤمنين مفيق بمن الله وهو رأ عليكم السلام ويقول‏:‏ إني أحب أن يؤكد الله أمركم ويكبت عدوكم ويسر وليكم وقد أحببت أن تجددوا البيعة لأبي عبد الله المهدي كيلا يطمع فيكم عدو ولا باغ فقال القوم كلهم‏:‏ وفق الله أمير المؤمنين نحن إلى ذلك أسرع فدخل فوقف ثم رجع إليهم فقال‏:‏ هلم للبيعة فبايع القوم كلهم ثم دخل وخرج باكياُ مشقوق الجيب لاطمًا على رأسه فقال بعض من حضر‏:‏ ويلي عليك يا ابن الشاة - يريد الربيع - كانت أمه ماتت وهو رضيع فأرضع على شاة ‏.‏

وحفر للمنصور مائة قبر لئلا يعرف موضع قبره ودفن في غيرها للخوف عليه وبويع للمهدي بنكة صبيحة الليلة التي توفي فيها المنصور ‏.‏

قال أبو بكر الصولي‏:‏ وكان الربيع بن أنس وزير المنصور فلما توفي أخذ البيعة للمهدي فشكر له المهدي ذلك إلا أنه لم يوله الوزارة لغلبة أبي عبيدة معاوية بن عبد الله عليه فولى أبا عبيدة الوزارة والربيع الحجبة ثم وزر له يعقوب بن داود ثم الفيض بن أبي صالح ‏.‏

وبعثوا منارة فوصل يوم الثلاثاء للنصف من ذي الحجة فكتم الخبر يومين ثم خطب المهدي يوم الخميس ونعي إليهم المنصور وقال‏:‏ إن أمير المؤمنين عبد الله دعي فأجاب واغرورقت عيناه فقال‏:‏ إن رسول الله صلى الله عليه وسلم بكى عند فراق الأحبة ولقد فارقت عظيمًا وقلدت جسيمًا وعند الله أحتسب أمير المؤمنين وبه عز وجل أستعين على خلافة المسلمين ثم بايعه الناس ‏.‏

وحكى أبو بكر الصولي أنه لما جلس المهدي للتعزية والتهنئة دخل عليه أبو دلامة فأنشده‏:‏ عينان واحدة ترى مسرورة بإمامها جذلى وأخرى تذرف تبكي وتضحك مرة ويسوءها ما أنكرت ويسرها ما تعرف فيسوءها موت الخليفة محرمًا ويسرها أن قام هذا الأرأف فكان أول من وصله ‏.‏

وفي هذه السنة‏:‏ حج بالناس إبراهيم بن يحيى بن محمد بن علي وكان المنصور أوصى بذلك وكان هو العامل على مكة والطائف وعلى المدينة عبد الصمد بن علي وعلى الكوفة عمرو بن زهير الضبي وقيل‏:‏ كان العامل عليها إسماعيل بن أبي إسماعيل الثقفي وعلى قضائها شريك بن عبد الله النخعي وضمت إليه بغداد ‏.‏

وقيل‏:‏ كان القاضي على بغداد يوم مات المنصور عبد الله بن محمد بن صفوان الجمحي وكان على خراج الكوفة ثابت بن موسى وعلى خراسان حميد ين قحطبة وكان على ديوان الخراج بالبصرة وأرضها عمارة بن حمزة وعلى قضائها والصلاة عبد الله بن الحسن العنبري وعلى أحداثها سعيد بن دعلج وعلى الشرط ببغداد عمر بن عبد الرحمن أخو عبد الجبار وقيل‏:‏ موسى بن كعب، وفيها‏:‏ أصاب الناس وباء شديد وفيها‏:‏ هلك طاغية الروم ‏.‏


ذكر طرف من أخبار المهدي وسيرته

ذكر طرف من أخبار المهدي وسيرته
أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا عبد الله الظاهري قال‏:‏ أخبرنا علي بن عبيد الله بن المغيرة الجوهري قال‏:‏ حدثنا أحمد بن سعيد الدمشقي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ أخبرني يونس بن عبد الله الخياط قال‏:‏ دخل ابن الخياط المكي على المهدي وقد مدحه فأمر له بخمسين ألف درهم فلما قبضها فرقها على الناس وقال‏:‏ أخذت بكفي كفه أبتغي الغنا ولم أدر أن الجود من كفه يعدي فلا أنا منه ما أفاد ذو الغنى أفدت وأعداني فبددت ما عندي فنمي إلى المهدي فأعطاه بكل درهم دينارًا ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا مد بن علي قال‏:‏ أخبرنا سلامة بن الحسين المقرئ قال‏:‏ أخبرنا علي بن عمر الخياط قال‏:‏ حدثنا الحسين بن إسماعيل قال‏:‏ حدثنا عبد الله بن أبي سعد قال‏:‏ حدثنا هارون بن ميمون الخزاعي قال‏:‏ حدثنا أبو حزمة الباذغيسي قال‏:‏ قال المهدي‏:‏ ما توسل أحد بوسيلة ولا تذرع بذريعة هي أقرب إلي وأحب من أن يذكرني يدًا سلفت مني إليه أتبعها أختها وأحسن ربها لأن منع الأواخر يقطع شكر الأوائل ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن عبد الواحد بن محمد قال‏:‏ أخبرنا محمد بن العباس قال‏:‏ أخبرنا محمد بن خلف المرزبان قال‏:‏ أخبرني محمد بن الفضل قال‏:‏ أخبرني بعض أهل الأدب عن حسن الوصيف قال‏:‏ قعد المهدي قعودًا عامًا للناس فدخل رجل في يده نعل في منديل فقال يا أمير المؤمنين هذه نعل رسول الله صلى الله عليه وسلم وقد أهديتها لك فقال‏:‏ هاتها فدفعها إليه فقلب باطنها ووضعها على عينيه وأمر للرجل بعشرة آلاف درهمٍ فلما أخذها وانصرف قال لجلسائه‏:‏ أترون أني لم أعلم أن رسول الله صلى الله عليه وسلم لم يرها فضلًا على أن يكون لبسها ولو كذبناه لقال لناس‏:‏ أتيت أمير المؤمنين بنعل رسول صلى الله عليه وسلم فردها علي وكان منن يصدقه أكثر ممن يدفع خبره إذ كان من شأن العامة الميل إلى أشكالها والنصرة للضعيف على القوي أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني الحسن بن محمد الخلال قال‏:‏ حدثنا أحمد بن محمد بن عمران قال‏:‏ حدثنا محمد بن القاسم الأنباري قال‏:‏ حدثنا الحسن بن علي العنبري قال‏:‏ حدثنا العباس بن عبد الله بن جعفر بن سليمان بن علي قال‏:‏ حدثتني جدتي فائقة بنت عبد الله قالت‏:‏ بينا أنا يومًا عند المهدي وكان قد خرج متنزهًا إلى الأنبار إذ دخل عليه الربيع ومعه قطعة جراب فيه كتاب برماد وخاتم من طين قد عجن بالرماد وهو مطبوع بخاتم الخلافة فقال‏:‏ يا أمير المؤمنين ما رأيت أعجب من هذه الرقعة جاءني بها رجل أعرابي وهو ينادي‏:‏ هذا كتاب أمير المؤمنين المهدي دلوني على هذا الرجل الذي يسمى الربيع فقد أمرني أن أدفعها إليه أعني هذه الرقعة ‏.‏

فأخذها المهدي وضحك وقال‏:‏ صدق هذا خطي وهذا خاتمي أفلا أخبركم بالقصة قلنا‏:‏ يا أمير المؤمنين رأيك أعلى عينًا في ذلك ‏.‏

قال‏:‏ خرجت أمس إلى الصيد في غب سماء فلما أصبحت هاج علينا ضباب شديد وفقدت أصحابي حتى ما رأيت منهم أحدًا وأصابني من البرد والجوع والعطش ما الله به أعلم وتحيرت عند ذلك فذكرت دعاء سمعته من أبي عن أبيه عن جده عن ابن عباس قال‏:‏ ‏ «‏ من قال إذا أصبح وإذا أمسى‏:‏ بسم الله الرحمن الرحيم ولا حول ولا قوة إلا بالله اعتصمت بالله وتوكلت على الله لا حول ولا قوة إلا بالله العلي العظيم وفي وكفي وشفي من الحرق والغرق والهدم وميتة السوء ‏» ‏ ‏.‏

فلما قلتها دفع لي ضوء نار فقصدتها فإذا بهذا الأعرابي في خيمة له وإذا هو يوقد نارًا بين يديه فقلت‏:‏ أيها الأعرابي هل من ضيافة قال‏:‏ انزل فنزلت فقال لزوجته‏:‏ هاتي ذاك الشعير فأتته به فقال‏:‏ اطحنيه فابتدأت بطحنه فقلت له‏:‏ اسقني ماء فجاء بسقاء فيه مذقة من لبن أكثره ماء فشربت منها شربة ما شربت قط شيئًا إلا وهو أطيب منه قال‏:‏ فأعطاني حلسًا له فوضعت رأسي عليه فنمت نومة ما نمت نومة أطيب منها وألذ ثم انتبهت فإذا هو قد وثب إلى شوية فذبحها وإذا امرأته تقول له‏:‏ ويحك قتلت نفسك وصبيتك إنما كان معاشكم من هذه الشاة فذبحتها فبأي شيء نعيش قال‏:‏ فقلت‏:‏ لا عليك هات الشاة فشققت جوفها واستخرجت كبدها بسكين في خفي فشرحتها ثم طرحتها على النار فأكلتها ثم قلت‏:‏ هل عندك شيء أكتب لك فيه فجاءني بهذه القطعة خذت عودًا من الرماد الذي كان بين يديه فكتبت له هذا الكتاب وختمته بهذا الخاتم وأمرته أن يجيء ويسأل عن الربيع فيدفعها إليه فإذا في الرقعة خمسمائة ألف درهم فقال‏:‏ لا والله ما أردت إلا خمسين ألف درهم ولكن جرت بخمسمائة الف درهم لا أنقض والله منها درهمًا واحدًا ولو لم يكن في بيت المال غيرها احملوها معه ‏.‏

فما كان إلا قليلًا حتى تكثرت إبله وشاؤه وصار منزلًا من المنازل تنزله الناس من أراد الحج من الأنبار إلى مكة وسمي مضيف أمير المؤمنين المهدي ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني أبو القاسم الأزهري قال‏:‏ أخبرنا أحمد بن إبراهيم قال‏:‏ حدثنا إبراهيم بن محمد بن عرفة قال‏:‏ وخرج المهدي يومًا إلى الصيد فانقطع عن خاصته فدفع إلى أعرابي وهو يريد البول فقال‏:‏ يا أعرابي احفظ علي فرسي حتى أبول فسعى نحوه وأخذ بركابه فنزل المهدي ودفع الفرس إليه فأقبل الأعرابي على السرج يقتلع حليته ففطن المهدي وقد أخذ حاجته فقدم إليه فرسه وجاءت الخيل نحوه فأحاطت به ونذر الأعرابي فولى هاربًا فأمر برده وخاف أن يكون فطن به فقال‏:‏ خذوا ما أخذنا منكم ودعونا نذهب إلى حرق الله وناره فقال المهدي‏:‏ لا بأس عليك فقال‏:‏ ما تشاء جعلني الله فداء فرسك فضحك من حضره وقالوا‏:‏ ويلك هل رأيت إنسانًا قد قال هذا قال‏:‏ فما أقول قالوا‏:‏ قل جعلني الله فداك يا أمير المؤمنين قال‏:‏ أو هذا أمير المؤمنين قالوا‏:‏ نعم قال‏:‏ والله لئن أرضاه هذا مني فما يرضيني ذاك فيه ولكن جعل الله جبريل وميكائيل فداءه وجعلني فداءهما فضحك المهدي واستطابه وأمر له بعشرة آلاف درهم ‏.‏

قال ابن عرفة‏:‏ وبلغني أن المهدي لما فرغ من بناء عيسى باذ ركب في جماعة يسيرة لينظر فدخله مفاجأة وأخرج من كان هناك من الناس وبقي رجلان خفيا عن أبصار أعوان فرأى المهدي أحدهما وهو دهش ما يعقل فقال‏:‏ من أنت فقال‏:‏ أنا أنا أنا قال‏:‏ ويحك من أنت قال‏:‏ لا أدري قال‏:‏ ألك حاجة قال‏:‏ لا لا قال‏:‏ أخرجوه أخرج الله نفسه فدفع في قفاه ‏.‏

فلما خرج قال لغلام له اتبعه من حيث لا يعلم فسل عن أمره ومهنته فإني أخاله حائكًا فخرج الغلام يقفوه ‏.‏

ثم رأى الآخر فستنطقه فأجابه بقلب جريء ولسان بسيط قال‏:‏ فما جاء بك إلى ها هنا قال‏:‏ جئت لأنظر إلى هذا البناء الحسن فأتمتع بالنظر إليه وأكثر الدعاء لأمير المؤمنين بطول المدة وتمام النعمة ونماء العز والسلامة قال‏:‏ أفلك حاجة قال‏:‏ نعم خطبت ابنة عمي فردني أبوها وقال‏:‏ لا مال لك والناس يرغبون في الأموال وأنا بها مشغوف ولها وامق ‏.‏

قال‏:‏ قد أمرت لك بخمسين ألف درهم قال‏:‏ جعلني الله فداك يا أمير المؤمنين قد وصلت فأجزلت الصلة ومننت فأعظمت المنة فجعل الله باقي عمرك أكثر من ماضيه وآخر أيامك خيرًا من أولها وأمتعك بنا أنعم به عليك وأمتع رعيتك بك فأمر أن تعجل صلته ووجه بعض خاصته وقال‏:‏ سل عن مهنته فإني أخاله كاتبًا فرجع الرسولان معًا فقال الأول‏:‏ وجدت الأول حائكًا وقال الآخر‏:‏ وجدت الرجل كاتبًا فقال المهدي‏:‏ لم تخف علي مخاطبة الكاتب والحائك ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا محمد بن علي بن مخلد الوراق قال‏:‏ أخبرنا أحمد بن محمد بن عمران قال‏:‏ حدثنا محمد بن يحيى الصولي قال‏:‏ قال عمرو بن أبي عمرو الأعجمي‏:‏ اعترضت امرأة للمهدي فقالت‏:‏ يا عصبة رسول الله صلى الله عليه وسلم انظر في حاجتي فقال المهدي‏:‏ ما سمعتها من أحد قبلها اقضوا حاجتها وأعطوها عشرة آلاف درهم ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ حدثنا القاضي أبو العلاء الواسطي قال‏:‏ حدثنا سهل بن أحمد الديباجي قال‏:‏ حدثنا أبو خليفة قال‏:‏ حدثنا رفيع بن سلمة عن أبي عبيدة قال‏:‏ كان المهدي يصلي بنا الصلوات في المسجد الجامع لبصرة لما قدمها فأقيمت الصلاة يومًا فقال أعرابي‏:‏ يا أمير المؤمنين لست على طهر وقد رغبت إلى الله في الصلاة خلفك فأمر هؤلاء ينتظروني فقال‏:‏ انتظروه رحمكم الله ودخل المحراب ووقف إلى أن قيل له‏:‏ قد جاء الرجل فكبر فتعجب الناس من سماحة أخلاقه ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا القاضي أبو الحسن علي بن عبد الله بن إبراهيم الهاشمي قال‏:‏ حدثنا محمد بن عمرو بن البختري قال‏:‏ حدثنا محمد بن أحمد بن البراء قال‏:‏ حدثني عبيد الله بن فرقد مولى المهدي قال‏:‏ هاجت ريح زمن المهدي فدخل المهدي بيتًا في جوف بيت وألزق خده بالتراب ثم قال‏:‏ اللهم إني بريء من هذه الجناية كل هذا الخلق غيري فإن كنت المطلوب من بين خلقك فها أنا ذا بين يديك اللهم لا تشمت بي أهل الأديان فلم يزل مكانه حتى انجلت الريح ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا القاضي أبو الطيب الطبري قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدثنا أحمد بن الحسن بن منصور قال‏:‏ حدثني أبو قلابة قال‏:‏ حدثني نصر بن قديد قال‏:‏ حدثني أبو عمرو الشعافي قال‏:‏ صلينا مع المهدي المغرب ومعنا العوفي وكان من مظالم المهدي فلما انصرف المهدي من المغرب جاء العوفي حتى قعد في قبلته فقام يتنفل فجذب ثوبه فقال‏:‏ ما شأنك قال‏:‏ شيء أولى بك من النافلة قال‏:‏ وما ذاك قال‏:‏ سلام مولاك قال وهو قائم على رأسه‏:‏ أوطأ قومًا الخيل وغصبهم على ضيعتهم وقد صح ذلك عندي تأمر بردها وتبعث من يخرجهم فقال المهدي‏:‏ حتى نصبح إن شاء الله فقال العوفي‏:‏ لا إلا الساعة فقال المهدي‏:‏ يا فلان القائد اذهب الساعة إلى موضع كذا وكذا فأخرج من فيها وسلم الضيعة إلى فلان، قال‏:‏ فما أصبحوا حتى ردت الضيعة على صاحبها ‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا محمد بن أحمد الفقيه قال‏:‏ أخبرنا محمد بن الحسين الجارزي قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدثني محمد بن القاسم الأنباري قال‏:‏ حدثني أبي قال‏:‏ حدثنا أبو العباس محمد بن إسحاق بن أبي العنبس عن إسحاق بن يحيى بن معاذ قال‏:‏ حدثني سوار قال‏:‏ انصرفت يومًا من دار المهدي فلما دخلت منزلي دعوت بالغداء فجاشت نفسي فأمرت به فرد ثم دعوت جارية لي ألاعبها فلم تطب نفسي بذلك فدخلت القائلة فلم يأخذني النوم فنهضت وأمرت ببغلة لي فأسرحت فركبتها فلما خرجت استقبلني وكيل لي ومعه مال فقلت‏:‏ ما هذا فقال‏:‏ ألفا درهم جبيتها من مستغلك الجديد قلت أمسكها معك واتبعني قال‏:‏ وخليت رأس البغلة حتى عبرت الجسر ثم مضيت في شارع دار الرقيق حتى انتهيت إلى الصحراء ثم رجعت إلى باب الأنبار وطوفت فلما صرت في شارع دار الأنبار انتهيت إلى باب دار نظيف وعليه شجرة وعلى الباب خادم فوقفت وقد عطشت فقلت للخادم‏:‏ عندك ماء تسقيني فقال‏:‏ نعم ‏.‏ وقام فأخرج قلة نظيفة طيبة الرائحة عليها منديل فناولني فشربت وحضر وقت العصر فدخلت مسجدًا على الباب فصليت فلما قضيت صلاتي إذا أنا بأعمى يتلمس فقلت‏:‏ ما تريد يا هذا قال‏:‏ إياك أريد قلت‏:‏ وما حاجتك فجاء حتى قعد فقال‏:‏ شممت منك ريح الطيب فظننت أنك من أهل النعيم فأردت أن ألقي عليك شيئًا فقلت‏:‏ قل قال‏:‏ اترى هذا القصر قلت‏:‏ نعم قال‏:‏ هذا قصر كان لأبي فباعه وخرج إلى خراسان وخرجت معه فزالت عنا النعم التي كنا فيها فقدمت فأتيت صاحب الدار لأسأله شيئًا يصلني به وأصير إلى سوار فإن كان صديقًا لأبي قلت‏:‏ ومن أبوك قال‏:‏ فلان بن فلان فإذا هو أصدق الناس إلي فقلت له‏:‏ يا هذا فإن الله قد أتاك بسوار منعه الطعام والنوم حتى جاء به فأقعده بين يديك ثم دعوت الوكيل فأخذت الدراهم منه فدفعتها إليه وقلت له‏:‏ إذا كان الغد فصر إلى المنزل ‏.‏ ثم مضيت فقلت‏:‏ ما أحدث أمير المؤمنين بشيء أطرف من هذا ‏.‏ فأتيته فاستأذنت عليه فأذن لي فدخلت وحدثته لحديث فأمر لي بألفي دينار فنهضت فقال‏:‏ اجلس عليك دين قلت‏:‏ نعم قال‏:‏ كم قلت‏:‏ خمسون ألف دينار فأمسك وجعل يحدثني ساعة ثم قال‏:‏ امض إلى منزلك فصرت إلى منزلي فإذا خادم معه خمسون ألف دينار قال‏:‏ يقول لك أمير المؤمنين اقض بها دينك فقبضتها فلما كان من الغد فأبطأ على المكفوف وأتاني رسول المهدي يدعوني فجئته فقال‏:‏ فكرت في أمرك فقلت‏:‏ يقضي دينه ويحتاج إلى الحيلة والقرض وقد أمرت لك بخمسين ألف دينار فقبضتها وانصرفت ‏.‏ فأتاني المكفوف فدفعت إليه الألفي دينار وقلت‏:‏ قد رزق الله كلًا بكرمه خيرًا كثيرًا وأعطيته من مالي ألفي دينار ‏.‏ أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو عبد الله الحسين بن محمد بن جعفر الخالع فيما أذن له أن نرويه عنه قال‏:‏ أخبرنا علي بن محمد بن السري قال‏:‏ أخبرنا أبو بكر محمد بن خلف قال‏:‏ أخبرنا إسحاق بن محمد بن إسحاق قال‏:‏ أنبئت أن يعقوب بن المهدي سأل الفضل بن الربيع عن أرحاء البطريق فقال‏:‏ من هذا البطريق الذي نسبت إليه هذه الأرحاء فقال الفضل‏:‏ إن أباك رضي الله عنه لما أفضت إليه الخلافة وقدم عليه وافد من الروم فاستأذنه ثم كلمه بترجمان يعبر عنه قال الرومي‏:‏ إني لم أقدم على أمير المؤمنين لمال ولا عرض وإنما قدمت شوقًا إليه وإلى النظر إلى وجهه لأنا نجد في كتبنا أن الثالث من أهل نبي هذه الأمة يملأ الأرض عدلًا كما ملئت جورًا فقال المهدي‏:‏ قد سرني ما قلت ولك عندنا كل ما تحب ثم أمر الربيع بإنزاله وإكرامه فأقام مدة ثم خرج يتنزه فمر بموضع الأرحاء فنظر إليه فقال للربيع‏:‏ أقرضني خمسمائة ألف درهم ابني بها مستغلًا يؤدي إليه في السنة خمسمائة ألف درهم قال‏:‏ أفعل ثم أخبر المهدي بنا ذكر فقال‏:‏ أعطه خمسمائة ألف دينار وخمسمائة ألف درهم وما أغلت فادفعه إليه فإذا خرج إلى بلاده فابعث به إليه في كل سنة قال‏:‏ عل فبنى الأرحاء ثم خرج إلى بلاده فكانوا يبعثون بغلتها إليه حتى مات الرومي فأمر المهدي أن يضم إلى مستغله ‏.‏ قال‏:‏ واسم البطريق طاراث بن الليث بن العيزار بن طريف وكان أبوه ملكًا من ملوك الروم أيام معاوية ‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني الأزهري‏:‏ قال‏:‏ أخبرنا أحمد إبراهيم قال‏:‏ أخبرنا أحمد بن سليمان الطوسي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني خالد بن وضاح قال‏:‏ حدثني عبد الأعلى بن محمد بن صفوان الجمحي قال‏:‏ حملت دينًا بعسكر المهدي فركب المهدي يومًا بين أبي عبيد الله وعمر بن بزيغ وأنا وراءه في موكبه على برذون قطوف ‏.‏ فقال‏:‏ ما أنسب بيت قالته العرب قال أبو عبيد الله‏:‏ قول امرئ القيس إذ يقول‏:‏ قال‏:‏ هذا أعرابي قح فقال عمر بن بزيغ قول كثير بن أبي جمعة‏:‏ أريد لأنسى ذكرها فكأنما تمثل لي ليلى بكل سبيل قال‏:‏ وما هذا بشيء وما له يريد أن ينسى ذكرها حتى تمثل له فقلت‏:‏ يا أمير المؤمنين عندي حاجتك جعلني الله فداك قال‏:‏ الحق قلت‏:‏ لا لحاق لي ليس ذلك في دابتي قال‏:‏ احملوه على دابة فقلت‏:‏ هذا أول الفتح فحملت عليها فلحقته فقال‏:‏ ما عندك قلت‏:‏ قول الأحوص‏:‏ إذا قلت إني مشتفٍ بلقائها فحم التلاقي بيننا زادنا سقما قال‏:‏ أحسن والله اقضوا عنه دينه ‏.‏ فقضى عني ديني ‏.‏ وكان المهدي إذا جلس للمظالم قال‏:‏ أدخلوا علي القضاة فلو لم يكن ردي للمظالم إلا للحياء منهم ‏.‏ وأتي المهدي برجل قد تنبأ فلما رأه قال‏:‏ أنت نبي قال‏:‏ نعم قال‏:‏ وإلى من بعثت قال‏:‏ أتركتموني أذهب إلى من بعثت إليه وجهن بالغداة فأخذتموني بالعشي ضعتموني في الحبس فضحك المهدي منه وخلى سبيله ‏.‏ قال الربيع‏:‏ رأيت المهدي في ليلة يصلي فقرأ‏:‏ ‏ «‏فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم‏» ‏ ‏.‏ قال‏:‏ فلما فرغ من صلاته التفت إلي فقال‏:‏ يا ربيع قلت لبيك يا أمير المؤمنين قال موسى‏:‏ وقام إلى صلاته فقلت من موسى ابنه موسى أم موسى بن جعفر وكان محبوسًا عندي فجعلت أفكر فقلت‏:‏ ما هو إلا موسى بن جعفر فأحضرته فقال‏:‏ يا موسى إني قرأت هذه الآية‏:‏ ‏ «‏فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم‏» ‏ فخشيت أن أكون قد قطعت رحمك فوثق لي أنك لا تخرج فقال‏:‏ نعم فوثق له فخلاه ‏.‏ ذكر من توفي في هذه السنة من الأكابر شيبان الرعي حج معه سفيان الثوري فلقيا سبعًا فعرك شيبان أذنه وقال‏:‏ لولا مكان الشهرة ما وضعت زادي إلا على ظهره ‏.‏ أخبرنا المحمدان ابن ناصر وابن عبد الباقي قالا‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد الله قال‏:‏ حدثنا عبد الله بن أحمد قال‏:‏ حدثنا أبو العباس محمد بن أحمد بن سليمان الهروي قال‏:‏ حدثنا إبراهيم بن يعقوب قال‏:‏ حدثنا أحمد بن نصر عن محمد بن يزيد عن محمد بن حمزة الربضي قال‏:‏ كان شيبان الراعي إذا أجنب وليس عنده ماء دعا ربه فجاءت سحابة فأظلته فاغتسل منها وكان يذهب إلى الجمعة فيخط على غنمه فيجيء عبد الله بن محمد بن علي بن عبد الله بن العباس وهو أبو جعفر المنصور روى علي بن محمد بن سليمان النوفلي عن أبيه قال‏:‏ مكان المنصور لا يستمرئ طعامه ويشكو إلى المتطببين ويسألهم أن يتخذوا له الجوارشنات وكانوا يكرهون ذلك ويأمرونه أن يقل من الطعام ويخبرونه أن الجوارشنات تهضم ولكنها تحدث من العلل ما هو أشد عليه ‏.‏ فقال ير وكان من قطيبي العراق لا يموت أو جعفر إلا بالبطن فقلت له‏:‏ وما علمك فقال‏:‏ هو يأخذ الجوارشن فيهضم طعامه ويحلق من رأس معدته كل يوم شيئًا وشحم مصارينه فيموت ببطنه وقال‏:‏ أضرب لذلك مثلًا أرأيت لو أنك وضعت جرة في موضع وضعت تحتها آجرة جديدة إنما كان قطرها يثقب الآجرة على طول الدهر فمات بالبطن ‏.‏ وقال بعضهم‏:‏ كان بدو وجعه الذي مات فيه من حر أصابه من ركوبه في الهواجر وكان رجلًا محرورًا ‏.‏ أخبرنا محمد بن أبي منصور قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو بكر المنكدري قال‏:‏ أخبرنا ابن الصلت قال‏:‏ أخبرنا أبو بكر بن الأنباري قال‏:‏ حدثنا محمد بن أحمد المقدمي قال‏:‏ حدثنا أبو محمد التميمي قال‏:‏ حدثنا منصور بن أبي مزاحم قال‏:‏ حدثنا أبو سهل الحاسب قال‏:‏ حدثني طيفور قال‏:‏ كان سبب إحرام المنصور من مدينة السلام أنه نام ليلة فانتبه فزعًا ثم عاود النوم فانتبه فزعًا ثم راجع النوم فانتبه فزعًا فقال‏:‏ يا ربيع قال‏:‏ لبيك يا أمير المؤمنين قال‏:‏ لقد رأيت في منامي عجبًا قال‏:‏ ما رأيت جعلني الله فداك قال‏:‏ رأيت كأن آتيًا أتاني فهيم بشيء لم أفهمه فانتبهت فزعًا ثم عاودت النوم فعاودني يقول ذلك الشيء ثم عاودني بقوله حتى فهمته وحفظته وهو‏:‏ كأني بهذا القصر قد باد أهله وعرى منه أهله ومنازله وصار رئيس القوم من بعد بهجة إلى جدث يبنى عليه جنادله وما أحسبني يا ربيع إلا وقد حانت وفاتي وحضر أجلي ومالي غير ربي قم فاجعل لي غسلًا ففعلت فقام فاغتسل وصلى ركعتين وقال‏:‏ أنا عازم على الحج ‏.‏ فهيأنا آلة الحج فخرج وخرجنا حتى إذا انتهى إلى الكوفة نزل النجف فأقام أيامًا ثم أمر بالرحيل فتقدمت نوابه وجنده وبقيت أنا وهو في القصر وشاكريته بالباب فقال لي‏:‏ يا ربيع جئني بفحمة من المطبخ وقال لي‏:‏ أخرج فكن مع دابتي ى أن أخرج فلما خرج وركب رجعت إلى المكان كأني أطلب شيئًا وإذا قد كتب على الحائط بالفحمة شعرًا‏:‏ المرء يهوى أن يعيش وطول عيش قد يضره كم بي إن هلكت وقائل لله دره أخبرنا ابن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا الشريف أبو بكر المنكدري قال‏:‏ أخبرنا أبو الحسن بن الصلت قال‏:‏ أخبرنا أبو بكر بن الأنباري قال‏:‏ حدثني أبي قال‏:‏ حدثنا أبو عبد الله المطبخي قال‏:‏ حدثنا أبو إسحاق الجيلي قال‏:‏ لما حج المنصور في آخر عمره دخل على بعض المنازل بطريق مكة فرأى كتابةً على الحائط فقرأها فإذا هي‏:‏ أبا جعفر حانت وفاتك وانقضت سنوك وأمر الله لا بد واقع أبا جعفر هل كاهن أو منجم لك اليوم عن حر المنية دافع أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن أحمد بن رزق قال‏:‏ أخبرنا عثمان بن أحمد الدقاق قال‏:‏ حدثنا محمد بن أحمد البراء قال‏:‏ حدثني أحمد بن هشام قال‏:‏ قال الربيع‏:‏ بينا أنا مع أبي جعفر المنصور في طريق مكة تبرز ونزل يقضي حاجته فإذا الريح قد ألقت إليه رقعة فيها مكتوب‏:‏ أبا جعفر حانت وفاتك وانقضت سنوك وأمر الله لا بد واقع أبا جعفر هل كاهن أو منجم لك اليوم عن حر المنية دافع قال‏:‏ فناداني‏:‏ يا ربيع تنعي إلي نفسي في رقعة قلت‏:‏ لا والله ما أعرف رقعة ولا أدري ما هي قال‏:‏ فما رجع من وجهه حتى مات ‏.‏ قال ابن البراء‏:‏ ومات ببئر ميمون وهو محرم فدفن مكشوف الوجه لست خلون من ذي الحجة سنة ثمان وخمسين ومائة وكان عمره ثلاثًا وستين سنة وخلافته إحدى شرين سنة وأحد عشر شهرًا وثمانية أيام ‏.‏ قال مؤلف الكتاب رحمه الله تعالى‏:‏ وقد اختلفوا في مقدار عمره على خمسة أقوال‏:‏ أحدها‏:‏ ثلاث وستون سنة كما ذكرنا والثاني‏:‏ ثلاث وستون وشهور الثالث‏:‏ أربع وستون والرابع‏:‏ خمس وستون ‏.‏ والخامس‏:‏ ثمان وستون ‏.‏ واتفقوا أن مدة خلافته اثنان وعشرون سنة تنقص أيامًا ‏.‏ وفي ذلك المقدار الناقص خمسة أقوال‏:‏ أحدها‏:‏ اثنان وعشرون يومًا ‏.‏ والثاني‏:‏ أربعة وعشرون يومًا والثالث‏:‏ ثلاثة أيام والرابع‏:‏ سبعة أيام والخامس‏:‏ يومان ‏.‏ قالوا‏:‏ ودفن في المقبرة التي عند بلبة المدينتين التي تسمى كدا وتسمى المعلاة لأنها بأعلى مكة ‏.‏ عبد الله بن عياش بن عبد الله أبو الجراح الهمذاني الكوفي ويعرف بالمنتوف ‏.‏ أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ حدث ابن عياش عن الشعبي وروى عنه الهيثم بن عدي وكان رواية للأخبار والآداب ‏.‏ وكان من صحابة أبي جعفر المنصور ونزل بغداد في دور الصحابة ناحية شط الصراة قال‏:‏ ويقال‏:‏ إن دجلة مدت وأحاط الماء بداره فركب المنصور ينظر إلى الماء وابن عياش معه فرأى داره وسط الماء فقال‏:‏ لمن هذه الدار قال‏:‏ لوليك يا أمير المؤمنين فقال المنصور‏:‏ ‏ «‏وحال بينها الموج فكان من المغرقين‏» ‏ فقال له ابن عياش وكان جريئًا عليه‏:‏ ما أظن أمير المؤمنين يحفظ من القرآن آية غيرها فضحك منه وأمر له بصلة ‏.‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الجوهري قال‏:‏ حدثنا محمد بن العباس قال‏:‏ حدثنا محمد بن أحمد بن إبراهيم الحكيمي قال‏:‏ حدثنا ميمون بن هارون قال‏:‏ حدثني الوضاح بن حبيب بن يزيد التميمي عن أبيه قال‏:‏ كنت يومًا عند المنصور وعبد الله بن عياش المنتوف وعبد الله بن الربيع الحارثي وإسماعيل بن خالد بن عبد الله القسري وكان المنصور ولى بن قتيبة البصرة وولى مولى له كور البصرة والأبلة فورد الكتاب من مولى أبي جعفر يخبر أن سلمًا ضربه بالسياط فاستشاط أبو جعفر وضرب بإحدى يديه على الأخرى وقال‏:‏ علي يجترئ سلم والله لأجعلنه نكالًا وعظة وجعل يقرأ كتبًا بين يديه قال‏:‏ فرفع ابن عياش رأسه وكان من أجرئنا عليه فقال‏:‏ يا أمير المؤمنين لم يضرب سلم مولاك بقوته ولا قوة ابنه ولكنك قلدته سيفك وأصعدته منبرك وأراد مولاك أن يطأطئ من سلم ما رفعت ويفسد ما صنعت فلم يحتمل له ذلك يا أمير المؤمنين إن غضب العربي في رأسه فإذا غضب لم يهدأ حتى يخرجه بلسانه أو يده وإن غضب النبطي في استه فإذا خري ذهب غضبه فضحك أبو جعفر وقال‏:‏ قبحك الله يا منتوف ‏.‏ وكف عن سلم ‏.‏ توفي المنتوف في هذه السنة ‏.‏ الأسود المكي أخبرنا محمد بن ناصر قال‏:‏ أخبرنا جعفر بن أحمد السراج قال‏:‏ أخبرنا عبد العزيز بن الحسن بن إسماعيل الضراب قال‏:‏ أخبرني أبي قال‏:‏ حدثنا أحمد بن مروان بن المالكي قال‏:‏ حدثنا سليمان بن الحسن قال‏:‏ حدثني أبي قال‏:‏ قال ابن المبارك‏:‏ قدمت مكة فإذا الناس قد قحطوا من المطر وهم يستسقون في المسجد الحرام وكنت في الناس مما يلي باب بني شيبة إذ أقبل غلام أسود عليه قطعتا خيش قد ائترز بإحداهما وألقى الأخرى على عاتقه فصار في موضع خفي إلى جانبي فسمعته يقول‏:‏ إلهي أخلقت الوجوه كثرة الذنوب ومساوئ الأعمال وقد منعتنا غيث السماء لتؤدب الخليقة بذلك فأسألك يا حليمًا ذا أناة يا من لا يعرف عباده منه إلا الجميل اسقهم الساعة الساعة ‏.‏ قال ابن المبارك‏:‏ فلم يزل يقول الساعة الساعة حتى استوت بالغمام وأقبل المطر من كل مكان وجلس مكانه يسبح وأخذت أبكي فلما قام تبعته حتى عرفت موضعه فجئت إلى فضيل بن عياض ال لي‏:‏ مالي أراك كئيبًا فقلت‏:‏ سبقنا إلى الله غيرنا فتولاه دوننا قال‏:‏ وما ذاك فقصصت عليه القصة فصاح وسقط وقال‏:‏ ويحك يا ابن المبارك خذني إليه قلت‏:‏ قد ضاق الوقت وسأبحث عن شأنه ‏.‏ فلما كان من الغد صليت الغداة وخرجت إلى الموضع فإذا شيخ على الباب قد بسط له وهو جالس فلما رآني عرفني وقال‏:‏ مرحبًا بك يا عبد الرحمن حاجتك ‏.‏ فقلت له‏:‏ احتجت إلى غلام أسود ‏.‏ فقال‏:‏ نعم عندي عدة فاختر أيهم شئت فصاح يا غلام فخرج غلام جلد فقال‏:‏ هذا محمود العاقبة أرضاه لك فقلت‏:‏ ليس هذا حاجتي فما زال يخرج إلي واحدًا واحدًا حتى أخرج إلي الغلام فلما أبصرت به بدرت عيناي فقال‏:‏ هذا هو قلت‏:‏ نعم فقال ليس إلى بيعه سبيل قلت‏:‏ ولم قال‏:‏ قد تبركت لموضعه في هذه الدار وذاك أنه لا يزرأني شيئًا قلت‏:‏ ومن أين طعامه قال‏:‏ يكسب من قبل الشريط نصف دانق أو أقل أو أكثر فهو قوته فإن باعه في يومه وإلا طوى ذلك اليوم ‏.‏ وأخبرني الغلمان عنه أنه لا ينام هذا الليل الطويل ولا يختلط بأحد منهم مشغول بنفسه وقد احبه قلبي فقلت له‏:‏ انصرف إلى سفيان الثوري وإلى الفضيل بن عياض بغير قضاء حاجة فقال‏:‏ إن ممشاك عندي كبير خذه بنا شئت ‏.‏ قال‏:‏ فاشتريته وأخذت نحو دار فضيل فمشيت ساعة فقال لي‏:‏ يا مولاي قلت‏:‏ لبيك قال‏:‏ لا تقل لي لبيك فإن العبد أولى أن يلبي المولى قلت حاجتك يا حبيبي ‏.‏ قال‏:‏ أنا ضعيف البدن لا أطيق الخدمة وقد كان لك في غيري سعة قد أخرج إليك من هو أجلد مني فقلت‏:‏ لا يراني الله وأنا أستخدمك ولكني أشتري لك منزلًا وأزوجك وأخدمك أنا بنفسي قال‏:‏ فبكى فقلت‏:‏ ما يبكيك قال‏:‏ أنت لم تفعل في هذا إلا وقد رأيت بعض متصلاتي بالله تعالى وإلا فلم اخترتني من بين الغلمان فقلت له‏:‏ ليس بك حاجة إلى هذا فقال لي‏:‏ سألتك بالله ا أخبرتني فقلت‏:‏ بإجابة دعوتك فقال لي‏:‏ إني أحسبك إن شاء الله رجلًا صالحًا إن لله عز وجل خيرة من خلقه لا يكشف شأنهم إلا لمن أحب من عباده ولا يظهر عليهم إلا من ارتضى ثم قال لي‏:‏ ترى أن تقف علي قليلًا فإنه بقيت على ركعات من البارحة ‏.‏ قلت‏:‏ هذا منزل فضيل قريب ‏.‏ قال‏:‏ لا ‏.‏ ها هنا أحب إلي أمر الله عز وجل لا يؤخر فدخل من باب الباعة إلى المسجد فما زال يصلي حتى إذا أتى على ما أراد التفت إلي فقال‏:‏ يا أبا عبد الرحمن هل من حاجة قلت‏:‏ ولم قال‏:‏ لأني أريد الانصراف قلت‏:‏ إلى أين قال‏:‏ إلى الآخرة ‏.‏ قلت‏:‏ لا تفعل دعني أسر بك ‏.‏ فقال لي‏:‏ كانت تطيب الحياة حيث كانت المعاملة بيني وبينه تعالى فأما إذا اطلعت عليها أنت فسيطلع عليها غيرك فلا حاجة لي في ذلك ثم خر لوجهه فجعل يقول‏:‏ إلهي إقبضني إليك السعة الساعة ‏.‏ فدنوت منه فإذا هو قد مات ‏.‏ فوالله ما ذكرته قط إلا طال حزني وصغرت الدنيا في عيني ‏.‏


ثم دخلت سنة تسع وخمسين ومائة

ثم دخلت سنة تسع وخمسين ومائة
فمن الحوادث فيها‏:‏ غزوة العباس بن محمد الصائفة حتى بلغ أنقرة وانصرفوا سالمين ‏.‏ وفيها‏:‏ ولي حمزة بن مالك سجستان وولي جبرئيل بن يحيى سمرقند ‏.‏ وعزل عبد الصمد عن المدينة عن موجدة واستعمل مكانه عبد الله بن محمد بن عبد الرحمن بن صفوان الجمحي ‏.‏ وفيها‏:‏ بني المهدي مسجد الرصافة وبنى حائطها وحفر خندقها ‏.‏ أخبرنا أبو منصور عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الأزهري قال‏:‏ أخبرنا إبراهيم بن محمد بن عرفة قال‏:‏ أخبرني أبو العباس المنصوري قال‏:‏ لما حصلت في يد المهدي الخزائن والأموال ودخائر المنصور أخذ في رد المظالم وأخرج ما في الزائن ففرقه وبر له وأقرباءه ومواليه وأخرج لأهل بيته أرزاقًا لكل واحد منهم في كل شهر خمسمائة درهم وأخرج لهم في الإقسام لكل واحد عشرة آلاف درهم ‏.‏ وزاد بعضهم‏:‏ وأمر ببناء مسجد الرصافة وحاط حائطها وخندق خندقها ‏.‏ أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي الخطيب قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا محمد بن عياش قال‏:‏ حدثنا عبيد الله بن أحمد المروزي قال‏:‏ حدثني أبي قال‏:‏ حكي لنا أن الربيع قال‏:‏ مات المنصور وفي بيت المال شيء لم يجمعه خليقة قط مائة ألف ألف درهم وستون ألف ألف درهم فلما صارت الخلافة إلى المهدي قسم ذلك وأنفقه ‏.‏ قال‏:‏ الربيع‏:‏ ونظرنا في نفقة المنصور فإذا هو ينفق في كل سنة ألفي درهم ‏.‏ قال‏:‏ وفتح المنصور يومًا خزائن مروان بن محمد فأحصى ما فيها اثني عشر ألف عدل خزفًا ‏.‏ فأخرج منها ثوبًا وقال‏:‏ يا ربيع اقطع من هذا الثوب جبتين لي واحدة ولمحمد واحدة ‏.‏ قلت‏:‏ لا يجيء منه هذا ‏.‏ قال‏:‏ فاقطع لي منه جبة وقلنسوة وبخل بثوب آخر يخرجه للمهدي ‏.‏ فلما أفضت الخلافة إلى المهدي أمر بتلك الخزانة بعينها ففرقت على الموالي والغلمان والخدم ‏.‏ وفيها‏:‏ وجه المهدي عبد الملك بن شهاب المسمعي في البحر إلى بلاد الهند في خلق كثير فوصلوا إلى الهند في سنة ستين ‏.‏ وفيها‏:‏ أمر المهدي بإطلاق من كان في سجون المنصور إلا من كان قبله دم أو كان معروفًا بالسعي في الأرض بالفساد أو كان لأحد قبله مظلمة ‏.‏ و كان ممن أطلق يعقوب ابن داود مولى بني سليم وكان معه في الحبس الحسن بن إبراهيم بن عبد الله بن الحسن بن الحسن بن علي بن أبي طالب فحوله المهدي إلى نصير الوصيف فحبس عنده ‏.‏ وكان سبب تحويله‏:‏ أنه كان هو ويعقوب في مكان واحد فأطلق يعقوب ولم يطلق الحسن فساء ظنه وخاف على نفسه فالتمس مخرجًا لنفسه س إلى بعض ثقاته فحفر له سربًا في موضع مسامتٍ للموضع الذي هو فيه محبوس وكان يعقوب بعد أن أطلق يطيف بابن علاثة وهو قاضي المهدي ويلزمه حتى أنس به وبلغ يعقوب ما عزم عليه الحسن من الهرب فأتى ابن علاثة فأخبره أن عنده نصيحة للمهدي فسأله إيصاله إلى أبي عبيد الله فدخل به إليه فسأله إيصاله إلى المهدي ليعلمه النصيحة فأدخله عليه فساره بذلك فأمر بتحويل الحسن إلى نصير فلم يزل حتى احتيل له فخرج فطلب فلم يقدر عليه فدعا المهدي يعقوب فأخبره خبر الحسن فقال‏:‏ لا علم لي بنكانه ولكن إن أعطيتني له أمانًا يثق به ضمنت أن آتيك به ‏.‏ فأعطاه ذلك فقال له‏:‏ فاله عن ذكره يا أمير المؤمنين ودع طلبه فإن ذلك يوحشه ودعني وإياه حتى أحتال له وقال يعقوب‏:‏ يا أمير المؤمنين قد بسطت عدلك وعممت بخيرك وقد بقيت أشياء لو ذكرتها لم تدع النظر فيها بنثل ما فعلت في غيرها وإن جعلت لي سبيلًا إلى الدخول عليك وأذنت لي في رفعها إليك فعلت فأعطاه المهدي ذلك وكان يدخل على المهدي ليلًا ويرفع إليه النصائح الحسنة من أمر الثغور وبناء الحصون وفكاك الأسارى والقضاء على الغارمين والصدقة على المتعففين فحظي بذلك عنده واتخذ أخًا في الله تعالى وأخرج بذلك توقيعًا أثبت في الدواوين ثم تغير عليه وأمر بحبسه ‏.‏ وفيها‏:‏ عزل المهدي إسماعيل بن أبي إسماعيل عن الكوفة وأحداثها وولاها إسحاق بن الصباح الكندي وقيل‏:‏ بل ولاها عيسى بن لقمان وقيل‏:‏ كان شريك على الصلاة والقضاء وعيسى على الأحداث ‏.‏ وعزل عن أحداث البصرة سعيد بن دعلج وعزل عن الصلاة والقضاء عبيد الله بن الحسين وولى مكانها عبد الملك بن أيوب بن ظبيان وكتب إليه يأمره بإنصاف من تظلم سعيد بن دعلج ثم صرفت الأحداث في هذه السنة عن عبد الملك بن أيوب إلى عمارة بن حمزة فولاها عمارة رجلًا يقال له‏:‏ المسور بن عبد الله وأمر عبد الملك على الصلاة ‏.‏ وفيها‏:‏ عزل قثم بن العباس عن اليمامة عن سخط فوصل كتاب عزله إلى اليمامة وقد توفي فاستعمل مكانه بشر بن المنذر البجلي ‏.‏ وعزل يزيد بن منصور عن اليمن فاستعمل مكانه رجاء بن روح وعزل الهيثم بن سعيد عن الجزيرة واستعمل عليها الفضل بن صالح وعزل مطر مولى المنصور عن مصر واستعمل مكانه أبو ضمرة بن سليمان ‏.‏ وفيها‏:‏ أعتق المهدي الخيزران أم ولده وتزوجها ‏.‏ وفيها‏:‏ تزوج المهدي أيضًا أم عبيد الله بنت صالح بن علي ‏.‏ وفيها‏:‏ وقع حريق في ذي الحجة في السفن ببغداد عند قصر عيسى بن علي فاحترقت السفن واحترق ناس كثير ‏.‏ وفيها‏:‏ كانت حركة من تحرك من بني هاشم وشيعتهم من أهل خراسان في خلع عيسى بن موسى من ولاية العهد وتصيير ذلك لموسى بن المهدي فلما تبين ذلك المهدي كتب إلى عيسى وهو بالكوفة ليقدم عليه فأحس عيسى بذلك فامتنع من القدوم وكان المهدي قد سأل عيسى أن يخرج من الأمر فامتنع عليه فأراد الإضرار به فولى الكوفة روح بن حاتم وكان المهدي يحب أن يحمل روح على عيسى بعض الحمل فلم يجد إلى ذلك سبيلًا وكان عيسى قد خرج إلى ضيعته بالرحبة فلا يدخل إلى الكوفة إلا في رمضان فيشهد الجمع والعيد ثم يرجع إلى ضيعته ثم إن المهدي ألح على عيسى وقال له‏:‏ إن لم تحبني إلى أن تنخلع منها حتى أبايع لموسى وهارون استحللت منك بنعصيتك ما يستحل من العاصي وإن أجبتني عوضتك عنها ما هو أجدى عليك إنعامًا ‏.‏ فأجابه فبايع لهما وخلع عيسى وأمر له بعشرة آلاف ألف وقيل بعشرين ألف الف وقطائع كثيرة ‏.‏

وفي هذه السنة‏:‏ بالناس يزيد بن المنصور خال المهدي عند قدومه من اليمن وكان المهدي قد أمره باانصراف إليه وولاه الموسم ‏.‏ وكان أمير المدينة في هذه السنة عبد الله بن صفوان الجمحي وكان على صلاة الكوفة وأحدثها إسحاق بن الصباح الكندي وعلى خراجها ثابت بن موسى وعلى قضائها شريك بن عبد الله وعلى صلاة البصرة عبد الملك بن أيوب وعلى أحداثها عمارة بن حمزة وخليفته على ذلك المسور بن عبد الله بن مسلم الباهلي وعلى قضائها عبيد الله بن الحسن وعلى كور دجلة وكور الأهواز وكور فارس عمارة بن حمزة وعلى السند البسطام بن عمرو وعلى اليمن رجاء اليمن رجاء بن روح وعلى اليمامة بشر بن المنذر وعلى خراسان أبو عون عبد الملك بن يزيد على الجزيرة الفضل بن صالح وعلى إفريقية يزيد بن حاتم ‏.‏ وعلى مصر أبو ضمرة محمد بن سليمان ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عامل المهدي على خراسان ‏.‏ توفي في هذه السنة فولى المهدي مكانه أبا عون عبد الملك بن يزيد ‏.‏ سلمى بن عبد الله بن سلمى أبو بكر الهذلي البصري ‏.‏ حدث عن الحسن وابن سيرين وعكرمة والشعبي والزهري ‏.‏ روى عنه‏:‏ أبو معاوية وابن المبارك وشبابة وكان من العلماء بأخبار الناس وأيامهم ‏.‏ وقال السفاح‏:‏ ما رأيت أحدًا أغزر علمًا من أبي بكر الهذلي لم يعد علي حديثًا قط إلا أن المحدثين ضعفوه وتركوا حديثه ‏.‏ عبد العزيز بن أبي رواد مولى المغيرة بن المهلب بن أبي صفرة ‏.‏ روى عن جماعة من التابعين كعطاء وعكرمة ونافع وكان من العباد وذهب بصره فلم يعلم به أهله عشرين سنة ‏.‏ أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني عبد الله بن يحيى اليشكري قال‏:‏ أخبرنا أبو بكر الشافعي قال‏:‏ أخبرنا جعفر محمد الأزهري قال‏:‏ حدثنا ابن العلائي قال‏:‏ حدثنا أبو سهل المدائني عن شعيب بن حرب قال‏:‏ جلست إلى عبد العزيز بن أبي رواد خمسمائة مجلس فما أحسب أن صاحب الشمال كتب شيئًا ‏.‏ أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ حدثنا أحمد بن عبد الله الحافظ قال‏:‏ حدثنا محمد بن حيان قال‏:‏ حدثنا أبو أحمد بن روح قال‏:‏ حدثنا عبد الله بن الحبيق قال‏:‏ سمعت يوسف بن أسباط يقول‏:‏ مكث عبد العزيز بن أبي رواد أربعين سنة لم يرفع طرفه إلى السماء فبينا هو يطوف حول الكعبة إذ طعنه المنصور أبو جعفر بإصبعه في خاصرته فالتفت إليه فقال‏:‏ قد علمت أنها إصبع جبار توفي عبد العزيز في هذه السنة بنكة ‏.‏ معبد بن الخليل ‏.‏ عامل المهدي ‏.‏ توفي بالسند وهو عامله عليها فاستعمل مكانه روح بن حاتم ‏.‏ محمد بن عبد الرحمن بن المغيرة بن الحارث بن أبي ذئب أبو الحارث القرشي المدني ‏.‏ ولد سنة ثمانين سمع عكرمة والزهري وخلقًا كثيرًا وكان فقيهًا ورعًا صالحًا ثقة يأمر بالمعروف وينهى عن المنكر أقدمه المهدي بغداد فحدث بها ثم رجع يريد المدينة فمات بالكوفة في هذه السنة وهو ابن تسع وسبعين سنة ‏.‏ روى عنه‏:‏ الثوري ووكيع ويزيد بن هارون وابن المبارك وغيرهم ‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا البرقاني قال‏:‏ أخبرنا أحمد بن محمد بن حيوية قال‏:‏ أخبرنا الحسين بن إدريس الأنصاري قال‏:‏ حدثنا أبو داود سليمان بن الأشعث قال‏:‏ سمعت أحمد بن حنبل يقول‏:‏ كان ابن أبي ذئب يشبه سعيد بن المسيب ‏.‏ قيل لأحمد‏:‏ خلف مثله ببلاده قال‏:‏ لا ولا بغيرها ‏.‏ وقال أبو داود سمعت أحمد يقول‏:‏ كان ابن أبي ذئب ثقة صدوقًا أفضل من مالك بن أنس إلا أن مالك أشد تنقية للرجال من أبي ذئب لا يبالي عمن يحدث ‏.‏ أخبرنا عبد الرحمن ل‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا محمد بن عمران المرزباني قال‏:‏ حدثنا أبو بكر أحمد بن محمد بن عيسى المكي قال‏:‏ حدثنا محمد بن القاسم بن خلاد قال‏:‏ ابن أبي ذئب للمنصور‏:‏ يا أمير المؤمنين قد هلك الناس فلو أعنتهم بما في يديك من الفيء قال‏:‏ ويلك لولا ما سددت من الثغور وبعثت من الجيوش لكنت تؤتى في منزلك وتذبح ‏.‏ فقال ابن أبي ذئب‏:‏ فقد سد الثغور وجيش الجيوش وفتح الفتوح وأعطى الناس أعطياتهم من هو خير منك ‏.‏ قال‏:‏ ومن هو ويلك قال‏:‏ عمر بن الخطاب فنكس المنصور رأسه والسيف بيد المسيب والعمود بيد مالك بن الهيثم ولم يعرض له والتفت إلى محمد بن إبراهيم الإمام فقال‏:‏ هذا الشيخ خير أهل الحجاز ‏.‏ أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ حدثني عبيد الله بن أحمد بن عثمان الصيرفي قال‏:‏ حدثنا محمد بن العباس الخزاز قال‏:‏ حدثنا عبد الله بن محمد البغوي قال‏:‏ حدثنا عبد الله بن كثير قال‏:‏ حدثني حسن بن زيد قال‏:‏ كان قد ولي عبد الصمد على المدينة فعاقب بعض القرشيين وحبسهم قال‏:‏ فكتب بعض قرابته إلى أبي جعفر فكتب أبو جعفر إلى المدينة وأرسل رسولًا وقال‏:‏ اذهب فانظر قومًا من العلماء فأدخلهم عليه حتى يروا حاله ويكتبوا إلي بها فأدخلوا عليه في حبسه مالك بن أنس وابن أبي ذئب وابن أبي سبرة وغيرهم من العلماء فقالوا‏:‏ اكتبوا بنا ترون إلى أمير المؤمنين ‏.‏ قال‏:‏ وكان عبد الصمد لما بلغه الخبر حل عنه الوثاق وألبسه ثيابًا وكنس البيت الذي كان فيه ورشه ثم أدخلهم عليه ‏.‏ فقال لهم الرسول‏:‏ اكتبوا بنا رأيتم فأخذوا يكتبون شهد فلان وفلان ‏.‏ فقال ابن أبي ذئب‏:‏ لا تكتبوا شهادتي أنا أكتبها بيدي إذا فرغت فارم إلي بالقرطاس قال‏:‏ فكتبوا رأينا محبسًا لينًا ورأينا هيئة حسنة وذكروا ما يشبه هذا من الكلام ‏.‏ قال‏:‏ ثم دفع القرطاس إلى ابن أبي ذئب ما نظر في الكتاب فرأى هذا الموضع نادى‏:‏ يا مالك داهنت وفعلت وفعلت وملت إلى الهوى لكن اكتب‏:‏ رأيت مجلسًا ضيقًا وأمرًا شديدًا ‏.‏ قال‏:‏ وجعل يذكر شدة الحبس وضيقه قال‏:‏ وبعث الكتاب إلى أبي جعفر فقدم أبو جعفر حاجًا فمر بالمدينة فدعاهم فلما دخلوا عليه جعلوا يذكرون وجعل ابن أبي ذئب يذكر شدة الحبس وضيقه وشدة عبد الصمد وما يكون منه ‏.‏ قالوا‏:‏ وجعل أبو جعفر يتغير وجهه وينظر إلى عبد الصمد قال الحسن بن زيد‏:‏ فلما رأيت ذلك أردت أن ألينه فخشيت على عبد الصمد بن أبي جعفر أن يعجل عليه فقلت‏:‏ يا أمير المؤمنين ويرضى هذا أحد قال ابن أبي ذئب‏:‏ أما والله إن يسألني عنك لأخبرته فقال أبو جعفر‏:‏ فإني أسألك فقال‏:‏ يا أمير المؤمنين ولي علينا ففعل بنا وفعل ‏.‏ فأطنب في ‏.‏ فلما ملأني غيظًا قلت‏:‏ أفيرضي هذا أحد يا أمير المؤمنين سله عن نفسك فقال أبو جعفر‏:‏ فإني أسألك عن نفسي فقال‏:‏ لا تسألني فقال‏:‏ أنشدك الله فكيف تراني قال‏:‏ اللهم ما أعلمك إلا ظالمًا جائرًا قال‏:‏ فقام إليه وفي يده عمود قال الحسن فجمعت إلي ثيابي مخافة أن يصيبني من دمه وقلت‏:‏ الآن يضربه بالعمود فجعل يقول له‏:‏ يا مجوسي أتقول هذا لخليفة الله في أرضه وجعل يرددها عليه وابن أبي ذئب يقول‏:‏ إنك تنشدني بالله يا عبد الله ‏.‏ قال‏:‏ ولم ينله بسوء قال‏:‏ وتفرقوا على ذلك ‏.‏ عن محمد بن خلاد قال‏:‏ لما حج المهدي دخل مسجد رسول الله صلى الله عليه وسلم فلم يبق أحد إلا قام إلا ابن أبي ذئب فقال له المسيب بن زهير‏:‏ من هذا أمير المؤمنين فقال ابن أبي ذئب‏:‏ إنما يقوم الناس لرب العالمين فقال المهدي‏:‏ لقد قامت كل شعرة في رأسي ‏.‏


ثم دخلت سنة ستين ومائة

ثم دخلت سنة ستين ومائة
فمن الحوادث فيها خروج يوسف بن إبراهيم من خراسان منكرًا هو ومن معه على رأيه على المهدي الحال التي هو بها وسيرته التي يسير بها واجتمع معه بشر كثير من الناس فتوجه إلى يزيد بن مزيد فاقتتلا حتى صارا إلى المعانقة فأسره يزيد وبعث به إلى المهدي وبعث معه من وجوه أصحابه بعده فلما انتهى بهم إلى النهروان حمل يوسف على بعير قد حول وجهه إلى ذنب البعير وأصحابه على بعير فأدخلوهم الرصافة على تلك الحال فأدخلوا على المهدي فأمر هرثمة بن أعين بقطع يدي يوسف ورجليه وضرب عنقه وأعناق أصحابه وصلبهم على جسر دجلة الأعلى مما يلي عسكر المهدي وإنما أمر هرثمة بقتله لأنه كان قتل أخًا لهرثمة بخراسان ‏.‏ وفيها‏:‏ خلع عيسى بن موسى مما كان له من البيعة بعد المهدي وذلك أنه أحضر وجوه رؤساء الشيعة وألح عليه المهدي فرضي بالخلع والتسليم فخلع يوم الأربعاء لأربع بقين من المحرم بعد صلاة العصر وبايع للمهدي ولموسى من بعده يوم الخميس لثلاث بقين من المحرم وقت ارتفاع النهار ثم أذن المهدي لأهل بيته فأخذ بيعتهم لنفسه ولموسى بن المهدي من بعده ثم خرج إلى مسجد الجماعة بالرصافة فصعد المنبر وصعد موسى فقام دونه وقام عيسى على أول عتبة من المنبر فحمد الله وأثنى عليه أعني المهدي وصلى على النبي صلى الله عليه وسلم وأخبر بنا أجمع عليه أهل بيته وشيعته وقواده وأنصاره من خلع عيسى وتصيير الأمر الذي كان عقد له في أعناق المسلمين لموسى ابن أمير المؤمنين لاختيارهم له ورضاهم به وأن عيسى قد خلع نفسه وحللهم مما كان له من البيعة في أعناقهم وأن ما كان له من ذلك فقد صار لموسى عامل فيهم بكتاب الله وسنة نبيه محمد صلى الله عليه وسلم بأحسن السيرة وأعدلها وقرأ على عيسى كتاب ذكر الخلع فأمر بذلك وتتابع أهل بيت المهدي و القواد يبايعون للمهدي ثم لموسى ويمسحون على أيديهما ثم نزل المهدي ووكل ببيعته من بقي من الخاصة والعامة لخالد بن يزيد بن منصور وكتب على عيسى بخلعه كتاب ليكون حجة عليه وفيه‏:‏ أنه قد نزل عما كان حقًا له لموسى بن المهدي وأنه إن لم يف بذلك فكل زوجة هي عنده من يوم كتب هذا الكتاب أو يتزوجها طالق ثلاثًا البتة إلى ثلاثين سنة وكل مملوك له عنده اليوم أو يملكه إلى ثلاثين سنة أحرارًا لوجه الله وكل مال له من نقد أو عرض أو أرض أو قليل أو كثير ويستفيد إلى ثلاثين سنة صدقة على المساكين وعليه من مدينة السلام المشي حافيًا إلى بيت الله العتيق نذرًا واجبًا ثلاثين سنة وأشهد على نفسه بإقراره هذا مائة وثلاثين رجلًا من بني هاشم والموالي والوزراء والقضاة وكتب في صفر سنة ستين وختم عليه عيسى بن موسى ‏.‏ - وفي هذه السنة‏:‏ وصل عبد الملك بن شهاب المسمعي في خلق كثير من المطوعة وغيرهم إلى بلد الكفار فنصبوا عليها المجانيق وفتحوها عنوة وقتلوا أهلها واستشهد من المسلمين بضعة وعشرون رجلًا وهاج البحر فلم يقدروا على ركوبه وأقاموا إلى أن سكن فأصابهم في أفواههم داء فمات منهم نحو من ألف رجل فيهم الربيع بن صبيح ثم انصرفوا وسبي منهم ابنة الملك ‏.‏ وفيها‏:‏ جعل أبان بن صدقة كاتبًا للمهدي ووزيرًا له ‏.‏ وفيها‏:‏ عزل أبو عون عن خراسان وولي مكانه معاذ بن مسلم ‏.‏ وفيها‏:‏ غزا ثمامة بن الوليد الصائفة وغزا الغمر بن العباس الخثعمي بحر الشام ‏.‏ وفيها‏:‏ رد المهدي إلى أبي بكرة من نسبهم في ثقيف إلى ولاء رسول الله صلى الله عليه وسلم وألحقهم به وأخرج آل زياد من قريش والعرب وكان يقول ابن سمية الزانية ويقبح استلحاق معاوية زيادًا ‏.‏ وفيها‏:‏ ولى المدينة أعني قضاءها عبد الله بن محمد بن عمران الطلحي‏.‏

وفيها‏:‏ خرج عبد السلام بن هاشم اليشكري الخارجي وسيأتي خبر مقتله ‏.‏ وفيها‏:‏ عزل بسطام بن عمرو عن السند واستعمل عليها روح بن حاتم ‏.‏ وفيها‏:‏ حج المهدي بالناس واستخلف على مدينة السلام ابنه موسى وترك معه يزيد بن المنصور بأمر المهدي وزيرًا له ومدبرًا لأموره وخرج مع المهدي ابنه هارون وجماعة من أهل بيته فكان ممن شخص معه يعقوب بن داود على منزلته التي كانت عنده فأتاه حين وافى مكة بالحسن بن إبراهيم بن عبد الله الذي أستأمن له يعقوب فأحسن المهدي صلته وجائزته وأقطعه مالًا من الصوافي بالحجاز ‏.‏

وفي هذه السنة‏:‏ نزع المهدي كسوة الكعبة التي كانت عليها وكساها كسوة جديدة وذلك أن حجبة الكعبة رفعوا إليه أنهم يخافون على الكعبة لكثرة ما عليها من الكسوة فأمر أن يكشف عنها فكشف ما عليها حتى بقيت مجردة ثم طلي البيت كله بالخلوق ولما بلغوا إلى كسوة هشام وجدوها ديباجًا ثخينًا ووجدوا كسوة من كان قبله عامتها من متاع اليمن ‏.‏ وقسم المهدي في هذه السنة في أهل مكة والمدينة مالًا كثيرًا فذكر أنه قسم في تلك السفرة ثلاثين ألف ألف درهم حملت معه ووصل يه من مصر ثلاثة ماية ألف دينار ومن اليمن مائتا ألف دينار قسم كل ذلك كله وفرق من الثياب مائة ألف ثوب وخمسين ألف ثوب ووسع في مسجد رسول الله صلى الله عليه وسلم وأمر بنزع المقصورة التي في مسجد رسول الله صلى الله عليه وسلم فنزعت وأراد أن ينقض منبر مسجد رسول الله صلى الله عليه وسلم فيعيده إلى ما كان عليه ويلقي ما كان معاوية زاده فيه فشاور في ذلك فقيل له‏:‏ إن المسامير الذي أحدثه معاوية في الخشب الأول وهو عتيق لا نأمن إن خرجت المسامير التي فيه وزعزعت أن ينكسر فتركه على حاله وأمر المهدي أيام مقامه بالمدينة بإثبات خمسمائة رجل من الأنصار ليكونوا معه حرسًا له بالعراق وأنصارًا وأجرى عليهم أرزاقًا سوى أعطياتهم وأقطعهم عند قدومهم معه بندينة السلام قطيعة تعرف بهم ودخل عليه عثمان بن طلحة أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن ثابت قال‏:‏ أخبرنا عبد الصمد بن محمد بن نصر بن مكرم قال‏:‏ أخبرنا إسماعيل بن سعيد المعدل قال‏:‏ حدثنا الحسين بن القاسم الكوكبي قال‏:‏ حدثنا أبو الفضل الربعي قال‏:‏ حدثني أبي قال‏:‏ استقصى بعض أمراء المدينة عثمان بن طلحة بن عمر بن عبيد الله بن معمر فامتنع عليه فأشرف عليه بضرب السياط فلما رأى ذلك قضى بين الناس حتى استوجب رزق عشرة أشهر وقدم المهدي المدينة حاجًا فدخل عليه عثمان بن طلحة فسأل أن يعزله عن القضاء فقال‏:‏ ليس إلى ذلك سبيل قال له عثمان‏:‏ والله يا أمير المؤمنين لو علمت أن بلد الروم تجيرني ولا تمنعني من الصلاة لاستجرت به قال المهدي‏:‏ وإنك على ما قلت ‏.‏ قال‏:‏ فإني والله لعلى ما قلت قال‏:‏ فإني قد عزلتك فاقبض لك عندنا من الرزق ‏.‏ قال‏:‏ والله ما في عنه غنى ولكن كان لي نظر وأشباه ذلك يكرهون من هذا العمل ما أكره ثم أكرهوا عليه فدخلوا فيه فلما عزلوا كرهوا العزل فلم أجد معناهم في كراهتهم العزل إلا هذا الرزق فلذلك كرهت أخذه ‏.‏ وتزوج المهدي في أيام مقامه بالمدينة رقية بنت عمرو العثمانية ‏.‏ وفيها‏:‏ رد المهدي على أهل بيته وغيرهم قطائعهم التي كانت مقبوضة عنهم ‏.‏ وفيها‏:‏ حمل محمد بن سليمان الثلج للمهدي حتى وافى مكة فكان المهدي أول من حمل له الثلج من الخلفاء إلى مكة ‏.‏ وفيها‏:‏ تزوج الهادي لبابة بنت جعفر بن المنصور وهي أخت زبيدة ‏.‏ وكان في هذه السنة على صلاة الكوفة وأحداثها إسحاق بن الصباح الكندي وعلى قضائها شريك بن عبد الله النخغي وعلى صلاة البصرة وأحداثها وأعمالها وعلى كور دجلة والبحرين وعمان وكور الأهواز وفارس محمد بن سليمان وكان على قضاء البصرة عبيد الله بن الحسن وعلى خراسان معاذ بن سالم وعلى الجزيرة الفضل بن صالح وعلى السند رواح بن حاتم ‏.‏ وعلى إفريقية يزيد بن حاتم وعلى مصر سليمان بن علي‏.‏ ذكر من توفي في هذه السنة من الأكابر إبراهيم بن أدهم بن منصور بن يزيد بن جابر العجلي ويقال‏:‏ التميمي ‏.‏ أصله من بلخ وكان من أولاد الملوك وروى عن جماعة من التابعين كأبي إسحاق السبيعي وأبي حازم وقتادة ومالك بن دينار وأبان والأعمش واشتغل بالتزهد عن الرواية وكان بالكوفة ثم بالشام ‏.‏

أخبرنا أبو سعيد أحمد بن محمد البغدادي قال‏:‏ أخبرنا عبد الوهاب بن أبي د الله بن منده قال‏:‏ أخبرنا أبي قال‏:‏ سمعت عبد الله بن محمد بن الحارث قال‏:‏ سمعت إسماعيل بن بشر البلخي قال‏:‏ سمعت عبد الله بن محمد العابد يقول‏:‏ سمعت يونس بن سليمان البلخي يقول‏:‏ كان إبراهيم بن أدهم من الأشراف وكان أبوه كثير المال والخدم فخرج إبراهيم يومًا إلى الصيد مع الغلمان والخدم والجنائب والبزاة فبينا إبراهيم في ذلك وهو على فرسه يركضه إذا هو بصوت من فوقه‏:‏ يا إبراهيم ما هذا العبث ‏ «‏أفحسبتم أنما خلقناكم عبثًا وأنكم إلينا لا ترجعون‏» ‏ اتق الله وعليك بالزاد ليوم الفاقة قال‏:‏ فنزل عن دابته و رفض الدنيا وأخذ في عمل الآخرة ‏.‏ أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ حدثنا الغطريفي قال‏:‏ حدثنا إسحاق بن ديمهر قال‏:‏ حدثنا إبراهيم بن سعيد قال‏:‏ حدثنا بشر بن المنذر قال‏:‏ كنت إذا رأيت إبراهيم بن أدهم كأنه ليس فيه روح لو نفخته الريح لوقع قد اسود متدرعًا بعباءة ‏.‏ أخبرنا محمد بن عبد الباقي بإسناده عن شقيق بن إبراهيم يقول‏:‏ قلت‏:‏ لإبراهيم بن أدهم‏:‏ تركت خراسان قال‏:‏ ما تهنيت بالعيش إلا في بلاد الشام أفر بديني من شاهق إلى شاهق ومن جبل إلى جبل فمن يراني يقول‏:‏ موسوس ومن يراني يقول‏:‏ حمال ‏.‏ عن أحمد بن أبي الحواري قال‏:‏ سمعت أحمد بن داود يقول‏:‏ مر يزيد بإبراهيم بن أدهم وهو ينظر كرمًا فقال‏:‏ ناولني من هذا العنب فقال‏:‏ ما أذن لي صاحبه فقلت‏:‏ السوط وجعل يقنع رأسه فطأطأ إبراهيم رأسه وقال‏:‏ اضرب رأسًا طال ما عصى الله ‏.‏ قال‏:‏ فأعجز الرجل عنه ‏.‏ أخبرنا محمد قال‏:‏ أخبرنا حمد قال‏:‏ أخبرنا أحمد بن عبد الله قال‏:‏ حدثنا أبو الحسين بن محمد بن محمد الجرجاني قال‏:‏ حدثنا الحسن بن علي الطوسي قال‏:‏ حدثنا أحمد بن سعيد الدارمي قال‏:‏ حدثنا محبوب بن موسى قال‏:‏ أخبرني علي بن بكار قال‏:‏ كنا جلوسًا بالمصيصة وفينا إبراهيم بن أدهم فقدم رجل من خراسان فقال‏:‏ أيكم إبراهيم بن أدهم فقال القوم‏:‏ هذا ‏.‏

قال‏:‏ إن أخوتك بعثوني إليك فلما ع بذكر أخوته قام بيده فنحاه فقال‏:‏ ما جاء بك فقال‏:‏ أنا مملوك معي فرس وبغلة وعشرة آلاف درهم بعث بها إليك إخوتك قال‏:‏ إن كنت صادقًا فأنت حر وما معك لك اذهب فلا تخبر أحدًا ‏.‏ فذهب ‏.‏ عن أحمد بن أبي الحواري قال‏:‏ سمعت أبا علي الجرجاني يحدث أبا سليمان الداراني قال‏:‏ صلى إبراهيم بن أدهم خمس عشرة صلاة بوضوء واحد ‏.‏ قال مؤلف الكتاب رحمه الله‏:‏ اقتصرت ها هنا على ما ذكرت من أخباره لأني قد جمعت أخباره في مجلد فكرهت الإعادة في التواليف ‏.‏ توفي إبراهيم بالجزيرة وحمل إلى صور فدفن هناك ‏.‏ الحسن بن أبي جعفر أبو سعيد الجفري واسم جعفر‏:‏ عجلان ‏.‏ أسند عن أبي الزبير وثابت البناني وغيرهما ‏.‏ أخبرنا ابن ناصر قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدثنا عبد الله بن محمد بن جعفر قال‏:‏ حدثنا عبد الله بن محمد بن العباس قال‏:‏ حدثنا سلمة بن شبيب قال‏:‏ حدثنا إبراهيم بن الجنيد قال‏:‏ حدثنا القواريري قال‏:‏ حدثني أبو عمران التمار قال‏:‏ غدوت يومًا قبل الفجر إلى مسجد الجفري فإذا باب المسجد مغلق وإذا حسن جالس يدعو وإذا ضجة في المسجد وجماعة يؤمنون على دعائه فقام فأذن وفتح باب المسجد فدخلت فلم أر في المسجد أحدًا فلما أصبح وتفرق عنه الناس قلت له‏:‏ يا أبا سعيد إني والله رأيت عجبًا قال‏:‏ وما رأيت فأخبرته بالذي رأيت وسمعت قال‏:‏ أولئك جن من أهل نصيبين يجيئون فيشهدون معي ختم القرآن كل ليلة جمعة ‏.‏ زمعة بن صالح المكي روى عن سلمة بن وهرام وابن طاووس ‏.‏ وروى عنه‏:‏ وكيع ‏.‏ أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أبو الحسن بن عبد الجبار قال‏:‏ أخبرنا محمد بن علي بن الفتح قال‏:‏ أخبرنا محمد بن عبد الله الدقاق قال‏:‏ أخبرنا أبو الحسين بن صفوان قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدثنا الفضل بن غسان عن مؤمل بن إسماعيل قال‏:‏ حدثنا القاسم بن راشد الشيباني قال‏:‏ كان زمعة نازلًا عندنا وكان له أهل وبنات وكان يقوم فيصلي ليلًا طويلًا فإذا كان السحر نادى بأعلى صوته ‏.‏ أيها الركب المعرسون أكل هذا الليل ترقدون ألا تقومون فترحلون فيسمع من ها هنا باكٍ ومن ها هنا داعٍ ومن ها هنا قارئ ومن ها هنا متوضئ ‏.‏ فإذا طلع الفجر نادى بأعلى صوته‏:‏ عند الصباح يحمد القوم السرى ‏.‏ سليمان الخواص كان من المتعبدين الفطناء ‏.‏ أخبرنا أبو بكر العامري قال‏:‏ أخبرنا عبد الغفار بن محمد الشيروي قال‏:‏ حدثنا ابن باكويه قال‏:‏ حدثنا محمد بن علي بن سعيد الأموي قال‏:‏ حدثنا محمد بن سهل الكرماني قال‏:‏ حدثنا يوسف بن موسى المروزي قال‏:‏ حدثنا محمد بن سلام قال‏:‏ سمعت يزيد بن سعيد يقول‏:‏ دخل سعيد بن عبد العزيز على سليمان الخواص فقال له‏:‏ أراك في ظلمة قال‏:‏ ظلمة القبر أشد من هذا ‏.‏ قال‏:‏ أراك وحدك ‏.‏ قال‏:‏ إن للصاحب على الصاحب حقًا فخفت أن لا أقوم بحق صاحبي قال‏:‏ فأخرج سعيد صرة فيها شيء فقال له‏:‏ تنفق هذا وأنا أحلها لك من بين يدي الله تعالى إنه حلال ‏.‏ قال‏:‏ لا حاجة لي فيها فقال له‏:‏ رحمك الله ما ترى ما الناس فيه دعوة ‏.‏ قال‏:‏ فصرخ سليمان صرخة ثم قال‏:‏ ما لك يا سعيد فتنتني بالدنيا وتفتني بالدين مالي وللدعاء من أنا فخرج سعيد فأخبر بنا كان الأوزاعي فقال الأوزاعي‏:‏ دعوا سليمان لو كان سليمان من الصحابة كان مثلًا ‏.‏ أبو بسطام العتكي مولاهم واسطي الأصل بصري الدار ‏.‏

ولد بواسط سنة ثلاث ومائتين ونشأ بها وانتقل إلى البصرة ورأى الحسن وابن سيرين وسمع قتادة ويونس بن عبيد وأيوب السجستاني وخالد الحذاء وعبد الملك بن عمير وأبا إسحاق سبيعي وطلحة بن المصرف ومنصور بن المعتمر والأعمش وغيرهم ‏.‏ وقد روى عنه‏:‏ أيوب والأعمش وابن عيينة وابن المهدي وكان أكبر من سفيان الثوري بعشر سنين وكان عالمًا حافظًا للحديث صدوقًا زاهدًا متعبدًا عارفًا بالشعر ‏.‏ قال الأصمعي‏:‏ لم نر أحدًا أعلم بالشعر من شعبة ‏.‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو القاسم عبد الرحمن بن محمد السراج قال‏:‏ أخبرنا أبو منصور محمد بن القاسم الضبعي قال‏:‏ أخبرنا أبو عمرو الخفاف قال‏:‏ حدثنا الدوري قال‏:‏ حدثنا قرار أبو نوح قال‏:‏ رأى علي شعبة قميصًا فقال‏:‏ بكم أخذت هذا قال‏:‏ بثمانية دراهم ‏.‏ قال‏:‏ ويحك أما تتق الله تلبس قميصًا بثمانية دراهم ألا اشتريت قميصًا بأربعة دراهم وتصدقت بأربعة ‏.‏ قال الضبعي‏:‏ وحدثنا أبو عمرو أحمد بن محمد الحيري قال‏:‏ حدثنا أبي قال‏:‏ سمعت محمد بن معاوية وسليمان بن حرب إلى جنبه يقول‏:‏ خرج الليث ابن سعد يومًا فقوموا ثيابه ودابته وخاتمه وما كان عليه ثمانية عشر ألف درهم إلى عشرين ألفًا فقال سليمان بن حرب‏:‏ خرج شعبة يومًا فقوموا حماره وسرجه ولجامه بثمانية عشر درهمًا إلى عشرين درهمًا ‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الأزهري قال‏:‏ حدثنا محمد بن العباس قال‏:‏ حدثنا أبو عبد الله بن مغلس قال‏:‏ حدثنا عمرو بن علي الفلاس قال‏:‏ سمعت أبا بحر البكراوي يقول‏:‏ ما رأيت أعبد لله من شعبة لقد عبد الله حتى جف جلده على عظمه ليس بينهما لحم ‏.‏ قال مؤلف الكتاب‏:‏ كان شعبة متشاغلًا بالعلم لا يكسب شيئًا من الدنيا وكان له إخوة يقومون بأموره فاشترى أحد أخوته طعامًا من السلطان فخسر فيه فقدم شعبة على المهدي في ذلك فعابه بالدخول عليهم سفيان الثوري فقال شعبة‏:‏ هو لم يحبس أخوه ‏.‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت ل‏:‏ أخبرنا محمد بن علي بن مخلد قال‏:‏ أخبرنا أحمد بن محمد بن عمران قال‏:‏ أخبرنا محمد بن يحيى الصولي قال‏:‏ حدثنا المبرد قال‏:‏ حدثنا العباس بن الفرج الرياشي قال‏:‏ حدثنا أبو عاصم قال‏:‏ اشترى أخ لشعبة من طعام السلطان فخسر هو وشركاؤه فحبس على ستة آلاف دينار تخصه فخرج شعبة إلى المهدي ليكلمه فيه فلما دخل عليه قال له‏:‏ يا أمير المؤمنين أنشدني قتادة وسماك بن حرب لأمية بن أبي الصلت‏:‏ أأذكر حاجتي أم قد كفاني حياؤك إن شيمتك الحياء فأرضك أرض مكرمة بنتها بنو تيم وأنت لهم سماء فقال‏:‏ لا يا أبا بسطام لا تذكرها قد عرفناها وقضيناها لك ادفعوا إليه أخاه ولا تلزموه شيئًا ‏.‏ أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ حدثنا إبراهيم بن عبد الله المعدل قال‏:‏ حدثنا محمد بن إسحاق السراج قال‏:‏ سمعت بعض أصحابنا يقول‏:‏ وهب المهدي لشعبة ثلاثين ألف درهم فقسمها وأقطعه ألف جريب بالبصرة فقدم البصرة فلم يجد شيئًا يطيب له فتركها ولم يرجع ‏.‏ توفي شعبة بالبصرة في هذه السنة وهو ابن سبع وسبعين سنة ‏.‏ عبد الله بن صفوان الجمحي والي المدينة ‏.‏ توفي فولي مكانه زفر بن عاصم ‏.‏ عبد الرحمن بن عبد الله بن عتبة بن عبد الله بن مسعود الهذلي المسعودي ‏.‏ سمع القاسم بن عبد الرحمن وسلمة بن كهيل وعاصم بن بهدلة وغيرهم ‏.‏ روى عنه‏:‏ الثوري وشعبة وابن عتبة ووكيع ويزيد بن هارون وغيرهم ‏.‏ قال الأثرم‏:‏ سئل أبو عبد الله أحمد بن حنبل عن أبي عمير وعبد الرحمن المسعودي‏:‏ أيهما أحب إليك قال‏:‏ كلاهما ثقة المسعودي عبد الرحمن أكثرهما حديثًا قيل‏:‏ له إخوة قال‏:‏ نعم ‏.‏ قيل له‏:‏ هما من د عبد الله بن مسعود أو من ولد عتبة فقال‏:‏ هما من ولد عبيد الله بن عتبة بن مسعود وابن عتبة بن عبد الله بن مسعود فقال‏:‏ ابن عتبة بن عبد الله بن مسعود ‏.‏ قال‏:‏ وقال رجل للمسعودي‏:‏ إنك من ولد عتبة بن مسعود فغضب وقال‏:‏ أنا من ولد عبد الله بن مسعود ‏.‏ وقد اتفقوا على أن عبد الرحمن ثقة وإنما ذكروا أنه اختلط فيه آخر عمره ‏.‏

توفي سنة ستين وقيل‏:‏ سنة خمس وستين والأول أصح ‏.‏


ثم دخلت سنة إحدى وستين ومائة

ثم دخلت سنة إحدى وستين ومائة
فمن الحوادث فيها خروج حكيم المقنع بخراسان من قرية من قرى مرو وكان فيما ذكر يقول بتناسخ الأرواح فاستغوى بشرًا كثيرًا وسار إلى ما وراء النهر فوجه المهدي لقتاله عدة من قواده فيهم معاذ بن سالم وهو يومئذ على خراسان ومعه عقبة بن سالم وجبرئيل بن يحيى وليث مولى المهدي ثم أفرد المهدي لمحاربته سعيد الحرشي وضم إليه هؤلاء القواد فابتدأ المقنع يجمع الطعام في قلعة بكش عدة للحصار ‏.‏ وفيها‏:‏ ظفر بشر بن محمد بن الأشعث الخزاعي بعبد الله بن مروان بالشام فقدم به على المهدي ولم يعرض له ‏.‏ وفيها‏:‏ غزا الصائفة ثمامة بن الوليد وخرج إلى الروم وأصيب من المسلمين عدة ‏.‏ وفيها‏:‏ أمر المهدي ببناء القصور بطريق مكة أوسع من القصور التي كان أبو العباس بناها من القادسية إلى زبالة وأمر بالزيادة في قصور أبي العباس وترك منازل أبي جعفر التي كان بناها على حالها وأمر باتخاذ المصانع في كل منهل وبتجديد الأميال والبرد وحفر الركايا مع المصانع وولى ذلك يقطين بن موسى فلم يزل ذلك إليه إلى سنة إحدى وسبعين ومائة وكان خليفة يقطين في ذلك أخوه أبو موسى ‏.‏ وفيها‏:‏ أمر المهدي بالزيادة في المسجد الحرام ومسجد المدينة ومسجد الجامع بالبصرة فزيد في مقدمته مما يلي القبلة وعن يمينه مما يلي رحبة بني سليم وولى ذلك محمد بن سليمان وهو يومئذ والي البصرة ‏.‏ وفيها‏:‏ أمر المهدي بنزع المقاصير وتقصير المنابر وتصييرها إلى المقدار الذي مر عليه منبر رسول الله صلى الله عليه وسلم اليوم وكتب بذلك إلى الآفاق فعمل به ‏.‏ وفيها‏:‏ أمر المهدي يعقوب بن داود بتوجيه الأمناء في جميع الآفاق ففعل وكان لا ينفذ للمهدي كتاب إلى عامل فيجوز حتى يكتب يعقوب إلى ثقة وأمينه بإنفاذ ذلك ‏.‏ وفيها‏:‏ اتضعت منزلة أبي عبيد الله وزير المهدي وسبب ذلك أن الموالي كانوا يشنعون عليه عند المهدي ويحرضونه عليه ولما رأى أبو عبيد الله غلبة الموالي على المهدي وخلوتهم به ضم إلى المهدي رجالًا من قبائل شتى من أهل الأدب والعلم وكانوا في صحابته ولم يكونوا ليدعوا الموالي يخلون به ولما تولى الربيع أمر البيعة للمهدي وقدم على أبي عبيدة فلم يتحرك له ولم يكرمه ولم يسأله كيف كان أمر البيعة فابتدأ الربيع يحدثه فقال‏:‏ قد بلغنا نبأكم فخرج الربيع مجتهدًا في أذى أبي عبيد الله فاتهم ابنه محمد ببعض حرم المهدي حتى استحكمت الظنة عند المهدي بن حمد بن أبي عبيد الله فأمر فأحضر فقال‏:‏ يا محمد اقرأ فاستعجمت عليه القراءة فقال‏:‏ يا معاوية ألم تعلمني أن ابنك جامع للقرآن فقال‏:‏ بلى ولكن فارقني منذ سنين فنسي فقال‏:‏ قم فتقرب إلى الله تعالى بدمه ‏.‏

فذهب يقوم فوقع فقال العباس بن محمد‏:‏ إن رأيت يا أمير المؤمنين أن تعفي الشيخ ففعل وأمر به فضربت عنقه ثم اتهم المهدي أبا عبيد الله في نفسه فقال له الربيع قتلت ابنه وليس ينبغي أن يوثق به فأوحش المهدي ه واشتفى الربيع ‏.‏ وروى القاسم بن الربيع قال‏:‏ دخل الربيع على المهدي وأبو عبيد الله يعرض عليه كتبًا فقال أبو عبيد الله‏:‏ مر هذا أن يتنحى يعني الربيع فقال له‏:‏ تنح قال‏:‏ لا افعل قال‏:‏ كأنك تراني بالعين الأولى قال‏:‏ لا بل أراك بالعين التي أنت بها قال‏:‏ فلم لا تتنحى إذ أمرتك قال‏:‏ أنت ركن الإسلام وقد قتلت ابن هذا فلا آمن أن يكون معه حديدة يغتالك بها فقام المهدي مذعورًا وأمر بتفتيشه فوجد بين جوربه وخفه سكينًا فردت الأمور كلها إلى الربيع وعزل أبو عبيد الله وولي يعقوب بن داود مكانه وكان بلغ المهدي من قبل الربيع أن ابن أبي عبيد الله زنديق فأتي به فأقر بذلك فاستتيب فلم يتب فقتله وصلبه على باب أبي عبيد الله ‏.‏ أنبأنا أبو بكر محمد بن عبد الباقي عن أبي القاسم علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني أبو الحسين علي بن هشام قال‏:‏ حدثنا أبو الحسن أحمد بن محمد الكاتب المعروف بابن أبي عمر قال‏:‏ حدثنا محمد بن محمد العتابي قال‏:‏ حدثنا خالي أبو محمد قال‏:‏ سمعت إبراهيم بن العباسي الصوفي يقول‏:‏ حدثت عن المأمون عن الرشيد أنه سمع المهدي يقول‏:‏ بعد زوال أبي عبيد الله عن الوزارة وتفويض الأمر إلى يعقوب بن داود ما رأيت أحزم ولا أفهم ولا أعف ولا أكفأ من أبي عبيد الله ولقد كنت أحبه وأجريه مجرى الوالد ومنذ خدمني اجتهدت أن يدعوني إلى داره فيمتنع ويزعم أنه لا تتسع همته ولا نعمته لذلك فاعتل فكتب إلي باستعلاله وأنه على الركوب إلي عازم بعد يوم أو يومين فسابقته فركبت إليه وقلت‏:‏ قد كنت أجتهد بك أن تدعوني فتأبى وقد جئتك جامعًا للعيادة والتهئنة بالعافية والدعوة فقال‏:‏ والله يا أمير المؤمنين‏:‏ مالي طعام ولا غلمان ولا زبي يصلح لدعوتك فقلت‏:‏ قد فرغت لك من ذلك وتقدمت إلى غلماني بحمل الآلات والطعام وإنما أردت تشريفك والأنس بك وجاء الغلمان بالآلات لسنا فأكلنا وجعل يتحفني بالفاخر من الفرش والآنية والآلات التي في بيته هدية لي فأخذت أحسنها فازداد ابتهاجًا فلما الانصراف قال لي‏:‏ أريد أن أبكي وأنا أتطير أن أبكي بعد انصراف أمير المؤمنين وأنا أستأذن في البكاء بحضرته وانحدرت دموعه بعد عقيب الكلام وبكى بكاء شديدًا فقلت‏:‏ يا هذا أنا أعلم فيك سخاء نسميه حسن تدبير فإن كان بك ما أهديته فهو مرده عليك ‏.‏ فحلف بأيمان عظيمة أنه ما بكى لذلك وقال‏:‏ كيف أبكي على ما أسر به حيث جعلتني أهلًا لقبوله قلت‏:‏ فلم قال‏:‏ لم يبق مرتبة تنال إلا وقد نلتها وبلغتها بفضل أمير المؤمنين حتى انتهت بي الحال إلى أن يعودني أمير المؤمنين أو يهنئني بحال تورده أو يصير إلى دعوتي فلما كان اليوم جمع لي أمير المؤمنين ذلك فعلمت أني قد بلغت النهاية وأنه ليس بعدها إلا الانحطاط فبكيت لذلك فرققت له وعلمت فضله وقلت له‏:‏ أما في أيامي فأنت آمن من ذاك واعتقدت أن لا أنكبه فلما رأى الربيع منزلته حسده فجد في السعاية إلي به والفساد بيننا والحيلة عليه إلى أن في أمر جرى ابنه وإقراره بالزندقة ما لم يسع معه إلا أن يقتل فقتله وخفت أن يكون قد استوحش لذلك فلم آمنه على نفسي فاحتجت إلى صرفه فصرفته وكان الأمر على ظنه من النقصان بعد التناهي ‏.‏ وفيها‏:‏ غزا الغمر بن العباس الخثعمي في البحر ‏

وفيها‏:‏ ولي نصر بن محمد الأشعث السند مكان روح بن حاتم وشخص إليها ثم عزل وولي مكانه محمد بن سليمان فوجه إليها عبد الملك بن شهاب المسمعي وأبا نصر بن محمد على السند فرجع إلى عمله وإنما أقام بها عبد الملك ثمانية عشر يومًا ورجع إلى البصرة ‏.‏ وفيها استقصى المهدي عافية بن يزيد الأزدي فكان هو وابن غلاثة يقضيان في عسكر المهدي بالرصافة وكان القاضي لمدينة الشرقية عمر بن حبيب العدوي ‏.‏ وفيها‏:‏ عزل الفضل بن صالح عن الجزيرة واستعمل عليها عبد الصمد بن علي وولي يزيد بن منصور سواد الكوفة وحسان الشروري الموصل وبسطام بن عمر أذربيجان ‏.‏ وفيها‏:‏ صرف أبان بن صدقة عن هارون بن المهدي إلى موسى بن المهدي وجعل كاتبًا له ووزيرًا وجعل مكانه يحيى بن خالد بن برمك ‏.‏ وفيها‏:‏ عزل محمد بن سليمان عن مصر في ذي الحجة ووليها سلمة بن رجاء ‏.‏

وفيها‏:‏ حج بالناس موسى بن المهدي وهو في عهد أبيه وكان عامل مكة والطائف والمدينة جعفر بن سليمان وعامل اليمن علي بن سليمان وكان على صلاة الكوفة وأحداثها إسحاق بن الصباح الكندي ‏.‏

وعلى سوادها يزيد بن منصور‏.‏ ذكر من توفي في هذه السنة من الأكابر زند بن الجون أبو دلامة الشاعر ‏.‏ قال المؤلف‏:‏ ومن قال‏:‏ زيد فقد صحف وكان كوفيًا أسود مولى لبني أسد وكان أبوه عبدًا لرجل منهم يقال له‏:‏ قصاقص فأعتقه أدرك آخر بني أمية أعني أبو دلامة لكن لم يكن له نباهة في أيامهم ونبغ في أيام بني العباس فانقطع إلى السفاح والمنصور والمهدي وكانوا يقدمونه ويفضلونه ويستطيبون نوادره ومدح المنصور وذكر قتل أبا مسلم فقال فيها‏:‏ أبا مسلم خوفتني القتل فانتحى عليك بنا خوفتني الأسد الورد أبا مسلم ما غير الله نعمة على عبده حتى يغيرها العبد وأنشدها المنصور في محفل من الناس فقال‏:‏ له عشرة آلاف درهم فأمر له بها فلما خلا به قال له‏:‏ أما والله لو تعديتها لقتلتك ‏.‏ وقد قيل إ المهدي بقي إلى خلافة رشيد ولا يثبت ‏.‏ وكان مطبوعًا كثير النوادر ‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الحسن بن أبي بكر قال‏:‏ أخبرنا أبو سهل أحمد بن محمد بن زياد قال‏:‏ سمعت ثعلبًا يقول‏:‏ لما ماتت حمادة بنت عيسى امرأة المنصور وقف المنصور والناس معه على حفرتها ينتظرون مجيء الجنازة وأبو دلامة فأقبل عليه المنصور فقال‏:‏ يا أبا دلامة ما أعددت لهذا المصرع قال‏:‏ حمادة بنت عيسى يا أمير المؤمنين فأضحك القوم ‏.‏ أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أحمد بن محمد العتيقي قال‏:‏ حدثنا محمد بن العباس قال‏:‏ حدثنا ابن دريد قال‏:‏ حدثنا ابن أخي الأصمعي قال‏:‏ سمعت الأصمعي يقول‏:‏ أمر المنصور أبا دلامة بالخروج نحو عبد الله بن علي فقال له أبو دلامة‏:‏ نشدتك الله يا أمير المؤمنين أن تحضرني شيئًا من عساكرك فإني شهدت تسعة عساكر انهزمت كلها وأخاف أن يكون عسكرك العاشر ‏.‏

فضحك منه وأعفاه ‏.‏ أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن علي بن مخلد قال‏:‏ أخبرنا محمد بن محمد بن عمران قال‏:‏ حدثنا تمام بن المنتصر قال‏:‏ حدثنا أبو العيناء قال‏:‏ أخبرني العتابي قال‏:‏ دخل أبو دلامة على المهدي فطلب كلبًا فأعطاه ثم قائده فأعطاه ثم دابة ثم جارية تطبخ الصيد فأعطاه قال‏:‏ من يعولها أقطعني ضيعة أعيش فيها وعيالي ‏.‏ قال‏:‏ قد أقطعك أمير المؤمنين مائة جريب من العامر ومائة من الغامر قال‏:‏ وما الغامر قال‏:‏ الخراب الذي لا ينبت قال أبو دلامة‏:‏ قد اقطعت أمير المؤمنين خمسمائة جريب من الغامر أرض بني أسد قال‏:‏ فهل بقيت لك من حاجة قال‏:‏ نعم قال‏:‏ تأذن لي أن أقبل يدك قال‏:‏ ما إلى ذلك سبيل قال‏:‏ والله ما رددتني عن حاجة أهون علي فقدًا منها ‏.‏

أخبرنا أبو بكر محمد بن الحسين الحاجي وحدثنا عنه محمد بن ناصر قال‏:‏ أخبرنا أبو عبد الله أحمد بن أحمد بن سليمان الواسطي قال‏:‏ أخبرنا أبو أحمد عبيد الله بن محمد الفرضي قال‏:‏ أخبرنا أبو عمرو محمد بن عبد الواحد النحوي ل‏:‏ حدثنا ثعلب عن محمد بن سلام قال‏:‏ لقي روح بن حاتم بعض الحروب فقال لأبي دلامة وقد دعاه رجل منهم إلى البراز تقدم إليه قال‏:‏ لست بصاحب قتال قال‏:‏ لتفعلن قال‏:‏ إني جائع فأطعمني فدفع إليه خبزًا ولحمًا وتقدم فهم به الرجل فقال له أبو دلامة‏:‏ اصبر يا هذا أي محارب تراني ثم قال‏:‏ أتعرفني قال‏:‏ لا قال‏:‏ فهل أعرفك قال‏:‏ لا قال‏:‏ فما في الدنيا أحمق منا ودعاه للغداء فتغديا جمعيًا وافترقا فسأل روح عما فعل فحدث فضحك ودعا به وسأله عن القصة فقال‏:‏ إني أعوذ بروح أن تقدمني إلى القتال فيخزي بي بني أسد إن المهلب حب الموت ورثكم ولا ورثت لحب الموت من أحد سفيان بن سعيد بن مسروق أبو عبد الله الثوري ‏.‏

من أهل الكوفة ولد في خلافة سليمان بن عبد الملك وسمع خلقًا كثيرًا وكان من كبار أئمة المسلمين لا يختلف في إمامته وأمانته وحفظه وعلمه وزهده ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن أحمد بن رزق قال‏:‏ حدثنا عثمان بن أحمد قال‏:‏ حدثنا سهل بن علي الدوري قال‏:‏ حدثني الحسين بن علي بن يزيد الصدائي قال‏:‏ حدثنا البراء بن رستم قال‏:‏ سمعت يونس بن عبيد يقول‏:‏ ما رأيت أفضل من سفيان الثوري فقال له‏:‏ يا أبا عبد الله رأيت سعيد بن جبير وإبراهيم وعطاء ومجاهدًا وتقول هذا قال‏:‏ هو ما أقول ما رأيت أفضل من سفيان الثوري ‏.‏ أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسين بن عمر بن برهان قال‏:‏ حدثنا عبد الباقي بن قانع قال‏:‏ حدثنا بشر بن موسى قال‏:‏ حدثنا عمرو بن علي قال‏:‏ سمعت عبد الرحمن بن مهدي يقول‏:‏ ما عاشرت في الناس رجلًا أرق من سفيان الثوري وكنت أرمقه في الليلة بعد الليلة ينهض مرعوبًا ينادي‏:‏ النار النار شغلني ذكر النار عن النوم والشهوات ‏.‏ أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي ل‏:‏ أخبرنا أبو عبد الله محمد بن عبد الواحد قال‏:‏ أخبرنا الوليد بن بكر الأندلسي قال‏:‏ حدثنا علي بن أحمد بن زكريا الهاشمي قال‏:‏ حدثنا صالح بن أحمد العجلي قال‏:‏ حدثني أبي قال‏:‏ دخل سفيان الثوري على المهدي فقال السلام عليكم كيف أنتم ‏.‏ ثم جلس فقال‏:‏ حج عمر بن الخطاب رضي الله عنه فأنفق في حجته ستة عشر دينارًا وأنت حججت فأنفقت في حجتك بيوت الأموال قال‏:‏ فأي شيء تريد أكون مثلك قال‏:‏ فوق ما أنا فيه ودون ما أنت فيه ‏.‏ فقال وزيره أبو عبيد الله‏:‏ يا أبا عبد الله قد كانت كتبك تأتينا فننفذها ‏.‏

قال‏:‏ من هذا قال‏:‏ أبو عبيد الله وزيري ‏.‏ قال‏:‏ احذره فإنه كذاب أنا كتبت إليك ‏.‏ ثم قام فقال له المهدي‏:‏ إلى أين يا أبا عبد الله قال‏:‏ أعود وكان قد ترك نعله حين قام فعاد فأخذها ثم مضى فانتظره المهدي فلم يعد قال‏:‏ وعدنا أن يعود فلم يعد قيل‏:‏ إنه عاد لأخذ نعله فغضب ‏.‏ وقال‏:‏ قد آمن الناس إلا سفيان الثوري ويونس بن فروة الزنديق فإنه ليطلب وإنه لفي المسجد الحرام فذهب فألقى نفسه بين النساء فجللنه قيل له‏:‏ لم فعلت قال‏:‏ إنهن أرحم ثم خرج إلى البصرة فلم يزل بها حتى مات ‏.‏ فلما احتضر قال‏:‏ ما أشد الغربة انظروا إلي هاهنا أحدًا من أهل بلادي فنظروا فإذا أفضل رجلين من أهل الكوفة عبد الرحمن بن عبد الملك بن أبجر والحسن بن عياش أخو أبي بكر فأوصى إلى الحسن في تركته وأوصى إلى عبد الرحمن بالصلاة عليه ‏.‏ توفي بالبصرة في هذه السنة ‏.‏ قال مؤلف الكتاب وقد أوردت أخبار سفيان الثوري في كتاب كبير فلهذا اقتصرت هاهنا على هذا المقدار ‏.‏ المؤمل بن أميل المحاربي الشاعر ‏.‏ مدح المهدي وله أشعار ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ قرأت على الجوهري عن أبي عبد الله المرزباني قال‏:‏ أخبرني محمد بن العباس قال‏:‏ ذكر المؤمل بين يدي المبرد فقال‏:‏ كانوا يقولون المؤمل بارد ‏.‏ فقال أبو العباس في شعره ذلك ولكنه شاعر قال‏:‏ أنشدني له عبد الصمد بن المعدل‏:‏ لا تغضبن علي قوم تحبهم فليس ينجيك من أحبابك الغضب ولا تخاصمهم يومًا وإن ظلموا إن القضاة إذا ما خوصموا غلبوا لسنا إلى غيركم منكم نفر إذا جرتم ولكن إليكم منكم الهرب قال المرزباني‏:‏ وأخبرني الصولي قال‏:‏ يقال إن المؤمل لما قال‏:‏ شفى المؤمل يوم الحيرة النظر ليت المؤمل لم يخلق له بصر عمي فرأى في منامه إنسانًا يقول له‏:‏ هذا ما تمنيت في شعرك ‏.‏ نصر بن مالك صاحب الشركة ‏.‏ توفي من فالج أصابه ودفن في مقابر بني هاشم وصلى عليه المهدي وولي الشرطة بعده حمزة بن مالك ‏.‏


ثم دخلت سنة اثنتين وستين ومائة

ثم دخلت سنة اثنتين وستين ومائة
فمن الحوادث فيها‏:‏ مقتل عبد السلام الخارجي بقنسرين وكان قد خرج بالجزيرة وكثر بها اتباعه واشتدت شوكته فلقيه من قواد المهدي عدة فهزمهم إلى أن بعث المهدي إليه جنودًا كثيرة فهرب منهم إلي قنسرين فلحقوه فقتلوه بها ‏.‏

وفيها‏:‏ وضع المهدي دواوين الأزمة وولى عليها عمر بن بزيع مولاه فولى عمر ابن بزيغ النعمان بن عثمان زمام خراج العراق ‏.‏

وفيها‏:‏ أمر المهدي أن يجري على المجرمين وأهل السجون في جميع الآفاق ‏.‏

وفيها‏:‏ خرجت الروم إلى الحدث فهدموا سورها ‏.‏

وفيها‏:‏ غزا الحسن بن قحطبة الصائفة في ثمانين ألف مرتزق سوى مطوعة فأكثر التخريب والتحريق في بلاد الروم من غير أن يلقى جمعًا أو يفتح حصنًا ثم قفل بالناس سالمين وكان على قضاء عسكره وما تجمع من الفيء جعفر بن عمر بن عامر السلمي ‏.‏ وفيها‏:‏ غزا يزيد بن أبي أسيد السلمي باب قاليقلا فغنم وافتتح ثلاثة حصون وأصابوا شيئًا كثيرًا وأسرى ‏.‏ وفيها‏:‏ عزل علي بن سليمان عن اليمن وولي مكانه عبد الله بن سليمان وعزل سلمة بن رجاء عن مصر ووليها عيسى بن لقمان في المحرم ثم عزل في جمادى الآخرة ووليها واضح مولى المهدي ثم عزل في ذي القعدة ووليها يحيى الحرشي ‏.‏ وفيها‏:‏ ظهرت المحمرة بحرجان وعليهم رجل يقال له‏:‏ عبد القهار فغلب على جرجان وقتل خلقًا كثيرًا فغزاه عمر بن العلاء من طبرستان فقتل عبد القهار وأصحابه ‏.‏

وفيها‏:‏ حبس المهدي موسى بن جعفر فرأى في المنام علي بن أبي طالب وهو يقول له‏:‏ ‏ «‏فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم‏» ‏ فأرسل إليه فأطلقه ‏.‏

وفيها‏:‏ حج بالناس إبراهيم بن جعفر بن المنصور وكان العباس بن محمد استأذن المهدي في الحج بعد ذلك فعاتبه أن لا يكون استأذنه قبل أن يولي الموسم أحدًا فيوليه إياه فقال‏:‏ يا أمير المؤمنين عمدًا أخرت ذلك لأني لم أرد الولاية ‏.‏ وكانت عمال الأمصار في هذه السنة عمالها في السنة التي قبلها غير أن الجزيرة كانت في هذه السنة إلى عبد الصمد بن علي وطبرستان والرويان إلى سعيد بن دعلج وجرجان إلى المهلهل بن صفوان ‏.‏ ومصر في آخر السنة إلى يحيى الحرشي كما تقدم.‏ ذكر من توفي في هذه السنة من الأكابر إبراهيم بن أدهم العجلي كوفي ‏.‏ ليس بالزاهد المشهور قدم مصر زائر لرشدين ين بن د حفظ عنه ‏.‏ توفي في هذه السنة وقيل سنة ثلاث ‏.‏ إسرائيل بن يونس بن أبي إسحاق السبيعي واسم أبي إسحاق‏:‏ عمر بن عبد الله الهمذاني وسبيع الذي نسب إليه هو صعب بن معاوية بن كثير بن مالك وإسرائيل‏:‏ يكنى أبا يوسف وهو كوفي ‏.‏ سمع جده أبا إسحاق وسماك بن حرب ومنصور بن المعتمر والأعمش ‏.‏ روى عنه‏:‏ وكيع وابن مهدي وأبو نعيم ‏.‏ قال‏:‏ يحيى ثقة وقال علي‏:‏ هو ضعيف ‏.‏ توفي في هذه السنة ‏.‏ وقيل‏:‏ سنة إحدى وستين ‏.‏ وقيل سنة سفيان بن حسين بن حسن مولى بني سليم ‏.‏ وقيل‏:‏ مولى عبد الرحمن بن سمرة ويكنى أبا محمد ويقال‏:‏ أبا الحسن ‏.‏ حدث عن الحسن البصري وابن سيرين والزهري وكان ثقة ‏.‏ روى عن شعبة وهشيم ويزيد بن هارون وكان من أهل واسط فقدم إلى بغداد فضمه المنصور إلى المهدي فعلمه وخرج معه إلى الري ‏.‏ وتوفي بالري في خلافة المهدي ‏.‏ عباد بن عباد أبو عتبة الخواص ‏.‏ قال المؤلف‏:‏ كذلك ذكره البخاري وغيره وقد اشتهر بأبي عبيدة الخواص كان من أهل الوجد والشوق وأسند الحديث عن الأوزاعي وغيره ‏.‏ أخبرنا أبو بكر العامري قال‏:‏ حدثنا علي بن أبي صادق قال‏:‏ أخبرنا ابن باكويه قال‏:‏ حدثنا أحمد بن محمد قال‏:‏ حدثنا أبو زكريا قال‏:‏ حدثنا محمد بن ماهان الجويني قال‏:‏ حدثنا محمد بن يحيى الأزدي قال‏:‏ حدثنا عبد الأعلى بن سليمان قال‏:‏ رأيت ابا عبيدة الخواص على سرته خرقة وعلى رقبته خرقة وهو يمشي ويقول‏:‏ واشوقاه إلى من يراني ولا أراه ‏.‏ أخبرنا سليمان بن مسعود قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو طالب محمد بن علي البيضاوي قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا عمر بن سعد قال‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثنا عبيد الله بن محمد قال‏:‏ حدثنا عقبة بن فضالة قال‏:‏ سمعت أبا عيسى بن أبي عيسى واسمه‏:‏ ماهان وكنيته‏:‏ أبو جعفر التميمي ‏.‏ أصله من مرو وسكن الري ومات بها فنسب إليها سمع عطاء بن أبي رباح وعمرو بن دينار وقتادة ومنصور بن المعتمر وغيرهم ‏.‏ حدث عنه شعبة وجرير ووكيع وكان ثقة صدوقًا ‏.‏ لكن كان سيئ الحفظ يهم كثيرًا وكان صديق سفيان فابتلي بأن صحبهم ولبس السواد وزامل المهدي إلى مكة فهجره سفيان ‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا البرقاني قال‏:‏ أخبرنا محمد بن العباس قال‏:‏ حدثنا أبو الفضل جعفر بن محمد الصندلي قال‏:‏ حدثنا أبو حفص عمر بن ياسر العطار عن بشر بن الحارث قال‏:‏ كان أبو جعفر الرازي صديقًا لسفيان الثوري وكانت له نعه بضاعة وكان يكثر الحج فكان إذا قدم الكوفة تلقاه سفيان من القنطرة فإذا خرج إلى مكة شيعه إلى النجف فقدم سنة من السنين مدينة السلام فاجتمع إليه الأضراء فقالوا‏:‏ يا أبا جعفر تكلم لنا أمير المؤمنين فإنه قد ولى علينا رجلًا يقطع أرزاقنا ويشيء فيما بيننا وبينه فلم يجبهم إلى شيء فبلغ ذلك سفيان فتلقاه على القنطرة وشيعه حتى جاوز النجف وزاده في البر فلما كان العام المقبل قدم أبو جعفر وهو يريد الحج فاجتمع إليه الأضراء وكلموه بنا كلموه به في العام الماضي فرق لهم فأتى باب الذهب فقال للحاجب استأذن لي على أمير المؤمنين فأخبره أن بالباب أبا جعفر الرازي فأسرع الرسول أن أدخل فدخل على المنصور فأكرمه بغاية الكرامة وجعل يسأله عن أحواله ويسأله هل له حاجة فقال‏:‏ نعم فقص عليه قصة الأضراء فقال‏:‏ يعزل عنهم كاتبهم وولي عليهم من أحبوا ونأمر لأبي جعفر بعشرة آلاف درهم لسؤاله إيانا هذه الحاجة فلما صارت الدراهم بيده سقط في يديه وعلم أنه قد أخطأ فجلس بسور القصر ثم دعا بخرق وجعلها صررًا وفرقها على قوم فنفض ثوبه وليس معه منها شيء فبلغ ذلك سفيان الثوري فلما دخل أبو جعفر الرازي الكوفة توارى سفيان فطلبه فلم يقدر عليه وسأل عنه فلم يدل عليه فانتقض عليه لذلك بعض إخوان سفيان فقال له‏:‏ ألك إليه حاجة فقال‏:‏ نعم فقال‏:‏ اكتب كتابًا وادفعه إلي أوصله لك إليه فكتب كتابًا ودفعه إليه ‏.‏ قال‏:‏ فصرت بالكتاب إلى سفيان فإذا أنا به في غرفة وإذا هو مستلق على قفاه مستقبل القبلة فسلمت عليه وأظهرت الكتاب وقلت‏:‏ كتاب أبي جعفر الرازي فقال‏:‏ اقرأه فقرأته فقال لي‏:‏ اكتب جوابه في ظهره ‏.‏ فكتبت‏:‏ بسم الله الرحمن الرحيم‏:‏ وقلت‏:‏ ماذا أكتب قال‏:‏ اكتب ‏ «‏لعن الذين كفروا من بني إسرائيل على لسان داود‏» ‏ إلى آخر الآية ‏.‏ ‏.‏ اردد إلينا بضاعتنا لا حاجة لنا في أرباحها ‏.‏

قال‏:‏ فأتيته بالكتاب والناس إذ ذاك متوافرون بالكوفة فنظر في الكتاب فأجمع رأيهم على أنهم يوجهون بكتابين إلى ابن أبي ليلى ولا يعلمونه ممن الكتاب ولا من صاحب الجواب ليعرفوا ما عنده من الرأي فوجهوا بالكتابين فنظر فيهما فقال‏:‏ أما الأول‏:‏ فكتاب رجل مداهن وأما الجواب فجواب رجل يريد الله بفعله ‏.‏ محمد بن جعفر بن عبيد الله بن العباس بن عبد المطلب ‏.‏ كان فاضلًا دينًا لبيبًا مشهورًا بالجود والمروءة وكان له اختصاص بالمنصور ‏.‏ أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا عبيد الله بن أبي الفتح قال‏:‏ أخبرنا أحمد بن إبراهيم البزاز قال‏:‏ حدثنا إبراهيم بن محمد بن عرفة قال‏:‏ أخبرني أبو العباس المنصوري عن يحيى بن زكريا مولى ي بن عبيد الله عن أبيه قال‏:‏ كان المنصور يعجب بنحمد بن جعفر بن عبيد الله بن العباس بؤانسته ومفاوضته ومداعبته ويلتذ لمحادثته وكان أديبًا لبيبًا لسنًا وكان لحسن منزلته عند المنصور وعظيم قدره عنده تفزع إليه الناس في حوائجهم فيكلمه فيها فيقضيها حتى أكثر عليه من الحوائج وأفرط فيها فأمر الربيع أن يحجبه فلما حجبه قعد في منزله أيامًا فظمئ المنصور إلى رؤيته وشوق إلى محادثته فقال‏:‏ يا ربيع إن جميع لذات مولاك قد اخلقن عنده ورثثن في عينه سوى لذته من محادثة محمد بن جعفر فإنها تتجدد عنده في كل يوم وقد كدرها علي ما يحملني عليه من حوائج الناس فاحتل لمولاك فيما كدر عليه من لذته فقال الربيع‏:‏ أفعل يا أمير المؤمنين وخرج من عنده فأتى محمد بن جعفر فعاتبه على ما يحمل المنصور عليه من حوائج الناس ويسأله إعفاءه عن ذلك فنضح عن نفسه فيما عاتبه وأجابه أن لا يسأله حاجة لأحد وأمره بالغدو على المنصور ورجع إلى المنصور فأعلمه بذلك وبلغ قومًا من قريش قدموا العراق بحوائجهم ما كان من أمر محمد بن جعفر ومن الربيع وأنه عازم على الغدو على المنصور فكتبوا حوائجهم في رقاع ووقفوا بها على طريق محمد بن جعفر ‏.‏ فلما غدا يريد المنصور له عليه بها ومتوا إليه بقراباتهم وتوسلوا بأرحامهم ‏.‏ وسألوه إيصال رقاعهم إليه فاعتذر إليهم وسألهم أن يعفوه من ذلك فأبوا وألحوا عليه فقال‏:‏ لست أكلم المنصور في حاجة لأحد فإن أحببتم أن تودعوا رقاعكم كمي فافعلوا فقدموا رقاعهم في كمه ومضى حتى دخل على المنصور وهو في القبة الخضراء مشرف على مدينة السلام ودجلة والصراة وما حولها من البساتين والمزارع فعاتبه فنفح عن نفسه ثم حادثه ساع فقال له المنصور‏:‏ أما ترى حسن مستشرفنا هذا قال‏:‏ أرى يا أمير المؤمنين فبارك الله لك فيما آتاك وهنأك بإتمام النعمة عليك فيما أعطاك فما ت العرب في دولة الإسلام والعجم في مدة الكفر مدينة أحصن ولا أحسن ولا أجمع للخصال المحمودة منها وقد سمجتها في عيني يا أمير المؤمنين خصلة قال‏:‏ وما هي قال‏:‏ ليس لي فيها ضيعة ‏.‏ فتبسم ثم قال‏:‏ فإني أحسنها في عينك بثلاث ضياع أقطعك في أكنافها فاغد على أمير المؤمنين يسجل لك بها فقال‏:‏ أنت والله يا أمير المؤمنين سهل الموارد كريم المصالح فجعل الله باقي عمرك أكثر من ماضيه فلقد بررت فأفضلت ووصلت فأجزلت وأنعمت فأسبغت فبدت الرقاع من كمه وهو يتشكر له فأقبل يردهن في كمه ويقول‏:‏ لترجعن خاسئات فضحك يعني الخليفة وقال‏:‏ بحق أمير المؤمنين عليك لما أخبرت خبر هذه الرقاع فأعلمه ‏.‏ فقال‏:‏ أبيت يا ابن معلم الخير إلا كرمًا فف للقوم بضمانك وألقها عن كمك لننظر في حوائجهم فطرحها بين يديه فتصفحها ثم دفعها إلى الربيع ثم التفت إليه فتمثل بقول امرئ القيس‏:‏ لسنا وإن أحسابنا كرمت يومًا على الأحساب نتكل نبني كما كانت أوائلنا تبني ونفعل مثل ما فعلوا وقال‏:‏ قد قضى أمير المؤمنين حوائجهم فأمرهم بلقاء الربيع قال محمد‏:‏ فخرجت من عنده وقد ربحت وأربحت ‏.‏


ثم دخلت سنة ثلاث وستين ومائة

ثم دخلت سنة ثلاث وستين ومائة
هلاك المقنع وذلك أن سعيدًا الحرشي حصره بكش فاشتد عليه الحصار فلما أحس بالهلكة شري سمًا وسقاه نساءه ‏.‏ فمات ومتن فدخل المسلمون قلعته فاجتروا رأسه ووجهوا به إلى المهدي ‏.‏ وفيها‏:‏ قطع المهدي البعوث للصائفة على جميع الأجناد من أهل خراسان وغيرهم وخرج فعسكر بالبردان فأقام بها نحوًا من شهرين ويعطي الجنود وأخرج ا صلات لأهل بيته الذين خرجوا معه ‏.‏ وتوفي عيسى بن علي في آخر جمادى الآخر ‏.‏ وخرج المهدي من الغد من البردان متوجهًا إلى الصائفة واستخلف بمدينة السلام ابنه موسى وكاتبه يومئذٍ أبان بن صدقة وعلى خاتمه عبد الله بن علاثة وعلى حرسه علي بن عيسى وعلى شرطته عبد الله بن خازم وإنما خرج مشيعًا لولده هارون وضم إليه الربيع والحسن بن قحطبة وخالد بن برمك والحسن وسليمان ابني برمك ‏.‏ ووجه معه على أمر العسكر ونفقاته والقيام مع ابنه هارون بإمرة يحيى بن خالد وكان أمر هارون كله إليه ففتح الله عليهم فتوحًا كثيرة ‏.‏ وفي مسيرة المهدي مع ابنه هارون عزل عبد الصمد بن علي عن الجزيرة وولى مكانه زفر بن عاصم الهلالي ‏.‏

وكان السبب أن المهدي سلك في سفرته هذه طريق الموصل وعلى الجزيرة عبد الصمد فلما بلغ أرض الجزيرة ولم يتلقه عبد الصمد ولا هيأ له ولا أصلح القناطر فاضطعن ذلك عليه فلما لقيه تجهمه وأظهر له جفاء فبعث إليه عبد الصمد بألطاف لم يرضها فردها وأزداد عليه سخطًا وأغلظ له فرد عليه عبد الصمد فأمر بحبسه وعزله عن الجزيرة ولم يزل في حبسه إلى أن رضي عنه ‏.‏

وأتي المهدي وهو بحلب بزنادقة فقتلهم وصلبهم وقطع كتبًا كانت معهم ثم عرض بها جنده وأمر بالرحلة وأشخص جماعة ومن وافاه من أهل بيته مع ابنه هارون إلى الروم وشيع المهدي ابنه هارون حتى قطع الدروب وبلغ جيحان وارتاد بها المدينة التي تسمى المهدية وددع هارون على نهر جيحان فسار هارون حتى نزل رستاقًا من رساتيق أرض الروم فيه قلعة فأقام عليها ثمانيًا وثلاثين ليلة ونصب عليها المجانيق ففتحها الله تعالى بعد أن أصاب الناس يعني أهلها عطش وجوع وأصاب المسلمون قتل وجراح وقفل هارون بالمسلمين ‏.‏

وفي هذه السفرة صار المهدي ى بيت المقدس فصلى فيه ‏.‏

وفيها‏:‏ ولى المهدي ابنه هارون المغرب كله وأذربيجان وأرمينية وجعل كاتبه على الخراج ثابت بن موسى وعلى رسائله يحيى بن خالد بن برمك ‏.‏

وفيها‏:‏ عزل زفر بن عاصم عن الجزيرة وولى مكانه عبد الله بن صالح بن علي ‏.‏

وعزل معاذ بن مسلم عن خراسان ووليها المسيب بن زهير وعزل يحيى الحرشي عن أصبهان وولي الحكم بن معبد مكانه ‏.‏

وعزل سعيد بن دعلج عن طبرستان والرويان ووليها عمر بن العلاء ‏.‏

وعزل مهلهل بن صفوان عن جرجان ووليها هشام بن سعيد ‏.‏

وفيها‏:‏ حج بالناس علي بن المهدي ‏.‏

وكان على مكة والمدينة والطائف واليمامة جعفر بن سليمان وعلى الصلاة والأحداث بالكوفة إسحاق بن الصباح الكندي وعلى قضائها شريك وعلى البصرة وأعمالها وكور دجلة والبحرين وعمان وكور الأهواز وكور فارس‏:‏ محمد بن سليمان وعلى خراسان المسيب بن زهير وعلى السند نصر بن محمد بن الأشعث ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن طهمان أبو سعيد الخراساني ‏.‏

ولد بهراة ونشأ بنيسابور ورحل في طلب العلم فلقي جماعة من التابعين مثل‏:‏ عبد الله بن دينار مولى ابن عمر وأبي الزبير محمد بن مسلم وعمرو بن دينار وأبي حازم الأعرج وأبي إسحاق الشيباني ‏.‏

وورد بغداد وحدث بها ثم انتقل إلى مكة فسكنها إلى آخر عمره ‏.‏

وكان ثقة صالحًا دينًا جوادًا وكان يميل إلى الإرجاء ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن عمر بن بكير قال‏:‏ أخبرنا الحسين بن أحمد قال‏:‏ حدثنا أحمد بن ياسين قال‏:‏ سمعت إسحاق بن محمد يقول‏:‏ قال مالك بن سليمان كان لإبراهيم بن طهمان جراية من بيت المال فاخرة وكان يسخو بذلك فسئل يومًا مسألة في مجلس الخليفة فقال‏:‏ لا أدري ‏.‏

فقالوا له‏:‏ تأخذ في كل شهر كذا ذا ولا تحسن مسألة قال‏:‏ إنما آخذه على ما أحسن ولو أخذت على ما لا أحسن لفني بيت المال ولا يفنى ما لا أحسن ‏.‏

فأعجب أمير المؤمنين جوابه وأمر له بجائزة فاخرة وزاد في جرايته ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن أحمد بن يعقوب قال‏:‏ أخبرنا محمد بن نعيم قال‏:‏ حدثني أبو محمد عبد الله بن محمد الفقيه قال‏:‏ حدثنا محمد بن صالح الصيمري قال‏:‏ حدثنا أبو زرعة قال‏:‏ سمعت أحمد بن حنبل وذكر عنده إبراهيم بن طهمان وكان متكئًا من علة فاستوى جالسًا وقال‏:‏ لا ينبغي أن يذكر الصالحون متكئ ثم قال أحمد‏:‏ حدثني رجل من أصحاب ابن المبارك قال‏:‏ رأيت ابن المبارك في المنام ومعه شيخ مهيب فقلت‏:‏ من هذا معك قال‏:‏ أما تعرف هذا سفيان الثوري ‏.‏

قلت‏:‏ من أين أقبلتم قال‏:‏ نحن نزور كل يوم إبراهيم بن طهمان ‏.‏

قلت‏:‏ وأين تزورونه قال‏:‏ في دار الصديقين دار يحيى بن زكريا ‏.‏

توفي إبراهيم بن طهمان بمكة في هذه السنة ‏.‏

جرير بن عثمان بن عفان بن خبير بن أحمد بن أسعد بن عثمان وقيل‏:‏ أبو عون الرحبي الحمصي ‏.‏

سمع عبد الله بن بشير صاحب رسول الله صلى الله عليه وسلم وخلقًا كثيرًا من التابعين ‏.‏

روى عنه‏:‏ إسماعيل بن عياش وبقية ويزيد بن هارون واتفق العلماء على أنه ثقة ثبت لكنه اتهموه بأنه كان يننتقض لعلي بن أبي طالب عليه السلام ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرنا أحمد بن أبي جعفر قال‏:‏ أخبرنا يوسف بن أحمد الصيدلاني قال‏:‏ حدثنا محمد بن عمرو العقيلي قال‏:‏ حدثنا محمد بن إسماعيل قال‏:‏ حدثنا الحسن بن علي الخولاني قال‏:‏ حدثنا عثمان بن أبان قال‏:‏ سمعت جرير بن عثمان يقول لأخيه‏:‏ قتل إياي يعني عليًا عليه السلام ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ حدثنا محمد بن عبد الله بن أبان الهيتي قال‏:‏ أخبرنا الحسين بن عبد الله بن روح الجواليقي قال‏:‏ حدثني هارون بن رضى مولى محمد بن عبد الرحمن إسحاق القاضي قال‏:‏ حدثنا أحمد بن سنان قال‏:‏ سمعت يزيد بن هارون يقول‏:‏ رأيت رب العزة تعالى في المنام فقال لي‏:‏ يا أبا يزيد لا تكتب عن جرير بن عثمان فقلت‏:‏ يا رب ما علمت منه إلا خيرًا فقال لي‏:‏ يا أبا يزيد لا تكتب عنه فإنه يسب عليًا ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن الحسين بن محمد الأزرق قال‏:‏ حدثنا محمد بن الحسين النقاش قال‏:‏ مسيح بن حاتم قال‏:‏ حدثنا سعيد بن شادي الواسطي قال‏:‏ كنت في مجلس أحمد بن حنبل فقال له رجل‏:‏ يا أبا عبد الله رأيت يزيد بن هارون في المنام فقلت له‏:‏ ما فعل الله بك قال‏:‏ غفر لي ورحمني وعاتبني فقلت‏:‏ غفر لك ورحمك وعاتبك فقال‏:‏ نعم قال لي‏:‏ يا يزيد بن هارون كتبت عن جرير بن عثمان قلت‏:‏ يا رب العزة ما علمت إلا خيرًا قال‏:‏ إنه كان يبغض أبا الحسن علي بن أبي طالب ‏.‏

قال المؤلف‏:‏ وقد روينا من طريق آخر قال‏:‏ والله ما سببته قط وإني أترحم عليه ‏.‏

توفي في هذه السنة وقيل‏:‏ في سنة ست وستين ‏.‏

سليمان بن القاسم بن عبد الرحمن مولى قريش ثم مولى لبني سهم ‏.‏

روى عنه‏:‏ عبد الله بن وهب وغيره وكان من العابدين الزهاد ‏.‏

توفي في هذه السنة ‏.‏

عثمان بن الحكم الجذامي روى عن موسى بن عقبة وغيره وكان فقيهًا متدينًا عرض عليه القضاء بنصر فلم يقبل وكان الليث أشار بولايته فهجر الليث لذلك ‏.‏

توفي في هذه السنة ‏.‏

عبد الحميد بن سالم مولى مهرة روى عنه ابن وهب مقطعات وكان كاتبًا في ديوان مصر في خلافة بني أمية ‏.‏

قال المؤلف‏:‏ وليس بعبد الحميد الذي يضرب به المصل في الكتابة ذلك كما ذكرنا توفي قبل هذا ‏.‏

وهذا توفي عبد الرحمن بن خالد بن يزيد أبو الحسن مولى بني جمح روى عنه‏:‏ الليث وابن وهب ورشدين بن سعد وكان فقيهًا وهو أول من قدم سائل مالك إلى مصر ‏.‏

وتوفي بالإسكندرية في هذه السنة ‏.‏

عيسى بن علي بن عبد الله بن عباس عم السفاح المنصور حدث عن أبيه وروى عنه‏:‏ شيبان بن عبد الرحمن التميمي وإليه ينسب ببغداد قصر عيسى ونهر عيسى ‏.‏

قال يحيى بن معين‏:‏ كان له مذهب جميل وكان معتزلًا للسلطان ‏.‏

أخبرنا القزاز‏:‏ قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أنبأنا إبراهيم بن مخلد قال‏:‏ أخبرنا إسماعيل بن علي الخطبي قال‏:‏ توفي عيسى بن علي في سنة ثلاث وستين ومائة وصلى عليه موسى بن المهدي ومشى في جنازته من قصر عيسى إلى مقابر قريش وكان سنه ثمانيًا وسبعين سنة رحمه الله ‏.‏

وفي رواية‏:‏ أن المهدي عسكر بالبردان في سنة أربع وستين يريد لاشام وتوفي عيسى فرجع من عسكره فصلى عليه في مقابر قريش وعاد إلى عسكره ‏.‏

بكت من خشية الله عز وجل أربعين سنة حتى ذهب بصرها ‏.‏

أخبرنا عبيد الله بن علي المقرئ قال‏:‏ أخبرنا الحسين بن أحمد بن طلحة قال‏:‏ أخبرنا محمد بن عبيد الله الحنائي قال‏:‏ حدثنا عثمان بن أحمد الدقاق قال‏:‏ حدثنا إسحاق بن إبراهيم الختلي قال‏:‏ حدثنا عبد الله بن معلى الكوفي عن يحيى بن بسطام قال‏:‏ حدثني سلمة الأفقم قال‏:‏ قلت لعبيدة بنت أبي كلاب ما تشتهي قالت‏:‏ الموت قلت‏:‏ ولم قالت‏:‏ لأني والله في كل يوم أصبح أخشى أن أجني على نفسي جناية يكون فيها عطبي أيام الآخرة ‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا محمد بن هبة الله قال‏:‏ أخبرنا ابن بشران قال‏:‏ أخبرنا ابن صفوان قال‏:‏ حدثنا عبد الله بن محمد قال‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثني عيسى بن مرحوم قال‏:‏ حدثني عبيدة بنت أبي كلاب قالت‏:‏ رأيت رابعة في المنام قلت‏:‏ ما فعلت عبيدة بنت أبي كلاب قالت‏:‏ هيهات سبقتنا والله إلى الدرجات العلى ‏.‏

قلت‏:‏ وبن وقد كنت عند الناس أكبر منها ‏.‏

قلت‏:‏ إنها لم تكن تبالي على ما أصبحت من الدنيا وأمست ‏.‏

محمد بن النضر الحارثي ويكنى أبا عبد الرحمن ‏.‏

كان كثير التعبد مؤثرًا للعزلة ‏.‏

أخبرنا أبو بكر العامري قال‏:‏ حدثنا ابن أبي صادق قال‏:‏ أخبرنا ابن باكويه قال‏:‏ حدثنا محمد بن يوسف بن إبراهيم قال‏:‏ حدثنا سعيد بن عمر قال‏:‏ حدثنا عبد الله بن محمد الكرماني عن أبي أسامة قال‏:‏ قلت‏:‏ لمحمد بن النضر كأنك تكره أن تزار قال‏:‏ أجل قلت‏:‏ أما تستوحش قال‏:‏ كيف استوحش وهو يقول‏:‏ ‏ «‏ أنا جليس من ذكرني ‏» ‏‏!‏ موسى بن علي بن رباح قيصر بن القشب أبو عبد الرحمن اللخمي أمير مصر لأبي جعفر المنصور ‏.‏

ولد بأفريقية سنة تسعين قدم وافدًا على هشام بن عبد الملك سنة عشرة ومائة ‏.‏

وكان يخضب بالسواد ‏.‏

روى عنه‏:‏ الليث بن سعد وابن المبارك وابن وهب ‏.‏

توفي بالإسكندرية في هذه السنة ‏.‏


ثم دخلت سنة أربع وستين ومائة

ثم دخلت سنة أربع وستين ومائة
فمن الحوادث فيها‏:‏ غزوة عبد الكريم بن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب فأقبل إليه بطريق في تسعين ألفًا فعجز عبد الكريم فانهزم فأراد المهدي ضرب عنقه فكلم فيه فحبسه‏.‏

وفيها‏:‏ بنى المهدي بعيساباذ الكبرى قصرًا من لبن إلى أن أسس قصره الذي بالآجر وكان تأسيسه إياه يوم الأربعاء في شهر ذي القعدة ‏.‏

وفيها‏:‏ عزل المهدي محمد بن سليمان عن أعماله ووجه صالح بن داود على ما كان إلى محمد بن سليمان ‏.‏

أنبأنا محمد بن عبد الملك قال‏:‏ أنبأنا الحسن بن علي الجوهري قال‏:‏ أخبرنا محمد بن عمران المرزباني قال‏:‏ أخبرنا الحسن بن علي قال‏:‏ حدثنا أحمد بن سعيد قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني مصعب قال‏:‏ لما بنى المهدي عيساباذ نزل منزله بها فأمر أن يكتب له أبناء المهاجرين وأبناء الأنصار فكتبوا ودعا نقباءهم وجلس مجلسًا عامًا لهم ففرق فيهم ثلاثة آلاف ألف درهم فأغنى كل عائل وجبر كل كسير وفرج عن كل مكروب ثم قامت الخطباء فخطبت ودخل الشعراء فأنشدوا رق فيهم خمسمائة ألف درهم ثم دعا بغدائه وحضر خاصته وبطانته وأهل المراتب من قوداه فطعموا فلم ينصرف واحد منهم إلا بحباء وكرامة فكثر الدعاء له في الطرقات والبوادي وقال الناس‏:‏ هذا مفتاح الخير هذا مهدي هذه الأمة الذي بشر به النبي صلى الله عليه وسلم ‏.‏

وقام في هذا اليوم مروان بن أبي حفصة فأنشده‏:‏ ما يلمع البرق إلا حسن مغترب كأنه من دواعي شوقه وصب مجالس الأنس غيثًا طل وابله علي من راحة المهدي ينسكب شمسًا فما اختطفتنا من مخايله سحابة صوبها الأوراق والذهب أعطيت سبعين الفًا غير متبعها منًا ولست بننانٍ بنا تهب قد لاح للناس بالمهدي نور هدىً يضيء والصبح في الظلماء محتجب خليفة طاهر الأثواب معتصم بالحق ليس له في غيره أدب وفيها‏:‏ شخص المهدي حين أسس هذا القصر إلى الكوفة حاجًا فأقام برصافة الكوفة أيامًا ثم خرج متوجهًا إلى الحج حتى انتهى إلى العقبة فعرف قلة الماء وأخذته حمى فرجع من العقبة وعطش الناس فغضب على يقطين لأنه كان صاحب المصانع فرجع المهدي وبعث أخاه صالح بن المنصور فحج بالناس ‏.‏

وفيها‏:‏ عزل عبد الله بن سليمان عن اليمن عن سخطة ووجه من يستقبله ويفتش متاعه ويحصي ما معه ثم حبسه عند الربيع حين قدم حتى أقر من المال والجوهر والعنبر بنا أقربه واستعمل مكانه بن يزيد ‏.‏

وكان العامل على مكة والمدينة والطائف واليمامة جعفر بن سليمان وعلى اليمن منصور بن يزيد وعلى صلاة الكوفة حداثها وكور دجلة والبحرين وعمان وكور الأهواز وفارس صالح بن داود بن علي ‏.‏

وعلى خراسان المسيب بن زهير وعلى الموصل محمد بن الفضل وعلى قضاء البصرة عبيد الله بن الحسن وعلى مصر إبراهيم بن صالح وعلى إفريقية يزيد بن خالد وعلى طبرستان والرويان وجرجان يحيى الحرشي وعلى الري خلف بن ذكر من توفي في هذه السنة من الأكابر حماد الراوية‏:‏ وهو حماد بن ميسرة مولى بني شيبان وقيل‏:‏ هو حماد بن سابور ‏.‏

وكان من أعلم الناس بأيام العرب وأخبارها وأشعارها وأنسابها ‏.‏

وكانت بنو أمية تقدمه وتسني عطاءه ودخل على المنصور والمهدي ‏.‏

وروى المدائني أن الوليد بن يزيد قال لحماد‏:‏ لم سميت الراوية وما بلغ من حفظك حتى استحقيت هذا الاسم فقال‏:‏ يا أمير المؤمنين إن كلام العرب تجري على ثمانية وعشرين حرفًا أنا أنشدك على كل حرف منها مائة قصيدة ‏.‏

فقال‏:‏ هات فأنشد حتى مل الوليد ثم استخلف من يسمع منه حتى وفاه ما قال فأجزل صلته ‏.‏

وفي رواية أنه أنشده ألفين وسبعمائة قصيدة للجاهلية فأمر له بنائة ألف درهم وقال الطرماح‏:‏ أنشدت حماد الرواية قصيدة لي ستين بيتًا فسكت ساعة ثم قال‏:‏ أهذه لك قلت‏:‏ نعم ‏.‏

قال‏:‏ ليس الأمر كذلك ثم ردها علي كلها وزيادة عشرين بيتًا زادها في وقته ‏.‏

قال‏:‏ إسحاق بن إبراهيم الموصلي‏:‏ دخل مطيع بن إياس ويحيى بن زياد على حماد الراوية فإذا سراجه على ثلاث قصبات قد جمع أعلاهن وأسفلهن بطين فقال يحيى‏:‏ يا حماد إنك لمسرف متبذل تحر المتاع فقال له مطيع‏:‏ ألا تبيع هذه المنارة وتشتري أقل منها ثمنًا منها وتنفق علينا وعلى نفسك الباقي وتتسع فقال له يحيى‏:‏ ما أحسن ك به ومن أين له هذه المنارة هذه وديعة أو عارية فقال مطيع‏:‏ إنه لعظيم الأمانة عند الناس ‏.‏

قال لا يحيى‏:‏ وعلى عظم أمانته فما أجمل من يخرج هذه من داره ويأمن عليها غيره ‏.‏

قال مطيع ما أظنها عارية ولا وديعة ولكني أظنها مرهونة عنده على مال وإلا فمن يخرج هذه من بيته فقال حماد‏:‏ شر منكما من يدخلكما إلى بيته ‏.‏

وقال الجاحظ‏:‏ كان حماد الراوية وحماد بن الزبرقان وحماد عجرد ووالبه بن الحباب وبشار بن برد اللاحقي كلهم كان متهمًا في دينه ‏.‏

شيبان بن عبد الرحمن أبو معاوية التميمي المؤدب البصري وذكر أبو أحمد العسكري أن شيبان النحوي ينسب إلى بطن يقال لهم بنو نحو بن شمس بضم الشين من بطن من الأزد ‏.‏

وقال أبو الحسين بن المنادي‏:‏ المنسوب إلى القبيلة التي يقال لها نحو هو يزيد النحوي لا شيبان‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت أخبرني عبد الله بن يحيى السكري قال‏:‏ أخبرنا محمد بن عبد الله الشافعي قال‏:‏ حدثنا جعفر بن محمد الأزهر قال‏:‏ حدثنا ابن الغلابي عن يحيى بن معين قال‏:‏ كان شيبان بن عبد الرحمن ثقة وكان مؤدبًا قال مؤلف الكتاب رحمه الله‏:‏ حدث شيبان عن الحسن البصري وقتادة ويحيى بن أبي كثير ‏.‏

وتوفي ببغداد في هذه السنة ودفن في مقابر قريش بباب التبن كذلك قال ابن سعد ‏.‏

وقال يحيى بن معين‏:‏ دفن في مقابر الخيزران ‏.‏

شبيب بن شيبة أبو معمر الخطيب المنقري البصري حدث عن الحسن وعطاء بن أبي رباح وهشام بن عروة روى عن عيسى بن يونس والأصمعي وغيرهما وقدم بغداد في أيام المنصور

فاتصل به ثم بالمهدي من بعده وكان مقدمًا عندهما ‏.‏

وقال له المنصور ني وأوجز فقال‏:‏ يا أمير المؤمنين إن لله لم يرض من نفسه بأن يجعل فوقك أحدًا من خلقه فلا ترضى له من نفسك بأن يكون عبدًا له أشكر منك فقال‏:‏ والله لقد أوجزت ‏.‏

وخرج من دار المهدي فقيل له‏:‏ كيف تركت الناس فقال‏:‏ تركت الداخل راجيًا والخارج راضيًا

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا محمد بن عمران بن موسى قال‏:‏ أخبرنا أحمد بن محمد بن عيسى قال‏:‏ حدثنا محمد بن القاسم بن خلاد عن موسى بن إبراهيم قال‏:‏ كان شبيب بن شيبة يصلي بنا الصبح يومًا وقرأ السجدة ‏ «‏ وهل أتى ‏» ‏ ولما قضى الصلاة قام رجل فقال‏:‏ لا جزاك الله عني خيرًا فإني كنت غدوت لحاجة فلما أقمت الصلاة دخلت اصلي فأطلت الصلاة حتى فاتتني حاجتي ‏.‏

قال‏:‏ وما حاجتك قال‏:‏ قدمت من الثغر في شيء فيه مصلحته وكنت وعدت البكور إلى الخليفة لأتنجز ذلك قال‏:‏ فأنا أركب معك فركب معه ودخل على المهدي فأخبره الخبر وقص عليه القصة قال‏:‏ فيريد ماذا قال‏:‏ يقضي حاجته فقضى حاجته وأمر له بثلاثين ألف درهم فدفعها إلى رجل ودفع إليه شبيب من ماله أربعة آلاف درهم وقال له‏:‏ لم تضرك السورتان ‏.‏

قال مؤلف الكتاب رحمه الله‏:‏ كان شبيب بن شيبة فصيحًا ذا لسان لكنه كان يخطئ في العربية أحيانًا ‏.‏

أخبرنا محمد بن الحسين المرزباني بإسناده عن الحسن بن عبد الله بن سعيد العسكري قال‏:‏ أخبرنا أبي قال‏:‏ أخبرنا عبيد بن ذكوان عن الرياشي قال‏:‏ توفي ابن لبعض المهالبة فأتاه شبيب بن شيبة المنقري يعزيه وعنده بكر بن حبيب السهمي فقال شبيب‏:‏ بلغنا أن الطفل لا يزال محتبطًا على باب الجنة يشفع لأبويه فقال بكر‏:‏ إنما هو محتبطًا بالطاء غير المعجمة ‏.‏

فقال شبيل القول لي هذا وما بين لابتيها أفصح مني فقال بكر‏:‏ وهذا خطأ تأتي ماء البصرة واللوب أهلك غيرك قولهم‏:‏ ما بين لابتي المدينة يدون الحرة قال أبو أحمد‏:‏ الحرة أرض تركبها حجارة سود وهي اللابة والجمع لابات فإذا أكثرت فهي اللوب وللمدينة لابتان من جانبيها وليس للبصرة لابة ولا حرة ‏.‏

قال‏:‏ وقال أبو عبيد‏:‏ المحتبطي بغير همز‏:‏ المتعصب المستبطئ للشيء والمحتبطىء بالهمز‏:‏ العظيم البطن المنتفخ ‏.‏

وقد تكلم أصحاب الحديث في شبيب ‏.‏

سئل ابن المبارك أنأخذ عن شبيب فقال‏:‏ خذوا عنه فإنه أشرف من أن يكذب ‏.‏

وقال الساجي‏:‏ هو صدوق يهم وقال أبو علي صالح بن محمد هو صالح الحديث فأما ابن معين فقال‏:‏ ليس بثقة وقال أبو داود‏:‏ ليس بشيء عبد العزيز بن عبد الله بن أبي سلمة الماجشون واسم أبي سلمة‏:‏ ميمون مولى آل الهدير التيمي وكنيته عبد العزيز أبو عبد الله وقيل‏:‏ أبو الأصبغ سمع الزهري وابن المنكدر وأبا حازم وغيرهم ‏.‏

روى عنه‏:‏ وكيع وابن مهدي ويزيد بن هارون وكان عالمًا فقيهًا صدوقًا ثقة ثبتًا ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا أحمد بن محمد العتيقي قال‏:‏ حدثنا محمد بن العباس قال‏:‏ أخبرنا أبو أيوب سليمان بن إسحاق الجلاب قال‏:‏ سمعت الحربي يقول‏:‏ الماجشون فارسي وإنما سمي الماجشون لأن وجنتيه كانتا حمراوين ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا العتيقي قال‏:‏ حدثنا علي بن محمد العطار قال‏:‏ حدثنا عبد الله بن أبي داود قال‏:‏ حدثنا أبو طاهر قال‏:‏ حدثنا ابن وهب قال‏:‏ حججت سنة ثمان وأربعين وصائح يصيح لا يفتي الناس إلا مالك بن أنس وعبد العزيز بن أبي سلمة‏.‏

أخبرنا عبد الرحمن قال‏:‏ حدثنا أحمد بن علي قال‏:‏ أخبرني الحسين بن أبي طالب قال‏:‏ حدثنا أحمد بن محمد بن عمران قال‏:‏ حدثنا يحيى بن عبد الله العطار قال‏:‏ حدثني أبو إبراهيم أحمد بن سعيد الزهري قال‏:‏ سمعت عمرو بن خالد الحراني يقول‏:‏ أبو جعفر المنصور فشيعه المهدي فلما أراد الوداع قال‏:‏ يا بني استهدني قال‏:‏ استهدتك رجلًا عاقلًا فأهدى له عبد العزيز بن أبي سلمة الماجشون توفي عبد العزيز ببغداد في هذه السنة وجاء المهدي حتى صلى عليه في خلافته ودفن في مقابر قريش المبارك بن فضالة بن أمية أبو فضالة مولى زيد بن الخطاب حدث عن الحسن بن أبي الحسن البصري وثابت وحميد الطويل وخلق كثير ‏.‏

روى عنه‏:‏ يزيد بن هارون وعفان وعلي بن أبي الجعد ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا عبد الرحمن بن عبيد الله الحربي قال‏:‏ أخبرنا محمد بن عبد الله بن إبراهيم الشافعي قال‏:‏ حدثنا معاذ بن المثنى قال‏:‏ حدثنا سوار قال‏:‏ حدثنا أبو أمية قال‏:‏ حدثنا مبارك بن فضالة قال‏:‏ إني يومًا لعند أبي جعفر إذ أتي برجل فأمر بقتله فقلت في نفسي‏:‏ يقتل رجل من المسلمين وأنا حاضر فقلت‏:‏ يا أمير المؤمنين ألا أحدثك حديثًا سمعته من الحسن قال‏:‏ وماهو قلت‏:‏ سمعته يقول‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏"‏ إذا كان يوم القيامة جمع الله الناس في صعيد حيث يسمعهم الداعي وينفذهم البصر فيقوم مناد من عند الله تعالى فيقول‏:‏ ليقومن فأقبل علي فقال‏:‏ آلله سمعته من الحسن فقلت‏:‏ آلله سمعته من الحسن فقال‏:‏ خليا عنه قال المؤلف اختلف كلام يحيى بن معين في المبارك فقال مرة‏:‏ صالح وقال مرة‏:‏ ثقة وقال مرة‏:‏ ضعيف ‏.‏

توفي المبارك في هذه السنة وقيل في سنة ست وستين ‏.‏


ثم دخلت سنة خمس وستين ومائة

ثم دخلت سنة خمس وستين ومائة
فمن الحوادث فيها‏:‏ غزوة هارون بن المهدي الصائفة من أرض الروم وجهه أبوه في يوم السب لإحدى عشر ليلة بقيت من جمادى الآخرة غازيًا إلى بلاد الروم وضم إليه الربيع مولاه وغل هارون في بلاد الروم فلقيته خيول فقاتلها فانهزمت وسار هارون في خمسة وسبعين ألفًا وسبعمائة وثلاثة وتسعين وحمل من الفيء مائة ألف دينار وثلاثة وسبعين ألفًا وأربع مائة وخمسين دينارًا ومن الورق أحد وعشرون ألف ألف وأربعمائة ألف وأربعة عشر ألف وثمانمائة درهم وسار هارون حتى بلغ خليج البحر الذي على القسطنطينية وصاحب الروم يومئذ امرأة أليون وذلك أن زوجها هلك وابنها صغير فكان في حجرها فجرت بينها وبين هارون رسل وسفراء في طلب الصلح والموادعة وإعطاء الفدية فقبل ذلك منها هارون وشرط عليها الوفاء بنا أعطت وأن تقيم له الأدلاء والأسواق في طريقه وذلك أنه دخل مدخلًا ضيقًا مخوفًا على المسلمين فأجابته إلى ما سأل والذي وقع عليه الصلح بينه وبينها سبعون ألف دينار تؤديها في نيسان في أول سنة وفي كل سنة في حزيران فقبل ذلك منها وكتبوا كتاب الهدنة إلى ثلاث سنين وسلمت الأسارى فكان الذي أفاء الله على هارون إلى أن أذعنت الروم بالجزية خمسة آلاف رأس وستمائة وثلاثة وأربعين رأسًا وقتل من الأسارى ألفان وسبعون أسيرًا صبرًا وأفاء الله عليه من الدواب الذلل بأدواتها عشرين ألفًا وذبح من البقر والغنم مائة ألف وكانت المرتزقة سوى المطوعة وأهل الأسواق مائة ألف ‏.‏

وفيها‏:‏ عزل خلف بن عبد الله عن الري ووليها عيسى مولى جعفر ‏.‏

وفي هذه السنة‏:‏ تزوج الرشيد زبيدة بنت جعفر بن المنصور وبنى بها وسقط ببغداد ثلج قام في الأرض نحو ذراعين ‏.‏

وفيها‏:‏ حج بالناس صالح بن أبي جعفر المنصور وكانت عمال الأمصار في هذه السنة الها في السنة الماضية غير أن العامل على أحداث البصرة والصلاة بأهلها كان روح بن حاتم وعلى كور دجلة والبحرين وعمان وكسكر وكور الأهواز وفارس وكرمان المعلى مولى أمير المؤمنين وعلى السند الليث مولى المهدي أمير ذكر من توفي في هذه السنة من الأكابر الياقوتة بنت المهدي‏:‏ توفيت فجزع عليه جزعًا شديدًا فدخل عليه شبيب بن شيبة فأنشده يقول‏:‏ فحسبي بقاء الله من كل ميت وحسبي ثواب الله من كل هالك إذا كان رب العرش عني راضيًا فإن شفاء النفس فيما هنالك فدعا بالطعام ثم أكل ‏.‏

داود بن نصير الطائي الكوفي ‏.‏

سمع عبد الملك بن عمير والأعمش ومحمد بن عبد الرحمن بن أبي ليلى وغيرهم ‏.‏

روى عنه‏:‏ ابن علية وأبو نعيم وغيرهما وكان قد اشتغل بالعلم والفقه ثم انقطع إلى العبادة ولازم المجاهدة وقدم بغداد في أيام المهدي ثم عاد إلى الكوفة وبها كانت وفاته ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو علي عبد الرحمن بن محمد بن فضالة قال‏:‏ أخبرنا أبو الفضل محمد بن الفضل السلمي قال‏:‏ حدثنا أبو عمران موسى بن العباس الجويني قال‏:‏ حدثنا جعفر بن الحجاج الرقي قال‏:‏ حدثنا عبيد بن جناد قال‏:‏ سمعت عطاء يقول‏:‏ كان لداود الطائي ثلاثمائة درهم فعاش بها عشرين سنة ينفقها على نفسه وكنا ندخل على داود فلك يكن في بيته إلا بارية ولبنة يضع عليها رأسه وإجانة فيها خبز ومطهرة يتوضأ منها ومنها يشرب ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن محمد بن د الله المعدل قال‏:‏ حدثنا عثمان بن أحمد الدقاق قال‏:‏ حدثنا إسحاق بن إبراهيم بن أبي حسان الأنماطي قال‏:‏ حدثنا أحمد بن أبي الحواري قال‏:‏ قال أبو سليمان الداراني ‏.‏

ورث داود الطائي من أمه دارًا فكان ينتقل في بيوت الدار كلما خرب بيت من الدار انتقل منه إلى آخر ولم يعمره حتى أتى على عامة بيوت الدار ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا ابن رزق قال‏:‏ أخبرنا جعفر الخالدي قال‏:‏ حدثنا محمد بن عبد الله الحضرمي قال‏:‏ حدثنا علي بن حرب قال‏:‏ حدثنا إسماعيل بن زبان قال‏:‏ قالت داية لداود‏:‏ يا أبا سليمان أما تشتهي الخبز قال‏:‏ يا داية بين مضغ الخبز وشرب الفتيت قراءة خمسين آية توفي في هذه السنة وقيل في سنة ستين ‏.‏

عبد الله بن العلاء بن زبر بن عطاء

ولد سنة خمس وسبعين وحدث عن القاسم بن محمد بن أبي بكر وسالم والزهري ومكحول ‏.‏

روى عنه‏:‏ ابن الوليد بن مسلم وشبابة وكان ثقة توفي في هذه السنة رواد العجلي ‏.‏

عاهد الله سبحانه أن لا يضحك حتى يراه ‏.‏أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا علي بن أحمد الملطي قال‏:‏ أخبرنا أحمد بن محمد بن يوسف قال‏:‏ حدثنا ابن صفوان قال‏:‏ حدثنا أبو بكر القرشي قال‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثنا عمر بن حفص قال‏:‏ حدثنا سكين بن مسكين قال‏:‏ كانت بيننا وبين رواد قرابة فسألت أختًا له كانت أصغر منه كيف كان ليله قالت‏:‏ يبكي عامة الليل ويصرخ ‏.‏

قلت‏:‏ فما كان طعامه قالت‏:‏ قرصًا من أول الليل وقرصًا في آخره عند السحر قلت‏:‏ فتحفظين من دعائه شيئًا ‏.‏

قالت‏:‏ نعم كان إذا كان السحر أو قريب من طلوع الفجر سجد ثم بكى ثم قال‏:‏

مولاي عبدك يحب الاتصال بطاعتك فأعنه عليها وفيقك ‏.‏

مولاي عبدك يحب اجتناب خطيئتك فأعنه على ذلك بننك ‏.‏

مولاي عبدك عظيم الرجاء لخيرك فلا تقطع رجاءه يوم يفرح بخيرك الفائزون ‏.‏

قالت‏:‏ فلا يزال على هذا ونحوه حتى يصبح قالت‏:‏ وكان قد كل من الاجتهاد جدًا وتغير لونه‏.‏ قال سكين‏:‏ فلما مات رواد وحمل إلى حفرته نزلوا ليدلوه في حفرته فإذا اللحد مفروش بالريحان وأخذ بعض القوم من ذلك الريحان شيئًا فمكث سبعين يومًا طريًا لا يتغير يغدوا الناس ويرحون وينظرون إليه قال فكثر الناس في ذلك حتى خاف الأمير أن يفتتن الناس فأرسل إلى الرجل فأخذ ذلك الريحان وفرق الناس وفقده الأمير من منزله لا يدري كيف ذهب ‏.‏


ثم دخلت سنة ست وستين ومائة

ثم دخلت سنة ست وستين ومائة
فمن الحوادث فيها‏:‏ قدوم هارون ومن معه من خليج القسطنطينة في المحرم لثلاث عشرة ليلة بقيت فيه وقدمت الروم بالجزية معهم وجاءوا مع المال بثلاثين ألف رطل من المرعزي ‏.‏

وفيها‏:‏ أخذ المهدي البيعة لهارون على قواده بعد موسى بن المهدي وسماه الرشيد ‏.‏

وفيها‏:‏ اعتمر المهدي عمرة في شهر رمضان وأفطر بالمدينة وصلى بهم في الفطر و استقضى أبا سفيان وفيها‏:‏ عزل عبيد بن الحسن عن قضاء البصرة وولى مكانه خالد بن طليق بن عمران بن حصين فلم تحمد ولايته واستعفى أهل البصرة منه ‏.‏

وفيها‏:‏ عزل جعفر بن سليمان عن مكة والمدينة وما كان إليه من العمل ‏.‏

وفيها‏:‏ سخط المهدي على يعقوب بن داود ‏.‏

وكان سبب سخطه‏:‏ أن داود بن طهمان وهو أبو يعقوب كان كاتبًا لنصر بن سيار وقد كتب قبله لبعض ولاة خراسان فلما كانت أيام يحيى بن زيد أتاه طهمان مطمئنًا لما بينه وبينه فآمنه أبو مسلم فلم يعرض نفسه وأخذ أمواله التي استفادها أيام نصر ونزل منازله بمرو وضيعة كانت له ميراثًا فلما مات داود خرج ولده أهل أدب وعلم بأيام الناس وسيرهم وأشعارهم ونظروا فإذا ليس لهم عند بني العباس منزلة فلم يطمعوا في خدمتهم لأجل أن أباهم كان كاتبًا لنصر فلما رأوا ذلك أظهروا مقالة الزيدية ودنوا من آل الحسين وطمعوا أن يكون لهم دولة فيعيشوا فيها وكان يعقوب يجوب البلاد منفردًا بنفسه ومعه إبراهيم بن عبد الله أحيانًا في طلب البيعة لمحمد بن عبد الله فلما ظهر محمد وإبراهيم كتب علي بن داود وكان أسن من يعقوب لإبراهيم بن عبد الله وخرج يعقوب مع عدة من إخوته مع إبراهيم فلما قتل محمد وإبراهيم تواروا من المنصور فجد في طلبهم فأخذ يعقوب وعليًا فحبسهما أيام حياته فلما توفي المنصور من عليهما المهدي فيمن من عليه بتخلية سبيله وكان معهما في السجن إسحاق بن الفضل بن عبد الرحمن وكانا لا يفارقانه ولا يفارقان إخوته المحبوسين معهم فجرت بينهم بذلك صداقة فلما خلى المهدي سبيل يعقوب مكث مدة يطلب عيسى بن زيد والحسن بن إبراهيم بن عبد الله هرب الحسن من حبسه فقال المهدي يومًا‏:‏ لو وجدت رجلًا من الزيدية له معرفة بآل الحسن وبعيسى بن زيد وله فقه فأجتلبته إلى طريق الفقه ويدخل بيني وبين أهل حسن وعيسى فدل على يعقوب فأتى به فدخل عليه ذو عمامة كرابيسي وكساء أبيض غليظ فكلمه فوجده رجلًا كاملًا فسأله عن عيسى بن زيد فوعد الدخول بينه وبينه وارتفع أمره عند المهدي وممن أرفع به استأمنه للحسن بن إبراهيم فجمع بينهما بمكة وما زال يعلو أمره عنده حتى استوزره وفوض إليه الخلافة فأرسل إلى الزيدية فأتى بهم من كل أوب وولاهم من أمر الخلافة في الشرق والغرب كل عمل نفيس ‏.‏

ومال يعقوب إلى إسحاق بن الفضل فقيل للمهدي لو أراد أخذ له الدنيا في يوم فملأ ذلك قلب المهدي عليه ودخل عليه يومًا فقال‏:‏ يا أمير المؤمنين قد عرفت اضطراب مصر فأمرتني أن ألتمس لها رجلًا يجمع أمرها وقد أصبته قال‏:‏ من هو قال‏:‏ ابن عمك إسحاق بن الفضل فرأى في وجه المهدي التغير فنهض و أتبعه المهدي طرفه وقال‏:‏ قتلتني والله إن لم أقتلك ‏.‏

ولم يزل موالي المهدي يحرضونه عليه ودخل عليه يومًا وهو في مجلس متناهي الحسن وعنده جارية في غاية الكمال فقال له‏:‏ يا يعقوب كيف ترى مجلسنا قال‏:‏ على غاية الحسن فمتع الله أمير المؤمنين به فقال‏:‏ هو لك احمله بما فيه وهذه الجارية ليتم سرورك به فدعا له فقال‏:‏ ولي إليك حاجة فأحب أن تضمن لي قضاءها فقال‏:‏ الأمر لأمير المؤمنين وعلي السمع والطاعة فقال‏:‏ والله ثلاث مرات فقال‏:‏ وحياة رأسي فقال‏:‏ فحياة رأسك قال‏:‏ فضع يدك عليه فاحلف ففعل لتقضين حاجته فقال‏:‏ هذا فلان بن فلان من ولد علي أحب أن تكفيني مؤنته وتريحني منه وتعجل ذلك فقال‏:‏ أفعل قال‏:‏ فخذه إليك فحوله وحول الجارية وجميع ما كان في البيت و أمر بمائة ألف درهم فلما مضى إلى منزله لم يصبر عن الجارية فضرب بينه وبينها سترًا ودعا بالعلوي فإذا أعقل الناس فسأله عن حاله فأخبره فقال‏:‏ يا يعقوب تلقى الله بدمي وأنا من ولد فاطمة بنت رسول الله صلى الله عليه وسلم فقال له‏:‏ لا والله فهل فيك أنت خير قال‏:‏ إن فعلت خيرًا شكرت فقال له‏:‏ أي الطريق أحب إليك فقال‏:‏ طريق كذا وكذا ‏.‏

قال‏:‏ فمن ها هنا تأنس به وتثق بموضعه قال‏:‏ فلان وفلان فقال‏:‏ فابعث إليهما وخذ هذا المال وامض معهما مصاحبًا في ستر الله موعدك في خروجك من داري وقت كذا وكذا من الليل فسمعت الجارية ذلك فبعثت به مع خادم لها إلى المهدي وقالت‏:‏ هذا جزاؤك من الذي آثرته على نفسك فبعث المهدي من وقته فشحن تلك الطرق والمواضع برجال فلم يلبث أن جاؤوه بالعلوي وصاحبيه والمال وأصبح يعقوب من غد ذلك اليوم فإذا رسول المهدي يستحضره فدخل عليه فقال‏:‏ يا يعقوب ما فعل الرجل فقال‏:‏ يا أمير المؤمنين قد أراحك الله منه قال‏:‏ مات قال‏:‏ نعم قال‏:‏ والله قال‏:‏ والله قال‏:‏ فقم فضع يدك على رأسي واحلف ففعل فقال‏:‏ يا غلام أخرج إلينا ما في هذا البيت ففتح بابه عن العلوي وصاحبيه والمال بعينه فأبلس يعقوب فقال المهدي‏:‏ لقد حل لي دمك لة آثرت إراقته ولكن احبسوه ولا أذكر به فحبسوه في مطمورة ثم أصيب فيها بصره وطال شعره إلى أن ولي الرشيد فدعا به فأدخل عليه فقيل له‏:‏ سلم على أمير المؤمنين فسلم فقال له‏:‏ أي أمير المؤمنين أنا فقال‏:‏ المهدي فقال‏:‏ رحم الله المهدي فقال‏:‏ فالهادي فقال‏:‏ رحم الله الهادي قال‏:‏ الرشيد ‏.‏

قال‏:‏ نعم فما حاجتك قال‏:‏ المقام بمكة فخرج إلى مكة فبقي قليلًا ثم مات ‏.‏

ولما عزل المهدي يعقوب أمر بعزل أصحابه عن الولايات في الشرق والغرب وأن يأخذ أهل بيته وأن يحبسوا ففعل بهم ذلك ‏.‏

وفي هذه السنة‏:‏ خرج موسى الهادي إلى جرجان وجعل على قضائه أبو يوسف بن يعقوب بن إبراهيم ‏.‏

وفيها‏:‏ تحول المهدي إلى عيساباذ فنزلها ونزل معه الناس وضرب بها الدنانير والدراهم ‏.‏

وفيها‏:‏ أمر المهدي بإقامة إبل وبغال تكون بريدًا بين المدينة ومكة واليمن ‏.‏

وفيها‏:‏ أخذ داود بن روح بن حاتم وإسماعيل بن سليمان بن مجالد ومحمد بن أبي أيوب المكي ومحمد بن طيفور في الزندقة فأقروا فاستتابهم المهدي وخلى سبيلهم وبعث بداود بن روح إلى أبيه وكان عاملًا على البصرة فمن عليه وأمره بتأديبه ‏.‏

وفيها‏:‏ أخرج المهدي عبد الصمد بن علي من حبسه وعزل منصور بن يزيد بن منصور عن اليمن واستعمل مكانه عبد الله بن سليمان الربيعي ‏.‏

وفيها‏:‏ أجدبت الأرض فخرجوا للإستسقاء ‏.‏

أخبرنا أبو بكر بن عبد الباقي قال‏:‏ أخبرنا علي بن المحسن التنوخي عن أبي عبيد الله محمد بن عمران قال‏:‏ أخبرنا أبو بكر الجرجاني قال‏:‏ حدثنا أحمد بن أبي خيثمة قال‏:‏ حدثنا مصعب بن عبد الله الزبيري قال‏:‏ حدثنا الفضل بن الربيع قال‏:‏ قحط الناس على المهدي سنة ست وستين ومائة فنادى في الناس أن تصوموا ثلاثة أيام وأخرجوا للإستسقاء في اليوم الرابع فخرجوا فسقوا فقال لقيط بن بكر المحاربي‏:‏ يا إمام الهدى سقينا بك الغيث وزالت عنا بك اللأواء أحسب الأرض إذ عزمت لتستسقي وجادت بالغيث منها السماء بت تعني بالناس والناس نوام عليهم من الظلام غطاء فسقينا وقد قحطنا وقلنا سنة قد تنكرت حمراء بدعاء أخلصته في سواد الليل لله فاستجب الدعاء بغيوث تحيا بها الأرض حتى أصبحت وهي زهرة خضراء وفيها‏:‏ حج بالناس إبراهيم بن يحيى بن محمد وكان عامل الكوفة على الصلاة و الأحداث روح بن حاتم وعلى قضائها خالد بن طليق وعلى كور دجلة وكسكر وأعمال البصرة والبحرين وكور الأهواز وفارس وكرمان المعلى مولى أمير المؤمنين ‏.‏

وعلى خراسان وسجستان الفضل بن سليمان الطوسي وعلى مصر إبراهيم بن صالح وعلى إفريقية يزيد بن حاتم وعلى طبرستان والرويان وجرجان يحيى الحرشي وعلى دنباوند وقومس مولى المهدي وعلى الري سعد مولاه أيضًا ‏.‏

وعزل المنصور يزيد بن منصور عن اليمن واستعمل مكانه عبيد الله بن سليمان ‏.‏

ولم يكن في هذه السنة صائفة لأجل الهدنة ‏.‏

وما عرفنا أحدًا من الأكابر توفي في هذه السنة ‏.‏


ثم دخلت سنة سبع وستين ومائة

ثم دخلت سنة سبع وستين ومائة
فمن الحوادث فيها‏:‏ توجيه المهدي ابنه موسى في جند كثيف إلى جرجان للحرب ‏.‏

وفيها‏:‏ جد المهدي في طلب الزنادقة والبحث عنهم في الآفاق وقتلهم وولى أمرهم عمر الكلواذي فأخذ يزيد بن الفيض كاتب المنصور فأقر فحبس فهرب من الحبس ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ إتهم المهدي صالح بن عبد القدوس البصري بالزندقة فأمر بحمله إليه فأحضر فلما خاطبه أعجب بغزارة علمه وأدبه وحسن ثيابه فأمر بتخلية سبيله فما ولي رده فقال‏:‏ ألست القائل‏:‏ والشيخ لا يترك أخلاقه حتى يواري في ثري رمسه قال‏:‏ بلى قال‏:‏ وأنت لا تترك أخلاقك ونحن نحكم فيك بحكمك ‏.‏

ثم أمر به فقتل وصلب على الجسر ‏.‏

قال ابن ثابت‏:‏ وقيل إنه بلغه عنه أبيات يعرض فيها بالنبي صلى الله عليه وسلم قال‏:‏ ويقال إنه كان مشهورًا بالزندقة وله الهذيل العلاف مناظرات ‏.‏

وفيها‏:‏ عزل المهدي أبا عبيد الله عن ديوان الرسائل وولاه الربيع الحاجب واستخلف سعيد بن واقد عليه وكان أبو عبيد الله يدخل على مرتبته ‏.‏

وفيها‏:‏ أمر المهدي بالزيادة في المسجد الحرام فدخلت فيه دور كثيرة وولى بناء ما زيد فيه يقطين بن موسى فلم يزل في بنائه حتى توفي المهدي ‏.‏

وفيها‏:‏ عزل يحيى الحرشي عن طبرستان والرويان وما كان إليه من تلك الناحية وولاها عمر بن العلاء وولى جرجان فراشة مولى المهدي ‏.‏

وفيها‏:‏ أظلمت الدنيا ظلمة شديد لليالٍ بقين من ذي الحجة حتى تعالى النهار فكشف الله تعالى ذلك ‏.‏

وأصاب الناس غير مرة تراب أحمر يجدونه في فرشهم وعلى وجوههم وظهر سعال شديد وفشا الموت والوباء ببغداد والبصرة ‏.‏

وفيها‏:‏ حج بالناس إبراهيم بن يحيى بن محمد وهو على المدينة ثم توفي بعد فراغه من الحج وقدومه المدينة بأيام وولي مكانه إسحاق بن عيسى بن علي وكان العامل على مكة والطائف عبيد الله بن قثم وعلى اليمن سليمان ين يزيد الحارثي وعلى اليمامة عبيد الله بن مصعب الزبيري وعلى صلاة الكوفة وأحداثها محمد بن سليمان ‏.‏

وعلى قضائها عمر بن عثمان التيمي وعلى كور دجلة وأعمال البصرة والبحرين وعمان وكور الأهواز وفارس وكرمان المعلى مولى المهدي وعلى خراسان وسجستان الفضل بن سليمان الطوسي وعلى مصر موسى بن مصعب وعلى إفريقية يزيد بن حاتم وعلى طبرستان والرويان عمرو بن العلاء وعلى جرجان ودنباوند وقومس فراشة وعلى الري سعيد مولى المهدي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
بشار بن برد أبو معاذ الشاعر مولى عقيل ولد أعمى وكان يشبه الأشياء في شعره فيأتي بما لا يقدر البصراء عليه فقيل له يومًا وقد قال‏:‏

كأن مثار النقع فوق رؤسنا ** وأسيافنا ليل تهاوى كواكبه

ما قال أحد أحسن من هذا التشبيه فمن أين لك هذا ولم تر الدنيا قط فقال‏:‏ إن عدم النظر يقوي ذكاء القلب ويقطع عنه الشغل بما تنظر إليه من الأشياء فيتوفر حسه وتذكو قريحته ‏.‏

وكان الأصمعي يقول‏:‏ بشار خاتمة الشعراء والله لولا أن أيامه تأخرت لفضلته على كثير منهم‏.‏

قال الجاحظ‏:‏ كان بشار شاعرًا خطيبًا صاحب منثور ومرواج وسجع ورسائل وهو المقدم من الشعراء المحدثين وهو بصري قدم بغداد ‏.‏

وقال أبو تمام الطائي‏:‏ أشعر الناس وأشبههم في الشعر كلامًا بعد الطبقة الأولى بشار والسيد وأبو نواس ومسلم بن الوليد بعدهم ‏.‏

وقال أبو عبيدة معمر بن المثنى‏:‏ قال بشار الشعر ولم يبلغ عشر سنين وقال ثلاثة عشر ألف بيت جيد ولا يكون عدد شعر الجاهلية والإسلام هذا العدد ‏.‏

قال‏:‏ وكان بشار يهوى امرأة من أهل البصرة يقال لها عبيدة وخرجت عن البصرة مع زوجها إلى عمان فقال بشار‏:‏

هوى صاحبي ريح الشمال إذا جرت ** وأشهى لقلبي أن تهب جنوب

وما ذاك إلا أنها حين تنتهي ** تجيء وفيها من عبيدة طيب

عذيري من العذال يعذلونني ** شفاهًا وما في العاذلين لبي

يقولون لو عزيت قلبك لا ** رعوى فقلت وهل للعاشقين قلوب

إذا انطلق القوم الجلوس فإنني ** مكبٌ كأني في الجميع غريب

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن أيوب القمي قال‏:‏ أخبرنا محمد بن عمران المرزباني قال‏:‏ أخبرني محمد بن يحيى قال‏:‏ حدثنا محمد بن الحسن اليشكري قال‏:‏ قيل لأبي حاتم من أشعر الناس قال‏:‏ يقول‏:‏ ولها مبسم كثغر الأقاحي وحديث كالوشي وشي البرود عندها الصبر عن لقائي وعندي زفرات يأكلن صبر الجليد يعني‏:‏ بشارًا وكان يقدمه على جميع الناس ‏.‏

فبلغ المهدي أن بشارًا قد هجاه وشهد أنه زنديق فأمر المهدي بضربه فضرب ضرب التلف فمات في هذه السنة ‏.‏

وقيل‏:‏ في سنة ثمان وقد بلغ نيفًا وتسعين سنة ‏.‏

جعفر بن زياد أبو عبد الله وقيل‏:‏ أبو عبد الرحمن الأحمر الكوفي‏:‏ حدث عن بيان بن بشر ومنصور بن المعتمر وأبي إسحاق الشيباني‏:‏ روى عنه‏:‏ سفيان بن عبيدة ووكيع وغيرهما ‏.‏

وكان قد خرج إلى خراسان فبلغ المنصور عنه أمر يتعلق بالإمامة وأنه ممن يرى رأي الرافضة فوجه إليه من قبض عليه وحمله إلى بغداد وأودعه السجن دهرًا طويلًا ثم أطلقه ‏.‏

قال يحيى بن معين‏:‏ هو ثقة وكان من الشيعة توفي في هذه السنة وقيل‏:‏ في سنة خمس وستين‏.‏

صالح بن عبد القدوس البصري له شعر حسن في الزهد صلبه المهدي في الزندقة قال المؤلف‏:‏ وقد ذكرنا حاله في الحوداث ‏.‏

عبد الرحمن بن شريح بن عبيد الله أبو شريح المعافري روى عنه‏:‏ ابن المبارك وابن وهب وزيد بن الجباب وكانت له عبادة وفضل ‏.‏

توفي في هذه السنة بالإسكندرية ‏.‏

عيسى بن موسى بن محمد علي بن عبد الله بن عباس كان أبو العباس السفاح قد عهد عند موته إلى أخيه المنصور ومن بعده إلى عيسى بن موسى ومولد عيسى سنة ثلاث ومائة أو أربع ومائة فشرع المنصور بعد قتل محمد وإبراهيم ابني عبد الله بن حسن بن حسن وكان قتلهما جميعًا على يد عيسى بن موسى في تأخير عيسى وتقديم المهدي في ولاية العهد وذلك في سنة سبع وأربعين ومائة وجرت بينهما خطوب و مكاتبات وامتناع من عيسى ثم أجابه إلى ذلك فأقر به وأشهد على نفسه وخطب المنصور الناس وأعلمهم ما جرى من تقديم المهدي ورضي عيسى بذلك وتكلم عيسى وسلم الأمر للمهدي فبايع الناس للمهدي ثم لعيسى من بعده فلما ولي المهدي طالب عيسى بخلع نفسه من ولاية العهد ألبتة وتسليمه لموسى بن المهدي وألح عليه إلحاحًا شديدًا وبذل له مالًا عظيمًا وجرت في ذلك خطوب إلى أن أقدمه من الكوفة إلى بغداد وتقرر الأمر على أن يخلع نفسه ويسلم نفسه ويسلم الأمر لموسى ويدفع المهدي إليه عشرة آلاف ألف وقيل‏:‏ عشرين ألف ألف ‏.‏

وقد كان عيسى ذكر أن عليه أيمانا ‏"‏ في أهله و ماله فأحضر المهدي من القضاة والفقهاء من أفتاه في ذلك وعوضه المهدي وأرضاه فيما يلزمه من الحنث في ماله ورقيقه فقبل ذلك ورضي به وخلع نفسه في محرم سنة ستين ومائة وبايع المهدي ثم لموسى بعده وأقر بذلك على المنبر ورجع إلى الكوفة فتوفي بها لثلاث بقين من ذي الحجة في هذه السنة وصلى عليه ابنه العباس وكان المهدي واجدًا عليه ووالي على الكوفة يومئذٍ روح بن حاتم فأشهد روح على وفاته القاضي وجماعة من الوجوه ثم دفن وله خمس وستون سنة وولد له واحد وثلاثون ذكرًا وعشرون أنثى وورثه من الرجال ثلاثون رجلًا ومن النساء أربع عشرة امرأة ‏.‏

عتبة بن أبان بن ضمعة وهو الذي يقال له‏:‏ عتبة الغلام‏:‏ وإنما سمي بالغلام لجده واجتهاده لا لصغر سنه وكان كثير التعبد والبكاء خشن العيش وكان يشق الخوص ويصوم الدهر ويفطر على الخبز والملح ‏.‏

أخبرنا عبد الوهاب الأنماطي قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ حدثنا علي بن أحمد الملطي قالب‏:‏ أخبرنا أحمد بن محمد بن يوسف قال‏:‏ أخبرنا ابن صفوان قال‏:‏ أخبرنا أبو بكر القرشي قال‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثنا عمار بن عثمان الحلبي قال‏:‏ حدثنا سوار أبو عبيدة قال‏:‏ بكى عتبة الغلام في مجلس عبد الواحد بن زيد تسع سنين لا يفتر يبكي من حين يبدأ عبد الواحد في الموعظة إلى أن يقوم لا يكاد يفتر عنه فقيل لعبد الواحد‏:‏ إن لا نفهم كلامك من بكاء عتبة الغلام قال‏:‏ وأصنع ماذا يبكي عتبة على نفسه وأنهاه أنا لبئس واعظ قوم أنا ‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصبهاني قال‏:‏ حدثنا محمد بن حيان قال‏:‏ حدثنا أحمد بن الحسين قال‏:‏ حدثنا أحمد بن إبراهيم الدورقي قال‏:‏ حدثني إبراهيم بن عبد الرحمن قال‏:‏ حدثني عبد الخالق المعبدي قال‏:‏ كان لعتبة بيت يتعبد فيه فلما خرج من الشام أقفله وقال‏:‏ لا تفتحوه إلا أن يبلغكم موتي فلما بلغهم قتله فتحوه فأصابوا فيه قبرًا محفورًا وغلًا من حديد ‏.‏


ثم دخلت سنة ثمان وستين ومائة

ثم دخلت سنة ثمان وستين ومائة
فمن الحوادث فيها‏:‏ نقض الروم الصلح الذي جرى بينهم وبين هارون وقد تقدم ذكره وكان بين أول الصلح وبين أول الغدر اثنان وثلاثون شهرًا فوجه علي بن سليمان وهو يومئذٍ على الجزيرة وقيس بن زيد بن المنذر بن البطال سرية في خيل إلى الروم فظفروا وغنموا ‏.‏

وفيها‏:‏ وجه المهدي سعيد الحرشي إلى طبرستان في أربعين ألفًا ‏.‏

وفيها‏:‏ قتل المهدي جماعة من الزنادقة ببغداد ‏.‏

وفيها‏:‏ ولى المهدي علي بن يقطين زمام الأزمة على عمر وابن بزيع وكان عمر أول من عمل ديوان الزمام في خلافة المهدي وذلك‏:‏ أنه جمعت له الدواوين ففكر فإذا هو لا يضبطها إلا بزمام يكون له على كل ديوان فاتخذ دواوين الأزمة وولى كل ديوان رجلًا وكان واليه على ديوان الخرج إسماعيل بن صبيح ولم يكن لبني أمية دواوين أزمة ‏.‏

وفيها‏:‏ حج بالناس علي بن المهدي الذي يقال له ابن ريطة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة ثمان وستين ومائة
فمن الحوادث فيها‏:‏ نقض الروم الصلح الذي جرى بينهم وبين هارون وقد تقدم ذكره وكان بين أول الصلح وبين أول الغدر اثنان وثلاثون شهرًا فوجه علي بن سليمان وهو يومئذٍ على الجزيرة وقيس بن زيد بن المنذر بن البطال سرية في خيل إلى الروم فظفروا وغنموا ‏.‏

وفيها‏:‏ وجه المهدي سعيد الحرشي إلى طبرستان في أربعين ألفًا ‏.‏

وفيها‏:‏ قتل المهدي جماعة من الزنادقة ببغداد ‏.‏

وفيها‏:‏ ولى المهدي علي بن يقطين زمام الأزمة على عمر وابن بزيع وكان عمر أول من عمل ديوان الزمام في خلافة المهدي وذلك‏:‏ أنه جمعت له الدواوين ففكر فإذا هو لا يضبطها إلا بزمام يكون له على كل ديوان فاتخذ دواوين الأزمة وولى كل ديوان رجلًا وكان واليه على ديوان الخرج إسماعيل بن صبيح ولم يكن لبني أمية دواوين أزمة ‏.‏

وفيها‏:‏ حج بالناس علي بن المهدي الذي يقال له ابن ريطة ‏.‏


ثم دخلت سنة تسع وستين ومائة

سنة تسع وستين ومائة
فمن الحوادث فيها خروج المهدي في المحرم إلى ما سبذان ‏.‏

وكان سبب خروجه‏:‏ أنه قد عزم في آخر عمره أن يقدم هارون على موسى فبعث إلى موسى وهو بجرجان بعض أهل بيته ليقطع أمر البيعة ويقدم الرشيد فلم يفعل فبعث إليه المهدي بعض الموالي فامتنع موسى من القدوم عليه وضرب الرسول فخرج المهدي يريده بجرجان فأصابه ما أصابه وولي الهادي وفيها‏:‏ توفي المهدي باالله ‏.‏


باب ذكر خلافة موسى الهادي

باب ذكر خلافة موسى الهادي
وهو موسى بن محمد المهدي بن المنصور ويكنى أبا محمد أمه‏:‏ الخيرزان أم ولد وكان طويلًا جسيمًا أبيض مشربًا حمرة وفي شفته العليا تقلص ولد بالري وكان يثب على الدابة وعليه درعان وكان المهدي يسميه‏:‏ ريحانتي ‏.‏


ذكر بيعته بويع لموسى الهادي

ذكر بيعته بويع لموسى الهادي
يوم توفي المهدي وكان الهادي إذ ذاك بجرجان يحارب أهل طبرستان فاجتمع الموالي والقواد على هارون وقالوا‏:‏ إن علم الجند بوفاته لم نأمن الشغب والرأي أن تنادي في الجند بالقفول حتى نواريه ببغداد فقال هارون‏:‏ ادعوا إلي أبي يحيى بن خالد وكان المهدي قد ولى هارون المغرب كله من الأنبار إلى إفريقية فأمر يحيى بن خالد أن يتولى ذلك وكان بأعماله ودواوينه إلى أن توفي فلما جاء يحيى قال له هارون‏:‏ يا أبت ما تقول فيما يقول عمرو بن بزيغ ونصير والمفضل قال‏:‏ وما قالوا فأخبره قال‏:‏ ما أرى ذلك قال‏:‏ ولم قال‏:‏ لأن هذا لا يخفى ولا آمن إذا علم الجند أن يتعلقوا بمحمله ويقولون‏:‏ لا نخليه حتى نعطى لثلاث سنين وأكثر ويتحكموا ويشتطوا ولكن أرى أن يوارى هاهنا وتوجه نصيرًا إلى أمير المؤمنين الهادي بالخاتم والقضيب والتعزية والتهنئة فإن البريد لا ينكر أحدً خروجه وأن تأمر لمن معك من الجند بجوائز مائتين مائتين وتنادي فيهم بالقفول فإنهم إذا قبضوا الدراهم لم يكن لهم همة سوى أهاليهم وأوطانهم فلما قبض الجند الدراهم قالوا‏:‏ بغداد بغداد فلما وصلوا إلى بغداد وعلموا خبر الخليفة ساروا إلى منزل الربيع فأخرجوه وطالبوا بالأرزاق وضجوا وقدم هارون بغداد وأعطى الجند لسنتين فسكتوا ‏.‏

ووجه هارون الجنود إلى الأمصار ونعى لهم المهدي وأخذ بيعتهم للهادي وله بولاية العهد ولما بلغ الهادي وفاة المهدي نادى من فوره بالرحيل فلما وصل إلى مدينة السلام استقبله الناس فوصل لعشر بقين من صفر فسار من جرجان إلى بغداد في عشرين يوما فلما قدمها نزل القصر الذي يسمى الخلد وكان له جاريه حظية تحبه فكتبت يا بعيد المحل أمسى بجرجان نازلًا في أبيات أخرى فلما دخل بغداد لم يكن له هم سواها فدخل فأقام عندها يومه وليلته قبل أن يظهر للناس ‏.‏

ثم ولى الربيع الوزارة مكان عبيد الله بن زياد بن أبي ليلى وضم إليه ما كان عمر بن بزيع يتولاه من الزمام وولى الفضل بن الربيع الحجابة وولى محمد بن جميل ديوان خراج العراق وولى ابن زياد خراج الشام وما يليه وأقر على حرسه علي بن عيسى بن ماهان وضم إليه ديوان الجند وولى شرطه عبد الله بن مالك مكان عبد الله بن حازم وأقر الخاتم بيد علي بن يقطين وولى أبا يوسف القضاء ‏.‏


ذكر أولاده

ذكر أولاده
كان له جعفر وهو الذي يرشحه للخلافة والعباس وعبد الله وإسحاق وإسماعيل وسليمان وموسى ولد بعد موت أبيه وكلهم لأمهات أولاد وكان له ابنتان‏:‏ أم عيسى وكانت عند المأمون وأم العباس ‏.‏

طرف من سيرته وأخباره أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا الأزهري قال‏:‏ حدثنا سهل بن الديباجي قال‏:‏ حدثنا الصولي قال‏:‏ حدثنا الغلابي قال‏:‏ حدثنا محمد بن عبد الرحمن التيمي قال‏:‏ حدثني المطلب بن عكاشة المزني قال‏:‏ قدمنا على أمير المؤمنين شهودًا على رجل منا شتم قريشًا وتخطى إلى رسول الله صلى الله عليه وسلم فجلس لنا مجلسًا أحضر فيه فقهاء أهل زمانه ومن كان بالحضرة على بابه واحضر الرجل وأحضرنا فشهدنا عليه بم سمعنا منه فتغير وجه الهادي ثم رفعه فقال‏:‏ إني سمعت أبي المهدي يحدث‏:‏ عن أبيه المنصور عن أبيه محمد بن علي عن أبيه علي بن عبد الله عن أبيه عبد الله بن عباس قال‏:‏ من أراد هوان قريش أهانه الله ‏.‏

وأنت ياعدو الله لم ترض بأن أردت ذلك من قريش حتى تخطيت إلى ذكر رسول الله صلى الله عليه وسلم اضربوا عنقه فما برحنا حتى قتل ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسين بن الحسن النغالي قال‏:‏ حدثنا العباس بن الفضل عن أبيه قال‏:‏ غضب موسى الهادي على رجل فكلم فيه فرضي عنه فذهب يعتذر فقال له موسى‏:‏ إن الرضى قد كفاك مؤونة الاعتذار ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسن بن محمد بن عبد الواحد بن علي البزاز قال‏:‏ أخبرنا أبو سعيد السيرافي قال‏:‏ حدثنا محمد بن أبي الأزهر النحوي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني عمي مصعب بن عبد الله عن جدي عبد الله بن مصعب قال‏:‏ دحل تشابه يومًا بأسه ونواله فما أحد يدري لأيهما الفضل فقال له الهادي‏:‏ أيما أحب إليك ثلاثون ألفًا معجلة أو مائة ألف تدور في الدواوين قال‏:‏ يا أمير المؤمنين أنت تحسن ما هو أحسن من هذا ولكنك أنسيته أفتأذن لي أن أذكرك قال‏:‏ نعم قال‏:‏ تعجل الثلاثون الألف وتدور المائة ألف ‏.‏

قال‏:‏ بل تعجلان لك جميعًا فحمل ذلك إليه ‏.‏

قال سعيد بن سلم‏:‏ سرنا مع الهادي بين أبيات جرجان فسمع صوتًا من بعض تلك البساتين من رجل يتغنى فقال لصاحب شرطته‏:‏ علي بالرجل الساعة ‏.‏

فقلت‏:‏ يا أمير المؤمنين ما أشبه قصة هذا الخائن بقصة سليمان بن عبد الملك فإنه كان في متنزه له ومعه حرمه فسمع من بستان آخر صوت رجل يتغنى فدعا صاحب شرطته فقال‏:‏ علي بصاحب هذا الصوت فلما مثل بين يديه قال‏:‏ ما حملك على الغناء وأنت إلى جنبي ومعي حرمي‏!‏ أما علمت أن الرماك إذا سمعت صوت الفحل حنت قال‏:‏ فجب الرجل فلما كان في العام المقبل ذهب سليمان إلى ذلك المتنزه فجلس وذكر الرجل فقال لصاحب شرطته‏:‏ علي بالرجل الذي جببناه فلما مثل بين يديه قال له‏:‏ إما بعت فوفيناك وإما وهبت فكافأناك قال‏:‏ فو الله ما دعاه بالخلافة ولكنه قال‏:‏ يا سليمان إنك قطعت نسلي وذهبت بماء وجهي وحرمتني لذتي ثم تقول‏:‏ إما وهبت وإما بعت لا والله حتى أقف بين يدي الله ‏.‏

قال‏:‏ فقال موسى‏:‏ يا غلام رد قال علي بنى صالح‏:‏ ركب الهادي يومًا يريد عيادة أمه الخيرزان من علة كانت بها فاعترضه عمر بن بزيع فقال‏:‏ يا أمير المؤمنين ألا أدلك على وجه هو أعود عليك من هذا قال‏:‏ وما هو يا عمر قال‏:‏ المظالم لم تنظر فيها منذ ثلاثة أيام فأومأ إلى المطرقة أن يميلوا إلى دار المظالم وبعث إلى الخيرزان بخادم يعتذر من تخلفه ويقول‏:‏ إن عمر أخبرنا من حق الله عز وجل بما هو أوجب علينا من حقك فملنا إليه ونحن عائدون إليك في غد إن شاء الله تعالى ‏.‏

وفيها‏:‏ اشتدى طلب موسى للزنادقة فقتل منهم جماعة فكان فيمن قتل منهم كاتب يقطين وابنه علي بن يقطين وكان علي قد حج فنظر إلى الناس في الطواف يهرولون فقال‏:‏ ما أشبههم ببقر يدوس في البيدر ‏.‏

فقال شاعر‏:‏ قل لأمين الله في خلقه ووارث الكعبة والمنبر ماذا ترى في رجل كافر يشبه الكعبة بالبيدر ويجعل الناس إذا ما سعوا حمرًا يدوس البر والدوسر فقتله موسى ثم صلبه فسقطت خشبته على رجل من الحاج فقتلته وقتلت حماره وقتل من بني هاشم يعقوب بن الفضل بن عبد الرحمن بن عباس بن ربيعة بن الحارث بن عبد المطلب وكان المهدي أتي به وبابن لداود بن علي فحبسهما لما أقرا له بالزندقة وقال ليعقوب‏:‏ لولا محمد رسول الله صلى الله عليه وسلم من كنت‏!‏ أما والله لولا إني كنت جعلت على الله عهدًا إن ولاني أن لا أقتل هاشميًا لما ناظرتك ثم التفت إلى الهادي فقال‏:‏ يا موسى أقسمت عليك بحقي إن وليت هذا الأمر من بعدي أن لا تناظرهما ساعة واحدة ‏.‏

فمات ابن داود بن علي في الحبس قبل وفاة المهدي فلما قدم الهادي من جرجان ذكر وصية المهدي فأرسل إلى يعقوب فألقى عليه فراشًا وأقعدت عليه الرجال حتى مات ولها عنه وكان الحر شديدًا فقيل له‏:‏ قد انتفخ فقال‏:‏ ابعثوا به إلى أخيه إسحاق بن الفضل فأخبروه أنه مات في الحبس فبعث إليه فإذا ليس فيه موضع للغسل فدفن من ساعته ‏.‏

وكان ليعقوب ابنة تسمى فاطمة فوجدت حبلى منه وأقرت بذلك فأدخلت وامرأة يعقوب بن داود يقال لها خديجة على الهادي أم على المهدي فأقرتا بالزندقة وأقرت فاطمة أنها حبلى من أبيها فأرسل بهما إلى ريطة بنت أبي العباس فرأتهما مكحاتين مخضوبتين فعذلتهما خصوصًا البنت فقالت‏:‏ أكرهني فقالت لها‏:‏ فما بال الخضاب والكحل ولعنتهما ففزعتا فماتتا ‏.‏

وفي هذه السنة‏:‏ خرج الحسين بن علي بن الحسن بن الحسن بن علي بن أبي طالب رضي الله عنهم ‏.‏

وسبب ذلك‏:‏ أن إسحاق بن عيسى بن علي كان على المدينة فلما استخلف الهادي وفد إليه واستخلف على المدينة عمر بن عبد العزيز بن عبد الله بن عبد الله بن عمر بن الخطاب رضي عنهم فخرج الحسين بالمدينة وصعد المنبر وعليه قميص أبيض وعمامة بيضاء فخطب وقال‏:‏ أيها الناس أنا ابن رسول الله صلى الله عليه وسلم في حرم الله وفي مسجد رسول الله صلى الله عليه وسلم أدعوكم إلى كتاب الله وسنة نبيه فإن لم أف لكم فلا بيعة لي في أعناقكم ‏.‏

وجرت الحرب بينه وبين الولاة ثم خرج إلى مكة فبعث الهادي محمد بن سليمان للحرب فقتل الحسين وأصحابه وجيء برأسه إلى الهادي وكان مبارك التركي قد كره حرب الحسين وبعث إليه‏:‏ والله لئن أسقط من السماء أحب إلي من أن أشوكك بشوكة ولا بد من الاعتذار فخرج إليه في نفر يسير فانهزم فغضب عليه الهادي وأمر بقبض أمواله وتصيره في ساسة الدواب فلم يزل كذلك حتى مات الهادي ‏.‏

وجرت في هذه السنة حادثة عجيبة‏:‏ أخبرنا أحمد بن علي بن المحلى قال‏:‏ أخبرنا أخي أبو نصر هبة الله بن علي قال‏:‏ أخبرنا أبو سعد محمد بن أحمد بن الحسن الحاسب قال‏:‏ حدثنا عبد العزيز أبو الحسن قلب‏:‏ حدثنا أبو محمد بن علي بن عبد الله الجوهري قال‏:‏ حدثنا أبو الحسن الدمشقي قال‏:‏ حدثنا الزبير قلب‏:‏ حدثني الحسن بن هانئ أبو نواس قال‏:‏ حدثني أبو عمرو الأعجمي صاحب خبر السند أيام المنصور ثم ولاه ما استخلف قال‏:‏ فكتب في خبره أن رجلًا من أشراف أهل السند من آل المهلب بن أبي صفرة اشترى غلامًا أسود وهو صغير فرباه وتبناه فلما اشتد الغلام هوي مولاته وراودها عن نفسها فأجابته فدخل مولاه يومًا على غرة منه فإذا هو على بطن امرأته فعمد إليه فجب ذكره وتركه يتشحط في دمه ثم أنه أدركته عليه رقة وتخوف من فعله به فعالجه إلى أن أبل من علته فأقام بعد هذه الحادثة حينًا يطلب غرة مولاه ليثأر منه ويدبر عليه أمرًا يكون فته شفاء قلبه وكان لمولاه ابنان أحدهما طفل والآخر يافع فغاب الرجل عن منزله في بعض أموره فأخذ الأسود الصبيين فصعد بهما ذروة سطح عال فنصبهما هناك وجعل يعللهما بالمطعم وباللعب إلى أن دخل مولاه فرفع رأسه فإذا بابنيه في شاهق والغلام فقال‏:‏ ويلك يا فلان عرضت ابني للموت قال‏:‏ أجل قد ترى موضعهما فوالله الذي تحلف به لأن لم تجب نفسك كما جببتني لأرمين بهما ‏.‏

فقال‏:‏ ويلك الله الله في وفي بني قال‏:‏ دع عنك هذا فوالله ما هي إلا نفسي وإني لأسمح بها من شربة ماء أسقاها فجعل يكرر ذلك عليه ويأبى فذهب ليروم الصعود إليه فأهوى بهما ليرديهما من ذروة ذلك الشاهق فقال أبوهما‏:‏ ويلك اصبر حتى أخرج مدية قال‏:‏ افعل ما أردت فأخذ مدية واستقبله ليرى ما يصنع فرمى ذكره وهو يراه فلما علم أنه قد فعل رمى بالصبيين فتقطع الصبيان وقال‏:‏ هذا الذي فعلت ثأري وهذا زيادة فيه فأخذ الأسود وكتب بخبره فكتب موسى إلى صاحب السند بقتل الغلام وقال‏:‏ ما سمعت بأعجب من هذا وأمر أن يخرج من ملكه وملك نسائه كل أسود ‏.‏

وفيها‏:‏ حج بالناس في هذه السنة سليمان بن المنصور ‏.‏

وكان على المدينة عمر بن عبد العزيز العمري وكان على مكة والطائف عبيد الله بن قثم وعلى اليمن إبراهيم بن سلم بن قتيبة وعلى اليمامة والبحرين سويد بن أبي سويد الخراساني وعلى صلاة الكوفة وأحداثها موسى بن عيسى وعلى صلاة البصرة وأحداثها محمد بن سليمان وعلى قضائها عمر بن عثمان وعلى جرجان الحجاج مولى الهادي وعلى قومس زياد بن حسان وعلى طبرستان والرويان صالح بن شيخ ابن أبي عميرة الأسدي ‏.‏

ذكر من توفي في هذه السنة من الأكابر

الحسن بن الخليل بن مرة كان كثير التعبد طويل البكاء‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا إسماعيل بن محمد قال‏:‏ أخبرنا أبو الطاهر محمد بن أحمد بن عبد الرحيم قال‏:‏ حدثنا أبو بكر أحمد بن إبراهيم بن شاذان قال‏:‏ حدثنا أبو أيوب سليمان بن أحمد بن يحيى البصري قال‏:‏ حدثنا الحسين بن محمد بن بادا قال‏:‏ حدثنا عبد الله بن صالح قال‏:‏ ما رأيت بمصر من أفضله على الحسن بن الخليل في زهده وورعه ولقد رأيته يحمل دقيقًا في جراب للناس بأجرة يتقوت في كل جمعة بحمل يوم ثم زاد أمره فلم يكن يدخر لوقت ثاني وعليه مدرعة قيمتها أقل من درهم وأجمع أهل مصر أنه مستجاب الدعوة ‏.‏

أخبرنا إسماعيل بن محمد الأنصاري قال‏:‏ أخبرنا علي بن أيوب قال‏:‏ أخبرنا الحسن بن محمد الخلال قال‏:‏ حدثنا محمد بن إبراهيم قال‏:‏ حدثنا سليمان بن أحمد قال‏:‏ حدثنا الحسين بن محمد بن بادا قال‏:‏ أخبرنا عبد الله بن صالح قال حدثني موسى بن هارون قال‏:‏ رأيت الحسن بن الخليل مرة بعرفات فكلمته ثم رأيته يطوف بالبيت فقلت‏:‏ ادع الله لي أن يتقبل حجي فبكى ودعا لي ثم أتيت مصر فقلت‏:‏ إن الحسن بن الخليل كان معنا بمكة فقالوا‏:‏ ما حج العام وقد كان يبلغني أنه يمر إلى مكة في ليلة فما كنت أصدق حتى رأيته فعاتبني وقال‏:‏ شهرتني ما كنت أحب أن تحدث بهذا فلا تعد بحقي عليك ‏.‏

الحسن بن صالح بن حي ولد هو وأخوه علي توأم سنة مائة فكانا وأمهما يقومون الليل كله على الثلث ويقرأ ثلث القرآن ثم ينام ويقوم الحسن الثلث فماتت أمهما فحزبا الليل بينهما ثم مات علي فقام الحسن به كله وكان يختم كل ليلة ‏.‏

وباع الحسن جارية فقال‏:‏ أخبروهم أنها تنخمت عندنا مرة دمًا ‏.‏

أخبرنا عبد الخالق بن أحمد قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا محمد ابن علي بن الفتح قال‏:‏ أخبرنا أبو الحسين ابن أخي ميمي قال‏:‏ حدثنا ابن صفوان قال‏:‏ حدثنا أبو بكر القرشي قال‏:‏ حدثنا أبي قال‏:‏ أخبرني سليمان بن إدريس المنقري قال‏:‏ اشتهى الحسن أخي سمكًا فلما أتي به ضرب بيده إلى سرة السمكة فاضطربت يده فأمر به فرفع ولم يأكل شيئًا فقيل له في ذلك فقال‏:‏ إني ذكرت لما ضربت بيدي إلى بطنها أن أول ماينتن من الإنسان بطنه فلم أقدر أن أذوقه ‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ اخبرنا محمد بن هبة الله الطبري قال‏:‏ أخبرنا علي بن محمد بن بشران قال‏:‏ أخبرنا ابن صفوان قال‏:‏ حدثنا أبو بكر بن عبيد قال‏:‏ حدثني محمد ابن الحسين قال‏:‏ حدثني عبد الله بن صالح قال حدثني خلف بن تميم أن حسن بن صالح كان يصلي إلى السحر ثم يجلس يبكي في مصلأ ويجلس علي فيبكي في حجرته قال‏:‏ وكانت أمهم تبكي الليل و النهار قال‏:‏ فماتت ثم مات علي ثم مات حسن فرأيت حسنًا في منامي فقلت‏:‏ ما فعلت الوالدة قال‏:‏ بدلت بطول ذلك البكاء سرور الأبد قلت‏:‏ وعلي قال‏:‏ وعلي على خير ‏.‏

قلت‏:‏ فأنت فمضى وهو يقول‏:‏ وهل يتكل إلا على عفوه ‏.‏

توفي الحسن في هذه السنة ‏.‏

خالد بن حميد بن خالد أبو حميد النهري ‏.‏

روى عن قيس بن الحجاج وحميد بن هاني حدث عنه ابن وهب وغيره وآخر من حدث عنه بمصر روح بن صلاح المرادي وتوفي بالإسكندرية في هذه السنة ‏.‏

عبد الله بن عبد الله بن أويس بن مالك بن أبي عامر كان زوج أخت مالك بن أنس وابن بن عمه لحًا قدم بغداد وحدث بها عن الزهري ومحمد بن المنكدر وأبي الزناد وهشام بن عروة ‏.‏

روى عنه ابناه أبو بكر وإسماعيل وشبابة والقعبني وثقه يحيى في رواية وضعفه في أخرى وقال أحمد‏:‏ هو صالح ‏.‏

وقال النسائي‏:‏ ليس بالقوي ‏.‏

قال أبو نعيم‏:‏ قدم علينا وإذا معه جوار يضربن يعني القيان قال‏:‏ فقلت لا والله لا أسمع منه شيئًا

عثمان بن طلحة بن عمر بن عبيد الله بن معمر التيمي ‏.‏

من أهل مدينة رسول الله صلى الله عليه وسلم ولاه بعض أمراء المدينة القضاء على إكراه فلم يأخذ عليه رزقًا وكان محمود السيرة جميل الذكر ‏.‏

روى عن محمد بن المنكدر فلما قدم المهدي المدنية استعفاه من القضاء وجرت له في ذلك قصة قد ذكرناها في سنة ستين فأعفاه ‏.‏

عقبة بن أبي الصهباء أبو خريم مولى باهلة البصري سمع سالم بن عبد الله وبكر المزني والحسن وابن سيرين وروى عنه يزيد بن هارون وكن ثقة انتقل عن البصرة فنزل المدائن ثم دخل إلى مدينة السلام بغداد ‏.‏

وتوفي في هذه السنة ببغداد ‏.‏

محمد المهدي بن عبد الله المنصور رأى منامًا قبل وفاته يدل عليها ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو الحسين بن علي بن محمد بن المعدل قال‏:‏ أخبرنا عثمان بن أحمد الدقاق قال‏:‏ حدثنا محمد بن أحمد بن البراء قال‏:‏ قال لي علي بن يقطين‏:‏ خرجنا مع المهدي فقال لنا يومًا‏:‏ إني داخل البهو فنائم فيه فلا يوقظني أحد حتى أستيقظ قال‏:‏ فنام ونمنا فما أنبهنا إلا بكاؤه فقمنا فزعين فقلنا‏:‏ ما شأنك يا أمير المؤمنين فقال‏:‏ أتاني الساعة آت في منامي شيخ والله لو كان في مائة ألف شيخ لعرفته فأخذ بعضادتي الباب وهو يقول‏:‏ كأني بهذا القصر قد باد أهله وأوحش منه ركنه ومنازله وصار عميد القوم من بعد بهجة وملك إلى قبر عليه جنادله ولم يبق إلا ذكره وحديثه تنادي عليه بالعويل حلائله واختلفوا في سبب وفاته على قولين‏:‏ أحدهما‏:‏ رواه واضح قهرمان المهدي قال‏:‏ خرج المهدي يتصيد بقرية من قرى ماسبذان فلم أزل معه إلى بعد العصر وانصرفت إلى مضربي وكان بعيدًا من مضربه فلما كان وقت السحر ركبت لإقامة وظائف ولقيني أسود عريان فدنى مني ثم قال‏:‏ أبا سهل أعظم الله أجرك في مولاك أمير المؤمنين ‏.‏

فدخلت فإذا به مسجى في قبة ‏.‏

فقلت‏:‏ فارقتكم بعد صلاة العصر وهو أسر ما كان حالًا وأصحه بدنًا فما كان الخبر فقالوا اطردت الكلاب ظبيًا فما زال يتبعها فاقتحم الظبي باب خربة فاقتحمت الكلاب خلفه واقتحم الفرس خلف الكلاب فدق ظهره باب الخربة فمات من ساعته ‏.‏

القول الثاني‏:‏ ذكره أبو نعيم المروزي قال‏:‏ بعثت جارية من جواري المهدي إلى ضرة لها لبنًا فيه سم وهو قاعد في البستان بعد خروجه من عيساباد فدعا به فأكل ففرقت الجارية أن تقول إنه مسموم ‏.‏

وروى أحمد بن محمد الرازي‏:‏ أن المهدي كان جالسًا في علية القصر بما سبذان وكانت جاريته حسنة قد عمدت إلى كمثرى فجعلته في صينية وسمت واحدة هي أحسنه وأنضجه وردت القمع عليها ووضعتها في أعلى الصينية وأرسلت بذلك مع وصيفة لها إلى جارية المهدي وكانت حظية عنده تريد قتلها فمرت الوصيفة بالصينية فرآها المهدي فدعاها فمد يده فأخذ الكمثرية التي في أعلى الصينية وهي المسمومة فأكلها فصرخ‏:‏ جوفي ‏.‏

فأخبرت حسنة الخبر فجاءت تلطم وجهها وتبكي وتقول‏:‏ أردت أن أنفرد بك فقتلك فهلك من يومه فجعلت حسنة على قبتها المسوح فقال أبو العتاهية في ذلك‏:‏ رحنا في الوشي وأصبح نا عليهن المسوح كل نطاح من الده ر له يوم نطوح لست بالباقي ولو عمرت ما عمر النوح توفي المهدي بقرية يقال لها الرذ من ماسبذان في ليلة الخميس لثمان بقين من المحرم سنة تسع وستين وهو ابن ثلاث وأربعين سنة ولم توجد له جنازة يحمل عليها فحمل على باب وصلى عليه ابنه هارون ودفن تحت جوزة كان يجلس تحتها في المكان الذي قبض فيه وكانت خلافته عشر سنين وشهر ونصف شهر وقيل‏:‏ عشر سنين وتسعة وأربعين يومًا ‏.‏

نافع بن عبد الرحمن بن أبي نعيم القارئ المديني ويكنى أبا نعيم ‏.‏

وقيل‏:‏ أبا رويم وقيل‏:‏ أبا عبد الرحمن وقيل‏:‏ أبا الحسن وهو مولى جعونة بن شعوب الليثي حليف حمزة بن عبد المطلب وأصله من أصبهان ‏.‏

سمع من نافع مولى عمر وعامر بن عبد الله بن الزبير ‏.‏

قال الليث بن سعد‏:‏ قدمت المدينة سنة عشر ومائة فوجدت نافعًا إمام الناس في القراءة لا ينازع‏.‏

توفي في هذه السنة وقيل‏:‏ سنة تسع وخمسين وأقرأ من مائة سنة‏.‏


ثم دخلت سنة سبعين ومائة

ثم دخلت سنة سبعين ومائة
فمن الحوادث فيها وفاة الهادي واستخلاف أخيه الرشيد ‏.‏


باب ذكر خلافة الرشيد

باب ذكر خلافة الرشيد
واسمه هارون بن محمد المهدي ويكنى أبا جعفر وأمه الخيرزان ولد بالري لثلاث بقين من ذي الحجة سنة تسع وأربعين في خلافة المنصور ‏.‏

وقيل‏:‏ ولد في يوم من المحرم سنة خمسين ومائة ‏.‏

وكان الفضل بن يحيى البرمكي ولد قبله بسبعة أيام فجعلت أم الفضل ظئرًا له وهي زينب بنت منير فأرضعت الرشيد بلبان الفضل وأرضعت الخيرزان الفضل بلبان الرشيد ‏.‏

وكان الرشيد أبيض طويلًا سمينًا جميلًا وسيمًا جعدًا ولم يمت وخطه الشيب ‏.‏

قال الصولي‏:‏ وكان به حول في فرد عين لا يتبين إلا لمن تأمله ‏.‏

وسمع الحديث من مالك بن أنس وإبراهيم بن سعد الزهري وأكثر حديثه عن آبائه ‏.‏

روى عنه‏:‏ أبو يوسف القاضي والشافعي وكان يحب الحديث وأهله ‏.‏


ذكر أزواجه

باب ذكر خلافة الرشيد
واسمه هارون بن محمد المهدي ويكنى أبا جعفر وأمه الخيرزان ولد بالري لثلاث بقين من ذي الحجة سنة تسع وأربعين في خلافة المنصور ‏.‏

وقيل‏:‏ ولد في يوم من المحرم سنة خمسين ومائة ‏.‏

وكان الفضل بن يحيى البرمكي ولد قبله بسبعة أيام فجعلت أم الفضل ظئرًا له وهي زينب بنت منير فأرضعت الرشيد بلبان الفضل وأرضعت الخيرزان الفضل بلبان الرشيد ‏.‏

وكان الرشيد أبيض طويلًا سمينًا جميلًا وسيمًا جعدًا ولم يمت وخطه الشيب ‏.‏

قال الصولي‏:‏ وكان به حول في فرد عين لا يتبين إلا لمن تأمله ‏.‏

وسمع الحديث من مالك بن أنس وإبراهيم بن سعد الزهري وأكثر حديثه عن آبائه ‏.‏

روى عنه‏:‏ أبو يوسف القاضي والشافعي وكان يحب الحديث وأهله ‏.‏


ذكر أولاده

ذكر أولاده
محمد الأكبر وهو الأمين أمه زبيدة وعبد الله المأمون وأمه أم ولد يقال لها مراجل والقاسم وأمه أم ولد يقال لها قصف ومحمد المعتصم وأمه أم ولد يقال لها ماردة وعلي أمه أمة العزيز وصالح أمه أم ولد يقال لها رئم ومحمد أبو عيسى أمه أم ولد يقال لها عرابة ومحمد أبو يعقوب أمه أم ولد يقال لها شذرة ومحمد أبو العباس أمه أم ولد يقال لها خبث ومحمد أبو سليمان أمه أم ولد يقال لها رواح ومحمد أبو علي أمه أم ولد يقال لها دواج وأبو محمد وهو اسمه ولقبه كريب أمه أم ولد يقال لها شجر ومحمد أبو أحمد أمه أم ولد يقال لها كتمان أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو العلاء الواصطي قال‏:‏ قرأنا على الحسين بن هارون الضبي عن أبي العباس بن سعيد قال‏:‏ أخبرنا محمد بن أحمد بن أبي عرابة قال‏:‏ أخبرنا محمد بن حبيب عن هشام بن محمد وغيره من أصحابه قال‏:‏ أبو العباس وأبو أحمد وأبو إسحاق وأبو عيسى وأبو يعقوب وأبو أيوب بنو هارون الرشيد وكل اسمه محمد وكان للرشيد من الإناث‏:‏ سكينة وهي أخت القاسم من أمه وأم حبيب وهي أخت المعتصم لأمه ‏.‏

وأم الحسن وهي أخت أبي عيسى لأمه وخديجة وهي أخت كريب لأمه وأم محمد وهي حمدونة وفاطمة وأمها غصص وأم سلمة وأمها رحيق وأم القاسم وأمها حزق ورملة أم جعفر وأمها حلي وأم علي وأمها أنيق والغالية وأمها سمندل وريطة وأمها زينة ‏.‏


ذكر بيعة الرشيد

ذكر بيعة الرشيد
بويع للرشيد بالخلافة في الليلة التي توفي فيها أخوه الهادي أخرجه هرثمة بن أعين ليلًا فأقعده للمبايعة وكانت تلك الليلة ليلة السبت لأربع عشر بقيت من شهر ربيع الأول سنة سبعين ‏.‏

وفيها مات الهادي واستخلف الرشيد وولد المأمون فلما جلس للخلافة سلم عليه بالخلافة عمه سليمان بن المنصور وعم أبيه العباس بن محمد وعم جده المنصور بن عبد الصمد بن علي واستدعى الرشيد يحيى بن خالد بن برمك وكان قد حبسه الهادي لميله إلى هارون وعزم على قتله وقتل هارون فحضر يحيى فقلده الوزارة وكانت الخيزران هي الناظرة في الأمور فكان يحيى يعرض عليها ويصدر عن رأيها وكان الرشيد يقول ليحيى‏:‏ يا أبي ‏.‏

وذكر الصولي‏:‏ إنه كان يحيى يساير الرشيد يومًا فقام رجل فقال‏:‏ يا أمير المؤمنين عطبت دابتي فقال‏:‏ يعطى خمسمائة درهم فغمزه يحيى فلما نزل قال‏:‏ يا أبة أومأت إلي بشيء وقت ما أمرت بالدراهم فما هو فقال‏:‏ مثلك لا يجرى هذا المقدار على لسانه إنما يذكر مثلك خمسة آلاف ألف عشرة آلاف ألف قال‏:‏ فإذا سئلت مثل هذا كيف أقول قال‏:‏ تقول‏:‏ نشتري له دابة يفعل به فعل نظرائه ‏.‏

ولما بويع للرشيد خرج فوصل إلى كرسي الجسر فدعا الغواصين فقال لهم‏:‏ كان المهدي وهب لي خاتمًا شراؤه مائة ألف دينار فدخلت على أخي وهو في يدي فلما انصرفت لحقني سليمان الأسود فقال‏:‏ يأمرك أمير المؤمنين أن تعطيني الخاتم فرميت به في هذا الموضع ‏.‏

فغاصوا فأخرجوه فسر به غاية السرور ‏.‏

وكان الهادي قد خلع الرشيد وبايع لابنه جعفر وكان خزيمة بن حازم في خمسة آلاف من الموالي عليهم السلاح تلك الليلة فهجم فأخذ جعفر من فراشه فقال‏:‏ والله لأضربن عنقك أو تخلعها فلما كان من غد ركب الناس إلى باب جعفر فأتى به خزيمة فأقامه على باب الدار في العلو والأبواب مغلقة فنادى جعفر‏:‏ يا معشر الناس من كان لي في عنقه بيعة فقد أحللته منها والخلافة لعمي هارون لا حق لي فيها ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني الأزهري قال‏:‏ أخبرنا أحمد بن إبراهيم قال‏:‏ أخبرنا إبراهيم بن محمد بن عرفة قال‏:‏ أخبرني أبو العباس المنصوري عن عمرو بن بحر قال‏:‏ أجمع الرشيد ما لم يجمع لأحد من جد وهزل‏:‏ وزراؤه البرامكة لم ير مثلهم سخاء وسرورًا وقاضيه أبو يوسف وشاعره مروان بن أبي حفصة كان في عصره كجرير في عصره ونديمه عم أبيه العباس بن محمد صاحب العباسية وحاجبه الفضل بن الربيع أتيه الناس وأشدهم تعاظمًا ومغنيه إبراهيم الموصلي أوحد عصره وضاربه زلزل وزامره برصوما وزوجته أم جعفر أراغب الناس في خير وأسرعهم إلى كل بر ومعروف ومن كبار قواده المعلى ولي البصرة وفارس والأهواز واليمامة والبحرين وغير ذلك وإليه ينسب نهر معلى ‏.‏


ذكر طرف من أخباره وسيرته

ذكر طرف من أخباره وسيرته
كان الرشيد يحب العلم ويؤثره ويستفيده فنال علمًا كثيرًا وكانت له فطنة قوية ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا أبو علي محمد بن الحسين الجازري قال‏:‏ حدثنا المعافى قال‏:‏ حدثنا ابن دريد قال‏:‏ حدثنا أبو حاتم عن الأصمعي قال‏:‏ دخلت على هارون الرشيد ومجلسه حافل فقال‏:‏ يا أصمعي ما أغفلك عنا وأجفاك لحضرتنا فقلت‏:‏ والله يا أمير المؤمنين ما ألاقتني بلاد بعدك حتى أتيتك ‏.‏

فأمرني بالجلوس فجلست فلما تفرق الناس إلا أقلهم نهضت للقيام فأشار إلي أن اجلس فجلست حتى خلى المجلس فلم يبق غيري وغيره ومن بين يديه من الغلمان فقال لي‏:‏ يا أبا سعيد‏:‏ ما ألاقتني قلت‏:‏ ما امسكتني وأنشدته‏:‏ كفاك كف لا تليق درهمًا جودًا وأخرى تعط بالسيف الدما فقال لي‏:‏ أحسنت وهكذا فكن وقرنا في الملأ وعلمنا في الخلاء فأمر لي بخمسة آلاف درهم ‏.‏

وفي رواية دينار ‏.‏

قال الأصمعي‏:‏ وتأخرت عن الرشيد ثم جئته فقال‏:‏ كيف كنت يا أصمعي قلت‏:‏ بت والله بليلة النابغة فقال‏:‏ إنا لله هو والله قوله‏:‏ فعجبت كأني ساورتني ضئيلة من الرقش في أنيابها السم ناقع فعجبت من ذكائه وفطنته لما قصدت ‏.‏

وقال أبو سعيد بن مسلم‏:‏ كان فهم الرشيد فوق فهم العلماء ‏.‏

أنشده العماني في وصفة فرس بيت‏:‏

كأن أذنيه إذا تشرفا قادمة أو قلما محرفا

فقال الرشيد‏:‏ دع كأن وقل‏:‏ تخال أذنيه وكان الرشيد يتواضع لأهل العلم والدين ‏.‏

أنبأنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو العلاء الواسطي قال‏:‏ أخبرنا عبد الله بن محمد المزني قال‏:‏ أخبرنا أبو طاهر عبد الله بن محمد بن مرة قال‏:‏ حدثنا حسن الأزدي قال‏:‏ سمعت علي المديني يقول‏:‏ سمعت أيا معاوية يقول‏:‏ أكلت مع الرشيد طعامًا يومًا من الأيام فسب على يدي رجل لا اعرفه فقال هارون‏:‏ يا أبا معاوية تدري من يصب عليك قلت‏:‏ لا قال‏:‏ أنا ت‏:‏ أنت يا أمير المؤمنين قال‏:‏ نعم إجلالًا للعلم ‏.‏

أخبرنا يحيى بن علي المدبر قال‏:‏ أخبرنا أبو جعفر بن ابن المسلمة قال‏:‏ أخبرنا إسماعيل بن سعيد بن سويد قال‏:‏ حدثنا أبو علي الحسين بن القاسم الكوكبي قال‏:‏ حدثنا إبراهيم بن الجنيد قال‏:‏ سمعت علي بن عبد الله يعني ابن المديني قال‏:‏ قال أبو معاوية الضرير‏:‏ حدثت الرشيد بهذا الحديث يعني قول النبي صلى الله عليه وسلم‏:‏ ‏ «‏ ودتت إني أقتل في سبيل الله ثم أحيا ثم أقتل ‏» ‏ فبكى هارون حتى انتحب ثم قال‏:‏ يا أبا معاوية ترى لي أن أغزو فقلت‏:‏ يا أمير المؤمنين مكانك في الإسلام أكبر ومقامك أعظم ولكن ترسل الجيوش قال أبو معاوية‏:‏ وما ذكرت النبي صلى الله عليه وسلم على سيدي ‏.‏

وكان الرشيد معظمًا للسنة شديد النفور من البدع ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن الحسين بن الفضل العطار قال‏:‏ أخبرنا عبد الله بن جعفر درستويه قال‏:‏ حدثنا يعقوب بن سفيان قال‏:‏ سمعت علي بن المديني يقول‏:‏ قال محمد بن حازم‏:‏ كنت أقرأ حديث الأعمش عن أبي صالح على أمير المؤمنين هارون فكلما قلت قال رسول الله صلى الله عليه وسلم قال‏:‏ صلى الله على سيدي ومولاي حتى ذكرت التقاء آدم وموسى فقال عمه‏:‏ يا محمد أين التقيا فغضب هارون الرشيد وقال‏:‏ من طرح إليك هذا وأمر به فحبس فدخلت إليه في حبسه فقال‏:‏ يا محمد والله ما هو إلا شيئًا خطر ببالي وحلف لي بالعتق وصدقة المال وغير ذلك من معضلات الأيمان ما سمعته من أحد ولا يجري ولا جرى بيني وبين أحد فيه كلام ‏.‏

قال‏:‏ فكلمته فيه فأمر به فأطلق من الحبس وقال لي‏:‏ يا محمد ويحك إنما توهمت أنه طرح إليه بعض الملحدين بهذا الكلام فأردت أن يدلني عليهم فأستفتحهم وإلا فأنا على يقين أن القرشي لا يتزندق ‏.‏

وكان الرشيد إذا عرف الصواب رجع إليه سريعًا ‏.‏

أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو عمر الحسن بن عثمان الواعظ قال‏:‏ حدثنا جعفر بن محمد بن أحمد الواسطي قال‏:‏ حدثنا أبو الطيب النعمان بن أحمد القاضي قال‏:‏ حدثنا أحمد بن زكريا بن سفيان قال سمعت أصحابنا يقولون‏:‏ قال أبو معاوية‏:‏ دخلت على هارون الرشيد فقال لي‏:‏ يا أبا معاوية لهممت أنه من تثبت خلافته علي فعلت به وفعلت به فسكت فقال لي‏:‏ تكلم تكلم ‏.‏

فقلت‏:‏ إن أذنت لي تكلمت ‏.‏

فقال‏:‏ تكلم قلت‏:‏ يا أمير المؤمنين قالت تيم منا خليفة رسول الله وقالت عدي‏:‏ منا خليفة رسول الله وقالت بنو أمية منا خليفة الخلفاء فأين حظكم يا بني هاشم من الخلافة والله ما حظكم فيها إلا علي بن أبي طالب رضي الله عنه فقال‏:‏ والله يا أب معاوية لا يبلغني أن أحدًا لم يثبت خلافة علي إلا فعلت به كذا وكذا ‏.‏

وكان الرشيد يستقبح المدح بالكذب ويذم المادح به ‏.‏

قال يومًا لبعض ولاته‏:‏ كيف تركت الناس فقال‏:‏ يا أمير المؤمنين أحسنت فيهم السيرة وأنسيتهم سيرة العمرين ‏.‏

فغضب الرشيد واستشاط وقال‏:‏ ويلك يا ابن الفاعلة العمرين العمرين وأخذ سفرجلة فرماه بها فكادت تهلكه وأخرج من بين يديه ‏.‏

وكان الرشيد يكثر الحج والغزو واتخذ قلنسوة مكتوب عليها‏:‏ غازٍ حاجٍ ‏.‏

قال ابن البراء‏:‏ كان يحج سنة وغزو سنة حج بالناس ست مرات فقال داود بن رزين‏:‏ بهارون لاح البدر في كل بلدة وقام به عدل سيرته النهج إمام بذات الله أصبح شغله وأكثر ما يعنى به الغزو والحج تضيق عيون الناس عن نور وجهه إذا ما بدا للناس منظره البلج وإن أمين الله هارون بالندى ينيل الذي يرجوه أضعاف ما يرجو ‏.‏

وقال أبو المعلى الكلابي‏:‏ ففي أرض العدو علي طمر وفي أرض البنية فوق كور وألح عليه في بعض غزواته الثلج فقال بعض أصحابه‏:‏ أما ترى يا أمير المؤمنين ما نحن فيه من الجهد والرعية وادعة فقال له‏:‏ أسكت على الرعية المنام وعلينا القيام ولا بد للراعي من حراسته رعيته ‏.‏

فقال بعض الشعراء في ذلك‏:‏ غضبت لغضبتك القواطع والقنا لما نهضت لنصرة الإسلام ناموا إلى كنف بعدلك واسع وسهرت تحرس غفلة النوام وكان الرشيد إذا حج حج معه مائة من الفقهاء وأبنائهم وإذا لم يحج أحج ثلاثماية رجل بالنفقة التامة والكسوة الطاهرة وكان يصلي كل يوم مائة ركعة إلى أن فارق الدنيا إلا أن تعرض له علة وكان يتصدق من صلب ماله في كل يوم ألف درهم بعد زكاتها وكان يقتفي أخلاق المنصور ويطلب العمل بها إلا في بذل المال وكان لا يضيع عنده إحسان محسن ولا يؤخر ذلك وكان يميل إلى أهل الأدب والفقه ويكره المراء في الدين ويحب الشعر والشعراء والمدح ولا سيما من شاعر فصيح فدخل عليه يومًا مروان بن أبي حفصة فأنشده من قصيدة له‏:‏ وسدت بهارون الثغور فأحكمت به من أمور المسلمين المرائر وما انفك معقودًا بنصرٍ لواؤه له عسكر عنه تشظى العساكر إلى وجهه تسمو العيون وما سمت إلى مثل هارون العيون النواظر ترى حوله الأملاك من آل هاشمٍ كما حفت البدر النجوم الزواهر إذا فقد الناس الغمام تتابعت عليهم بكفيك الغيوث المواطر على ثقة ألقت إليك أمورها قريش كما ألقي عصاه المسافر فطورًا يهزون القواطع والقنا وطورًا بأيديهم تهز المخاصر ليهنكم الملك الذي أصبحت بكم أسرته مختالة والمنابر أبوك ولي المصطفى دون هاشمٍ وإذا رغمت من حاسديك المناخر فأعطاه عشرة آلاف دينار وكساه وأمر له بعشرة من رقيق الروم وحمله على برذون ‏.‏

وللرشيد أشعار حسان منها‏:‏ ما أخبرنا به عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ أخبرنا سليمان بن أحمد للطبراني قال‏:‏ أخبرنا محمد بن موسى بن حسان قال‏:‏ حدثنا يعقوب بن إبراهيم بن صالح قال‏:‏ حدثنا عمي علي بن صالح قال‏:‏ قال الرشيد في ثلاث جوارٍ‏:‏

مالي تطاوعني البرية كلها ** وأطيعهن وهن في عصياني

ما ذاك إلا أن سلطان الهوى ** وبه قوين أعز من سلطاني

أخبرنا المبارك بن علي الصيرفي قال‏:‏ أخبرتنا فاطمة بنت عبد الله الخبرية قالت‏:‏ أخبرنا علي بن الحسين بن الفضل قال‏:‏ أخبرنا أحمد بن محمد بن خالد الكاتب قال‏:‏ أخبرنا علي بن عبد الله بن المغيرة الجوهري قال‏:‏ حدثنا أحمد بن سعيد الدمشقي قال‏:‏ حدثني الزبير بن بكار قال‏:‏ حدثني علي بن صالح قال‏:‏ كان معاوية الرشيد ابن أبي مريم المديني وكان مضاحكًا محدثًا فكهًا وكان الرشيد لا يصبر عن محادثته وكان قد جمع إلى ذلك المعرفة بأخبار العرب من أهل الحجاز ومكائد المجان فبلغ من خصوصيته به أنه أنزله في قصره وخلطه ببطانته وغلمانه فجاء ذات ليلة وهو نائم وقد طلع الفجر فكشف اللحاف عن ظهره ثم قال له‏:‏ كيف أصبحت فقال‏:‏ يا هذا ما أصبحت بعد مر إلى عملك قال‏:‏ ويلك قم إلى الصلاة قال‏:‏ هذا وقت صلاةٍ أبي الجارود وأنا من أصحاب أبي يوسف القاضي فقام ومضى وتركه نائمًا وقام الرشيد إلى الصلاة فجاء غلامه فقال‏:‏ أمير المؤمنين قد قام إلى الصلاة فألقى عليه ثيابه ومضى نحوه فإذا هو يقرأ في صلاة الصبح ‏ «‏وما لي لا أعبد الذي فطرني‏» ‏ فقال له ابن أبي مريم‏:‏ لا أدري والله فما تمالك أن ضحك في صلاته ثم التفت كالمغضب فقال‏:‏ يا ابن أبي مريم في الصلاة أيضًا قال‏:‏ يا هذا ما صنعت قال‏:‏ قطعت علي الصلاة ‏.‏

قال‏:‏ والله ما فعلت إنماسمعت منك كلامًا غمني حين قلت ‏ «‏وما لي لا أعبد الذي فطرني‏» ‏ فقلت‏:‏ لا أدري ‏.‏

فضحك وقال‏:‏ إياك والقرآن وكان الرشيد معاوية حبه اللهو كثير البكاء من خشية الله محبًا للمواعظ وقد وعظه الفضيل بن عياض وابن السماك والعمري والبهلول وغيرهم وكان يتقبل الموعظة ويكثر البكاء ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن أبي علي الأصبهاني قال‏:‏ حدثنا محمد بن أحمد بن إسحاق الشاهد قال‏:‏ حدثنا ابن منيع فقال حدثنا يحيى بن أيوب الواعظ أو قال‏:‏ العابد قال‏:‏ سمعت منصور بن عمار يقول‏:‏ ما رأيت أغزر دمعًا عند الذكر من ثلاثة‏:‏ فضيل بن عياض وأبي عبد الرحمن الزاهد وهارون الرشيد وأتاه يومًا رجل من الزهاد فقال‏:‏ يا هارون اتق الله فأخذه فخلا به وقال‏:‏ يا هذا أنصفني أنا شر أم فرعون قال‏:‏ بل فرعون قال‏:‏ فأنت خير أم موسى قال‏:‏ بل موسى قال‏:‏ أفما تعلم أن الله تعالى لما بعثه وأخاه إليه قال‏:‏ ‏ «‏فقولا له قولًا لينا‏» ‏ وقد جبهتني بأغلظ الألفاظ فلا بأدب الله تأدبت ولا بأخلاق الصالحين أخذت ‏.‏

قال‏:‏ أخطأت وأنا استغفر الله فقال‏:‏ غفر الله لك وأمر له بعشرين ألف درهم فأبى أن يأخذها ‏.‏

فهذه الأخلاق الطيبة ‏.‏

وفي هذه السنة‏:‏ ولد المأمون في ربيع الأول وولد الأمين شوال ‏.‏

وفيها‏:‏ عزل الرشيد عمر بن عبد العزيز العمري عن مدينة الرسول عليه السلام وولاها إسحاق بن سليمان بن علي ‏.‏

وفيها‏:‏ عزل الرشيد الثغور كلها عن الجزيرة وقنسرين وجعل لها حيزًا واحدًا وسميت العواصم‏.‏

وفيها‏:‏ عمرت طرسوس على يدي أبي سليم فخرج الخادم التركي ونزلها الناس ‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا إبراهيم بن عمر البرمكي قال‏:‏ أنبأنا أبو الحسين بن عبد الله بن إبراهيم الزينبي قال‏:‏ حدثنا محمد بن خلف بن المرزبان قال‏:‏ حدثني أحمد بن زهير قال‏:‏ حدثني علي بن البربري قال‏:‏ حدثني أبي وكان أول من سكن طرسوس حين بناها أبو سليم وكان شيخًا قديمًا قال‏:‏ كان يغازينا من الشام ثلاثة أخوة فرسان شجعان وكانوا لا يخالطون العسكر وكانوا يسيرون وحدهم وينزلون كذلك فإذا رأوا العدو لم يقاتلوا ما كفوا فغزوا مرة فلقيهم الطاغية في جمع كثير فقاتلوا المسلمين فقتلوا وأسروا فقال بعضهم لبعض‏:‏ قد ترون ما نزل بالمسلمين وقد وجب علينا أن نبذل أنفسنا ونقاتل فتقدموا وقالوا لمن بقي من المسلمين‏:‏ كونوا وراء ظهورنا وخلوا بيننا وبين القتال نكفيكم إن شاء الله تعالى ‏.‏

فقاتلوا فقهروا الروم فقال ملك الروم لمن معه من البطارقة‏:‏ من جاءني برجل من هؤلاء قدمته وبطرقته ‏.‏

فألقت الروم أنفسها عليهم فأخذوهم أسرى لم يصب رجل منهم كلم فقال ملك الروم‏:‏ لا غنيمة ولا فتح أعظم من أخذ هؤلاء ‏.‏

فرحل بهم حتى نزل بهم القسطنطينية فعرض عليهم النصرانية وقال‏:‏ إني أجعل فيكم الملك وأزواجكم بناتي ‏.‏

فأبوا عليه ونادوا‏:‏ يا محمداه فقال الملك‏:‏ ما يقولون قالوا‏:‏ يدعون نبيهم فقال لهم‏:‏ إن أنتم أجبتموني وإلا أغليت قدورًا ثلاثة فيها الزيت حتى إذا بلغت أناها ألقيت كل واحد منهم في قدر‏.‏

فابوا فأمر بثلاث قدور فنصبت ثم صب فيها الزيت ثم أمر أن يوقد تحتها ثلاثة أيام يعرضون في كل يوم على تلك القدور ويدعوهم إلى النصرانية وغلى أن يزوجهم بناته ويجعل الملك فيهم فيأبون أن يجيبوه وأقاموا على الإسلام فنادى الأكبر ودعاه إلى دينه فأبى فناشده وقال‏:‏ إني ملقيك في هذه القدر ‏.‏

فأبى فألقاه في قدر منها فما هو إلا أن سقط فيها فارتفعت عظامه تلوح ثم فعل بالثاني مثل ذلك فلما رأى صبرهم على ما فعل بهم وحفظهم لدينهم ندم الملك وقال‏:‏ فعلت هذا بقوم لم أر أشجع منهم فأمر بالصغير فأدني منه فجعل يفتنه عن دينه بكل أمر فيأبى فقام إليه علج من أعلاجه فقال‏:‏ أيها الملك ما تجعل لي إن فتنته قال‏:‏ أبطرقك قال‏:‏ قد رضيت قال‏:‏ فبماذا تفتنه قال‏:‏ قد علم الملك أن العرب أسرع شيء إلى النساء وقد علمت الروم أنه ليس فيهم امرأة أجمل من ابنتي فلانة فادفعه إلى حتى أخليه معها فإنها ستفتنه قال‏:‏ فضرب الملك بينه وبين العلج أجلًا أربعين يومًا ودفعه إليه فجاء به فأدخله معاوية ابنته وأخبرها بالذي ضمن للملك وبالأجل الذي ضربه بينه وبينه فقالت له‏:‏ دعه فقد كفيتك أمره فأقام معها نهاره صائمًا وليله قائمًا لا يفتر من العمل حتى مضى أكبر الأجل فسأل الملك العلج‏:‏ ما حال الرجل فرجع إلى ابنته فقال لها‏:‏ ما صنعت قالت‏:‏ ما صنعت شيئًا هذا رجل فقد إخوته في هذه البلدة فأخاف أن يكون امتناعه من أجل أخويه كلما رأى آثارهما ولكن استزد الملك في الأجل وانقلني وإياه إلى بلد غير هذا البلد الذي قتل فيه أخواه فسأل العلج الملك فزاده في الأجل أيامًا وأذن له في خروجهما فاخرجهما إلى قرية أخرى فمكث على ذلك أيامًا صائم النهار قائم بالليل حتى إذا بقي من الأجل قالت له الجارية ليلة من الليالي‏:‏ يا هذا إني أراك تقدس ربًا عظيمًا وإني قد دخلت معك في دينك وتركت دين آبائي فلم يثق بذلك منها حتى أعادت عليه مرارًا فقال لها‏:‏ فكيف الحيلة في الهرب والنجاة مما نحن فيه فقالت له‏:‏ أنا أحتال لك وجاءته بدواب وقالت له قم‏:‏ بنا تهرب إلى بلادك فركبا فكانا يسيران الليل ويكمنان النهار وطلبًا فخفيا فبينما هما يسيران ذات ليلة سمع وقع حوافر خيل فقالت له الجارية‏:‏ أيها الرجل ادع ربك الذي صدقته وآمنت به أن يخلصنا من عدونا فإذا هو بأخويه ومعهما ملائكة رسل إليه فسلم عليهما وسألهما عن حالهما فقالا له‏:‏ ما كانت إلا لاغطسة التي رأيت حتى خرجنا في الفردوس وإن الله أرسلنا إليك لنشهد تزويجك بهذه الفتاة ‏.‏

فزوجوه إياها ورجعوا وخرج إلى بلاد الشام فأقام معها وكانا مشهورين بذلك معروفين بالشام في الزمن الأول ‏.‏

وقد قيل فيهما من الشعر محمد أنسيته غير هذا البيت‏:‏ ستعطي الصادقين بفضل صدق نجاة في الحياة وفي الممات وفي هذه السنة‏:‏ حج بالناس الرشيد من مدينة السلام فأعطى أهل الحرمين عطاء كثيرًا وقسم مالًا جزيلًا ‏.‏

وغزا الصائفة سليمان بن عبد الله الركابي ‏.‏

وكان العامل على مكة والطائف عبد الله بن قثم وعلى المدينة يقول‏:‏ بن سليمان الهاشمي وعلى الكوفة موسى بن عيسى وخليفته عليها ابنه العباس بن موسى وعلى البصرة والبحرين وعمان واليمامة وكور الأهواز وفارس محمد بن سليمان بن علي بن محمد بن عبد الله بن عباس ‏.‏

ذكر من توفي في هذه السنة من الأكابر جوهرة العابدة البرائية نزلت معاوية زوجها أبي عبد الله البرائي وكانت جارية لبعض الملوك فعتقت وتركت الدنيا وتزوجت أبا عبد الله وتعبدت معه وكانت تحرضه على العبادة وتوقظه من الليل وتقول‏:‏ يا أبا عبد الله كروان برفت معناه‏:‏ قد سارت القافلة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد الله قال‏:‏ أخبرنا محمد بن أحمد بن يعقوب الوراق قال‏:‏ حدثنا أحمد بن محمد بن مسروق قال‏:‏ حدثنا مر بن الحسين البرجلاني قال‏:‏ حدثنا حكيم بن جعفر قال‏:‏ كنانأتي ابا عبد الله بن أبي جعفر الزاهد وكان يسكن براثًا وكانت له امرأة متعبدة يقال لها جوهرة وكان يجلس على جلة خوص بحرانية وجوهرة جالسة حذاءه على جلة أخرى فأتيناه يومًا وهو جالس على الأرض ليست الجلة تحته فقلنا له يا أبا عبد الله ما فعلت الجلة التي كنت تقعد عليها قال‏:‏ ارى جوهرة أيقظتني البارحة فقالت‏:‏ أليس يقال في الحديث ‏ «‏ إن الأرض تقول لابن آدم تجعل بيني وبينك سترًا وأنت غدًا في بطني ‏» ‏ قال‏:‏ قلت‏:‏ نعم قالت‏:‏ هذه الجلال لا حاجة لنا فيها ‏.‏

فقمت والله فأخرجتها ‏.‏

وقد روينا عن أبي شعيب الزاهد البرائي أن جارية من بنات الكبار من أبناء الدنيا نظرت إلى زهده فتزوجت به وتركت الدنيا وجرت لها معه مثل هذه القصة في فرش من خوص ‏.‏

الربيع بن يونس بن محمد يونس بن أبي فروة واسم أبي فروة‏:‏ كيسان ‏.‏

مولى أبي جعفر المنصور وحاجبه ووزر له بعد أبي أيوب المرزباني ‏.‏

أنبأنا أبو بكر بن محمد بن الحسين الحاجي قال‏:‏ أخبرنا أحمد بن أحمد بن سليمان الواسطي قال‏:‏ أخبرنا أبو أحمد الفرضي قال‏:‏ أخبرنا أبو عمر الزاهد قال‏:‏ أخبرنا ثعلب عن ابن شبيب عن الزبير قال‏:‏ حدثني عمرو بن عثمان قال‏:‏ دخل المنصور أمير المؤمنين قصرًا فرأى في جداره مكتوبًا‏:‏ ومالي لا أبكي بعين حزينة وقد قربت للظاعنين حمول وتحته مكتوب‏:‏ إيه إيه‏.‏ٍ

قال أبو عمر‏:‏ ويروى آه آه ‏.‏

فقال المنصور‏:‏ أي شيء آه آه فقال له الربيع وهو إذ ذاك تحت يدي أبي الخطيب الحاجب‏:‏ يا أمير المؤمنين إنه لما كتب البيت أحب أن يخبر أنه يبكي فقال قائله‏:‏ الله ما كان أظرفه فكان هذا أول ما ارتفع به الربيع ‏.‏

وقد روى أبو الفرج الأصبهاني‏:‏ أن الربيع قال‏:‏ كنت في خمسين وصيفًا أهدوا للمنصور ففرقنا في خدمته فصرت غلىياسر صاحب وضوئه فكنت أراه يعطيه الإبريق في المستراح ويقف مكانه لا يبرح ‏.‏

فقال لي يومًا كن في مكاني في هذا فكنت أعطيه الإبريق وأخرج مبادرًا فإذا سمعت حركته بادرت إليه فقال لي‏:‏ ما أخفك على قلبي يا غلام ثم دخل قصرًا فرأى حيطانه مملوءة من الشعر وإذا بخط منفرد فقرأه فإذا هو‏:‏ وكنت إذا ما اشتد شوقي رحلتها فسارت لمحزون طويل البلابل وتحته مكتوب‏:‏ آه آه فلم يدر ما هو وفطنت له فقلت‏:‏ يا أمير المؤمنين قال‏:‏ الشعر ثم تأوه فكتب تأوهه بنفسه فقال لي‏:‏ مالك قاتلك الله قد أعتقتك ووليتك مكان ياسر ‏.‏

قال أبو بكر الصولي‏:‏ لم يزل الربيع وزير المنصور حتى توفي المنصور بمكة فأخذ الربيع للمهدي البيعة فشكر المهدي له ذلك وجعله حاجبه ولم يستوزره ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسين بن علي الصيمري قال‏:‏ حدثنا أحمد بن محمد بن علي الصيرفي قال‏:‏ حدثنا محمد بن عمر بن سالم الحافظ قال‏:‏ ذكروا أنه لم ير في الحجابة أعرق من الربيع حاجب أبي جعفر ومولاه ثم صار وزيره ثم حجب للمهدي ومن ولده الفضل بن الربيع حجب هارون ومحمد الأمين وابنه عباس بن الفثضل حجب الأمين فعباس حاجب ابن حاجب ‏.‏

وقد مدحهم أبو نواس في قوله‏:‏ سار الملوك ثلاثة ما منهم إن حصلوا إلا أعز قريع عباس عباس إذا اخترم الورى والفضل فضل والربيع ربيع توفي الربيع في هذه السنة ‏.‏

ذكر المعافى بن عمران أنه لم يكن أعقل منه ‏.‏

قال مؤلف الكتاب‏:‏ وليس هذا بفتح الموصلي المكني بأبي نصر فإن أبا نصر مات في سنة عشرين ومائتين وابن وشاح مات في سنة سبعين ومائة وأكثر الحكايات عن أبي نصر لا عن أبي محمد ‏.‏

موسى الهادي أمير المؤمنين ابن المهدي ‏.‏

اختلفوا في سبب موته قال بعضهم‏:‏ كان في جوفه قرحة وكانت سبب منيته ‏.‏

وحكى أبو جعفر ابن جرير الطبري عن جماعة أنهم قالوا‏:‏ إن الخيزران أمه أمرت بقتله فأنا أستبعد ذلك ‏.‏

قالوا‏:‏ وكانت في أول خلافته تفتات عليه في أمور وتسلك به مسلك أبيه في الاستبداد بالأمر والنهي وكانت إذا سألته حاجة قضاها فانثال الناس إليها فأرسل إليها‏:‏ لا تخرجي من خفر الكفاية إلى بذاذة التبذل فإنه ليس من قدر النساء الاعتراض في أمر الملك وعليك بصلاتك وسبحتك ولك بعد هذا طاعة مثلك فكلمته يومًا في أمر فاعتل بعلة فقالت‏:‏ لا بد من إجابتي فقال‏:‏ لا أفعل قالت‏:‏ فإني قد ضمنت قضاء هذه الحاجة قال‏:‏ والله لا أقضيها لك فقالت‏:‏ إذًا والله لا أسألك حاجة أبدًا ‏.‏

قال‏:‏ إذن والله لا أبالي وغضب فقامت وغضبة فقال‏:‏ مكانك حتى تستوعبي كلامي والله وإلا فأنا نفي من قرابتي من رسول الله صلى الله عليه وسلم لئن بلغني أنه وقف ببابك أحد لأقبضن ماله ولأضربن عنقه ما هذه المواكب التي تغدو وتورح إلى بابك‏!‏ أمالك مغزل يشغلك أو مصحف يذكرك أو يصونك‏!‏ إياك ثم إياكأن تفتحي بابك لملي أو ذمي ‏.‏

فانصرفت ما تعقل ‏.‏

قال ابن جرير‏:‏ وذكر قوم أن سبب موت الهادي‏:‏ أنه لما أخذ في خلع هارون والبيعة لابنه جعفر خافت الخيزران على هارون منه فدست من جواريها لما مرض من غمه وجلس على وجهه ووجهت إلى يحيى بن خالد‏:‏ إن الرجل قد توفي فاجدد في أمرك ‏.‏

وكان الهادي قد امر أن لا يسار قدام الرشيد بحربة فاجتنبه الناس وتركوه وطابت نفس هارون بالخلع لشدة خوفه على نفسه فخلعته جماعة من القواد وبايعوا لجعفر بن موسى ودخل هارون على موسى فقال له‏:‏ يا هارون كأني بك تحدث نفسك بتمام الؤيا فقال‏:‏ إني لأرجو أن يفضي الأمر إلي فأنصف وأصل فقال له‏:‏ ذلك الظن بك فأجلسه معه وأمر له بألف ألف دينار وكانت الرؤيا أن المهدي قال‏:‏ رأيت في منامي كأني دفعت إلى قضيبًا وإلى هارون قضيبًا فأورق قضيب موسى من أعلاه قليلًا وأورق في قضيب هارون من أوله إلى آخره فدعا المهدي الحكم بن موسى فقال له‏:‏ أعبر هذه الرؤيا فقال‏:‏ يملكان جميعًا فتقل أيام موسى ويبلغ هارون آخر مدى ما عاش خليفة وتكون أيامه أحسن أيام ‏.‏

فلم يلبث الهادي إلا يسيرًا حتى اعتل ثلاثة أيام ومات ‏.‏

وحكى أبو بكر الصولي‏:‏ أنه خرج على ظهر قدمه بثرة فصارت كاللوزة وافتصد ومات بعد ثلاث وجاءت أمه الخيزران وبه رمق فأخذت خاتمه من يده وقالت‏:‏ أخوك أحق بهذا الأمر منك‏.‏

وهو يرى ذلك ولا يقدر على حيلة ‏.‏

توفي الهادي بعيساباذ للنصف من ربيع الأول من هذه السنة وقيل‏:‏ لثلاث عشرة بقيت من ربيع وهو ابن ست وعشرين سنة وقيل ثلاث وعشرين وصلى عليه أخوه هارون ودفن في بستانه بعيساباذ وكانت خلافته سنة وشهرًا وثلاثة عشر يومًا وقيل‏:‏ سنة وثلاثة اشهر وقيل وشهرين وأحد عشر يومًا ‏.‏

معاوية بن عبيد الله بن يسار أبو عبيد الله الأشعري مولاهم من أهل طبرية ولد سنة مائة وكتب الحديث وسمع أبا إسحاق السبيعي ومنصور بن المعتمر ونحوهما وكان خيرًا فاضلاُ عالمًا وكان يكتب للمهدي قبل الخلافة رسمه له المنصور وكان جميع أمر المهدي إليه فلا يخالفه في شيء ثم وزر له ‏.‏

أنبأنا المحمدان ابن عبد الباقي وابن عبد الملك قالا‏:‏ أنبأنا أبو محمد الحسن بن علي الجوهري قال‏:‏ أنبأنا أبو الحسن الداقطني قال‏:‏ حدثني القاضي أبو الطاهر محمد بن أحمد بن عبيد الله بن نصر قال‏:‏ أخبرني أبو بكر محمد بن عبد الملك السراج قال‏:‏ حدثني عيسى بن أبي عباد قال‏:‏ حدثني عبيد الله بن سليمان بن أبي عبيد الله قال‏:‏ أبلى أبو عبيد الله مصليين وأسرع في الثالث أو ثلاثة وأسرع في الرابع موضع الركبتين والوجه واليدين لكثرة صلاته قال‏:‏ وكان له في كل يوم كر دقيق يتصدق به على المساكين وكان يلي ذلك مولى له فلما اشتد الغلاء أتاه فقال‏:‏ قد غلا السعر فلو نقصنا من هذا فقال‏:‏ أنت شيطان أو رسول الشيطان صيره كرين ‏.‏

فكان له في كل يوم بعد ذلك كران يخبزان للمساكين قال‏:‏ وأخبرت أن الجسور يوم مات امتلأت فلم يعبر عليها إلا من تبع جنازته من مواليه واليتامى والأرامل والمساكين ودفن في مقابر قريش ببغداد وصلى عليه علي بن المهدي ‏.‏

توفي في هذه السنة وقيل‏:‏ في السنة التي قبلها ‏.‏


ثم دخلت سنة إحدى وسبعين ومائة

ثم دخلت سنة إحدى وسبعين ومائة
قدوم أبي العباس الفضل بن سليمان الطوسي مدينة السلام منصرفًا عن خراسان وكان خاتم الخلافة مع جعفر بن محمد الأشعث فلما تقدم أبو العباس أخذه الرشيد منه ودفعه إلى أبي العباس ثم لم يلبث أبو العباس غلا يسيرًا حتى توفي فدفع الخاتم إلى يحيى بن خالد ‏.‏

وفيها‏:‏ أمر الرشيد بإخرج من كان بمدينة السلام من الطالبين إلى مدينة رسول الله صلى الله عليه وسلم خلا العباس بن الحسن بن عبد الله بن العباس بن علي بن أبي طالب وكان أبو الحسن فيمن شخص ‏.‏

وفيها‏:‏ خرج الفضل بن سعيد الحروري فقتله أبو خالد المروروذي ‏.‏

وفيها‏:‏ خرجت الخيزران في شهر رمضان إلى مكة فأقامت بها إلى وقت الحج وحجت ‏.‏

وفيها‏:‏ حج بالناس عبد الصمد بن علي بن عبد الله بن العباس بن عبد المطلب ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
حيان بن علي الكوفي أبو علي أخو مندل

حدث عن الأعمش وسهيل بن أبي صالح روى عنه حجر بن المثنى وخلف بن هشام وكان صالحًا دينًا فقيهًا توفي هذه السنة وقيل‏:‏ في السنة التي تليها سعيد بن السائب الطائفي ‏.‏

روى عنه سفيان ووكيع أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا علي بن أحمد الملطي قال‏:‏ أخبرنا أحمد بن محمد بن يوسف قال‏:‏ أخبرنا الحسين بن صفوان قال‏:‏ أخبرنا أبو بكر بن عبيد قال‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثنا الحميدي عن سفيان قال‏:‏ كان سعيد بن السائب الطائفي لا يطاد تجف له دمعة إنما دموعه جارية دهره إن صلى فهو يبكي وإن جلس فهو يقرأ في المصحف فهو يبكي ‏.‏

قال سفيان‏:‏ فحدثوني أن رجلًا عاتبه على ذلك فبكى ثم قال‏:‏ إنما ينبغي أن تعذلني وتعاتبني على التقصير والتفريط وأنهما قد استوليا على ‏.‏

أخبرنا عبد الله بن علي المقرئ ومحمد بن ناصر الحافظ وعلي بن عمر قالوا‏:‏ أنبأنا طراد قال‏:‏ أخبرنا علي بن محمد بن بشران قال‏:‏ حدثنا ابن صفوان قال‏:‏ حدثنا أبو بكر بن عبيد قال‏:‏ حدثني الحسن بن الصباح قال‏:‏ حدثنا محمد بن يزيد بن حسن قال‏:‏ سمعت الثوري يقول‏:‏ جلست ذات يوم أحدث ومعنا سعيد بن السائب الطائفي فجعل يبكي حتى رحمته فقلت‏:‏ يا سعيد ما يبكيك وأنت تسمعني أذكر أهل الخير وفعالهم قال‏:‏ يقول‏:‏ يا سفيان وما يمنعني من البكاء وإذا ذكرت مناقب أهل الخير كنت منهم بمعزل قال‏:‏ يقول سفيان‏:‏ وحق له أن يبكي ‏.‏

توفي عبد الله في هذه السنة ‏.‏

عمر بن ميمون بن الرماح أبو علي ‏.‏

قاضي بلخ تولى القضاء بها أكثر من عشرين سنة وكان محمودًا في ولايته مذكورًا بالعلم والحلم والصلاح والفهم حدث عن سهيل بن أبي صالح والضحاك روى عنه‏:‏ سريج بن النعمان وكان ثقة وعمي في آخر عمره وتوفي ببلخ في رمضان هذه السنة ‏.‏

عيسى بن يزيد بن بكر بن داب أبو الوليد ‏.‏

أحد بني الليث بن بكر المديني قدم بغداد وأقام بها وحدث عن صالح بن كيسان وهشام بن عروة وكان رواية عن العرب وافر الأدب عالمًا بالنسب حافظًا للسير عارفًا بأيام الناس إلا أنهم قدحوا فيه فقالوا‏:‏ يزيد في الأحاديث ما ليس فيها ونسبه خلف الأحمر إلى الكذب ووضع الحديث ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا الأزهري قال‏:‏ أخبرنا حمد بن أحمد بن إبراهيم بن محمد بن عرفة قال‏:‏ لم يتول الخلافة قبل الهادي سنه أحد لأنه كان حدثًا وكان يحب الأدب وأهله ويعطي عليه ‏.‏

وكان عيسى بن داب يجالسه وكان أكثر أهل الحجاز أدبًا وأعذبهم ألفاظًا وكان قد حظي عند الهادي وكان يقول له‏:‏ ما استطلت بك يومًا ولا ليلة قط ولا غبت عن عيني إلا تمنيت ألا أرى غيرك ‏.‏

وأمر له بثلاثين ألف دينار فلما أصبح ابن داب وجه قهرمانه فطالب بالمال فلقي الحاجب فأبلغه رسالته فأعلمه أن ذلك ليس إليه وأنه يحتاج إلى توقيع فأمسك ابن داب فبينا الهادي في نستشرف له نظر إلى ابن داب قد أقبل وليس معه غلام فقال لإبرهيم الحداني‏:‏ أما ترى ابن داب ما غير حاله ولا تزيي لنا وقد برزناه بالأمس لنرى أثرنا عليه فقال له إبراهيم‏:‏ إن أمرنيام عرضت له بشيء من هذا قال‏:‏ لا هو أعلم بأمره ‏.‏

ودخل ابن داب فأخذ في حديثه إلى أن عرض له الهادي شيئًا من أمره فقال‏:‏ أرى ثوبك غسيلًا وهذا شتاء يحتاج إلى لبس الجديد واللين فقال‏:‏ يا أمير المؤمنين باعي قصير عما أحتاج إليه فقال‏:‏ كيف ذاك وقد صرفنا إليك من برنا ما فيه صلاح شأنك قال‏:‏ ما وصل إلي فدعا بصاحب بيت مال الخاصة فقال‏:‏ عجل الساعة له بثلاثين ألف دينار فحملت بين يديه المفضل بن محمد بن يعلى الضبي سمع سماك بن حرب وأبا إسحاق السبيعي والأعمش وغيرهم ‏.‏

وروى القراءات عن عاصم بن أبي النجود روى عنه‏:‏ الكسائي والفراء وغيرهما وكان أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الحافظ قال‏:‏ أخبرنا الحسين بن محمد بن جعفر الخالع فيما أذن أن نرويه عنه قال‏:‏ أخبرنا علي بن محمد بن السري قال‏:‏ قال لنا جحظة‏:‏ قال الرشيد للمفضل الضبي‏:‏ ما أحسن ما قيل في الذئب ولك هذا الخاتم الذي في يدي وشراؤه ألف وستمائة دينار فقال‏:‏ قول الشاعر‏:‏ ينام بإحدى مقلتيه ويتقي بأخرى المنايا فهو يقظان هاجع فقال‏:‏ ما ألقي هذا على لسانك إلا لذهاب الخاتم ‏.‏

ورماه إليه فاشترته أم جعفر بألف وستمائة دينار وبعثت به إليه وقالت‏:‏ قد كنت أراك تعجب به فالتقطه الضبي وقال‏:‏ خذه وخذ الدنانير فما كنا نهب شيئًا فنرجع فيه ‏.‏

أبو عبد الله الحربي الزاهد ‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو علي حسن بن أحمد قال‏:‏ حدثنا عبد الغفار بن محمد المؤدب قال‏:‏ حدثنا عمر بن أحمد الواعظ قال‏:‏ حدثني علي بن الحسن بن دليل قال‏:‏ حدثنا محمد بن أحمد المقدمي قال‏:‏ حدثنا علي بن عبد العزيز قال‏:‏ حدثنا إبراهيم بن عبد الله الجروي قال‏:‏ حدثنا إبراهيم بن شبيب بن شيبة قال‏:‏ كنا نتجالس في الجمعة فأتى رجل عليه ثوب واحد ملتحف به فجلس إلينا فألقى مسألة فما زلنا نتكلم في الفقه حتى انصرفنا ثم جاءنا في الجمعة المقبلة فأجبناه وسألناه عن منزله قال‏:‏ أنزل الخريبة فسألنا عن كنيته فقال أبو عبد الله فرغبنا في مجالسته وراينا مجلسنا مجلس فقه فمكثنا بذلك زمانًا ثم انقطع عنا فقال بعضنا لبعض ما حالنا وقد كان مجلسنا عامرًا بأبي عبد الله وقد صار يوحشنا فوعد بعضنا بعضًا إذا أصبحنا أن نأتي الخريبة فنسأل عنه فأتيناه الخريبة وكنا عددًا فجعلنا نستحي أن نسأل عن أبي عبد الله فنظرنا إلى صبيان قد انصرفوا من الكتاب فقلنا‏:‏ أبو عبد الله فقالوا‏:‏ لعلهم يعنون الصياد قلنا‏:‏ نعم قالوا هذا وقته الآن يجيء فقعدنا ننتظره فإذا هو قد اقبل مؤتزرًا بخرقة على كتفه خرقة ومعه أطيار مذبحة وأطيار أحياء فلما رآنا تبسم إلينا وقال‏:‏ ما جاء بكم فقلنا فقدناك وقد كنت عمرت مجلسنا فما غيبك عنا قال‏:‏ أصدقكم كان لنا جار كنت أستعير منه كل يوم ذلك الثوب الذي كنت آتيكم فيه وكان غريبًا فخرج إلى وطنه فلم يكن لي ثوب آتيكم فيه هل لكم أن تدخلوا المنزل فتأكلوا مما رزق الله عز وجل فقال بعضنا لبعض‏:‏ ادخلوا منزله فجاء إلى الباب فسلم ثم صلى قليلًا ثم دخل فأذن لنا فدخلنا فإذا هو قد أتى بقطع من البواري فبسطها لنا فقعدنا فدخل إلى المرأة فسلم إليها الأطيار المذبحة وأخذ الأطيار الأحياء ثم قال‏:‏ أنا آتيكم إن شاء الله عن قريب فأتى السوق فباعها واشترى لنا خبزًا فجاء وقد صنعت المرأة ذلك الطير وهيئته فقدم إلينا خبزًا ولحم الطير فأكلنا فجعل يقوم فيأتينا بالملح والماء فكلما قام قال بعضنا لبعض‏:‏ رأيتم مثل هذا ألا تغيرون وأنتم سادة أهل البصرة‏!‏ فقال أحدهم‏:‏ علي خمسمائة وقال الآخر‏:‏ علي ثلاثمائة وقال هذا وقال هذا ضمن بعضهم أن يأخذ له من غيره فبلغ الذي جمع له في الحساب خمسة آلاف درهم فقالوا‏:‏ قوموا بنا نذهب فنأتيه بهذا المال ونسأله أن يغير ما هو فيه فقمنا فانصرفنا على حالنا ركبانًا فمررنا بالمربد وإذا بمحمد بن سليمان أمير البصرة قاعد في منظره له فقال‏:‏ يا غلام آتيني بإبراهيم بن شبيب بن شيبة من بين القوم فجئت فدخلت عليه فسألني عن قصتنا ومن أين أقبلنا فصدقته الحديث فقال‏:‏ أنا أسبقكم إلى بره يا غلام آتيني ببدرة دراهم فجاء فقال‏:‏ احمل هذه البدرة مع هذا الرجل حتى يدفعها إلى من أمرناه ففرحت ثم قمت مسرعًا فلما أتيت الباب سلمت فأجابني أبو عبد الله ثم خرج إلي فلما رأى الفراش والبدرة على عنقه كأني سفيت في وجهه الرماد فأقبل علي بغير الوجه الأول وقال‏:‏ ما لي ولك تريد أن تفتنني فقلت‏:‏ يا أبا عبد الله أقعد حتى أخبرك إنه من القصة كذا وكذا وهو الذي تعلم أحد الجبارين يعني محمد بن سليمان ولو كان أمرني أن أضعها حيث ارى لرجعت إليه فخبرته إني قد وضعتها فالله الله في نفسك فازداد علي غيظًا وقام فدخل منزله وصفق الباب في وجهي فجعلت أقدم وأؤخر ما أدري ما أقول للأمير ثم لم أجد بدًا من الصدق فجئت فأخبرته الخبر فقال‏:‏ حروري والله يا غلام علي بالسيف فجاء بالسيف فقال‏:‏ خذ بي هذا حتى يذهب بك إلى هذا الرجل فإذا خرج إليك فاضرب عنقه وآتيني برأٍسه قال إبراهيم‏:‏ فقلت‏:‏ أصلح الله الأمير الله الله فوالله لقد رأينا رجلًا ما هو من الخوارج ولكني أذهب فآتيك به وما أريد بذلك إلا افتداء منه قال‏:‏ فضمنيه فمضيت حتى أتيت الباب فسلمت فإذا المرأة تحن وتبكي ثم فتحت الباب وتوارت وأذنت فدخلت فقالت‏:‏ ما شأنكم وشأن أبي عبد الله قلت‏:‏ وما حاله قالت‏:‏ دخل فمال إلى الركي فنزع منها ماء فتوضأ ثم صلى ثم سمعته يقول‏:‏ اللهم اقبضني إليك ولا تفتني ‏.‏

ثم تمدد وهو يقول ذلك فلحقته وقد مضى فهو ذاك ميت فقلت‏:‏ يا هذه إن لنا قصة عجيبة فلا تحدثوا فيه شيئًا فجئت محمد بن سليمان فأخبرته الخبر فقال‏:‏ أنا أركب فأصلي على هذا قال‏:‏ وشاع خبره بالبصرة فشهد الأمير وعامة البصرة رحمه الله ‏.‏


ثم دخلت سنة اثنين وسبعين ومائة

ثم دخلت سنة اثنين وسبعين ومائة
فمن الحوادث فيها‏:‏ شخوص الرشيد إلى مرج القلعة ثم مرتادًا بها منزلًا ينزله وكان قد استثقل مدينة السلام وكان يسميها البخار فخرج على مرج القلعة فاعتل بها وانصرف وسميت تلك السفرة بسفرة المرتاد ‏.‏

وفيها‏:‏ عزل الرشيد يزيد بن مزيد عن أرمينية وولاها عبيد الله بن محمد المهدي ‏.‏

وفيها‏:‏ غزا الصائفة إسحاق بن سليمان بن علي ‏.‏

وفيها‏:‏ وضع الرشيد عن أهل السواد العشر الذي كان يؤخذ منهم بعد النصف ‏.‏

وفيها‏:‏ تزوج محمد بن سليمان بن علي العباسة بنت المهدي وهي أول بنت خليفة من بني هاشم نقلت من بلد إلى بلد نقلها إلى البصرة وأول بنت خليفة نقلت من خلفاء بني أمية بنت معاوية نقلت إلى البصرة إلى محمد بن زياد ذكره الصولي ‏.‏

وفيها‏:‏ ولي معاذ بن معاذ القضاء ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرني الأزهري قال‏:‏ أخبرنا أحمد بن إبراهيم قال‏:‏ حدثنا إبراهيم بن محمد بن عرفة قال‏:‏ ولي معاذ بن معاذ قضاء البصرة سنة اثنين وسبعين وكان له محل ومنزلة فلم يحمد أهل البصرة أمره وكتبوا وكثر الكارهون له والوقائع عليه فلما انصرف عن القضاء أظهر أهل البصرة السرور ونحروا النحور وتصدقوا بلحمها واستتر في بيته خوف الوثوب عليه ثم شخص بعد ذلك إلى الرشيد فاعتذر فقبل عذره ووهب له ألف دينار وكان من الأثبات في الحديث ‏.‏

وفيها‏:‏ حج بالناس يعقوب بن أبي جعفر المنصور وعمال السنة ما قبلها ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن عياش بن سالم مولى بني أسد وهو أخو أبي بكر بن عياش القارئ ‏.‏

من أهل الكوفة وكان وصي سفيان الثوري وسمع أبا إسحاق الشيباني وإسماعيل بن أبي خالد والأعمش وغيرهم وكان ثقة توفي في هذه السنة ‏.‏

عبد الرحمن بن سليمان بن عبد الرحمن بن عبد الله بن حنظلة بن الغسيل الأنصاري المديني رأى سهل بن سعد وأنس بن مالك وسمع عكرمة وروى عنه أبو نعيم الفضل بن دكين وكان توفي في هذه السنة وقيل‏:‏ السنة التي قبلها ‏.‏


ثم دخلت سنة ثلاث وسبعين ومائة

ثم دخلت سنة ثلاث وسبعين ومائة
فمن الحوادث فيها‏:‏ أن الرشيد أقدم جعفر بن محمد بن الأشعث من خراسان وولاها ابنه العباس بن جعفر ‏.‏

قال الصولي‏:‏ وخرج بالناس الرشيد محرمًا من بغداد ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن زكريا بن مرة أبو زياد الخلقاني مولى أسد بن خزيمة يلقب شقوصًا ‏.‏

كوفي الأصل سمع إسماعيل بن أبي خالد وأبا إسحاق والأعمش وغيرهم وكان ثقة ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر ابن ثابت قال‏:‏ أخبرني الأزهري قال‏:‏ حدثنا محمد بن عباس قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال إسماعيل بن زكريا‏:‏ كان تاجرًا في الطعام وغيره وهو من أهل الكوفة نزل بغداد في ربض حميد بن قحطبة ومات بها في أول سنة ثلاث وسبعين ومائة وهو الخيزران جارية المهدي ‏.‏

اشتراها فأعتقها وتزوجها فولدت له الهادي والرشيد ولم تلد امرأة خليفتين غير ثلاث نسوة هي إحداهن والثانية ولادة العنسية بنت العباس زوجة عبد الملك بن مروان أم الوليد وسليمان والثالثة‏:‏ شاهقير يذ بنت فيروز بن يزدجرد ولدت للوليد عبد الملك إبراهيم ويزيد فوليا الخلافة‏.‏

وقد أسندت الحديث عن المهدي عن أبيه عن جده عن ابن عباس عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ من اتقى الله وقاه الله كل شيء‏» ‏‏.‏

أخبرنا أحمد بن علي المحلي قال‏:‏ أخبرنا أبو محمد الصريفيني قال‏:‏ أخبرنا أبو القاسم الصيدلاني قال‏:‏ حدثنا علي بن محمود الكاتب قال‏:‏ حدثنا أبو الحسن علي بن الحسين الطويل قال‏:‏ حدثني هارون بن عبيد الله بن المأمون قال‏:‏ لما عرضت الخيزران على المهدي قال لها‏:‏ والله يا جارية إنك لعلى غاية التمني ولكنك خمشة الساقين فقالت يا مولانا إنك أحوج ما تكون إليهما لا تراهما فقال اشتروها فحظيت عنده فأولدها موسى وهارون ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الأزهري والحسن بن أبي طالب وأنبأنا أحمد بن علي بن المقرئ قال‏:‏ أخبرنا أبو محمد الصريفيني قالوا حدثنا عبيد الله بن أحمد بن علي المقرئ قال‏:‏ حدثنا علي بن محمد بن أبي الجهم قال‏:‏ حدثني علي بن الطويل قال‏:‏ حدثني سليمان بن محمد عن الوقدي قال‏:‏ دخلت يومًا إلى المهدي فدعا بمحبرته ودفتره وكتب عني أشياء حدثته بها ثم نهض وقال‏:‏ كن بمكانك حتى أعود إليك ودخل إلى دار المحرم ثم خرج متنكرًا ممتلئًا غيظًا فلما جلس‏:‏ قلت يا أمير المؤمنين خرجت على خلاف الحال التي دخلت عليها قال‏:‏ نعم دخلت على الخيزران فوثبت إلي ومدت يدها إلى وخرقت ثوبي وقالت‏:‏ يا قشاش وأي خير رأيت منك وإنما اشتريتها من نخاس ورأت من يقول‏:‏ ما رأت وعقدت لابنيها ولاية العهد ويحك وأنا قشاش قال‏:‏ فقلت‏:‏ يا أمير المؤمنين ‏.‏

قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ إنهن يغلبن الكرام ويغلبهن اللئام ‏» ‏ وقال‏:‏ ‏ «‏ خيركم خيركم لأهله وأنا خيركم لأهلي‏» ‏‏.‏

وقال‏:‏ ‏ «‏ خلقت المرأة من ضلع أعوج إن قومته كسرته ‏» ‏ ‏.‏

وحدثته في هذا الباب بكل ما حضرني فسكن غضبه وأسفر وجهه وأمر لي بألفي دينار وقال‏:‏ أصلح بهذه من حالك وانصرفت فلما وصلت إلى منزلي وافاني رسول الخيزران فقال‏:‏ تقرأ عليك ستي السلام وتقول لك‏:‏ يا عم قد سمعت جميع ما كلمت به أمير المؤمنين فأحسن الله جزاك وهذه ألفا دينار إلا عشرة دنانير بعثت بها إليك لأني لم احب أن أساوي صلة أمير المؤمنين ووجهت إلي بأثواب ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا أحمد بن علي البسري عن أبي عبد الله بن بطة قال‏:‏ حدثنا أبو علي بن الحسين بن القاسم قال‏:‏ حدثنا أبو الفضل بن الربعي قال‏:‏ حدثني أبي قال‏:‏ سأل رجل الخيزران حاجة ثم أرسل إليه بهدية فأجابته‏:‏ إن كان ما وجهت به من هديتك ثمنًا لرأيي فيك فلقد بخستني القيمة وإن كان استزادة فقد استغششتني في المودة وردتها عليه ‏.‏

وقد حكى نحوه أبو بكر الصولي فقال‏:‏ لما ولي محمد بن سليمان البصرة أهدى إلى الخيزران مائة وصيف بيد كل وصيف جام من ذهب مملوء مسكاَ ‏.‏

فقبلت ذلك وكتبت إليه‏:‏ عافاك الله إن كان ما وصل إلينا منك ثمن رأينا فيك فقدبخستنا في القيمة وإن كان وزن مثلك إلينا فظننا بك فوقه ‏.‏

قال ابن الأعرابي‏:‏ كتب المهدي إلى الخيزران وهي بمكة‏:‏ نحن في أفضل السرور ولكن ليس إلا بكم يتم السرور عيب ما نحن فيه من أهل ودي أنكم غيب ونحن حضور فأجدوا في السير بل إن قدرتم أن تطيروا مع الرياح فطيروا فأجابته أو قالت لمن أجابه‏:‏ قد أتانا الذي وصفت من الشوق فكدنا وما فعلنا نطير لم أزل صبة فإن كنت بعدي في سرور فدام ذاك السرور توفيتالخيزران ليلة الجمعة لثلاث بقين من جمادى الآخرة من هذه السنة ودفنت بمقابر قريش‏.‏

وروى يحيى بن الحسن أن أخاه حدثه قال‏:‏ رأيت الرشيد يوم ماتت الخيزران وعليه طيلسان أزرق قد شد به وسطه وهو آخذ بقائمة السرير حافيًا يعدو في الطين حتى أتى مقابر قريش فغسل رجليه ودعا بخف فصلى عليها ودخل قبرها فلما خرج من المقبرة وضع له كرسي فجلس عليه ودعا الفضل بن الربيع وقال له‏:‏ وحق المهدي وكان لا يحلف بها إلا إذا اجتهد إني لأهم بالشيء لك من التولية وغيرها فتمنعني أمي فأطيع أمرها فخذ الخاتم من جعفر وولي الفضل نفقات العامة والخاصة وبادرويا والكوفة فتمت حاله وانصرف الرشيد من جنازتها يتمثل بقول متمم بن نويرة‏:‏ كنا كندماني جذيمة حقبة من الدهر حتى قيل لن تتصدعا فلما تفرقنا كأني ومالكًا لطول اجتماع لم نبت ليلة معًا وكانت غلة الخيزران ألف ألف وستين ألف درهم فاتسع الرشيد بغلتها وأقطع الناس من ضياعها ‏.‏

سعد بن عبد الله بن سعد أبو عمر المعافري ‏.‏

روى عنه عبد الله بن وهب ويقال هو الذي أعان ابن وهب على تصنيف كتبه وكانت له عبادة وفضل توفي بالإسكندرية في هذه السنة ‏.‏

عبد الرحمن بن أبي الموالي ويقال‏:‏ ابن زيد ابن أبي الموالي أبو محمد المدني مولى علي بن أبي طالب وقيل‏:‏ مولى أبي رافع مولى رسول الله صلى الله عليه وسلم ‏.‏

حدث عن محمد أبو بكر كعب القرظي وابن المنكدر روى عنه‏:‏ الثوري وابن المبارك وأبو عامر العقدي والقعنبي وقتيبة وكان ثقة ‏.‏

وتوفي في هذه السنة غادر جارية الهادي ‏.‏

حكى جعفر بن قدامة قال‏:‏ كان لموسى الهادي جارية يقال لها‏:‏ غادر وكانت من أحسن النساء وجهًا وغناءً وكان يحبها حبًا شديدًا فبينا هي تغنيه يومًا عرض له فكر وسهو تغير له لونه فسأله من حضر عن ذلك فقال‏:‏ وقع في فكري أني أمو وأن أخي هارون يلي الخلافة ويتزوج جاريتي هذه ‏.‏

فقيل له‏:‏ نعيذك بالله ونقدم الكل قبلك فأمر بإحضار أخيه وعرفه بما خطر له فأجابه بما يوجب زوال هذا الخاطر فقال‏:‏ لا أرضى حتى تحلف لي إني أن متى مت لم تتزوجها ‏.‏

فأحلفه واستوفى عليه الأيمان من الحج راجلًا وطلاق نسائه وعتق المماليك وتسبيل ما يملكه ثم نهض إليها فأحلفها بمثل ذلك فما لبث إلا نحو شهر حتى توفي وولي الرشيد فبعث يخطب الجاري فقالت‏:‏ كيف يميني ويمينك فقال‏:‏ أكفر عن الكل وأحج راجلًا فتزوجها وزاد في شغفه بها على شغف أخيه حتى إنها كانت تضع رأسها على حجره وتنام ولا يتحرك حتى تنتبه فبينا هي ذات يوم على ذلك انتبهت فزعة تبكي فسألها عن ذلك فقالت‏:‏ رأيت أخاك الساعة وهو يقول‏:‏ أخلفت وعدي بعد ما جاورت سكان المقابر ونسيتني وحنثت في أيمانك الكذب الفواجر ونكحت غادرة أخي صدق الذي سماك غادر أمسيت في أهل البلاد وغدوت في حور الغرائر لا يهنك الألف الجديد ولا تدر عنك الدوائر ولحقت بي قبل الصباح فصرت حيث غدوت صائر والله يا أمير المؤمنين فكأني لما سمعتها كتبها قلبي فما أنسيت منها كلمة فقال لها الرشيد‏:‏ أضغاث أحلام فقالت‏:‏ كلا ثم لم تزل تضطرب وترتعد حتى ماتت بين يديه ‏.‏

أمه أم حسن بنت جعفر بن حسن بن حسن بن علي بن أبي طالب رضي الله عنهم ‏.‏

كان من رجال بني هاشم وشجعانهم وكان قد ولاه المنصور البصرة والكوفة وزوجه المهدي بابنته العباسة ونقلها إليه في البصرة وكان له خاتم من ياقوت أحمر لم ير مثله فسقط ليلة من يده ليلة بنائه بالعباسة فجعلوا يطلبونه فلم يجدوه فقال‏:‏ اطفئوا الشمع ففعلوا فرأوه وكان له خمسون ألف مولى منهم عشرون ألف عتاقة وكانت به رطوبة فكان يتداوى بالمسك يستعمل منه كل يوم عشرين مثقالًا ويتركه في عكن بطنه وأقره على ولايته الهادي والرشيد وكانت غلته كل يوم ألف درهم وروي عنه حديث مسند لا يعرف له غيره ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو الحسن الحسين بن عبد الواحد قال‏:‏ أخبرنا محمد بن إسماعيل المستلمي قال‏:‏ حدثنا يحيى بن محمد بن صاعد قال‏:‏ حدثنا العباس بن أبي طالب قال‏:‏ حدثنا سلمة بن حيان العتكي قال‏:‏ حدثنا صالح الناجي عن محمد بن سليمان قال‏:‏ حدثني أبي عن جدي الأكبر يعني ابن عباس عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ امسح على رأس اليتيم هكذا إلى مقدام رأسه ومن له أب هكذا إلى مؤخر رأسه ‏» ‏ ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني القاسم الأزهري قال‏:‏ حدثنا أحمد بن إبراهيم قال‏:‏ حدثنا إبراهيم بن محمد بن عرفة قال‏:‏ لما بويع الرشيد بالخلافة قدم عليه محمد بن سليمان وافدًا فأكرمه وعظمه وبره وصنع به ما لم يصنع بأحد وزاده فيما كان يتولى من أعمال البصرة وكور دجلة والأعمال المفردة والبحرين وعمان واليمامة وكور الأهواز وكور فارس ولم تجمع هذه لأحد غيره فلما أراد الخروج شيعه الرشيد إلى كلواذى ‏.‏

وتوفي في جمادى الآخر من هذه السنة وسنه إحدى وخمسون سنة وخمسة أشهر وأمر الرشيد بقبض أمواله ‏.‏

وذكر ابن جرير‏:‏ أن الرشيد بعث رجلًا يصطفي ما خلفه من الصامت ورجلًا إلى الكسوةو ولى الفرش والرقيق والدواب والطيب والجواهر فجعل لكل آلة رجلًا يصطفيها فأصابوا له ستين ألف ألف وأخرج من خزانته ثيابه التي كان يلبسها كل سنة في زمن الصغر وأخرجوا ما كان يهدى إليه من البلاد حتى الدهن والسمك فوجدوا أكثر ذلك فاسدًا فألقي في الطريق فأنتنت الطريق ‏.‏

وحكى الصولي‏:‏ أن الرشيد قبض ما خلفه محمد بن سليمان من المال فكان ثلاثة آلاف ألف دينار ولم يتعرض للضياع ولا الدور ولا المستغلات ولا الجواهر ولا الفرش ولا العطر ولا أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا محمد بن عبد الله الطبري قال‏:‏ أخبرنا أبو الحسين بن بشران قال‏:‏ أخبرنا أبو صفوان قال‏:‏ حدثنا أبو بكر بن عبيد قال‏:‏ حدثني أبو محمد العتكي قال‏:‏ حدثني الحسين بن سلام مولى آل سليمان بن علي قال‏:‏ لما احتضر محمد بن سليمان بن علي كان رأسه في حجر أخيه جعفر بن سليمان فقال جعفر‏:‏ وانقطاع ظهراه فقال محمد‏:‏ وانقطاع ظهر من يلقى الجبار غدًا والله ليت أمك لم تلدني ليتني كنت حمالاُ وإني لم أكن فيما كنت فيه وولى الرشيد مكانه عمه سليمان بن أبي جعفر ‏.‏

وحكى ابن جرير أن قومًا قالوا‏:‏ كانت وفاة محمد بن سليمان والخيزران في يوم واحد ‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا محمد بن عبد الواحد قال‏:‏ حدثنا محمد بن عبد الرحيم المازني قال‏:‏ أخبرنا أبو علي الحسين بن القاسم الكوكبي قال‏:‏ حدثنا محمد بن يزيد قال‏:‏ بلغني ان جارية من جواري محمد بن سليمان وقفت على قبره فقالت‏:‏ أمسى التراب لمن هويت مبيتا ألق التراب فقل له حييتا إنا نحبك يا تراب وما بنا غلا كرامة من عليه حثيتا هيلانة جارية الرشيد ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا محمد بن عمران المرزباني قال‏:‏ حدثنا أحمد بن محمد بن عيسى المكي قال‏:‏ حدثنا محمد بن القاسم بن خلاد قال‏:‏ حدثنا الأصمعي قال‏:‏ كان الرشيد شديد الحب لهيلانة وكانت قبله ليحيى بن خالد بن برمك فدخل يومًا إلى يحيى قبل الخلافة فلقيته في ممر فأخذت بكمه فقالت‏:‏ نحن لا يصيبنا منك يوم فقال لها فكيف السيل إلى ذلك فقالت‏:‏ تأخذني من هذا الشيخ فقال ليحيى أحب أن تهب لي فلانة فوهبها له حتى غلبت عليه وكانت تكثر أن تقول هي إلا أنه فسماها هيلانة فأقامت عنده ثلاث سنين ثم ماتت فوجد عليها وجدًا شديدًا وأنشد‏:‏ قد قلت لما ضمنك الثرى وجالت الحسرة في صدري اذهب فلا والله لا سرني بعدك شيء آخر الدهر أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا الأصبهاني قال‏:‏ أخبرنا العسكري عن أبي بكر الصولي قال‏:‏ أخبرنا الغلابي قال‏:‏ حدثنا محمد بن عبد الرحمن قال‏:‏ لما توفيت هيلانة جارية الرشيد أمر العباس بن الأحنف أن يرثيها فقال‏:‏ يا من تباشرت القبور بموتها قصد الزمان مساءتي فرماك ملك بكاك وطال بعدك حزنه لو يستطيع بملكه لفداك يحمي الفؤاد عن النساء حفيظة كيلا يحل حمى الفؤاد سواك فأمر له بأربعين ألف درهم لكل بيت عشرة آلاف وقال‏:‏ لو زدت لزدناك

يحمي الفؤاد عن النساء حفيظة**كيلا يحل حمى الفؤاد سواك

فأمر له بأربعين ألف درهم لكل بيت عشرة آلاف وقال لو زدت لزدناك

الخاتمة

تم الجزء الثامن من كتاب المنتظم في تاريخ الملوك والأمم تأليف الشيخ الإمام الحافظ أبي الفرج عبدالرحمن بن علي بن محمد بن علي الجوزي غفر الله له‏.‏


الجزء التاسع

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ثم دخلت سنة أربع وسبعين ومائة

ثم دخلت سنة أربع وسبعين ومائة
فمن الحوادث فيها أن الرشيد ولَى إسحاق بن سليمان الهاشمي السِّند ومكران واستقصى الرشيد فيها يوسف بن أبي يوسف وأبوه حيّ ‏.‏

وغزا الصائفة عبدُ الملك بن صالح ‏.‏

وفيها‏:‏ خرج الرشيد إلى البصرة يُريد الحج فزاد في مسجد البصرة مما يلي القبلة وخرج فبدأ بالمدينة فقسم في أهلها مالًا عظيمًا ‏.‏

ووقع الوباء في هذه السنة بمكة فأبطأ عن دخولها ثم دخلها فقضى طوافه وسعيه ولم ينزل مكة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
بكر بن مضر بن محمد بن حكيم أبو عبد الملك مولى ربيعة بن شرحبيل بن حسنة وُلد سنة مائة وكان عابدًا وتوفي يوم عرفة من هذه السنة ‏.‏

عبد اللّه بن لَهيعة بن عُقْبة بن فُرغان أبو عبد الرحمن الحَضْرَميُّ ‏.‏

ولد سنة سبع وتسعين ‏.‏

وروى عن مِشْرَح بن هَاعَان وغيره ‏.‏

وكان قاضي مصر وروى عنه‏:‏ الليث وابن المبارك ‏.‏

وتوفي في ربيع الأول من هذه السنة وكان ضعيفًا ‏.‏

عبد الرحمن بن أبي الزناد يكنى‏:‏ أبا عبد اللّه ‏.‏

توفي في هذه السنة ‏.‏

محمد بن عبد الرحمن بن أبي الزناد واسم أبي الزناد‏:‏ عبد اللّه بن ذكوان - مولى رملة بنت شيبة وكنية محمد‏:‏ أبو عبد اللّه المديني ‏.‏

كان يطلب الحديث مع أبيه ولقي عامة شيوخه وكان بينهما في السن سبع عشرة سنة وحديثه قليل روى عنه محمد بن عمر الواقدي ‏.‏

وكان عالمًا بالقراءة والحديث والفرائض والحساب والعروض ‏.‏

توفي في هذه السنة وهو ابن أربع وخمسين سنة ومات أبوه قبله بإحدى وعشرين ليلة ودفنا في مقابر باب التين ‏.‏

وقيل‏:‏ في مقبرة الخيزران ‏.‏

منصور مولى عيسى بن جعفر ولقبه‏:‏ زلزل فغلب عليه ونُسي اسمه ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد ابن علي الخطيب قال‏:‏ أنشدنا الحسن بن أبي بكر قال‏:‏ أنشدنا أبي قال‏:‏ أنشدنا إبراهيم بن محمد بن عرفة نفطويه لنفسه‏:‏ لو أن زهيرًا وامرأ القيس أبصرا ملاحة ما تحويه بِرْكَةُ زَلْزَل لما وصفا سَلْمَى ولا أم سالم ولا أكثر ذِكْرَ الدخول فحومَل أخبرنا محمد بن أبي طاهر البزاز قال‏:‏ أنبأنا أبو محمد الجوهري أخبرنا أبو عمر بن حيوية قال‏:‏ أخبرنا أبو بكر محمد بن خلف بن المرزبان قال‏:‏ أخبرنا أبو العباس المروزي قال‏:‏ حدَّثني المفضل قال‏:‏ حدثني إسحاق بن إبراهيم الموصلي عن أبيه قال‏:‏ قال لي زلزل‏:‏ عندي جارية من حالها من قصتها قد علّمتها الغناء ‏.‏

فكنت أشتهي أن أراها وأستحي أن أسأله فلما توفي زلزل بلغني أن ورثته يعرفون الجارية فصرت إليهم فأخرجوها فإذا هي جارية كاد الهزال يكويها لولا ما تم منها ونقص منه فقلت لها‏:‏ غنّي فغنَّت وعيناها تذرفان ثم شهقت ظننت أن نفسها قد خرجت ‏.‏

فركبت من ساعتي فدخلت على أمير المؤمنين فأخبرته خبرها فأمر بإحضارها فلما دخلت عليه قال‏:‏ غنّي ‏.‏

فغنَّت وجعلت تريد البكاء فتمنعها هيبة أمير المؤمنين فرحمها وأعجب بها وقال‏:‏ أتحبين أن أشريك فقالت‏:‏ يا سيدي أما إذ خيرتني فقد وجب نصحك عليّ والله لا يشتريني أحد بعد زلزل فينتفع بي ‏.‏

فأمر بشرائها وأعتقها وأجرى عليها رزقًا ‏.‏

وفي رواية أخرى‏:‏ أنه قال‏:‏ أتحبين أن أشتريك فقالت‏:‏ يا أمير المؤمنين لقد عرضت علي ما يقصر عنه الأمل ولكن ليس من الوفاء أن يملكني أحد فينتفع بي‏.‏

فزاد رقة عليها وقال‏:‏ غني صوتًا فغنت‏:‏ العينُ تظهر كتماني وتبديه والقلبُ يكتم ماضمَّنتهُ فيه وكيف ينكتم المكنون بينهما والعين تظهره والقلب يخفيه فاشتراها وأعتقها وأجرى عليها إلى أن مات عابد مصري مبتلى ‏.‏

أخبرنا عبد الوهاب الأنماطي قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا أحمد بن علي التوذي قال‏:‏ أخبرنا عمر بن ثابت قال‏:‏ أخبرنا علي بن أحمد بن أبي قيس قال‏:‏ حدَّثنا أبو بكر بن أبي الدنيا قال‏:‏ حدَثنا علي بن الحسين عن موسى بن عيسى عن الوليد بن مسلم عن الأوزاعي قال‏:‏ حدَّثني بعض الحكماء قال‏:‏ خرجت وأنا أريد الرباط حتى إذا كنت بعريش مصر أو دونه إذا أنا بمظلة وإذا فيها رجل قد ذهبت يداه ورجلاه وبصره وإذا هو يقول‏:‏ اللهم إني أحمدك حمدًا يوافي محامد خلقك كفضلك على سائر خلقك إذ فضلتني على كثير ممن خلقت تفضيَلًا قلت‏:‏ واللّه لأسْألنَّه أعلَمَهُ أم ألهِمَه فدنوت منه فسلمت عليه فردَّ عليَّ السلام فقلت‏:‏ إني سائلك عن شيء تخبرني به قال‏:‏ إن كان عندي منه علم أخبرتك فقلت‏:‏ على أي نعمةٍ من نعمه تحمده أم على أي فضيلة تشكره قال‏:‏ أليس ترى ما قد صنع بي قلت‏:‏ بلى قال‏:‏ فو اللّه لو أن الله عز وجل صبّ علي السماءَ نارًا فأحرقتني وأمر الجبال فدمرتني وأمر البحار فغرّقتني وأمر الأرض فخسفت بي ما ازددت له إلا حبًا وشكرًا وإن لي إليك حاجة، قلت‏:‏ وما هي ‏.‏

قال‏:‏ كان لي مَنْ يتعاهدني في وقت صلاتي ويطعمني عند إفطاري وقد فقدته منذ أمس انظر إلي هل تحسه لي فقلت‏:‏ إن في قضاء حاجة هذا العبد لقربة إلى الله تعالى فخرجت في طلبه حتى إذا كنت في كثبان من رمل إذا سبع قد افترس الغلام فأكله فقلت‏:‏ إنا لله وإنا إليه راجعون كيف آتي هذا العبد الصالح من وجه رقيق فأخبره الخبر لئلا يموت فأتيته فسلَمت عليه فرد عليَ السلام فقلت له‏:‏ إني سائلك عن شيء أتخبرني به قال‏:‏ إن كان عندي منه علم أخبرتك به ‏.‏

قلت‏:‏ أنت أكرم على الله عز وجل منزلة أم أيوب عليه السلام قال‏:‏ بل أيوب عليه السلام كان أكرم على الله عز وجل مني وأعظم منزلة فقلتَ‏:‏ أليس قد ابتلاه فصبر حتى استوحش منه من كان يأنس به وصار غرضًا لمُرار الطريق فقال‏:‏ بلى ‏.‏

قلت‏:‏ إن ابنك الذي أخبرتني من قصته ما أخبرتني خرجت في طلبه حتى إذا كنت بين كثبان رمل إذا أنا بالسبع قد افترس الغلام وأكله فقال‏:‏ الحمد للّه الذي لم يجعل في قلبي حسرة من الدنيا ثم شهق شهقة فمات ‏.‏

فقلت‏:‏ آنا لله وآنا إليه راجعون مَنْ يعينني على غسله وتكفينه ودفنه ‏.‏

فبينا أنا كذلك إذا بركب يريدون الرباط فأشرت إليهم فأقبلوا فقالوا‏:‏ ما أنت وهذا فأخبرتهم بالذي كان من أمره فثنوا رحلهم فغسلناه بماءِ البحر وكفناه بأثواب كانت معهم ووليت الصلاة عليه من بينهم ودفناه في مظلته تلك ومضى القوم إلى رباطهم وبت في مظلته تلك الليلة آنسًا به ‏.‏

فلما مضى من الليل مثل ما بقي إِذا أنا بصاحبي في روضة خضراء عليه ثياب خضر قائمًا يتلو الوحي فقلت‏:‏ أليس أنت صاحبي قال‏:‏ بلى قلت‏:‏ فما الذي صيَّرك إلى ما أرى قال‏:‏ وردت من الصابرين على درجة لم ينالوها إلا بالصبر عند البلاء والشكر عند الرخاء ‏.‏

فقال الأوزاعي ما زلت أحب أهل ذلك البلاء منذ حدثني الحكيم بهذا الحديث‏.‏


ثم دخلت سنة خمس وسبعين ومائة

ثم دخلت سنة خمس وسبعين ومائة
عَقد الرشيد لابنه محمد من بعده ولاية العهد فأخذ له بيعة القواد والجند ببغداد وسماه‏:‏ الأمين وله يومئذ خمس سنين فقدَّمه على المأمون والمأمون أكبر منه لأن أمه زبيدة ‏.‏

وقد روى أبو بكر الصولي قال‏:‏ حدَّثنا سليمان بن داود المهلبي قال‏:‏ حدَثنا القاسم بن محمد بن عباد عن أبيه قال‏:‏ كان الرشيد يقول‏:‏ إني لأتعرف في عبد الله حزم المنصور ونسك المهدي وعزة نفس الهادي فلو أشأ أن أنسبه إلى الرابعة فَيّ لنسبته وإني لأرضى سيرته وأحمد طريقته واستحسن سياسته وأرى قوته وذهنه وأمن ضعفه ووهنه وإني لأقدم محمدًا عليه وأعلم أنه منقاد لهواه متصرف في طريقه مبذر لما حوته يده مشارك للنساءِ والإماء في رأيه ولولا أم جعفر وميل بني هاشم إليه لقدّمت عبد الله عليه ‏.‏

قال الصولي‏:‏ ثم جعل يرى فضل المأمون وعقله فيندم على تقديمه محمدًا فقال‏:‏ لقد بان وجه الرأي لي غير أنني غلبت على الأمر الذي كان أحزما فكيف يردُّ الذر في الضرع بعد ما توزع حتى صار نهبًا مقسما أخاف التواءَ الأمر بعد انصداعِهِ وأن ينقض الأمر الذي كان أبرما وكان السبب في التقدم لمحمد‏:‏ أن جماعةً من بني العباس مدُوا أعناقهم إلى الخلافة بعد الرشيد إذ لم يكن له ولي عهد فمضى عيسى بن جعفر إلى الفضل بن يحيى فقال له‏:‏ أنشدك اللّه لما عملت في البيعة لابن أختي - يعني محمد بن زبيدة - فإنه ولدك وخلافته لك ‏.‏

فوعده أن يفعل فلما صار الفضل إلى خراسان فرق فيهم أموالًا وأعطى الجند أعطيات متتابعة ثم أظهر البيعة لمحمد فبايع الناس له وكتب إلى الأفاق فبويع له فأنكر قوم البيعة لصغر سنه ‏.‏

وفيها‏:‏ عزل الرشيد العباس بن جعفر عن خراسان وولاها خاله الغطريف بن عطاء ‏.‏

وفيها‏:‏ صار يحيى بن عبد الله بن حسن بن حسن إلى الدّيْلم فتحرك هناك ‏.‏

وفيها‏:‏ غزا الصائفة عبد الرحمن بن عبد الملك بن صالح ‏.‏

قال الواقدي‏:‏ الذي غزاها عبد الله بن صالح ‏.‏

قال‏:‏ وأصابهم في هذه الغزاة برد قطع أيديهم وأرجلهم ‏.‏

وفيها‏:‏ حج بالناس الرشيد ‏.‏

وقيل‏:‏ بل سليمان بن المنصور ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحكم بن فضيل أبو محمد الواسطي نزل المدائن وحدَّث بها عن خالد الحذَاء ويعلى بن عطاء روى عنه‏:‏ أبو النضر هاشم بن شعوانة العابدة ‏.‏

كانت كثيرة التعبد شديدة الخوف طويلة البكاء وسألها الفضيل بن عياض الدعاء فقالت‏:‏ يا فضيل أما بينك وبين الله ما إن دعوته استجاب لك فشهق الفضيل وخرّ مغشيًا عليه ‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا أحمد بن علي التوزي قال‏:‏ حدثنا محمد بن عبد الله الدقاق حدثنا أبو علي بن صفوان قال‏:‏ حدثنا أبو بكر بن عبيد قال‏:‏ حدَّثني محمد بن الحسين قال‏:‏ حدَثني مالك بن ضيغم قال‏:‏ قال لي أبي يومًا انطلق بنا حتى نأتي هذه المرأة الصالحة فننظر إليها - يعني شعوانة - فانطلقت أنا وأبو همام فدخلنا عليها فقالت‏:‏ مرحبًا يا ابن مَنْ لم نره ونحن نحبه أما والله يا بني إني لمشتاقة إلى أبيك وما يمنعني من إتيانه إلا أني أخاف أن أشغله عن خدمة سيده وخدمة سيده أولى به من محادثة شعوانة ثم قالت‏:‏ ومَنْ شعوانة وما شعوانة‏!‏ أمة سوداء عاصية ‏.‏

ثم أخذت في البكاء فلم تزل تبكي حتى خرجنا وتركناها ‏.‏

أخبرتنا شهدة بنت أحمد قالت‏:‏ أخبرنا جعفر بن أحمد السراج قال‏:‏ حدَّثنا أحمد بن علي قال‏:‏ حدثنا محمد بن عبد الله القطيعي قال‏:‏ حدَّثنا ابن صفوان قال‏:‏ حدثنا عبد الله بن محمد قال‏:‏ حدثني إبراهيم بن عبد الملك قال‏:‏ قدمت شعوانة وزوجها مكة فجعلا يطوفان ويصليان فإذا كلّ أو عيا جلس وجلست خلفه فيقول هو في جلوسه‏:‏ أنا العطشان من حبك لا أروى ‏.‏

وتقول هي‏:‏ أنبت لكل داء دواء في الجبال ودواء المحبين في الجبال لم ينبت ‏.‏

الليث بن سعد بن عبد الرحمن أبو الحارث ‏.‏

يقال إنه مولى خالد بن ثابت الفهمي ولد بقرقشندة وهي قرية من أسفل أرض مصر سنة أربع وتسعين ‏.‏

وروى عن‏:‏ عطاء بن أبى ربا والزهري ونافع في آخرين ‏.‏

حدث عن هشيم وابن المبارك وغيرهما ‏.‏

وكان فقيهًا فاضلًا ثقة جَوادًا يحفظ القرآن ويعرف الحديث والعربية والشعر ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرني الأزهري قال‏:‏ حدثنا عبد اللّه بن عثمان الدقاق قال‏:‏ حدَثنا علي بن محمد المصري قال‏:‏ حدثني محمد بن أحمد بن عياض قال‏:‏ سمعت حرملة بن يحيى يقول‏:‏ سمعت ابن وهب يقول‏:‏ كتب مالك بن أنس إلى الليث بن سعد أريد أن ادخل ابنتي على زوجها فأحب أن تبعث لي بشيء من عصفر ‏.‏

قال‏:‏ فبعث إليه الليث ثلاثين حملًا عصفر فصبغ لابنته وباع منه بخمس مائة دينار وبقي عنده فضلة ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا علي بن طلحة المقري أخبرنا صالح بن أحمد بن محمد الهمداني قال‏:‏ حدثنا أحمد بن القاضي قال‏:‏ حدثنا أحمد بن عثمان النسائي قال‏:‏ سمعت قتيبة بن سعيد يقول‏:‏ سمعت شعيب بن الليث يقول‏:‏ خرجت مع أبي حاجًا فقدم المدينة فبعث إليه مالك بن أنس بطبق فيه رطب فجعل على الطبق ألف دينار ورده إليه ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال أخبرنا عبيد الله بن عمر الواعظ قال‏:‏ حدثنا عبد الله بن سليمان قال‏:‏ سمعت أبي يقول‏:‏ قال قتيبة بن سعيد‏:‏ كان الليث بن سعد يستغل كل سنة عشرين ألف دينار وقال‏:‏ ما وجبت عليّ زكاة قط وأعطى ابن لهيعة ألف دينار وأعطى مالك بن أنس ألف دينار وأعطى منصور بن عمار ألف دينار وجارية تساوي ثلاثمائة دينار ‏.‏

قال‏:‏ وجاءت امرأة إلى الليث بن سعد فقالت‏:‏ يا أبا الحارث إن ابني عليل وقد اشتهى عسلًا فقال‏:‏ يا غلام أعطها مرطًا من عسل ‏.‏

والمرط مائة وعشرون رطلًا ‏.‏

توفي الليث في شعبان من هذه السنة ‏.‏

المنذر بن عبد اللّه بن المنذر بن المغيرة بن عبد اللّه بن خالد بن حزام ‏.‏

كان من سروات قريش وأهل الفضل ‏.‏

أنبأنا الحسين بن محمد بن عبد الوهاب قال‏:‏ أخبرنا أبو جعفر بن المسلمة قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن سليمان بن داود قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدَّثني عمي مصعب قال‏:‏ أخبرني الفضل بن الربيع قال‏:‏ دعاه أمير المؤمنين المهدي إلى قضاء المدينة فلم أر رجلًا قط كان له استعفاء منه قال لأمير المؤمنين‏:‏ إني كنت وليت ولاية فخشيت أن لا أكون سلمت منها فأعطيت الله عهدًا أن لا ألي ولاية أبدًا وأنا أعيذ أمير المؤمنين باللّه ونفسي أن يحملني على أن أخيس بعهد الله ‏.‏

قال أمير المؤمنين المهدي‏:‏ فواللّه لقد أعطيت هذا من نفسك قبل أن أدعوك ‏.‏

قال‏:‏ والله لقد أعطيت هذا من نفسي قبل أن تدعوني ‏.‏

فقال‏:‏ قد أعفيتك ‏.‏

قال الزبير‏:‏ وحدثني غير عمي من قريش قال‏:‏ عرض عليه أمير المؤمنين المهدي مائة ألف درهم على أن يلي له القضاء فاستعفى فقال‏:‏ لا أعفيك حتى تدلني على إنسان أوليه القضاء ‏.‏

فدله على عبد الله بن محمد بن عمران فاستقضاه فحج تلك الأيام المنذر بن عبد الله وأبو فاكترى لأبيه إلى الحج وما يجد ما يكتري لنفسه فحج ماشيًا ‏.‏

توفي المنذر في هذه السنة رحمه الله ‏.‏


ثم دخلت سنة ست وسبعين ومائة

ثم دخلت سنة ست وسبعين ومائة
فمن الحوادث فيها‏:‏ تولية الرشيد الفضل بن يحيى كور الجبال وطَبرستان ودُنْباوند وقُومِس وأرمينيَة وأذْرَبيجان ‏.‏

وفيها‏:‏ ظهر يحيى بن عبد الله بن حسن بالديلم فاشتدت شوكته وقَوي أمره ونزع إليه الناس من الأمصار والكُور فاغتم لذلك الرشيد وندب إليه الفضل بن يحيى في خمسين ألفًا ومعه صناديد القَواد فاستخلف منصور بن زياد بباب أمير المؤمنين يجري الكتب على يديه ثم مضى وحمل معه الأموال وكاتب صاحب الديلم وجعل له ألف ألف درهم على أن يسهل خروج يحيى فأجاب يحيى إلى الصلح والخروج على أن يكتب له الرشيد أمانًا بخطه على نسخة يبعث بها إليه ‏.‏

فكتب الفضل بذلك إلى الرشيد فسره وكتب أمانًا ليحيى بن عبد الله وأشهد عليه الفقهاء والقضاة وجلة أبني هاشم مشايخهم منهم‏:‏ عبد الصمد بن علي والعباس بن محمد ومحمد بن إبراهيم وموسى بن عيسى ومَنْ أشبههم ووجه به مع جوائز وكرامات وهدايا فوجّه الفضل بذلك إليه فقدم يحيى عليه وورد به الفضل بغداد فلقيه الرشيد بكل ما أحبّ وأمر له بمال كثير وأجرى له أرزاقًا سنية وأنزله منزلًا سرّيًا بعد أن أقام في منزل يحيى بن خالد أيامًا وكان يتولى أمره بنفسه ولا يَكِلُ ذلك إلى غيره وأمر الناس بإتيانه والسلام عليه بعد انتقاله عن منزل يحيى وفي ذلك يقول مروان بن أبي حفصة الشاعر في الفضل‏:‏

على حين أعْيَا الراتقينَ التِئامُهُ ** فكَفُوا وقالوا لَيسَ بالمتلائم

فأصْبَحْتَ قد فازَتْ يَدَاك بِخطًةٍ ** من المجدِ باقٍ ذكرها في الْمَواسِم

وما زالَ قِدْحُ المُلْكِ يَخْرُجُ فائزًا لكمْ كلَّما ضُمتْ قِداحُ المُساهِم ثم إن الرشيد دعا يحيى بن عبد الله وعنده أبو البختري القاضي ومحمد بن الحسن الفقيه وأحضر كتاب الأمان الذي أعطاه يحيى فقال لمحمد بن الحسن‏:‏ ما تقول في هذا الأمان أصحيح هو قال‏:‏ نعم فحاجه الرشيد في ذلك ‏.‏

فقال له محمد بن الحسن‏:‏ ما يصنع بالأمان لو كان محاربًا ثم ولي وكان آمنًا ‏.‏

فسأل أبا البختري أن ينظر في الأمان فقال أبو البختري‏:‏ هذا منتقض من وجه كذا ومن وجه كذا فقال الرشيد‏:‏ أنت قاضي القضاة وأنت أعلم بذلك فمزَّق الأمان وتَفَلَ فيه أبو البختري وقام يحيى ليمضى إلى الحبس ‏.‏

فقال له الرشيد‏:‏ انصرف أما ترون به أثر علة الآن إن مات قال الناس سمّوه‏!‏ فقال يحيى‏:‏ كلا ما زلت عليلًا منذ كنت في الحبس وقبله ‏.‏

فما مكث بعد هذا إلا شهرًا حتى مات ‏.‏

وفي هذه السنة‏:‏ هاجت العصبية بالشام بين النزارَية واليمانية وكان رأس النزاريَّة يومئذ أبو الهيذام وقتل بينهم خلق كثير ‏.‏

وكان العامل على الشام حين هاجت هذه الفتنة موسى بن عيسى فولى الرشيد موسى بن يحيى بن خالد البرمكي الشام وضمّ إليه من القواد والجنود جماعة فأصلح بين أهلها وسكنت الفتنة فمدحه الشاعر فقال‏:‏

قد هاجت الشأمُ هَيْجًا ** يشيب راسَ وَليده

فصُب موسى عليها ** بخيله وجُنُودِهْ فَدانَتِ الشأمُ

لمّا أتى بِسُنْح وَحيدهْ ** هو الجَوادُ الذي بُذْ ذَ كلُ

وجودٍ بجودِهْ أعداهُ جودُ ** أبيه يحيى وجودُ جُدوده

فجاءَ موسَى بن يحيى ** بطارفٍ وتَليدِه ونَالَ موسى

ذُرى المج د وَهْو حَشوُ ** مُهُودِه خصَصْتُه بمَديحي

منثورِهِ وقَصيدِهْ مِنَ البرامِكِ ** عودٌ له فأكرِمْ بِعُودِه

حَوَوا على الشعر ** طرًا خفيفهِ ومَديدِهْ

وفي هذه السنة‏:‏ عزل الرشيد الغطريف بن عطاء عن خراسان وولاها حمزة أبن مالك بن وسبب ذلك‏:‏ أن موسى بن عيسى كان على مصر فبلغ الرشيد أنه عازم على الخَلْع فقال‏:‏ واللّه لا أعزله إلا بأخسَ مَنْ على بابي ‏.‏

فذكر له عمر بن مهران وكان أحول مشوه الوجه خسيس اللباس وكان يشمر ثيابه ويقصر أكمامَه ويركب بغلًا عليه رَسَنٌ ويُردف غلامه خلفه فدعاه فولاه مصر فقال‏:‏ يا أمير المؤمنين أتولى على شرط أن يكون إليَ إذني إذا أصلحت البلاد انصرفت ‏.‏

فجعل ذلك إليه وبلغ الخبر موسى بن عيسى فدخل عمر دار موسى والناس عنده فجلس في أخْريات الناس فلما تفرق أهل المجلس قال موسى لعمر‏:‏ ألك حاجة يا شيخ قال‏:‏ نعم ‏.‏

ثم قام بالكتب فدفعها إليه فقال‏:‏ يقدم أبو حفص ‏.‏

قال‏:‏ فأنا أبو حفص ‏.‏

قال‏:‏ أنت عمر بن مهران‏!‏ قال‏:‏ نعم ‏.‏

قال‏:‏ لعن الله فرعون حين قال‏:‏ ‏ «‏أليس لي ملك مصر‏» ‏ ‏.‏

ثم سلّم له العمل ورحَل فتقدّم عمر إلى غلامه فقال‏:‏ لا تقبل من الهدايا إلا ما يدخل في الجراب لا تقبل دابة ولا جارية ولا غلامًا ‏.‏

فجعل الناس يبعثون بهداياهم فيرد الألطاف ويقبل المال والثياب فيأتي بها عمر فيكتب عليها أسماء مَنْ بعث بها ثم وضع الجباية ‏.‏

وكان قوم قد اعتادوا المطل وكسر الخراج فبدأ برجل منهم فلواه فقال‏:‏ والله لا تؤدي ما عليك من الخراج إلا في بيت المال بمدينة السلام بغداد ‏.‏

فأشخصه مع رجلين وكتب إلى الرشيد بالحال وأخبره أنه قد خلف ‏.‏

فلم يلوه بعدها أحدٌ من الخراج بشيء واستأدى النَجم الأول والثاني فلما كان في الثالث وقعت مماطلة فأحضر أهل الخراج فشكوا الضَيقة فأمر بإحضار تلك الهدايا فأجزاها عن أهلها ثم انصرف عن البلد ‏.‏

وحكى أبو بكر الصولي أن الرشيد بايع في سنة ست وسبعين ومائة لابنه عبد اللّه بالعهد بعد الأمين وسمَاه‏:‏ المأمون وولاَّه المشرق كله وكتب بينهما كتابًا علقه في المسجد الحرام ‏.‏

وفيها غزا الصائفة عبد الرحمن بن عبد الملك فافتتح حصنًا ‏.‏

وفيها‏:‏ حج بالناس سليمان بن المنصور ‏.‏

قال أبو بكر الصولي‏:‏ وفي هذه السنة حجت زبيدة فأمرت ببناءِ المصانعْ ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن صالح بن عبد الله بن عباس ‏.‏

كان أمير مصر حكى عنه ابن وهب وتوفي في شعبان هذه السنة ‏.‏

إبراهيم بن علي بن سلمة بن علي بن هرمة أبو إسحاق الفهري المديني ‏.‏

شاعر مفلق فصيح مسهب مجيد أدرك دولة الأمويين والهاشميين وكان ممن اشتهر بالانقطاع للطالبيين ‏.‏

إبراهيم أخبرنا إبراهيم بن عرفة قال‏:‏ تحول المنصور إلى مدينة السلام ثم كتب إلى أهل المدينة أن يوفدوا عليه خطباءهم وشعراءهم فكان ممن وفد عليه إبراهيم بن هرمة قال‏:‏ فلم يكن في الدنيا خطبة أبغض إلي من خطبة تقربني منه واجتمع الخطباء والشعراء من كل مدينة وعلى المنصور ستر يرى الناس من ورائه ولا يرونه وأبو الخصيب حاجبه قائم يقول‏:‏ يا أمير المؤمنين هذا فلان الشاعر فيقول‏:‏ أنشد حتى كنت آخر مَن بقي ‏.‏

فقال‏:‏ يا أمير المؤمنين هذا إبراهيم بن هرمة فسمعته يقول‏:‏ لا مرحبًا ولا أهلًا ولا أنعم اللّه به عيشًا فقلت‏:‏ إنا لله وإنا إليه راجعون ذهبت واللّه نفسي ثم رجعت إلى نفسي فقلت‏:‏ يا نفس هذا موقف إن لم تشتدي فيه هلكت فقال أبو الخصيب‏:‏ أنشد فأنشدته‏:‏ سرى ثوبه عنك الصبى المتخايل وقرب للبين الخليط المزايل حتى انتهيت إلى قولي‏:‏ فأما الذي أمنته يأمن الردى وأما الذي حاولت بالثكل ثاكل فقال‏:‏ يا غلام ارفع عني الستر فرفع فإذا وجهه كأنه فلقة قمر ثم قال‏:‏ تمم القصيدة ‏.‏

فلما فرغت قال‏:‏ ادن ‏.‏

فدنوت ثم قال‏:‏ اجلس فجلست وبين يديه مخصرة فقال‏:‏ يا إبراهيم قد بلغني عنك أشياء لولاها لفضلتك على نظرائك فأقر لي بذنوبك أعفها عنك ‏.‏

فقلت‏:‏ هذا رجل فقيه عالم وإنما يريد أن يقتلني بحجة تجب عليَّ فقلت‏:‏ يا أمير المؤمنين كل ذنب بلغك مما عفوته عني فأنا مقربه ‏.‏

فتناول المخصرة فضربني بها فقلت‏:‏ أصبر من ذي ضاغطٍ عركرك ألقى بواني زوره للمبرك ثم ثنى فضربني فقلت‏:‏ أصبر من عَوْب بجنبيه جلب قد أثر البطان فيه والحقب فقال‏:‏ قد أمرت لك بعشرة آلاف درهم وألحقتك بنظرائك من طريح بن إسماعيل ورؤبة بن العجاج ولئن بلغني عنك أمر أكرهه لأقتلنك ‏.‏

قلت‏:‏ نعم وأنت في حل أو سعة من دمي إن بلغك أمر تكرهه ‏.‏

قال ابن هرمة‏:‏ فأتيت المدينة ‏.‏

فأتاني رجل من الطالبيين فسلّم عليَّ فقلت‏:‏ تنَحّ عني لاتشيط بدمي ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا أبو عبد الله الحسين بن الحسن المخزومي حدَّثنا أبو بكر الصولي حدثنا محمد بن زكريا الغلابي عن أحمد بن عيسى وذكر ابن هرمة قال - وكان متصلًا بنا - وهو القائل فينا‏:‏ ومهما ألام على حبهم فإني أحب بني فاطمه فلست أبالي بحبي لهم سواهم من النعم السائمه فقيل له في دولة بني العباس‏:‏ ألست القائل كذا ‏.‏

وأنشده هذه الأبيات فقال‏:‏ أعض الله قائلها بهن أمه فقال له من يثق به‏:‏ ألست قائلها قال‏:‏ بلى ولكن أعض بهن أمي خير من أن أقتل ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ حدَّثنا أبو جعفر محمد بن علان الوراق حدَّثنا محمد بن أحمد بن محمد بن حماد قال‏:‏ حدثنا هاشم بن محمد بن هارون الخزاعي حدثنا عبد الرحمن بن عبد الله بن قريب ابن أخي الأصمعي عن عمه قال‏:‏ قال لي رجل من أهل الشام‏:‏ قدمت المدينة فقصدت منزل إبراهيم بن هرمة فإذا بنية له صغيرة تلعب بالطين فقلت لها‏:‏ ما فعل أبوك قالت‏:‏ وفد إلى بعض الأجواد فما لنا به علم منذ مدة ‏.‏

فقلت‏:‏ انحري لنا ناقة فإنا أضيافك ‏.‏

قالت‏:‏ والله ما عندنا ناقة ‏.‏

قلت‏:‏ فشاة ‏.‏

قالت‏:‏ والله ما عندنا ‏.‏

قلت‏:‏ فدجاجة قالت‏:‏ والله ما عندنا ‏.‏

قلت‏:‏ فأعطينا بيضة ‏.‏

قالت‏:‏ والله ما عندنا ‏.‏

قلت‏:‏ فباطل ما قال أبوك‏:‏ كم ناقةٍ قد وجَأتُ منحرها بمستهل الشؤبوب أو جمل قالت‏:‏ فذاك الفعل من أبي هو الذي أصارنا إلى أن ليس عندنا شيء ‏.‏

قال الأخفش‏:‏ قال لنا ثعلب مرة‏:‏ إن الأصمعي قال‏:‏ ختم الشعر بإبراهيم بن هرمة وهو آخر الحجج ‏.‏

الجراح بن مليح بن عدي أبو وكيع ‏.‏

ولد بالسند حدَّث عن أبي إسحاق السبيعي والأعمش ‏.‏

وولي بيت المال ببغداد في زمان الرشيد ‏.‏

وثقه يحيى بن معين ويعقوب بن سفيان وقال محمد بن سعد‏:‏ كان ضعيفًا في الحديث قال الدارقطني‏:‏ ليس بشيء ‏.‏

توفي في هذه السنة ‏.‏

سعيد بن عبد الرحمن بن عبد اللّه بن جميل أبو عبد الله المديني ‏.‏

ولي القضاء ببغداد في عسكر المهدي وزمن هارون الرشيد وولي سبع عشرة سنة وحدَّث عن هشام بن عروة وسهل بن أبي صالح ‏.‏

قال يحيى‏:‏ هو ثقة ‏.‏

توفي ببغداد في هذه السنة ‏.‏

صالح بن بشير أبو بشر القارىء المعروف بالمري ‏.‏

من أهل البصرة كان مملوكًا لامرأة من بني مرة بن الحارث حدث عن الحسن وابن سيرين وبكر بن عبد اللّه وثابت روى عنه‏:‏ عفان وغيره ‏.‏

وكان عبدًا صالحًا كثير الخوف شديد البكاء وكان يذكر ويعظ فحضر مجلسه سفيان الثوري فقال‏:‏ هذا نذير قوم ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال أخبرنا السكري قال‏:‏ أخبرنا محمد بن عبد الله الشافعي قال‏:‏ حدثنا جعفر بن محمد بن الأزهر قال‏:‏ حدثنا ابن الغلابي قال‏:‏ حدثنا شيخ من الكُتٌاب‏:‏ أن صالحًا المري لما أرسل إليه المهدي قدم عليه فلما دخل عليه ودنا بحماره من بساط المهدي أمر ابنيه - وهما وليا عهده - موسى وهارون فقال‏:‏ قوما فأنزلا عمكما ‏.‏

فلما أقبلا إليه أقبل صالح علي نفسه فقال‏:‏ يا صالح لقد خبتَ وخَسِرْتَ إن كنت إنما عملت لهذا اليوم ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن أعلي الخطيب قال‏:‏ أخبرني علي بن أيوب قال‏:‏ حدثنا محمد بن عمران بن موسى قال‏:‏ حدثنا محمد بن أحمد الكاتب قال‏:‏ حدَّثنا الحسين بن فهم قال‏:‏ حدثني أبو همام قال‏:‏ حدَّثني أبو نعيم بن عين قال‏:‏ قال صالح المري‏:‏ دخلت على المهدي فقلت‏:‏ يا أمير المؤمنين احمل لله ما أكلمك به اليوم فإن أولى الناس بالله أحملهم لغلظة النصيحة فيه وجدير بمن له قرابة برسول الله صلى الله عليه وسلم أن يرث أخلاقه ويَأتم بهَدْيه وقد ورثك الله من فهم العلم ميراثًا قطع به عذرك اعلم أن رسول الله صلى الله عليه وسلم خصم من خالفه في أمته ومن كان محمد خصمه كان الله خصمه فاعتد لمخاصمة الله ومخاصمة رسوله حججًا تضمن لك النجاة أو استسلم للهلكة واعلم أن أبطأ الضَرعى نهضة صريع هوى يدعيه إلى الله قربة وإن أثبت الناس قدمًا يوم القيامة آخذهم بكتاب الله وسنة نبيه صلى الله عليه وسلم فمثلك لا يكاثر بتجريد المعصية ولكن تتمثل لك الإساءة إحسانًا ويشهد لك عليها خونة العلماء وبهذه الحبالة تصيدت الدنيا نظراءك فأحسن الحلم فقد أحسنت إليك الاداء قال‏:‏ فبكى المهدي ‏.‏

قال أبو همام‏:‏ فأخبرني بعض الكتاب أنه رأى هذا الكلام مكتوبًا في دواوين المهدي ‏.‏

عبد الملك بن محمد بن أبي بكر بن محمد بن عمرو بن حزم الأنصاري ‏.‏

مديني قدم واليًا على قضائها من قِبل الهادي وكان عالمًا بمذاهب أهل المدينة روى عنه‏:‏ المفضل بن فضالة وغيره وتوفي بالعراق في هذه السنة ‏.‏

الفرج بن فضالة بن النعمان بن نعيم أبو فضالة الحمصي التنوخي من أنفسهم ‏.‏

سكن بغداد وكان على بيت المال بها في أول خلافة الرشيد ‏.‏

حدث عن يحيى بن سعيد الأنصاري وهشام بن عروة وغيرهما ‏.‏

روى عنه‏:‏ علي بن الجعد وسريج بن يونس ‏.‏

وذكر رجل من ولده أنه ولد في خلافة الوليد بن عبد الملك بن مروان في غزوة مسلمة الطوانة جاء الخبر بولادته يوم فتحت الطوانة فأعلم أبوه مسلمة فقال مسلمة‏:‏ ما سميته قال‏:‏ سميته الفرج لما فرج الله عنا في هذا اليوم بالفتح ‏.‏

فقال مسلمة لفضالة‏:‏ أصبت وكان أصاب المسلمين أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا أبو منصور محمد بن عيسى بن عبد العزيز قال‏:‏ حدَّثنا علي بن محمد بن الحسن القزويني قال‏:‏ سمعت بعض أصحابنا يقول‏:‏ أقبل المنصور يومًا راكبًا والفرج بن فضالة جالس عند باب الذهب فقام الناس فدخل من الباب ولم يقم له الفرج فاستشاط غضبًا ودعا به فقال‏:‏ ما منعك من القيام حين رأيتني قال‏:‏ خفت أن يسألني الله عنه لِمَ فعلت ويسألك لِمَ رضيت وقد كرهه رسول اللّه صلى الله عليه وسلم ‏.‏

قال‏:‏ فبكى المنصور وقرّبه وقضى حوائجه ‏.‏

توفي الفرج في هذه السنة وقيل‏:‏ في سنة سبع وسبعين وقد وثقه بعض المحدثين وضعفه بعضهم ‏.‏

المسيب بن زهير بن عمرو أبو مسلم الضبي ‏.‏

ولد في خلافة عمر بن عبد العزيز وكان من رجالات الدولة العباسية وولي شرطة بغداد في أيام المنصور والمهدي والرشيد وقد كان تولى خراسان أيام المهدي وتوفي في هذه السنة وهو ابن ست وسبعين سنة ‏.‏

الوضاح أبو عوانة مولى يزيد بن عطاء الواسطي ‏.‏

وقال البخاري‏:‏ يزيد بن عطاء ويزيد مولى بني يشكر وكان من سبي جرجان رأى الحسن وابن سيرين وسمع من محمد بن المنكدر وقتادة ومنصور ابن المعتمر والأعمش روى عنه‏:‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ حدثنا محمد بن جعفر بن أحمد بن الليث الواسطي قال‏:‏ حدثنا أسلم بن سهل قال‏:‏ حدثنا أحمد بن محمد بن أبان قال‏:‏ سمعت أبي يقول‏:‏ اشترى عطاء بن يزيد أبا عوانة ليكون مع أبيه يزيد وكان لأبي عوانة صديق قاص وكان أبو عوانه يحسن إليه فقال القاص‏:‏ ما أدري بأي شيء أكافئه فكان بعد ذلك لا يجلس مجلسًا إلا قال لمن حضره‏:‏ ادعو الله لعطاء البزار فإنه اعتق أبا عوانة ‏.‏

فكان قل مجلس إلا ذهب إلى عطاء مَنْ يشكره فلما كثر عليه ذلك أعتقه ‏.‏

توفى أبو عوانة في هذه السنة ‏.‏

وقيل‏:‏ في سنة خمس وله اثنتان وثلاثون سنة ‏.‏


ثم دخلت سنة سبعة وسبعين ومائة

ثم دخلت سنة سبعة وسبعين ومائة
فمن الحوادث فيها‏:‏ أن الرشيد عزل جعفر بن يحيى عن مصر وولأَها إسحاق بن سليمان ‏.‏

وعزل حمزة بن مالك عن خراسان وولِّاها الفضل بن يحيى إلى ما كان إليه من الأعمال ‏.‏

وفيها‏:‏ غزا الصائفة عبد وكان في ليلة الأحد لأربع بقين من المحرم ظلمة وحمرة وريح ثم كانت ظلمة ليلة الأربعاء لليلتين بقيتا من المحرم ثم كانت ريح وظلمة شديدة يوم الجمعة لليلة خلت من صفر ‏.‏

وفيها‏:‏ حج الرشيد بالناس ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
شريك بن عبد اللّه أبو عبد اللّه النخعي الكوفي القاضي أدرك عمر بن عبد الرحمن وسمع أبا إسحاق السبيعي ومنصور بن المعتمر وعبد الملك بن عمير وسماك بن حرب وسلمة بن كهيل وحبيب بن أبي ثابت والأعمش وخلقًاكثيرًا ‏.‏

روى عنه‏:‏ ابن المبارك ووكيع وابن مهدي وغيرهم ‏.‏

وهومن كبار العلماء الثقات إلا أن قومًا قدحوا في حفظه ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي الخطيب قال‏:‏ أخبرنا القاضي أبو العلاء الواسطي قال‏:‏ أخبرنا محمد بن جعفر التميمي قال‏:‏ أخبرنا أبو القاسم الحسن بن محمد قال‏:‏ أخبرنا وكيع قال‏:‏ أخبرني إبراهيم بن عثمان قال‏:‏ حدَّثنا أبوخالد يزيد بن يحيى بن يزيد قال‏:‏ حدَثني أبي قال‏:‏ مر شريك القاضي بالمستنير بن عمرو النخعي فجلس إليه فقال‏:‏ أبا عبد اللّه منْ أدَبَك ‏.‏

قال‏:‏ أدبتني نفسي واللهّ ولدت ببخارى فحملني ابن عم لنا حتى طرحني عند بني عمٍّ لي فكنت أجلس إلى معلم لهم فعلق بقلبي تعلم القرآن فجئت إلى شيخهم فقلت‏:‏ يا عمَّاه الذي كنت تجريه علي هنا أجره علي بالكوفةأعرف بها السنَّة وقومي ففعل فكنت بالكوفة أضرب اللبن وأبيعه وأشتري دفاتر وطروسًا فاكتب فيها العلم والحديث ثم طلبت الفقه فبلغت ما ترى فقال المستنير لولده‏:‏ سمعتم قول ابن عمكم وقد أكثرت عليكم في الأدب ولا اراكم تفلحون فيه فليؤدب كل رجل منكم نفسه فمن أحسن فلها ومن أساء فعليها ‏.‏

لما ولي القضاء اضطرب حفظه ‏.‏

أخبرنا أبو منصور قال‏:‏ أخبرنا أبو بكر بن ثابت قالى‏:‏ أخبرنا أبو الفرج محمد بن عمر الجصاص قال‏:‏ أخبرنا محمد بن أحمد بن الحسن الصواف قال‏:‏ وجدت في كتابناعن أبي العباس بن مسروق ما يدل حاله على السماع ‏.‏

قال‏:‏ سمعت أبا كريب يقول‏:‏ سمعت يحيى بن يمان يقول‏:‏ لما ولي شريك القضاء أكره على ذلك وأقعد معه جماعةمن الشرطة يحفظونه ثم طاب للشيخ فقعد من نفسه فبلغ الثوري أنه قعد من نفسه ‏.‏

فجاء فتراءى له فلما رأى الثوري قام إليه فعظمه وأكرمه ثم قال‏:‏ يا أباعبدالله هل من حاجة ‏.‏

قال‏:‏ نعم مسألة ‏.‏

قال‏:‏ أو ليس عندك من العلم ما يجزيك قال‏:‏ أحببت أن أذاكرك بها ‏.‏

قال‏:‏ قل ‏.‏

قال‏:‏ ما تقول في امرأة جاءت فجلست على باب رجل ففتح الرجل الباب واحتملها ففجر بها لمن تحد منهما فقال له‏:‏ دونها لأنها مغصوبة قال‏:‏ فإنه لما كان من الغد جاءت فتزينت وتبخرت وجلست على ذلك الباب ففتح الرجل الباب فرأها فاحتملها ففجر بها لمن تحدّ منهما قال‏:‏ أحدهماجميعًا لأنها جاءت من نفسها وقد عرفت الخبر بالأمس ‏.‏

قال‏:‏ أنت كان عذرك حيث كان الشرط يحفظونك اليوم أي عذر لك قال‏:‏ يا أبا عبد اللّه أكلمك ‏.‏

قال‏:‏ ما كان اللّه ليراني أكلمك أوتتوب ‏.‏

قال‏:‏ فوثب فلم يكلمه حتى مات وكان إذا ذكره قال‏:‏ أي رجل كان لولم يفسدوه أخبرنا أبومنصور القزاز قال‏:‏ أخبرنا أ أبو بكر بن ثابت الخطيب قال‏:‏ أخبرناحمزة بن محمد بن طاهرقال‏:‏ أخبرنا أحمد بن إبراهيم قال‏:‏ حذَثنا البغوي قال‏:‏ حذَثنا أحمد بن زهيرقال‏:‏ حدَثنا سليمان بن شيخ قال‏:‏ حدَّثني عبد الله بن صالح بن‏!‏ مسلم قال‏:‏ كان شريك على قضاء الكوفة فخرج يلقى الخيزران فبلغ شاهي وأبطأت الخيزران فأقام ينتظرها ثلاثَاَ ويبس خبزه فجعل يبله بالماء ويأكله فقال العلاء بن المنهال‏:‏ فإن كان الني قدقلت حقا بأنْ قد أكرهوك علىالقضاء فمالك موضعًا في كل يوم تلقَى من يحج من النساء مقيم في قرى شاهي ثلاثآ بلا زاد سوى كسر وماء أخبرنا أبومنصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبوالطيب الطبري قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدًثنا محمد بن مزيد الخزاعي قال‏:‏ حدَّثنا الزبير قال‏:‏ حذَثني عمي عن عمربن الهياج بن سعيد قال‏:‏ أتته امرأة يومًا - يعنىِ شريكًا - وهو في مجلس الحكم فقالت‏:‏ إنا باللة ثم بالقاضي امرأة من ولدجرير بن عبد اللة صاحب النبي صلى الله عليه وسلم ‏.‏

وردَدت الكلام فقال‏:‏ إيها عنك الأن من ظلمك فقالت‏:‏ الأمير موسى بن عيسى كان لي بستان على شاطىء الفرات لىِ فيه نخل ورثته عن آبائي فقاسمت أخوتي وبنيت بيني وبينهم حائطًا وجعلت فيه فارسيًا في بيت يحفظ النخل ويقوم ببستاني فاشترى الأمير موسى بن عيسى من أخوتي جميعًا وساومنىِ وأرغبني فلم أبعه فلما كان في هذه الليلة بعث بخمسمائة فاعل فاقتلعواالحائط فاصبحت لا أعرف من نخلي شيئا واختلط بنخل أخوتي فقال‏:‏ يا كلام طينه بختم ثم قال لها‏:‏ امضىِ إلى بابه حتى يحضر معك ‏.‏

فجاءت المرأة بالطينهَ فأخذهاالحاجب ودخل بها إلى موسى فقال‏:‏ أعدى شريك عليك فقال‏:‏ ادع لي صاحب الشرط ‏.‏

فدعا به فقال‏:‏ امض إلى شريك فقل يا سبحان الله ما رأيت أعجب من أمرك امرأة ادعت دعوى لم تصح أعديتها علي قال‏:‏ يقول له صاحب الشرط إن رأى الأمير أن يعفيني فليفعل فقال‏:‏ امض ويلك ‏.‏

فخرج فأمرغلمانه أن يتقدموا إلىالحبس بفراش وغيره من آلة الحبس فلما جاء وقف بين يدي شريك فأدىالرسالة قال‏:‏ خذ بيده فضعه في الحبس ‏.‏

قال‏:‏ قد عرفت والله إنك تفعل بي هذا فقدمت ما يصلحني إلى الحبس وبلغ موسى بن عيسى الخبر فوجَّه الحاجب إليه فقال‏:‏ هذا رسول أي شيء عليه فلما وقف بين يديه وأدىالرسالة قال‏:‏ ألحقه بصاحبه فحبس ‏.‏

فلما صلى الأمير العصر بعث إلى إسحاق بن الصباح الأشعثي وجماعة من وجوه الكوفة من أصدقاء شريك ‏.‏

فقال‏:‏ امضوا إليه وأبلغوه سلامي وأعلموه أنه قد استخف بي وإني لست كالعامة فمضوا وهوجالس في مسجده بعد العصر فدخلوا عليه فأبلغوه الرسالة فلما انقضى كلامهم قال لهم‏:‏ ما لي لا أراكم جئتم في غيره من الناس فكلمتموني من هاهنا من فتيان الحي فليأخذكل واحد منكم بيد رجل فيذهب به إلى الحبس لا ينم والله إلا فيه‏.‏

قالوا‏:‏ أجاد أنت قال‏:‏ حقأ حتى لا تعودوابرسالة ظالمِ ‏.‏

فحبسهم فركب موسى بن عيسى في الليل إلى باب الحبس فأطلقهم جميعاَ ‏.‏

فلما كان من الغد وجلس شريك للقضاء جاء السجان فأخبره فدعا بالقمطر فختمه ووجه به إلى منزله ثم قال لغلامه ألحقني بثقلي إلى بغداد فواللّه ما طلبنا هذاالأمر منهم ولكن أكرهونا عليه ولقد ضمنوا لنا الاعزاز فيه إذ أقد تقلدناه لهم ومضى نحو قنطرة الكوفة إلى بغداد ‏.‏

وبلغ موسى بن عيسى الخبر فركب في موكبه فلحقه وجعل يناشده الله ويقول‏:‏ يا أبا عبد الله تثبت انظر اخوانك تحبسهم دع أعواني ‏.‏

قال‏:‏ نعم لأنهم مشوا لك في أمر لم يجب عليهم المشي فيه ولست ببارح أو يردوا جميعًا إلى الحبس وإلا مضيت إلى أمير المؤمنين فاستعفيته مما قلَّدني ‏.‏

فأمر بردّهم جميعًا إلى الحبس وهو والله واقف مكانه حتى جاءه السجان فقال له‏:‏ قد رجعوا إلى الحبس ‏.‏

فقال لأعوانه‏:‏ خذوا بلجامه فردوه بين يدي إلى مجلس الحكم فمروا به بين يديه حتى أدخل المسجد وجلس مجلس القضاء ثم قال‏:‏ علي بالجويرية المتظلمة من هذا فجاءت فقال‏:‏ هذا خصمك قد حِضر وهوجالس معها بين يديه فقال‏:‏ أولئك يخرجون من الحبس قبل كل شيء ‏.‏

قال‏:‏ أما الآن فنعم أخرجوهم ‏.‏

ثم قال له‏:‏ ما تقول فيما تدعيه هذه المرأة قال‏:‏ صدقت ‏.‏

قال‏:‏ فرد جميع ما أخذ منها وتبني حائطها في وقت واحد سريعًا كما هدم ‏.‏

قال‏:‏ أفعل ‏.‏

قال‏:‏ بقي لك شيء ‏.‏

قال‏:‏ تقول المرأة بيت الفارسي ومتاعه ‏.‏

قال‏:‏ يقول موسى بن عيسى‏:‏ ونرد ذلك جميعه بقي لك شيء تدعينه قالت‏:‏ لا وجزاك الله خيرًا ‏.‏

قال‏:‏ قومي ثم وثب من مجلسه فأخذ بيد موسى بن عيسى فأجلسه في مجلسه ثم قال‏:‏ السلام عليك أيها الأمير تأمر بشيء قال‏:‏ أي شيءآمر وضحك ‏.‏

أخبرنا القزاز قال أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا العتيقي قال‏:‏ أخبرنا محمد بن العباس قال‏:‏ حدَّثنا محمد بن خلف قال‏:‏ أخبرني أحمد بن عثمان بن حكيم قال‏:‏ أخبرني أبي قال‏:‏ كان شريك القاضي لا يجلس حتى يتغدى ثم يأتي المسجد فيصلي ركعتين ثم يخرج رقعة من قمطرة فينظر فيها ثم يدعو بالخصوم وإنما كان يقدمهم الأول فالأول فقيل لابن شريك‏:‏ نحب أن نعلم ما في هذه الرقعة فنظر فيها ثم أخرجها إلينا فإذا فيها‏:‏ يا شريك بن عبد الله أذكر الصراط وحدته يا شريك بن عبد الله اذكر الموقف بين يدي الله تعالى ‏.‏

توفي شريك بالكوفة يوم السبت غرة ذي القعدة من هذه السنة رحمه الله تعالى ‏.‏


ثم دخلت سنة ثمانية وسبعين ومائة

ثم دخلت سنة ثمانية وسبعين ومائة
فمن الحوادث فيها‏:‏ وثوب الحوْفيَّة بمصر بعامل الرشيد عليهم إسحاق بن سليمان وقتالهم إيَّاه وتوجيه الرشيد إليه هرثمة بن أعين في عدة من القوَّاد مددًا له حتى أذعن أهل الحَوْف ودخلوا في الطاعة وأدوْا ما كان عليهم من وظائف السلطان وكان هرثمة إذ ذاك والي فلسطين فلما انقضى أمر الحَوْفية صرف هارون إسحاق عن مصر وولاها هرثمة نحوًا من شهر ثم صرفه عنها ولاها عبد الملك بن صالح

وفيها‏:‏ كان وثوب أهل إفريقية بعبدويه الأنباريّ ومَنْ معه من الجند هنالك فقتلوا الفضل بن روح بن حاتم وأخرج مَنْ كان بها من آل المهلب فوجه الرشيد إليهم هرثمة فرجعوا إلى الطاعة وكان عبدويه قد غلب على إفريقية وخلع السلطان فتلطف الأمير يحيى بن خالد وكاتبه بالترغيب في الطاعة والترهيب والتجريد للمعصية فقبل الأمان وعاد إلى الطاعة فولي له يحيى ‏.‏

وفيها‏:‏ فوض الرشيد أمورَه إلى يحيى بن خالد بن برمك ‏.‏

وفيها‏:‏ خرج الوليد بن طريق الشاري بالجزيرة فقتل إبراهيم بن خازم بن خزيمة بنصيبين ثم مضى إلى إرمينية ‏.‏

وفي هذه السنة‏:‏ شخص الفضل بن يحيى إلى خُراسان واليًا عليها فأحسن السِّيرة بها وبنى المساجد والرّباطات وغزا ما وراء النهر واتخذ بخُراسان جندًا من العجم يبلغ عددهم خمس مائة ألف وسماهم العباسيّة وقدم بغداد منهم عشرون ألفًا فسمُّوا ببغداد الكرَنبية ‏.‏

وفيها‏:‏ غزا الصائفة معاوية بن زُفر بن عاصم وغزا الشَّاتية سليمان بن راشد ‏.‏

وفيها‏:‏ حج بالناس محمد بن إبراهيم بن محمد بن علي وهو إذ ذاك العامل على مكة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عبد الملك بن محمد بن أبي بكر بن محمد بن عمرو بن حزم أبو طاهر الأنصاري المدني قدم بغداد فحدَّث بها وروى عنه‏:‏ سريج بن النعمان وكان ثقة جليلًا من أهل العلم والسنَة والحديث وولاه الرشيد القضاء بالجانب الشرقي من بغداد فمكث أيامًا ثم مات فصلى عليه هارون ودفنه في مقبرة العباسة بنت المهدي وقيل‏:‏ توفي في سنة ست وسبعين ومائة ‏.‏

عبثر بن القاسم أبو زبيد الكوفي ‏.‏

سمع أبا إسحاق الشيباني وسليمان التيمي والأعمش والثوري روى عن قتيبة وكان ثقة صدوقًا


ثم دخلت سنة تسع وسبعين ومائة

ثم دخلت سنة تسع وسبعين ومائة
فمن الحوادث فيها‏:‏ انصراف الفضل بن يحيى عن خراسان واستخلافُه عليها عمرو بن شُرَحبيل ‏.‏

وفيها‏:‏ ولى الرشيد خُراسان منصور بن يزيد بن منصور الحميري وعزل محمد بن خالد بن برمك عن الحجبة وولاها الفضل بن الربيع ‏.‏

وفيها‏:‏ خرج بخُراسان حمزة بن أترك السجستاني ‏.‏

وفيها‏:‏ رجع الوليد بن طريف الشاري إلى الجزيرة واشتدت شوكته وكثر تبعه فوجه الرشيد إليه يزيد بن مزيد بن زائدة الشيباني فراوغه يزيد ولقيه على غرة فقتله وجماعة ممن معه وتفرَّق الباقون ‏.‏

واعتمر الرشيد في هذه السنة في رمضان شكرًا لله تعالى على ما أنعم به عليه في الوليد بن طريف فلما قضى عمرته انصرف إلى المدينة فأقام بها إلى وقت الحج ثم حج بالناس فمضى من مكة إلى منى ثم إلى عرفات وشهد مشاهدها والمشاعر ماشيًا ثم انصرف على طريق


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن محمد بن يزيد بن ربيعة أبو هاشم الحميري يُلَقب‏:‏ السيد كان شاعرًا مجيدًا لكنه أفرط في سب الصحابة وقذف أزواج رسول اللّه صلى الله عليه وسلم وكان يقول بإمامة محمد بن الحنفية ويقول‏:‏ إنه مقيم بجبل رضوى وإنه لم يمت ‏.‏

ومن شعره في ذلك‏:‏

ألا قل للوصي فدتك نفسي ** أطلت بذلك الجبل المقاما

أضر بمعشرٍ والوك منّا ** وسموك الخليفة والإماما

وعادوا فيك أهل الأرض طرًا ** مقامك فيهم ستين عاما

وما ذَاقَ ابن خولة طعم موت ** ولا وارت لنا أرض عظاما

لقد أمسى بمُورَقِ شعبَِرضْوَى ** تراجعه الملائكة الكلاما

هدانا اللّه إذ حرتم لأمرٍ به ** وارثه يلتمس التماما

تمام مَودَةِ المهدي حتى تروا ** آياتنا تترى نظاما

وكان الحميري يشرب الخمر ويقول بالرجعة فقال لرجل‏:‏ تعطيني دينارًا بمائة دينار إلى الرجعة فقال‏:‏ نعم إن وثقت لي بمن يضمن لي أنك ترجع إنسانًا وإنما أخشى أن ترجع كلبًا أو خنزيرًا فيذهب مالي قال‏:‏ الأصمعي لما سمع شعره‏:‏ قاتله الله ما أطبعه وأسلكه طريق الشعراء والله لولا ما في شعره من سب السلف ما قدمت عليه من طبقته أحدًا ‏.‏

وذكر القاضي أبو بكر محمد بن الطيب قال‏:‏ كان السيد الحميري يزعم أن جهنم بحضرَموْتَ وبوادي بَرْهَوت ‏.‏

وقال في أبي بكر وعمر رضي اللهّ عنهما يصف عداءهما عنده‏:‏ أمست عظامهما بطيبة للبلَى وبحضرموت شرها روحاهما وقال في ذم سيدتنا عائشة رضي الله عنها‏:‏ أعائشَ إنك في المحدثات وفي المحدثين بوادي اليمن بِبرهُوت تسقين من مائها شرابًا كريهًا شديد الأسَنْ قال‏:‏ وكان شديد اللهج بسب سيدتنا عائشة وسيدتنا حفصة رضي الله عنهما وقال في ذلك‏:‏ جاءَت مع الأشقين في هودج تُزْجي إلى البصرة أجنادها قال‏:‏ وكان يقصد قذف حُرَم رسول اللّه صلى الله عليه وسلم بالعظائم ‏.‏

ذكر أبو الفرج الأصفهاني أنه قال يعني في عائشة وحفصة‏:‏ أحداهما نمَت عليه حديثه وبغت عليه بغية إحداهما فهما اللتان سمعت رب محمد في الذكر قصّ على العباد نباهما قال المصنف‏:‏ وإنما يذكر العلماء ذلك لتعرف هذا اللعين وغَورَهُ في الكفر ‏.‏

واختلفوا أين مات لعنه اللّه فقيل‏:‏ بواسط أخذه كرب فجلس قبل موته فقال‏:‏ اللهم هذا كان جزائي لحُب آل محمد فمات فلم يدفنوه لكفره وسبّه الصحابة رضي الله عنهم ‏.‏

وقيل‏:‏ بل توفي ببغداد واسود وجهه قبل موته فأفاق من سكرته وفتح عينيه وقال‏:‏ يا أمير المؤمنين تفعل هذا لوليك قالها ثلاث مرات ومات فدفن بالحديثة ببغداد وذلك في خلافة الرشيد ‏.‏

حماد بن زيد بن إبراهيم أبو إسماعيل ‏.‏

كان من كبار العلماء وسادات الفقهاء أسند عن خلق كثير من التابعين ‏.‏

وتوفي في رمضان هذه السنة وهو ابن إحدى وثمانين سنة ‏.‏

قال ابن مهدي‏:‏ ما رأيت أعرف بالسنة منه ‏.‏

خالد بن عبد اللّه بن عبد الرحمن أبو الهيثم ‏.‏

وقيل‏:‏ أبو أحمد الطحان مولى مزينة ‏.‏

من أهل واسط ولد سنة عشر ومائة وسمع يونس بن عبيد وابن عون وغيرهما. ‏

روى عنه‏:‏ وكيع وابن مهدي وعفان بن مسدد وكان ثقة صالحًا ‏.‏

قال إسحاق الأزرق‏:‏ ما أدركت أفضل من خالد ‏.‏

قيل‏:‏ قد رأيت سفيان فقال‏:‏ كان سفيان رجل نفسه وكان خالد رجل عامة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدَّثنا أبو نعيم الحافظ قال‏:‏ سمعت الطبراني يقول‏:‏ سمعت عبد الله بن أحمد بن حنبل يقول‏:‏ قال أبي‏:‏ كان خالد بن عبد الله الواسطي من أفاضل المسلمين اشترى نفسه من اللّه أربع مرات فتصدق بوزن نفسه فضة أربع مرات ‏.‏

توفي في رجب هذه السنة وقيل‏:‏ في سنة اثنتين وثمانينن رحمه الله تعالى ‏.‏

الإمام مالك بن أنس بن مالك بن عامر بن الحارث بن غَيْمان بالغين المعجمة بعدها ياء مثناة من تحتها - بن جُثَيل - بالجيم بعدها ثاء مثلثة - بن عمرو بن الحارث وهو ذو أصبح ‏.‏

حُمِل بمالك ثلاث سنين وكان طوالًا عظيم الهامة أصلع شديد البياض إلى الشقرة أبيض الرأس واللحية ‏.‏

رأى خلقًا من التابعين وروى عنهم وكان ثقة حجة يلبس الثياب العدنية الجياد وكان نقش خاتمه حسبي الله ونعم الوكيل فقيل له‏:‏ لِم نقشت هذا فقال‏:‏ سمعت الله يقول عقب هذه الآية ‏ «‏فانقلبوا بنعمة من الله وفضل لم يمسسهم سُوْء‏» ‏ وكان إذا دخل بيته فأدخل رجله قال‏:‏ ما شاء الله وقال‏:‏ سمعت الله يقول‏:‏ ‏ «‏ولولا إذ دخلت جنتك قلت ما شاء اللّه‏» ‏ أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو سهل بن سعدويه قال‏:‏ أخبرنا أبو الفضل محمد بن الفضل القرشي قال‏:‏ أخبرنا أبو بكر بن مردويه قال‏:‏ حدَّثنا سليمان بن أحمد قال‏:‏ حدثنا مسعدة بن أسعد العطار قال‏:‏ حدثنا إبراهيم بن المنذر قال‏:‏ سمعت معن بن عيسى يقول‏:‏ كان مالك بن أنس إذا أراد أن يحدث بحديث رسول الله صلى الله عليه وسلم اغتسل وتَبخر وتطيب فإذا رفع أحد صوتَه عنده قال‏:‏ اغضض من صوتك فإن اللهّ عز وجل يقول‏:‏ ‏ «‏يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي‏» ‏ فمن رفع صوته عند حديث النبي صلى الله عليه وسلم فكأنما رفع صوته فوق صوت رسول الله صلى الله عليه وسلم ‏.‏

أخبرنا محمد بن أبي القاسم أخبرنا حمد بن أحمد الحداد أخبرنا أبو نعيم الحافظ حدثنا محمد بن علي بن عاصم قال‏:‏ سمعت الفضل بن محمد الجندي يقول‏:‏ سمعت أبا مصعب يقول‏:‏ سمعت مالك بن أنس يقول‏:‏ ما أفتيت حتى شهد لي سبعون أني أهل لذلك ‏.‏

أخبرنا محمد بن عبد الباقي ابن سليمان قال‏:‏ أخبرنا أحمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني الحافظ قال‏:‏ حدثنا أبو محمد بن حيان قال‏:‏ حدَّثنا أبو محمد بن أحمد بن عمرو قال‏:‏ حدثنا أحمد بن عبد الله بن كليب قال‏:‏ حدثني أبو طالب عن أبي عبيدة قال‏:‏ سمعت ابن مهدي يقول‏:‏ سأل رجل مالكًا عن مسألة فقال‏:‏ لا أحسنها ‏.‏

فقال الرجل‏:‏ إني ضربت إليك من كذا وكذا لأسألك عنها ‏.‏

فقال له مالك ابن أنس‏:‏ إذا رجعت إلى مكانك وموضعك فأخبرهم إني قد قلت لك لا أحسنها ‏.‏

أخبرنا زاهر بن طاهر قال‏:‏ أخبرنا أبو بكر أحمد بن الحسين البيهقي قال‏:‏ أخبرنا أبو عبد الله محمد بن عبد الله الحاكم قال‏:‏ حدثنا أبو الحسين محمد بن يحيى العلوي قال‏:‏ حدَثنا أبو علي الغطريف قال‏:‏ حدَّثنا أبو إسماعيل الترمذي حدثنا نعيم بن حماد قال‏:‏ سمعت ابن المبارك يقول‏:‏ ما رأيت رجلًا ارتفع مثل مالك بن أنس من رجل ليس له كثير صلاة ولا صيام إلا أن تكون له سريرة عند الله ‏.‏

أخبرنا محمد بن عبد الباقي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ أخبرنا أبو أيوب الجلاب أخبرنا الحارث بن أبي أسامة قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ حدَّثنا محمد بن عمر قال‏:‏ لما دُعي مالك وسُور وسُمع منه شَنِف الناس له وحسدوه فلما ولي جعفر بن سليمان المدينة سعوا به إليه وقالوا‏:‏ إنه لا يرى أيمان بيعتكم بشيء وهو يأخذ بحديث رواه عن ثابت عن الأحنف في طلاق المكره أنه لا يجوز فغضب جعفر بن سليمان فدعا بمالك فاحتج عليه بما رُقي إليه ثم جرده ومدَّه وضربه بالسياط ومُدت يده حتى انخلع كتفاه وارتُكب منه أمر عظيم فو الله ما زال بمالك بعد ذلك من رفعة عند الناس وكأنما كانت تلك السياط حُليًا حُليَ بها‏.‏

وكان يشهد الصلوات والجنائز والجمعة ويعود المرضى ويجلس في المسجد ويجتمع إليه أصحابه ثم ترك الجلوس في المسجد وكان يصلىِ ثم ينصرف وترك شهود الجنائز وكان يأتي أهلها فيعزيهم ثم ترك ذلك كله فلم يكن يشهد الصلوات في مسجد ولا الجمعة ولا يأتي أحدًا يُعزيه واحتمل الناس له ذلك ومات على ذلك وربما كُلم في ذلك فيقول‏:‏ ليس كل الناس يقدر يتكلم بعذره ‏.‏

ومنذ خرج محمد بن عبد الله بن حسن بالمدينة لزم مالك بيته فلم يخرج حتى قتل محمد وكان يجلس في منزله على ضجاع له ونمارق مطروحة يمنة ويسرة في سائر البيت لمن يأتيه من قريش والأنصار وكان مجلسه مجلس وقار وحلم وكان نبيَلًا مهيبًا لايستفهم هيبة ‏.‏

قال محمد بن سعد‏:‏ وحدثنا ابن أبي أويس قال اشتكى مالك أيامًا يسيرة فسألت بعض أهلنا وتوفي في صبيحة أربعة عشر من ربيع الأول سنة تسع وسبعين ومائة في خلافة هارون وصلى عليه والي المدينة عبد الله بن محمد بن إبراهيم ودفن بالبقيع وهو ابن خمس وثمانين سنة وقيل‏:‏ توفي في صفر من هذه السنة رضي الله عنه ‏.‏


ثم دخلت سنة ثمانين ومائة

ثم دخلت سنة ثمانين ومائة
فمن الحوادث فيها‏:‏ عود الفتنة بالشام فاقتتل أهلها وتفاقم الأمر فاغتم بذلك الرشيد وعقد لجعفر بن يحيى على الشام وقال له‏:‏ إما أن تخرج أنت أو أنا ‏.‏

فقال له جعفر‏:‏ بل أقيك بنفسي فشخص في جلة القَواد والكراعِ والسلاح وأتاهم فأصلح بينهم وقتل المناصفية منهم ولم يدع بها رمحًا ولا فرسًا فعادوا إلى الأمن والطمأنينة وانطفأت تلك الثائرة وولى جعفر بن يحيى صالح بن سليمان البلقاء وما يليها واستخلف على الشام عيسى بن العتكيّ وانصرف فازداد الرشيد له إكرامًا فلما قدم دخل على الرشيد فقبل يديه ورجليه وقال‏:‏ الحمد لله الذي آنس وحشتي وأنسأ في أجلي حتى أراني وجه سيدي وأكرمني بقربه وردني إلى خدمته فو الله إن كنت لأذكر غيبتي والمقادير التي أزعجتني فأعلم أنها كانت بمعاصٍ لحقتني ولو طال مقامي لخفت أن يذهب عقلي إشفاقًا على قربك وأسفًا على فراقك ‏.‏

وفي هذه السنة‏:‏ كانتَ زلزلة بمصر ونواحيها وسقطت رأس منارة الإسكندرية فيها‏.‏

وفيها‏:‏ أخذ الرشيد من جعفر بن يحيى الخاتم فدفعه إلى أبيه يحيى بن خالد ‏.‏

وفيها‏:‏ ولى جعفر بن يحيى خُراسان وسجستان فاستعمل جعفر عليها محمد بن الحسن بن عطية ‏.‏

وفيها‏:‏ شخص الرشيد من مدينة السلام يريد الرّقة على طريق الموصل فلما نزل البَردان ولّى عيسى بن جعفر خراسان وعزل عنها جعفر بن يحيى وكانت ولاية جعفر إياها عشرين ليلة ‏.‏

وفيها‏:‏ ولى جعفر بن يحيى الحرس ‏.‏

وفيها‏:‏ هدم الرشيد سور الموصل بسبب الخوارج الذين خرجوا منها ثم مضى إلى الرّقة فنزلها فاتخذها وطنًا ‏.‏

وفيها‏:‏ عزل هَرْثمة بن أعين عن إفريقية وأقفله إلى مدينة السلام فاستخلف جعفر بن يحيى على الحرَس ‏.‏

وفيها‏:‏ خرجت المحمرة بجرحان وكتب طي بن موسى بن هامان أن الذي يهيج ذلك عليه عمرو بن محمد العمركي وأنَه زنديق فأمر الرشيد بقتله فقُتل بمَرْو ‏.‏

وفيها‏:‏ عَزَل الرشيد الفضل بن يحيى عن طبرستان والرّويان وولَّى ذلك عبد الله بن حازم ‏.‏

وعزلَ الفضل أيضًا عن الري ووليَها محمد بن يحيى بن الحارث وولى سعيد بن مسلم الجزيرة ‏.‏

وفيها‏:‏ غزا الصائفة معاوية بن زفر بن عاصم ‏.‏

وفيها‏:‏ قدم الرشيد من مكة إلى البصرة في المحرَم فنزل المحمدية أيامًا ثم تحوّل منها إلى قصر عيسى بالحربية وشخص عن البصرة لاثنتي عشرة ليلة بقيت من المحرم فقدم بغداد ثم شخص منها إلى الحيرة فسكنها وابتنى بها المنازل وأقطع مَنْ معه الخطط وأقام بها نحوًا من أربعين يومًا فوثب أهل الكوفة وأساءوا مجاورته فارتحل إلى مدينة السلام ثم شخص إلى الرقة فاستخلف ببغداد الأمين وولاه العراق ‏.‏

وحج بالناس في هذه السنة‏:‏ موسى بن عيسى بن موسى بن محمد بن علي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن جعفر بن أبي كثير أبو إبراهيم الأنصاري

مولى بني زريق قارىء مدينة رسول الله صلى الله عليه وسلم سمعِ عبد الله بن دينار وشريك بن عبد الله ومالك بن أنس وغيرهم وكان ثقة مأمونًا ‏.‏

فأقام ببغداد يؤدب علي بن المهدي إلى أن توفي في هذه السنة ‏.‏

علي بن المهدي أبو محمد الهاشمي وأمه ريطة بنت أبي العباس ‏.‏

تولى أمور الحج وإمارة الموسم غير مرة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي أنبأنا إبراهيم بن مخلد قال‏:‏ أخبرنا إسماعيل بن علي الخطبي قال‏:‏ توفي أبو محمد علي ابن أمير المؤمنين المهدي في المحرم من سنة ثمانين ومائة في بستانه بعيساباذ وهو ابن ثلاث وثلاثين سنة لأن مولده بالري سنة سبع وأربعين ومائة وهو أسن من أخيه الرشيد بشهور ‏.‏

حَسَان بن سنان بن أوفى بن عوف أبو العلاء التنوخي الأنباري ‏.‏

ولد سنة ستين من الهجرة على النصرانية وكانت دينه ودين آبائه ثم أسلم وحسن إسلامه وكان يكتب بالعربية والفارسية والسريانية ولحق الدولتين فلما قلده السفاح ربيعة الرأي القضاء بالأنبار أتى مكتوب بالفارسية فلم يحسن أن يقرأه فطلب رجلًا ثقة دينًا يحسن قراءته فدلَ على حسان فجاء به فكان يقرأ له الكتب بالفارسية فلما اختبره ورضي مذاهبه استكتبه وكان جد إسحاق البهلول وسمع أنس بن مالك ودعا له فخرج من أولاده جماعة‏:‏ فقهاء وقضاة ورؤساء وصلحاء وكتاب وزهاد ‏.‏

وروى عنه‏:‏ ابن أبي إسحاق ‏.‏

وتوفي في هذه السنة وهو ابن مائة وعشرين سنة سلمة بن صالح أبو إسحاق الجعفي الأحمر الكوفي حدَث عن أبي إسحاق وحماد بن أبي سليمان ‏.‏

روى عنه‏:‏ أحمد بن منيع وكان قد ولي القضاء بواسط في زمن الرشيد ثم عزل وقدم بغداد فأقام بها إلى أن مات وكان سبب عزله عن واسط‏:‏ أن هشيم بن بشير تقدم مع خصم له إليه فكلّم الخصم هشيمًا بكلمة فرفع هشيم يده فلطم الخصم فأمر سلمة بهشيم فضرب عشر درر وقال‏:‏ تتعدى على خصمك بحضرتي فأغضب ذلك مشيخة واسط فخرجوا إلى الرشيد فلقوه بمكة يطوف فكلموه في سلمة وقالوا‏:‏ لسنا نطعن عليه ولكن رجل موضع رجل فأمر بعزله وتقليد سواه ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت أخبرنا محمد بن عمر بن روح أخبرنا المعافى بن زكريا حدَّثنا طاهر بن مسلم العبدي قال‏:‏ حدثني محمد بن عمران الضبي حدثنا محمد بن خلاس قال‏:‏ لما عزل شريك عن القضاء تعلق به رجل ببغداد فقال‏:‏ ِيا أبا عبد الله لي عليك ثلاثمائة درهم فأعطنيها ‏.‏

قال‏:‏ ومن أنا قال‏:‏ أنت شريك بن عبد الله القاضي ‏.‏

قال‏:‏ ومن أين هي لك قال‏:‏ ثمن هذا البغل الذي تحتك ‏.‏

قال‏:‏ نعم تعال ‏.‏

فجاء يمشي معه حتى إذا بلغ الجسر قال‏:‏ مَنْ ها هنا فقام إليه أولئك الشرط فقال‏:‏ خذوا هذا فاحبسوه لئن أطلقتموه لأخبرن أبا العباس عبد الله بن مالك ‏.‏

فقالوا‏:‏ إن هذا الرجل يتعلق بالقاضي إذا عزل فيدعي عليه فيفتدي منه قد تعلق بسلمة الأحمر حين عُزل عن واسط فأخذ منه أربعمائة درهم فقال‏:‏ هكذا فكلم فيه فأبى أن يطلقه فقال له عبد الله بن مالك‏:‏ إلى كم يحبس قال‏:‏ إلى أن يرد على سلمة الأحمر أربعمائة درهم ‏.‏

قال‏:‏ فرد على سلمة الأحمر أربعمائة درهم فجاء سلمة إلى شُريك فشكر له فقال له‏:‏ يا ضعيف كل مَنْ سألك مالك أعطيته إياه ‏.‏

اضطرب على سلمة حفظه فضغَفه أصحاب الحديث وتوفي ببغداد في هذه السنة‏.‏

وقيل‏:‏ في سنة ست وثمانين ‏.‏

وقيِل‏:‏ سنة ثمان وثمانين ‏.‏

الضحاك بن عثمان بن عبد اللّه بن خالد بن حزام ‏.‏

كان علامة قريش بالمدينة بأخبارها وأشعارها وأيامها وكان من أكبر أصحاب مالك بن أنس هو وأبوه ولما استعمل عبد الله بن مصعب بن ثابت على اليمن وجَّه الضحاك خليفة له عليها وفرض له كل سنة ألف دينار وكلم له الخليفة فأعطاه أربعين ألف درهم وكان محمود السيرة ‏.‏

عباد بن عباد بن حبيب بن المهلب بن أي صفرة أبو معاوية البصري ‏.‏

سمع هشام بن عروة ‏.‏

وروى عنه‏:‏ أحمد بن حنبل وأبو عبيد وكان ثقة صدوقًا غزير العقل ذا هيْئَةٍ حسنة‏.‏

وتوفي في هذه السنة ‏.‏

وقيل‏:‏ سنة إحدى وثمانين ‏.‏

عبد الوارث بن سعيد أبو عبيدة التميمي مولى بني العنبر شهد له شعبة بالإتقان‏.‏

وتوفي في هذه السنة ‏.‏

عافية بن يزيد بن قيس القاضي ‏.‏

ولاه المهدي القضاء ببغداد في الجانب الشرقي وحدث عن محمد بن عبد الرحمن بن أبي ليلى والأعمش وغيرهما وكان من أصحاب أبي حنيفة الذين يجالسونه فكان أصحابه يخوضون في مسألة فإن لم يحضر عافية قال أبو حنيفة‏:‏ لا ترفعوا المسألة حتى يحضر عافية فإذا حضر فإن وافقهم قال أبو حنيفة‏:‏ أثبتوها وإن لم يوافقهم قال أبو حنيفة‏:‏ لا تثبتوها‏ «‏‏.‏

وكان عافية هو وابن علاثة فكانا يقضيان في عسكر المهدي في جامع الرصافة هذا في أدناه وهذا في أعلاه ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن المحسن القاضي قال‏:‏ أخبرنا أبي قال‏:‏ حدَّثنا أبو الحسين علي بن هشام الكاتب قال‏:‏ حدثنا أبو عبد الله أحمد بن سعد مولى بني هاشم قال‏:‏ حدَّثنا إسماعيل بن إسحاق القاضي عن أشياخه قال‏:‏ كان عافية القاضي يتقلد للمهدي القضاء وكان عافية عالمًا زاهدًا فصار إلى المهدي في وقت الظهر في يوم من الأيام وهو خال فاستأذن عليه فأدخله فإذا معه قمطرة فاستعفاه من القضاء واستأذنه في تسليم القمطر إلى من يأمر بذلك فظن أن بعض الولاة قد غض منه أو أضعف يده في الحكم فقال له في ذلك فقال له‏:‏ ما جرى من هذا شيء قال‏:‏ فما كان سبب استعفائك قال‏:‏ كان يتقدم إلي خصمان موسران وجيهان منذ شهرين في قضية معضلة مشكلة وكل يدعى بينة وشهودًا ويدلي بحجج تحتاج إلى تأمل وتثبت فرددت الخصوم رجاء أن يصطلحوا أو يتبين لي وجه فصل ما بينهما ‏.‏

قال‏:‏ فوقف أحدهما من خبري على أني أحب الرطب السكر فعمد في وقتنا وهو أول أوقات الرطب إلى أن جمع لي رطبًا سكرًا لا يتهيأ في وقتنا جمع مثله إلا لأمير المؤمنين وما رأيت أحسن منه ورشا بوابي جملة دراهم على أن يدخل الطبق إلي ولا يبالىِ أن يرد فلما دخل إلي أنكرت ذلك وطردت بوابي وأمرت برد الطبق فلما كان اليوم تقدم إلي مع خصمه فما تساويا في قلبي ولا في عيني وهذا يا أمير المؤمنين ولم أقبل فكيف يكون حالي لو قبلت ولا آمن أن تقع علي حيلة في ديني فأهلك وقد فسد الناس ‏.‏

فأقلني أقالك الله وأعفني أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي الخطيب‏.‏

قال‏:‏ أخبرنا محمد بن الحسين القطان أخبرنا محمد بن الحسن بن زياد المقرىء إن داود بن وسيم البوشنجي أخبرهم قال‏:‏ أخبرنا عبد الرحمن بن عبد الله عن عمه عبد الملك بن قريب الأصمعي‏:‏ أنه قال‏:‏ كنت عند الرشيد يومًا فرفع إليه في قاض يقال له‏:‏ عافية فكبر عليه فأمر بإحضاره فاحضر وكان في المجلس جمع كبير فجعل أمير المؤمنين يخاطبه ويوقفه على ما رفع إليه وطال المجلس ثم إن أمير المؤمنين عطس فشمته مَن كان بالحضرة ممن قرب منه سواه فإنه لم يشمته فقال له الرشيد‏:‏ ما بالك لم تشمتني كما فعل القوم فقال له عافية لأنك يا أمير المؤمنين لم تحمد الله فلذلك لم أشمتك هذا النبي صلى الله عليه وسلم عطس عنده رجلان فشمت أحدهما ولم يشمت الآخر فقال يا رسول الله ما بك شمت ذلك ولم تشمتني ‏.‏

قال‏:‏ ‏» ‏ لأن هذا حمد الله فشمتناه وأنت لم تحمده فلم أشمتك‏"‏‏.‏

فقال له الرشيد‏:‏ ارجع إلى عملك فأنت لم تسامح في عطسة تسامح في غيرها وصرفه منصرفًا جميلًا وزبر القوم الذين كانوا رفعوا عليه ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا القاضي أبو العلاء محمد بن علي بن يعقوب قال‏:‏ أخبرنا علي بن محمد بن إبراهيم الرياحي قال‏:‏ حدثنا إبراهيم بن محمد بن عرفة قال‏:‏ أخبرنا أبو العباس المنصور عن ابن الأعرابي قال‏:‏ خاصم أبو دلامة رجلًا إلى لقد خاصمتني غواةُ الرجا ل وخاصمتهم سنة وافيه فما دَحَض الله لي حجةً وماخيب الله لي قافيه فمن كنتُ من جوره خائفًا فلست أخافك يا عافيه فقال له عافية‏:‏ لأشكونَّك إلى أمير المؤمنين ‏.‏

قال‏:‏ لِمَ تشكوني قال‏:‏ لأنك هجوتني قال‏:‏ والله لئن شكوتني ليعزلنك ‏.‏

قال‏:‏ ولم قال‏:‏ لأنك لم تعرف الهجاء من المديح ‏.‏

عمرو بن عثمان بن قنبر أبو بشر المعروف بسيبويه النحوي مولى بني الحارث بن كعب ‏.‏

وقيل‏:‏ مولى آل الربيع بن زياد ‏.‏

وتفسير سيبويه‏:‏ رائحة التفاح وكانت والدته ترقصه في الصغر بذلك ‏.‏

قال إبراهيم الحربي‏:‏ سُمي سيبويه لأن وجنتيه كانتا كأنهما تفاحة ‏.‏

قال مؤلف الكتاب‏:‏ وكان سيبويه يصحب المحدثين والفقهاء ويطلب الآثار وكان يستملي على حماد بن سلمة فلحن في حرف فعابه حماد فأنف من ذلك ولزم الخليل فبرع في النحو وقدم بغداد وناظر الكسائي ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أنبأني القاضي أبو عبد الله محمد بن سلامة القضاعي قال‏:‏ أخبرنا أبو يعقوب يوسف بن إسماعيل النجيرمي قال‏:‏ أخبرنا أبو الحسن علي بن أحمد المهلبي قال‏:‏ أخبرنا أبو الحسن محمد بن عبد الرحمن الروذباري قال‏:‏ حدثنا أبو بكر محمد بن عبد الملك التاريخي قال‏:‏ حدثنا إبراهيم الحربي قال‏:‏ سمعت ابن عائشة يقول‏:‏ كنا نجلس مع سيبوبه النحوي في المسجد وكان شابًا جميلًا نظيفًا قد تعلق من كل علم بسبب وضرب فيِ كل أدب بسهم مع حداثة سنه وبراعته في النحوْ ‏.‏

قال التاريخي‏:‏ وحدثني ابن الأعلم قال‏:‏ حدَّثنا محمد بن سلام قال‏:‏ كان سيبويه جالسًا في حلقة بالبصرة فتذاكرنا شيئًا من حديث قتادة فذكر حديثًا غريبًا وقال‏:‏ لم يرو هذا غير سعيد بن أبي العروبة ‏.‏

فقال له بعض مَنْ حضر‏:‏ ما هاتان الزيادتان يا أبا بشر ‏.‏

قال‏:‏ هكذا يقال لأن العروبة يوم الجمعة فمن قال عروبة فقد أخطأ قال ابن سلام‏:‏ فذكرت ذلك ليونس فقال‏:‏ أصاب لله دره ‏.‏

قال أبو سعيد السيرافي‏:‏ أخذ سيبويه اللغات عن أبي الخطاب الأخفش وغيره وعمل كتابه الذي لم يسبقه أحد إلى مثله ولا لحق به من بعده وكان كتابه لشهرته عند النحويين علمًا فكان يقال بالبصرة قرأ فلان للكتاب فيعلم أنه كتاب سيبويه وكان المراد إذا أراد مريد أن يقرأ عليه كتاب سيبويه يقول له‏:‏ هل ركبت البحر

تعظيمًا له واستصعابًا لما فيه ‏.‏

وقال السيرافي‏:‏ لم نعلم أحدًا قرأ كتاب سيبويه عليه إنما قرىء بعده على أبي الحسن الأخفش ورأيت في تعاليق أبي عبد الله المرزباني‏:‏ قال ثعلب‏:‏ اجتمع أربعون نفسًا حتى عملوا كتاب سيبويه هو أحدهم وهو أول الخليل ونكته فادعاه سيبويه وأنا أستبعد هذا لأن مثله لا يخفى والكل قد سلموا للرجل ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد أبن علي بن ثابت الخطيب قال‏:‏ أخبرنا هلال بن المحسن قال‏:‏ حدثنا أحمد بن محمد بن الجراح قال‏:‏ حدثنا محمد بن القاسم الأنباري قال‏:‏ أخبرنا ابن المتوكل قال‏:‏ حدثنا أبو بكر العبدي قال‏:‏ لما قدم سيبويه بغداد فناظر سيبويه الكسائي وأصحابه فلم يظهر عليهم فسأل من يبذل من الملوك ويرغب في النحو فقيل له‏:‏ طلحة بن طاهر ‏.‏

فشخص إلى خراسان فلما انتهى إلى ساوة مرض مرضه الذي مات فيه فتمثل عند الموت‏:‏ يؤمل دنيا لتبقى له فمات المؤمل قبل الأمل حثيثًا يروي أصول الفسيل فعاش الفسيل ومات الرجل أخبرنا عبد الرحمن أبن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب أخبرنا عبد الله بن يحيى السكري قال‏:‏ أخبرنا جعفر بن محمد بن أحمد بن الحكم قال‏:‏ أخبرنا أبو محمد الحسن بن علي المتوكل قال‏:‏ أخبرنا أبو الحسن المدائني قال‏:‏ قال أبو عمرو بن يزيد‏:‏ احتضر سيبويه فوضع فكنا جميعًا فرق الدهر بيننا إلى الأمد الأقصى فمن يأمن الدهرا توفي سيبويه في هذه السنة وقيل‏:‏ في التي قبلها ‏.‏

قال أبو بكر الخطيب‏:‏ ويقال أن سنه كانت اثنتين وثلاثين سنة عفيرة العابدة ‏.‏

كانت طويلة الحزن كثيرة البكاء قدم أخ لها فبُشرت بقدومه فبكت فقيل لها هذا وقت بكاء فقالت‏:‏ ما أجد للسرور فيِ قلبي مسكنًا مع ذكر الآخرة ولقد أذكرني قدومه يوم القدوم على الله فمن بين مسرور ومثبور ‏.‏

أخبرنا ابن ناصر بإسناد له عن محمد بن عبيد قال‏:‏ دخلنا على امرأة بالبصرة يقال لها‏:‏ عفيرة فقيل لها‏:‏ أيا عفيرة ادعي الله لنا ‏.‏

فقالت‏:‏ لو خرس الخاطبون ما تكلمت عجوزكم ولكن المحسن أمن المسيء بالدعاءِ جعل الله قراكم من بيتي في الجنة وجعل الموت مني ومنكم على بال ‏.‏

مسلم بن خالد بن سعيد بن خرجة أبو خالد ويلقب‏:‏ الزنجي كان فقيهًا عابدًا يصوم الدهر توفي بمكة في هذه السنة لكنه كان كثير الخلط والخطأ في حديثه ‏.‏


ثم دخلت سنة إحدى وثمانين ومائة

سنة إحدى وثمانين ومائة
فمن الحوادث فيها غزو الرشيد أرض الروم فافتتح بها عنوة حصن الصّفصاف فقال مروان بن أبي حفصه‏:‏ إن أمير المؤمنين المصطفى قد ترك الصفصاف قاعًا صَفصفًا وفيها‏:‏ غزا عبد الملك بن صالح الروم فبلغ أنقرة وافتتح مطمورة ‏.‏

وفيها‏:‏ غلبت المحمرة على جرجان ‏.‏

وفيها‏:‏ أحدث الرشيد عند نزوله للرقة في صدور كتبه الصلاة على النبي محمد صلى الله عليه وسلم ‏.‏

وفيها‏:‏ حج بالناس الرشيد وتخلف عنه يحيى بن خالد ثم لحقه بالعمرة فاضعفاه من الولاية فأعفاه فرد إليه الخاتم وسأله الإذن له في المقام بمكة فأذن له فانصرف إليها ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن قحطبة بن شبيب بن خالد بن معدان أبو الحسن وهو أخو حميد بن قحطبة والحسن أحد قواد الدولة العباسية خلف بن خليفة بن صاعد أبو أحمد الأشجعي روى عنه‏:‏ هشيم وقتيبة والحسن بن عرفة وكان ثقة صدوقًا نزل الكوفة ثم انتقل إلى واسط ثم تحول إلى بغداد فأقام بها حتى توفي في هذه السنة وهو ابن مائة سنة وستة ‏.‏

عبد اللّه بن المبارك أبو عبد الرحمن المروزي مولى بني حنظلة كان أبوه تركيًا أو كان عبدًا لرجل من التجار من همذان من بني حنظلة وكان عبد اللّه إذا قدم همذان يخضع لوالديه ويعظمهم وكانت أمه خوارزمية ‏.‏

ولد سنة ثماني عشرة ومائة وسمع هشام بن عروة وإسماعيل بن أبي خالد والأعمش وسليمان التيمي وحميد الطويل وابن عون ومالكًا والثوري والأوزاعي وغيرهم وكان من أئمة المسلمين الموصوفين بالحفظ والفقه والعزيمة والزهد والكرم والشجاعة ‏.‏

وله التصانيف الحسان والشعر المتضمن للزهد والحكمة وكان من أهل الغزو والمرابطة وكان ابن عيينة يقول‏:‏ نظرت في أمر الصحابة وأمر ابن المبارك فما رأيت لهم عليه فضلًا إلا بصحبتهم للنبي صلى الله عليه وسلم ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب أخبرنا أحمد بن عبد الله أبو الحسين المحاملي قال‏:‏ أخبرنا إبراهيم بن محمد المزكي قال‏:‏ حدثنا أبو العباس محمد بن عبد الرحمن الدغولي قال‏:‏ حدثنا عبد المجيد بن إبراهيم حدثنا وهب بن زمعة قال‏:‏ حدَّثنا معاذ بن خالد قال‏:‏ قال إسماعيل بن عياش‏:‏ مما على وجه الأرض مثل عبد الله بن المبارك ولا أعلم أن الله خلق خصلة من خصال الخير إلا وقد جعلها في عبد اللّه بن المبارك ولقد حدثني أصحابي أنهم صحبوه من مصر إلى مكة فكان يطعمهم الخبيص وهو الدهر صائم ‏.‏

أخبرنا عبد الرحمن أبن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو الطيب عبد العزيز بن علي بن محمد القرشي قال‏:‏ أخبرنا عمر بن أحمد بن هارون قال‏:‏ حدَّثنا محمد بن حمدويه قال‏:‏ حدَّثنا أحمد بن سعيد بن مسعود المروزي قال‏:‏ حدثنا أبو حاتم الرازي قال‏:‏ سمعت عبده بن سليمان يقول‏:‏ كنا في سريَّة مع ابن المبارك في بلاد الروم فصادفنا العدو فلما التقى الصفان خرج رجل من العدو فدعى إلى البراز فخرج إليه رجل فطارده ساعة فطعنه فقتله ثم خرج آخر فقتله ثم خرج آخر فقتله ثم دعى إلى البراز فخرج إليه رجل فطارده ساعة فقتله فازدحم عليه الناس فكنت فيمن ازدحم عليه فإذا هو يلثم وجهه بكمه فأخذت بطرف كمه فممدته فإذا هو عبد اللّه بن المبارك فقال‏:‏ وأنت يا أبا عمرو ممن يشنع علينا ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرني أبو علي عبد الرحمن بن محمد بن أحمد بن فضالة قال‏:‏ أخبرنا أبو الفضل محمد بن محمد بن مجاهد قال‏:‏ حدثنا محمد بن جبريل قال‏:‏ سمعت أبا حسان البصري يقول‏:‏ سمعت الحسن بن عرفة يقول‏:‏ قال ابن المبارك‏:‏ استعرت قلمًا بأرض الشام فذهب علي أن أرده إلى صاحبه فلما قدمت مرو نظرت فإذا هو معي فرجعت يا أبا علي إلى أرض الشام حتى رددته على صاحبه ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ حدَّثني يحيى بن علي بن الطيب الدسكري قال‏:‏ أخبرنا محمد بن أحمد بن إبراهيم الإسماعيلي قال‏:‏ أخبرنا أبو الحسين عبد الله بن إبراهيم الرازي قال‏:‏ حدَّثنا محمد بن علي الهمذاني قال‏:‏ حدثنا أبو حفص عمر بن مدرك قال‏:‏ حدٌثنا القاسم بن عبد الرحمن قال‏:‏ حدَّثنا أشعث بن شعبة المصيصي قال‏:‏ قدم هارون الرشيد أمير المؤمنين الرقة وقدم عبد الله بن المبارك بعده فانجفل الناس خلف عبد اللّه بن المبارك وتقطعت النعال وارتفعت الغبرة فأشرفت أم ولد لأمير المؤمنين من برج من قصر الخشب فلما رأت الناس قالت‏:‏ ما هذا قالوا‏:‏ عالم من أهل خُراسان قدم الرقة يقال له‏:‏ عبد اللهّ بن المبارك ‏.‏

فقالت‏:‏ هذا والله الملك لا ملك هارون الذي لا يجمع الناس إلا بسوط وأعوان ‏.‏

أخبرنا زاهر بن طاهر قال‏:‏ أنبأنا أبو بكر البيهقي قال‏:‏ حدثنا أبو عبد الله الحاكم قال‏:‏ سمعت أبا عبد الله محمد بن العباس الضبي يقول‏:‏ سمعت عمر بن علي الجوهري يقول‏:‏ حدَّثنا أبو بكر محمد بن عيسى الطرسوسي يقول‏:‏ حدثنا نعيم بن حماد قال حدَّثنا ابن المبارك قال‏:‏ قدمت على معمر فسمعت منه وأمرت له بجارية وخمسين دينارًا ثم ودعته وخرجت فلما كنت على مرحلة ذاكرني عنه إنسان بحديث لم أكن سمعته منه فقلت‏:‏ لم أسمع منه هذا فقال‏:‏ ارجع فإنك منه قريب ‏.‏

فقلت‏:‏ بعدما بررته لا أرجع فيكون عليه فيه غضاضة أن أرجع إليه بعد البر حدثني أنت عنه فحدثني عنه ‏.‏

قال الحاكم‏:‏ وحدثنا محمد بن أيوب قال‏:‏ أخبرنا أحمد بن عيسى قال‏:‏ سمعت علي بن الحسن يقول‏:‏ سمعت عبد الله بن المبارك يقول ‏.‏

لا أرى لصاحب عشرة آلاف درهم أن يدع الكسب فإنه إن لم يفعل لم آمن أن لا يعطف على جاره ولا يوسع على عياله ‏.‏

قال الحاكم‏:‏ وأخبرني محمد بن عمر قال‏:‏ أخبرنا محمد بن المنذر قال‏:‏ حدَّثني محمد بن إبراهيم الحدثي قال‏:‏ حدَّثني أبي عن رجل قد سمَّاه كان ينزل عليه عبد الله بن المبارك في بعض ما كان ومعه إخوان له فشكى إلي العُزْبة وأمرني أن أشتر له جارية ‏.‏

قال‏:‏ فاشتريت له جارية وعرضتها عليه فرضيها وقال‏:‏ ابعث بها إلى المنزل ‏.‏

قال‏:‏ فأتيت بها أهلي فأقامت حتى حاضت وطهرت فأخبرته بذلك فقال لي‏:‏ ابعث بها الليلة فأتيت بناتي فأخبرتهن فقمن إليها فمشطنها وهيأنها ‏.‏

قال‏:‏ فلما صلى العشاء الآخرة وجهتها إليه فلما أصبحنا قال للجارية‏:‏ امضي إلى أهل فلان ‏.‏

قال‏:‏ فجاءت الجارية فسألتها بناتي وأمهن عن حالها فقالت‏:‏ ما وضع يده علي قال‏:‏ فغدوت إليه فقلت‏:‏ يا أبا عبد الرحمن شكوت إليّ العُزْبة وأمرتني فاشتريت لك جارية وعرضتها عليك فرضيتها وقامت بناتي فهيأنها وإن أم فلان أخبرتني أنك لم تضع يدك عليها قال‏:‏ لي يا أبا فلان القول ما قلت لك من شدة العزبة لكني لما خلوت بها ذكرت إخواني فتذهمت أن أنال شهوة لا ينالوها وليس في يميني ما يسعهم أخرج الجارية فبعها ‏.‏

وفي معنى هذه الحكاية قول الشاعر‏:‏ وتركي مواساة الإخلاء بالذي تنال يدي ظلم لهم وعقوق وإني لأستحيي من الناس أن أرى بحال اتساع والصديق مضيق قال الحاكم‏:‏ وأخبرني أبو نصر الخفاف قال‏:‏ أخبرنا محمد بن المنذر قال‏:‏ سمعت يعقوب ابن إسحاق بن أيوب الشيباني يقول‏:‏ سمعت أبي يحكي عن أبيه قال‏:‏ كان عبد الله بن المبارك يحج ومعه أحمال وصناديق وخدم كثيرة وكان مع بعض خدمه قبجة فلما ارتحلوا من المنزل قدم أثقالهم فنظر صاحب القبجة إلى القبجة وهي ميتة فألقاها على كناسة وبقرب الكناسة باب صغير وعبد الله قائم على دابته ونظر إلى جويرية تخرج رأسها وترجع لتجد بذلك فرصة لكي لا يراها أحد فتغافل عنها عبد الله فخرجت في إزارها ليس عليها قميص ولا مقنعة فحملت تلك القبجة ودخلت الدار تعدو فقال عبد الله لغلام له‏:‏ انزل واقرع هذا الباب ‏.‏

ونزل الغلام وفعل ما أمره به فخرجت تلك الجارية فسألها عبد الله عن حالها وقصتها وقصة القبجة الميتة لماذا حملتها فقالت‏:‏ يا أبا عبد الله أنا وأخت لي في هذه الحجرة ليس لنا في هذه الدنيا إلا هذا الإزار الواحد وكان والدنا رجلًا موسرًا فمات فظُلمنا وغُصبنا على أهوالنا فبقينا بحال تحلّ لنا أكل الميتة وليس في منزلنا إلا هذا الإزار إذا لبسته بقيت أختي عريانة فهو كسوتنا وفراشنا ودثارنا ‏.‏

فقال لها عبد الله‏:‏ ليس لكم قيّم قالت‏:‏ لا والله فرق لها عبد الله ثم قال لغلامه‏:‏ الحق فرد الأثقال فردّها فسأل وكيله‏:‏ أين النفقة ‏.‏

فقال‏:‏ على وسطي وكان حمل ألف دينار فقال‏:‏ يا غلام عد عشرين دينارًا لنفقتنا إلى مرو وصب الباقي في إزار هذه الجارية ‏.‏

ففعل الغلام ذلك فلما رجع إلى المنزل قيل له‏:‏ ما ردَّك قال‏:‏ استقبلني ماهو أفضل من الحج ورجع إلى مرو قال محمد بن المنذر‏:‏ وحدثني موسى بن عمر وقال‏:‏ سمعت الحسين بن الحسن يقول‏:‏ كنا عند ابن المبارك جلوسًا فجاء سائل فسأله شيئًا فقال‏:‏ يا غلام ناوله درهمًا فلما ولى السائل قال له بعض أصحابه‏:‏ يا أبا عبد الرحمن هؤلاء السؤال يتغذون بالشواء والفالوذج‏!‏ كان يكفيه قطعة فلِم أمرت له بدرهم قال ابن المبارك‏:‏ يا غلام رده إنما ظننت أنهم يجيزون بالبقل والخل عند غدائهم فأما إذا كان غداؤهم الشواء والفالوذج فلا بد من عشرة دراهم يا غلام ناوله عشرة دراهم ‏.‏

قال مؤلف الكتاب‏:‏ وقرأت على ابن ناصر عن أبي القاسم بن اليسرى عن عبد الله بن بطة قال‏:‏ سمعت أحمد بن الخليل يقول‏:‏ حدَثني الحسن بن عيسى قال‏:‏ سمعت إبراهيم بن رستم يقول‏:‏ حدَثني خالد الواسطي قال‏:‏ سمعت سفيان الثوري يقول‏:‏ إني لأجهد أن أكون ثلاثة أيام على حالة يكون عليها ابن المبارك سنة فما أقدر عليه توفي ابن المبارك بهيت في رمضان هذه السنة وهو ابن ثلاث وستين سنة عيسى بن أبي جعفر المنصور توفي ببغداد في ذي القعدة من هذه السنة علي بن هاشم بن البريد أبو الحسن الخزاز ‏.‏

الكوفي قدم بغداد وحدَّث بها عن إسماعيل بن أبي خالد الأعمش روى عنه‏:‏ أحمد بن حنبل واتفقوا على أنه كان ثقة ولكن كان يتشيع وتوفي في هذه السنة ولد سنة سبع ومائة وولي القضاء بمصر مرتين وكان من أهل الدين والفقه والورع وإجابة الدعوة دعا إلى الله أن يُذهب عنه الأمل فأذهبه عنه وكاد يختلس عقله ولم يهنئه شيء من الدنيا فدعى اللّه أن يرثه إليه فرده فرجع إلى حاله قال ابن رمح‏:‏ كان بيني وبين جار لي مشاجرة في حائط فقالت أمي‏:‏ امض إلى القاضي المفضل بن فضالة فقل له‏:‏ أمي تقول لك‏:‏ أحب أن تأتي فتنظر هذه الحائط لنا أو لجارنا فمضيتَ فأخبرته فقال اجلس لي بعد العصر حتى آتيك فجلست له فأتى فدخل إلى دارنا ثم دخل إلى دار جارنا فنظر ثم قال‏:‏ الحائط لجاركم ثم انصرف ‏.‏

توفي في شوال هذه السنة وسيأتي ذكر ابن ابنه المفضل بن فضالة بن المفضل بن فضالة يعقوب العابد الكوفي ‏.‏

أخبرنا أبو بكر بن حبيب الصوفي قال‏:‏ أخبرنا أبو سعد بن أبي صاعق الحيري قال‏:‏ أخبرنا أبو عبد الله باكويه الشيرازي قال‏:‏ حدَّثنا عمر بن محمد الأردبيلي حدثنا علي بن محمد القرشي قال‏:‏ حدثنا علي بن الموفق حدثنا منصور بن عمار قال‏:‏ خرجت ذات ليلة فظننت أني قد أصبحت فإذا عليّ ليل فقعدت عند باب صغير فإذا بصوت شاب يبكي ويقول‏:‏ وعزتك وجلالك ما أردت بمعصيتي مخالفتك ولقد عصيتك حين عصيتك وما أنا بنكالك جاهل ولا بعقوبتك متعرض ولا بنظرك مستخف ولكن سولت لي نفسي وغلبتني شقوتي وغرني سترك المرخي علي عصيتك حين عصيتك بجهلي وخالفتك بجهدي فالآن من عذابك مَنْ يستنقذني وبحبل مَنْ أتصل إن قطعت حبلك عني واسوأتاه على ما مضت أيامي في معصية ربي يا ويلي كم أتوب وكم أعود قد آن لي أن أستحي من ربي ‏.‏

قال منصور‏:‏ فلما سمعت كلامه قلت‏:‏ أعوذ باللّه من الشيطان الرجيم بسم الله الرحمن الرحيم ‏ «‏يا أيها الذين آمنوا قوا أنفسكم وأهليكمِ نارًا وقودها الناس والحجارة عليها ملائكة غلاظ شداد‏» ‏ الآية فسمعت صوتًا واضطرابًا شديدًا فمضيت حاجتي فلما أصبحت رجعت وإذا أنا بجنازة علي الباب وعجوز تذهب تجيء فقلت لها‏:‏ مَن الميت فقالت‏:‏ أذهب عني لا تجدد علي أحزاني ‏.‏

فقلت‏:‏ إني رجل غريب ‏.‏

فقالت‏:‏ هذا ولدي مرّ بنا البارحة رجل - لا جزاه الله خيرًا - ير - فقرأ أية فيها ذكر النار فلم يزل ولدي يضطرب ويبكي حتى مات ‏.‏

قال منصور‏:‏ هكذا واللّه صفة الخائفين يا ابن عمار


ثم دخلت سنة اثنتين وثمانين ومائة

ثم دخلت سنة اثنتين وثمانين ومائة
فمن الحوادث فيها‏:‏ انصراف الرشيد عن مكة ومسيره إلى الرّقة وبيعته بها لابنه المأمون بعد الأمين فأخذ له البيعة على الجند وضمّه إلى جعفر بن يحيى ووجّهه إلى مدينة السلام ومعه من أهل بيته‏:‏ جعفر بن المنصور وعبد الملك بن صالح ‏.‏

ومن القوّاد‏:‏ علي بن عيسى فبويع له بمدينة السلام حين قدمها وولاه أبوه خُراسان وما يتصل بها إلى همدان وسمَّاه المأمون ‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو عبد اللّه الحميدي قال‏:‏ أخبرنا أبو غالب بن بشران قال‏:‏ أخبرنا أبو الحسين بن دينار الكاتب قال‏:‏ حدَّثنا أبو علي عيسى بن محمد الطوماري قال‏:‏ حدَّثنا أبو بكر بن الجنيد قال‏:‏ حدَثني الحسين بن الصباح الزعفراني ‏.‏

قال‏:‏ لما قدم الشافعي إلى بغداد وافق عقد الرشيد للأمين والمأمون على العهد ‏.‏

قال‏:‏ فبكّر الناس ليهنئوا الرشيد فجلسوا في دار العامة ينتظرون الإذن قال‏:‏ فجعل الناس يقولون‏:‏ كيف ندعو لهما فإنا إذا فعلنا ذلك كان دعاء على الخليفة وإن لم ندع لهما كان تقصيرًا قال‏:‏ فدخل الشافعي رضي اللّه عنه فجلس فقيل له في ذلك فقال‏:‏ الله الموفق ‏.‏

فلما أذن دخل الناس وكان أول متكلم الشافعي رضي الله عنه فقال‏:‏ لا قصرًا عنها ولابلغتهما حتى تطول على يديك طوالها وفيها‏:‏ سَملت الروم عينيْ ملكِهم قسطنطين وحج بالناس في هذه السنة موسى بن عيسى بن موسى بن محمد بن علي


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن عياش بن سليم العنسي أبو عتبة من أهل حمص وُلد سنة اثنتين ومائة وقيل‏:‏ سنة ست وسمع من الأكابر من أبي بكر بن أبي مريم ويحيى بن سعيد الأنصاري وسهل بن أبي صالح وغيرهم وروى عنه‏:‏ الأعمش وابن المبارك ويزيد بن هارون وقدم بغداد على المنصور فولاه خزانة الكسوة وكان يقول‏:‏ ورثت عن أبي أربعة آلاف دينار فأنفقها في طلب العلم قال يحيى بن معين‏:‏ إسماعيل ثقة والعراقيون يكرهون حديثه

وقال البخاري‏:‏ إذا حدث عن أهل بلده فصحيح وإذا حدث عن غير أهل بلده ففيه نظر توفي في هذه السنة وبعضهم يقول‏:‏ في سنة إحدى وثمانين عمار بن محمد أبو اليقظان الكوفي ابن أخت سفيان الثوري سكن بغداد وحدّث عن الأعمش ‏.‏

روى عنه‏:‏ أحمد بن حنبل وقال ابن حبان‏:‏ كان ممَنْ فحش خطؤه وكثر وهمه فاستحق الترك توفي في محرم هذه السنة ‏.‏

مصد بن أبي شيبة بن إبراهيم بن عثمان العبسي الكوفي والد أبي بكر وعثمان وغيرهما ‏.‏

قال أبو زكريا يحيى بن معين كان رجلًا جميلًا ثقة كيّسًا وكان على قضاء فارس ومات بفارس في هذه السنة وهو ابن سبع وسبعين سنة محمد بن حميد أبو سفيان اليشكري يعرف بالمعمري لقي معمر بن راشد ولرحلته إليه سُمِّي المعمري ‏.‏

وسمع سفيان الثوري وغيره وكان ثقة صدوقًا فاضلًا توفي في هذه السنة ‏.‏

مروان بن سليمان بن يحيى بن أي حفصة أبو الهيذام ‏.‏

وقيل‏:‏ أبو السمط‏:‏ واسم أبي حفصة‏:‏ يزيد وكان من سبي إصطخر سُبِيَ غلامًا فاشتراه عثمان بن عفان فوهبه لمروان بن الحكم فأعتقه يوم الدار لأنه أبلى يومئذ بلاءً حسنًا ‏.‏

وقيل‏:‏ إن أبا حفصة كان طبيبًا يهوديًا أسلم على يد عثمان بن عفان ‏.‏

وقيل‏:‏ على يد مروان بن كان مروان بن سليمان شاعرًا مجيدًا ومدح المهدي والرشيد ومعن بن زائدة ‏.‏

وقال الكسائي‏:‏ إنما الشعر سقاء تمخض فدفعت الزبدة إلى مروان بن أبي حفصة

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي الخطيب قال‏:‏ أخبرني أبو علي الجازري قال‏:‏ حدَّثنا المعافى قال‏:‏ حدَّثنا أحمد بن العباس العسكري قال‏:‏ حدثنا عبد الله بن أبي سعد قال‏:‏ حدثنا عبد الله بن موسى بن حمزة قال‏:‏ حدَّثني أحمد بن موسى قال‏:‏ حدثنا الفضل بن بزيع قال‏:‏ رأيت مروان بن أبي حفصة قد دخل على المهدي بعد موت معن بن زائدة فمدحه بأبيات فقال‏:‏ من أنت قال‏:‏ شاعرك مروان بن أبي حفصة ‏.‏

فقال له‏:‏ ألست تقول‏:‏ أقمنا باليمامة بعد معن مقامًا ما نريد به زيالا وقلنا أين نرحل بعد معن وقد ذهب النوال فلا نوالا قد جئت تطلب نوالنا وقد ذهب النوال فلا شيء لك عندنا جروا برجله فجر برجله حتى أخرج فلما كان في العام المقبل تلطف حتى دخل مع الشعراء وإنما كانت الشعراء تدخل على الخلفاء في كل عام مرة فمثل بين يديه فأنشده‏:‏ طرقتك زائرة فحي خيالها شهدت من الأنفال آخر آية بتراثهم فأردتمُ أبطالها فجعل المهدي يتزاحف عن مصلاه إعجابًا بقوله ثم قال‏:‏ كم هي بيتًا قال‏:‏ مائة بيت ‏.‏

فأمر له بمائة ألف درهم فلما أفضت الخلافة إلى الرشيد أنشده فقال‏:‏ ألست القائل في معن كذا وكذا وذكر البيتين ثم أمر بإخراجه فتلطف حتى عاد ودخل بعد يومين فأنشدى قصيدة فأمر له بعدد أبياتها ألوفًا ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ أخبرنا الأزهري قال‏:‏ أخبرنا أحمد بن إبراهيم حدثنا إبراهيم بن محمد بن عرفة قال‏:‏ حدَثني عبد الله بن إسحق بن سلام قال‏:‏ خرج مروان من دار المهدي ومعه ثمانون ألف درهم فمرّ بزمن فسأله فأعطاه ثلثي درهم فقيل له‏:‏ هلا أعطيته درهمًا فقال‏:‏ لو أعطيت مائة ألف لأتممت له درهمًا قال‏:‏ وكان مروان يبخل فلا يسرج له في داره فإذا أراد أن ينام أضاءت له الجارية بقصبة إلى أن ينام ‏.‏

أنبأنا محمد بن عبد الملك عن أبي محمد الجوهري قال‏:‏ أخبرنا أبو عبد الله محمد بن عمران المرزباني قال‏:‏ أخبرني يوسف بن يحيى بن علي المنجم عن أبيه قال‏:‏ حدثني ابن مهرويه قال‏:‏ حدَثني علي بن محمد النوفلي قال‏:‏ سمعت أبي يقول‏:‏ كان المهدي يعطي ابن أبي حفصة وسلمًا الخاسر عطية واحدة وكان سلم يأتي باب المهدي على برذون قيمته عشرة آلاف درهم ولباسه الخز والوشي والطيب يفوح منه ويجيء مروان وعليه فرو وكل وقميص كرابيس وكساء غليظ وكان لا يأكل اللحم بخلًا حتى يقدم إليه فإذا قدم إليه أرسل غلامه فاشترى له رأسًا فأكله فقيل له‏:‏ نراك لا تأكل إلا الرؤوس ‏.‏

فقال‏:‏ الرأس أعرف شعره فآمن خيانة الغلام وليس بلحم يطبخه الغلام فيقدر أن يأكل منه وآكل منه ألوانًا‏:‏ آكل عينيه لونًا وأذنيه لونًا وغلصمته لونًا ودماغه لونًا وأكفى مؤونة طبخه فقد اجتمعت لي فيه مرافق ‏.‏

قال المرزبانيِ‏:‏ وحدثني أحمد بن عيسى الكرخي قال‏:‏ حدثنا أبو العيناء قال‏:‏ كان مروان بن أبي حفصة من أبخل الناس خرج يريد المهدي فقالت له امرأة من أهله‏:‏ ما لي عليك إن رجعت بالجائزة ‏.‏

قال‏:‏ إن أعطيت مائة ألف درهم أعطيتك درهمًا فأعطى ستين ألفًا فدفع إليها أربعة دوانيق توفي مروان في هذه السنة ودفن ببغداد في مقبرة نصر بن مالك يعقوب بن إبراهيم بن حبيب بن سعد بن حَبْتةَ الأنصاري وسعد من الصحابة عرض على النبي صلى الله عليه وسلم يوم أحد فاستصغره وحَبْتَة أمه وأبوه‏:‏ بحير بن معاوية

سمع أبا إسحاق الشيباني وسليمان التيمي ويحيى بن سعيد الأنصاري والأعمش وهشام بن عروة وابن إسحاق والليث في آخرين ‏.‏

روى عنه‏:‏ محمد بن الحسن وعلي بن الجعد وأحمد بن حنبل ويحيى ابن معين ‏.‏

وسكن بغداد وولاَّه الهادي القضاء ثم الرشيد وهو أول مَنْ دُعِيَ بقاضي القضاة في الإسلام ‏.‏

وكان استخلف ابنه يوسف على الجانب الغربي وأقره الرشيد على عمله وولأَه قضاء القضاة بعد أبي يوسف ‏.‏

وقد روينا أنه تردد إلى أبي حنيفة وهو فقير فنهاه أبوه عن ذلك فانقطع فلما رآه أبو حنيفة انقطع سأله عن سبب انقطاعه فأخبره فأعطاه مائة درهم وقال‏:‏ استمتع بهذه فإذا فرغت فأخبرني ‏.‏ثم كان يتعاهده ‏.‏

وروينا أن أباه مات وخلفه طفلًا وأن أمه هي التي أنكرت عليه ملازمة أبي حنيفة‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسن بن أبي بكر قال‏:‏ ذكر محمد بن الحسن بن زياد النقاش‏:‏ أن محمد بن عبد الرحمن الشامي أخبرهم قال‏:‏ أخبرنا علي بن الجعد قال‏:‏ أخبرني يعقوب بن إبراهيم أبو يوسف قال‏:‏ توفي أبي وخلفني صغيرًا في حجر أمي فأسلمتني إلى قصَار أخدمه فكنت أدع القصار وأمر إلى حلقة أبي حنيفة فأجلس فأستمع وكانت أمي تجيء خلفي إلى الحلقة فتأخذ بيدي وتذهب بي إلى القصار وكان أبو حنيفة يعنى بي لما يرى من حرصي على التعلم فلما كثر ذلك على أمي قالت لأبي حنيفة‏:‏ ما لهذا الصبي فساد غيرك هذا صبي يتيم لا كسب له وأنا من أطعمه من مغزلي وآمل انه يكسب دانقًا يعود به على نفسه ‏.‏

فقال لها أبو حنيفة‏:‏ مُري يا رعناء ها هوذا يتعلم أكل الفالوذج بدهن الفستق ‏.‏

فانصرفت وقالت له‏:‏ أنت شيخ قد خرفت وذهب عقلك ‏.‏

ثم لزمته فنفعني الله بالعلم ورفعني حتى تقلدت القضاء وكنت أجالس الرشيد معه على مائدته فلما كان في بعض الأيام قدَّم إليَّ هارون فالوذجة بدهن فقال لي هارون‏:‏ يايعقوب كل منه فليس كل يوم يعمل لنا مثله ‏.‏

فقلت‏:‏ وماهذه يا أمير المؤمنين فقال‏:‏ هذه فالوذجة بدهن الفستق فضحكت فقال لي‏:‏ مم تضحك قلت‏:‏ خيرًا أبقى الله أمير المؤمنين فقال‏:‏ لتخبرني ‏.‏

وألحَّ عليَّ فأخبرته بالقصة من أولها إلى آخرها فتعجب من ذلك وقال‏:‏ لعمري إن العلم يرفع وينفع دنيا وآخرة وترحم على أبي حنيفة وقال‏:‏ كان ينظر بعين عقله ما لا يرى بعين رأسه أخبرنا محمد بن أبي طاهر البزاز قال‏:‏ أخبرنا علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني أبي قال‏:‏ كان سبب اتصال يوسف بالرشيد أنه قدم بغداد بعد موت أبي حنيفة فحدث بعض القوَّاد في يمين وطلب فقيهًا يستفتيه فيها فجيء بأبي يوسف فأفتاه أنه لم يحنث فوهب له دنانير وأخذ له دارًا بالقرب منه واتصل به فدخل القائد يومًا إلى الرشيد فوجده مغمومًا فسأله عن سبب غمه فقال‏:‏ شيء من أمر الدين قد أحزّنني فاطلب لي فقيهًا أستفتيه فجاءه بأبي يوسف ‏.‏

قال أبو يوسف‏:‏ فلما دخلت إِلى ممر بين الدور رأيت فتى حسنًا عليه أثر الملك وهو في حجرة محبوس فأومأ إليَ بإصبعه مستغيثًا فلم أفهم عنه إرادته فأدخلت إلى الرشيد فلما مثلت بين يديه سلمت ووقفت فقال لي‏:‏ ما اسمك قلت‏:‏ يعقوب أصلح الله أمير المؤمنين ‏.‏

قال‏:‏ ما تقول في إمام شاهد رجلًا يزني هل يحده قلت‏:‏ لا يجب ذلك ‏.‏

فحين قلتها سجد الرشيد فوقع لي أنه قد رأى بعض أهله على ذلك وأن الذي أشار إلي بالإستغاثة هو الزاني ‏.‏

ثم قال الرشيد‏:‏ ومن أين قلت هذا قلت‏:‏ من قول النبي صلى الله عليه وسلم‏:‏ ‏ «‏ إدرأوا الحدود بالشبهات ‏» ‏ وهذه شبهة يسقط الحدّ معها ‏.‏

فقال‏:‏ وأي شبهة مع المعاينة‏!‏ قلت‏:‏ ليس توجب المعاينة لذلك أكثر من العلم بما جرى والحدود لا تكون بالعلم وليس لأحد أخذ حقه بعلمه ‏.‏

فسجد مرة أخرى وأمر لي بمال جزيل وأن ألزم الدار فما خرجت حتى جاءتني هدية الفتى وهدية أمه وأسبابه فصار ذلك أصلًا للنعمة ولزمت ‏.‏

الدار فكان هذا الخادم يستفتيني وهذا يشاورني وصلاتهم تصل إليً ثم استدعاني الرشيد واستفتاني في خواص أمره قال لي أبي‏:‏ بلغني أن أبا يوسف لما مات خلف مائتي سراويل من أصناف السراويلات وكل بتكة أرمني تساوي دينارًا ‏.‏

وبلغ من محله عند الرشيد أنه طلبه يومًا فجاء وعليه بردة فقال الرشيد‏:‏ جاءت به معتجرًا ببرده سفوآء ترضى بنسيج وحده أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن القاسم الأزرق قال‏:‏ حدَّثنا محمد بن الحسن المقرىء أن محمد بن عبد الرحمن الشاميِ أخبرهم قال‏:‏ أخبرنا ابن الجعد قال‏:‏ سمعت أبا يوسف يقول‏:‏ العلم شيء لا يعطيك بعضه حتى تعطيه كلك فأنت إذا أعطيته كلك كان من إعطائه البعض على عشر ‏.‏

قال مؤلف الكتاب‏:‏ كان أبو حنيفة يشهد لأبى يوسف أنه أعلم الناس ‏.‏

وقال المزني‏:‏ أبو يوسف أتبعهم للحديث ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت الخطيب أخبرنا الحسين بن محمد المعدل قال‏:‏ أخبرنا عبد الله بن الأسمي قال‏:‏ حدثنا أبو بكر الدامغاني الفقيه قال‏:‏ حدثنا أبو جعفر الطحاوي قال‏:‏ حدثنا ابن أبي عمران قال‏:‏ حدّثنا بشر بن الوليد قال‏:‏ سمعت أبا يوسف يقول‏:‏ سألني الأعمش عن مسألة فأجبته فيها فقال لي‏:‏ من أين قلتَ هذا قلت‏:‏ لحديثك الذي حدثتناه أنت ثم ذكرت الحديث فقال لي‏:‏ يا يعقوب إني لأحفظ هذا الحديث قبل أن يخرج أبواك فما عرفت تأويله حتى الآن ‏.‏

وقال أبو زرعة الرازي‏:‏ كان محمد بن الحسن جهميًا وكان أبو يوسف سليمًا من التجهم ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرنا الحسن بن أبي طالب قال‏:‏ حدّثنا علي بن عمر بن محمد التمار قال‏:‏ حدَّثنا مكرم بن أحمد القاضي قال‏:‏ حدَّثنا أحمد بن عطية قال‏:‏ سمعت بشارًا الخفاف قال‏:‏ سمعت أبا يوسف يقول‏:‏ مَنْ قال القرآن مخلوق فحرام كلامه وفرض مباينته ‏.‏

قال ابن المديني‏:‏ كان أبو يوسف صدوقًا وقال يحيى‏:‏ هو ثقة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا القاضي أبو العلاء الواسطي قال‏:‏ حدَّثنا محمد بن جعفر التميمي قال‏:‏ أخبرنا أبو القاسم الحسن بن محمد قال‏:‏ أخبرنا وكيع قال‏:‏ أخبرني إبراهيم بن أبي عثمان عن يحيى بن عبد الصمد قال‏:‏ خوصم موسى أمير المؤمنين إلى أبي يوسف في بستانه فكان الحكم في الظاهر لأمير المؤمنين وكان الأمر على خلاف ذلك فقال أمير المؤمنين لأبي يوسف‏:‏ ما صنعت في الأمر الذي نتنازع إليك فيه قال‏:‏ خصم أمير المؤمنين يسألني أن أحلف أمير المؤمنين أن شهوده شهدوا على حق فقال له موسى‏:‏ وترى ذلك قال‏:‏ قد كان ابن أبي ليلى يراه قال فأردد البستان عليه إنما احتال أبو يوسف ‏.‏

وروى الحسن بن أبي مالك قال‏:‏ سمعت أبا يوسف يقول‏:‏ وُلًيت هذا الحكم وانغمست فيه وليس في قلبي منه شيء وأسأل الله أن لا يسألني عن جور ولا ميل مني إلى أحد إلا يومًا واحدًا فإنه يقع في قلبي منه شيء قالوا‏:‏ وما هو قال‏:‏ جاءني رجل فقال‏:‏ لي بستان قد اغتصبني إياه أمير المؤمنين ‏.‏

فقلت‏:‏ فيِ يد مَنْ هو الآن فقال‏:‏ في يد أمير المؤمنين ‏.‏

قلت‏:‏ ومن يقوم بعمارته ومصلحته قال‏:‏ أمير المؤمنين ‏.‏

فأخذت قصته ودخلت قلت‏:‏ يا أمير المؤمنين إن لك خصمًا بالباب قد ادعى كيت وكيت ‏.‏

فقال‏:‏ هذا البستان لي اشتراه لي المهديِ ‏.‏

فقلت‏:‏ يا أمير المؤمنين إن رأيت أن تدعو خصمك فأسمع منكمما ‏.‏

قال‏:‏ فدعي به فأدخل فادّعى فقلت‏:‏ يا أمير المؤمنين ما تقول فيما ادعى قال‏:‏ البستان لي وفي يدي اشتراه لي المهدي ‏.‏

قلت‏:‏ يا رجل قد سمعت فما تشاء ‏.‏

قال‏:‏ خذ لي يمينه ‏.‏

قلت‏:‏ أيحلف أمير المؤمنين قال‏:‏ لا ‏.‏

قلت‏:‏ يا أمير المؤمنين أعرض عليك اليمين ثلاثًا فإن حلفت وإلا حكمت عليك ‏.‏

فعرضت عليه اليمين ثلاثًا فأبى أن يحلف فقلت‏:‏ يا أمير المؤمنين قد حكمت عليك بهذا البستان فإن رأيت أن تأمر بتسليمه إليه ‏.‏

قال‏:‏ لا أسلم ‏.‏

قلت‏:‏ يا رجل تعود في مجلس غير هذا فقال‏:‏ افعل لي ما يجب أن تفعل ‏.‏

قلت‏:‏ يا أمير المؤمنين بالحبس يعرض ‏.‏

فأمر به فأخرج ‏.‏

فقال الفضل بن الربيع‏:‏ والله ما رأيت مجلسًا قط إلا وهذا أحسن منه ‏.‏

فقلت‏:‏ يا أمير المؤمنين إن رأيت أن يتم حسن هذا المجلس بردٌ هذا البستان ‏.‏

قيل له‏:‏ فأي شيء في قلبك قال‏:‏ جعلت أحتال في صرف الخصومة والقضية عن أمير المؤمنين ولم أسأله أن يقعد مع خصمه أو يأذن لخصمه أن يقعد معه على السرير ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا أحمد بن عمر بن روح النهرواني قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدَّثنا محمد بن أبي الأزهر قال‏:‏ حدثنا حماد بن إسحاق الموصلي قال‏:‏ حدَّثني أبي قال‏:‏ حدثني بشر بن الوليد وسألته‏:‏ من أين جاء قال‏:‏ كنت عند أبي يوسف القاضي وكنا في حديث ظريف فقلت له‏:‏ حدثني به قال‏:‏ قال لي يعقوب القاضي‏:‏ بينا أنا البارحة قد أويت إلى فراشي فإذا داق يدق الباب دقًا شديدًا فأخذت عليّ إزاري وخرجت عليه فقال‏:‏ أجب أمير المؤمنين ‏.‏

فقلت‏:‏ يا أبا حاتم لي بك حرمة وهذا وقت كما ترى فإن أمكنك أن تدفع ذلك إلى الغد ‏.‏

قال‏:‏ ما لي إلى ذلك سبيل ‏.‏

قلت‏:‏ وكيف كان السبب قال‏:‏ خرج إلي مسرور الخادم فأمر أن آتي بك أمير المؤمنين ‏.‏

فقلت‏:‏ قد أذن لي أن أصب علي ماء وأتحنط فإن كان أمر من الأمور كنت قد أحكمت شأني وإن رزق الله العافية فلن يضر ‏.‏

فأذن لي فدخلت فلبست ثيابًا جددًا وتطيبت بما أمكن من الطيب ثم خرجنا فمضينا حتى أتينا إلى دار الرشيد فإذا مسرور فقال له هرثمة‏:‏ قد جئت به ‏.‏

فقلت لمسرور‏:‏ يا أبا هاشم خدمتي وحرمتي وهذا وقت ضيق فتدري لِم طلبني أمير المؤمنين قال‏:‏ لا ‏.‏

قلت‏:‏ فمَنْ عنده قال‏:‏ عيسى بن جعفر ‏.‏

قلت‏:‏ ومَن قال‏:‏ ما عنده ثالث ‏.‏

فقال‏:‏ مر فإذا صرت في الصحن فإنه في الرواق فحرك رجلك في الأرض فإنه سيسألك فقل‏:‏ أنا ‏.‏

فجئت ففعلت فقال‏:‏ مَنْ هذا قلت‏:‏ يعقوب قال‏:‏ ادخل ‏.‏

فدخلت فإذا هو جالس وعن يمينه عيسى بن جعفر فسلَّمت فرد عليّ السلام وقال‏:‏ أظننا روعناك ‏.‏

قلت‏:‏ أي والله وكذلك مَنْ خلفي ‏.‏

قال‏:‏ اجلس فجلست حتى سكن روعي ثم التفت إليَ فقال‏:‏ يا يعقوب تدري لِم دعوتك ‏.‏

قلت‏:‏ لا ‏.‏

قال‏:‏ دعوتك لأشهدك على هذا أن عنده جارية سألته أن يهبها لي فامتنع وسألته أن يبيعنيها فأبى ووالله لئن لم يفعل لأقتلنّه ‏.‏

قال‏:‏ فالتفتُ إلى عيسى فقلت له‏:‏ وما بلغ اللّه بجارية تمنعها أمير المؤمنين وتنزل نفسك هذه المنزلة فقال لي‏:‏ عجلت في القول قبل أن تعرف ما عندي ‏.‏

قلت‏:‏ وما في هذا من الجواب قال‏:‏ إن علي يمينًا بالطلاق والعتاق وصدقة ما أملك أن لا أبيع هذه الجارية ولا أهبها فالتفت إلي الرشيد فقال‏:‏ هل له في ذلك من مخرج ‏.‏

قلت‏:‏ نعم ‏.‏

قال‏:‏ وما هو ‏.‏

قلت‏:‏ يهب لك النصف ويبيعك النصف فيكون لم يبع ولم يهب ‏.‏

قال‏:‏ ويجوز ذلك قلت‏:‏ نعم ‏.‏

قال‏:‏ فأشهدك أني قد وهبت له نصفها وبعت له نصفها الباقي بمائة ألف دينار فقال‏:‏ عليّ بالجارية فأتي بالجارية وبالمال فقال خذها يا أمير المؤمنين بارك الله لك فيها ‏.‏

قال‏:‏ يا يعقوب بقيت واحدة ‏.‏

قلت‏:‏ وما هي قال‏:‏ هي مملوكة ولا بد أن تستبرأ ووالله لئن لم أبت معها لِيلتي إني لأظن أن نفسي ستخرج ‏.‏

قلت‏:‏ يا أمير المؤمنين تعتقها وتتزوجها فإن الحرة لا تستبرأ ‏.‏

قال‏:‏ فإنى قد أعتقتها فمن يزوجنيها قلت‏:‏ أنا فدعا بمسرور وحسين فخطبت وحمدت الله ثم زوَّجته على عشرين ألف درهم ودعا بالمال فدفعه إليها ثم قال لي يا يعقوب انصرف ورفع رأسه إلى مسرور وقال‏:‏ يا مسرور قال‏:‏ لبيك أمير المؤمنين ‏.‏

قال‏:‏ احمل إلى يعقوب مائتي ألف درهم وعشرين تختًا ثيابًا ‏.‏

فحمل ذلك معي فقال بشر بن الوليد‏:‏ فالتفت إلي يعقوب فقال‏:‏ هل رأيت بأسًا فيما فعلت قلت‏:‏ لا قال‏:‏ فخذ منها حقك ‏.‏

قلت‏:‏ وما حقي ‏.‏

قال‏:‏ العشر ‏.‏

قال‏:‏ فشكرته ودعوت له وذهبت لأقوم فإذا بعجوز قد دخلتَ فقالت‏:‏ يا أبا يوسف ابنتك تقرئك السلام وتقول لك‏:‏ والله ما وصل إليَّ في ليلتي هذه من أمير المؤمنين إلا المهر الذي عرفته وقد ضفت إليك النصف منه وخلفت الباقي لما أحتاج إليه

فقال‏:‏ ردّيه فوالله لا قبلته أخرجتها من الرق وزوجتها من أمير المؤمنين‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني محمد بن الحسين القطان قال‏:‏ أخبرنا محمد بن الحسن بن زياد النقاش‏:‏ أن محمد بن علي الصايغ أخبرهم قال‏:‏ أخبرني يحيى بن معين قال‏:‏ كنت عند أبي يوسف القاضي وعنده جماعة من أصحاب الحديث وغيرهم فوافته هدية من أم جعفر احتوت على تخوت دبيقي ومصمت وطيب وتماثيل ند وغير ذلك فذاكرني رجل بحديث النبي صلى الله عليه وسلم ‏ «‏ مَنْ أتته هدية وعنده قوم جلوس فهم شركاؤه فيها ‏» ‏ فسمعه أبو يوسف فقال‏:‏ أبي تعرض ذلك إنما قال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ والهدايا يومئذ الأقط والتمر والزبيب ‏» ‏ ولم تكن الهدايا ما ترون يا غلام شل إلى الخزائن ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني الخلال قال‏:‏ أخبرنا علي بن عمرو الحريري‏:‏ أن علي بن محمد النخعي حدَثهم قال‏:‏ أخبرنا إبراهيم بن إسحاق عن بشر بن غياث قال‏:‏ سمعت أبا يوسف يقول‏:‏ صحبت أبا حنيفة سبع عشرة سنة ثم انصبت علي الدنيا سبع عشرة سنة فما أظن أجلي إلا قد اقترب قال‏:‏ فما مضت شهور حتى مات ‏.‏

قال النخعي‏:‏ وحدَّثني أبو عمرو القزويني قال‏:‏ حدثنا القاسم بن الحكم العربي قال‏:‏ سمعت أبا يوسف يقول عند موته‏:‏ يا ليتني مت على ما كنت عليه من الفقر وإني لم أدخل في القضاء يا ليتني على أني ما تعمدت بحمد الله ونعمته جورًا ولا حَابَيْتُ خصمًا على خصم من سلطان أوسوقة ‏.‏

توفي أبو يوسف رحمه الله في ربيع الأول من هذه السنة ‏.‏

وهو ابن تسع وستين سنة وأقام في القضاء ست عشرة سنة ‏.‏

يعقوب بن داود بن طهمان أبو عبد اللّه ‏.‏

مولى عبد الله بن حازم السلمي استوزره المهدي وقرب من قلبه وغلب على أمره ثم إنه أمره بقتل بعض العلويين فقال‏:‏ قد فعلت ‏.‏

ولم يفعل على ما حكيناه في سنة ست وستين فسجنه إلى أن أخرجه الرشيد ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن محمد المعدل قال‏:‏ أخبرنا أبو علي الحسين بن صفوان قال‏:‏ حدَّثنا أبو بكر أبي الدنيا قال‏:‏ حدثني خالد بن يزيدُ الأزدي قال‏:‏ حدّثني عبد الله بن يعقوب بن داود قال‏:‏ قال أبي‏:‏ حبسني المهدي في بئر وبُنيت عليّ قبة فمكثت فيها خمس عشرة سنة حتى مضى صدر من خلافة الرشيد وكان يُدلى إلي كل يوم رغيف وكوز من ماء وأوذن بأوقات الصلوات فلما كان في رأس ثلاث عشرة حجة أتاني آتٍ في منامي فقال‏:‏ قال‏:‏ فحمدت الله وقلت‏:‏ أتى الفرج ‏.‏

قال‏:‏ فمكثت حولًا لا أرى شيئًا فلما كان رأس الحول الثاني أتاني ذلك الآتي فقال لي‏:‏ عسى الكرب الذي أمسيتَ فيه يكون وراءه فرج قريب فيأمن خائِفٌ ويفك عانٍ ويأتي أهله النائي الغريب فلما أصبحت نوديت فظننت أني أوذن بالصلاة فدلي لي حبْلٌ أسود وقيل لي‏:‏ اشدد به وسطك ففعلت فأخرجوني فلما قابلت الضوء غشي بصري فانطلقوا بي فأدخلوني على الرشيد فقيل لي‏:‏ سلّم على أمير المؤمنين‏.‏

فقلت‏:‏ السلام عليك ورحمة الله وبركاته يا أمير المؤمنين المهدي ‏.‏

فقال‏:‏ لست به ‏.‏

قلت‏:‏ السلام عليك أمير المؤمنين ورحمة الله وبركاته الهادي ‏.‏

قال‏:‏ ولست به ‏.‏

قلت‏:‏ السلام عليك أمير المؤمنين ورحمة الله وبركاته ‏.‏

قال‏:‏ الرشيد ‏.‏

فقلت‏:‏ الرشيد ‏.‏

فقال‏:‏ يا يعقوب إنه والله ما شفع فيك إلي أحدٌ غير أني حملت الليلة صبية لي على عنقي فذكرت حملك إياي على عنقك ورثيت لك من المحل الذي كنت فيه فأفرجت عنك ‏.‏

قال‏:‏ فأكرمني وقرب مجلسي ‏.‏

ثم قال‏:‏ إن يحيى بن خالد تنكر لي كأنه خاف أن أغلبه على أمير المؤمنين دونه فخفته فلم يزل مقيمًا بمكة حتى مات بها في هذه السنة رحمه الله ‏.‏

يزيد بن زريع بن معاوية العَيشي ‏.‏

من بني عايش وهم من ولد بكر بن وائل كان عالمًا صدوقًا ثبتًا ‏.‏

وكان أبوه والي البصرة فلم يأخذ من ميراثه شيئًا وكان يعمل الخوص ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا عبد القادر بن محمد قال‏:‏ أخبرنا أبو بكر الخياط قال‏:‏ حدَّثنا ابن أبي الفوارس قال‏:‏ حدثنا أحمد بن جعفر بن سلم قال‏:‏ حدثنا أحمد بن محمد بن عبد الخالق قال‏:‏ حدثنا أبو بكر المروزي قال‏:‏ سمعت عبد الوهاب يقول‏:‏ سمعت أبا سليمان الأشقر يقول‏:‏ تَنزه يزيد بن زريع عن خمسمائة ألف من ميراث أبيه فلم يأخذه ‏.‏

توفي يزيد بالبصرة في هذه السنة ‏.‏

وقيل‏:‏ في سنة سبع وسبعين وكان ثقة صدوقًا ثبتًا في الحديث ‏.‏


ثم دخلت سنة ثلاث وثمانين ومائة

ثم دخلت سنة ثلاث وثمانين ومائة
فمن الحوادث فيها‏:‏ أحدهما‏:‏ أن ابنة خاقان الملك ماتت فقيل لأبيها إنما قتلها المسلمون غيلة فحنق لذلك فأخذ في الأهبة لحرب المسلمين وجاء في أكثر من مائة ألف فانتهكوا أمرًا عظيمًا وأوقعوا بالمسلمين وبأهل الذمة وسبوا منهم ‏.‏

والثاني‏:‏ أن سعيد بن مسلم قتل المنجم السلمي بفارس فدخل ابنه بلاد فاستجاشهم على سعيد فدخلوا أرمينية من الثُّلْمة فانهزم سعيد ونكحوا المسلمات فأقاموا مدة فوجّه الرشيد خزيمة بن خازم ويزيد بن مزيد إلى أرمينية حتى أصلحوا ما أفسد سعيد وأخرجوا الخزر وسدت الثلمة وفيها‏:‏ كتب الرشيد إلى عيسى بن ماهان وهو بخراسان أن يصير إليه وكان سبب كتابه‏:‏ أنه حُمل عليه وقيل‏:‏ إنه قد أجمع على الخلاف ‏.‏

وفيها‏:‏ خرج أبو الخصيب وهيب بن عبد الله النسائي ‏.‏

وفيها‏:‏ حجّ بالناس العباس بن موسى الهادي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن سعد بن عبد الرحمن بن عوف بن إسحاق الزهري ‏.‏

روى عنه‏:‏ شعبة والليث بن سعد وابن مهدي وعلي بن الجعد وأحمد بن حنبل وكان ثقة ونزل بغداد فمات بها في هذه السنة وهو ابن خمس وسبعين سنة ودفن في مقابر باب التين ‏.‏

بهلول بن راشد الإفريقي ‏.‏

روى عن يونس بن يزيد والقعنبي وكانت له عبادة وفضل أمر محمد بن مقاتل العتكي الأمير بالمعروف فضربه فمات بإفريقية في هذه السنة- داود بن مهران بن زياد أبو هاشم الربعي ‏.‏

ولد سنة مائة وقدم مصر سنة تسع وثلاثين وخرج عن المغرب إلى البصرة وأقام بها ورجع إلى مصر سنة ستين وخرجِ إلى المغرب فأقام بها وعاد إلى مصر فمات بها في رمضان هذه السنة وكان عالمًا دينًا في خلقه زعارة لا يحدث ‏.‏

علي بن الفضيل بن عياض ‏.‏

مات في حياة أبيه كان متعبدًا مجهتدًا شديد الخوف من الله تعالى على حداثة سنه يدقق في الورع ويبالغ في النظر في المطعم وقد أسند الحديث عن عبد العزيز بن أبي رواد وسفيان بن عيينة وغيرهما ‏.‏

أخبرنا المحمدان ابن ناصر وابن عبد الباقي قالا‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد اللّه قال‏:‏ حدَّثنا عبد الله بن محمد بن جعفر قال‏:‏ حدثنا أحمد بن الحسين الحذاء قال‏:‏ حدثنا أحمد بن إبراهيم المورقى قال‏:‏ حدثنا سلمة بن عفان عن محمد بن الحسين قال‏:‏ كان علي بن الفضيل يصلي حتى يزحف إلى فراشه ثم يلتفت إلى أبيه فيقول‏:‏ يا أبت سبقني العائدون ‏.‏

قال الدورقي‏:‏ وحدثني محمد بن شجاع عن سفيان بن عيينة قال‏:‏ ما رأيت أحدًا أخوف من الفضيل وابنه علي ‏.‏

علي بن زياد أبو الحسن العبسي المغربي ‏.‏

من أهل تونس رحل إلى الحجاز والعراق فيِ طلب العلم ‏.‏

وروى عن‏:‏ الثوري ومالك وهو الذي أدخل المغرب جامع الثوري و موطأ مالك وفسر لهم قول مالك ولم يكونوا يعرفونه أقبل ذلك وهو معلم سحنون بن سعيد الفقيه ‏.‏

توفي في هذه السنة ‏.‏

محمد بن صبيح أبو العباس المذكر مولى بني عجل يعرف‏:‏ بابن السماك ‏.‏

سمع هشام بن عروة وإسماعيل بن أبي خالد والأعمش وسفيان الثوري وغيرهم‏.‏

روى عنه‏:‏ حسين بن علي الجعفي وأحمد بن حنبل وغيرهما ‏.‏

وله مواعظ حسان ومقامات أخبرنا عبد الرحمن أبن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني بكران بن الطيب قال‏:‏ حدثنا محمد بن أحمد المفيد قال‏:‏ حدَّثنا عبد الرحمن بن محمد بن المغيرة قال‏:‏ حدثنا أبي قال‏:‏ حدثني أبي المغيرة بن شعيب قال‏:‏ حضرت يحيى بن خالد وهو يقول لابن السماك‏:‏ إذا دخلت على أمير المؤمنين فأوجز ولا تكثر عليه ‏.‏

قال‏:‏ فلما دخل عليه وقام بين يديه قال‏:‏ يا أمير المؤمنين إن لك بين يدي الله مقامًا وإن لك من مقامك منصرفًا فانظر إلى أين منصرفك إلى الجنة أم إلى النار ‏.‏

قال‏:‏ فبكى هارون حتى كاد أن يموت ‏.‏

توفي ابن السماك بالكوفة في هذه السنة ‏.‏

موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب رضي اللّه عنهم أبو الحسن الهاشمي ‏.‏

ولد بالمدينة في سنة ثمان وعشرين ‏.‏

وقيل‏:‏ سنة تسع وعشرين ‏.‏

وولد له أربعون ولدًا من ذكر وأنثى وكان كثير التعبد جوَّادًا وإذا بلغه عن رجل أنه يؤذيه بعث إليه ألف دينار وخرج إلى الصلح وأهدى له بعض العبيد عصيدة فاشترى الضيعة التي فيها ذلك العبد والعبد بألف دينار وأعتقه ووهبها له ‏.‏

وأقدمه المهدي بغداد ثم رده إلى المدينة لمنام له رآه ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ حدَّثني الحسن بن محمد الخلال قال‏:‏ حدثنا أحمد بن محمد بن عمران قال‏:‏ حدثنا محمد بن يحيى الصولي قال‏:‏ حدثنا عون بن محمد قال‏:‏ سمعت إسحق الموصلي يقول‏:‏ حدثنيا الفضل بن الربيع عن أبيه‏:‏ أنه لما حبس المهدي موسى بن جعفر رأى المهدي في النوم علي بن أبي طالب رضي الله عنه وهو يقول‏:‏ يا محمد ‏ «‏فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم‏» ‏ قال الربيع‏:‏ فأرسل إلي ليلًا فراعني ذلك فجئته فإذا هو يقرأ هذه الآية وكان أحسن الناس صوتًا ‏.‏

وقال علي بموسى بن جعفر‏:‏ فجئته به فعانقه وأجلسه إلى جانبه وقال‏:‏ يا أبا الحسن رأيت أمير المؤمنين علي بن أبي طالب في النوم فقرأ علي كذا فتؤمننيِ أن َتخرج علي أو على أحد من ولدي فقال‏:‏ والله لا فعلت ذلك ولا هو من شأني قال‏:‏ صدقت يا ربيع أعطه ثلاثة آلاف دينار ورده إلى أهله إلى المدينة قال الربيع‏:‏ فأحكمت أمره ليلًا فما أصبح إلا وهو على الطريق خوف العوائق ‏.‏

قال مؤلف الكتاب رحمه اللّه‏:‏ ثم لم يزل مقيمًا بالمدينة إلى أيام الرشيد فحجَّ الرشيد فاجتمعا عند قبر النبي صلى الله عليه وسلم فسمع منه الرشيد كلامًا غيّره

وهو ما أخبرنا به منصور القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا القاضي أبو العلاء الواسطي قال‏:‏ حدثنا عمر بن أحمد الواعظ قال‏:‏ حدَّثنا الحسين بن القاسم قال‏:‏ حدِّثني أحمد بن وهب قال‏:‏ أخبرني عبد الرحمن بن صالح الأزدي قال‏:‏ حج هارون الرشيد فأتى قبر النبي صلى الله عليه وسلم زائرًا له وحوله قريش وأفياء القبائل ومعه موسى بن جعفر فلما انتهيا إلى القبر قال‏:‏ السلام عليك يا رسول الله يا ابن عم ‏.‏

افتخارًا على مَنْ حوله فدنا موسى بن جعفر فقال‏:‏ السلام عليك يا أبت فتغير وجه هارون وقال‏:‏ هذا الفخر يا أبا الحسن حقًا ثم اعتمر الرشيد في رمضان سنة تسع وسبعين فحمل موسى معه إلى بغداد فحبسه بها فتوفي في حبسه فلما طال حبسه كتب إلى الرشيد بما أخبرنا به عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الجوهري قال‏:‏ حدثنا محمد بن عمران المرزباني قال‏:‏ حدثنا عبد الواحد بن محمد الخصيبي قال‏:‏ حدثني أحمد بن إسماعيل قال‏:‏ بعث موسى بن جعفر إلى الرشيد من الحبس رسالة كانت‏:‏ إنه لن ينقضي عني يوم من البلاء إلا انقضى عنك معه يوم من الرخاء حتى نقص جميعًا إلى يوم ليس فيه انقضاء يخسر فيه المبطلون ‏.‏

توفي موسى بن جعفر لخمس بقين من رجب هذه السنة ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ أخبرنا القاضي أبو محمد الحسن بن الحسين الأستراباذي قال‏:‏ أخبرنا أحمد بن جعفر بن حمدان القطيعي قال‏:‏ سمعت الحسن بن إبراهيم الخلال يقول‏:‏ ما أهمني أمر فقصدت قبر موسى بن جعفر فتوسلت به إلا سهل الله لي هشيم بن بشير بن أبي حازم واسم أبي حازم‏:‏ القاسم بن دينار ‏.‏

وكنية هشيم‏:‏ أبو معاوية السلمي الواسطي بخاري الأصل ‏.‏

وُلد سنة أربع ومائة وكان أبوه طباخ الحجاج بن يوسف ‏.‏

سمع هشيم من‏:‏ عمرو بن دينار والزهري ويونس بن عبيد وأيوب وابن عون وخلق كثير ‏.‏

روى عنه‏:‏ مالك والثوري وشعبة وابن المبارك وأحمد بن حنبل وغيرهم ‏.‏

وكان من العلماء الحفاظ الثقات ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا العتيقي قال‏:‏ حدَّثنا محمد بن العباس قال‏:‏ أخبرنا أبو أيوب سليمان بن إسحق الحربي قال‏:‏ قال أبو إسحق الحربي كان هشيم رجلًا كان أبوه صاحب صحناة وكواميخ يقال له‏:‏ بشر فطلب ابنه هشيم الحديث واشتهاه وكان أبوه يمنعه فكتب الحديث حتى جالس أبا شيبة القاضي وكان يناظر أبا شيبة في الفقه فمرض هشيم فقال أبو شيبة‏:‏ ما فعل ذلك الفتى الذي كان يجيء إلينا قالوا‏:‏ عليل ‏.‏

فقال‏:‏ قوموا بنا حتى نعوده فقام أهل المجلس جميعًا يعودونه حتى جاؤوا إلى منزل بشير فدخلوا إلى هشيم فجاء رجل إلى بشير ويده في الصحناة ‏.‏

فقال‏:‏ الحق ابنك قد جاء القاضي إليه يعوده فجاء بشير والقاضي في داره فلما خرج قال لابنه‏:‏ يا بني قد كنت أمنعك أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا أحمد بن أحمد بن رزق قال‏:‏ حدَّثنا أحمد بن سليمان النجاد قال‏:‏ حدَّثنا عبد الله بن محمد بن أبي الدنيا قال‏:‏ حدَّثني مَنْ سمع عمرو بن عون قال‏:‏ مكث هشيم يصلي الفجر بوضوء عشاء الآخرة قبل أن يموت عشر سنين ‏.‏

توفي هشيم ببغداد في شعبان هذه السنة يحيى بن زكريا بن أي زائدة أبو سعيد

سمع أباه وهشامًا بن عمر والأعمش أو غيرهم ‏.‏

روى عنه‏:‏ قتيبة وأحمد ويحيى وغيرهم وولي قضاء المدائن وكان عالمًا ثقة ‏.‏

وقال ابن المديني‏:‏ انتهى العلم إليه في زمانه ‏.‏

وقال عبد الرحمن بن أبي حاتم‏:‏ هو أول من صنَّف الكتب بالكوفة توفي في هذه السنة ‏.‏

وقيل‏:‏ في سنة اثنتين وثمانين ‏.‏

وقيل أربع وثمانين وهو ابن ثلاث وستين سنة يونس بن حبيب ‏.‏

صحب أبا عمرو بن العلاء وسمع من العرب وقد روى عن العرب ‏.‏

وروى عنه سيبويه فأكثر ‏.‏

وله مذهب في النحو تفرد به وقد سمع منه الكسائي والفراء وكانت حلقته بالبصرة يتباهى بها أهل العلم وأهل الأدب وفصحاء العرب والبادية ‏.‏

توفي في هذه السنة وله ثمان وتسعون سنة ‏.‏


ثم دخلت سنة أربع وثمانين ومائة

ثم دخلت سنة أربع وثمانين ومائة
فمن الحوادث فيها‏:‏ قدوم هارون مدينة السلام في جمادى الآخرة منصرفًا إليها من الرّقة في الفرات بالسفن وغرق أكثر بغداد بزيادة الماء ‏.‏

وولي حماد البربريّ مكة واليمن وولي داود بن يزيد بن حاتم المهلبي السند ويحيى الحرشيّ الجبل ومهرويه الرازيّ طبرستان وقام بأمر إفريقية إبراهيم بن الأغلب ‏.‏

وفيها‏:‏ خرج أبو عمرو الشاري فقُتل ‏.‏

وفيها‏:‏ طلب أبو الخصيب الأمان فأعطاه ذلك علي بن عيسى ‏.‏

وفيها‏:‏ حج بالناس إبراهيم بن محمد المهدي أمير المؤمنين ‏.‏

أحمد بن هارون الرشيد ‏.‏

أخبرنا أبو القاسم هبة الله بن أحمد الحريري قال‏:‏ أنبأنا أبو طالب محمد بن علي بن الفتح العشاري قال‏:‏ أخبرنا أبو بكر أحمد بن محمد بن غالب الخوارزمي قال‏:‏ أخبرنا إبراهيم بن أحمد المزكي قال‏:‏ أخبرنا أبو العباس محمد بن إسحاق الثقفي قال‏:‏ سمعت علي بن الموفق يقول‏:‏ سمعت عبد الله بن الفتوح يقول‏:‏ خرجت يومًا أطلب رجلًا يرم لي شيئًا في الدار فذهبت فأشير لي إلى رجل حسن الوجه بين يديه مزود وزنبيل فقلت‏:‏ تعمل لي ‏.‏

قال‏:‏ نعم بدرهم ودانق ‏.‏

فقلت‏:‏ قم ‏.‏

فقام فعمل لي عملًا بدرهم ودانق ودرهم ودانق ودرهم ودانق ثم أتيت يومًا آخر فسألت عنه فقيل ذاك رجل لا يرى في الجمعة إلا يومًا واحدًا يوم كذا ‏.‏

قال‏:‏ فجئت ذلك اليوم فقلت‏:‏ تعمل لي ‏.‏

قال‏:‏ نعم بدرهم ودانق ‏.‏

فقلت أنا‏:‏ بدرهم ‏.‏

فقال‏:‏ بدرهم ودانق ولم يكن بي الدانق ولكن أحببت أن أستعلم ما عنده فلما كان المساء وزنت له درهما فقال لي‏:‏ ما هذا قلت‏:‏ درهم ‏.‏

قال‏:‏ ألم أقل لك‏:‏ درهم ودانق‏!‏ أفسدت علي ‏.‏

فقلت‏:‏ وأنا ألم أقل لك بدرهم فقال‏:‏ لست آخذ منه شيئًا قال‏:‏ فوزنت له درهمًا ودانقًا فقلت‏:‏ خُذ ‏.‏

فأبى أن يأخذ وقال‏:‏ سبحان اللّه أقول لك لا آخذ وتلح علي‏!‏ فأبى أن يأخذه ومضى

قال‏:‏ فأقبل علي أهلي وقالت‏:‏ فعل الله بك ما أردت من رجل عمل لك عملًا بدرهم أن أفسدت عليه ‏.‏

قال‏:‏ فجئت يومًا أسأل عنه فقيل لي‏:‏ مريض فاستدللت على بيته فأتيته فاستأذنت عليه فدخلت وهو مبطون وليس في بيته شيء إلا ذلك المزود والزنبيل فسلمت عليه وقلت له‏:‏ لي إليك حاجة وتعرف فضل إدخال السرور على المؤمن أحب لما جئت إلى بيتي أمرضك ‏.‏

قال‏:‏ وتحب ذلك قلت‏:‏ نعم ‏.‏

قال‏:‏ بشرائط ثلاث ‏.‏

قلت‏:‏ نعم ‏.‏

قال‏:‏ أن لا تعرض عليَّ طعامًا حتى أسألك وإذا أنا مت أن تدفني في كسائي وجُبتي هذه ‏.‏

قلت‏:‏ نعم ‏.‏

قال‏:‏ والثالثة أشد منهما وهي شديدة قلت‏:‏ وإن كان ‏.‏

فحملته إلى منزلي عند الظهر فلما كان من الغد ناداني يا عبد الله فقلت‏:‏ ما شأنك

قال قد احتضرت افتح صرّة على كم جبتي قال‏:‏ ففتحتها فإذا فيها خاتم عليه فص أحمر فقال‏:‏ إذا أنا مت ودفنتني فخُذ هذا الخاتم ثم ادفعه إلى هارون الرشيد أمير المؤمنين فقل له‏:‏ يقول لك صاحب هذا الخاتم‏:‏ ويحك لا تموتن على سكرتك هذه فإنك إن مت على سكرتك هذه ندمت ‏.‏

قال‏:‏ فلما دفنته سألت يوم خروج هارون الرشيد أمير المؤمنين وكتبت قصة وتعرضت له وأوذيت أذى شديدًا فلما دخل قصره وقرأ القصة وقال‏:‏ علي بصاحب هذه القصة ‏.‏

قال‏:‏ فأدخلت عليه وهو مغضب يقول‏:‏ يتعرضون لنا ويفعلون فلما رأيت غضبه أخرجت الخاتم فلما نظر إلى الخاتم قال‏:‏ من أين لك هذا الخاتم قلت‏:‏ دفعه إليَّ رجل طيَّان ‏.‏

فقال لي‏:‏ طيَّان طيان وقربني منه ‏.‏

فقلت‏:‏ يا أمير المؤمنين إنه أوصاني بوصية فقال لي‏:‏ ويحك قل ‏.‏

فقلت‏:‏ يا أمير المؤمنين إنه أوصاني إذا أوصلت إليك هذا الخاتم أن أقول لك يقرئك صاحب هذا الخاتم السلام ويقول لك‏:‏ ويحك لا تموتن على سكرتك هذه فإنك إن مت عليها ندمت ‏.‏

فقام على رجليه قائمًا وضرب بنفسه على البساط وجعل يتقلب عليه ويقول‏:‏ يا بني نصحت أباك ‏.‏

فقلت في نفسي‏:‏ كأنه ابنه ثم جلس وجاؤوا بالماء فمسحوا وجهه وقال كيف عرفته قال فقصصت عليه قصته ‏.‏

قال‏:‏ فبكى وقال‏:‏ هذا أول مولود لي وكان أبي المهدي ذكر لي زبيدة أن يزوجني بها فبصرت بهذه المرأة فوقعت في قلبي وكانت خسيسة فتزوجتها سرًا من أبي فأولدتها هذا المولود وأحدرتها إلى البصرة وأعطيتها هذا الخاتم وأشياء وقلت لها‏:‏ اكتمي نفسك فإذا بلغك أني قعدت للخلافة فأتيني فلما قعدت للخلافة سألت عنهما فقيل لي أنهما ماتا ولم أعلم أنه باقٍ فأين دفنته قلت‏:‏ يا أمير المؤمنين دفنته في قبور عبد اللّه بن مالك ‏.‏

قال‏:‏ لي إليك حاجة إذا كان بعد المغرب فقف لي بالباب حتى أنزل إليك فأخرج متنكرًا إلى قبره فوقفت له فخرج متنكرًا والخدم حوله حتى وضع يده بيدي وصاح بالخدم فتنحوا فجئتُ به إلى قبره فما زال ليلته يبكي إلى أن أصبح ويداه ورأسه ولحيتُه على قبره وجعل يقول‏:‏ يا بني لقد نصحت أباك ‏.‏

قال‏:‏ فجعلت أبكي لبكائه رحمة مني له ثم سمع كلامًا فقال‏:‏ كأني أسمع كلام الناس‏.‏

قلت‏:‏ أجل أصبحت يا أمير المؤمنين قد طلع الفجر ‏.‏

فقال لي‏:‏ قد أمرت لك بعشرة آلاف درهم واكتب عيالك مع عيالي فإن لك فيَ حقًَا بدفنك ولدي وإن أنا مت أوصيت‏:‏ من يكون مَنْ بعدي أن يجري عليك ما بقي لك عقب ثم أخذ بيدي حتى إذا بلغ قريبًا من القصر ويده بيدي فلما صار إلى القصر قال‏:‏ انظر ما أوصيك به إذا طلعت الشمس فقف لي حتى أنظر إليك فأدعو بك فتحدثني حديثه ‏.‏

قلت‏:‏ إن شاء الله فلم أعد إليه ‏.‏

قال المصنف‏:‏ وقد روي حديث السبتي من طريق آخر وفيه أشياء تخالف هذا وهذه الطريق التي سقناها أصح وأسنادها ثقات ‏.‏

وقد زاد القصَّاص في حديث السبتي وأبدأوا وأعادوا وذكروا أنه كان من زبيدة وأنه خرج يتصيد فوعظه صالح المري فوقع من فرسه وأشياء كلها محال ‏.‏

زين بن شعيب بن كريب أبو عبد الملك المعافري ‏.‏

روى عنه‏:‏ ابن وهب وغيره وآخر مَنْ حدَّث عنه‏:‏ مُرة الترسلي ‏.‏

وكانت له عبادة وفضل كان يحيى بن بكير يقول‏:‏ حدَثني زين بن شعيب وكان والله زينًَا توفي بالإسكندرية في هذه السنة ‏.‏

عبد الله بن مصعب بن ثابت بن عبد الله بن الزبير بن العوام أبو بكر الأسدي ‏.‏

روى عن أبي حازم وهشام بن عروة وموسى بن عقبة وغيرهم ‏.‏

فلما قدم المهدي المدينة اتصل به وصار أحد خواصه وكان المهدي يقول‏:‏ واللهّ ما كان في آبائه أحد إلا وهو أكمل منه وما له في الناس نظير في كماله ‏.‏

وبعث إليه أبو عبيد الله بألفي دينار فردها وكتب إليه إني لا أقبل صلة إلا من خليفة أو ولي عهد ‏.‏

ولما بايع المهدي لموسى قال له عبد الله بن مصعب‏:‏ اشدد بهارون حبال العقد وولهِ بعدَ وليّ العَهْدِ فبايع له بعد موسى فقال له عبد الله بن مصعب‏:‏ لا قصرا عنها ولا بلغتهما حتى تطول علي يديك طوالها فلما ولي الرشيد عرض على عبد الله بن مصعب الولاية فأبى فألزمه فكان جميل السيرة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ أخبرنا الأزهري قال‏:‏ أخبرنا أحمد بن إبراهيم قال‏:‏ حدثنا أحمد بن سليمان الطوسي قال‏:‏ حدثنا الزبير قال‏:‏ حدَّثني عمي مصعب قال‏:‏ كان أبي يكره الولاية فعرض عليه الرشيد ولاية المدينة فأبى فألزمه فأقام على ذلك ثلاث ليال يلزمه فيأبى فلما كان في الليلة الثالثة قال له‏:‏ اغد علي بالغداة إن شاء الله فغدا عليه فدعا أمير المؤمنين بقناة وعمامة فعقد اللواء بيده ثم قال‏:‏ عليك طاعة قال‏:‏ نعم يا أمير المؤمنين ‏.‏

قال‏:‏ فخذ هذا اللواء ‏.‏

فأخذه وقال له‏:‏ أما إذا ابتليتني يا أمير المؤمنين بعد العافية فلا بد له أن أشترط لنفسي قال له‏:‏ اشترط ‏.‏

فاشترط خلالًا منها‏:‏ أنه قال له مال الصدقات مال قسمه الله بنفسه ولم يكله إلى أحد من خلقه فلست أستجيز أن أرتزق منه ولا بد أرزق المرتزقة فاحمل معي رزقي ورزق المرتزقة من مال الخراج ‏.‏

قال‏:‏ قد أجبتك إلى ذلك ‏.‏

قال‏:‏ وأنفذ من كتبك ما رأيت وأقفُ عما لا أرى قال‏:‏ وذلك لك ‏.‏

قال‏:‏ فولي المدينة وكان يأمر بمال الصدقات يصيَّر إلى عبد العزيز بن محمد الدراوردي وإلى آخر معه وهو يحيى بن أبي غسان فكانا يقسمانه ثم ولاه الرَّشيد اليمن وزاده معها ولاية عك وكانت عك إلى والي مكة ورزقه ألفي دينار في كل شهر ‏.‏

فقال يحيى بن خالد‏:‏ يا أمير المؤمنين كان رزق والي اليمن ألف دينار فجعلت رزق عبد الله بن مصعب ألفي دينار وأخاف أن لا يرضى أحد توليه اليمن من الرزق من قومك بأقل ما أعطيت عبد الله بن مصعب فلو جعلت رزقه ألف دينار كما كان يكون وأعضته من الألف الأخرى مالًا تجيزه به لم يكن عليك حجة لأحد من قومك في الجائزة فصير رزقه ألف دينار وأجازه بعشرين ألف دينار واستخلف على اليمن الضحاك بن عثمان ‏.‏

قال مؤلف الكتاب رحمه الله‏:‏ ثم ولى المدينة ابنه بكار بن عبد اللهّ وشخص عبد اللّه بن مصعب إلى بغداد ثم رحل إلى الرِّقة في صحبة الرشيد فتوفي بها في ربيع الأول من هذه السنة وهو ابن سبعين سنة فتلهف عليه الرشيد وبعث ابنه المأمون فصلى عليه ‏.‏

أنبأنا الحسين بن محمد البارع قال‏:‏ أخبرنا ابن المسلمة قال‏:‏ أخبرنا المخلص قال‏:‏ أخبرنا أحمد بن سليمان الطوسي قال‏:‏ حدَّثنا الزبير بن بكار قال‏:‏ حدَّثني عبد الله بن نافع قال‏:‏ قال لي عبد الله بن مصعب‏:‏ أريت فيما يرى النائم كأن رجلًا يقول‏:‏ يولد لك ابن من أم ولدك ولا تراه فلم يكن شيء أثقل عليه من أحمل أم ولده أم عبد الله فولدت عبد الله بن عبد الله بن مصعب يوم مات عبد الله فلم يره ‏.‏

عبد اللّه بن عبد العزيز العمري أبو عبد الرحمن ‏.‏

أدرك أبا طوالة وروى عن أبيه وعن إبراهيم بن سعد وكان عابدًا مجتهدًا ووعظ الرشيد فبالغ ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا أبو إسحاق إبراهيم بن سعيد الحبال قال‏:‏ أخبرنا أبو يحيى أحمد بن محمد بن الجراح قال‏:‏ حدَّثنا محمد بن جعفر بن دران قال‏:‏ أخبرنا هاررن بن عبد العزيز العباسي قال‏:‏ حدثنا محمد بن خلف بن حبان قال‏:‏ حدَّثنا محمد بن إسحاق بن عبد الرحمن البغوي قال‏:‏ سمعت سعيد بن سليمان يقول‏:‏ كنت بمكة في رواق الشطوى وإلى جنبي عبد الله بن عبد العزيز العمري وقد حجّ هارون الرشيد فقال لي إنسان‏:‏ يا أبا عبد الرحمن هو ذا أمير المؤمنين يسعى قد أخلي له المسعى ‏.‏

قال العمري للرجل‏:‏ لا جزاك الله عني خيرًا كلفتني أمرًا كنت عنه غنيًا ‏.‏

ثم تعلق نعليه وقام فتبعته فأقبل هارون الرشيد من المروة يريد الصفا فصاح به‏:‏ يا هارون قال‏:‏ فلما نظر إليه قال‏:‏ لبيك يا عم ‏.‏

قال‏:‏ ارق الصفا ‏.‏

فلما رقيه قال‏:‏ ارم بطرفك إلى البيت قال‏:‏ قد فعلت ‏.‏

قال‏:‏ كم هم ‏.‏

قال‏:‏ ومَنْ يحصيهم قال‏:‏ فكم في لناس مثلهم قال‏:‏ خلق لا يحصيهم إلا الله قال‏:‏ اعلم أيها الرجل أن كل واحد منهم يُسأل عن حاجته نفسه وأنت تُسأل وحدك عنهم كلهم فانظر كيف تكون ‏.‏

قال‏:‏ فبكى هارون وجلس وجعلوا يعطونه منديلًا منديلًا للدموع ‏.‏

قال العمري‏:‏ وأخرى أقولها لك قال‏:‏ قل يا عم ‏.‏

قال‏:‏ والله إن الرجل ليسرع في ماله فيستحق الحجر عليه فكيف بمن أسرع في مال المسلمين ثم مضى وهارون يبكي ‏.‏

قال محمد بن خلف‏:‏ سمعت محمد بن عبد الرحمن يقول‏:‏ بلغني أن هارون الرشيد قال‏:‏ إني وقد روي لنا من طريق آخر أنه لقيه بالمسعى فأخذ لجام دابته فأهوى الأجناد إليه فكفَّهم عنه الرشيد فكلّمه فإذا دموع الرشيد تسيل على معرقة دابته ثم انصرف وإنه لقيه مرة فقال‏:‏ ياهارون فعلت وفعلت فجعل يسمع منه ويقول‏:‏ مقبول منك يا عم على الرأس والعين ‏.‏

فقال له‏:‏ يا أمير المؤمنين حال الناس كيت وكيت ‏.‏

فقال‏:‏ عن غير علمي وأمري ‏.‏

وخرج العمري إلى الرشيد مرة ليعظه فلما نزل الكوفة زحف العسكر حتى لو كان نزل بهم مائة ألف من العدو وما زادوا على هيئته ثم رجع ولم يصل إليه ‏.‏

توفي العمري بالمدينة في هذه السنة وهو ابن ست وستين سنة ‏.‏

محمد بن يوسف بن معدان أبو عبد اللّه الأصفهاني ‏.‏

أدرك التابعين وتشاغل بالتعبد وكان ابن المبارك يُسمّيه عروس الزهاد ‏.‏

وقال ابن المهدي‏:‏ ما رأيت مثله ‏.‏

وقال يحيى بن سعيد القطان‏:‏ ما رأيت أفضل منه وكان كأنه قد عاين ‏.‏

أخبرنا المحمدان‏:‏ ابن ناصر وابن عبد الباقي قالا‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أحمد بن عبد اللهّ الحافظ قال‏:‏ حدثنا عبد الله بن محمد بن جعفر بن حبان الحافظ قال‏:‏ حدثنا أحمد بن عصام قال‏:‏ حدَّثني يوسف بن زكريا قال‏:‏ كان محمد بن يوسف لا يشتري زاده من خباز واحد قال ابن عاصم‏:‏ وأخبرنا عبد الرحمن بن عمر قال‏:‏ قال عبد الرحمن بن مهدي باينت محمد بن يوسف في الشتاء والصيف فلم يكن يضع جنبه ‏.‏

توفي محمد بن يوسف ولم تكتمل له أربعون سنة ‏.‏

المعافى بن عمران أبو مسعود الأزدي الموصلي ‏.‏

رحل في طلب الحديث إلى البلاد البعيدة وجالس العلماء ولازم سفيان الثوري ‏.‏

فتفقه به وتأدب بآدابه حدَّث عنه وعن أبي ذئب ومالك وابن جريج وغيرهم ‏.‏

كان سفيان يقول‏:‏ أنت معافى كاسمك ‏.‏

وكان يسمّيه الياقوتة فيقول‏:‏ يا ياقوتة العلماء ‏.‏

وصنف كُتبًا وروى عنه‏:‏ ابن المبارك وبشر الحافي وكان زاهدًا عابدًا فاضلًا عاقلًا صاحب سُنَة ثقة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ أخبرنا محمد بن عمر بن القاسم النرسي قال‏:‏ أخبرنا محمد بن عبد الله الشافعي قال‏:‏ حدثنا هيثم بن مجاهد قال‏:‏ حدَّثنا إسحاق بن الضيف قال‏:‏ سمعت بشر بن الحارث يقول‏:‏ قتل للمعافى بن عمران ابنان في وقعة الموصل فجاء إخوانه يعزّونه من الغد فقال لهم‏:‏ إن كنتم جئتم لتعزوني فلا تعزوني ولكن هنئوني قال‏:‏ فهنَّوه فما برحوا حتى غداهم وغلفهم بالغالية يعقوب بن الربيع حاجب المنصور ‏.‏

وهو أخو الفضل بن الربيع كان أديبًا شاعرًا حسن الافتنان في العلوم وكان له جارية طلبها سبع سنين يبذل فيها ماله وجاهه حتى ملكها وأعطي بها مائة ألف دينار فلم يبعها ولم تمكث عنده إلا ستة أشهر حتى ماتت فرثاها بمراث كثيرة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا التنوخي قال‏:‏ حدثنا محمد بن عمران المرزباني قال‏:‏ أنشدنا علي بن سليمان الأخفش ليعقوب بن الربيع‏:‏

أضحوا يصيدون الظباء وإنني ** لأرى تصيّدها عليّ حراما

أشبهنَ منك سوالفًا ومدامعًا ** فأرى بذاك لها علي ذماما

أعْزِز عليَّ بان أودعِّ شبهها أو ** أن تذوق على يديّ حماما

وله أيضًا في جاريته‏:‏ لئن كان قربك لي نافعًا لبعدك أصبح لي أنفعا لأني أمنتُ رزايا الدُّهور وإن جل خطب بأن أجْرَعا سنة خمس وثمانين ومائة فمن الحوادث فيها‏:‏ قتل أهل طبرستان مَهْرُوَيه الرازي واليها فولَّى الرشيد مكانه عبد الله بن سعيد الحَرشي ‏.‏

وفيها‏:‏ قتل عبد الرحمن الأبناويّ أبانَ بن قحطبة الخارجي بموج القلعة ‏.‏

وفيها‏:‏ أغار حمزة الشاري بباذغيس من خراسان فوثب عيسى بن علي على عشرة آلاف من أصحاب حمزة فقتلهم وبلغ كابُل وزابلستان ‏.‏

وفيها غدر أبو الخصيب وخرج وذهب إلى مرو فأحاط بها فهُزِم ومضى نحو سرخس وقوي أمره ‏.‏

وفيها‏:‏ مات يزيد بن مزيد ببَرذعة فوُليَ مكانه أسد بن يزيد ‏.‏

وفيها‏:‏ شخص الرشيد إلى الرّقة على طريق الموصل واستأذنه فيها يحيى بن خالد في العمرة والمجاورة فأذن له فخرج في شعبان هذه السنة واعتمر عمرة رمضان ثم رابط بجدة إلى وقت الحج ‏.‏

وفيها‏:‏ حج بالناس منصور بن المهدي ووقعت صاعقة في المسجد الحرام في رمضان هذه


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عبد الصمد بن علي بن عبد اللّه بن عباس ‏.‏

روى عن أبيه وُلد سنة أربع ومائة وكان عظيم الخلق وكانت فيه عجائب‏:‏ منها‏:‏ أنه حج يزيد بن معاوية سنة خمسين وحجّ عبد الصمد بالناس سنة خمسين ومائة

كذلك ذكره أبو بكر الخطيب ‏.‏

وقال الزبير بن بكار‏:‏ حجّ يزيد بالناس سنة خمسين وعبد الصمد سنة خمسين إحدى ومئة وكان بين حجهما مائة سنة على قول الخطيب وهما في النسب إلى عبد مناف سواء لأن يزيد هو ابن معاوية بن صخر بن حرب بن أمية بن عبد شمس بن عبد مناف ‏.‏

وعبد الصمد بن علي بن عبد الله بن عباس بن عبد المطلب بن هاشم بن عبد مناف ‏.‏

ومنها‏:‏ أنه وُلد سنة أربع ومائة وتوفي سنة خمس وثمانين ‏.‏

وولد أخوه بن علي سنة ستين وكانت بينه وبين أخيه في المولد أربع وأربعون سنة

وتوفي محمد بن علي سنة ست وعشرين وتوفي عبد الصمد سنة خمس وثمانين وكان بينهما في الوفاة تسع وخمسون سنة ‏.‏

ومنها‏:‏ أنه ولد عبد اللّه بن الحارث على عهد رسول الله صلى الله عليه وسلم وهو وعبد الصمد إلى عبد مناف سواء ‏.‏

ومنها‏:‏ أنه أدرك أبا العباس وهو ابن أخيه وأدرك المنصور وهو ابن أخيه ثم أدرك المهدي وهو عم أبيه ثم أدرك الهادي وهو عم جده ثم أدرك الرشيد ‏.‏

وقال يومًا للرشيد‏:‏ يا أمير المؤمنين هذا مجلس فيه أمير المؤمنين وعم أمير المْومنين وعم عمه وعم عم عمه وذلك أن سليمان بن جعفر عم الرشيد ‏.‏

والعباس بن محمد بن علي عم سليمان وعبد الصمد عم العباس ‏.‏

ومنها‏:‏ أنه مات بأسنانه التي وُلد بها ولم تتغير وكانت أسنانه قطعة واحدة من أسفل ‏.‏

ومنها‏:‏ أنه طارت ريشتان إلى عينيه فذهب بصره أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدَثني عبد العزيز بن علي الوراق قال‏:‏ حدثنا أبو موسى هارون بن عيسى الخطيب قال‏:‏ حدَّثنا إبراهيم بن عبد الصمد بن موسى بن محمد بن إبراهيم الإمام قال‏:‏ حدَثني أبي قال‏:‏ حدَّثنا جدي محمد بن إبراهيم الإمام وكان يجلس لولده وولد ولده في كل يوم خميس يعظهم ويحدّثهم قال‏:‏ أرسل إلي المنصور بكرة واستعجلني الرسول فدخلنا فإذا الربيع واقف عند الستر وإذا المهدي ولي العهد في الدهليز جالس وإذا عبد الصمد بن علي وداود بن علي وإسماعيل بن علي وسليمان بن علي وجعفر بن محمد بن علي بن الحسين وعبد الله بن حسن بن حسن والعباس بن محمد فقال الربيع‏:‏ اجلسوا مع بني عمكم فجلسنا ثم دخل الربيع وخرج وقال للمهدي‏:‏ ادخل أصلحك الله ثم خرج فقال‏:‏ ادخلوا جميعًا ‏.‏

فدخلنا فسلمنا وأخذنا مجالسنا فقال للربيع‏:‏ هات دوى وما يكتبون فيه ‏.‏

فوضع بين يدي كل واحد منا دواة وورق ثم التفت إلى عبد الصمد بن علي فقال‏:‏ يا عم حدّث ولدك وأخوتك وبني أخيك بحديث البر والصلة ‏.‏

فقال عبد الصمد بن علي‏:‏ حدثني أبي عن جدي عبد الله بن عباس عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ إن البر والصلة ليطيلان في الأعمار ويعمّران الديار ويثريان الأموال ولو كان القوم فجارًا‏» ‏‏.‏

ثم قال‏:‏ يا عم الحديث الآخر ‏.‏

فقال عبد الصمد‏:‏ حدثني أبي عن جدي عبد الله بن عباس قال‏:‏ قال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ إن البر والصلة ليخففان سوء الحساب يوم القيامة ‏» ‏ ثم تلا رسول الله صلى الله عليه وسلم ‏ «‏والذين يصلون ما أمر اللّه به أن يوصل ويخشون ربهم ويخافون سوء الحساب‏» ‏‏.‏

فقال المنصور‏:‏ يا عم الحديث الآخر ‏.‏

إسرائيل ملكان أخوان على مدينتين وكان أحدهما بارًا برحمه عادلًا على رعيته وكان الآخر عاقًا برحمه جائرًا على رعيته وكان في عصرهما نبي فأوحى الله تعالى إلى ذلك النبي أنه قد بقي من عمر هذا البار ثلاث سنين وبقي من هذا العاق ثلاثون سنة ‏.‏

قال‏:‏ فأخبر النبي رعية هذا ورعية هذا فأحزن ذلك رعية العادل وأحزن ذلك رعية الفاجر قال‏:‏ ففرقوا بين الأطفال والأمهات وتركوا الطعام والشراب وخرجوا إلى الصحراء يدعون الله أن يمتعهم بالعادل ويزيل عنهم أمر الجائر فأقاموا ثلاثًا فأوحى إلى ذلك النبي أن أخبر عبادي أني قد رحمتهم وأجبت دعاءهم فجعلت ما بقي من عمر هذا البار لذلك الجائر وما بقي من عمر هذا الجائر لذلك البار ‏.‏

قال‏:‏ فرجعوا إلى بيوتهم ومات العاق لتمام الثلاث سنين وبقي العادل فيهم ثلاثين سنة ثم تلا رسول الله صلى الله عليه وسلم ‏ «‏وما يعمر من معمر ولا ينقص من عمره إلا في كتاب إن ذلك على اللّه يسير‏» ‏ ثم التفت المنصور إلى جعفر بن محمد فقال‏:‏ يا أبا عبد اللّه حدّث بني عمك وإخوتك بحديث أمير المؤمنين علي بن أبي طالب رضي اللّه عنه عن النبي صلى الله عليه وسلم في البر ‏.‏

فقال جعفر بن محمد‏:‏ حدَثني أبي عن أبيه عن علي بن أبي طالب رضي الله عنه قال‏:‏ قال رسول اللّه صلى الله عليه وسلم‏:‏ ‏"‏ ما من ملك يصل رحمه وذا قربته ويعدل في رعيته إلا شيد توفي عبد الصمد في هذه السنة بالجدري وصلى عليه الرشيد ليلًا ودفن في باب البردان وله إحدى وثمانون سنة ‏.‏

عباد بن العوام بن عبد اللّه أبو سهل الواسطي ‏.‏

سمع حصين بن عبد الرحمن وسعيد بن أبي عروبة ‏.‏

روى عنه‏:‏ أبو نعيم وأحمد بن حنبل وكان ثقة صدوقًا ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا الجوهري قال‏:‏ حدَّثنا محمد بن العباس قال‏:‏ حدثنا أحمد بن معروف قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ حدَّثنا محمد بن سعد قال‏:‏ عباد بن العوام كان من أهل واسط وكان يتشيع فأخذه هارون أمير المؤمنين فحبسه زمانًا ثم عفى عنه فأقام ببغداد وكان ينزل بالكرخ على نهر البزازين توفي في هذه السنة ‏.‏

وقيل‏:‏ في سنة ست وثمانين ‏.‏

وقيل‏:‏ فيِ سنة تسع ‏.‏

وقيل‏:‏ في سنة ثلاث ‏.‏

محمد بن إبراهيم المعروف بالإمام ابن محمد بن علي بن عبد الله بن عباس ‏.‏

كان يلي إمارة الحج والمسير بالناس إلى مكة وإقامة المناسك في خلافة المنصور عدة سنين ‏.‏

وتوفي ببغداد في خلافة الرشيد لإحدى عشرة بقيت من شوال هذه السنة ‏.‏

وكان الرشيد إذ ذاك قد شخص إلى الرّقة فصلى عليه الأمين ودفن في المقبرة المعروفة محمد بن إبراهيم المعروف بالإمام بن الحسن أبو بكر الهذلي كان هروي الأصل وهو أخو أبي معمر إسماعيل وأبي الهذيل إسحاق ‏.‏

سمع من سفيان بن عيينة وغيره ‏.‏

وقال موسى بن هارون الحافظ‏:‏ هو صدوق لا بأس به ‏.‏


ثم دخلت سنة ست وثمانين ومائة

ثم دخلت سنة ست وثمانين ومائة
فمن الحوادث فيها‏:‏ خروج علي بن عيسى بن ماهان من مَرْو لحرب أبي الخصيب إلى نَسا فقُتل بها وسبي نساؤه وذراريّه فاستقامت خُراسان ‏.‏

وفيها‏:‏ حبس الرشيد ثمامة بن أشرس لوقوفه على كذبه في أمر أحمد بن عيسى بن زيد ‏.‏

وكانت ببغداد رجفة شديدة بين المغرب والعشاء في رمضان ‏.‏

وفيها‏:‏ حج الرشيد وكان شخوصه من الرّقة في رمضان فمرّ بالأنبار ولم يدخل مدينة السلام ولكنه نزل منزلًا على شاطىء الفرات وأخرج معه ابنيه الأمين والمأمون فبدأ بالمدينة فأعطى أهلها ثلاث عطيات وبدأ بنفسه فنودي باسمه فأخذ ثلاث أعطيات فوضعها بين يديه وفعل ذلك بالأمين والمأمون ثم ببني هاشم ثم بالناس بعدهم ثم صار إلى مكة فأعطى أهلها عطاءين فبلغ ذلك ألف ألف دينار وخمسين ألف دينار وكان عقد لابنه محمد ولاية العهد في يوم الخميس في شعبان سنة ثلاث وسبعين وسمّاه الأمين وضم إليه الشام والعراق في سنة خمس وسبعين

ثم بايع للمأمون في سنة ثلاث وثمانين وولاه من حد همَذان إلى آخر المشرق ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا الحميدي قال‏:‏ أخبرنا أبو الحسين بن دينار قال‏:‏ حدثنا أبو علي الطوماري قال‏:‏ حدثنا أبو بكر بن الجنيد قال‏:‏ حدَثني الحسين بن الصباح الزعفرافي قال‏:‏ لما قدم الشافعي إلى بغداد وافق عقد الرشيد للأمين والمأمون على العهد ‏.‏

قال‏:‏ فبكر الناس لتهنئة الرشيد فجلسوا في دار العامة ينتظرون الإذن فجعل الناس يقولون‏:‏ كيف ندعو لهما فإنا إذا فعلنا ذلك كان دعاء على الخليفة وإن لم ندع لهما كان تقصيرًا فدخل الشافعي فجلس فقيل له ذلك فقال‏:‏ الله الموفق فلما أذن دخل الناس فكان أول متكلم الشافعي فقال‏:‏ لا قصرا عنها ولا بلغتهما حتى تطول على يديك طوالها قال علماء السير‏:‏ وكان القاسم بن الرشيد في حجر عبد الملك بن صالح فلما بايع الرشيد يا أيها الملِكُ الذِي لو كان نجمًا كان سَعْدا اعقد لقاسِمَ بيعَةً واقدَحْ له في الناس زَنْدا الله فرد واحد فاجعل ولاةَ العهد ِفردا فكان ذلك أول ما حضَّ الرشيد على البيعة للقاسم فبايع له وسمَّاه المؤتمن ولاه الجزيرة والثغور والعواصم ‏.‏

فلما قسم الأرض بين أولاده الثلاثة قال بعض الناس‏:‏ قد أحكم الملك ‏.‏

وقال بعضهم‏:‏ بل ألقى بأسهم بينهم وعاقبة ما صنع مخوفة على الرّعيّة ‏.‏

وحج هارون ومعه أبناؤه ووزراؤه وقوَّاده وقضاته في سنة ست وثمانين وخلف بالرقة إبراهيم بن عثمان بن نَهيك العكيّ وعلى الحرم والخزائن والأموال والعسكر وأشخص القاسم ابنه إلى منبج فأسكنه إياها ثم ضم إليه من القوَّاد والجند فلما قضى مناسكه كتب إلى المأمون ابنه كتابين أجهد الفقهاء والقضاة آراءهم فيهما أحدهما‏:‏ على محمد الأمير بما اشترط عليه من الوفاء بتسليم ما ولي عبد الله من الأعمال وصيَّر له من الضياع والغلات والجوهر والأموال ‏.‏

والآخر‏:‏ نسخة البيعة التي أخذها على الخاصة والعامة والشروط لعبد اللهّ على محمد وعليهم وحضر في الكعبة وأحضر وجوه بني هاشم والقوَّاد والفقهاء وقرأ الكتاب على الأمين والمأمون وأشهد عليهما جميع من حضر من سائر ولده وأهل بيته ومواليه ووزرائه وقوَّاده وكُتَابه وغيرهم ثم رأى أن يعلق الكتاب في الكعبة فلما رفع ليعلق سقط ‏.‏

وقد روى إبراهيم بن عبد اللّه الحجبي عن أبيه قال‏:‏ لما رفع الكتاب ليعلق بسقف الكعبة سقط قبل أن يعلق فقلت في نفسي‏:‏ هذا أمر سريع انتقاضه ‏.‏

وتقدم إلى الحجبة في حفظ الكتابين ومنع من أراد إخراجهما ‏.‏

وكانت نسخة الكتاب‏:‏ هذا كتاب لعبد الله هارون أمير المؤمنين كتبه محمد بن هارون أمير المؤمنين في صحة عقله وجواز من أمره طائعًا غير مكره أن أمير المؤمنين ولاني العهد من بعده وصير البيعة لي في رقاب المسلمين وولى عبد اللهّ بن هارون أمير المؤمنين العهد والخلافة وجميع أمور المسلمين بعدي برضا منّي وتسليمه طائعًا غير مكره وولاه خراسان وثغورها وكورها وحربها وجندها وخراجها وبيوت أموالها أو صدقاتها وعشرها وجميع أعمالها في حياته وبعدي وشرطت لعبد اللهّ هارون أمير المؤمنين برضا مني وطيب نفسي أن لأخي عبد اللهّ بن هارون علي الوفاء بما عقد له هارون أمير المؤمنين من العهد والولاية والخلافة وأمور المسلمين جميعًا بعدي وتسليم ذلك له وما جعل له من ولاية خراسان وأعمالها كلها وما أقطعه أمير المؤمنين من قطيعته أو جعل له من عقده أو ضيعة من ضياعه وابتاع من الضياع والعقد وما أعطاه في حياته وصحته من مال أو حلي أو جوهر أو متاع أو كسوة أو منزل أو دواب أو قليل أو كثيرة فهو لعبد اللهّ بن هارون أمير المؤمنين موفرًا مسلمًا إليه وقد عرفت ذلك كله شيئًا فشيئًا فإن حدث بأمير المؤمنين الموت وأفضت الخلافة إلى محمد ابن أمير المؤمنين فعلى محمد إنفاذ ما أمر به هارون أمير المؤمنين في تولية عبد الله بن هارون أمير المؤمنين خراسان وثغورها من لدن الري إلى أقصى خراسان ليس لمحمد ابن أمير المؤمنين أن يحول عنه قائدًا ولا راجلًا واحدًا ممن ضم إليه من أصحابه الذين ضمهم إليه أمير المؤمنين ولا يحول عبد الله ابن أمير المؤمنين من ولايته التي ولاها إياه هارون أمير المؤمنين من ثغور خراسان وأعمالها كلها بندارًا ولا عاملًا ولا يدخل عليه في صغير من أمره ولا كبير ضرارًا ولا يحول بينه وبين العمل في ذلك كله برأيه وتدبيره ولا يعرض لأحد ممن ضم إليه أمير المؤمنين من أهل بيته وصحابته وقضاته وعماله وكتابه وخدمه ومواليه وجنده بما يلتمس إدخال الضرر والمكروه عليهم في أنفسهم ولا قرابتهم ولا مواليهم ولا أموالهم ولا في ضياعهم ودورهم ورباعهم ورقيقهم ولا أحد من الناس بأمره ورأيه يترخص له في ذلك ولا ينزع إليه أحد ممن ضم أمير المؤمنين عبد الله ابن أمير المؤمنين وأهل بيت أمير المؤمنين وصحابته وعماله وخدمه وجنده ورفض اسمه أومكْتبه ومكانه مع عبد الله عاصيًا له أومخالفًا فعلى محمد ابن أمير المؤمنين رده إلى عبد اللهّ فإن أراد محمد ابن أمير المؤمنين خلع عبد اللهّ ابن أمير المؤمنين من ولاية خراسان وثغورها وأعمالها أو صرف أحد من قواده الذين ضمَهم إليه أمير المؤمنين أو أن ينتقصه قليلًا أو كثيرًا مما جعله أمير المؤمنين له بوجه من الوجوه أو بحيلة من الحيل فلعبد اللّه بن هارون أمير المؤمنين الخلافة بعد أمير المؤمنين وهو المقدَّم على محمد ابن أمير المؤمنين وهو وَليّ الأمر بعد أمير المؤمنين والطاعة من جميع قواد أمير المؤمنين هارون من أهل خراسان وجميع المسلمين في جميع الأمصار لعبد اللّه ابن أمير المؤمنين والقيام معه والمجاهدة لمَنْ خالفه والذبّ عنه ما كانت الحياة في أبدانهم ‏.‏

وليس لأحد منهم أن يخالفه أو يعصيه ولا يخرج من طاعته ولا يطيع محمد ابن أمير المؤمنين في خلعِ عبد اللّه بن هارون أمير المؤمنين وصرْف العهد عنه من بعده إلى غيره أو ينتقصه شيئًا مما جعله له أمير المؤمنين هارون في حياته وصحته واشترط في كتابه الذي كتبه عليه في البيت الحرام وفي كتابه هذا ‏.‏

وعبد الله ابن أمير المؤمنين المصدق في قوله وأنتم في حلٍّ من البيعة التي في أعناقكم لمحمد ابن أمير المؤمنين وعلى محمد ابن أمير المؤمنين أن ينقاد لعبد الله ابن أمير المؤمنين ويسلم له الخلافة ‏.‏

وليس لمحمد ولا لعبد الله أن يخلعا القاسم ابن أمير المؤمنين ولا يقدما عليه أحدًا من أولادهما وقراباتهما ولا غيرهم من جميع البرية فإذا أفضت الخلافة إلى عبد الله ابن أمير المؤمنين فالأمر إليه في إمضاء ما جعله أمير المؤمنين من العهد للقاسم بعده أو صرف ذلك عنه إلى مَنْ رأى من ولده وإخوته وتقديم من أراد أن يقدم قبله يحكم في ذلك بما أحب وأراد فعليكم معشر المسلمين إنفاذ ما كتبه أمير المؤمنين في كتابه هذا وشرط وعليكم السمع والطاعة لأمير المؤمنين فيما ألزمكم لعبد الله ابن أمير المؤمنين وعهد الله وذمته وذمم المسلمين والعهود والمواثيق التي أخذ الله على الملائكة المقربين والمرسلين والنبيين ووكدها في أعناق المؤمنين ليقرب لعبد الله ابن أمير المؤمنين بما سمى ولمحمد وعبد الله والقاسم بني أمير المؤمنين بما سمى وكتب في كتابه هذا واشترط عليكم فبرئت منك ذمّة الله وذمة رسوله محمد صلى الله عليه وسلم وذمم المسلمين وكل مال هو اليوم لكل رجل منكم أو يستفيده إلى خمسين سنة فهو صدقة على المساكين وعلى كل رجل منكم المشي إلى بيت الله الحرام الذي بمكة خمسين حجَّة نفرًا واجبًا لا يقبل الله منه إلا الوفاء بذلك وكل مملوك لأحد منكم أو يملكه فيما يستقبل إِلى خمسين سنة حر وكلّ امرأة له فهي طالق ثلاثًَا البتة طلاق الحرج لا مثنويِّة لذلك فيها والله عليكم بذلك كفيل وكفى بالله حسيبًا ‏.‏

ونسخة الشرط الذي كتبه عبد الله ابن أمير المؤمنين بخط يده في الكعبة‏:‏ هذا كتاب لعبد الله بن هارون أمير المؤمنين كتبه له عبد اللّه بن هارون أمير المؤمنين في صحة من عقله وجواز أمر من أمره وصدق نيّة فيما كتبه في كتابه هذا ومعرفة بما فيه من الفضل والصلاح له ولأهل بيته وجماعة المسلمين أن أمير المؤمنين هارون ولاني العهد والخلافة وجميع أمور المسلمين بعد أخي محمد بن هارون وولاني في حياته ثغور خراسان وكورها وجميع أعمالها وشرط على محمد بن هارون الوفاء بما عقد لي من الخلافة وولاية العباد والبلاد بعده وولاية خراسان وجميع أعمالها ولا يعرض لي في شيء مما أقطعني أمير المؤمنين أو ابتاع لي من الضياع والعُقَد والرّباع أو ابتعت منه من ذلك وما أعطاني أمير المؤمنين من الأموال والجواهر والكساء والمتاع والدواب والرقيق وغير ذلك فلا يعرض لي ولا لأحد من عُمَالي وكُتَّابي بسبب محاسبة ولا يتَّبع لي في ذلك ولا لأحد منهم أبدًا ولا يدخل علي ولا عليهم ولا على من كان معي ممن استعنتُ به من جميع الناس مكروهًا في نفسي ولا دم ولا شعر ولا بشر ولا مال ولا صغير ولا كبير ‏.‏

فأجابه إلى ذلك وأقَرّ به وكتب له كَتابًا أكدَّ فيه على نفسه ورضي به أمير المؤمنين وقبله فشرطت لأمير المؤمنين وجعلت له على نفسي أن أسمع وأطيع محمد ولا أعصيه وأنصحه ولا أغشه وأوفي ببيعته وولايته ولا أغدر ولا أنكُث وأنفِذ كتبَهَ وأوامره وأحسن مؤازرته وجهاد عدوه في ناحيتي ما وفى لي على ما شرط لأمير المؤمنين في أمري وسمى في الكتاب الذي كتبه لأمير المؤمنين فإن احتاج محمد إلى جند وكتب إليَّ يأمرني بإشخاصه إليه أو إلى ناحية من النواحي أو عدو خالفه وأراد نقض شيء من سلطانه أو سلطاني الذي أسنده أمير المؤمنين إلينا أن أنفذ أمره ولا أخالفه ولا أقصر في شيء كتب به إلى وإن أراد محمد أن يوَلِّي رجَلًا من ولاة العهد والخلافة بعدي فذلك له ما وفِّى لي بما جعله لي أمير المؤمنين واشترط لي عليه وعلي إنفاذ ذلك والوفاء له به ولا انقض ذلك ولا أبدله ولا أقدم قبله أحدًا من ولدي ولا قريبًا ولا بعيدًا من الناس إلا أن يولِّي أمير المؤمنين هارون أحدًا من ولده العهد بعدي فيلزمني ومحمدًا الوفاء له ‏.‏

وجعلت لأمير المؤمنين ولمحمد الوفاء لي بما شرطت وسمَّيت في كتابي هذا ما وَفى لي محمد بجميع ما اشترط لي أمير المؤمنين عليه في نفسي وما أعطاني أمير المؤمنين من جميع الأشياء المسمِّاة في هذا الكتاب الذي كتبه له وعليّ عهد الله وميثاقه وذمة أمير المؤمنين وذمتي وذمم آبائي وذمم المسلمين وأشد ما أخذ الله على ميثاقه على النبيين والمرسلين من خلقه من عهوده ومواثيقه والأيمان المؤكدة التي أمر الله الوفاء بها ونهى عن نقضها وتبديلها وإن أنا نقضت شيئًا مما شرطت وسمّيت في كتابي هذا أو غيَّرت أو بذلت أو نكثت أو غدرت فبرئت من الله ومن ولايته ودينه ومحمد رسوله صلى الله عليه وسلم ولقيت الله يوم القيامة كافرًا مشركًا وكل امرأة هي لي اليوم أو أتزوجها إلى ثلاثين سنة طالق ثلاثًا البتة طلاق الحَرج وكلّ مملوك هو لي اليوم أو أملكه إلى ثلاثين سنة أحرار لوجه الله وعلي المشي إلى بيت اللّه الحرام الذي بمكَة ثلاثين حجة نذرًا واجبًا علي في عنقي حافيًا راجلًا لا يقبل الله مني إلا الوفاء بذلك وكل مال لي أو أملكه إلى ثلاثين سنة هَدْي بالغ الكعبة وكلّ ما جعلت لأمير المؤمنين وشرطت في كتابي هذا لازم لا أضمر غيره ولا أنوي غيره، وشهد سليمان ابن أمير المؤمنين وفلان وفلان ‏.‏

وكتب في ذي الحجة سنة سبع وثمانين ومائة وكان في نسخة الكتاب الذي كتبه هارون إلى العمّال أما بعد فإن الله ولي أمير المؤمنين وولي ما ولاه والحافظ لما استرعاه وأكرمه به من خلافته وسلطانه والصانع له فيما قدم وأخَّر من أموره والمنعم عليه بالنَصر والتأييد في مشارف الأرض ومغاربها والكالىء والحافظ والكافي من جميع خلْقه وهو المحمود على جميع آلائه والمسؤل تمامَ حسْنِ ما مضى من قضائه لأمير المؤمنين وعادته الجميله عنده وإلهامَ ما يرضى به ويوجب له عليه أحسن المزيد من فضله ولم يزل أمير المؤمنين منذ اجتمعت الأمة على عَقْد العهد لمحمد ابن أمير المؤمنين من بعد أمير المؤمنين ولعبد الله ابن أمير المؤمنين من بعد محمد يُعمل رأيه ونظره ورويّته فيما فيه الصلاح لهما ولجميع الرعية والجمع للكلمة واللَّم للشعث والحسم لكيْد أعداء النِّعم من أهل الكفر والنفاق والغلّ والقطع لآمالهم من كلّ فرصة يرجون إدراكها وانتهازها ويستخير الله في ذلك ويسأله العزيمة له على ما فيه الخِيرَة لهما ولجميع الأمة ‏.‏

فعزم الله لأمير المؤمنين على الشخوص بهما إلى بيت الله الحرام وأخذ البيعة منهما لأمير المؤمنين بالسمع والطاعة والانقياد لأمره واكتتاب الشرط على كلِّ واحد منهما لأمير المؤمنين ولهما بأشد المواثيق والعهود وأغلظ الأيمان والتَّوكيد وأخذ لكل واحد منهما على صاحبه بما التمس به أمير المؤمنين اجتماع ألفتهما ومودتهما وتواصلهما ومكانتهما على حسن النظر لأنفسهما ولرعية أمير المؤمنين التي استرعاهما فلما قدم مكة أظهر لمحمد وعبد الله رأيه في ذلك وما نظر فيه لهما فقبلا ما دعاهما إليه وكتَبا لأمير المؤمنين في بَطْن بيت الله الحرام بخطوطهما بمحْضر ممن شهد الموسم وأهل بيت أمير المؤمنين وقَوّاده وقضاته وحَجبة الكعبة وشهاداتهم عليهما كتابين استودعهما أمير المؤمنين الحجبة وأمر بتعليقهما في داخل الكعبة ‏.‏

فلما فرغ أمير المؤمنين من ذلك أمر قضاته الذين شهدوا عليهما وحضروا كتابيهما أن يعلموا جميع مَن حضر الموسم من الحاج والعمار ووفود الأمصار ما شهدوا عليه من شرطهما وكتابيهما ليعرفوا ذلك ويؤدُوه إلى إخوانهم وأهل بلدانهم

ففعلوا وقرىء عليهم الشرطان جميعًا في المسجد الحرام فانصرفوا ‏.‏

وقد اشتهر علم ذلك عندهم فأثبتوا الشهادة عليه وعرفوا نظر أمير المؤمنين لصلاحهم وحقن لدمائهم ولم شعثهم وإطفاء جَمْرة أعداء الله وأعداء دينه ‏.‏

وقد نسخ أمير المؤمنين ذينك الشرطين اللذين كتبهما محمد وعبد الله في أسفل كتابه هذا ‏.‏

وكتب إسماعيل بن صبيح يوم السبت لسبع ليال بقين من المحرم سنة ثمان وثمانين ومائة ‏.‏

وأمر هارون الرشيد للمأمون بمائة ألف درهم حملت له من الرقة إلى بغداد ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أصبغ بن عبد العزيز بن مروان بن الحكم أبو زيان حكى عنه عون بن عبد الله قال‏:‏ قال لي أصبغ‏:‏ سمعت من أبيك كلامًا نفعني اللّه به‏:‏ لئن يخطىء الإمام في العفو خير من أن يخطىء في العقوبة ‏.‏

توفي أصبغ في رمضان هذه السنة ‏.‏

حسان بن إِبراهيم أبو هشام العنزي الكوفي قاضي كرمان ‏.‏

ولد سنة ست وثمانين رأى محارب بن دثار وسمع هشام بن عروة والثوري وروى عنه عفان بن مسلم ووثقه يحيى وتوفي في هذه السنة وله مائة سنة ‏.‏

سلم الخاسر الشاعر هو‏:‏ سلم بن عمرو بن حماد بن عطاء ‏.‏

يقال أنه مولى أبي بكر الصديق رضي الله عنه ‏.‏

ويقال‏:‏ بل مولى المهدي ‏.‏

واختلف لِمَ سمَي الخاسر فقال اليزيدي‏:‏ ورث من أبيه مائة ألف درهم أو أصاب من مدائح الملوك مائة ألف درهم فأنفقها كلها على الأدب وأهله وحكى الأصفهاني‏:‏ أنه ورث من أبيه مصحفًا فباعه واشترى بثمنه طنبورًا ‏.‏

وذكر الصولي أن الرشيد قال له‏:‏ لِمَ سُمِّيت الخاسر فقال‏:‏ بعت وأنا صبي مصحفًا واشتريت بثمنه شعر امرىء القيس وقد رزقني اللّه حفظ القرآن بعد ذلك فقال له‏:‏ فأنت الآن الرابح ‏.‏

قال‏:‏ وقيل إنهم رأوه يومًا في سوق الدفاتر وقد باع مصحفًا بشعر الأعشى فقال له الناس‏:‏ أنت واللّه الخاسر فبقيت عليه ‏.‏

قال‏:‏ وكان مقتدرًا على الشعر بلغ من اقتداره أنه اخترع شعرًا على حرف واحد لم يسبق إليه وأقل شعر سُمع للعرب على حرفين نحو قول دريد بن الصمة‏:‏ ياليتني فيها جذع أخب فيها وأضع موسى المطر غيث بكر ثم انهمر كم اعتسر ثم اقتسر وكم قدر ثم غفر عدل السير باقي الأثر خيرالبشر فرع مُضر بدرٌ بدَر لمن نظر هوالوزر لمن حضر والمفتخر لمن غبر والمجتبر لمن عثر ‏.‏

وذكر الخطيب أنه كان على طريقة غير مرضيَّة من المجون والخلاعة والفسق ثم تعرى وترك ذلك فرقت حاله فاغتم لذلك ورجع إلى شر مما كان عليه أولًا فباعِ مصحفًا كان له واشترى بثمنه دفترًا فيه شعر فشاع خبره في الناس فسمّوه‏:‏ سلماَ الخاسر لذلك ‏.‏

وكان من الشعراء المجيدين وكان من تلامذة بشَّار وصار يقول أرق من شعره فغضب بشار وكان بشار قد قال‏:‏ مَنْ راقبَ الناسَ لم يظفر بحاجتِهِ وفاز بالطيباتِ الفاتك اللهج فقال هو‏:‏ فغضب بشار وقال‏:‏ ذهب واللّه بيتي تأخذ المعاني التي قد تعبت فيها فتكسوها ألفاظًا أخف من ألفاظي‏!‏ لا أرضى عنك ‏.‏

فما زالوا يسألونه حتى رضي عنه ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا طلحة بن محمد بن عمر قال‏:‏ قال محمد بن داود بن الجراح‏:‏ حدثني محمد بن القاسم بن مهرويه قال‏:‏ حدثني أحمد بن المبارك بن خالد قال‏:‏ حدثني الجواني الهامشي قال‏:‏ حدثني أبي قال‏:‏ كان سلم قد كسب مالًا بقصيدته التي مدح بها المهدي التي أولها‏:‏ حضر الرحيل وشدَت الأحداج وحدا بهنَّ مشمر مزعاج شربت بمكة من ذرى بطحائها ماء النبوة ليس فيه مزاج وكان المهدي أعطى هارون بن أبي حفصة مائة ألف درهم التي أولها‏:‏ طرقتك زائرة فحي خيالها ‏.‏

فأراد أن ينقص سلمًا عن هذه الجائزة فحلف سلم أن لا يأخذ إلا مائة ألف درهم وألف درهم وقال‏:‏ تطرح القصيدتان إلى أهل العلم حتى يخيروا بتقديم قصيدتي فأنفذ له المهدي مائة ألف درهم وألف درهم فلما بلغ إلى زمان الرشيد قال قصيدته التي أولها‏:‏ قل للمنازل بالكثيب الأعفر أسقيت غادية السحاب الممطر فحشت زبيدة فاه درًا فباعه بعشرين ألف دينار وهذا حين بايع الرشيد لمحمد ابن زبيدة ‏.‏

ومات سلم في أيام الرشيد وقد اجتمع عنده من المال قيمة ستة وثلاثين ألف دينار فأودعها أبا السمراء الغساني فبقيت عنده وأتى إبراهيم الموصلي يوم العيد عند الرشيد وغنَّاه فأطربه فقال‏:‏ يا إبراهيم سل ما شئت ‏.‏

قال‏:‏ نعم يا سيدي أسأل شيئًا لا يرزأك قال‏:‏ ما هو قال‏:‏ مات سلم وليس له وارث وقد خلف ستة وثلاثين ألف دينار عند أبي السمراء الغساني تأمره بدفعها إليَّ ‏.‏

فبعث إليه أن يدفعها إليه فدفعها وكان الجماز بعد ذلك قدم هو وأبوه يطلبان ميراث سلم وأنهما من قرابته ‏.‏

وفي رواية‏:‏ أن تركته كانت خمسين ألف دينار وذكروا أنه لما قال أبو العتاهية‏:‏ تعالى اللّه يا سلم بن عمر وذل الحرصُ أعناقَ الرجال غضب سلم وقال‏:‏ يزعم أني حريص فقال يرد عليه‏:‏ ما أقبح التزهيدَ من واعظٍ يُزَهد الناس ولا يَزهَدُ لو كان في تزهيده صادقًا أضحى وأمسى بيته المسجد ورفض الدنيا فلم يلقها ولم يك يسعى ويسترفد أيخاف أن تنفذ أرزاقه والرزق عند اللّه لا ينفد كلاَ يوفى رزقه كاملًا مَنْ كف عن جهدٍ ومَنْ يجهد قال أبو هفان‏:‏ وصل إلى سلم من البرامكة خاصة عشرون ألف دينار ومن الرشيد مثلها شقران بن علي الإفريقي صاحب الفرائض كان رجلًا صالحًا بعبادته يضرب المثل توفي في هذه السنة ‏.‏

عمر و بن زرارة بن واقد أبو محمد الكلابي النيسابوري ‏.‏

سمع معاذ بن معاذ وسفيان بن عيينة وهشيم بن بشير وابن علية وغيرهم ‏.‏

وقرأ القرآن على علي بن حمزة الكسائي روى عنه‏:‏ البخارىِ ومسلم وغيرهما ‏.‏

وكان فوق الثقة ‏.‏

العباس بن محمد بن علي بن عبد اللّه بن العباس ‏.‏

كان من رجالات بني هاشم وولي إمرة الجزيرة أيام الرشيد وكان أجود الناس رأيًا وكان الرشيد يقول‏:‏ عمي العباس يُذَكِّرنَا أسلافنا ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي قال‏:‏ أخبرنا الأزهري أخبرنا أحمد بن إبراهيم بن عرفة قال‏:‏ توفي العباس سنة خمس وثمانين ومائة وُلي العباس بن محمد - الذي تنسب إليه العباسية - الجزيرة وصار إلى الرقة وأمر الرشيد ففرش له في قصر الإمارة واتخذت له فيه الآلات وشحن بالرقيق وحمل إليه خمسة آلاف ألف درهم وفي سنة ست وثمانين ومائة توفي العباس ببغداد في رجب وصلّى عليه الأمين ودفن في العباسية وسِنُّهُ خمس وستون سنة وستة أشهر وستة عشر يومًا ‏.‏

أخبرنا عبد الرحمن أخبرنا أحمد بن علي قال‏:‏ أخبرنا البيهقي قال‏:‏ حدثنا سهل بن أحمد الديباجي قال‏:‏ حدثنا محمد بن أحمد بن الفضل قال‏:‏ حدثنا أبو سلمة هشام بن عمرو القرشي قال‏:‏ قال رجل للعباس بن محمد‏:‏ إني أتيتك لحاجة صغيرة ‏.‏

فقال له‏:‏ اطلب لها رجلًا صغيرًا يقطين بن موسى ‏.‏

كان أحد الدعاة إلى دولة بني العباس وكان حازمًا داهية ولما حبس مروان بن محمد إبراهيم الإمام تحيرت الشيعة فلم تدر مَن الإمام بعده فقال لهم يقطين‏:‏ أنا أعلمكم ‏.‏

فمضى إلى الشام فوقف لمروان فقال‏:‏ يا أمير المؤمنين أنا رجل تاجر قدمت بمتاع فأدخلت إلى هيئة فابتاعه مني ولم يزل يسوفني بثمنه حتى جاءت رسلك فحبسته فإن رأيت أن تجمع بيني وبينه وتأخذ لي بحقي ‏.‏

فقال مروان لبعض خدمه‏:‏ يا غلام امض معه إلى إبراهيم وقل له أخرج لهذا من حقه فمضى معه إليه فلما رآه قال‏:‏ يا عدو الله إلى متى تمطلني ومن أمرت بدفع مالي إليّ‏.‏

فقال‏:‏ إلى ابن الحارثية ‏.‏

فعاد إلى الشيعة فأعلمهم أن أبا العباس هو الإمام بعده ‏.‏


ثم دخلت سنة سبع وثمانين ومائة

ثم دخلت سنة سبع وثمانين ومائة
فمن الحوادث فيها‏:‏ قتل الرشيد جعفر بن يحيى بن خالد وإيقاعه بالبرامكة ‏.‏

فأما سبب غضبه على جعفر الذي قتله لأجله فقد اختلف فيه وفي سبب تغيره على البرامكة ‏.‏

فقال بختيشوع‏:‏ إني لقاعد في مجلس الرشيد إذ طلع يحيى بن خالد وكان يدخل بلا إذن فلما صار بالقرب من الرشيد وسلَّم عليه ردّ عليه ردًا ضعيفًا فعلم يحيى أن أمرهم قد تغيَّر ثم أقبل علي الرشيد فقال‏:‏ يا بختيشوع يدخل عليك في منزلك أحد بلا إذنك فقلت‏:‏ لا ولا يطمع في ذلك فقال‏:‏ ما بالنا يدخل علينا بلا إذن ‏.‏

فقام يحيى فقال‏:‏ يا أمير المؤمنين قدمني اللّه قبلك واللّه ما ابتدأت ذلك الساعة وما هو إلا شيء خصني به أمير المؤمنين ورفع به ذكري حتى إن كنت لأدخل وهو في فراشه وما علمت أن أمير المؤمنين كره ما كان يحب وإذ علمت فإني أكون في الطبقة الثانية من أهل الإذن والثالثة إن أمرني سيدي بذلك ‏.‏

قال‏:‏ فآستحى وكان من أرق الخلفاء وجهًا وعيناه في الأرض ما يرفع طرفه ‏.‏

ثم قال‏:‏ ما أردت ما تكره ولكن وقال ثمامة بن أشرس‏:‏ رفع محمد بن الليث رسالة إلى الرشيد يعظه فيها ويقول‏:‏ إن يحيى بن خالد لا يغني عنك من الله شيئًا وقد جعلته فيما بينك وبين اللّه فكيف أنت إذا وقفت بين يدي الله فسألك عما علمت في عباده وبلاده فقلت‏:‏ استكفيت يحيى أمور عبادك أتراك تحتج بحجة يرضاها ‏.‏

مع كلام فيه توبيخ وتقريع فدعى الرشيد يحيى وقد تقدم إليه خبر الرسالة فقال‏:‏ تعرف محمد بن الليث قال‏:‏ نعم قال‏:‏ فأي الرجال هو قال‏:‏ متهم على الإسلام ‏.‏

فأمر به فوضع في الحبس دهرًا فلما تنكر الرشيد للبرامكة ذكره فأمر بإخراجه فأحضر فقال له بعد مخاطبة طويلة‏:‏ يا محمد أتحبني ‏.‏

قال‏:‏ لا والله يا أمير المؤمنين ‏.‏

قال‏:‏ تقول هذا‏!‏ قال‏:‏ نعم وضعت رجلي في الأكبال وحلت بيني وبين العيال بلا ذنب أتيت ولا حدث أحدثت سوى قول حاسد يكيد الإسلام وأهله ويحبّ الإلحاد وأهله فكيف أحبك قال‏:‏‏!‏ صدقت ‏.‏

وأمر بإطلاقه ثم قال‏:‏ يا محمد أتحبني قال‏:‏ لا واللّه يا أمير المؤمنين ولكن قد ذهب ما في قلبي‏.‏

فأمر أن يعطى مائة ألف درهم فأحضرت فقال‏:‏ يا محمد أتحبني قال‏:‏ أما الآن فنعم قد أنعمت عليّ وأحسنت إلي ‏.‏

قال‏:‏ انتقم الله ممن ظلمك وأخذ لك بحقك ممن بعثني عليك ‏.‏

قال‏:‏ فقال الناس في البرامكة فأكثروا وان ذلك أو ما ظهر من تغير حالهم ‏.‏

وقال محمد بن الفضل مولى سليمان بن أبي جعفر‏:‏ دخل يحيى بن خالد بعد ذلك إلى الرشيد فقام الغلمان إليه فقال الرشيد لمسرور الخادم‏:‏ مُر الغلمان أن لا يقوموا إليه إذا دخل ‏.‏

فدخل فلم يقم إليه أحد فاربدَ لونُه وكان الغلمان والحجاب بعد ذلك إذا رأوه أعرضوا عنه فكان ربما استسقى الشربة فلا يسقونه ‏.‏

وقال أبو محمد اليزيدي‏:‏ مَنْ قال إن الرشيد قتل جعفر بن يحيى بغير سبب يحيى بن عبد اللّه بن حسن فلا تصدّقه وذلك أن الرشيد دفع يحيى إلى جعفر فحبسه ثم دعى به ليلة من الليالي فسأله عن شيء من أمره فأجابه إلى أن قال له‏:‏ اتق الله في أمري ولا تتعرض أن يكون خصمك غدًا محمد صلى الله عليه وسلم فواللّه ما أحدثت حدثًا ولا آويت محدثًَا ‏.‏

فرقَّ له وقال‏:‏ اذهب حيث شئت من بلاد اللّه ‏.‏

قال‏:‏ وكيف أذهب ولا آمن أن أؤخذ بعد قليل ‏.‏

فأرَدّ إليك أو على غيرك فوجّه إليه من أداه إلى مأمنه وبلغ الخبر الفضل بن الربيع من عين كانت له عليه من خاص خدمه فدخل على الرشيد فأخبره فأراه أنه لا يعبأ بخبره وقال‏:‏ ما أنت وهذا لا أمّ لك فلعل ذلك عن أمري ‏.‏

فانكسر الفضل وجاءه جعفر فدعا بالغداء فأكلا وجعل يلقمه ويحادثه إلى أن كان آخر ما كان بينهما أن قال‏:‏ ما فعل يحيى بن عبد اللّه قال‏:‏ بحاله يا أمير المؤمنين في الحبس الضيق والأكبال الثقيلة‏.‏

فقال‏:‏ بحياتي‏!‏ فأحجم جعفر وكان من أرق الخلق ذهنًا وأصحهم فكرًا فهجس في نفسه أنه قد علم بشيء من أمره فقال‏:‏ لا وحياتك يا سيدي ولكن أطلقته وعلمت أنه لا حياة به ولا مكروه عنده ‏.‏

قال‏:‏ نعم ما فعلت ما عدوتَ ما كان في نفسي ‏.‏

فلما خرج أتبعه بصره حتى كاد يتوارى عن وجهه ثم قال‏:‏ قتلني اللّه بسيف الهدى على عمل الضلالة إن لم أقتلك فكان من أمره ما كان ‏.‏

وقال إدريس بن بحر‏:‏ عرض رجل للرشيد فقال‏:‏ نصيحة فقال لهرثمة‏:‏ خذ إليك الرجل وسَلْه عن نصيحته فسأله فأبى أن يخبره وقال‏:‏ هي سر من أسرار الخليفة فأخبر هرثمة الرشيد فقال له‏:‏ لا تبرح بالباب حتى أفرغ له فلما كان في الهاجرة وانصرف من كان عنده دعا به فقال‏:‏ أخلني فالتفت هارون إلى بنيه فقال‏:‏ انصرفوا يا فتيان ‏.‏

فوثبوا وبقي خاقان وحسين على رأسه فنظر إليهما الرجل فقال‏:‏ تنحيا عنا ‏.‏

ففعلا ثم أقبل على الرجل فقال‏:‏ هات ما عندك ‏.‏

فقال‏:‏ على أن تؤمنني ‏.‏

قال‏:‏ علي أن أؤمنك وأحسن إليك ‏.‏

قال‏:‏ كنت بحلوان في خان من خاناتها فإذا أنا بيحيى بن عبد الله في دراعة صوف غليظة وكساء صوف أخضر غليظ وإذا معه جماعة ينزلون إذا نزل ويرحلون إذا رحل ويكونون منه برصد يوهمون مَنْ رآهم أنهم لا يعرفونه وهم أعوانه ومع كل واحد منهم منشور يأمن له إن عُرِض له ‏.‏

قال‏:‏ تعرف يحيى بن عبد اللّه قال‏:‏ أعرفه قديمًا وذلك الذي حقق معرفتي به بالأمس ‏.‏

قال‏:‏ فصفه ‏.‏

قال‏:‏ مربوع أسمر رقيق البشرة أجلح حسن العينين عظيم البطن ‏.‏

قال‏:‏ صدقت هو ذلك ‏.‏

قال‏:‏ فما سمعته يقول قال‏:‏ ما سمعته يقول شيئًا غير أني رأيته يصلي ورأيت غلامًا من غلمانه أعرفه قديمًا جالسًا على باب بالخان فلما فرغ من صلاته أتاه بثوب غسيل فألقاه في عنقه ونزع الجبة الصوف فقال له‏:‏ أحسن الله جزاءك وشكر سعيك فمن أنت ‏.‏

قال‏:‏ رجل من أبناء هذه الحولة وأصلي من مرو ومولدي مدينة السلام ‏.‏

قال‏:‏ فمنزلك بها قال‏:‏ نعم فأطرق مليًا ثم قال‏:‏ كيف احتمالك لمكروه تمتحن به في طاعتي قال‏:‏ أبلغ من ذلك حيث أحب أمير المؤمنين‏.‏

قال‏:‏ كن بمكانك حتى أرجع ‏.‏

فدخل حجرة كانت خلف ظهره فأخرج كيسًا فيه ألفا دينار فقال‏:‏ خذ هذه ودعني وما أدبر فيك‏.‏

فأخذها وضم عليها ثيابه ثم قال‏:‏ يا غلام ‏.‏

فأجابه خاقان وحسين فقال‏:‏ اصفعا ابن اللخناء فصفعاه نحوًا من مائة صَفْعة ثم قال‏:‏ أخرِجاه إلى مَنْ بقيَ في الدار وعمامتُه في عنقه فقولا‏:‏ هذا جزاء من يسعى ببطانة أمير المؤمنين وأوليائه ففعلا ذلك وتحدثوا بخبره ولم يعلم بحال الرجل أحد ولا بما ألقى إلى الرشيد حتى كان من أمر البرامكة ما كان ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عبيد الله المرزباني قال‏:‏ حدثنا عبد الواحد بن محمد الخصيبي قال‏:‏ حدَّثني أبو الفضل ميمون بن مهران قال‏:‏ حدَّثتني أمية البرمكية قالت‏:‏ الناس يكثرون في قصة البرامكة وأوكد الأسباب فيما نالهم أن جعفر بن يحيى كان اشترى جارية مغنية يقال لها فتينة لم يكن لها نظير في الدنيا في حسن الخلق وسجاة وطيبة وكان ابن جامع إذا سمعها بكى ما دامت تغني وكان غيره من الحذاق يسلمون لها وكان شراؤها على جعفر مائة ألف دينار فطلبها منه الرشيد فلم يدفعها إليه فلم يكن إلا قليلًا حتى نزل بهم ما نزل فأخذت وأخذ جميع من معها من الجواري والعوامل ثم جلس لنا وأدخلنا عليه وفي يد كل واحدة منا ما تعمل به فأقبل يأمر واحدة واحدة فتغني المغنية وتزمر الزامرة حتى بلغ إلى فتينة فقال لها‏:‏ غَنّي ‏.‏

فأمسكت فقلنا لها ونحن نرعد‏:‏ ويحك غَنّي‏!‏ فأسبلت دمعها وقالت‏:‏ أما بعد الساعة فلا ‏.‏

فحثثناها على ذلك فأبت فنظر الرشيد إلى أقبح مَنْ على رأسه وهو الحارث بن بسيحر وقال‏:‏ خذها قد وهبتها لك ‏.‏

فأخذ بيدها ومضت معه فلما ولت دعا الحارث وأسرَّ إليه شيئًا علمناه فيما بعد أمره أن لا يقربها إذ كان إنما أراد كسرها ثم أمر بصرفنا فانصرفنا ومكثنا أيامًا ثم ذكرنا فأمر بإحضارنا على السبيل التي حضرناها أولًا فلما وقفنا بين يديه قال للحارث‏:‏ ما فعلت فلانة يعني‏:‏ فتينة ‏.‏

قال‏:‏ هي قبلي يا أمير المؤمنين ‏.‏

قال‏:‏ هاتها ‏.‏

فأحضرها وجلست وجلسنا فأخذنا في شأننا وقال‏:‏ هيهِ غنّي ‏.‏

فعصرت عينيها ثم بكت وقالت‏:‏ أما بعد الساعة فلا ‏.‏

فغضب الرشيد وقال‏:‏ سيف ونطع ثم قال لها‏:‏ غني ‏.‏

فردَّتْ مثل قولها الأول وأسبلت الدموع وذهبت عقولنا نحن ووقعت علينا الرعدة من شدة الخوف فقال للسياف‏:‏ انظر إلى يدي فإذا عقدت لك بالخنصر اثنين فأمسك فإذا عقدت بالوسطى ثلاثًا فاضرب ‏.‏

فأخذ السياف السيف ووقف وراءها شاهرًا به ‏.‏

فقال لها الرشيد‏:‏ غني‏:‏ فقالت‏:‏ أما بعد الساعة فلا وهي تبكي وقد علا بكاؤها فعقد بيده واحدة ثم قال لها ثانية فقالت القول الأول فعقد اثنين ورفع يده يريها السياف وأقبل يحرك الوسطى ويقول لها‏:‏ غنّي ‏.‏

وأقبلنا عليها نناشدها في نفسها وفينا فاندفعت تغني‏:‏ لما رأيت الديار قد درست أيقنت أن النعيم لم يعد فوثب إليها الرشيد فأخذ العود من يدها وأقبل يضرب به وجهها ورأسها حتى تفتت وأقبلت الدماء وتطايرنا نحن وحملت من بين يديه وقيدة فمكثت ثلاثًا وماتت ‏.‏

وروى أبو جعفر محمد بن جرير الطبري سببًا عجبًا في خبر البرامكة في هلاك جعفر قال‏:‏ كان الرشيد لا يصبر عن جعفر وأخته عباسة بنت المهدي وقال جعفر‏:‏ أزوجكها ليحل لك النظر إليها ولا تمسها ‏.‏

فكانا يحضران مجلسه ثم يقوم عن مجلسه ويخليهما فيقوم إليها جعفر فيجامعها فحبلت منه فولدت غلامًا وخافت من الرشيد فلم يزل الأمر مستورًا ووجهت المولود مع خواص لها من مماليكها إلى مكة فلم يزل الأمر مستورًا عن الرشيد حتى وقع بين عباسة وبعض جواريها شر فأنهت أمرها وأمر الصبي إلى الرشيد وأخبرت بمكان الصبي ومع مَنْ هو من جواريها وما معه من الحلي التي كانت زيَّنته بها أمه فلما حج هارون هذه الحجة أرسل إلى الموضع مَنْ يأتيه بالصبي وحواضنه فلما حضرن سأل اللواتي معهن الصبي فأخبرنه بمثل القصة التي أخبرته بها الرافعة على عباسة وكان ذلك سبب ما نزل بهم ‏.‏

وقد ذكر أبو بكر الصولي أن علية بنت المهدي قالت للرشيد‏:‏ ما رأيت لك يوم سرور منذ قتلت جعفرًا فلأي شيء قتلته فقال‏:‏ لوعلمت أن قميصي يعلم السبب الذي قتلت له جعفرًا لأحرقته ‏.‏

وكان يحيى بن خالد قد كتب إلى جعفر‏:‏ إني إنما أهملتك ليعثر الزمان بك عثرة يُعرف بها أمرك وإن كنت أخشى أن تكون التي لا سوى لها وقال يحيى للرشيد‏:‏ يا أمير المؤمنين أنا واللّه أكره مداخلة جعفر معك ولست آمن أن ترجع العاقبة في ذلك عليَّ منك فلو أعفيته واقتصرت به على ما يتولاه من جسيم أعمالك كان ذلك واقعًا بموافقتي ‏.‏

قال الرشيد‏:‏ يا أبت ليس بك ذلك ولئن تريد أن تقدم عليه الفضل ‏.‏

وقد أنبأنا محمد بن عبد الباقي قال‏:‏ أنبأنا علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني أبو الحسين علي بن هشام قال‏:‏ سمعت الحسن بن عيسى يقول‏:‏ الشَّرَهُ قتل جعفر بن يحيى ‏.‏

فقيل له‏:‏ إن الناس يقولون إن ذنبه أمر بعض أخوات الرشيد ‏.‏

فقال‏:‏ هذا من رواية الجُهَّال من كان يجسر على الرشيد بهذا إنما كان جعفر قد حاز ضِيَاع الدنيا لنفسه وكان الرشيد إذا سافر لا يمر بضيعة أو بستان إلا قيل‏:‏ هذا لجعفر ‏.‏

فما زال ذلك في نفسه ثم جنى على نفسه بأن وجه برأس بعض الطالبيين في يوم نيروز من غير أن يكون قد أمره بقتله فاستحل بذلك دمه ‏.‏

وقيل‏:‏ بل أرادت البرامكة إظهار الزندقة وإفساد الملك فقتلهم لذلك ‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا المبارك بن عبد الجبار أخبرنا أبو عبد الله النصيبي أخبرنا أبو القاسم إِسماعيل بن سويد حدثنا أبو بكر الأنباري قال‏:‏ حدثني أبي حدثنا عبد الله بن عبد الرحمن المدائني قال‏:‏ قال أبو زكار الأعمى‏:‏ كنت عند جعفر البرمكي في الليلة التي قتل فيها وهو يغني بهذا الشعر‏:‏

فلا تَبْعَد فكل فتىً سيأتي ** عليه الموتُ يبكر أو يُغَادي

وكل ذخيرة لا بد يومًا ** وإن بقيت تصير إلى نفاد

فلو فودِيتَ من حدث الليالي ** فديتك بالطريف وبالتلادِ

فقلت‏:‏ يا سيدي ممن أخذت هذا الشعر ‏.‏

قال‏:‏ من أحسن شعرًا من حكم الوادي ‏.‏

فما قام عن موضعه حتى جاء مسرور غلام الرشيد فأخذ رأسه ‏.‏

قال علماء السير‏:‏ لما انصرف الرشيد عن الحج في سنة ست وثمانين قال مسرور الخادم‏:‏ سمعت الرشيد يقول في الطواف‏:‏ اللهم إنك تعلم أن جعفر بن يحيى قد وجب عليه القتل وأنا أستخيرك في قتله فخِرْ لي ‏.‏

قالوا‏:‏ ثم عاد إلى الأنبار وبعث إليه بمسرور وحماد بن سالم والمغني يغني‏:‏ فلا تَبْعَد فكل فتىً سيأتي عليه الموتُ يبكر أَو يغادي قال مسرور‏:‏ الذي جئت فيه من ذاك قد والله طرقك أجب أمير المؤمنين ‏.‏

قال‏:‏ فوقع على رجلي يقبلها ويقول‏:‏ حتى أدخل فأوصي ‏.‏

فقلت‏:‏ أما الدخول فلا سبيل إليه ولكن أوص بما شئت ‏.‏

فتقدم في وصيته بما أراد وقال‏:‏ كل مال لي فهو صدقة وكل عبد لي فهو حر وكل مَنْ لي عنده وديعة أو حق فهو في حل ‏.‏

ثم أتت رسل الرشيد تستحث مسرورًا فأخرجه إخراجًا عنيفًا حتى أتى به المنزل الذي فيه الرشيد فحبسه وقيده بقيد حمار وأخبر الرشيد فقال‏:‏ ائتني برأسه ‏.‏

فجاء إلى جعفر وأخبره فقال‏:‏ الله اللّه واللّه ما أمرك بما أمرك به إلا وهو سكران فدافع بأمري حتى أصبح أؤامِره فيّ ثانية ‏.‏

فعاد ليؤامره فقال‏:‏ يا ماصّ بَظْر أمّه ائتني برأس جعفر ‏.‏

فرجع إليه فأخبره فقال‏:‏ عاوده ثالثة ‏.‏

فأتاه فحدفه بعمود وقال‏:‏ نُفيت من المهديّ إن جئتني ولم تأتني برأسه لأرسلن إليك مَنْ يأتيني برأسك فأتاه برأسه ‏.‏

وكان قتله ليلة السبت أول ليلة من صفر سنة سبع وثمانين بأرض الأنبار وهو ابن سبع وثلاثين سنة ثم أمر بنصب رأسه على الجسر وتقطيع بدنه وصلب كل قطعة على جسر فلم يزل كذلك حتى مرّ عليه الرشيد حين خروجه إلى خراسان فقال‏:‏ ينبغي أن يحرق هذا ‏.‏

فأحرق ‏.‏

قال علماء السير‏:‏ وجه الرشيد في ليلة قتل جعفر من أحاط بيحيى بن خالد وجميع ولده ومواليه ومن كان منهم بسبيل فلم يفلت منهم أحد كان حاضرًا وحوّل الفضل بن يحيى ليلًا فحُبس في ناحية من منازل الرشيد وحُبس يحيى بن خالد في منزله وأخذ ما وجد لهم من مال وضياع ومتاع وغير ذلك ومنع أهل العسكر من أن يخرج منهم خارج إلى مدينة السلام أو إلى غيرها ووجَّه من ليلته رجاء الخادم إلى الرَّقة في قبض أموالهم وما كان من رقيقهم ومواليهم وحشمهم وفرق الكتب من ليلته في جميع الغلمان في نواحي البلدان والأعمال بقبض أموالهم وأخذ وكلائهم فلما أصبح كتب إلى السندي بتوجيه جثة جعفر إلى مدينة السلام ونصْب رأسه على الجسر الأوسط وقطع جثته وصلْب كل قطعة على الجسر الأعلى والجسر الأوسط ‏.‏

ففعل السندي ذلك وأمر بالنداء في جميع البرامكة أن لا أمان لمن أمنهم أو آواهم إلا محمد بن خالد وولده وأهله وحشمه فإنه استثناهم لما ظهر من نصيحة له وعرفَ براءته مما دخل فيه غيره من البرامكة وخلَّى سبيل يحيى قبل شخوصه مع العم ووكَل بالفضل ومحمد وموسى وأبي المهدي صهرهم حَفظةً من قيل هرثمة بن أعين إلى أن وافى بهم الرّقة وأتى بأنس بن أبي شيخ صبيحة الليلة التي قتل فيها جعفر فأصر بقتله وكان من أصحاب البرامكة وكان قد رفع إليه عنه أنه على الزندقة ‏.‏

وقيل ليحيى بن خالد أن الرشيد قد قتل ابنك فقال‏:‏ كذلك يُقتَل ابنُه ‏.‏

أنبأنا محمد بن أبي طاهر البزاز أنبأنا علي بن المحسن التنوخي عن ابنه قال‏:‏ حدثني علي بن هشام أخبرنا علي بن عيسى قال‏:‏ حدثنا أبي حدثنا داود بن الجراح قال‏:‏ قال لي الفضل بن مروان قال‏:‏ كنت أعمل في أبواب ضياع الرشيد الحساب فنظمت في حساب السنة التي نكب فيها البرامكة فوجدت ثمن هدية دفعتين من مال الرشيد أهداهما إلى جعفر بن يحيى بضعة عشر ألف دينار وفيه بعد شهور من هذه الهدية قد بينا الحساب لثمن نفط وحب قطن ابتيع فأحرق به جثة جعفر بن يحيى بضعة عشر قيراطًا ذهبًا ‏.‏

وقد ذكر أبو بكر الصولي‏:‏ أن الرشيد كان يقول لعن اللّه مَنْ أغراني بالبرامكة ما رأيت رخاء بعدهم ولا وجدت لذة راحة ‏.‏

قال الصولي‏:‏ وحدثنا الغلابي حدثنا العتبي قال‏:‏ قال لي الرشيد بعد قتل البرامكة‏:‏ وددت والله إني شوطرت عمري وغرمت نصف ملكي وأني تركت البرامكة على أمرهم ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي قال‏:‏ أخبرني الأزهري أخبرنا محمد بن العباس قال‏:‏ أخبرنا أبو بكر محمد بن خلف قال‏:‏ أخبرني أبو النضر هشام بن سعيد الزهري قال‏:‏ أخبرني أبي قال‏:‏ لما صلب الرشيد جعفر بن يحيى وقف الرقاشي الشاعر فقال‏:‏

أمَا واللّه لولا خوف واشٍ ** وعيَنٌ للخليفة لاتنام

لطفنا حَوْلَ جِذعكَ واستلَمْنا** كما للنَّاس بالحَجرِاسْتلامُ

فما أبصوت قبلك يا ابن ** يحيى حسامًا فلَّه السيف الحسامُ

على اللذات والدنيا جميعًا ** ودولَة آل برمكٍ الّسلامُ

فقيل للرشيد فأمر به فأحضر فقال له‏:‏ ما حملك على ما فعلت قال‏:‏ تحركت نعمته في قلبي فلم أصبر ‏.‏

قال‏:‏ كم أعطاك قال‏:‏ كان يعطيني كل سنة ألف دينار ‏.‏

قال‏:‏ فأمر له بألفي دينار ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي الخطيب ‏.‏

قال‏:‏ أخبرنا محمد بن عبد الواحد بن علي البزاز قال‏:‏ أخبرنا أبو سعيد الحسن بن عبد الله السيرافي قال‏:‏ أخبرنا محمد بن أبي الأزهر قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني عمي مصعب بن عبد اللّه قال‏:‏ لما قتل جعفر بن يحيى وصُلب بباب الجسر رأسه وفي الجانب الغربي جسده وقفت امرأة على حمار فاره فنظرت إلى رأسه فقالت بلسان فصيح‏:‏ واللّه لئن صرت اليوم آية لقد كنت في المكارم غاية ثم أنشأت لما رأيت السيف خالط جعفرًا ونادى منادٍ للخليفة في يحيى بكيت على الدنيا وأيقنت أنما قصارى الفتى يومًا مفارقة الدنيا وما هي إلا دولة بعد دولة تخول ذا نعمى وتعقب ذا بلوى إذا أنزلت هذا منازل رفعةٍ من الملك حطت ذا إلى الغاية القصوى ثم إنها حركت الحمار الذي تحتها وكأنها كانت ريحًا لم يعرف لها أثر ‏.‏

وفي هذه السنة‏:‏ هاجت العصبية بدمشق بين المضرية واليمانية فوجَّه الرشيد محمد بن منصور فأصلح بينهم ‏.‏

وفيها‏:‏ زلزلت المَصيصة فانهدم بعض سورها ونضب ماؤهم ساعة من الليل ‏.‏

وفيها‏:‏ غزا هارون الروم وافتتح هرقلة فظفر بابنة بطريقها فاستخلصها لنفسه وأغزى ابنه القاسم الصائفة ووهبه لله عز وجل وجعله قربانًا له ووسيلة وولاه العواصم فدخل أرض الروم في شعبان فأناخ على حصن سنان فجهدوا فبعث إليه ملك الروم يبذل له إطلاق ثلثمائة أسير وعشرين أسيرًا من أسارى المسلمين على أن يرحل عنهم ففعل ‏.‏

وفيها‏:‏ غضب الرشيد على عبد الملك بن صالح وحبسه وكان بلغه أنه يروم الخلافة فلم يزل محبوسًا حتى توفي الرشيد فأطلقه محمد وعقد له على الشام ‏.‏

وفيها‏:‏ نقض صاحب الروم الصلح الذي كان جرى بين الذي قبله وبين المسلمين ومنع ما كان ضمنه الهالك لهم وكان سبب النقض‏:‏ أن الروم كانت عليهم امرأة تملكهم فخلعوها وملكوا عليهم نقفور فكتب إلى الرشيد‏:‏ من نقفور ملك الروم إلى هارون ملك العرب أما بعد‏:‏ فإن الملكة التي كانت قبلي أقامتك مقام الرّخّ وأقامت مقامها مقام البَيدق فحملت إليك من أموالها ما كنت حقيقًا بحمل أمثاله إليها لكن ذلك ضعف النساء وحمقهنّ فإذا قرأت كتابي فاردد ما حصل قِبَلك من أموالها وافتد نفسك وإلا فالسيف بيننا وبينك ‏.‏

فلما أن قرأ الكتاب استفزه الغضب حتى لم يمكن أحدًا أن ينظر إليه دون أن يخاطبه وتفرّق جلساؤه خوفًا واستعجم الرأي على الوزير من أن يشير عليه أو يتركه برأيه فدعا بدواة وكتب على ظهر الكتاب‏:‏ بسم اللّه الرحمن الرحيم ‏.‏

من هارون أمير المؤمنين إلى نقفور كلب الروم قد قرأت كتابك يا ابن الكافرة والجواب ما تراه دون أن تسمعه والسلام ‏.‏

ثم شخص من يومه وسار حتى أناخ بباب هِرَقلَة ففتح وغنم واصطفى وخرب وأحرق واصطلم

فطلب نقفور الموادعة على خراج يؤديه في كل سنة فأجابه إلى ذلك فلما رجع من غزوته وصار بالرّقة نقض نقفور العهد وخان الميثاق وكان البرد شديدًا فيئس نقفور من رجوعه إليه فأتى الخبر بارتداده عما أخذ عليه فلم يتهيأ لأحد إخباره بذلك إشفاقًا عليه وعلى أنفسهم من الكرّة في مثل تلك الأيام فاحتيل له بشاعر من أهل جُدة يقال له‏:‏ أبو محمد عبد الله بن يوسف فأخبره بذلك في أبيات ‏.‏

وفي هذه السنة‏:‏ قتل إبراهيم بن محمد بن عثمان بن نهيك ‏.‏

وقيل‏:‏ إنما قتل في سنة ثمان وثمانين ‏.‏

وسبب قتله‏:‏ أنه كان كثيرًا ما يذكر البرامكة فيبكي حبًا لهم إلى أن خرج من حد البكاء ودخل في باب طالبي الثار فكان إذا خلا بجواريه فشرب وسكر قال‏:‏ يا غلام سيفي فيجيء غلامه بالسيف فينتضيه ثم يقول‏:‏ واجعفراه واسيداه والله لأقتلن قاتلك ‏.‏

فلما كثر هذا من فعله جاء ابنه عثمان إلى الفضل بن الربيع فأخبره فأخبر الفضل الرشيد فقال‏:‏ أدخله ‏.‏

فأدخله فقال‏:‏ ما الذي قال عنك الفضل فأخبره بقول أبيه وفعله فقال الرشيد‏:‏ فهل سمع هذا أحد معك قال‏:‏ نعم خادمه ‏.‏

فدعا خادمه سرًا فسأله فقال‏:‏ قد قال ذلك غير مرة ‏.‏

فقال الرشيد‏:‏ ما يحل لي أن أقتل وليًا من أوليائي بقول غلام وخَصيٍّ لعلهما تواصيا على هذا

فأراد أن يمتحن إبراهيم فقال للفضل‏:‏ إذا حضر الشراب فادعه فإذا شرب خلَني وإياه ‏.‏

ففعل ذلك الفضل فلما خلا به الرشيد قال‏:‏ يا إبراهيم كيف أنت وموضع السر من قلبك قال‏:‏ يا سيدي أنا كأحسن عبيدك وأطوع خدمك ‏.‏

قال‏:‏ إن في نفسي أمرًا أريد أن أودعك إياه قد ضاق صدري وأسْهَدَ ليلي ‏.‏

قال‏:‏ إذًا أخفيه أن تعلمه نفسي ‏.‏

قال‏:‏ ويحك‏!‏ قد ندمت على قتل جعفر بن يحيى ندامة ما أحسن أن أصفها فوددت أني خرجت من ملكي وأنه كان بقي لي فما وجدت طعم النوم منذ فارقته ولا لذّة العيش منذ قتلته ‏.‏

فلما سمعها إبراهيم أسبل دمعه وقال‏:‏ رحم الله أبا الفضل وتجاوز عنه والله يا سيدي لقد أخطأت في قتله ‏.‏

فقال الرشيد‏:‏ قم عليك لعنة الله يا ابن اللخناء فقام ما يعقل فانصرف إلى ابنه فقال‏:‏ يا بني ذهبت والله نفسي ‏.‏

فما كان إلا ثلاث ليالٍ حتى قُتل ‏.‏

وفيها‏:‏ حج بالناس عبيد الله بن العباس بن محمد بن علي بن عبد الله بن عباس ‏.‏


ذكر من توفي في هذا السنة من الأكابر

ذكر من توفي في هذا السنة من الأكابر
جعفر بن يحيى بن خالد أبو الفضل البرمكي ‏.‏

كانت له فصاحة وبلاغة وكرم زائد وكان أبوه يحيى بن خالد قد ضمه إلى القاضي أبي يوسف ففقهه فصار له اختصاص بالرشيد ‏.‏

وقيل إنه وقع لي في ليلة بحضرة الرشيد زيادة على ألف توقيع فنظر في جميعها فلم يخرج شيء منها عن موجب الفقه ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا محمد بن عمران بن المرزباني قال‏:‏ حدَّثنا عبد الواحد بن محمد الخصيبي قال‏:‏ سمعت علي بن الحسين الإسكافي يحدّث قال‏:‏ كان أحمد بن الجنيد الإسكافي وكان أخص الناس بجعفر بن يحيى البرمكي وكان الناس يقصدونه في حوائجهم إلى جعفر وإن رقاع الناس كثرت في خف أحمد بن الجنيد فلم يزل كذلك إلى أن تهيأت له الخلوة بجعفر فقال له‏:‏ جعلني الله فداك قد كثرت رقاع الناس معي وأشغالك كثيرة وأنت اليوم خالٍ فإن رأيت أن تنظر فيها ‏.‏

فقال له جعفر‏:‏ على أن تقيم عندي اليوم ‏.‏

فقال‏:‏ نعم ‏.‏

فصرف دوابه وأقام فلما تغدوا جاءه بالرقاع فقال له جعفر‏:‏ هذا وقت ذا دَعْنا اليوم فأمسك عنه وانصرف ولم ينظر في الرقاع فلما كان بعد أيام خلا به فأذكره الرقاع فقال‏:‏ نعم على أن تقيم عندي اليوم ‏.‏

فأقام عنده ففعل به مثل الفعل الأول حتى فعل به ذلك فلما كان ذلك في آخر يوم أذكره فقال‏:‏ دعني الساعة ‏.‏

وناما فانتبه جعفر قبل أحمد فقال لخادم له‏:‏ اذهب إلى خف أحمد بن الجنيد فجئني بكل رقعة فيه وانظر لا يعلم أحمد فذهب الغلام وجاء بالرقاع فوقع فيها جعفر عن آخرها بخطه بما أحب أصحابها ووكد ذلك ثم أمر الغلام أن يردها إلى الخف فردها فانتنبه أحمد ولم يقل فيها شيئًا وانصرف أحمد فركب يعلل أصحاب الرقاع بها أيامًا ‏.‏

ثم قال لكاتب ويحك هذه الرقاع قد أخلقت في خفي وهذا ليس ينظر فيها فخذها فتصفحها وجدد ماأخلق منها ‏.‏

فأخذها الكاتب فنظر فيها فوجد الرقاع موقعًا فيها بما سأل أصحابها فتعجب من كرمه ونبل أخلاقه ومن أنه قضى حاجته ولم يُعلمه بها لئلا يظن أنه اعتد بها عليه ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا أبو القاسم الأزهري حدٌثنا محمد بن العباس الخزاز حدثنا محمد بن خلف بن المرزبان حدثنا يعقوب النخعي حدثنا علي بن زيد كاتب العباس المأمون قال‏:‏ حدَثني محمد بن إسحاق بن إبراهيم الموصلي قال‏:‏ حدَّثني أبي قال‏:‏ حج هارون الرشيد ومعه جعفر بن يحيى البرمكي ‏.‏

قال‏:‏ وكنت معهم فلما صرنا إلى مدينة رسول الله صلى الله عليه وسلم قال لي جعفر بن يحيى‏:‏ أحب أن تنظر لي جارية ولا تبقى غاية في حذاقتها بالغناء والضرب والكمال في الظرف والأدب وجنبني قولهم صفراء ‏.‏

قال‏:‏ فأرشدت إلى جارية لرجل فدخلت عليه فرأيت رسوم النعمة وأخرجها إلي فلم أر أجمل منها ولا أصبح ولا آدب ثم تغنت لي أصواتَاَ فأجادتها ‏.‏

قال‏:‏ فقلت لصاحبها‏:‏ قل ما شئت ‏.‏

قال‏:‏ أقول لك قولًا ولا انقص منه درهمًا ‏.‏

قال‏:‏ قلت‏:‏ قل ‏.‏

قال‏:‏ أربعين ألف دينار ‏.‏

قال‏:‏ قلت‏:‏ قد أخذتها وأشترط عليك نظرة قال‏:‏ ذاك لك ‏.‏

قال‏:‏ فأتيت جعفر بن يحيى ‏.‏

فقلت له‏:‏ قد أصبت حاجتك على غاية الظرف والأدب والجمال ونقاء اللون وجودة الضرب وقد اشترطت نظرة فاحمل المال ومر بنا ‏.‏

فحمل المال على حمالين وجاء جعفر مستخفيًا فدخلنا على الرجل فأخرجها فلما رآها جعفر أعجب بها وعرف أن قد صدقته ثم غنَّته فازداد بها عجبًا فقال لي‏:‏ اقطع أمرها ‏.‏

فقلت لمولاها هذا المال قد وزناه ونقدناه فإن قنعت وإلا فوجه إلى من شئت لينقد ‏.‏

فقال‏:‏ لا بل اقنع بما قلتم ‏.‏

قال‏:‏ فقالت الجارية‏:‏ يا مولاي في أي شيء أنت ‏.‏

فقال‏:‏ قد عرفت ما كنت فيه من النعمة وما كنا فيه من انبساط اليد وقد انقبضت عن ذلك لتغير الزمان علينا فقدرت أن تصيري إلى هذا الملك فتنبسطي في شهواتك وإرادتك ‏.‏

فقالت الجارية‏:‏ والله يا مولاي لو ملكت منك ما ملكت مني ما بعتك بالدنيا وما فيها وبعد فاذكر العهد الذي بيني وبينك ‏.‏

وقد كان حلف لها أن لا يأكل لها ثمنًا ‏.‏

فتغرغرت عينا المولى وقال‏:‏ اشهدوا أنها حرة لوجه الله تعالى وإني قد تزوجتها وأمهرتها داري ‏.‏

قال‏:‏ فقال لي جعفر‏:‏ انهض بنا ‏.‏

قال‏:‏ فدعوت الحمالين ليحملوا المال فقال جعفر‏:‏ والله لا يصحبنا منه درهم ثم قال لمولاها‏:‏ بارك اللّه لك فيه انفقه عليها وعليك ‏.‏

قال‏:‏ وقمنا فخرجنا ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا سلام بن الحسن المقرىء قال‏:‏ أخبرنا علي بن عمر الحافظ قال‏:‏ حدَّثنا إبراهيم بن حماد قال‏:‏ حدثنا عبد الله بن أبي سعد قال‏:‏ حدَّثني محمد بن أحمد بن المبارك العبدي قال‏:‏ حدثني عبد الله بن علي أبو محمد قال‏:‏ لما غضب الرشيد على البرامكة أصيب في خزانة لجعفر بن يحيى في جرة ألف دينار في كل دينار مائة دينار على أحد جانبي كل دينار منها‏:‏ واصفر من ضرب دار الملو ك يلوح على وجهه جعفر يزيد على مائة واحدًا متى تعطه معسرًا يوسر قال المصنف‏:‏ وقد ذكرنا السبب الذي أوجب قتل جعفر ونكب البرامكة فلا نحتاج إلى إعادة ‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو عبد الله الحسين بن محمد النصيبي قال‏:‏ أخبرنا أبو القاسم إسماعيل بن سويد قال‏:‏ حدثنا أبو بكر الأنباري قال‏:‏ حدَّثني أبي قال‏:‏ حدَّثنا عبد الله بن عبد الرحمن المدائني قال‏:‏ قال أبو زكَار الأعمى‏:‏ كنت عند جعفر بن يحيى البرمكي في الليلة التي قتل وهو يغني بهذا الشعر‏:‏ فلا تَبْعَد فكلُّ فتىً سيأتي عليه الموتُ يبكر أو يُغادِي وكل ذخيرة لابد يومًا وإن بقيت تصير إلى نفاد فقلت له‏:‏ يا سيدي ممن أخذت هذا الشعر فقال‏:‏ أخذته من أحسن الناس شعرًا من حكم الوادي ‏.‏

فما قام عن موضعه حتى جاء مسرور غلام الرشيد فأخذ رأسه ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو يعلى أحمد بن عبد الواحد قال‏:‏ أخبرنا إسماعيل بن سعيد المعدل قال‏:‏ حدَّثنا الحسين بن الفهم قال‏:‏ أخبرني الحسين بن سعيد العنبري قال‏:‏ حدَثني حماد بن إسحاق عن أبيه قال‏:‏ قال أبو يزيد الرياحي‏:‏ كنت قاعدًا عند خشبة جعفر بن يحيى البرمكي أتفكر في زوال ملكه وحاله التي صار إليها إذ أقبلت امرأة راكبة لها رواء وهيئة فوقفت على جعفر فبكت فأحزنت وتكلمت فأبلغت وقالت‏:‏ أما والله لئن أصبحت في الناس آية لقد بلغت فيهم الغاية ولئن زال ملكك وخانك دهرك ولم يطل بك عمرك لقد كنت المغبوط حالًا الناعم بالًا يحسن بك الملك فاستعظم الناس فقدك إذ لم يستخلفوا ملكًا بعدك فنسأل الله الصبر على عظيم الفجيعة وجليل الرزية التي لا تستعاض بغيرك والسلام عليك وداع غيرِ قالٍ ولا ناسٍ لذكرك ثم أنشأت تقول‏:‏ العيش بعدك مر غير محبوب ومذ صلبت وَمَقْنا كل مصلوب أرجو لك الله ذا الإحسان إن له فضلًا علينا وعفوًا غير محسوب ثم سكتت ساعة وتأملته ثم أنشأت تقول‏:‏ لئن أمسى صداك برأي عين على خشب حباك بها الإمام فمن مُلكٍ إلى ملَك برغم من الأملاك أسلمك الحمامُ أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن أحمد بن رزق قال‏:‏ أخبرنا عمر بن جعفر بن محمد بن مسلم قال‏:‏ حدَّثنا الحارث بن أبي أسامة قال‏:‏ حدثني إسماعيل بن محمد قال‏:‏ لما بلغ سفيان بن عيينة قتل جعفر بن يحيى وما نزل بالبرامكة حول وجهه إلى القبلة وقال‏:‏ اللهم إنه كان قد كفانى مؤونة الدنيا فاكفه مؤونة الآخرة ‏.‏

أخبرنا أبو منصور القزاز قال أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو علي محمد بن الحسين الجازري قال‏:‏ حدَّثنا المعافى بن زكريا ‏.‏

وأخبرنا محمد بن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا محمد بن عبد الواحد قال‏:‏ حدَّثنا محمد بن عبد الرحيم المازني قال‏:‏ حدثنا أبو علي الحسين بن القاسم الكوكبي قال‏:‏ حدثنا أبو بكر الضرير قال‏:‏ حدَثني غسان بن عمر القاضي عن محمد بن عبد الرحمن الهاشمي قال‏:‏ دخلت على أمي في يوم أضحى وعندها امرأة بَرْزة في أثواب دنسة رثة فقالت لي‏:‏ أتعرف هذه‏!‏ قلت‏:‏ لا ‏.‏

قالت‏:‏ هذه عبادة أم جعفر بن يحيى بن خالد ‏.‏

فسلمت عليها ورحبت بها وقلت لها‏:‏ يا فلانة حدثيني ببعض أمركم ‏.‏

قالت‏:‏ أذكر لك جملة كافية فيها اعتبار لمن اعتبر وموعظة لمن فكر لقد هجم عليَ مثل هذا العيد وعلى رأسي أربعمائة وصيفة وأنا أزعم أن جعفرًا ابني عاق بي وقد أتيتكم في هذا اليوم أسألكم جلد شاتين أجعل أحدهما شعارًا والآخر دثارًا ‏.‏

أخبرنا محمد بن عبد الباقي البزار أنبأنا علي بن أبي علي البصري عن أبيه أن مسرورًا قال‏:‏ استدعاني المأمون فقال لي‏:‏ قد أكثر عليَّ أخبار السر بأن شيخًا يأتي خراب البرامكة فيبكي وينتحب طويلًا ثم ينشد شعرًا يرثيهم به وينصرف فاركب أنت ودينار بن عبد الله واستتر بالجدران فإذا جاء وشاهدتما ما فعل وسمعتما ما قال فأتياني به فركبنا مغلسين فأتينا الموضع فاختفينا فيه وأبعدنا الدواب فلما أصبحنا إذا بخادم أسود قد أقبل ومعه كرسي حديد فطرحه وجاء على أثره كهل فجلس على الكرسي وتلفت فلم ير أحدًا فبكى وانتحب حتى قلت قد فارق الدنيا ثم أنشأ يقول‏:‏ ولما رأيت السيف خلل جعفرًا ونادى منادٍ للخليفة في يحيى وذكر أبياتًا قد تقدمت فلما قام قبضنا عليه فقال‏:‏ ما تريدان مني ‏.‏

قلت‏:‏ هذا دينار بن عبد الله وأنا مسرور خادم أمير المؤمنين وهو يستدعيك فالبس ثم قال‏:‏ إني لا آمنه على نفسي أمهلني حتى أوصي ‏.‏

قلت‏:‏ شأنك ‏.‏

فسرنا معه فوقف على دكان رجل واستدعى دواة وبيضاء فكتب فيها وصيته ودفعها إلى خادمه وسرنا به فلما مثل بين يدي الخليفة زبره وقال‏:‏ من أنت وبم استحق منك البرامكة ما تصنع ‏.‏

فقال غير هايب ولا محتشم‏:‏ يا أمير المؤمنين إن للبرامكة عندي أيادي خضراء فإن أمر أمير المؤمنين حدثته ببعضها ‏.‏

فقال‏:‏ هات ‏.‏

فقال‏:‏ أنا المنذر بن المغيرة الدمشقي نشأت في نعمة فزالت حتى أفضت إلى بيع داري وأملقت إلى غير غاية فأشير عليّ بقصد البرامكة فخرجت إلى بغداد ومعي نيف وعشرون امرأة وصبيًا فدخلت بهم إلى مسجدِ ببغداد ثم خرجت وتركتهم جياعًا لا نفقة لهم فمررت بمسجد فيه جماعة عليهم أحسن زي فجلست معهم أردد في صدري ما أخاطبهم به فتحيد نفسي عن ذل السؤال فإذا خادم قد أزعج القوم فقاموا فقمت معهم فدخلوا دارًا كبيرة فدخلت معهم فإذا يحيى بن خالد على دكة وسط بستان فجلسوا وجلست وكنا مائة رجل ورجل فخرج مائة خادم وخادم في يد كل واحد منهم مجمرة ذهب فيها قطعة عنبر فسجروا العود وأقبل يحيى على القاضي فقال زوج ابن عمي هذا بابنتي عائشة فخطب وعقد النكاح فأخذنا النثار من فتات المسك وبناق العنبر َوتماثيل الند فالتقط الناس والتقط ثم جاءنا الخدم في يد كل واحد منهم صينية فضة فيها ألف دينار مخلوط بالمسك فوضع بين يدي كل واحد واحدةَ فأقبل كل واحد يأخذ الدنانير في كمه والصينية تحت إبطه ويخرج فبقيت وحدي لا أجسر أفعل ذلك فغمزني بعض الخدم وقال‏:‏ خذها وقم فأخذتها وقمت وجعلت أمشي والتفت خوفًا من أن يؤخذ مني ويحيى يلاحظني من حيث لا أفطن فلما قاربت الستر رعدت فيئست من الصينية فجئت فأمرني بالجلوس فجلست فسألني عن حالي فحدثته بقصتي فبكى ثم قال‏:‏ عليَّ بموسى ‏.‏

فجاءه فقال‏:‏ يا بني هذا رجل من أولاد النعم قد رمته الأيام بصرفها فخذه واخلطه بنفسك فأخذني فخلع علي وأمر لي بحفظ الصينية فكنت في العيش يومي وليلتي ثم استدعى أخاه العباس وقال‏:‏ إن الوزير سلم إليّ هذا وأريد الركوب إلى دار أمير المؤمنين فليكن عندك اليوم فكان يومي مثل أمسي وأقبلوا يتداولوني وأنا قلق بأمر عيالي ولا أتجاسر أن أذكرهم فلما كان اليوم العاشر أدخلت إلى الفضل بن يحيى فأقمت عنده يومي وليلتي فلما أصبحت جاءني خادم فقال‏:‏ قم إلى عيالك وصبيانك ‏.‏

فقلت‏:‏ إنَا للّه ذهبت الصينية وما فيها فيا ليت هذا كان من أول يوم ‏.‏

فقمت والخادم يمشي بين يدي فأخرجني من الدار فازداد يأسي ثم أدخلني إلى دار كأن الشمس تطلع من جوانبها وفيها من صنوف الآلات والفرش فلما توسطتها رأيت عيالي يرتعون فيها في الديباج والستور وقد حُمل إليهم مائة ألف درهم وعشرة آلاف دينار وسلم إلي الخادم صكًا بضيعتين جليلتين وقال‏:‏ هذه الدار وما فيها والضياع لك ‏.‏

فأقمت مع البرامكة في أخفض عيش ثم قصدني عمرو بن مسعدة في الضيعتين فألزمني من خراجهما ما لا يفي به دخلهما فكلما لحقتني نائبة قصدت دورهم فبكيتهم فاستدعى المأمون عمرو بن اسحق فأمره أن يرد على الرجل ما استخرج منه ويقرر خراجه على ما كان في أيام البرامكة ‏.‏

فبكى الرجل بكاءً شديدًا فقال له المأمون‏:‏ ألم استأنف لك جميلًا ‏.‏

قال‏:‏ بلى ولكن هذا من بركة البرامكة ‏.‏

فقال‏:‏ امض فإن الوفاء مبارك وحسن العهد من الإيمان ‏.‏

الفضيل بن عياض أبو علي التميمي ‏.‏

ولد بخراسان بكور أبْيَورد وقدم الكوفة وهو كبير فسمع الأعمش ومنصور بن المعتمر وعطاء بن السائب وحصين بن عبد الرحمن وغيرهم ‏.‏

ثم تعبد وانتقل إلى مكة فمات بها في أول هذه السنة ‏.‏

وكان ثقة فاضلًا زاهدًا ‏.‏

أخبرنا محمد بن ناصر قال‏:‏ حدثنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدَّثنا محمد بن علي قال‏:‏ حدثنا أبو سعيد الجندي قال‏:‏ حدَّثنا إسحاق بن إبراهيم قال‏:‏ كانت قراءة الفضيل حزينة شهية بطيئة مترسلة كأنه يخاطب إنسانًا وكان إذا مرَّ بآية فيها ذكر الجنة ترفَد فيها وسأل وكان يلقى له حصير بالليل في مسجده فيصلي من أول الليل ساعة حتى تغلبه عيناه فينام على الحصير فينام قليلًا ثم يقوم فإذا غلبه النوم نام ثم يقوم هكذا حتى يصبح ‏.‏

وسمعته يقول‏:‏ إذا لم تقدر على قيام الليل وصيام النهار فاعلم أنك محروم مكبل كبَّلتك خطيئتك

أخبرنا المحمدان‏:‏ ابن ناصر وابن عبد الباقي قالا‏:‏ حدثنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد الله الحافظ قال‏:‏ حدَّثنا سليمان بن أحمد قال‏:‏ حدثنا محمد بن زكريا الغلابي قال‏:‏ حدثنا أبو عمرو الجرمي قال‏:‏ حدثني الفضيل بن الربيع قال‏:‏ حج أمير المؤمنين فأتاني فخرجت مسرعًا فقلت‏:‏ يا أمير المؤمنين لو أرسلت إلي أتيتك ‏.‏

فقال‏:‏ ويحك‏!‏ قد حك في نفسي شيء فانظر لي رجلًا أسأله ‏.‏

فقلت‏:‏ هنا سفيان بن عيينة ‏.‏

فقال‏:‏ امض بنا إليه ‏.‏

فأتيناه فقرعت الباب فقال‏:‏ مَنْ ذا قلت‏:‏ أجب أمير المؤمنين ‏.‏

فخرج مسرعًا فقال‏:‏ يا أمير المؤمنين لو أرسلت إلي أتيتك فقال له‏:‏ خذ لما جئناك له رحمك الله

فحدثه ساعة ثم قال له‏:‏ عليك دين قال‏:‏ نعم ‏.‏

قال‏:‏ أبا العباس اقض دينه ‏.‏

فلما خرجنا قال‏:‏ ما أغنى عني صاحبك شيئًا انظر لي رجلًا أسأله ‏.‏

قلت‏:‏ هذا عبد الرزاق بن همام ‏.‏

قال‏:‏ امض بنا إليه ‏.‏

فأتيناه فقرعت الباب فقال‏:‏ مَنْ هذا قلت‏:‏ أجب أمير المؤمنين ‏.‏

فقال له‏:‏ خذ لما جئناك له ‏.‏

فحادثه ساعة ثم قال‏:‏ هل عليك دين قال‏:‏ نعم ‏.‏

قال‏:‏ أبا عباس اقض دينه ‏.‏

فلما خرجنا قال‏:‏ ما أغنى عني صاحبك شيئًا انظر لي رجلًا أسأله ‏.‏

قلت‏:‏ هنا الفضيل بن عياض ‏.‏

قال‏:‏ مرَّ بنا إليه ‏.‏

فأتيناه فإذا هو قائم يصلي يتلو آية من القرآن يرددها فقال‏:‏ اقرع الباب ‏.‏

فقرعت الباب ‏.‏

فقال‏:‏ مَنْ هذا فقلت‏:‏ أجب أَمير المؤمنين ‏.‏

فقال‏:‏ ما لي ولأمير المؤمنين ‏.‏

فقلت‏:‏ سبحان الله أما عليك طاعة أليس قد رُوي عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ ليس للمؤمن أن يذل نفسه ‏» ‏ فنزل ففتح الباب ثم ارتقى إلى الغرفة فأطفأ المصباح ثم التجأ إلى زاوية من زوايا البيت فدخلنا فجعلنا نجول عليه بأيدينا فسبقت كف هارون قبلي إليه فقال‏:‏ يا لها من كف ما ألينها إن نجت غدًا من عذاب الله تعالى ‏.‏

فقلت في نفسي‏:‏ ليكلمنه الليلة بكلام من قلب نقي ‏.‏

فقال له‏:‏ خذ لما جئناك له رحمك الله ‏.‏

قال‏:‏ إن عمر بن عبد العزيز لما ولي الخلافة دعا سالم بن عبد الله ومحمد بن كعب القرظي ورجاء بن حيوة ‏.‏

فقال لهم‏:‏ إني قد ابتليت بهذا الأمر فأشيروا عليَّ ‏.‏

فقال سالم بن عبد الله‏:‏ إن أردت النجاة غدًا من عذاب الله عز وجل فصُم عن الدنيا وليكن إفطارك فيها الموت ‏.‏

وقال محمد بن كعب‏:‏ إن أردت النجاة من عذاب الله فليكن كبير المسلمين عندك أبًا وأوسطهم وقال له رجاء بن حيوة‏:‏ إن أردت النجاة غدًا من عذاب الله عز وجل فأحب للمسلمين ما تحب لنفسك واكره لهم ما تكره لنفسك ثم مُت إذا شئت وإني أقول لك إني أخاف عليك أشد الخوف يومًا تزل فيه الأقدام فهل معك - رحمك اللهّ - مَنْ يشير عليك بمثل هذا فبكى بكاءً شديدًا حتى غشي عليه فقلت‏:‏ أرفق بأمير المؤمنين يا بن أم الربيع تقتله أنت وأصحابك وأرفق أنا به ثم أفاق فقال له‏:‏ زدني رحمك الله ‏.‏

فقال‏:‏ يا أمير المؤمنين بلغني أن عاملًا لعمر بن عبد العزيز شكى إليه فكتب إليه عمر‏:‏ يا أخي أذكرك اللّه طول سهر أهل النار في النار مع خلود الأبد وإياك أن ينصرف بك من عند الله فيكون آخر العهد منك وانقطاع الرجاء ‏.‏

فلما قرأ الكتاب طوى البلاد حتى قدم على عمر بن عبد العزيز فقال‏:‏ ما أقدمك قال‏:‏ خلعت قلبي بكتابك لا أعود إلى ولاية حتى ألقى اللّه عز وجل قال‏:‏ فبكى هارون بكاءً شديدًا ثم قال‏:‏ زدني رحمك اللهّ ‏.‏

فقال‏:‏ يا أمير المؤمنين إن العباس عم المصطفى صلى الله عليه وسلم جاء إلى النبي صلى الله عليه وسلم فقال‏:‏ يا رسول الله أمّرني على إمارة ‏.‏

فقال له النبي صلى الله عليه وسلم‏:‏ ‏ «‏ إن الإمارة حسرة وندامة يوم القيامة فإن استطعت أن لا تكون أميرًا فافعل ‏» ‏ ‏.‏

قال‏:‏ يا حسن الوجه أنت الذي يسألك الله عن هذا الخلق يوم القيامة فإن استطعت أن تقي هذا الوجه من النار فإياك أن تصبح وتمسي وفي قلبك غش لأحد من رعيتك فإن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ من أصبح غاشًا لرعيته لم يرح رائحة الجنة ‏» ‏ ‏.‏

فبكى هارون وقال له‏:‏ عليك دين قال‏:‏ نعم دين لربي لم يحاسبني عليه فالوِيل لي إن سألني والويل لي إن ناقشني والويل لي إن لم ألهم حجتي ‏.‏

قال‏:‏ أعني من دين العباد ‏.‏

قال‏:‏ إن ربي لم يأمرني بهذا أمرني أن أوحده وأطيع أمره فقال عز وجل‏:‏ ‏ «‏وما خلقت الجن والإنس إلا ليعبدون ما أريد منهم من رزق وما أريد أن يطعمون إن اللّه هو الرزاق ذو القوة المتين‏» ‏‏.‏

فقال له‏:‏ هذه ألف دينار خذها أنفقها على عيالك وتقو بها على عبادتك ‏.‏

فقال‏:‏ سبحان الله أنا أدلك على طريق النجاة وأنت تكافئني بمثل هذا سلمك اللهّ ووفقك ‏.‏

ثم صمت فلم يكلمنا فخرجنا من عنده فلما صرنا على الباب قال‏:‏ أبا العباس إذا دللتني على رجل فدلني على مثل هذا هذا سيد المسلمين ‏.‏

فدخلت عليه امرأة من نسائه فقالت له‏:‏ يا هذا قد ترى ما نحن فيه من ضيق الحال فلو قبلت هذا المال فانفرجنا به ‏.‏

فقال لها‏:‏ مثلي ومثلكم كمثل قوم كان لهم بعير يأكلون من كسبه فلما كبر نحروه فأكلوا لحمه ‏.‏

فلما سمع هارون هذا الكَلام قال‏:‏ تدخل فعسى يقبل المال فلما علم الفضيل خرج فجلس على السطح على باب الغرفة فجلس هارون إلى جنبه فجعل يكلمه فلا يجيبه فبينا نحن كذلك إذ خرجت جارية سوداء فقالت‏:‏ يا هذا قد أذيت الشيخ منذ الليلة فانصرف رحمك اللّه ‏.‏

فانصرفنا ‏.‏

أبو شعيب البراثي العابد ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ أخبرني أبو جعفر الخلدي في كتابه ‏.‏

وحدَثني فيه محمد بن إبراهيم عنه قال‏:‏ سمعت الجنيد بن محمد يقول‏:‏ كان أبو شعيب البراثي أول من سكن براثا في كوخ يتعبد فيه فمرت بكوخه جارية من بنات الكبار من أبناء الدنيا كانت رُبِّيَتْ في قصور الملوك فنظرت إلى أبي شعيب فاستحسنت حاله فصارت كالأسير له فعزمت على التجرد عن الدنيا والاتصال بأبي شعيب فجاءت إليه وقالت‏:‏ أريد أن أكون لك خادمة ‏.‏

فقال لها‏:‏ إن أردت ذلك فغيّري من هيئتك وتجردي عما أنت فيه حتى تصلحي لما أردت ‏.‏

فتجردت عن كل ما تملكه ولبست لبسة النساك وحضرته فتزوجها فلما دخلت الكوخ رأت قطعة خصاف وكان يجلس عليها أبو شعيب تقيه من الندى فقالت‏:‏ ما أنا بمقيمة فيها حتى تخرج ما تحتك لأني سمعتك تقول‏:‏ إن الأرض تقول لابن آدم‏:‏ تجعل بيني وبينك حجابًا وأنت غدًا في بطني فما كنت لأجعل بيني وبينها حجابًا فأخذ أبو شعيب الخصاف فرمى به فمكثت معه سنين كثيرة يتعبدان أحسن عبادة وتوفيا على ذلك متعاونين ‏.‏

قال المصنف‏:‏ وقد ذكرنا فيما تقدم أن جوهرة زوجة عبد الله البراثي جرى لها نحو هذا ‏.‏


ثم دخلت سنة ثمان وثمانين ومائة

ثم دخلت سنة ثمان وثمانين ومائة
فمن الحوادث فيها‏:‏ غزو إبراهيم بن جبريل الصائفة ودخوله أرض الروم فخرج للقائه نقفور فجُرح وانهزم وقُتل من الروم أربعون ألفًا وسبعمائة وأخذ أربعة آلاف دابة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ قرأت على الجوهري عن أبي عبد الله المرزباني قال‏:‏ حدَّثني علي بن هارون قال‏:‏ أخبرني أبي قال‏:‏ قال أبو الشيص يمدح الرشيد ‏.‏

عند ورود الخبر بهزيمة نقفور وفتح بلد الروم من قصيدة‏:‏ شددت أمير المؤمنين قوى الملك صدعت بفتح الروم أفئدة الترك ‏.‏

فأصبحت مسرورًا ولاتَعْيَ ضاحكًا وأصبح نقفور على ملكه يبكي وفيها‏:‏ رابط القاسم بن الرشيد بدابق ‏.‏

وفيها‏:‏ حج بالناس الرشيد وهي آخر حجة حجها الرشيد ولقيه بهلول في الطريق فوعظه ‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا محمد أبو الغنائم بن ميمون الزينبي قال‏:‏ حدَّثنا محمد بن علي بن عبد الرحمن قال‏:‏ حدثنا زيد بن الحاجب قال‏:‏ أخبرنا محمد بن هارون قال‏:‏ حدثنا علي بن الحسن قال‏:‏ حدَّثنا علي بن إبراهيم الكرخي قال‏:‏ حدثنا محمد بن الحسن الحراني قال‏:‏ حدَّثنا أحمد بن عبد اللّه القزويني عن الفضل بن الربيع قال‏:‏ حججت مع هارون الرشيد فمررنا بالكوفة فإذا بهلول المجنون يهذي فقلت‏:‏ اسكت فقد أقبل أمير المؤمنين ‏.‏

فسكت فلما حاذاه الهودج قال‏:‏ يا أمير المؤمنين حدَّثنا إسحاق بن بابل قال‏:‏ حدَّثنا قدامة بن عبد اللّه العامري قال‏:‏ رأيت النبي صلى الله عليه وسلم بمنى على جمل وتحته رحل رث ولم يكن ثم طرد ولا ضرب ولا إليك إليك ‏.‏

قلت‏:‏ يا أمير المؤمنين إنه بهلول المجنون قال‏:‏ قد عرفته قل يا بهلول ‏.‏

فقال‏:‏ يا أمير المؤمنين‏:‏ فهب أن قد ملكت الأرض طرًّا ودان لك العباد فكان ماذا أليس غدًا مصيرك جوف قبر ويحثو الترب هذا ثم هذا قال‏:‏ نعم يا أمير المؤمنين مَنْ رزقه اللّه جمالًا ومالًا فعفّ في جماله وواسى في ماله كُتب في ديوان الأبرار ‏.‏

قال‏:‏ فظن أنه يريد شيئًا قال‏:‏ فإنا قد أمرنا بقضاء دينك ‏.‏

قال‏:‏ لا تفعل يا أمير المؤمنين لا تقض دينًا بدين اردد الحق إلى أهله واقض دين نفسك من نفسك ‏.‏

قال‏:‏ إنا قد أمرنا أن نجري عليك ‏.‏

قال‏:‏ لا تفعل يا أمير المؤمنين لا يعطيك شيئًا وينساني أجرى عليَّ الذي أجرى عليك لا حاجة لي في جرايتك ‏.‏

وقد روى أبو بكر الصولي قال‏:‏ حدثنا محمد بن القاسم قال‏:‏ حدثنا محمد بن مسعر قال‏:‏ لما دخل الرشيد إلى الفضيل بن عياض ولم يعرفه الفضيل ثم عرفه فقال له‏:‏ أنت هو يا حسن الوجه استكثر من زيارة هذا البيت فإنه لا يحج خليفة بعدك ‏.‏

قال الصولي‏:‏ وحدثنا إسحاق بن إبراهيم البزار قال‏:‏ حدَّثنا إسحاق بن إبراهيم السندي عن أبي بكر بن عياش أنه قال وقد مرَّ به الرشيد بالكوفة منصرفًَا من الحج سنة ثمان وثمانين ومائة‏:‏ لا يحج الرشيد بعد هذه الحجة ولا يحج بعده خليفة أبدًا ‏.‏

إبراهيم بن محمد بن الحارث بن أسماء بن خارجة أبو إسحاق الفزاري كان عالمًا صاحب سُنَة أسند الحديث عن سفيان الثوري والأوزاعي ‏.‏

وتوفي بالمصيصة في هذه السنة وقيل‏:‏ سنة خمس وثمانين ‏.‏

إبراهيم بن ماهان بن بهمن أبو إسحاق المعروف بالموصلي وهو من أرجان يُنسب إلى ولاء الحنظليين وأصله من الفرس ‏.‏

خرج أبوه من أرجان بأمه وهي حاملة به فقدم الكوفة فولدته سنة خمس وعشرين ومائة وصحب بالكوفة فتيانًا في طلب الغناء فاشتدت عليه أخواله في ذلك فخرج إلى الموصل ثم عاد إلى الكوفة فقال له أخواله‏:‏ مرحبًا بالفتى الموصلي ونظر في الأدب وقال الشعر‏:‏ واتصل بالخلفاء والملوك ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا علي بن عبد العزيز الطاهري قال‏:‏ أخبرنا علي بن عبد الله بن المغيرة الجوهري قال‏:‏ حدِّثنا أحمد بن سعيد الدمشقي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدَّثني إسحاق الموصلي عن أبيه إبراهيم قال‏:‏ جاءني غلامي فقال‏:‏ بالباب رجل حائك يطلب عليك الأذن ‏.‏

فقلت‏:‏ ويلك‏!‏ ما لي وللحائك قال‏:‏ لا أدري غير أنه حلف بالطلاق أنه لا ينصرف حتى يكلمك لحاجته‏:‏ فقلت‏:‏ ائذن له ‏.‏

فدخل فقلت‏:‏ ما حاجتك قال‏:‏ جعلني الله فداك أنا رجل حائك كان بالأمس جماعة من أصحابي وأنا تذاكرنا الغناء والمقدمين فيه فأجمع مَنْ حضر أنك رأس القوم وبندارهم وسيدهم فيه فحلفت بطلاق ابنة عمي أعز الخلق عليّ ثقة مني بكرمك على أن تشرب عندي غدًا وتغنيني فإن رأيت - جعلني الله فداك - أن تمن على عبدك بذلك ‏.‏

فقلت له‏:‏ أين منزلك قال في دور الصحابة ‏.‏

قلت‏:‏ فصف للغلام موضعه ‏.‏

فلما صليت الظهر مضيت فلما دخلت قام لي الحاكة وأكبوا علي فقبلوا أطرافي وعرضوا عليَّ الطعام فقلت‏:‏ قد تقدمت في الأكل وقلت له‏:‏ اقترح ‏.‏

فقال لي الحائك‏:‏ غنني بحياتي‏:‏ يقولون لي لو كان بالوصل لم تمت نسيبة والطرّاق يكذب قيلها فغنَيت فقال‏:‏ أحسنت والله جعلني الله فداك ‏.‏

ثم قلت‏:‏ اقترح ‏.‏

فقال‏:‏ غنني بحياتي‏:‏ وخُطَا بأطراف الأسنَّة مضجعي وردّا على عينيَّ فضل ردائيا فغنيت فقال‏:‏ أحسنت والله جعلني الله فداك ‏.‏

فقلت‏:‏ اقترح ‏.‏

فقال غنني بحياتي‏:‏ أحقًا عباد الله أن لست واردًا ولا صادرًا إلا عليّ رقيب فقلت‏:‏ يا بن اللخناء أنت بابن سريج أشبه منك بالحاكة ثم قلت‏:‏ واللهّ إن عدت ثانية حلَّت امرأتك لغلامي قبل أن تحل لك ‏.‏

ثم انصرفت وجاء رسول الرشيد يطلبني فمضيت من فوري ذلك فدخلت على الرشيد فقال‏:‏ أين كنت يا إبراهيم فقلت‏:‏ ولي الأمان ‏.‏

فقال‏:‏ ولك الأمان فحدثته فضحك وقال‏:‏ هذا أنبل حائك على وجه الأرض واللّه لقد كرمت في أمره حسنت في إجابته ‏.‏

وبعث إلى الحائك فاستنطقه وسأله فاستطابه واستظرفه وأمر له بثلاثين ألف درهم ‏.‏

توفي إِبراهيم في هذه السنة وقال في ذلك‏:‏ مل والله طبيبي من مقاساة الذي بي سوف أنعى عن قريب لعدو وحبيب ويقال‏:‏ مات سنة ثلاث عشرة ومائتين ‏.‏

والأول أصح ‏.‏

ووجد له من المال أربعة وعشرين ألف ألف درهم ‏.‏

جرير بن عبد الحميد بن جرير بن قرط بن هلال أبو عبد اللّه الضبي الرازي كوفي الأصل ولد سنه عشر ومائة ورأى أيوب السجستاني ‏.‏

وسمع من مغيرة بن مقسم وحصين بن عبد الرحمن ومنصور بن المعتمر وهشام بن عروة والأعمش وغيرهم ‏.‏

روى عنه ابن المبارك والطيالسي وأحمد بن حنبل ويحيى وابن المديني وغيرهم ‏.‏

وكان صاحب ليل وعرض عليه ابن شبرمة أن يجري عليه من الصدقة في كل شهر مائة درهم فأبى ‏.‏

وتوفي في هذه السنة وهو ابن ثمان وسبعين سنة ‏.‏

رشدين بن سعد بن مفلح أبو الحجاج ‏.‏

ولد سنة عشر ومائة وروى عنه‏:‏ ابن المبارك وبقية ‏.‏

وكان رجلًا صالحًا أدركه نوع من التغفل ‏.‏

وتوفي في هذه السنة ‏.‏

عمر بن أيوب أبو حفص العبدي الموصلي ‏.‏

رحل إلى الشام والعراق وأكثر من سماع الحديث وكتابته وسمع من المعافى بن عمران والثوري وخلق كثير ‏.‏

روى عنه‏:‏ أحمد بن حنبل ومدحه وقال‏:‏ هو ثقة وكانت له هيئة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا البرقاني قال‏:‏ أخبرنا أبو الفضل محمد بن عبد الله بن حميرويه قال‏:‏ حدثنا الحسين بن إدريس الأنصاري قال‏:‏ قال ابن عمار‏:‏ رأيت عمر بن أيوب أخرج صوفًا من قُفةٍ مرقعة فدفعه إلى ابنه فذهب به فباعه فجاء بخبز فوضعه بين أيدينا فأبينا أن نأكل فبات ليلته ولم يكن عنده شيء وما رأيته يذكر الدنيا بواحدة وكان من أشد الناس حياءً ‏.‏

توفي بالرقة في هذه السنة ‏.‏


ثم دخلت سنة تسع وثمانين ومائة

ثم دخلت سنة ثمان وثمانين ومائة
فمن الحوادث فيها‏:‏ غزو إبراهيم بن جبريل الصائفة ودخوله أرض الروم فخرج للقائه نقفور فجُرح وانهزم وقُتل من الروم أربعون ألفًا وسبعمائة وأخذ أربعة آلاف دابة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ قرأت على الجوهري عن أبي عبد الله المرزباني قال‏:‏ حدَّثني علي بن هارون قال‏:‏ أخبرني أبي قال‏:‏ قال أبو الشيص يمدح الرشيد ‏.‏

عند ورود الخبر بهزيمة نقفور وفتح بلد الروم من قصيدة‏:‏ شددت أمير المؤمنين قوى الملك صدعت بفتح الروم أفئدة الترك ‏.‏

فأصبحت مسرورًا ولاتَعْيَ ضاحكًا وأصبح نقفور على ملكه يبكي وفيها‏:‏ رابط القاسم بن الرشيد بدابق ‏.‏

وفيها‏:‏ حج بالناس الرشيد وهي آخر حجة حجها الرشيد ولقيه بهلول في الطريق فوعظه ‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا محمد أبو الغنائم بن ميمون الزينبي قال‏:‏ حدَّثنا محمد بن علي بن عبد الرحمن قال‏:‏ حدثنا زيد بن الحاجب قال‏:‏ أخبرنا محمد بن هارون قال‏:‏ حدثنا علي بن الحسن قال‏:‏ حدَّثنا علي بن إبراهيم الكرخي قال‏:‏ حدثنا محمد بن الحسن الحراني قال‏:‏ حدَّثنا أحمد بن عبد اللّه القزويني عن الفضل بن الربيع قال‏:‏ حججت مع هارون الرشيد فمررنا بالكوفة فإذا بهلول المجنون يهذي فقلت‏:‏ اسكت فقد أقبل أمير المؤمنين ‏.‏

فسكت فلما حاذاه الهودج قال‏:‏ يا أمير المؤمنين حدَّثنا إسحاق بن بابل قال‏:‏ حدَّثنا قدامة بن عبد اللّه العامري قال‏:‏ رأيت النبي صلى الله عليه وسلم بمنى على جمل وتحته رحل رث ولم يكن ثم طرد ولا ضرب ولا إليك إليك ‏.‏

قلت‏:‏ يا أمير المؤمنين إنه بهلول المجنون قال‏:‏ قد عرفته قل يا بهلول ‏.‏

فقال‏:‏ يا أمير المؤمنين‏:‏ فهب أن قد ملكت الأرض طرًّا ودان لك العباد فكان ماذا أليس غدًا مصيرك جوف قبر ويحثو الترب هذا ثم هذا قال‏:‏ نعم يا أمير المؤمنين مَنْ رزقه اللّه جمالًا ومالًا فعفّ في جماله وواسى في ماله كُتب في ديوان الأبرار ‏.‏

قال‏:‏ فظن أنه يريد شيئًا قال‏:‏ فإنا قد أمرنا بقضاء دينك ‏.‏

قال‏:‏ لا تفعل يا أمير المؤمنين لا تقض دينًا بدين اردد الحق إلى أهله واقض دين نفسك من نفسك ‏.‏

قال‏:‏ إنا قد أمرنا أن نجري عليك ‏.‏

قال‏:‏ لا تفعل يا أمير المؤمنين لا يعطيك شيئًا وينساني أجرى عليَّ الذي أجرى عليك لا حاجة لي في جرايتك ‏.‏

وقد روى أبو بكر الصولي قال‏:‏ حدثنا محمد بن القاسم قال‏:‏ حدثنا محمد بن مسعر قال‏:‏ لما دخل الرشيد إلى الفضيل بن عياض ولم يعرفه الفضيل ثم عرفه فقال له‏:‏ أنت هو يا حسن الوجه استكثر من زيارة هذا البيت فإنه لا يحج خليفة بعدك ‏.‏

قال الصولي‏:‏ وحدثنا إسحاق بن إبراهيم البزار قال‏:‏ حدَّثنا إسحاق بن إبراهيم السندي عن أبي بكر بن عياش أنه قال وقد مرَّ به الرشيد بالكوفة منصرفًَا من الحج سنة ثمان وثمانين ومائة‏:‏ لا يحج الرشيد بعد هذه الحجة ولا يحج بعده خليفة أبدًا ‏.‏

إبراهيم بن محمد بن الحارث بن أسماء بن خارجة أبو إسحاق الفزاري كان عالمًا صاحب سُنَة أسند الحديث عن سفيان الثوري والأوزاعي ‏.‏

وتوفي بالمصيصة في هذه السنة وقيل‏:‏ سنة خمس وثمانين ‏.‏

إبراهيم بن ماهان بن بهمن أبو إسحاق المعروف بالموصلي وهو من أرجان يُنسب إلى ولاء الحنظليين وأصله من الفرس ‏.‏

خرج أبوه من أرجان بأمه وهي حاملة به فقدم الكوفة فولدته سنة خمس وعشرين ومائة وصحب بالكوفة فتيانًا في طلب الغناء فاشتدت عليه أخواله في ذلك فخرج إلى الموصل ثم عاد إلى الكوفة فقال له أخواله‏:‏ مرحبًا بالفتى الموصلي ونظر في الأدب وقال الشعر‏:‏ واتصل بالخلفاء والملوك ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا علي بن عبد العزيز الطاهري قال‏:‏ أخبرنا علي بن عبد الله بن المغيرة الجوهري قال‏:‏ حدِّثنا أحمد بن سعيد الدمشقي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدَّثني إسحاق الموصلي عن أبيه إبراهيم قال‏:‏ جاءني غلامي فقال‏:‏ بالباب رجل حائك يطلب عليك الأذن ‏.‏

فقلت‏:‏ ويلك‏!‏ ما لي وللحائك قال‏:‏ لا أدري غير أنه حلف بالطلاق أنه لا ينصرف حتى يكلمك لحاجته‏:‏ فقلت‏:‏ ائذن له ‏.‏

فدخل فقلت‏:‏ ما حاجتك قال‏:‏ جعلني الله فداك أنا رجل حائك كان بالأمس جماعة من أصحابي وأنا تذاكرنا الغناء والمقدمين فيه فأجمع مَنْ حضر أنك رأس القوم وبندارهم وسيدهم فيه فحلفت بطلاق ابنة عمي أعز الخلق عليّ ثقة مني بكرمك على أن تشرب عندي غدًا وتغنيني فإن رأيت - جعلني الله فداك - أن تمن على عبدك بذلك ‏.‏

فقلت له‏:‏ أين منزلك قال في دور الصحابة ‏.‏

قلت‏:‏ فصف للغلام موضعه ‏.‏

فلما صليت الظهر مضيت فلما دخلت قام لي الحاكة وأكبوا علي فقبلوا أطرافي وعرضوا عليَّ الطعام فقلت‏:‏ قد تقدمت في الأكل وقلت له‏:‏ اقترح ‏.‏

فقال لي الحائك‏:‏ غنني بحياتي‏:‏ يقولون لي لو كان بالوصل لم تمت نسيبة والطرّاق يكذب قيلها فغنَيت فقال‏:‏ أحسنت والله جعلني الله فداك ‏.‏

ثم قلت‏:‏ اقترح ‏.‏

فقال‏:‏ غنني بحياتي‏:‏ وخُطَا بأطراف الأسنَّة مضجعي وردّا على عينيَّ فضل ردائيا فغنيت فقال‏:‏ أحسنت والله جعلني الله فداك ‏.‏

فقلت‏:‏ اقترح ‏.‏

فقال غنني بحياتي‏:‏ أحقًا عباد الله أن لست واردًا ولا صادرًا إلا عليّ رقيب فقلت‏:‏ يا بن اللخناء أنت بابن سريج أشبه منك بالحاكة ثم قلت‏:‏ واللهّ إن عدت ثانية حلَّت امرأتك لغلامي قبل أن تحل لك ‏.‏

ثم انصرفت وجاء رسول الرشيد يطلبني فمضيت من فوري ذلك فدخلت على الرشيد فقال‏:‏ أين كنت يا إبراهيم فقلت‏:‏ ولي الأمان ‏.‏

فقال‏:‏ ولك الأمان فحدثته فضحك وقال‏:‏ هذا أنبل حائك على وجه الأرض واللّه لقد كرمت في أمره حسنت في إجابته ‏.‏

وبعث إلى الحائك فاستنطقه وسأله فاستطابه واستظرفه وأمر له بثلاثين ألف درهم ‏.‏

توفي إِبراهيم في هذه السنة وقال في ذلك‏:‏ مل والله طبيبي من مقاساة الذي بي سوف أنعى عن قريب لعدو وحبيب ويقال‏:‏ مات سنة ثلاث عشرة ومائتين ‏.‏

والأول أصح ‏.‏

ووجد له من المال أربعة وعشرين ألف ألف درهم ‏.‏

جرير بن عبد الحميد بن جرير بن قرط بن هلال أبو عبد اللّه الضبي الرازي كوفي الأصل ولد سنه عشر ومائة ورأى أيوب السجستاني ‏.‏

وسمع من مغيرة بن مقسم وحصين بن عبد الرحمن ومنصور بن المعتمر وهشام بن عروة والأعمش وغيرهم ‏.‏

روى عنه ابن المبارك والطيالسي وأحمد بن حنبل ويحيى وابن المديني وغيرهم ‏.‏

وكان صاحب ليل وعرض عليه ابن شبرمة أن يجري عليه من الصدقة في كل شهر مائة درهم فأبى ‏.‏

وتوفي في هذه السنة وهو ابن ثمان وسبعين سنة ‏.‏

رشدين بن سعد بن مفلح أبو الحجاج ‏.‏

ولد سنة عشر ومائة وروى عنه‏:‏ ابن المبارك وبقية ‏.‏

وكان رجلًا صالحًا أدركه نوع من التغفل ‏.‏

وتوفي في هذه السنة ‏.‏

عمر بن أيوب أبو حفص العبدي الموصلي ‏.‏

رحل إلى الشام والعراق وأكثر من سماع الحديث وكتابته وسمع من المعافى بن عمران والثوري وخلق كثير ‏.‏

روى عنه‏:‏ أحمد بن حنبل ومدحه وقال‏:‏ هو ثقة وكانت له هيئة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا البرقاني قال‏:‏ أخبرنا أبو الفضل محمد بن عبد الله بن حميرويه قال‏:‏ حدثنا الحسين بن إدريس الأنصاري قال‏:‏ قال ابن عمار‏:‏ رأيت عمر بن أيوب أخرج صوفًا من قُفةٍ مرقعة فدفعه إلى ابنه فذهب به فباعه فجاء بخبز فوضعه بين أيدينا فأبينا أن نأكل فبات ليلته ولم يكن عنده شيء وما رأيته يذكر الدنيا بواحدة وكان من أشد الناس حياءً ‏.‏

توفي بالرقة في هذه السنة ‏.‏


ثم دخلت سنة تسعين ومائة

ثم دخلت سنة تسعين ومائة
فمن الحوادث فيها‏:‏ خروج رافع بن الليث بن نصر بن سيار بمسمرقند مخالفًا لهارون وخلعه إياه ونزعه يده من طاعته ‏.‏

وكان سبب ذلك‏:‏ أن يحيى بن الأشعثَ بن يحيى الطائي تزوَّج بنتًا لعمه أبي النعمان وكانت ذات يسار فأقام بمدينة السلام وتركها بسَمَرقند فلما طال مقامه بها ‏.‏

وبلغهما أنه قد اتخذ أمهاتِ أولاد التمست سببًا للتخلص منه وبلغ رافعًا خبرُها فطمع فيها وفي مالها فدسَّ إليها مَنْ قال لها‏:‏ إنه لا سبيل لها إلى التخلص من صاحبها إلا أن تشرك باللّه وتحضر لذلك قوما عدولًا وتكشف شعرها بين أيديهم ثم تتوب فتحل للأزواج ففعلت ذلك وتزوجها رافع ‏.‏

وبلغ ذلك يحيى بن الأشعث فرفع ذلك إلى الرشيد فكتب إلى علىِ بن عيسى يأمره أن يفرّق بينهما وأن يجلد رافعًا الحدِّ ويقيّده ويطيف به في مدينة سَمَرْقَنْد مقيدًا على حمار حتى يكون عظةً لمن يراه فدرأ عنه سليمان بن حميد الحد وحمَله على حمار مقيدًا حتى طلقها ثم حبسه فهرب من الحبْس ليلًا فلحق بعليّ بن عيسى ببلخ فطلب الأمان فلم يجبه علي إليه وهمّ بضرب عنقه فكلّمه فيه ابنه عيسى بن علي فأذن له في الانصراف إلى سمَرْقند فوثب بسليمان بن حميد عامل علي بن عيسي فقتله فوجه عليّ بن عيسى ابنه فمال الناس إلى سباع بن مسعدة فرأسوه عليهم فوثب على رافع فقيَّده فوثب بسباعٍ فقيدوه ورأسوا رافعًا وبايعوه وطابقه مَنْ وراء النهر ووافاه عيسى بن علي فلقيه رافع فهزمه فأخذ عليّ ابن عيسى في فرض الرجال والتأهب للحرب ‏.‏

وفي هذه السنة‏:‏ قدم الرشيد من الري فأتى الرقة فبدأ بأم جعفر فظل عندها وأمر لها من الغد بستة آلاف ألف درهم وتخوت من الوشي وسلال من الزعفران وطرائف مما أهداه إليه علي بن عيسى بن ماهان ‏.‏

أخبرنا محمد بن ناصر أخبرنا أبو الغنائم بن الرسي أخبرنا الشريف أبو عبد اللّه محمد بن علي العلوي وأبو الفرج محمد بن أحمد بن علان الشاهد قالا‏:‏ أخبرنا القاضي أبو عبد اللّه محمد بن عبد الله النهرواني قال‏:‏ حدثني محمد بن الحسن السكوني حدَّثنا أبو الحسن أحمد بن سعيد الدمشقي قال‏:‏ حدَّثني الزبير بن بكار قال‏:‏ حدَّثني عمي مصعب بن عبد اللّه قال‏:‏ كان عبيد الله بن ظبيان قاضي الرقة وكان الرشيد إذ ذاك بها فجاء إليه رجل فاستعدى إليه من أما بعد أبقى اللّه الأمير وحفظه وأتم نعمه عليه أتاني رجل فذكر أنه فلان بن فلان وأن له على الأمير أبقاه اللّه خمسمائة ألف درهم فإن رأى الأمير أبقاه الله أن يحضر هو مجلس الحكم أو يوكل وكيلًا يناظر خصمه فعل ‏.‏

ودفع الكتاب إلى الرجل فأتى باب عيسى فدفع الكتاب إلى حاجبه فأوصله إليه فقال له‏:‏ قل له‏:‏ كل هذا الكتاب ‏.‏

فرجع إلى القاضي فأخبره فكتب إليه‏:‏ أبقاك الله وحفظك وأمتع بك حضر رجل يقال له فلان بن فلان ذكر أن له عليك خمسمائة ألف درهم فصر معه إلى مجلس الحكم أو وكيلك إن شاء الله ‏.‏

ووجَّه الكتاب مع عونين من أعوانه فحضرا باب عيسى ودفعا الكتاب إليه فغضب ورمى به فانطلقا فأخبراه فكتب إليه‏:‏ حفظك الله وأبقاك وأمتع بك لا بد أن تصير أنت وخصمك إلى مجلس الحكم فإن أبيت أنهيت أمرك إلى أمير المؤمنين ‏.‏

ثم وجّه الكتاب مع رجلين من أصحابه فقعدا على باب عيسى حتى خرج فقاما إليه ودفعا إليه كتاب القاضي فلم يقرأه ورمى به فأبلغاه فختم قمطره وانصرف وقعد في بيته وبلغ الخبر إلى الرشيد فدعاه فسأله عن أمره فأخبره بالقصة حرفًا حرفًا فقال لإبراهيم بن عثمان‏:‏ صر إلى باب عيسى بن جعفر واختم أبوابه كلها ولا يخرجن أحد منها ولا يدخل إليه أحد حتى فأحاط إبراهيم بداره خمسين فارسًا وغلَّقت أبوابه فظن ابن عيسى أنه قد حدث بالرشيد أمر في قتله ولم يعلم ما سبب ذلك وجعل يكلم الأعوان من خلف الباب وارتفع الصياح من منزله بصراخ النساء فأمرهن أن يسكتن وقال لبعض غلمان إبراهيم‏:‏ ادع ليِ أبا إسحاق لأكلمه فأعلموه ما قال فجاء حتى صار إلى الباب فقال له عيسى‏:‏ ما حالنا فأخبره بخبر ابن ظبيان فأمر أن يحضر خمسمائة ألف درهم من ساعته وتدفع إلى الرجل فجاء إبراهيم إلى الرشيد ‏.‏

فأخبره فقال‏:‏ إذا قبض الرجل ماله أفتح عليه أبوابه ‏.‏

وفي هذه السنة‏:‏ غزا الرشيد الصائفة - وهي بلاد الروم - في رجب واستخلف المأمون بالرقة وفوّض إليه الأمور وكتب إلى الآفاق بالسمع والطاعة ودفع إليه خاتم المنصور يتيَمن به وهو خاتم الخاصة ونقشه‏:‏ ‏ «‏ الله ثقتي آمنت به ‏» ‏ وفيها‏:‏ أسلم الفضل بن سهل على يد المأمون ‏.‏

وفيها‏:‏ خرجت الروم إلى عين زَرْبة وكنيسة السّوْداء فأغارت وأسرت فاستنقذ أهل المصيصة ما أخذوا ‏.‏

وفيها‏:‏ فتح الرشيد هرقلة ‏.‏

وكان من خبر غزاة الرشيد أن الروم كانوا ملّكوا امرأة لم يكن بقي في زمانها من أهل المملكة غيرها فكانت تكتب إلى المهدي والهادي والرشيد بالتبجيل والتعظيم وتهدي لهم حتى بلغ ابنها فجاءه الملك دونها وعاث وأفسد وتغير على الرشيد فخافت على ملك الروم أن يذهب لعلمها بسطوة الرشيد فسملت عيني ابنها فبطل ملكه وعاد إليها فعظم ذلك عند أهل مملكتها وأبغضوها فخرج عليها نقفور - وكان كاتبها - فأعانوه وعضدوه وقام بأمر الملك وكتب إلى الرشيد‏:‏ من نقفور ملك الروم إلى الرشيد ملك العرب أما بعد‏:‏ فإن هذه المرأة كانت وضعتك وأباك وأخاك موضع الملوك وإني واضعك بغير ذلك الموضع وعامل على تطرق بلادك والهجوم على أمصارك أو تؤدي إلي ما كانت المرأة تؤدي إليك والسلام ‏.‏

فلما ورد الكتاب على الرشيد كتب جواب كتابه يقول‏:‏ بسم الله الرحمن الرحيم من عبد الله هارون أمير المؤمنين إلى نقفور كلب الروم جوابك عندي ما تراه عيانًا لا ما تسمعه ‏.‏

وقد ذكرنا أنهم تكاتبوا نحو هذا في سنة سبع وثمانين فمشى الرشيد إلى بلاد الروم في مائة ألف وخمسة وثلاثين ألفًا من المرتزقة سوى الأتباع فدخل بلاد الروم فجعل يقتل ويسبي ويغنم ويعفي الآثار ويخرب الحصون حتى نزل على هرقلة وهي أوثق حصن وأمنعه فتحصن أهلها وكان لها خندق يطيف بها فلما ألح عليهم الرشيد بالسهام والمجانيق والعرادات ففتح الباب يومًا رجل منهم وخرج في أكمل زي وسلاح فنادى‏:‏ هل من مبارز قد طالت مرافقتكم إيانا فليبرز إلي منكم رجلان ثم لم يزل يزيد حتى بلغ عشرين فلم يجبه أحد فدخل وأغلق الباب وكان الرشيد نائمًا فلم يعلم بخبره إلا بعد انتباهه فغضب ولام خدمه إذ لم يعلموه فقيل له‏:‏ إن الامتناع عنه سيغريه ويطغيه وهو يخرج في غِدِ فيطلب مثل ما طلب فطالت على الرشيد ليلته انتظارًا له فإذا هو بالباب قد فتح وخرج طالبًا للبراز فجعل يدعي أنه يثبت لعشرين فقال الرشيد‏:‏ من له فابتدر جماعة من القواد كهزيمة وخزيمة فعزم على إخراج المطوعة بعضهم فضج المطوعة فإذا بعشرين منهم فقال قائلهم‏:‏ يا أمير المؤمنين قوادك مشهورون بالبأس ومتى خرج واحد منهم فقتل هذا العلج لم يكبر ذلك وإن قتله العلج كانت وَصْمَةً على العسكر قبيحة ونحن عامة لا يرتفع لأحد منا صوت فإن رأى أمير المؤمنين أن يخلينا نختار رجلًا من العامة فنخرجه إليه فإن ظفر علم أهل الحصن أن أمير المؤمنين ظفر بأعرفهم على يد رجل من العامة ليس ممن يؤمن قتله ولا يؤثر وإن قتل الرجل كان شهيدًا ولم يؤثر دمًا ‏.‏

فقال الرشيد‏:‏ قد استصوبت رأيكم فاختاروا رجلًا منكم فاختاروا رجلًا يقال له‏:‏ ابن الجزري وكان معروفًا بالبأس والنجدة فقال له الرشيد‏:‏ أتخرج قال‏:‏ نعم واستعين باللّه ‏.‏

فقال‏:‏ اعطوه فرسًا ورمحًا وسيفًَا وترسًا ‏.‏

فقال‏:‏ يا أمير المؤمنين أنا بفرسي أوثق ورمحي بيدي أشد ولكن قد قبلت السيف والترس فلبس سلاحه واستدناه الرشيد وودعه وأتبعه الدعاء وخرج معه عشرون من المطوعة فلما انقض في الوادي قال لهم العلج وهو يعدّهم واحدًا واحدًا إنما الشرط عشرون وقد زدتم رجَلًا ولكن لا بأس

فنادوه‏:‏ ليس يخرج إليك إلا رجل واحد ‏.‏

فلما فصل منهم ابن الجزري تلقاه الرجل الرومي وقد أشرف أكثر الناس من الحصن يتأملون صاحبهم والقرن حتى ظُنَ أنه لم يبق أحد في الحصن إلا أشرف فقال الرومي‏:‏ أتصدقني عما استخبرك ‏.‏

قال‏:‏ نعم قال‏:‏ أنت بالله ابن الجزري قال‏:‏ اللهم نعم ‏.‏

فكفَّر له ثم أخذا في شأنهما فاطعنا حتى طال الأمر بينهما وكان الفرسان يقومان ولم نجد من واحد منهما صاحبه ثم تجالدا بالسيوف وجعل ابن الجزري يضرب الضربة التي يرى أنه قد بلغ فيها فيتقيها الرومي وكان ترسه حديدًا فيسمع لذلك صوت منكر ويضربه الرومي ضرب مغدر لأن ترس ابن الجزري كان درقة فلما يئس كل واحد منهما من صاحبه انهزم ابن الجزري فدخلت المسلمين كآبة لم يكتئبوا مثلها قط وعطعط المشركون ثم اتبعه العلج فالتفت ابن الجزري فرمى العلج بوهق فوقع في عنقه وركض إليه فاستلبه عن فرسه ثم عطف عليه فما وصل إلى الأرض حتى فارقه رأسه فكبر المسلمون وانخذل المشركون وبادروا الباب يغلقونه ‏.‏

وإنما كانت واتصل الخبر بالرشيد فقال للقوَّاد‏:‏ اجعلوا النار في المجانيق فتهافت السور ففتحوا الباب مستأمنين وصبت الأموال على ابن الجزري وقوّد فلم يقبل النقود وسأل أن يعفى ويترك بمكانه من الثغر فلم يزل به طول عمره ‏.‏

وكان فتح هرقلة في شوال وأخربها وسبى من أهلها ستة عشر ألفًَا فأقدمهم الرافقة فتولى بيعهم أبو البختري القاضي ‏.‏

ووجه الرشيد داود بن عيسى بن موسى سائحًا في أرض الرقة في سبعين ألفًَا ‏.‏

وافتتح شراحيل بن معن بن زائدة حصن الصقالبة ودَيْسة ‏.‏

وافتتح يزيد بن مخلد الصّفْصاف ومقلونية ‏.‏

وولي حُمَيد بن مَعيوف ساحل بحر الشام إلى مِصْر فبلغ حُميد قبرس فهدم وحرق وسبى من أهلها ستة عشر ألفًا وأقدمهم الرّافقة فتولّى بيعهم أبو البختريّ القاضي ‏.‏

وبعث نقفور بالخراج والجزية عن رأسه وولي عهده وبطارقته وسائر أهل بلده خمسين ألف دينار منها عن رأسه أربعة دنانير وعن رأس ولده دينارين ‏.‏

وكتب نقفور مع بطريقين من عظماء بطارقته في جارية من سبي هرقلة كتابًا نسخته‏:‏ لعبد اللّه هارون أمير المؤمنين من نقفور ملك الروم سلام عليك أما بعد‏:‏ أيها الملك إنّ لي حاجة لا تضرّك في دينك ولا دنياك هيّنة يسيرة أن تهب لابني جارية من بنات أهل هرقلة كنت خطَبتُها على ابني فإن رأيت أن تسعفني في حاجتي فعلت والسلام عليك ورحمة اللّه وبركاته ‏.‏

واستهداه أيضًا طيبًا وسُرادقًا فأمر الرشيد بطلب الجارية فاحضرَت وزُيِّنَتْ واجْلِسَتْ على فراش في مضربه الذي كان نازلًا فيه وسلمت الجارية والمضرب بما فيه من الآنية والمتاع إلى رسول نقفور وبعث إليه بما سأل من العطر وبعث إليه من التمور والزّبيب والأخبصة والترياق فسلَّم ذلك إليه رسول الرشيد فأعطاه نقْفور وقرْ برذون دراهم كان مبلغه خمسين ألف درهم ومائة ثوب ديباج ومائتي ثوب بُزْيون واثني عشر بازيًا وأربعة أكلب من كلاب الصّيد وثلاث براذين وكان نقفور اشترط ألا يخرّب ذا الكلاع ولا حمله ولا حصن سنان واشترط الرّشَيد عليه ألا يعمّر هرقلة وعلى أن يحمل نقفور ثلثماثة ألف دينار فقال أبو العتاهية في ذلك‏:‏ إمام الهدى أصبحت بالدين معنيّا وأصبحت تسقي كل مستمطر ريّا لك اسمان شُقا من رشاد ومن هدى فأنت الذي تدعى رشيدًا ومهديَّا إذا ما سخطت الشيء كان مسخطًا وإن ترض شيئًا كان في الناس مرضيٌا بسطت لنا شرقًا وغربًا يد العُلا فأوسعت شرقيًا وأوسعت غربيّا وأنت أمير المؤمنين فتى التقى نشرت من الإحسان ما كان مَطْوِيَّا تحلَّيت للدنيا وللدين بالرضا فأصبح نقفور لهارون ذميًّا وفيها‏:‏ خرج خارجيّ من عبد القيس يقال له سيف بن بكر فوجه إليه الرشيد محمد بن يزيد بن مزيد فقتله بعين النُّورَة ‏.‏

وفيها‏:‏ نقض أهل قُبرس العَهد فغزاهم معيوف وسبى أهلها ‏.‏

وفيها‏:‏ حج بالناس عيسى بن موسى الهادي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أسد بن عمرو بن عامر أبو المنذر البجلي الكوفي صاحب أبي حنيفة ‏.‏

تفقه وسمع من حجاج بن أرطأة روى عنه‏:‏ أحمد بن حنبل وغيره كان قد ولي القضاء ببغداد وبواسط فأنكر من بصره شيئًا فرد القَمْطر واعتزل عن القضاء ‏.‏

وثقه يحيى وقال أحمد‏:‏ كان صدوقًا ‏.‏

وضعفه علي والبخارىِ وتوفي في هذه السنة ‏.‏

سمع من إسماعيل بن خالد والزبير بن عدي وحميد الطويل والثوري ‏.‏

روى عنه‏:‏ يحيى بن معين وأبو معمر الهذلي ‏.‏

وكان ثقة ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت أخبرنا الحسن بن أبي بكر أخبرنا محمد بن أحمد الصوَّاف حدَّثنا عبد اللّه بن أحمد قال‏:‏ حدِّثنا أبو معمر قال‏:‏ حدثنا حكام الرازي حدَّثنا جراح الكندي عن أبي إسحاق عن البراء قال‏:‏ لقد رأيت ثلثمائة من أهل بدر ما فيهم أحد إلا وهو يحب أن يكفيه صاحبه الفتوى توفي حكام بمكة في هذه السنة قبل أن يحج ‏.‏

سعدون المجنون ‏.‏

أخبرنا محمد بن أبي القاسم أخبرنا أحمد بن أحمد أخبرنا أحمد بن عبد اللّه الأصفهاني حدثنا عثمان بن محمد العثماني قال‏:‏ قرىء على أبي الحسن أحمد بن محمد بن عيسى وأنا حاضرٌ قال‏:‏ سمعت يوسف يقول‏:‏ قال الفتح بن شخرف‏:‏ كان سعدون صاحب محبة للّه صام ستين سنة حتى خف دماغه فسمَاه الناس مجنونًا لتردد قوله في المحبة فغاب عنَا زمانًا فبينا أنا قائم على حلقة ذي النون رأيت عليه جبة صوف وعليها مكتوب‏:‏ لا تباع ولا تشترى فسمع كلام ذي النون فصرخ وأنشأ يقول‏:‏ أنبأنا محمد بن عبد الملك بن خيرون أخبرنا أحمد بن علي بن ثابت أخبرنا رضوان بن محمد بن الدينوري حدَّثنا أحمد بن علي بن لال حدثنا مكي بن بندار الزنجاني حدَّثنا أبو علي الحسين بن عبد الله البلاذري حدثنا عبد العزيز بن قرة قال‏:‏ قال الأصمعي‏:‏ مررت بسعدون فإذا هو جالس عند رأس شيخ سكران يذب عنه ‏.‏

فقلت‏:‏ سعدون مالي أراك جالسًا عند رأس هذا الشيخ ‏.‏

فقال‏:‏ إنه مجنون فقلت له‏:‏ أنت المجنون أو هو قال‏:‏ لا بل هو ‏.‏

قلت‏:‏ من أين قلت ذلك قال‏:‏ لأني صليت الظهر والعصر جماعة وهو لم يصل جماعة ولا فرادى ‏.‏

قلت‏:‏ فهل قلت في ذلك شيئأ فقال‏:‏ تركت النبيذ لأهل النبيذ وأصبحت أشرب ماءً قراحا لأن النبيذ يذل العزيز ويكسو سواد الوجوه الصباحا فإن كان ذا جائزًا للشباب فما العذر فيه إذا الشيب لاحا فقلت له‏:‏ صدقت وانصرفت ‏.‏

عبد اللّه بن عمر بن غانم أبو عبد الرحمن الرُّعَينيُّ ولد سنة ثمان وعشرين ومائة ورحل في طلب العلم وروى عن مالك وغيره وهو أحد الثقات الأثبات ولي القضاء بإفريقية وتوفي في ربيع الآخر من هذه السنة سمع سعيد بن أبي عروبة وشعبة وهو بصري سكن بغداد وحدَّث بها فروى عنه أحمد وغيره ويحيى وأبو خيثمة وكان ثقة من المثبتين ‏.‏

توفي في هذه السنة ‏.‏

عبيدة بن حميد بن صهيب أبو عبد الرحمن التيمي ولد سنة سبع ومائة وسمع منصور بن المعتمر والأعمش ‏.‏

وروى عنه‏:‏ أحمد بن حنبل وكان كوفيًا فسكن بغداد إلى أن توفي بها في هذه السنة ‏.‏

وكان مؤدبًا للأمين وكان أحمد يثني عليه ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي قال‏:‏ أخبرني الأزهري حدَّثنا محمد بن العباس حدَّثنا أحمد بن معروف حدَّثنا الحسين بن الفهم أخبرنا محمد بن سعد قال‏:‏ عبيدة بن حميد كان ثقة صالحًا صالح الحديث صاحب نحو وعربية وقراءة للقرآن وكان من أهل الكوفة فقدم بغداد أيام هارون الرشيد فصيره مع ابنه محمد فلم يزل معه حتى مات ‏.‏

عطاء بن مسلم أبو مخلد الخفاف الحلبي قدم بغداد وحدث عن الأعمش قال يحيى وأبو داود‏:‏ كان ثقة حدثنا القزاز أخبرنا الخطيب أخبرنا أبو حازم عمر بن أحمد بن إبراهيم العبدوي أخبرنا محمد بن أحمد الغطريف العبدي حدثنا محمد بن مخلد حدثنا محمد بن الحسن بن نافع حدَّثنا محمد بن أبي سكينة قال‏:‏ دخلت على عطاء بن مسلم أعوده فما لبثت أن قمت فقال‏:‏ جزاك الله خيرًا من عائد لكن عيسى بن صالح لا جزاه الله خيرًا عادني فما برح حتى بلت في ثيابي توفي عطاء في رمضان هذه السنة‏.‏

يحيى بن خالد بن برمك أبو علي ‏.‏

كان المهدي قد ضم إليه هارون الرشيد وجعله في حجره فلما استخلف هارون عرف ليحيى حقه وكان يعظمه وإذا ذكره يقول‏:‏ قال أبي ‏.‏

وجعل إصدار الأمور وإيرادها إليه إلى أن نكب البرامكة فغضب عليه وخلده في الحبس إلى أن مات فيه وكان له الكلام الحسن والكرم الواسع فمن كلامه‏:‏ حاجب الرجل عامله على عرضه

وقال‏:‏ من بلغ رتبة تاه بها أخبر أن محله دونها ‏.‏

وقال‏:‏ يدل على كرم الرجل سودان غلمانه ‏.‏

وقال لابنه‏:‏ خذ من كل طرفًا فإن من جهل شيئًا عاد ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا الحسن بن محمد الخلال حدثنا أحمد بن محمد بن عمران أخبرنا أبو بكر محمد بن يحيى النديم قال‏:‏ قال يحيى بن خالد‏:‏ ثلاثة أشياء تدل على عقول أربابها‏:‏ الهدية والكتاب والرسول ‏.‏

وكان يقول لولده‏:‏ اكتبوا أحسن ما تسمعون واحفظوا أحسن ما تكتبون وتحدثوا بأحسن ما تحفظون ‏.‏

قال ابن عمران‏:‏ وحدَّثنا أبو عبد اللهّ الحكيم قال‏:‏ حدثني ميمون بن هارون قال‏:‏ حدَّثني علي بن عيسى قال‏:‏ كان يحيى بن خالد يقول‏:‏ إذا أقبلت الدنيا فأنفق فإنها لا تفنى وإذا أدبرت فأنفق فإنها لا تبقى ‏.‏

أخبرنا القزاز أخبرنا الخطيب أخبرنا أبو الحسن محمد بن عبد الواحد القزاز أخبرنا أبو سعيد السيرافي حدثنا محمد بن أبي الأزهر حدَّثنا الزبير بن بكار قال‏:‏ سمعت إسحاق بن إبراهيم يقول‏:‏ كانت صِلات يحيى بن خالد إذا ركب لمن تعرض له بمائتي درهم فركب ذات يوم فعرض له أديب شاعر فقال‏:‏ ياسمي الحصور يحيى أتيحت لك من فضل ربنا جنتان كل من مر في الطريق عليكم فله من نوالكم مائتان مائتا درهم لمثلي قليل هي منكم للقابس العجلان قال يحيى‏:‏ صدقت ‏.‏

وأمر بحمله إلى داره فلما رجع من دار الخليفة سأله عن حاله فذكر أنه تزوج وأخذ بواحدة من ثلاث إما أن تؤدي المهر وهو أربعة آلاف درهم وإما أن يطلق وإما أن يقيم جاريًَا للمرأة ما يكفيها إلى أن يتهيأ له نقلها فأمر له يحيى بأربعة آلاف للمهر وأربعة آلاف لثمن منزل وأربعة آلاف لما يحتاج إليه المنزل وأربعة آلاف للبنية وأربعة آلاف يستظهر بها فأخذ عشرين ألف درهم ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي الحافظ أخبرنا أحمد بن عمر النهرواني أخبرنا المعافى حدَّثنا محمد بن أحمد بن أبي الثلج حدَّثنا حسين بن فهم قال‏:‏ قال ابن الموصلي‏:‏ حدَّثني أبي قال‏:‏ أتيت يحيى بن خالد بن برمك فشكوت إليه ضيقة فقال‏:‏ ويحك‏!‏ ما أصنِع بك ليس عندنا في هذا الوقت شيء ولكن ها هنا أمر أدلك عليه فكن فيه رجلًا قد جاءني خليفة صاحب مصر يسألني أن أستهدي صاحبه شيئًَا وقد أبيت ذلك فألح عليّ وقد بلغني أنك أعطيت بجاريتك فلانة آلاف دنانير فهو ذا أستهديه إياها وأخبره أنها قد أعجبتني فإياك أن تنقصها من ثلاثين ألف دينار وانظر كيف يكون ‏.‏

قال‏:‏ فوالله ما شعرت إلا بالرجل قد وافاني فساومني بالجارية ‏.‏

فقلت‏:‏ لا أنقصها من ثلاثين ألف دينار فلم يزل يساومني حتى بذل لي عشرين ألف دينار فلما سمعتها ضعف قلبي عن ردها فبعتها وقبضت العشرين ألفًا وصرت إلى يحيى بن خالد فقال لي‏:‏ كيف صنعت في بيع جاريتك ‏.‏

فأخبرته وقلت‏:‏ والله ما ملكت نفسي أن أجبت إلى العشرين ألفًا حين سمعتها ‏.‏

فقال‏:‏ إنك لخسيس وهذا خليفة فارس قد جاءني في مثل هذا فخذ جاريتك فإذا ساومك بها فلا تنقصها من خمسين ألف دينار فإنه لا بد أن يشتريها منك بذلك ‏.‏

قال‏:‏ فجاءني الرجل فأسمت عليه خمسين ألف دينار فلم يزل يساومني حتى أعطاني ثلاثين ألف دينار فضعف قلبي عن ردها ولم أصدق بها فأوجبتها له بها ثم صرت إلى يحيى بن خالد فقال لي‏:‏ بكم بعت الجارية ‏.‏

فأخبرته فقال‏:‏ ويحك‏!‏ أما تؤدبك الأولى عن الثانية ‏.‏

قلت‏:‏ والله ضعف قلبي عن رد شيء لم أطمع فيه ‏.‏

فقال‏:‏ هذه جاريتك فخذها إليك ‏.‏

قال‏:‏ جارية أفدت بها خمسين ألف دينار ثم أملكها أشهدك أنها حرة وأني قد تزوجتها ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت الخطيب‏:‏ وبلغنا أن الرشيد بعث صالحًا صاحب المصلى إلى منصور بن زياد يقول له‏:‏ قد وجب عليك عشرة آلاف درهم فاحملها إلي اليوم فإن فعل إلى ما قبل غروب الشمس وإلا فخذ رأسه وائتني به ولا تراجعني ‏.‏

قال صالح‏:‏ فخرجت إلى منصور فعرفته فقال‏:‏ ذهبت واللّه نفسي والله ما أتمكن من ثلثمائة ألف درهم فضلًا عن عشرة آلاف ألف ‏.‏

قال له صالح‏:‏ خذ فيما هو أعود عليك من هذا القول ‏.‏

فقال له‏:‏ تحملني إلى أهلي حتى أوصي ‏.‏

فلما دخل إليهم ارتفع صياح الحريم والجواري فقال لصالح‏:‏ امض بنا إلى يحيى بن خالد لعل الله أن يأتي بالفرج على يده ‏.‏

فمضى معه فدخل على يحيى وهو يبكي فقال‏:‏ ما لك ‏.‏

فقص عليه القصة فأطرق متفكرًا ثم دعى جارية فقال‏:‏ كم عندك من المال ‏.‏

قالت‏:‏ خمسة آلاف ألف درهم ‏.‏

فقال‏:‏ أعديها ثم وجه إلى الفضل فقال له‏:‏ يا بني كنت عرفتني أنك تريد أن تشتري ضيعة بألفي ألف درهم وقد وجدت لك ضيعة تغل السكر وتبقى الدهر فأنفذها إليَّ ‏.‏

فأنفذها وأرسل إلى جعفر فقال‏:‏ يا بني أبعث إليَّ بألف ألف درهم لحق لزمني ‏.‏

فبعث إليه ففكر ساعة ثم قال لخادم على رأسه‏:‏ ابعث إلى دنانير وقل لها هات العقد الذي وهبه لك أمير المؤمنين فأهديه ‏.‏

فقال‏:‏ هذا عقد أمير المؤمنين بمائة وعشرين ألف دينار ‏.‏

فوهبه لدنانير وقد قومناه عليك بألفي ألف درهم ليتم المال فخل عن صاحبنا ‏.‏

فأخذت ذلك ورددت منصورًا معي فلما صرنا إلى الباب تمثل منصور‏:‏ فما بقيا عليَّ تركتماني ولكن خفتما صرد النبال قال صالح‏:‏ فقلت في نفسي ما أحد أكرم من يحيى ولا أردأ طبعًا من هذا النبطي إذ لم يشكر من أحيا نفسه ‏.‏

وصرت إلى الرشيد فعرفته ما جرى إلا إنشاد البيت خوفًا عليه أن يقتله ‏.‏

فقال الرشيد‏:‏ قد علمت أنه لا يسلم إلا بأهل هذا البيت فاقبض المال واردد العقد فما كنت لأهب هبة ثم أرتجعها ‏.‏

قال صالح‏:‏ وحملني غيظي من منصور أن عرفت يحيى ما أنشد فأقبل يحيى يتحمل له بالغدر ويقول‏:‏ إن الخائف لا يُتقى له لب وربما نطق بما لا يعتقد فقلت‏:‏ واللّه لا أدري من أي فعليك أعجب من فعلك معه أومن اعتذارك عنه لكني أعلم أن الزمان لا يأتي بمثلك أبدًا ‏.‏

وكان يحيى بن خالد يجري على سفيان بن عيينة كل شهر ألف درهم فسمع سفيان يقول في سجوده‏:‏ اللهم إن يحيى كفاني أمر دنياي فاكفه بهم آخرته ‏.‏

فلما مات يحيى رآه بعض إخوانه في النوم فقال له‏:‏ ما فعل اللّه بك ‏.‏

قال‏:‏ غفر لي بدعوة سفيان ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي أخبرنا أحمد بن أبي جعفر الأخرم أخبرنا أبو علي عيسى بن محمد بن أحمد الطوماري حدَّثنا المبرد قال‏:‏ حدَّثني محمد بن جعفر بن يحيى بن خالد بن برمك قال‏:‏ قال أبي لأبيه‏:‏ يحيى بن خالد بن برمك - وهم في القيود ولبس الصوف والحبس -‏:‏ يا أبت بعد الأمر والنهي والأموال العظيمة أصارنا الدهر إلى القيود ولبس الصوف والحبس فقال له أبوه‏:‏ يا بني دعوة مظلوم سرت بليل غفلنا عنها ولم يغفل الله عنها ثم أنشأ يقول‏:‏ رب قوم قد غدوا في نعمةٍ زمنًا والدهر ريان غدق سكت الدهر زمانًا عنهم ثم أبكاهم دمًا حين نطق توفي يحيى في حبس الرشيد بالرافقة لثلاث خلون من محرم هذه السنة وهو ابن سبعين وصلى عليه ابنه الفضل ودفن على شاطىء الفرات في ربض هرثمة ووجد في جيبه رقعة حين مات مكتوب فيها بخطه‏:‏ قد تقدم الخصم والمدعى عليه بالأثر والقاضي هو الحكم العدل الذي لا يجور ولا يحتاج إلى بيّنة ‏.‏

فحملت الرقعة إلى الرشيد فلم يزل يبكي يومه وبقي أيامًا يتبين الأسى في وجهه ‏.‏


ثم دخلت سنة إحدى وتسعين ومائة

ثم دخلت سنة إحدى وتسعين ومائة
فمن الحوادث فيها‏:‏ خروج خارجي يقال له‏:‏ ثروان بن سيف وكان يتنقَّل فيِ السواد فوجه إليه طوق بن مالك فهزمه وجرحه وقتل عامة أصحابه وهرب مجروحًا ‏.‏

وفيها‏:‏ خرج أبو النداء بالشام فوجه الرشيد في طلبه يحيى بن معاذ وعقد له على الشام ‏.‏

وفيها‏:‏ ظفر حماد بهيصم اليمانيّ ‏.‏

وفيها‏:‏ غلظ أمر رافع بن الليتَ بسَمَرْقَنْد وكتب إليه أهل نسف يعطونه الطاعة ويسألونه أن يبعث إليهم مَنْ يعينهم على قتل عيسى بن علي فوجَّه قائدًا من قواده فقتل عيسى بن علي في وفيها‏:‏ غزا يزيد بن مخلد الهبيريّ أرض الروم في عشرة آلاف فأخذ الروم عليه المضيق فقتلوه في خمسين من أصحابه وسلم الباقون ‏.‏

وفيها‏:‏ ولى الرشيد حمويه الخادم بريد خراسان وولى غزو الصائفة هرثمة بن أعْين وضمّ إليه ثلاثين ألفًا من جند خراسان ومعه مسرور الخادم إليه النفقات وجميع الأمور خلا الرئاسة ومضى الرشيد إلى درب الحدث فرتَب هناك عبد الله بن مالك ورتب سعيد بن سلم مقيمًا بها فأغارت الروم عليها وأصابوا من المسلمين وانصرفوا وسعيد بن سلم مقيم بها وبعث محمد بن يزيد بن مزيد إلى طرطوس وأقام الرشيد بحرب الحدث ثلاثة أيام من شهر رمضان ثم انصرف إلى الرقة وأقام ‏.‏

وأمر الرشيد بهم كنائس الثغور وكتب إلى السندي بن شاهك يأمره بذلك ويأخذ أهل الذمة من مدينة السلام بمخالفة هيئتهم هيئة المسلمين في لباسهم وركوبهم ‏.‏

وفيها‏:‏ عزل الرشيد علي بن عيسى بن ماهان عن خُراسان وولاها هرثمة واستصفى أمواله فبلغت ثمانين ألف ألف ‏.‏

وفيها‏:‏ وقع الثلج بمدينة السلام وكان مقداره أربعة أصابع مفرجة ‏.‏

وفيها‏:‏ حج بالناس الفضل بن العباس بن محمد بن علي وكان والي مكة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
البختري بن محمد البختري أبو صالح اللخمي المعدل ‏.‏

حدث عن كامل بن طلحة ‏.‏

روى عنه‏:‏ الطبراني ‏.‏

وقال الدارقطني‏:‏ لا بأس به ‏.‏

توفي في هذه السنة ‏.‏

خالد بن حيان أبو يزيد الخراز الرقي ‏.‏

سمع جعفر بن برقان وفرات بن سلمان ‏.‏

روى عنه‏:‏ أحمد بن حنبل ويحيى بن معين وقال‏:‏ هو ثقة ‏.‏

وكان شديد التحفظ في الضبط والتوقي نزل الرقة فتوفي بها في ذي القعدة من هذه السنة ‏.‏

عيسى بن يونس بن أبي إسحاق السبيعي أبو عمرو الهمداني الكوفي رأى جده أبا إسحاق إلا أنه لم يسمع منه وسمع إسماعيل بن أبي خالد وهشا م بن عروة والأعمش والأوزاعي وشعبة ومالك بن أنس وابن إسحاق ‏.‏

روى عنه‏:‏ القعنبي ويحيى بن معين وعلي بن المديني وابن راهويه وكان ثقة ثبتًا وانتقل عن الكوفة إلى بعض ثغور الشام فسكنها ‏.‏

قال أحمد بن حنبل‏:‏ كنا نخبر أن عيسى كان سنة في الغزو وسنة في الحج وقد كان قدم بغداد فأمر له بمال فلم يقبله ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت أخبرنا أحمد بن سليمان بن علي المقرىء أخبرنا محمد بن أحمد بن فارس أخبرنا علي بن حسين النديم أخبرنا الحسين بن عمر الثقفي حدثنا عبد الله بن سعيد الكندي حدثنا عمر بن أبي الرطيل عن أبي بلال الأشعري عن جعفر بن يحيى بن خالد قال‏:‏ ما رأينا مثل عيسى بن يونس أرسلنا إليه فأتانا بالرَقة فاعتل قبل أن يرجع فقلنا له‏:‏ يا أبا عمر قد أمر لك بعشرة آلاف ‏.‏

فقال‏:‏ هيه فقلت‏:‏ هي خمسون ألفًا ‏.‏

فقال لي‏:‏ لا حاجة لي فيها ‏.‏

فقلت‏:‏ ولم أما والله لاهنيتكها هي واللّه مائة ألف ‏.‏

قال‏:‏ لا واللّه لا يتحدث أهل العلم أني أكلت للسنة ثمنًَا ألا كان هذا قبل أن ترسلوا إلي ‏.‏

فأما على الحديث فو الله لا شربة ماء ولا أهليلجة‏!‏ ‏.‏

توفي في هذه السنة بالحدث ‏.‏

وقيل‏:‏ في سنة إحدى وثمانين ‏.‏

وقيل‏:‏ سبع وثمانين وقيل‏:‏ ثمان وثمانين ‏.‏

مخلد بن الحسين أبو محمد ‏.‏

كان من أهل البصرة ونزل المصيصة وتوفي بها في هذه السنة وقد أسند عن هشام بن أخبرنا محمد بن عبد الباقي أخبرنا حمد بن أحمد أخبرنا أبو نعيم الأصفهاني أخبرنا عبد اللّه بن محمد بن جعفر حدَّثنا أحمد بن الحسين الحداد حدثنا أحمد بن إبراهيم الدورقي حدَّثنا عبد اللهّ بن عبد اللّه قال‏:‏ قال مخلد بن الحسين‏:‏ ما تكلمت بكلمة أريد أن أعتذر عنها منذ خمسين سنة ‏.‏


ثم دخلت سنة اثنتين وتسعين ومائة

ثم دخلت سنة اثنتين وتسعين ومائة
فمن الحوادث فيها‏:‏ شخوص هرثمة إلى خراسان واليًا عليها فأخذ علي بن عيسى وقيَّده وأخذ ماله ومال أولاده وأصحابه وأقامه للناس ليرد المظالم ‏.‏

وفيها‏:‏ ولي ثابت بن نصر بن مالك الثغور وغزا فافتتح مطمورة وكان الفداء بين المسلمين والروم ‏.‏

وفيها‏:‏ خرجت الخُرمية في الجبل وناحية أذربيجان فوجَّه إليهم عبد اللّه بن مالك بن الهيثم الخزاعي فأسر منهم وقتل وسبى ذراريهم وقدم بهم بغداد فبيعوا وكان قد غزاهم قبله خزيمة وفيها‏:‏ وافى الرشيد من الرقة في السفن مدينة السلام يريد الشخوص إلى خُراسان لحرب رافع وكان مصيره بغداد يوم الخميس لخمس خلون من ربيع الآخر واستخلف بالرقة ابنه القاسم وضم إليه خزيمة بن خازم ثم شخص من مدينة السلام عشية الاثنين لخمس خلون من شعبان بعد صلاة العصر من الخيزرانية فبات في بستان أبي جعفر وسار من غد إلى النهروان فعسكر هناك ورد حمادًا البربري إلى أعماله واستخلف ابنه محمدًا بمدينة السلام وخرج وهو مريض ‏.‏

وفيها‏:‏ أمر الرشيد بنقض جامع المنصور وبنيانه ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا إبراهيم بن مخلد أخبرنا إسماعيل بن علي الحبطي قال‏:‏ وهم مسجد أبي جعفر وزيد في نواحيه وجدد بناؤه وأحكم وكان الابتداء فيه في سنة اثنتين وتسعين والفراغ منه في سنة ثلاث وتسعين ومائة ‏.‏

وفيها‏:‏ قدم يحيى بن معاذ بأبي النَداء على الرشيد وهو بالرقة فقتله وقتل الهيصم اليماني ‏.‏

وفيها‏:‏ تحرك ثرْوان الحَروري وقتل عامل السلطان بطف البصرة ‏.‏

وفيها‏:‏ حج بالناس الفضل بن العباس بن محمد بن علي وكان والي مكة ‏.‏

وقيل‏:‏ بل حج بهم العباس بن عبد الله بن جعفر بن المنصور ‏.‏

إسماعيل بن جامع بن إسماعيل بن عبد الله بن المطلب بن وداعة أبو القاسم ‏.‏

كان يحفظ القرآن - فيما ذكر الأصفهاني - إلا أنه اشتهر بالغناء ‏.‏

أخبرنا عبد الوهاب بن المبارك الأنطاكي أخبرنا أبو الحسن بن الطيوري أخبرنا أبو محمد الجوهري أخبرنا أبو عمرو بن حيوية أخبرنا محمد بن خلف بن المرزبان حدثنا حماد بن إسحاق قال‏:‏ أخبرني أبي قال‏:‏ قال ابن جامع‏:‏ كان أبي ينهاني عن الغناء ويعذبني عليه ويضيق عليّ فهربت منه إلى أخوالي وكانوا ينزلون بحران فأنزلوني في مشرعة على نهر فإني أشرف منها على نهر إذ طلعت سوداء معها قربة فنزلت إلى المشرعة فجلست و وضعت قربتها واندفعت تغني‏:‏ إلى الله أشكو بخلها وسماحتي لها عسل مني وتبدل علقما فردي مصاب القلب أنت قتلته ولاتتركيه هائم القلب مغرما قال‏:‏ فاستفزني ما لا قوام لي به ورجوت أن ترده فلم تفعل وأخذت القربة ونهضت فنزلت أعدو خلفها وقلت‏:‏ يا جارية فوقفت فقلت لها‏:‏ بأبي أنت وأمي ردي الصوت ‏.‏

قالت‏:‏ ما أشغلني عنك ‏.‏

قلت‏:‏ بماذا قالت‏:‏ علي خراج كل يوم درهمين ‏.‏

فأعطيتها درهمين فوضعت القربة وجلست تغنيه حتى أخذته وانصرفت فلهوت يومي به وبت فأصبحت وما أذكر منه حرفًا واحدًا وإذا أنا بالسوداء قد طلعت ففعلت كفعلها الأول إلا أنها تغنت غير ذاك الصوت فنهضت وعدوت في أثرها وقلت‏:‏ الصوت قد ذهب عني نغمته ‏.‏

فأبت أن تعيده إلا بدرهمين فأعطيتها فأعادته فذكرته فقلت‏:‏ حسبك ‏.‏

فقالت‏:‏ كأنك تكاثر فيه بأربعة دراهم كأني والله بك وقد أصبت فيه أربعة آلاف دينار ‏.‏

قال ابن جامع‏:‏ فبينا أنا أغني الرشيِد وبين يديه أكيسة أربعة وفي كل واحد ألف دينار قال‏:‏ مَنْ أطربني فله كيس وعن لي والله الصوت فغنيته فرمى إليَ بكيس ثم قال لي‏:‏ أعد فأعدت فرمى إلي بكيس آخر ثم قال لي‏:‏ أعد فأعدت فرمى إلي بكيس فتبسمت فقال لي‏:‏ مم تضحك فقلت‏:‏ يا أمير المؤمنين لهذا الصوت حديث عجيب فحدثته الحديث فضحك ورمى إلي بالكيس الرابع وقال‏:‏ لا تكذب السوداء ورجعت بأربعة آلاف دينار وقد روى نحو هذه الحكاية أبو الفرج علي بن عيسى الأصفهاني‏:‏ أن ابن جامع قال‏:‏ انتقلت من مكة إلى المدينة لشدة لحقتني فأصبحت يومًا وما أملك إلا ثلاثة دراهم فهي في كمي إذا بجارية في يدها جرة تريد الركي تسعى بين يدي وترنم بصوت شجي‏:‏ شكونا إلى أحبابنا طول ليلنا فقالوا لنا ما أقصر الليل عندنا إذا ما دنا الليل المضر بذي الهوى جزعنا وهم يستبشسرون إذا دنا فلو أنهم كانوا يلاقون مثل ما نلاقي لكانوا في المضاجع مثلنا قال‏:‏ فأخذ الغناء بقلبي ولم يدر لي منه حرف فقلت‏:‏ يا جارية ما أدري أوجهك أحسن أم غناؤك فلو شئت أعدت ‏.‏

قالت‏:‏ حبًا وكرامة ثم أسندت ظهرها إلى جدار ثم انبعثت تغنيه فما دار لي منه حرف فقلت‏:‏ لو تفضلت مرة أخرى فغضبت وكلحت وقالت‏:‏ ما أعجب أحدكم يجيء إلى الجارية عليها الضريبة فيشغلها فضربت يدي إلى الدراهم الثلاثة فدفعتها إليها فأخذتها وقالت‏:‏ تريد أن تأخذ مني صوتًا أحسبك تأخذ به ألف دينار وألف دينار وألف دينار ثم غنت ففهمته ثم سافرت إلى بغداد فآل الأمر إلى أن غنيت الرشيد بهذا الصوت فرمى إلي ثلاثة أكياس فتبسمت فأخبرته خبر الجارية ‏.‏

أخبرني بعض آهل الأدب قال‏:‏ كان إسماعيل بن جامع قد تزوج بالحجاز جارية سوداء مولاة لقوم يقال لها مريم فلما صار من الرشيد بالموضع الذي صار به اشتاق إلى السوداء فقال يذكر الموضع الذي كان يألفها فيه ويجتمعان فيه‏:‏ هل ليلة بقفا الصحصاح عائدة من قبة ذات أشراح وأزرار تسمو مجامرها بالمندلي كما تسمو بحباته أفراح أعصار ومريم بين أتراب منعمة طورًا وطورًا تغنيني بأوتار فقال الرشيد‏:‏ ويلك‏!‏ مَنْ مريمك هذه التي وصفتها صورة الحور العين ‏.‏

قال زوجتي ثم وصفها كلامًا أكثر مما وصفها شعرًا فأرسل الرشيد من الحجاز حتى حملت فإذا هي سوداء طمطمانية ذات مشافر فقال له‏:‏ ويلك‏!‏ هذه مريم التي ملأت الدنيا بذكرها عليك وعليها لعنة اللّه ‏.‏

فقال‏:‏ يا سيدي إن عمر بن أبي ربيعة يقول‏:‏ فتضاحكن وقد قلن لها حسن في كل عين ماتود بكر بن النطاح أبو وائل الحنفي الشاعر بصري سكن بغداد في زمن الرشيد وكان يعاشر أبا العتاهية وأصحابه وكان أبو هفان يقول‏:‏ أشعر أهل الغزل من المحدثين أربعة أولهم بكر بن النطاح ‏.‏

أخبرنا القزاز أخبرنا الخطيب أخبرنا علي بن طلحة المقرىء أخبرنا أحمد بن محمد بن عمران حدثنا محمد بن يحيى النديم حدَّثنا عثمان بن محمد الكندي حدثنا النضر بن حديد قال‏:‏ كنا في مجلس فيه أبو العتاهية والعباس بن الأحنف وبكر بن النطاح ومنصور النميري والعتابي فقالوا لمنصور‏:‏ أنشدنا فأنشد مدائح الرشيد فقال أبو العتاهية لابن الأحنف - أعني العباس -‏:‏ طرفنا بمدحك ‏.‏

فأنشد أبياته‏:‏ ولي غير وجه قد عرفت مكانَه ولكن بلا قلب إلى أين أذهب فقال أبو العتاهية‏:‏ الجُيُوب من هذا الشعر على خطر ولا سيما إن سنح بين حلق ووتر فقال بكر‏:‏ قد حضرني شيء في هذا فأنشد‏:‏ أرانا مَعْشرالشعراءِ قومًا بألسننا تَنعَمَتِ القلوبُ إذا انبعثت قرائحنا أتينا بألفاظ تُشَق لها الجيوبُ فقال العتابي‏:‏ ولاسِيمَا إذا ماهَيَّجَتْها بَنَانٌ قد تجيب وتستَجيب قال النضر‏:‏ فما زلت معهم في سرور ‏.‏

وبلغ إسحاق الموصلي خبرنا فقال‏:‏ اجتماع هؤلاء ظرف الدهر ‏.‏

قال المبرد‏:‏ سمعت الحسن بن رجاء يقول‏:‏ حضرت بكر بن النطاح ومعه جماعة من الشعراء وهم يتناشدون فلما فرغوا من طوالهم أنشدهم‏:‏ ما ضرها لو كتبتْ بالرِّضا فجفّ جَفْنُ العينِ أو أغمَضَا شفاعة مردودة عندَهَا في عاشق تَنْدَمُ لو قد قَضَى يانَفْسُ صبرًا واعلمي أن ما نأمَلُ منها مثل ماقد مَضى قال‏:‏ فابتدروه يقبلون رأسه ‏.‏

ولما مات ابن النطاح رثاه أبو العتاهية فقال‏:‏ مات ابن نطَاح أبو وائل بكرٌ فأمسى الشعر قد بانا بهلول المجنون ‏.‏

كانت له كلمات حسان ولقي الرشيد في سنة ثمان وثمانين وهو يريد الحج فوعظه موعظة بليغة

وقد ذكرناها هناك ‏.‏

وكان بهلول يأوي المقابر ‏.‏

عبد الله بن إدريس بن يزيد بن عبد الرحمن بن الأسود أبو محمد الأودي الكوفي ‏.‏

ولد سنة خمس عشرة ومائة ‏.‏

وقيل‏:‏ سنة عشرين ‏.‏

والأول أصح ‏.‏

سمع الأعمش وأبا إسحاق الشيباني وابن جريج ومالك بن أنس وشعبة وسفيان الثوري ‏.‏

وروى عنه‏:‏ ابن المبارك وأحمد بن حنبل ويحيى وغيرهم ‏.‏

وأقدمه الرشيد إلى بغداد ليوليه قضاء الكوفة فامتنع وعاد إلى الكوفة وأقام بها إلى أن مات في هذه السنة ‏.‏

وكان ثقة عالمًا زاهدًا ورعًا وكان أحمد بن حنبل يقول فيه‏:‏ نسيج وحده ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا أبو علي محمد بن الحسين النهرواي حدثنا المعافى بن زكريا حدَّثنا ابن مخلد حدَّثنا حماد بن المؤمل الكلبي قال‏:‏ حدثني شيخ على باب بعض المحدثين قال‏:‏ سألت وكيعًا عن مقدمه هو وابن إدريس وحفص على الرشيد فقال لي‏:‏ ما سألني عن هذا أحد قبلك قدمنا على هارون فأقعدنا بين السريرين فكان أول مَنْ دعا به أنا فقال‏:‏ أهل بلدك طلبوا مني قاضيًا وسمّوك لي فيمن سمّوا وقد رأيت أن أشركك في أمانتي وصالح ما أدخل فيه من أمر هذه الأمة فخذ عهدك أيها الرجل وامض ‏.‏

فقلت‏:‏ يا أمير المؤمنين أنا شيخ كبير وإحدى عيني ذاهبة والأخرى ضعيفة ‏.‏

فقال هارون‏:‏ اللهم غفرًا خذ عهدك أيها الرجل وامض ‏.‏

فقلت‏:‏ يا أمير المؤمنين واللّه إن كنت صادقًا إنه لينبغي أن تقبل مني ولئن كنت كاذبًا فما ينبغي أن تولي القضاء كذابًا فقال‏:‏ اخرج ‏.‏

فخرجت ودخل ابن إدريس وكان هارون قد وسم له من ابن إدريس وسم - يعني خشونة جانبه - فدخل فسمعنا صوت ركبتيه على الأرض حين برك وما سمعناه يسلم إلا سلامًا خفيًا فقال له هارون‏:‏ أتدري لِمَ دعوتك ‏.‏

فقال له‏:‏ لا ‏.‏

قال‏:‏ إن أهل بلدك طلبوا مني قاضيًا وإنهم سمّوك لي فيمن سمّوا وقد رأيت أن أشركك في أمانتي وأدخلك في صالح ما أدخل فيه من أمر هذه الأمة فخذ عهدك وامض ‏.‏

فقال له ابن إدريس‏:‏ ليس أصلح للقضاء ‏.‏

فنكت هارون بإصبعه وقال له‏:‏ وددت أني لم أكن رأيتك قال له ابن إدريس‏:‏ وأنا وددت أني لم أكن رأيتك ‏.‏

فخرج ثم دخل حفص بن غياث فقال له كما قال لنا فقبل عهده وخرج ‏.‏

فأتانا خادم معه ثلاثة أكياس في كل كيس خمسة آلاف ‏.‏

فقال‏:‏ إن أمير المؤمنين يقرئكم السلام ويقول لكم قد لزمتكم في شخوصكم مؤونة فاستعينوا بهذه في سفركم ‏.‏

قال وكيع‏:‏ فقلت له‏:‏ أقرىء المؤمنين السلام وقل له قد وقعت مني بحيث يحب أمير المؤمنين وأنا عنها مستغن وفي رعية أمير المؤمنين من هو أحوج إليها مني فإن رأى أمير المؤمنين بصرفها إلى من أحب ‏.‏

وأما ابن إدريس فصاح به‏:‏ مر من هنا ‏.‏

وقبلها حفص وخرجت الرقعة إلى ابن إدريس من بيننا‏:‏ عافانا الله وإياك سألناك أن تدخل في أعمالنا فلم تفعل ووصلناك من أموالنا فلم تقبل فإذا جاءك ابني المأمون فحدثه إن شاء اللهّ ‏.‏

فقال للرسول‏:‏ إذا جاءنا مع الجماعة حدثناه إن شاء الله ‏.‏

ثم مضينا فلما صرنا إلى الياسرية حضرت الصلاة فنزلنا نتوضأ للصلاة ‏.‏

قال وكيع‏:‏ فنظرت إلى شرطي محموم نائم في الشمس عليه سواده فطرحت كسائي عليه وقلت‏:‏ تدفأ إلى أن نتوضأ ‏.‏

فجاء ابن إدريس فاستلبه ثم قال لي‏:‏ رحمته لا رحمك اللّه في الدنيا أحد يرحم مثل ذا ثم التفت إلى حفص فقال له‏:‏ يا حفص قد علمت حين دخلت إلى سوق أسد فخضبت لحيتك ودخلت الحمام أنك ستلي القضاء لا واللهّ لا كلمتك حتى تموت قال‏:‏ فما كلمه حتى مات ‏.‏

أخبرنا محمد بن ناصر أخبرنا محفوظ بن أحمد أخبرنا أبو علي محمد بن الحسين الجازري أخبرنا المعافى بن زكريا حدَّثنا محمد بن القاسم الأنباري قال‏:‏ حدثني أبي حدَّثنا موسى بن عبد الرحمن بن مسروق الكندي حدثنا ابن المنذر - وكان جارًا لعبد الله بن إدريس - قال‏:‏ حج الرشيد ومعه الأمين والمأمون فدخل الكوفة فقال لأبي يوسف‏:‏ قل للمحدثين يأتونا فيحدثونا ‏.‏

فلم يتخلف عنه من شيوخ أهل الكوفة إلا اثنان‏:‏ عبد اللهّ بن إدريس وعيسى بن يونس فركب الأمين والمأمون إلى عبد الله بن إدريس فحدثهما بمائة حديث فقال المأمون لعبد اللّه‏:‏ يا عم أتأذن لي أن أعيدها عليك من حفظي قال‏:‏ افعل ‏.‏

فأعادها كما سمعها وكان ابن إدريس من أهل الحفظ يقول‏:‏ لولا أني أخشى أن ينفلت مني القرآن لدونت العلم ‏.‏

فعجب عبد اللهّ من حفظ المأمون وقال المأمون‏:‏ يا عم إلى جانب مسجدك دار إن أردت اشتريناها ووسعنا بها المسجد ‏.‏

فقال‏:‏ ما لي إلى هذا حاجة قد أجزى من كان قبلي وهو يجزيني ‏.‏

فنظر إلى قرح في ذراع الشيخ فقال‏:‏ إن معنا أطباء وأدوية أتأذن لي أن أجيئك بمن يعالجك قال‏:‏ لا قد ظهر بي مثل هذا وبرأ فأمر له بمال فأبى أن يقبله ‏.‏

وصار إلى عيسى بن يونس فحدثه فأمر له المأمون بعشرة آلاف درهم فأبى أن يقبلها فظن أنه استقلها فأمر له بعشرين ألفًَا فقال عيسى‏:‏ والله ولا أهليلجة ولا شربة ماء على حديث رسول اللّه صلى الله عليه وسلم ولو ملأت لي هذا المسجد ذهبًا إلى السقف فانصرفا من عنده ‏.‏

وعن حسين بن عمرو المنقري قال‏:‏ لما نزل بابن إدريس الموت بكت ابنته فقال‏:‏ لا تبكي فقد ختمت في هذا البيت أربعة آلاف ختمة توفي ابن إدريس في هذه السنة علي بن ظبيان أبو الحسن العبسي الكوفي ‏.‏

تقلد قضاء الشرقية ثم ولي قضاء القضاة في أيام الرشيد وكان يجلس في المسجد الذي ينسب إلى الخلد فيقضي فيه وحدث عن عبيد اللّه بن عمر العمري وإسماعيل بن أبي خالد وعبد الملك بن أبي سليمان روى عنه‏:‏ داود بن رشيد وقد ضعفه بعض أصحاب الحديث وقال بعضهم‏:‏ لا بأس به‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت أخبرنا علي بن المحسن أخبرنا طلحة بن محمد بن جعفر حدثنا علي بن محمد بن عبيد عن أحمد بن زهير عن سليمان بن أبي شيخ حدثنا عبيد بن ثابت قال‏:‏ كتبت إلى علي بن ظبيان وهو قاضي بغداد‏:‏ بلغني أنك تجلس على بارية وقد كان مَنْ قبلك من القضاة يجلسون على الوطاء ويتكئون فكتب إلي‏:‏ إني لا أستجيز أن يجلس بين يدي رجلان حران مسلمان على بارية وأنا على وطاء لست أجلس إلا على ما يجلس عليه الخصوم قال طلحة‏:‏ علي بن ظبيان رجل جليل متواضع دين حسن العلم بالفقه من أصحاب أبي حنيفة وكان حسنًا في باب الحكم تقلد قضاء الشرقية ثم تقلد قضاء القضاة ولاه الرشيد وكان يخرجه معه إذا خرج إلى المواضع فتوفي بقرميسين سنة اثنتين وتسعين ومائة ‏.‏

العباس بن الأحنف بن الأسود بن طلحة أبو الفضل الشاعر

كان من عرب خُراسان ومنشأة بغداد وكان طريفًا مقبولًا حسن الشعر ‏.‏

عن محمد بن يحيى قال‏:‏ سمعت عبد اللّه بن المعتز يقول‏:‏ لو قيل لي‏:‏ ما أحسن شعر تعرفه لقلت شعر العباس بن الأحنف‏:‏ قد سحب الناس أذيال الظنون بنا وفرق الناس فيها قولهم فرقا فكاذب قد رمى بالظن غيركمُ وصادق ليس يدري أنه صدقا أخبرنا القزاز أخبرنا أبو بكر بن ثابت أخبرنا أبو الحسن محمد بن عبد الواحد أخبرنا محمد بن عبد الرحيم المازني حدثنا محمد بن القاسم الأنباري حدثنا أبي حدَّثنا عبد الله بن أبي سعد حدثنا عبد الله بن الربيع قال‏:‏ قال هارون الرشيد في الليل بيتًا وأراد أن يشفعه بآخر فامتنع القول عليه فقال‏:‏ علي بالعباس بن الأحنف فلما طُرِق ذعر وفزع أهله فلما وقف بين يدي الرشيد قال‏:‏ وجّهت إليك لبيت قلته ورمت أن أشفعه بمثله فامتنع القول علي ‏.‏

فقال‏:‏ يا أمير المؤمنين دعني حتى ترجع إلي نفسي فإني تركت عيالي على حال من القلق عظيمة ونالني من الخوف ما يتجاوز الحد والوصف ‏.‏

فانتظر هنية ثم أنشده‏:‏ جنان قد رأيناها ولم نر مثلها بشرا فقال العباس‏:‏ يزيدك وجهها حسنًا إذا ما زدته نظرا فقال له الرشيد‏:‏ زدني ‏.‏

فقال العباس‏:‏ إذا ما الليل مال علي ك بالظلماء واعتكرا ودج فلم تر قمرًا فأبرزها ترى القمرا فقال له الرشيد‏:‏ قد ذعرناك وأفزعنا عيالك وأقل الواجب أن نعطيك دينك فأمر له بعشرة آلاف درهم وصرفه ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي أخبرنا عبيد اللّه بن عبد الرحمن الزهري حدَّثنا محمد بن القاسم الشطوي حدثنا أحمد بن عبيد قال‏:‏ سمعت الأصمعي يقول‏:‏ بينا أنا قاعد يومًا في مجلس بالبصرة فإذا أنا بغلام أحسن الناس وجهًا وثوبًا واقف على رأسي فقال‏:‏ إن مولاي يريد أن يوصي إليك فأخذ بيدي حتى أخرجني إلى الصحراء فإذا بالعباس بن الأحنف ملقى على فراشه وإذا هو يجود بنفسه وهو يقول‏:‏ يا بعيد الدار عن وطنه مفردًا يبكي على شجنه كلما جد النجيب به زادت الأسقام في بدنه ثم أغمىِ عليه فانتبه بصوت طائر على شجرة وهو يقول‏:‏ ولقد زاد الفؤاد شجى هاتف يبكي على فننه شاقه ماشاقني فبكى كلنا يبكي على سكنه ثم أغمي عليه وظنناها مثل الأولى فحركته فإذا هو ميت ‏.‏

توفي العباس بن الأحنف في قول إبراهيم بن العباس الصولىِ في هذه السنة وقال عمر بن شبة‏:‏ توفي سنة ثمان وثمانين وقال غيره‏:‏ بقي بعد الرشيد ‏.‏

عيسى بن جعفر بن أبي جعفر المنصور ‏.‏

كان من وجوه بني هاشم وسراتهم وولي إمارة البصرة وخرج من بغداد يقصد الرشيد وهو إذ ذاك بخراسان فأدركه أجله بالدسكرة من طريق حلوان فتوفي في هذه السنة ‏.‏

الفضل بن يحيى بن خالد البرمكي أخو جعفر وُلد بالمدينة سنة سبع وأربعين ومائة وأمه زبيدة بنت منين بربرية فأرضعته الخيزُران وأرضعت زبيدة أمه الرشيد أيامًا فصارا رضيعين وفي ذلك يقول مروان بن أبي حفصة يمدحه‏:‏ كفى لك فضلًا أن أفضل حرة غذتك بثدي والخليفة واحدِ لقد زِنْتَ يحيى في المشاهد كلها كما زان يحيى خالدًا في المشاهد قال مؤلف الكتاب رحمه اللّه‏:‏ كان الفضل أجود من أخيه جعفر وأندى راحة إلا أنه كان فيه كبرٌ شديد وكان جعفر أطلق وجهًا وأظهر بشرًا وكان الناس يؤثرون لقاء جعفر على لقاء الفضل ‏.‏

وهب الفضل لطباخه مائة ألف درهم فعاتبه أخوه في هذا فقال‏:‏ إن هذا صحبني وأنا لا أملك شيئًا واجتهد في نصحي وقد قال الشاعر‏:‏ إن الكرام إذا ما أسهلوا ذكروا من كان عاونهم في المنزل الخشن ووهب لبعض الأدباء عشرة آلاف دينار فبكى الأديب فقال‏:‏ أتبكي استقلالًا لها قال‏:‏ لا والله ولكن أسفًا كيف تواري الأرض مثلك وولى الرشيد الفضل أعمالًا جليلة ‏.‏

بخُراسان وغيرها فلما غضب على البرامكة وقتل جعفر مات يحيى سنة تسعين ومات الفضل سنة اثنتين وتسعين قبل موت الرشيد بشهور وقيل‏:‏ سنة ثلاث ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي أخبرنا أبو القاسم الأزهري أخبرنا أحمد بن إبراهيم حدثنا إبراهيم بن محمد بن عرفة حدثنا محمد بن الحسين بن هشام حدَّثنا علي بن الجهم عن أبيه قال‏:‏ لما أصبحت ذات يوم وأنا في غاية الضيقة ما أهتدي إلى دينار ولا درهم ولا أملك إلا دابة أعجف وخادمًا خلعًا فطلبت الخادم فلم أجده ثم جاء فقلت‏:‏ أين كنت فقال‏:‏ كنت في احتيال شيء لك وعلف لدابتك فوالله ما قدرت عليه فقلت‏:‏ اسرج لي دابتي فأسرجه فركبت فلما صرت في سوق يحيى إذا أنا بموكب عظيم وإذا الفضل بن يحيى فلما بصرني قال‏:‏ سر فسرنا قليلًا وحجز بيني وبينه غلام يحمل طبقًا على باب يصيح بجارية فوقف الفضل طويلًا ثم قال‏:‏ سر ثم قال‏:‏ أتدري ما سبب وقفتي ‏.‏

قلت‏:‏ إن رأيت أن تعلمني ‏.‏

قال‏:‏ كانت لأختي جارية وكنت أحبها حبًا شديدًا واستحي من أختي أن أطلبها منها ففطنت أختي لذلك فلما كان في هذا اليوم لبستها وزينتها وبعثت لها إلي فما كان في عمري يوم أطيب من يومي هذا فلما كان في هذا الوقت جاءني رسول أمير المؤمنين فأزعجني وقطع علي لذتي فلما صرت إلى هذا المكان دعا هذا الغلام صاحب الطبق باسم تلك الجارية فارتدت لندائه ووقفت فقلت‏:‏ أصابك ما أصاب أخا بني عامر حيث يقول‏:‏ وداع دعا إذ نحن بالخيف من منى فهيَّج أحزان الفؤاد وما يدري دعا باسم ليلى غيرها فكأنما أطار بليلى طائرًا كان في صدري فقال‏:‏ اكتب لي هذين البيتين ‏.‏

فعدلت لأطلب ورقة أكتب له هذين البيتين فيها فلم أجد فرهنت خاتمي عند بقال وأخذت ورقة وكتبتهما فيها وأدركته بها فقال لي‏:‏ ارجع إلى منزلك فرجعت ونزلت فقال لي الخادم‏:‏ اعطني خاتمك أرهنه ‏.‏

فقلت‏:‏ رهنته ‏.‏

فما أمسيت حتى بعث إلي بثلاثين ألف درهم جائزة وعشرة آلاف درهم سلفًا لسنة من رزق أجراه لي ‏.‏

أخبرنا ابن ناصر الحافظ أخبرنا المبارك بن عبد الجبار أخبرنا محمد بن عبد الواحد بن محمد أخبرنا جعفر أخبرنا أبو عمرو بن حيوية أخبرنا أبو عبد اللّه الحكيمي حدَّثنا أبو الفضل ميمون بن هارون حدَّثني عبد اللّه بن الحسين العلوي قال‏:‏ أتيت الفضل بن يحيى فأجلسني معه وأكرمني فكلمته في دَيْني ليكلّم أمير المؤمنين في قضائه عني ‏.‏

قال‏:‏ فكم دينك ‏.‏

قلت‏:‏ ثلثمائة ألف درهم ‏.‏

قال‏:‏ نعم ‏.‏

فخرجت من عنده وأنا مغمور لضعف رده فمررت ببعض إخواني مستريحًا إليه ثم صرت إلى منزلي فوجدت المال قد سبقني ‏.‏

أصله من البصرة وله إخوة وأقارب كلهم شعراء وقد اختلطت أشعارهم واختلفت الروايات في أنسابهم إلا أن محمد بن أمية أشهرهم ذكرًا وأكثرهم شعرًا والباقون أشعارهم نزرة جدًا ‏.‏

ومحمد بن أمية شاعر منهم اختلط شعره بشعر عمه فلم يفرق أكثر الناس بينهما ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت أخبرنا علي بن المحسن القاضي قال‏:‏ حدَّثنا أبي حدثنا أبو بكر الصولي حدثنا عون بن محمد الكندي قال‏:‏ قال لي محمد بن أبي أمية الكاتب‏:‏ كنت أنا وأخي نكتب للعباس بن الفضل بن الربيع فجاءه أبو العتاهية مسلمًا فأمره بالمقام عنده فقال‏:‏ على شريطة ينشدني كاتبك هذا من شعره - وأومأ إلي - فقال‏:‏ ذلك لك وتغدينا فقال‏:‏ الشرط ‏.‏

فأمرني أن أنشده فحضرت وقلت‏:‏ ما أجسر على ذلك وما ذاك قدرتي ‏.‏

فقال‏:‏ إن أنشدني وإلا قمت ‏.‏

فأنشدته‏:‏ رب قول منك لا أنساه لي واجب الشكر وإن لم يفعل أقطع الدهر بظنٍ حَسَن وأجَلي غمرةً ماتنجلي وأرى الأيام لا تدني الذي أرتجي منك وتدني أجلي وإذا أمَّلت يومًا صالحًا عرض المقدور لي في أملي فبكى أبو العتاهية أشد بكاء ثم قال لي‏:‏ زدني ‏.‏

فقال لي‏:‏ زده ‏.‏

فأنشدته‏:‏ ومن يعرض عن ذكري كأني لست أعنيه لقد أسرفت في الذل كما أسرفت في التيه أما تعرف لي إحسا ن يوم فتجازيه منصور بن سلمة بن الزبرقان ‏.‏

وقيل‏:‏ منصور بن الزبرقان بن سلمة أبو الفضل النميري الشاعر ‏.‏

من أهل الجزيرة قدم بغداد ومدح الرشيد ‏.‏

وجد منصور يقال له‏:‏ مطعم الكبش الرخم لأنه أطعم ناسًا نزلوا به ونحر لهم ثم رفع رأسه فإذا هو برخم تحملق حول أضيافه فأمر أن يذبح لهن كبش ويرمي به بين أيديهن ففعل ذلك فنزلن عليه فمزَّقنَهُ فسمّي‏:‏ مطعم الكبش الرخم ‏.‏

وفي ذلك يقول أبو بعجة النميري يمدح رجلًا منهم‏:‏ أبوك زعيم بني قاسط وخالك ذو الكبش يقري الرَّخم وكان منصور شاعرًا من شعراء الدولة العباسيّة وهو تلميذ كلثوم بن عمرو العتابي وراويته وعنه أخذ ووصفه العتابي للفضل بن يحيى حتى استصحبه ثم وصله بالرشيد ثم جرت بعد ذلك بينه وبين العتابي وحشة فتهاجيا ‏.‏

أخبرنا أبو منصور القزاز أخبرنا الخطيب أخبرنا الحسن بن الحسن الثعالبي أخبرنا أبو الفرج الأصفهاني قال‏:‏ حدَّثني عمي عن جدي قال‏:‏ قال النميري‏:‏ كنت واقفًا على جسر بغداد أنا وعبيد اللّه بن هشام بن عمرو التغلبي وقد وخطني الشيب يومئذ وعبيد اللّه شاب حدث السن فإذا أنا بقصرية ظريفة وقد وقفت فجعلت أنظر إليها وهي تنظر إلى عبيد اللّه بن هشام ثم انصرفت فقلت فيها‏:‏ لما رأيت سوام الشيب منتشرًا في لمتي وعبيد اللّه لم يشب سللت سهمين من عينيك فانتصلا على شبيبة ذي الأذيال والطرب كذا الغواني مراميهن قاصدة إلى الفروع معداة عن الخشب شبَّه الشباب بالفرع الأخضر والشيخ بالخشبة التي قد يبست أو ساق الشجرة الذي لا ورق له ثم أتم القصيدة يمدح بها يزيد بن مزيد فأعطاه عشرة آلاف درهم ‏.‏

يوسف بن يعقوب بن إبراهيم القاضي ‏.‏

سمع الحديث من يونس بن إسحاق السبيعي والسري بن يحيى ونظر في الرأي وفقه وولي القضاء بالجانب الغربي من بغداد في حياة أبيه وصلى بالناس الجمعة في مدينة المنصور بأمر الرشيد ولم يزل على القضاء ببغداد إلى أن توفي في رجب من هذه السنة ‏.‏


ثم دخلت سنة ثلاث وتسعين ومائة

ثم دخلت سنة ثلاث وتسعين ومائة
فمن الحوادث فيها‏:‏ خروج الرشيد إلى ناحية خُراسان‏:‏ أخبرنا محمد بن ناصر أخبرنا أبو المعالي أخبرنا أحمد بن محمد البخاري أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرنا أبو الحسن بن رزقويه أخبرنا أبو جعفر بن برية أخبرنا أبو بكر بن محمد بن خلف بن المرزبان قال‏:‏ أخبرنا أحمد بن محمد بن علي التيمي عن أحمد بن صباح الطبري مولى عيسى بن جعفر الهاشمي قال‏:‏ حدَّثني أبي قال‏:‏ شيعت الرشيد حين مضى إلى خُراسان فقال لي وهو يريد أن يَأرِما‏:‏ يا صباح ما أحسبك تراني بعد هذا أبدًا ‏.‏

فقلت‏:‏ أعيذك بالله يا أمير المؤمنين أن تقول هذا والله إني لأرجو أن يبقيك الله لأمة محمد صلى الله عليه وسلم مائة سنة ‏.‏

فتبسم وقال‏:‏ يا صباح أنا والله ميت بعد قريب ‏.‏

فقلت‏:‏ يا أمير المؤمنين جعلني الله فداك والله إني أرى دمًا ظاهرًا ولونًا ناصعًا وشبابًا زائدًا ومؤونة قوية وروحًا طيبة فعمرك الله أكثر مما عمَر من ملك الأرض وفتح لك ما فتح على ذي القرنين ولا أرى رعيتك فيك ‏.‏

قال‏:‏ فالتفت إلى جميعة كانت من ورائه فقال‏:‏ تنحوا عني ‏.‏

ثم قال‏:‏ مل بنا نحو تلك الشجرة حتى أسرّ إليك سرًا ‏.‏

قال‏:‏ فسرت معه منحرفًا عن الجادة نحوًا من ثلثمائة ذراع فكمن في ظل حائط ثم قال‏:‏ أمانة الله في عنقك أن لا تخبر بما ألقي إليك أحدًا ‏.‏

فقلت‏:‏ يا سيدي هذه مخاطبة الأخ أخاه وأنا عبد يخاطبني مولاي بمثل هذا ‏.‏

فقال‏:‏ واللّه لتقولن إني لا أقولها لأحد وإنها أمانة حتى أؤديها إليك عند الله ‏.‏

قال‏:‏ فعلت فكشف عن بطنه فإذا حرير قد عصب به بطنه وظهره ثم حول إلى قفاه فأخذ ثيابه عن ظهره فإذا قروح ونقابات قد واراها بخرق وأدوية وقال‏:‏ منذ كم ترى هذا بي قلت‏:‏ لا أدري ‏.‏

قال‏:‏ ظهرت في أول سنة تسع وثمانين والله ما أطلع عليها أحد من الناس إلا بختيشوع ورجاء ومسرور فأما ابن بختيشوع فإنه بلغني أنه أخبر به المأمون ووالله لئن بقيت لابن الفاعلة لأتركنه يهيم بطلب الخبز حتى يشغله ذلك عن إذاعة السر وأما مسرور فأخبر الأمين بعلتي وما منهم أحد إلا له علي حَيْنٌ فأنى تصفوا لي حياة وأعز ولدي يحصي أنفاسي ويستحب علتي ولقد بلغ من تبرمهم بي وبحياتي أني إذا أردت الركوب جاءوني ببزدون قطوف وليس إلا ليزيد في علتي ويفسد علي جوارحي فأكره أن أظهر هذا لهم فيستوحشوا مني ومتى استوحشوا أظهروا من العداوة ما كان باطنًا والعامة لهم أرجأ والخاصة إليهم أميل وأنا كالخائف بينهم أصبح فلا أطمع في المساء وأمسي ولا أطمع في الصباح ‏.‏

فقلت يا سيدي ما أحسن الجواب عن هذا ولكن أقول‏:‏ من أرادك بكيد فأراه الله ذلك الكيد في نفسه وأراه فيك ما يسوءه وأطال بقاءك وكبت أعداءك حيث كانوا فقال‏:‏ سمع اللّه دعاءك انصرف فإن أشغالك ببغداد كثيرة فودعته وكان آخر العهد به ‏.‏

وروى أبو بكر الصولي قال‏:‏ حدثنا محمد بن الفضل بن الأسود حدثنا علي بن محمد بن سليمان النوفلي قال‏:‏ حدثني مسرور قال‏:‏ دخلت على الرشيد وهو يبكي عند خروجه إلى خراسان آخر خرجة وفي يده قرطاس يقرأه فقال‏:‏ يا مسرور كأني واللّه عنيت بما في هذا القرطاس ثم رمى به مزيدة فأخذته ووثب فدخل فإذا فيه شعر لأبي العتاهية‏:‏ هل أنت معتبر بمن خربت منه غداة قضى دساكره وبمن أذل الدهر مصرعه فتبرأت منه عساكره وبمن خلت منه أسرته وبمن خلت منه منابره أين الملوك وأين جندهم صاروا مصيرًا أنت صائره يا مؤثر الدنيا بلذته والمستعد لمن يفاخره نل مابدا لك أن تنال من الدن يا فإن الموت آخر قال‏:‏ فمات في سفرته تلك ‏.‏

قال علماء السير‏:‏ ودخل الرشيد جرجان فوافته خرائن علي بن عيسى على ألف بعير وخمسمائة بعير ثم رحل من جرجان وهو مريض إلى طوس فأقام بها إلى أن تُوفِّيَ واتهم هرثمة فوجّه ابنه المأمون قبل وفاته بثلاث وعشرين ليلة إلى مرو ومعه عبد الله بن مالك ويحيى بن معاذ وأسد بن يزيد في آخرين ‏.‏

وكان بين هرثمة وأصحاب رافع فيها وقعة ففتح فيها بخارى وأسر أخا رافع بشير بن الليث فبعث به إلى الرشيد وهو بطوس فدخل به عليه وهو ينظر في المرآة ويقول‏:‏ ‏ «‏إنا للّه وإنا إليه راجعون‏» ‏‏.‏

فنظر إليه فقال‏:‏ يا ابن اللّخناء إني لأرجو ألا يفوتني رافع كما لم تَفُتْنِي أنت ‏.‏

فقال‏:‏ يا أمير المؤمنين قد أظفرك اللّه فافْعَل ما يحبّ الله ولعل الله أن يلين لك قلب رافع إذا رأى أنك قد مننت عليَّ‏!‏ فغضب وقال‏:‏ واللّه لو لم يبق من أجَلي إلاَ أن أحرك شفتيً بكلمة لقلت‏:‏ اقتلوه ‏.‏

ثم دعا بقصاب فقال‏:‏ لا تشحذ مُداك دعها على حالها وفصّل هذا الفاسق ابن الفاسق ‏.‏

فجعله أشلاء ثم أغمىِ عليه وتفرق من حضره ‏.‏

وفي هذه السنة‏:‏ توفي الرشيد وبويع الأمين ‏.‏


باب ذكر خلافة الأمين

ثم دخلت سنة ثلاث وتسعين ومائة
فمن الحوادث فيها‏:‏ خروج الرشيد إلى ناحية خُراسان‏:‏ أخبرنا محمد بن ناصر أخبرنا أبو المعالي أخبرنا أحمد بن محمد البخاري أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرنا أبو الحسن بن رزقويه أخبرنا أبو جعفر بن برية أخبرنا أبو بكر بن محمد بن خلف بن المرزبان قال‏:‏ أخبرنا أحمد بن محمد بن علي التيمي عن أحمد بن صباح الطبري مولى عيسى بن جعفر الهاشمي قال‏:‏ حدَّثني أبي قال‏:‏ شيعت الرشيد حين مضى إلى خُراسان فقال لي وهو يريد أن يَأرِما‏:‏ يا صباح ما أحسبك تراني بعد هذا أبدًا ‏.‏

فقلت‏:‏ أعيذك بالله يا أمير المؤمنين أن تقول هذا والله إني لأرجو أن يبقيك الله لأمة محمد صلى الله عليه وسلم مائة سنة ‏.‏

فتبسم وقال‏:‏ يا صباح أنا والله ميت بعد قريب ‏.‏

فقلت‏:‏ يا أمير المؤمنين جعلني الله فداك والله إني أرى دمًا ظاهرًا ولونًا ناصعًا وشبابًا زائدًا ومؤونة قوية وروحًا طيبة فعمرك الله أكثر مما عمَر من ملك الأرض وفتح لك ما فتح على ذي القرنين ولا أرى رعيتك فيك ‏.‏

قال‏:‏ فالتفت إلى جميعة كانت من ورائه فقال‏:‏ تنحوا عني ‏.‏

ثم قال‏:‏ مل بنا نحو تلك الشجرة حتى أسرّ إليك سرًا ‏.‏

قال‏:‏ فسرت معه منحرفًا عن الجادة نحوًا من ثلثمائة ذراع فكمن في ظل حائط ثم قال‏:‏ أمانة الله في عنقك أن لا تخبر بما ألقي إليك أحدًا ‏.‏

فقلت‏:‏ يا سيدي هذه مخاطبة الأخ أخاه وأنا عبد يخاطبني مولاي بمثل هذا ‏.‏

فقال‏:‏ واللّه لتقولن إني لا أقولها لأحد وإنها أمانة حتى أؤديها إليك عند الله ‏.‏

قال‏:‏ فعلت فكشف عن بطنه فإذا حرير قد عصب به بطنه وظهره ثم حول إلى قفاه فأخذ ثيابه عن ظهره فإذا قروح ونقابات قد واراها بخرق وأدوية وقال‏:‏ منذ كم ترى هذا بي قلت‏:‏ لا أدري ‏.‏

قال‏:‏ ظهرت في أول سنة تسع وثمانين والله ما أطلع عليها أحد من الناس إلا بختيشوع ورجاء ومسرور فأما ابن بختيشوع فإنه بلغني أنه أخبر به المأمون ووالله لئن بقيت لابن الفاعلة لأتركنه يهيم بطلب الخبز حتى يشغله ذلك عن إذاعة السر وأما مسرور فأخبر الأمين بعلتي وما منهم أحد إلا له علي حَيْنٌ فأنى تصفوا لي حياة وأعز ولدي يحصي أنفاسي ويستحب علتي ولقد بلغ من تبرمهم بي وبحياتي أني إذا أردت الركوب جاءوني ببزدون قطوف وليس إلا ليزيد في علتي ويفسد علي جوارحي فأكره أن أظهر هذا لهم فيستوحشوا مني ومتى استوحشوا أظهروا من العداوة ما كان باطنًا والعامة لهم أرجأ والخاصة إليهم أميل وأنا كالخائف بينهم أصبح فلا أطمع في المساء وأمسي ولا أطمع في الصباح ‏.‏

فقلت يا سيدي ما أحسن الجواب عن هذا ولكن أقول‏:‏ من أرادك بكيد فأراه الله ذلك الكيد في نفسه وأراه فيك ما يسوءه وأطال بقاءك وكبت أعداءك حيث كانوا فقال‏:‏ سمع اللّه دعاءك انصرف فإن أشغالك ببغداد كثيرة فودعته وكان آخر العهد به ‏.‏

وروى أبو بكر الصولي قال‏:‏ حدثنا محمد بن الفضل بن الأسود حدثنا علي بن محمد بن سليمان النوفلي قال‏:‏ حدثني مسرور قال‏:‏ دخلت على الرشيد وهو يبكي عند خروجه إلى خراسان آخر خرجة وفي يده قرطاس يقرأه فقال‏:‏ يا مسرور كأني واللّه عنيت بما في هذا القرطاس ثم رمى به مزيدة فأخذته ووثب فدخل فإذا فيه شعر لأبي العتاهية‏:‏ هل أنت معتبر بمن خربت منه غداة قضى دساكره وبمن أذل الدهر مصرعه فتبرأت منه عساكره وبمن خلت منه أسرته وبمن خلت منه منابره أين الملوك وأين جندهم صاروا مصيرًا أنت صائره يا مؤثر الدنيا بلذته والمستعد لمن يفاخره نل مابدا لك أن تنال من الدن يا فإن الموت آخر قال‏:‏ فمات في سفرته تلك ‏.‏

قال علماء السير‏:‏ ودخل الرشيد جرجان فوافته خرائن علي بن عيسى على ألف بعير وخمسمائة بعير ثم رحل من جرجان وهو مريض إلى طوس فأقام بها إلى أن تُوفِّيَ واتهم هرثمة فوجّه ابنه المأمون قبل وفاته بثلاث وعشرين ليلة إلى مرو ومعه عبد الله بن مالك ويحيى بن معاذ وأسد بن يزيد في آخرين ‏.‏

وكان بين هرثمة وأصحاب رافع فيها وقعة ففتح فيها بخارى وأسر أخا رافع بشير بن الليث فبعث به إلى الرشيد وهو بطوس فدخل به عليه وهو ينظر في المرآة ويقول‏:‏ ‏ «‏إنا للّه وإنا إليه راجعون‏» ‏‏.‏

فنظر إليه فقال‏:‏ يا ابن اللّخناء إني لأرجو ألا يفوتني رافع كما لم تَفُتْنِي أنت ‏.‏

فقال‏:‏ يا أمير المؤمنين قد أظفرك اللّه فافْعَل ما يحبّ الله ولعل الله أن يلين لك قلب رافع إذا رأى أنك قد مننت عليَّ‏!‏ فغضب وقال‏:‏ واللّه لو لم يبق من أجَلي إلاَ أن أحرك شفتيً بكلمة لقلت‏:‏ اقتلوه ‏.‏

ثم دعا بقصاب فقال‏:‏ لا تشحذ مُداك دعها على حالها وفصّل هذا الفاسق ابن الفاسق ‏.‏

فجعله أشلاء ثم أغمىِ عليه وتفرق من حضره ‏.‏

وفي هذه السنة‏:‏ توفي الرشيد وبويع الأمين ‏.‏


ذكر بيعته

ذكر بيعته
توفي الرشيد بطوس فبويع للأمين صبيحة الليلة التي مات فيها الرشيد تولى ذلك صالح بن الرشيد وذلك يوم الخميس لإحدى عشرة ليلة بقيت من جمادى الأولى سنة ثلاث وتسعين ومائة وكتب حمويه مولى المهدي صاحب البريد من طوس إلى سلام مولاه وخليفته على البريد ليعلمه بوفاة الرشيد فدخل على الأمين فعزاه وهنأه بالخلافة ‏.‏

وكان الأمين نازلًا ببغداد في الخلد فتحوًل إلى قصر المنصور بالمدينة وأمر الناس بالحضور فحضروا فصعد المنبر فحمد اللهّ وأثنى عليه ونعى الرشيد إلى الناس وعزى نفسه والناس ووعدهم الخير وبسط الأمان للأسود والأبيض فبايعه جلة أهل بيته وخاصة مواليه وقواده ثم دخل ووكل ببيعته من بقي منهم سليمان بن المنصور وأمر للجند بمدينة السلام برزق سنتين واتخذ الفضل بن الربيع وزيرًا وابنه العباس بن الفضل حاجبًا وجعل إسماعيل بن صبيح كاتبًا وجعله على ديوان الرسائل والتوقيعات والخاتم وجعل عيسى بن علي بن ماهان على الشرطة وقيل‏:‏ عبد اللّه بن حازم ‏.‏

أخبرنا ابن ناصر أنبأنا أحمد بن خلف حدثنا أبو عبد الله محمد بن عبد الله الحاكم حدثنا أحمد بن كامل قال‏:‏ حدثني عبد اللهّ بن إبراهيم النحوي حدَّثنا أبو هفان حدثنا أحمد بن يوسف قال‏:‏ دخل أبو نواس على محمد الأمين فهنأه بالخلافة وعزاه بالرشيد في بيت فأنشأ يقول‏:‏ جرت جوار بالسعد والنحس فنحن في وحشة وفي أنس العين تبكي والسن ضاحكة فنحن في مأتم وفي عرس يضحكها القائم الأمين ويب كيها وفاة الرشيد بالأمس بدران‏:‏ بدر أضحى ببغداد في الخلد وبحر بطوس في الرمس ثم قدم القادم بالبردة والقضيب والخاتم فوصل لثلاث عشرة بقيت من جمادى الآخرة وقدم عليه حسين الخادم بالخزائن التي كانت مع الرشيد وقدمت زبيدة من الرافقة في آخر رجب بخزائن الرشيد فتلقاها محمد بالأنبار وكان الأمين قد بعث مَنْ يأتيه بأخبار الرشيد في زمن علته كل يوم وأرسل بدر بن المعتمر فكتب معه كتبًا وجعلها في قوائم صناديق منقورة وألبسها جلود البقر وقال‏:‏ لا يظهرن أميرُ المؤمنين ولا أحد من في عسكره على شيء من أمرك وما توجهت فيه ولا على مامعك ولو قُتِلتَ حتى يموت أميرُ المؤمنين فإذا مات فادفعْ إلى كل إنسان منهم كتابه فلما قدم بكر طوس بلغ هارون قدومه فدعا به فقال‏:‏ ما أقدمك قال‏:‏ بعثني محمد لأعلم خبرك وآتيه به ‏.‏

قال‏:‏ فهل معك كتاب ‏.‏

قال‏:‏ لا فأمر بما معه ففتش فلم يصيبوا شيئًا فهدده بالضرب فلم يقر بشيء فأمر به فحُبس وقُيّد فلما كان في الليلة التي مات فيها هارون أمر الفضل بن الربيع أن يصير إلى محبس بكر بن المعتمر فيقرره فإن أقرّ وإلا ضُرب عنقه ‏.‏

وصار إلى هارون فغشي عليه غشية ظنوا أنها هي وارتفعت الصيحة فأرسل بكر بن المعتمر برقعة منه إلى الفضل بن الربيع يسأله أن لا يعجلوا في أمره ويعلمه أن معه أشياء يحتاجون إليها وكان بكر محبوسًا عند حسين الخادم فلما توفي الرشيد دعاه الفضل بن الربيع فسأله عما عنده فأنكر أن يكون عنده شيء وخشي على نفسه من أن يكون هارون حيًا حتى صح عنده موت هارون فأخبره أن عنده كتبًا من أمير المؤمنين الأمين وأنه لا يجوز له إخراجها وهو على حاله في قيوده فامتنع حسين الخادم من إطلاقه حتى أطلقه الفضل فأتاهم بالكتب التي عنده فكان في تلك الكتب‏:‏ كتاب من محمد إلى حسين الخادم بخطه يأمره بتخلية بكر بن المعتمر وإطلاقه فدفعه إليه ‏.‏

وكتاب إلى المأمون فاحتبس كتاب المأمون لغيبته بمصر وأرسلوا إلى صالح بن الرشيد فأتاهم فدفعوا إليه كتاب الأمين وكان في الكتاب إلى المأمون‏:‏ إذا وَرَد عليك كتابُ أخيك - أعافه الله من فقدك - فعز نفسك بماعزاك الله به واعلم أنً الله قد اختار لأمير المؤمنين أفضل الدارين وأجزل الحظين فقم في أمرك قيام ذي الحزْم والناظر لأخيه وسلطانه وعامة المسلمين وإياك أنْ يغلب عليك الجزَع فإنه يُحبط الأجْر ويُعقب الوِزر وصلوات الله على أمير المؤمنين حيًّا وميّتًا وإنا للهّ وإنا إليه راجعون ثم إنا لله وإنا إليه راجعون وخُذْ البَيْعة على من قِبَلك من قوّادك وجندك وخاصتك وعامتك لأخيك ثم لنفسك ثم للقاسم ابن أمير المؤمنين على الشرط التي جعلها لك أمير المؤمنين صلوات الله عليه فإنك مقلّد من ذلك ما قلدك الله وخليفته فاعلِمْ مَنْ قِبَلك رأيي في صلاحِهم وسد خَلّتِهم والتوسِعة عليهم فمن أنكرته عند بيعته أو اتهمته على طاعته فابعث إليَّ برأسه وإياك وإقالته فإنَّ النار أولى به ‏.‏

واكتب إلى عمال ثغورك وأمراء أجنادك بما طرقك من المصيبة بأمير المؤمنين وأعلمهم أنّ الله لم يرضَ الدنيا ثوابًا له حتى قبضه إلى رحمته وجنته مغبوطًا محمودًا ‏.‏

وَمُرْهم أن يأخذوا البيعَة على أجنادهم وخواصهم وعوامّهم علىِ مثل ما أمرتُك به وأوعز إليهم في ضبط ثغورهم والقوٌة على عدوّهم وأعلمهم أني متفقد أحوالهم ولامٌّ شعثهم وموسع عليهم واعمل فيما تأمر به لمن حَضَرك أو نأى عنك من أجنادك على حسب ما ترى وتشاهد فإن أخاك يعرف حسنَ اختيارك وصحّة رأيك وبُعد نظرك وهو يستحفظك الله ويسأله أن يشدّ بك عضده ويجمع بك أمره إنه لطيف لما يشاء ‏.‏

وكتب بكر بن المعتمر بين يدي بإملائي في شوال سنة اثنتين وتسعين ومائة ‏.‏

وكتب إلى صالح أخيه‏:‏ إذا ورد عليك كتابي هذا عند وقوع ما قد سَبق من علم الله ونفذ من قضائه في خُلفائه وأوليائه وجرتْ به سنته في الأنبياء والمرسلين والملائكة المقربين فقال تعالى‏:‏ ‏ «‏كل شَيْء هَالِك إلا وَجْهَهُ لَهُ الحُكْمُ وَإلَيْهِ تُرْجَعون‏» ‏ فاحمد الله على ما صار إليه أمير المؤمنين من عظيم ثوابه ومرافقة أوليائه وصلى الله على أمير المؤمنين حيًا وميتًا وإنا لله وإنا إليه راجعون وإياه نسأل أن يحسن الخلافة على أمة نبيه صلى الله عليه وسلم فقد كان لهم عصمًة وكهفًا وبهم رؤوفًا رحيمًا فشمّر في أمرك وإياك أن تلقي بيديك فإنَ أخاك قد اختارك لما استنهضك له وهو متفقد مواقع فعلك فحقق ظنه ونسأل الله التوفيق ‏.‏

وخذ البيعة على من قِبَلك من ولد أمير المؤمنين فإن السعادة واليُمْن في الأخذ بعهده والمضيّ على منهاجه ‏.‏

وأعْلِم مَنْ قِبَلك من الخاصّة والعامة رأي في استصلاحهم وردّ مظالمهم وتفقد حالاتهم وإدرار أرزاقهم وأعطياتهم فإن شغَب شاغب أو نعَرَ ناعر فاسطُ به سطوة تجعله نَكالًا واضمُم إلى الفضْل ابن الربيع ولَد أمير المؤمنين وحرمه وأهله وَمُرْه بالمسير معهم فيمن معه من جنده ورابطته وصيِّر إلى عبد اللّه بن مالك أمر العسكر وأحداثه فإنه ثقة على ما يلي مقبول عند العامة ومُره بالجِد والتيقظ وتجديد الحرم وتقديم الحزم في أمره كله وأقِرّ حاتم بن هرثمة على ما هو عليه ومُره بحراسة ما يحيط به من قصور أمير المؤمنين ومُرْ الخدم بإحضار روابطهم ممن يسد بهم وبأجنادهم مواضع الخَلَل من عسكرك والسلام ‏.‏

ولما بلغ المأمون الخبر نعى الرشيد على المنبر وشقّ ثوبه ونزل وأمر للناس بمال وبايع لمحمد ولنفسه وأعطى الجند رزق اثني عشر شهرًا ‏.‏

ولما قرأ الذين وردت عليهم كتبُ محمد بطُوس من القواد والجند وأولاد هارون تشاوروا في اللحاق بمحمد فقال الفضل بن الربيع‏:‏ لا أدع ملكًا حاضرًا لآخر ما ندري ما يكون من أمرِه ‏.‏

وأمرَ الناس بالرحيل ففعلوا ذلك محبةً منهم للحوق بأهليهم ومنازلهم ببغداد وتركوا العهود التي كانت أخذت عليهم للمأمون فانتهى الخبر بذلك من أمرهم إلى المأمون بمَرْو فجمع مَنْ معه من قواد أبيه منهم‏:‏ عبد الله بن مالك ويحيى بن معاذ وشبيب بن حميد بن قحطبة وذو الرياستين وهو عنده من أعظم الناس قدرًا وأخصهم به فأخبرهم وشاورهم فأشاروا عليه أن يلحقهم في ألفيْ فارس جَريدة فيردهم فدخل عليه ذو الرياستين فقال‏:‏ إن فعلت ما أشاروا عليك جعلت هؤلاء هدية إلى محمد ولكن الرأي أن تكتب كتابًا وتوجه إليهم رسولًا فتذكّرهم البيعة وتسألهم الوفاء وتحذرهم الحنث وما يلزمهم في ذلك في الدين والدنيا فتستبرىء ما عند القوم ‏.‏

فكتب كتابًا ووجهه مع سهل بن صاعد ونوفل الخادم فلحقاهم بنيسابور قد رحلوا ثلاث مراحل

فقال الفضل بن الربيع‏:‏ إنما أنا رجل واحد منهم ‏.‏

وشد على سهل عبد الرحمن ابن جبلة بالرمح وقال‏:‏ قل لصاحبك‏:‏ والله لو كنت حاضرًا لوضعت الرمح في فيك هذا جوابي ‏.‏

ونال من المأمون فرجعا بالخبر ‏.‏

فقيل للمأمون‏:‏ أعداء قد استرحتَ أمنهم فابعث إلى الفقهاء فادعهم إلى الحق والعمل به وإحياء السنة ففعل وحط عن خراسان ربع الخراج وردّ المظالم وأقام على ولايته وكاتب الأمين بالتعظيم منهم وأهدى له هدايا كثيرة من فنون الطرف ‏.‏

وأما الأمين فإنه تشاغل باللهو واللعب وبنى ميدانًا حول قصر المنصور للصوالجة وعمل خمس حراقات في دجلة على خلقة‏:‏ الأسد والفيل والعقاب والفرس والحية ‏.‏

وأمر لبعض من أنشده بثلثمائة ألف دينار وأوقر لشاعر أنشده ثلاثة أبغل دراهم ‏.‏

قال الصولي‏:‏ حدثني أحمد بن يزيد المهلبي عن أبيه قال‏:‏ لما ولي الأمين الخلافة استبطأ الناس جلوسه وقالوا‏:‏ تشاغل باللهو فجلس وأمضى الأمور وقال‏:‏ أتراني لا أعرف الإصدار والإيراد ولكن شرب كأس وسم أس والاستلقاء من غير نعاس أحب إليَّ من مداراة الناس ‏.‏

وفي هذه السنة‏:‏ دخل هرثمة حائط سَمَرْقند ولجأ رافع إلى المدينة الداخلة وراسل رافع الترك فوافوْه فصار هرثمة هو ورافع والترك ثم انصرف هرثمة إلى الترك وضعف رافع ‏.‏

وفيها‏:‏ قُتل نِقفْورملك الروم في حرب بُرْحان وكان ملكه سبع سنين وملك بعده ابنه استبراق - وكان مجروحًا - شهرين ومات وملك ميخائيل خَتَنه على أخته وأقر الأمين أخاه القاسم على ولايته التي ولاه الرشيد من عمل الجزيرة وقِنَّسرين والثغور ثم صرفه عن الجزيرة في هذه السنة واستعمل عليها خزيمة بن خازم ‏.‏

وفي ذي القعدة‏:‏ توفي إسماعيل بن علية وكان على المظالم فولى الأمين مكانه محمد بن عبد اللّه الأنصاري على المظالم والقضاء ببغداد ‏.‏

وفيها‏:‏ حج بالناس داود بن عيسى بن موسى وكان والي مكة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن إبراهيم بن مقسم أبو بشر الأسمي مولاهم يعرف بابن علية من أهل البصرة وأصله كوفي سمع من أبي الساج الضبعي حديثًا واحدًا وروى الكثير‏:‏ عن عبد العزيز بن صهيب وأيوب السجستاني وابن عون وسليمان التيمي وحميد الطويل وغيرهم وحدّث عنه‏:‏ ابن جريح وشعبة وحماد بن زيد وعبد الرحمن بن مهدي وأحمد ويحيى وعلي وغيرهم وكان حافظًا ثقة مأمونًا ورعًا تقيًا وكان يقرأ في الليل ثلث القرآن ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي حدثنا الجوهري حدثنا محمد بن العباس أخبرنا أحمد بن معروف الخشاب حدثنا الحسين بن فهم حدثنا محمد بن سعد قال‏:‏ إسماعيل بن إسماعيل بن إبراهيم بن مقسم مولى عبد الرحمن بن قطبة الأسدي - أسد خزيمة - وكان إبراهيم تاجرًا من أهل الكوفة وكان يقدم البصرة بتجارته فتزوج علية بنت حسان مولاة لبني شيبان وكانت امرأة نبيلة عاقلة لها دار بالعوقه تعرف بها وكان صالح المري وغيره من وجوه البصرة وفقهائها يدخلون فتحادثهم وتسائلهم فولدت لإبراهيم إسماعيل سنة عشر ومائة فنُسب إليها وكان ابن إبراهيم ثقة ثبتًا في الحديث حجة وقد ولي صدقات البصرة وولي ببغداد المظالم في آخر خلافة هارون ‏.‏قال مؤلف الكتاب‏:‏ وقد زعم علي بن حجر أن علية جدته لأمه وكان إسماعيل يقول‏:‏ مَنْ قال ابن علية فقد اغتابني إلا أن هذا شاع فعرف وقال أحمد بن حنبل‏:‏ فاتني مالك فأخلف الله علي سفيان بن عيينة وفاتني حماد بن زيد فأخلف الله علي إسماعيل بن علية ‏.‏

وقال شعبة‏:‏ ابن علية سيد المحدثين ‏.‏

أنبأنا زاهر بن طاهر حدثنا أبو بكر أحمد بن الحسين البيهقي أخبرنا أبو عبد الله محمد بن عبد الله الحاكم قال‏:‏ سمعت أبا الفضل محمد بن إبراهيم يقول‏:‏ حدثنا أحمد بن سلمة حدثنا عمرو بن زائدة قال‏:‏ صحبت ابن علية ثلاث عشرة سنة ما رأيته تبسم فيه ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن علي بن ثابت أخبرنا القاضي أبو العلاء محمد بن علي الواسطي أخبرنا أبو الفوارس إبراهيم بن أحمد بن محمد الفارسي حدَّثنا أبو الحسين يحيى بن محمد حدثنا مسبح بن حاتم قال‏:‏ قال عبد الله بن محمد بن جعفر بن عائشة حدثنا حماد بن سلمة وحماد بن زيد‏:‏ أن عبد الله بن المبارك كان يتجر في البز وكان يقول‏:‏ لولا خمسة ما تجرت ‏.‏

فقيل له‏:‏ يا أبا محمد مَنْ الخمسة فقال‏:‏ سفيان الثوري وسفيان بن عيينة والفضيل بن عياض ومحمد بن السماك وابن علية وكان يخرج إلى خُراسان فيتجر فما ربح من شيء أخذ القوت للعيال ونفقة الحج والباقي يصل به إخوانه الخمسة ‏.‏

قال‏:‏ فقدم سنة فقيل له‏:‏ قد ولي ابن علية القضاء فلم يأته ولم يصله بالصرة التي كان يصله بها في كل سنة فبلغ ابن علية أن ابن المبارك قد قدم فركب إليه فلم يرفع به عبد اللّه رأسًا ولم يكلمه فانصرف فلما كان من الغد كتب إليه رقعة فيها‏:‏ بسم الله الرحمن الرحيم ‏.‏

أسعدك الله بطاعته وتولاك بحفظه وحاطك بحياطته قد كنت منتظرًا لبرك وصلتك‏:‏ أتبرك بها وجثتك أمس فلم تكلمني ورأيتك واجدًا علي فأي شيء رأيت مني حتى أعتذر إليك منه فلما وردت الرقعة على عبد اللّه دعا بالدواة والقرطاس وقالَ‏:‏ يأبى هذا الرجل إلا أن نشق له العصا ثم كتب إليه‏:‏ احتلتَ للدنيا ولذاتها بحيلة تذهب بالدين فصرت مجنونًا بها بعدما كنت دواءً للمجانين أين رواياتك في سردها عن ابن عون وابن سيرين أين رواياتك والقول في إتيان أبواب السلاطين إن قلت أكرهت فذا باطل زل حمارُ العلم في الطين فلما وقف ابن علية على الأبيات قام من مجلس القضاء فوطىء بساط هارون وقال‏:‏ يا أمير المؤمنين الله الله ارحم شيبتي فإني لا أصبر للخطأ ‏.‏

فقال له هارون‏:‏ لعل هذا المجنون قد أغرى بقلبك ‏.‏

فقال له‏:‏ اللّه اللّه أنقذك اللّه فأعفاه من القضاء فلما اتصل بعبد الله بن المبارك ذلك وجّه إليه بالصرة توفي ابن علية في ذي القعدة من هذه السنة ودفن في مقابر عبد اللّه بن مالك ‏.‏

محمد بن جعفر أبو عبد اللّه البصري يلقب‏:‏ غندر وهو مولى لهذيل بصري صاحب سعيد بن أبي عروبة جالس شعبة نحوًا من عشرين سنة وسمع من جماعة غيرهما وكان إمامًا ثقة أخرج عنه في الصحيحين وكان فيه سلامة صدر ‏.‏

أخبرنا المبارك بن علي الصيرفي أخبرنا سعد اللّه بن علي بن أيوب أخبرنا عبد الصمد بن علي بن المأمون أخبرنا أبو الفضل محمد بن الحسن بن المأمون حدثنا أبو بكر بن الأنباري قال‏:‏ حدثني محمد بن المرزبان قال‏:‏ حدثني أبو محمد المروزي حدثنا عبد الله بن بشير عن سليمان بن أيوب صاحب البصري قال‏:‏ قيل لغندور إن الناس يعظمون أمر السلامة التي فيك قال‏:‏ يكذبون قال‏:‏ قلت‏:‏ فحدثني منها بشيء صحيح ‏.‏

قال‏:‏ صمت يومًا فأكلت ثلاث مرات ناسيًا ثم ذكرت أني صائم ثم نسيت فثنيت ثم ثلثت فأتممت صومي قال ابن المرزبان‏:‏ وحدثنا عباس بن محمد عن يحيى بن معين قال‏:‏ اشترى غندور يومًا سمكًا وقال لأهله‏:‏ اصلحوه ونام فأكل عياله السمك ولطّخوا يده فلما انتبه قال‏:‏ قدموا السمك قالوا‏:‏ قد أكلت ‏.‏

قال‏:‏ لا ‏.‏

قالوا‏:‏ فشم يدك ففعل فقال‏:‏ صدقتم ولكن ما شبعت قال البخاري في تاريخه‏:‏ مات في ذي القعدة سنة ثلاث وتسعين ومائة وذكر ابن سعد في الطبقات أنه مات بالبصرة سنة أربع وتسعين ‏.‏

قال مؤلف الكتاب‏:‏ وقد اتفق في أسماء المحلفين أسماء جماعة‏:‏ محمد بن جعفر فلقبوا‏:‏ غندور تشبيهًا بهذا الرجل فمنهم‏:‏ محمد بن جعفر بن دران بن سليمان أبو الطيب توفي سنة سبع وخمسين وثلثمائة وسيأتي ذكره في السنين ومنهم‏:‏ محمد بن جعفر أبو بكر القاضي مولى فاتن المقتدري روى عن ميسرة بن عبد اللّه الخادم ‏.‏

ومحمد بن جعفر حدّث عن الحسن بن علي العمري روى عن أحمد بن الفرج بن حجاج كل هؤلاء يلقب غندر واسمه‏:‏ محمد بن جعفر ‏.‏

مروان بن معاوية بن الحارث بن عثمان بن أسماء بن خارجة بن عيينة بن حصن الفزاري ‏.‏

كوفي الأصل سمع إسماعيل بن خالد وعاصمًا الأحول وحميد الطويل والأعمش ‏.‏

وقال‏:‏ أتيت الأعمش فقال لي‏:‏ قد قسم جدك أسماء قسمًا فنسي جارًا له ثم استحى أن يعطيه وقد بدأ بآخر قبله فبعث عليه وصب عليه المال صبًا وكان مروان قد تحول إلى دمشق فسكنها وقدم بغداد فحدث بها فروى عنه قتيبة وأحمد بن حنبل ويحيى وأبو خيثمة وابن راهويه ثم عاد إلى مكة وكان ثقة إلا أنه كان يروي عن ضعاف ويدلسهم ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي أخبرنا ابن الفضل حدثنا عبد اللّه بن جعفر حدثنا يعقوب بن سفيان قال‏:‏ سمعت مهديِ بن أبي مهدي قال‏:‏ كان في خلق الفزاري شراسة وكان معيلًا شديد الحاجة وكان الناس يبرونه فإذا بره الإنسان كان ما دام ذلك البر عنده في منزله يعرف فيه الانبساط إلى الرجل ‏.‏

قال‏:‏ فنظرت فلم أجد شيئًا أبقى في منزل الرجل من الخل ولا أرخص منه بمكة فكنت أشتري جرة من خل فأهدي له فأرى موقع ذلك منه فإذا فني أرى ذلك منه فأسأل الجارية‏:‏ أفني خلكم فتقول‏:‏ نعم فأشتري جرة فأهديها له فيعود إلى ما كان عليه توفي بمكة قبل التروية بيوم من هذه السنة ‏.‏

هارون الرشيد أمير المؤمنين ابن المهدي ‏.‏

كان بالرقة وكان جبرئيل بن بختيشوع يدخل عليه كل يوم فإن أنكر شيئًا وصفه له فذكر له ما يصلح فدخل عليه يومًا فرآه مهتمًا فسأله عن حاله فقال‏:‏ لرؤيا رأيتها أفزعتني ‏.‏

فقال‏:‏ لعلها من بخارات رديئة أو من تهاويل السوداء‏:‏ فقال‏:‏ رأيت كأني جالس على سريري هذا إذ مُدَتْ إليَّ من تحتي ذراع أعرفها وكف أعرفها وفي الكف تربة حمراء فقال لي قائل أسمعه ولا أرى صفته‏:‏ هذه التربة التي تدفن فيها ‏.‏

فقلت‏:‏ أين هذه التربة فقال‏:‏ بطوس وغابت اليد وانتبهت ‏.‏

فقال له الطبيب‏:‏ أحسبك أخذت مضجعك ففكرت في خُراسان وحروبها ‏.‏

فقال‏:‏ قد كان ذلك ومرت الأيام ونسي واتفق خروجه إلى خراسان حين تحرك رافع الخارجي فلما كان ببعض الطريق ابتدأت به العلة وما زالت تزيد حتى دخل إلى طوس فمرض في بستان هناك فبينا هو في البستان وذكر تلك الرؤيا فوثب متحاملًا يقوم ويسقط فاجتمعوا إليه كل يقول‏:‏ يا سيدي ما جاء لك ‏.‏

فقال‏:‏ يا جبريل تذكر رؤياي بالرقة في طوس ‏.‏

ثم رفع رأسه إلى مسرور فقال‏:‏ جئني من تربة هذا البستان فمضى وأتى بالتربة في كفه حاسرًا عن ذراعه فلما نظر إليه قال‏:‏ والله هذه الذراع التي رأيتها في منامي وهذا والله الكف بعينه وهذه والله التربة الحمراء ما خرمت شيئًا ‏.‏

وأقبل على البكاء والنحيب بعد هذا الكلام ثلاثة أيام ‏.‏

وفي رواية أخرى‏:‏ أنه رأى في المنام أن امرأة وقفت عليه وأخذت كف تراب وقالت‏:‏ هذه تربتك عن قليل ‏.‏

فأصبح فزعًا فقدر رؤياه فقال له أصحابه‏:‏ وما في هذا قد يرى النائم أغلظ من هذا ‏.‏

فبينا هو يومًا يسير إذ نظر إلى امرإة فقال‏:‏ هذه والله المرأة التي رأيتها في منامي ولقد رأيتها بين ألف امرأة ما خفيت علي ثم أمرها أن تأخذ كفًا من تراب فتناوله فضربت بيدها الأرض وناولته فقال‏:‏ هذه واللهّ التربة التي رأيتها وهذه المرأة بعينها وكان إذ مات هناك ‏.‏

وروى الصولي قال‏:‏ حدثني حسين بن يحيى قال‏:‏ سمعت هبة الله بن إبراهيم بن المهدي يحدث عنه أبيه قال‏:‏ أحب الرشيد أن يعرف حقيقة علته وعلم أن ابن بختيشوع يكتمه فواطأ إنسانًا من أهل طوس وسأله أن يلاطف بختيشوع ففعل ثم أعطى الرجل ماءه وقال له‏:‏ إذهب به إلى ابن بختيشوع على أنه ماء لمريض لك ‏.‏

ففعل الرجل ذلك فلما رأى ابن بختيشوع الماء قال لبعض ففطن الذي جاء بالماء فقال لابن بختيشوع‏:‏ اتق الله في فإن بيني وبين هذا الرجل معاملات فإن كان يعيش لم استقص عليه وإن كان يموت فرغت مما بيني وبينه فقال‏:‏ تريد أن أصدقك قال‏:‏ نعم ‏.‏

قال‏:‏ صاحب هذا الماء لا يعيش إلا أيامًا فعاد الرسول وأخبر الرشيد بذلك ‏.‏

وعلم ابن بختيشوع بالأمر فاختفى إلى أن مات الرشيد ولما قرب موت الرشيد جعل يقول‏:‏ إني بطوس مقيم مالي بطوس حميم أرجو إلهي لما بي فإنه بي رحيم لقد أتاني بطوس قضاؤه المحتوم وقال‏:‏ احفروا لي قبرًا فحفروا له في ذلك البستان ‏.‏

فقال‏:‏ احملوني أنظر إليه فحمل فنظر إليه فجعل يقول‏:‏ أغثني أغثني وارحم عبرتي ‏.‏

ثم قال‏:‏ قربوني قليلًا فقربوه فنظر في القبر فقال‏:‏ وسعوا عند الصدر قليلًا ففعلوا وهو ينظر وأنزل قومًا فختموا فيه القرآن وقال‏:‏ مدوا موضع الرجلين ففعلوا وهو في محلة على شفير القبر ثم شخص ببصره إلى السماء وقال‏:‏ يا من لا يموت ارحم مَنْ يموت يا من لا يزول ملكه ارحم مَنْ قد زال ملكه ثم بكى بكاءً شديدًا وأنشد‏:‏ أنا مَيْتٌ وعز مَنْ لايموت قد تيقنت أنني سأموت وتوفي ليلة الأحد وقيل‏:‏ ليلة السبت نصف الليل لغرة جمادى الأولى لثلاث خلون منه من سنة ثلاث وتسعين فكانت خلافته ثلاثًا وعشرين سنة وشهرين وثمانية عشر يومًا وكان له سبع وأربعون سنة وخمسة أشهر وخمسة أيام ‏.‏

وقيل‏:‏ خمس وأربعون سنة ‏.‏

وقيل‏:‏ ست وأربعون وصلى عليه ابنه ‏.‏

وتوفي وفي بيت المال تسعمائة ألف ألف ونيف وذكر بعض المؤرخين أنه خلف ما لم يخلفه أحد من الملوك من العين والورق والجوهر والدواب والأثاث ما بلغ قيمته سوى قيمة الضياع‏:‏ مائة ألف ألف دينار ورثاه أبو الشيص فقال‏:‏ غربت في الشرق شمس فلها العينان تدمع مارأينا قط شمسًا غربت من حيث تطلع أبو بكر بن عياش بن سالم بن الحناط مولى واصل بن حيان الأسدي وقد اختلفوا في اسمه فقيل‏:‏ شعبة وقيل‏:‏ محمد وقيل‏:‏ مطرف وقيل‏:‏ رؤبة وقيل‏:‏ سالم وقيل‏:‏ اسمه كنيته ولد سنة سبع وتسعين وقيل‏:‏ أربع وتسعين وقيل‏:‏ خمس وتسعين وقيل‏:‏ ست وتسعين سمع أبا إسحاق السبيعي وسليمان التيمي والأعمش وإسماعيل بن أبي خالد وهشام بن عروة وغيرهم روى عنه‏:‏ ابن المبارك وابن مهدي وحسين الجعفي وأحمد بن حنبل وعلى بن المديني وغيرهم وكان ثقة متشددًا في السُّنَّة إلا أنه ربما أخطأ في الحديث ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا البرقاني قال‏:‏ قرأت على أبي القاسم النحاس أخبرنا ابن أبي داود حدثنا إسحاق بن وهب قال‏:‏ سمعت يزيد بن هارون وذُكر عنده أبو بكر بن عياش فقال‏:‏ كان أبو بكر بن عيّاش خيرًا فاضلًا لم يضع جنبه على الأرض أربعين سنة ‏.‏

أخبرنا القزاز أخبرنا الخطيب أخبرنا القاضي أبو العلاء الواسطي أخبرنا محمد بن جعفر التميمي بالكوفة أخبرنا أبو بكر الدارمي حدثنا الحسن بن يحيى بن أبان عن ابن هشام الرفاعي قال‏:‏ سمعت أبا بكر بن عياش يقول‏:‏ لي غرفة قد عجزت عن الصعود إليها وما يمنعني من النزول منها إلا أني أختم فيها القرآن كل يوم وليلة ختمة ستون سنة ‏.‏

أخبرنا القزاز أخبرنا الخطيب أخبرنا القاضي أبو بكر محمد بن عمر - الدوادي حدثنا محمد بن العباس بن الفرات حدثنا محمد بن عبد اللّه بن إبراهيم حدثنا أبو شيح الأصبهاني حدثنا دلويه قال‏:‏ سمعت عليًا - يعني ابن محمد ابن أخت يعلى بن عبيد - يقول‏:‏ مكث أبو بكر بن عياش عشرين سنة وقد نزل الماء في إحدى عينيه ما يعلم به أهله ‏.‏

وأخبرنا القزاز أخبرنا الخطيب أخبرنا محمد بن أحمد بن رزق أخبرنا عثمان بن أحمد الدقاق حدثنا محمد بن أحمد بن البراء حدثنا إسحاق بن الحسين قال‏:‏ كان أبو بكر بن عياش لما كبر يأخذ إفطاره ثم يغمسه في إناء في جر كان له في بيت مظلم ويقول‏:‏ يا ملائكتي طالت صحبتي لكما فإن كان لكما عند اللّه شفاعة فاشفعا وتوفي أبو بكر بن عياش في هذه السنة وقد جاز التسعين وقد قيل أنه جاز ستًا وتسعين ‏.‏

وأخبرنا القزاز أخبرنا الخطيب أخبرنا ابن بشر أخبرنا ابن صفوان أخبرنا ابن أبي الدنيا حدثنا محمد بن المثنى قال‏:‏ سمعت إبراهيم بن شماس قال‏:‏ سمعت إِبراهيم بن أبي بكر بن عياش يقول‏:‏ شهدت أبي عند الموت فبكيت فقال‏:‏ يا بني ما يبكيك فما أتى أبوك فاحشة قط ‏.‏

ثم دخلت سنة أربع وتسعين ومائة يذكر ما فيها في أول الجزء العاشر التالي لهذا إن شاء الله تعالى والحمد لله وحده وصلواته على سيدنا محمد وآله وحسبنا الله ونعم الوكيل‏.‏


الجزء العاشر

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ثم دخلت سنة أربعة وتسعين ومائة

ثم دخلت سنة أربعة وتسعين ومائة
فمن الحوادث فيها‏:‏ مخالفة أهل حمص عاملهم إسحاق بن سليمان وكان محمد ولأه إياها فلما خالفوه انتقل إلى سلمْيَة فصرفه محمد عنهم وولى عليهم مكانه عبد الله بن سعيد الحرشيّ فقتل عدة من وجوههم وضرب مدينتهم من نواحيها بالنار فسألوه الأمان فأجابهم وسكنوا ثم هاجوا فضرب أيضًا أعناق عدة منهم ‏.‏

وفيها‏:‏ عزل محمد أخاه القاسم عن جميع ما كان أبوه هارون ولاه من عمل الشام وقنسرين والعواصم وولى مكانه خزيمة بن خازم وأمره بالمقام بمدينه السلام ‏.‏

وفيها‏:‏ بدأ الفساد بين الأمين والمأمون وكان السيب فى ذلك‏:‏ أن الفضل بن الربيع فكر بعد مقدمه العراق على محمد منصرفًا عن طوس وناكثًا للعهود التي كان الرشيد أخذها عليه لابنه عبد الله فعلم أن الخلافة إن أفضت يومًا إلى المأمون وهو حي لم يُبْق عليه فسعى في إغراء محمد به وحثه على خلعه وصرْف ولاية العهد بما ضمن فلم يزل الفضل يُصغّر عنده شأن المأمون وُيزل له خلعه وأدخل معه في ذلك علي بن عيسى بن ماهان والسندي وغيرهما فأزاله عن رأيه ‏.‏

فأوًل ما بدأ به محمد عن رأي الفضل بن الربيع فيما دبر من ذلك أن كتب إلى جميع العمال في الأمصار بالدعاء لابنه موسى بالإمرة بعد الدعاء له وللمأمون والقاسم بن الرشيد فلما بلغ ذلك إلى المأمون وعرف عزل القاسم وإقدامه على التدبيرعلى خلعه قطع البريد عن محمد وأسقط اسمه من الطرز والضرب ‏.‏

وكان رافع بن الليث بن نصر بن سيّار لما انتهى إليه من الخبر عن المأمون وحسن سيرته في أهل عمله وإحسانه إليهم بعث في طلب الأمان لنفسه فسارع إلى ذلك هرثمة وخرج رافع فلحق بالمأمون وهرثمة بعدُ مقيم بسمرقند فأكرم المأمون رافعًا ولما دخل رافع في الأمان استأذن هرثمة المأمون في القدوم عليه فعبر نهر بلخ بعسكره والنهر جامد فتلقاه الناس وولاه المأمون الحرس فأنكر ذلك كله محمد فبدأ بالتدبير على المأمون فكان أول ما دبرعليه أنه كتب للعباس بن عبد اللّه بن مالك - وهو عامل المأمون على الري يأمره أن يبعث إليه بغرائب غروس الري - مريدًا بذلك امتحانه - فبعث إليه ما أمره به وكتم ذلك عن المأمون وذي الرياستين فبلغ المأمون فعزل العباس ثم وجه محمد إلى المأمون رسلًا ثلاثة‏:‏ العباس بن موسى بن عيسى وصالح صاحب المصلى ومحمد بن عيسى بن نهيك وكتب إليه كتبًا معهم يسأله تقديم موسى على نفسه ويذكر أنه قد سمّاه‏:‏ الناطق بالحق وكان ذلك بمشورة علي بن عيسى بن ماهان فرد المأمون ذلك وسمي المأمون في ذلك اليوم‏:‏ الإمام ‏.‏

وكان سبب هذه التسمية‏:‏ ما جاءه من خلع محمد له ثم ضمن ذو الرياستين للعباس ولاية الموسم وما شاء من أموال مصر فما برح حتى أخذ منه البيعة للمأمون وكان يكتب إليهم الأخبار ويشير عليهم بالرأي ورجعت الرسل إلى الأمين وأخبروه بامتناعه وألحَّ الفضل بن الربيع وعلي بن موسى على محمد في البيعة لابنه وخلع المأمون وكان الأمين يشاور في خلع المأمون فينهاه القواد وقال له خزيمة بن خازم‏:‏ لا تجرىء القواد على الخلع فيخلعوك ولا تحملهم على نكث العهد فينكثوا عهحك - فبايع لابنه موسى وأحضنه علي بن عيسى وولاه العراق وكان أول ما أخذ له البيعة بشر بن السميدع وكان واليَاَ على بلد ثم أخذها صاحب مكة وصاحب المدينة على خواصّ من الناس قليل دون العامة ونهى الفضل بن الربيع عن ذكر عبد الله والقاسم والدعاء لهما على شيء من المنابر ودس لذكرعبد الله والوقيعة فيه ‏.‏

ووجه إلى مكة كتابًا مع رسول من حَجبَة البيت في أخذ الكتابين اللذين كان هارون اكتتبهما وجعلهما في الكعبة فقدم بهما عليه وتكلم في ذلك بقية الحجبة فلم يحفل بهم فلما أتاه بهما أجازه بجائزة عظيمة ومرقهما ‏.‏

وكان محمد قد كتب إلى المأمون قبل مكاشفة المأمون إياه بالخلاف يسأله أن يتجافى له عن كور من كور خراسان سمَاها له وأن يوجّه العمال إليها من قبله وأن يحتمل توجيه رجل من قبله يوليه البريد ليكتب إليه بخبره فاشتد ذلك على المأمون وشاورفي ذلك الفضل بن سهل وأخاه الحسن ثم كتب إليه‏:‏ قد بلغني كتاب أمير المؤمنين يسألني التجافي عن مواضع سمَاها مما أثبته الرشيد في العقد وجعل أمره إليً ولو لم يكن ذلك مثبتًا بالعهود والمواثيق المأخوذة ثم كنت على الحال التي أنا عليها من إشراف عدوٍّ مخوف الشوكة وجنود لا تستتبع طاعتها إلا بالأموال لكان في ذلك نظر أمير المؤمنين لعامته وما يحبّ من لمِّ أطرافه ما يوجب عليه أن يقسم له كثيرًا من عنايته وأن يستصلحه ببذل كثيرمن ماله فكيف بمسألة ما أوجبه الحق ووكد به مأخوذ العهد ‏.‏

وكان المأمون قد وتجه حارسه إلى الحد فلا يجوزرسول من العراق حتى يوجهوه مع ثقات من الأمناء ولا يستعلم خبرًا ولا يؤثر أثرًا فحصن أهل خراسان من أن يُستمالوا برغبة ورهبة أو يحملوا على مخالفة ‏.‏

ثم وضع على مراصد الطرق ثقات من الحراس لا يجوز عليهم إلا من لا يدخل الظنة في أمره فيسلم ممن يدخل موغلًا في هيئة السابلة والطارئة ‏.‏

وفتئشَت الكتب ‏.‏

فوجه محمد جماعة ليناظروا في منعه ما قد سأل وإنما وجهوا ليعْلَم أنهم قد عاينوا وسمعوا ثم يلتمس منهم أن يبدلوا أو يحرفوا فيكون عليهم حجة وذريعة لما التمس ‏.‏

فلما صاروا إلى حدَ الري وجدوا تدبيرًا مؤيدًا وعَقْدًا مستحكمًا وأخذتهم الأحراس من جوانبهم

وكُتب بخبرهم من مكانهم فجاء الإذن في حملهم فحملوا محروسين لا خبر يصل اليهم ولا خبر يخرج منهم وقد كانوا على نية بذل الأموال والولايات للمفارقين فوجدوا ذلك ممنوعأ فوصلوا ومعهم كتاب الأمين وفيه‏:‏ أما بعد فإن الرشيد وإن كان أفردك بالطَرْف وضم إليك من الكور ما ضم تأييدًا لأمرك فإن ذلك لا يوجب لك فضلة المال عن كفايتك والحق في الفضول أن تكون مردودة في أهلها فكتبت تلطّ دون ذلك بما إن تم أمرُك عليه صيرنا الحقُّ إلى مطالبتك ‏.‏

فكتب المأمون‏:‏ بلغني كتاب أمير المؤمنين ولم يكتب فيما جُهل فأسأل عن وجهه ولم يسأل ما يوجبه حق فتلزمني الحجة بترك إجابته فلا تبعثني يا ابن أبي على مخالفتك وأنا مُذعِن بطاعتك

فلما وصل الكتاب تغيظ الأمين وكتب‏:‏ أما بعد فقد بلغني كتابك غامطًا لنعمة الله عليك متعرضًا لِحراق نار لا قِبَل لك بها فأعلمني رأيك ‏.‏

فقال المأمون لذي الرئاستين‏:‏ إن ولدي وأهلي ومالي الذي أفرده الرشيد لي بحضرة محمد - وهومائة ألف ألف - وأنا إليها محتاج فما ترى فقال فو الرئاستين‏:‏ بك حاجة إِلى مالك وأهلك فإن منعك صار إلى خلع عهده وحملك على محاربته وأنا أكره أن تكون أنت المستفتح باب الفرقة ‏.‏

قال‏:‏ فاكتب إليه‏:‏ أما بعد فإن نظر أميرالمؤمنين للعامة نظر من لا يقتصر على إعطاء النصَفة من نفسه حتى يتجاوزها إليهم ببرة وصلته فإذا كان للعامة فأحْر بأن يكون ذلك بصنوه وقد علم أمير المؤمنين حالًا أنا عليها من ثغور حللت بين لهواتها وأخبار لا تزال تنكث رأيها وقلة الخراج قِبَلي والأهل والمال والولد قِبَل أمير المؤمنين وما للأهل - وإن كانوا في كفاية أمير المؤمين فكان لهم والدًا - بُدّ من النزوع إلى كنفي وقد وجهت لحمل العيال وحمل المال فرأى أمير المؤمنين في إجازة فلان إلي لرقة في حمل ذلك والسلام ‏.‏

فكتب الأمين‏:‏ أما المال فمن مال الله وأمير المؤمنين يستظهر لدينه وبه إلى ذلك حاجة في تحصين أمور المسلمين فكان أولى به وأما الأهل فلم أر من حملهم ما رأيت من تعريضهم للتشتيت فإن رأيت ذلك وجهتهم مع الثقة فلما وصل الكتاب قال ذو الرئاستين‏:‏ الرأي حسم ما يوجب الفرقة فإن تطلع إليها فقد تعرض لله بالمخالفة وتعرضت بالتأييد والمعونة ودس الفضل بن سهل أقوامًا يكاتبونه بالأخبار اختارهم لذلك وكان أوَّل ما دبر الفضل أن أقام الأجناد وأشخص طاهر بن الحسين فورد الري فنزلها ووجّه الأمين عصمة بن أحمد بن سالم إلى من بهمدان أن يكون في ألف رجل وولاه حرب كُوَر الجبل وأمره أن يقيم بهمدان وأن يوجه مقدمته إلى ساوة وجعل الفضل بن الربيع وعلي بن عيسى يحثان محمدًا على خلع المأمون وفي هذه السنة في ربيع الأول‏:‏ عقد الأمين لابنه موسى على جميع ما استخلف عليه وجعل لأصاحب أمره كله علي بن عيسى بن ماهان وعلى شرطته محمد بن عيسى بن نهيك وعلى حرسه عثمان بن عيسى بن نهيك وعلى خراجه عبد الله بن عبيدة وعلى ديوان رسائله علي بن صالح ‏.‏

وفيها‏:‏ وثب الروم على ميخائيل فهرب وترهب وكان ملكه سنتين وملَّك الروم عليهم ليون ‏.‏

وحج بالناس في هذه السنة داود بن عيسى بن موسى بن محمد بن علي بن عبد اللهّ بن عباس وهو كان الوالي على مكه والمدينة ‏.‏

وقيل‏:‏ حج بهم علي بن الرشيد ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
سلم بن سالم أبو محمد وقيل‏:‏ أبو عبد الرحمن البلخي قدم بغداد وحدَّث عن إبراهيم بن طهمان و الثوري روى عنه‏:‏ الحسن بن عرفة ‏.‏

يوم فطر أو أضحى وما رفع رأسه إلى السماء أكثر من أربعين سنة ‏.‏

وكان داعيَاَ في الإرجاء وكان صارمًا في الأمر بالمعروف والنهي عن المنكر فدخل بغداد فشنع على الرشيد فأخذه وحبسه وقيده باثني عشر قيدأ فشنع عليه أبو معاوية الضرير حتَى بقيت أربعة وكان يدعو في حبسه ويقول‏:‏ اللهم لا تجعل موتي في حبسه ولا تمتني حتى ألقى أهلي ‏.‏

فمات الرشيد فخلت عنه زبيدة فخرج إلى الحج فوافى أهله بمكة قدموا حجاجًا فمرض فاشتهى البرد فجمعوا له فأكل ومات وذلك في ذي الحجة من هذه السنة وقد اتفق المحدثون على تضعيف رواياته عبد الوهاب بن عبد المجيد بن الصلت بن محمد الثقفي البصري ولد سنة ثمان ومائة - وقيل‏:‏ سنة عشر - وسمع أيوبًا السجستاني ويحيى بن سعيد الأنصاري وخالدًا الحداد وغيرهم روى عنه‏:‏ الشافعي واُحمد وابن راهويه ويحيى وغيرهم وكان ثقة إلا أنه اختلط في اخر عمره ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد ابن علي بن ثابت أخبرنا يحيى بن علي بن الطيب الدسكري قال‏:‏ سمعت أبا محمد الحسن بن أحمد بن سعيد بن عصمة يقول‏:‏ سمعت الفضيل بن العباس الهروي يقول‏:‏ سمعت عاصمًا المروزي يقول‏:‏ سمعت عمرو بن علي يقول‏:‏ كانت غلة عبد الوهاب بن عبد المجيد في كل سنة ما بين أربعين ألفاَ إلى خمسين ألفًا فكان إذا أتت عليه السنة ينفقها على أصحاب الحديث فلم يبق منها توفي عبد الوهاب في هذه السنة وهو ابن أربع وثمانين سنة‏.‏

أبو نصر الجهيني المصاب ‏.‏

أنبأنا ابن ناصر الحافظ أنبأنا المبارك بن عبد الجبار أنبأنا أحمد بن علي بن ثابت أنبأنا أبو الحسن بن رزقويه أنبأنا عثمان بن أحمد الدقاق أنبأنا العباس بن مسروق أنبأنا أبو عبد الرحمن محمد بن عبد الرحمن الأشهلي قال‏:‏ سمعت محمد بن إسماعيل بن أبي فديك قال‏:‏ كان عندنا رجل يكنى أبا نصر من جهينة ذاهب العقل في غير ما الناس فيه لا يتكلم حتى يُكَلم وكان يجلس مع أهل الصفة في آخر مسجد رسول الله صلى الله عليه وسلم وكان إذا سئل عن شيء أجاب فيه جوابًا حسنًا مغربًا فأتيته يومًا وهو في مؤخر المسجد مع أهل الصفة منكسًا رأسه واضعًا جبهته بين ركبتيه فجلست إلى جنبه فحركته فانتبه فزعًا فأعطيته شيئًا كان معي فأخذه فقال‏:‏ قد صادف منا حاجة فقلت له‏:‏ يا أبا نصر ما الشرف قال‏:‏ حمل ما ناب العشيرة أدناها وأقصاها والقبول من محسنها والتجاوز عن مسيئها ‏.‏

قلت له‏:‏ فما السخاء قال‏:‏ جهد مقل ‏.‏

قلت‏:‏ فما البخل وقدم علينا هارون الرشيد فأخلي له المسجد فوقف على قبر رسول الله صلى الله عليه وسلم وعلى منبره وفي موقف جبريل عليه السلام واعتنق اسطوانة النبوة ثم قال‏:‏ قفوا بي على أهل الصفة فلما أتاهم حُرك أبو نصر وقيل‏:‏ هو أمير المؤمنين فرفع رأسه وقال‏:‏ أيها الرجل إنه ليس بين عباد الله وأمة نبيه ورعيتك وبين الله خلق غيرك وإن الله سائلك عنهم فأعد للمسألة جوابًا وقد قال عمر بن الخطاب‏:‏ لو ضاعت سخلة على شاطئ الفرات لخاف عمر أن يسأله الله عنها فبكى هارون وقال‏:‏ يا أبا نصر إن رعيتي غير رعية عمر ودهري غير دهر عمر فقال له‏:‏ هذا والله غير مغن عنك فانظر لنفسك فإنك وعمر تُسألان عما خولكما الله

فدعى هارون بصرة فيها ثلاثمائة نار فقال‏:‏ ادفعوها إلى أبي نصر فقال أبو نصر‏:‏ ما أنا إلا رجل من أهل الصفة فادفعوها إلى فلان يفرقها عليهم ويجعلني كرجل منهم ‏.‏

وكان أبو نصر يخرج كل يوم جمعة صلاة الغداة فيدخل السوق مما يلي الثنية فلا يزال يقف على مربعة مربعة ويقول‏:‏ أيها الناس اتقوا يومًا لا تجزي نفس عن نفس شيئًا ولا يقبل منها عدل ولا تنفعها شفاعة إن العبد إذا مات صحبه أهله وماله وعمله فإذا وضع في قبره رجع أهله وماله وبقي عمله فاختاروا لأنفسكم ما يؤنسكم في قبوركم رحمكم اللهّ فلا يزال يعمل ذلك في مربعة مربعة حتى يأتي مصلى رسول الله صلى الله عليه وسلم ثم يصلي الجمعة فلا يخرج من المسجد حتى يصلي العشاء الآخرة ‏.‏


ثم دخلت سنة خمس وتسعين ومائة

ثم دخلت سنة خمس وتسعين ومائة
فمن الحوادث فيها‏:‏ إن الأمين أمر بإسقاط الدراهم والدنانيير التي ضربت لأخيه بخراسان في سنة أربع وتسعين وسبب ذلك‏:‏ أن المأمون أمر أن لا يثبت فيها اسم محمد فكانت لا تجوز حينًا

وفيها‏:‏ نهى عن الدعاء على المنابر في عمله كله للمأمون والقاسم وأمر بالدعاء لنفسه ثم لابنه موسى وذلك في صفر من هذه السنة وكان موسى طفلًا صغيرًا وذلك عن رأي الفضل بن الربيع فبلغ ذلك المأمون فسُمَي بإمام المؤمنين وكوتب بذلك ‏.‏

ولما عزم محمد على خلع المأمون ل له الفضل‏:‏ ألا تعذر إليه يا أمير المؤمنين لعله يسلم الأمر في عافية فتكتب إليه كتابًا فتسأله الصفح عما في يديه ‏.‏

فقال له إسماعيل بن صبيح‏:‏ هذا تقوية إليهم ولكن اكتب إليه فأعلمه حبك لقربه ‏.‏

فكتب إليه‏:‏ إني أحب قربك التعاونني ‏.‏

فكتب إليه‏:‏ إن مكاني أعود على أمير المؤمنين ثم دعى الفضل فقال‏:‏ ما ترى قال‏:‏ أن تمسك موضعك قال‏:‏ كيف مع مخالفة محمد والمال والجند معه والملوك حولي كلهم عدو لي ‏.‏

قال‏:‏ تصلح ما بيني وبينهم فلما عرف الأمين أنه لا يأتيه وجًه إليه عصمة بن حماد وأمره بقطع الميرة عن خُراسان ‏.‏

وفيها‏:‏ عقد الأمين لعلي بن عيسى بن ماهان وذلك يوم الأربعاء لليلة خلت من ربيع الآخر على كور الجبل كلها‏:‏ نهاوند وهمدان وقمّ وأصفهان حربها وخراجها وضم إليه جماعة من القواد وأمر له بمائتي ألف دينار ولولده بخمسين ألف دينار وأعطى الجند مالًا عظيمًا وأمر له من السيوف المحلاة بألفي سيف وستة آلاف ثوب للخلع وأحضر الأمين أهل بيته ومواليه وقواده المقصورة بالشماسية يوم الجمعة لثمان خلون من جمادى الآخرة فصلى الجمعة ودخل وجلس لهم ابنه موسىِ في المحراب ومعه الفضل بن الربيع وجميع مَنْ حضرة فقرأ علىِ جماعتهم كتاباَ من الأمين يعلمهم رأيه فيهم وحقه عليهم وما سبق له من البيعة منفردًا بها ولزوم ذلك لهم وما أحدث المأمون من تسمي بالإمام والدعاء إلى نفسه وقطع البريد وقطع ذكره من دار الطرز وأن ما أحدث من ذلك ليس له ‏.‏

ثم تكلم الفضل وقال‏:‏ لا حق لأحد في الخلافة إلا لأمير المؤمنين محمد ولم بجعل الله لعبد اللّه ولا لغيره في ذلك حظًا وأن الأمير موسى قد أمر لكم من صلب ماله ثلاثة آلاف ألف درهم تقسم بينكم يا أهل خراسان ‏.‏

وفيها‏:‏ شخص علي بن عيسى إلى الري لحرب المأمون فكان خروجه عشية الجمعة لأربع عشرة خلت من جمادى الآخرة وخرج فيما بين صلاة الجمعة إلى صلاة العصر إلى معسكره في زهاء من أربعين ألفًا ‏.‏

ولما أراد الخروج ودع أم جعفر فقالت له‏:‏ يا علي إن أمير المؤمنين وإن كان ولدي فإني على عبد الله مشفقة فاعرف لعبد الله حق إخوته ولا تُبجه بالكلام ولا تفتشره افتشار العبيد وإن شتمك فاحتمله ثم دفعت إليه قيدًا من فضة فقالت‏:‏ إن صار في يدك فقيده به ‏.‏

فشخص ومعه الأمين إلى النهروان يوم الأحد لست بقين من جمادى الآخرة فعرض الجند وعاد إلى مدينة السلام وأقام علي بن عيسى بالنهروان ثلاثة أيام ثم شخص إلى ما وجّه له مسرعًا حتى نزل همدان فولى عليها عبد الله بن حميد بن قحطبة وكان الأمين قد كتب إلى عصمة بن حماد يأمره بالانصراف في خاصة أصحابه وضم بقية العسكر وما فيه من الأموال إلى علي بن عيسى وكتب إلى أبي دلف القاسم بن علي بالانضمام إليه فيمن معه من أصحابه وشخص علي بن عيسى من همدان يريد الري فكان يسأل عن خراسان فيقال له إن طاهرًا مقيم بالري فيضحك فيقول لم وما طاهر‏!‏ هل هو إلا شوكة بين أعضائي فلقيه طاهر في نحو أربعة آلاف فلما رأى طاهر جمع علي بن عيسى قال‏:‏ هذا ما لا طاقة لنا به ولكن نجعلها خارجية نقصد القلب فحملوا فجرى القتال فقتل علي بن عيسى وألقي في بئر وهزم عسكره وأخذ منهم سبعمائة ألف درهم ‏.‏

وكتب طاهر إلى ذي الرئاستين‏:‏ أطال الله بقاءك وكبت أعداءك وجعل من يشنؤك فداءك كتبت إليك ورأس علي بن عيسى بين يدي وخاتمه في إصبعي والحمد لله رب العالمين فدخل على المأمون فبشره فأيد طاهرًا بالرجال وسماه ذا اليمينين وأمر بإحضار أهل بيته والقواد ووجوه الناس فدخلوا فسلموا عليه بالخلافة وأعلن يومئذ بخلع الأمين ثم ورد برأس علي بن عيسى يوم الثلاثاء فطيف به خراسان وبلغ الخبر إلى الأمين فندم على نكثه وغدره ومشى القواد بعضهم إلى بعض وذلك يوم الخميس للنصف من شوال فقالوا‏:‏ إن عليًا قد قتل ولا شك أن محمدًا يحتاج إلى الرجال فاطلبوا الجوائز والأرزاق فلعلنا نصيب في هذه الحالة ما يصلحنا فأصبحوا يكبرا ويطلبون الأرزاق وبلغ الخبر عبد اللّه بن خازم فركب إليهم في أصحابه فتراموا بالنشاب والحجارة وسمع محمد التكبير والضجيج فقال‏:‏ ما الخبر فأعلموه فقال‏:‏ مروا ابن خازم فلينصرف عنهم ‏.‏

ثم أمر لهم بأرزاق أربعة شهور ورفع من كان دون الثمانين إلى الثمانين وأمر للقواد بالصلات وبعث إلى نوفل خادم المأمون فأخذ ه ستة آلاف ألف درهم التي كان الرشيد وصل المأمون بها وقبض ضياعه وغلاته وأمواله وولى عليها عمالًا من قبله ووجه عبد الرحمن بن جبلة من الأنبار بالقوة والعدة في عشرين ألفًا فنزل همدان لحرب طاهر وولاه ما بين حلوان إلى ما غلب عليه من أرض خراسان فمر حتى نزل همدان وضبط طرقها وحصر سورها وسد ثلمها واستعد للقاء طاهر ثم التقوا فاقتتلوا قتالًا شديدًا ثم هزمهم طاهر فحصرهم في مدينة همدان وقطع عنهم الميرة فطلبوا الأمان فأمنهم ثم قتل عبد الرحمن بن جبلة ‏.‏

وكان السبب أنه لما أمنه طاهر أقام يريه أنه مسالم له راض بعهده ثم اغتره وأصحابه فهجم بأصحابه عليهم فوضعوا فيهم السيف فثاروا إليهم فاقتتلوا قتالًا شديدًا فانهزم أصحاب عبد الرحمن وترجل هو وجماعة من أصحابه فقاتل حتى قُتل ‏.‏

وفي هذه السنة‏:‏ طرد طاهر عمال محمد عن قزوين وسائر كور الجبل ‏.‏

وفيها‏:‏ ظهر السفيانيِ بالشام واسمه علي بن عبد الله بن خالد بن يزيد بن معاوية فدعا لنفسه وذلك في ذي الحجة وطرد عنها سليمان بن أبي جعفر بعد أن حصره بدمشق - وكان عامل محمد عليها - ثم أفلت منه بعد اليأس فوجه إليه محمد بن الحسين بن علي بن عيسى بن وحج بالناس في هذه السنة داود بن موسى بن عيسى بن محمد بن علي بن عبد اللّه بن عباس وهو كان العامل على مكة والمدينة من قبل محمد وكان على الكوفة العباس بن موسى الهادي وعلى البصرة منصور المهدي وبخراسان المأمون ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسحاق بن يوسف بن محمد بن محمد الأزرق الواسطي سمع الأعمش والجريري والثوري وغيرهم روى عنه‏:‏ أحمد ويحيى ‏.‏

وكان من الثقات المأمونين ومن عباد الله الصالحين ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد أخبرنا أبو بكر بن علي بن ثابت أخبرنا أبو نصر محمد بن عبد الله بن الحسن المقرئ أخبرنا أبو حفص عمر بن محمد بن علي الزيات أخبرنا أبو إسحاق إبراهيم بن عبد الله بن أيوب المخرمي قال‏:‏ سمعت ‏.‏

الحسن بن حماد سجادة يقول‏:‏ بلغني أن أم إسحاق الأزرق قالت له‏:‏ يا بني إن بالكوفة رجلًا يستخف بأصحاب الحديث وأنت على الحج فأسألك بحقي عليك أن لا تسمع منه شيئًا ‏.‏

قال إسحاق‏:‏ فدخلت الكوفة فإذا الأعمش قاعد وحده فوقفت على باب المسجد فقلت‏:‏ أمي والأعمش‏!‏‏!‏ وقال النبي لله صلى الله عليه وسلم‏:‏ ‏ «‏ طلب العلم فريضة على كل مسلم‏» ‏‏.‏

فدخلت المسجد فسلمت فقلت‏:‏ يا أبا محمد حدٌثني فإني رجل غريب قال‏:‏ من أين أنت قلت‏:‏ من واسط قال‏:‏ ما اسمك قلت‏:‏ إسحاق بن يوسف الأزرق ‏.‏

قال‏:‏ فلا حييت ولا حييت أمك أليس حرجت أن لا تسمع مني شيئًا قلت‏:‏ يا أبا محمد ليس كل ما بلغك يكون حقًا ‏.‏

قال‏:‏ لأحدثنك بحديث ما حدثته أحدًا قبلك ‏.‏

فحدثني عن ابن أبي أوفى قال‏:‏ سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ الخوارج كلاب أهل النار‏» ‏‏.‏ توفى إسحاق بواسط في هذه السنة ‏.‏

بكَار بن عبد اللّه بن مصعب بن ثابت بن عبد اللّه بن الزبير ‏.‏

يقال‏:‏ بكار وإنما هو‏:‏ أبو بكر كان مدرة قريش شرفًا وبيانًا ولسانًا وجاهًا وحسن أثر وكان الرشيد معجبًا به فاستعمله على المدينة وأقام عامله عليها اثنتي عشرة سنة وثلاثة أشهر وأحد عشر يومًا وأخرج على يده لأهل المدينة ثلاث أعطيات مقدارها ألف ألف دينار ومائتي ألف دينار كل عطاء أربعمائة ألف دينار وكان الرشيد إذا كتب إليه كتب‏:‏ من عبد الله هارون أمير المؤمنين إلى أبي بكر بن عبد الله وكان عماله وجوه أهل المدينة فقهًا وعلمًا ومروءةً وشرفًا ‏.‏

وكان جوادًا فقلّ بيت بالمدينة لم أبو نواس الحسن بن هانئ بن جناح بن عبد الله بن الجَراح أبو علي الشاعر المعروف بأبي نواس ويقال له‏:‏ الحكمي وفي ذلك قولان‏:‏ أحدهما‏:‏ أنه نسبة إلى جده الأعلى الحكم بن سعد العشيرة والثاني‏:‏ أنه مولى الجراح ولد بالأهواز ونشأ بالبصرة وقرأ القرآن على يعقوب الحضرمي واختلف إلى أبي زيد النحوي وكتب عنه الغريب والألفاظ وحفظ عن أبي عبيدة أيام الناس ونظر في نحو سيبويه قال الجاحظ‏:‏ ما رأيت أحدًا كان أعلم باللغة من أبي نواس ولا أفصح لهجة مع حلاوة ومجانبة الاستكراه وسمع الحديث من‏:‏ حماد بن زيد وعبد الواحد بن زيد ومعمر بن سليمان وغيرهم وأسند الحديث ‏.‏

أخبرنا محمد بن عبد الملك بن خيرون قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا هلال بن محمد بن جعفر الحفار أخبرنا إسماعيل بن علي الخزاعي أخبرنا محمد بن إبراهيم بن كثير الصوفي أخبرنا أبو نواس الحسن بن هانئ حدَّثنا حماد بن سلمة عن يزيد الرقاشي عن أنس بن مالك رضي اللهّ عنه قال‏:‏ لا يموتن أحدكم حتى يحسن ظنه بالله من الخير ‏.‏

قال ابن كثير‏:‏ ودخلنا على أبي نواس نعوده في مرضه الذي مات فيه فقال له عيسى بن موسى الهاشمي‏:‏ يا أبا علي أنت في آخر يوم من أيام الدنيا وأول يوم من أيام الآخرة وبينك وبين الله هنات فتب إلى الله قال أبو نواس‏:‏ أسندوني ‏.‏

فلما استوى جالسًا قال‏:‏ إياي يخوّف بالله وقد حدّثني حماد بن سلمة عن ثابت البناني عن أنس بن مالك قال‏:‏ قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ لكل نبي شفاعة وإني اختبأت شفاعتي لأهل الكبائر من أمتي يوم القيامة ‏» ‏ أفترى لا أكون منهم ‏.‏

قال أبو عبيدة‏:‏ كان أبو نواس للمُحْدَثينَ مثل امرئ القيس للمتقدمين ‏.‏

وقال أبو نواس‏:‏ ما قلت من الشعر شيئًا حتى رويت لستين امرأة من العرب منهن الخنساء وليلى فما ظنك بالرجال‏!‏ وله مدائح في الخلفاء‏:‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرني أبو الحسن علي بن عبد الله بن عبد الغفار قال‏:‏ أخبرنا محمد بن الحسن بن الفضل بن المأمون حدثنا أبو بكر بن القاسم الأنباري حدَثنا عبد الله بن خلف حدّثني عبد الله بن سفيان حدثني عبد الله الخزاعي عن ابن مبادر الشاعر قال‏:‏ دخل سليمان بن المنصور على محمد الأمين فرفع إليه أن أبا نواس هجاه وأنه زنديق حلال ‏.‏

الدم وأنشده من أشعاره المنكرة أبياتًا فقال له‏:‏ يا عم اقتله بعد قوله‏:‏ أهدي الثناء إلى الأمين محمد ما بعده بتجارة متربص صدق الثناء على الأمين محمد ومن الثناء تكذب وتخرص قد ينص القمر المنير إذا استوى هذا ونور محمد لا ينقص وإذا بنو المنصور عُد حصاؤهم فمحمد يا قوتها المتخلص فغضب سليمان وقال‏:‏ لو شكوت من عبد الله ما شكوت من هذا الكافر لوجب أن تعاقبه فكيف منه ‏.‏

فقال‏:‏ يا عم كيف أعمل بقوله‏:‏ قد أصبح الملك بالمنى ظفرا كأنما كان عاشقًا قدرا حسبك وجه الأمين من قمر إذا طوى الليل دونك القمرا خليفة يعتني بأمته وإن أتته ذنوبها غمرا حتى لو استطاع من تحننّه دافع عنها القضاء والقدرا فازداد سليمان غضبًا فقال‏:‏ يا عم كيف أعمل بقوله‏:‏ سنصلى الله عليه وسلم العشاق واحدة فإذا أحببت فاستبن ظن بي من قد كلفت به فهو يجفوني على الظنن بات لا يعنيه ما لقيت عين ممنوع من الوسن رشأ لولا ملاحتُهُ خلت الدنيا من الفتن تضحك الدنيا إلى ملك قام بالآثار والسنن يا أمين الله عش أبدًا دم على الأيام والزمن أنت تبقى والفناء لنا فإذا أفنيتنا فكن قال‏:‏ فانقطع سليمان عن الركوب فأمر الأمين بحبس أبي نواس فلما طال حبسه كتب إليه‏:‏ تذكر أمين الله والعهد يذكر مقامي وإنشاديك والناس حُضر ونثري عليك الدر يا در هاشم فيا من رأى درًا على الدر َينثر أبوك الذي لم يملك الأرض مثله وعمك موسى عدله المتخير وجداك مهدي الهدى وشقيقه أبو أمك الأدنى أبو الفضل جعفر يشير إليه الجود من وجناته وينظر من أعطافه حين ينظر مضت لي شهور مذ حبست ثلاثة كأني قد أذنبت ما ليس يغفر فإن لم كن أذنبت فيم عقوبتي وإن كنت ذا ذنبٍ فعفوك أكبر فلما قرأ محمد الأبيات قال‏:‏ أخرجوه وأجيزوه ولو غضب ولد المنصور كلهم ‏.‏

قال المصنف‏:‏ كان أبو نواس قد غلب عليه حب اللعب واللهو وفعل المعاصي ولا أؤثر أن أذكر أفعاله المذمومة لأني قد ذكرت عنه التوبة في آخر عمره وإنما كان لعبه في أول العمر

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا هبة الله بن الحسن الطبري أخبرنا أحمد بن محمد بن عمران حدثنا الحسين بن إسماعيل المحاملي حدثنا علي بن الأعرابي قال‏:‏ قال أبو العتاهية‏:‏ لقيت أبا نواس في المسجد الجامع فعذلته ‏.‏

فقلت له‏:‏ أما آن لك أن ترعوي أما آن لك أن تنزجر‏!‏ فرفع رأسه إلي وهو يقول‏:‏ أتراني يا عتاهي تاركًا تلك الملاهي أتراني مفسدًا بالن سك عند القوم جاهي قال‏:‏ فلما ألححت عليه بالعذل أنشأ يقول‏:‏ لن ترجع الأنفس عن غيها ما لم يكن منها لها زاجر أخبرنا القزاز أخبرنا أبو بكر بن ثابت أخبرنا علي بن محمد المعدل أخبرنا عثمان بن محمد الدقاق حدثنا محمد بن أحمد بن البراء أخبرنا علي بن محمد بن زكريا قال‏:‏ دخلت على أبي نواس وهو يكيد بنفسه فقال لي‏:‏ أتكتب قلت‏:‏ نعم ‏.‏

فأنشأ يقول‏:‏ دب فيَ الفناء سُفلًا وعلوا وأراني أموت عضوًا فعضوا ذهبت شِرتي بحدة نفسي فتذكرت طاعة الله نضوا ليس من ساعة مضَتْ بيَ إلا نقَّصتني بمرها بيَ حذوا لهف نفسي على ليال وأيا م تَمَلَّيْتُهُنَّ لعبًا ولهوا قد أسَأنَا كل الإسَاءَة يا رَبّ فصفْحًا عنَّا إلهي وعفوا أخبرنا القزاز أخبرنا أحمد بن علي حدثني عبيد الله بن أبي الفتح حدثنا أحمد بن إبراهيم حدَثنا عبيد الله بن عبد الرحمن السكري حدَثنا عبد الله بن أبي سعد حدٌثنا إبراهيم بن إسماعيل ابن أخي أبي نواس حدثني جعفر الصائغ قال‏:‏ لما احتضر أبو نواس قال‏:‏ اكتبوا هذه الأبيات على قبري‏:‏ وعظتك أجداث صُمُتْ ونعتك أزمنة خُفُتْ وتكلمت عن أوجه تبلى وعن صور سُبتْ توفي أبو نواس سنة خمس وتسعين ومائة ‏.‏

وقيل‏:‏ سنة ست ‏.‏

وقيل‏:‏ سنة ثمان ‏.‏

وكان عمره تسعًا وخمسين سنة ودفن بمقابر الشونيزي في تل اليهود أخبرنا القزاز أنبأنا أبو بكر الخطيب أخبرنا علي بن محمد المعدل أخبرنا عثمان بن أحمد أخبرنا أحمد بن البراء أخبرنا عمر بن مدرك حدّثني محمد بن يحيى عن محمد بن نافع قال‏:‏ كان أبو نواس لي صديقًا فوقعت بيني وبينه هجرة في آخر عمره ثم بلغني وفاته فتضاعف علي الحُزن فبينا أنا بين النائم واليقظان إذا أنا به فقلت‏:‏ أبو نواس قال‏:‏ لات حين كنيته ‏.‏

قلت‏:‏ الحسن بن هانئ قال‏:‏ نعم ‏.‏

قلت‏:‏ ما فعل الله بك قال‏:‏ غفر لي بأبيات قلتها هي تحت ثني وسادتي ‏.‏

فأتيت أهله فلما أحسُّوا بي أجهشوا بالبكاء ‏.‏

فقلت لهم‏:‏ هل قال أخي شعرًا قبل موته قالوا‏:‏ لا نعلم إلا أنه دعا بدواة وقرطاس وكتب شيئًا لا ندري ما هو ‏.‏

قلت‏:‏ إيذنوا لي أدخل قال‏:‏ فدخلت إلى مرقده فإذا ثيابه لم تحرك بعد فرفعت وسادة فلم أر شيئًا ثم رفعت أخرى فإذا برقعة فيها مكتوب‏:‏ يا رب إن عظمت ذنوبي كثرة فلقد علمت بأن عفوك أعظم إن كان لا يرجوك إلا محسن فمن الذي يدعو ويرجو المجرمُ أدعوك رب كما أمرت تضرعًا فإذا رددت يدي فمن ذا يرحم محمد بن خازم أبو معاوية التميمي مولى سعد بن زيد مناة ‏.‏

ولد سنة ثلاث عشرة ومائة وعمي بعد أربع سنين ولازم الأعمش عشرين سنة وكان أثبت أصحابه وكان يُقَدَم على الثوري وشعبة وكان حافظًا للقرآن ثقة لكنه كان يرى رأي المرجئة

وروى عنه‏:‏ أحمد ويحيى وخلق كثير ‏.‏

وروى عن خلق كثير إلا أنه كان يضبط حديث الأعمش ضبطًا جيدًا ويضطرب في غيره ‏.‏

حدًثنا عبد الرحمن بن محمد أخبرنا أحمد بن ثابت أخبرنا أبو رزق أخبرنا جعفر بن محمد الخالدي حدَثنا الحسين بن محمد بن الحسين الكوفي حدّثني جعفر بن محمد بن الهذيل حدّثني إبراهيم الصيني قال‏:‏ سمعت أبا معاوية يقول‏:‏ حججت مع جَدَي أبي وأمي وأنا غلام فرآني أعرابي فقال لجدي‏:‏ ما يكون هذا الغلام منك قال‏:‏ ابني ‏.‏

قال‏:‏ ليس بابنك ‏.‏

قال‏:‏ ابن ابنتَي ‏.‏

قال‏:‏ ليكونن له شأن وليطأن برجليه هاتين بسط الملوك قال‏:‏ فلما قدم الرشيد بعث إلي فلما دخلت عليه ذكرت حديث الأعرابي فأقبلت التمس برجلي البسط فقال‏:‏ يا أبا معاوية لِمَ تلتمس البساط برجليك فحدثته الحديث فأعجب به ‏.‏

قال‏:‏ وحركني شيء فقلت‏:‏ يا أمير المؤمنين أحتاج إلى الخلاء ‏.‏

فقال للأمين والمأمون‏:‏ خذا بيد عمكما فأرياه الموضع ‏.‏

فأخذا بيدي فأدخلاني إلى الموضع فشممت منه رائحة طيبة فقالا لي‏:‏ يا أبا معاوية هذا الموضع فشأنك فقضيت حاجتي ‏.‏

قال الخطيب‏:‏ عن محمد بن فضيل‏:‏ مات أبو معاويهّ سنة خمس وتسعين ومائة في آخر صفر أو في أول ربيع الأول ‏.‏

قال المصنف‏:‏ وكذلك ذكر أبو موسى المدائني وغيره أنه مات في هذه السنة ‏.‏

وقد روينا عن ابن نمير أنه مات في سنة أربع والأول أكثر ‏.‏

الوليد بن مسلم الدمشقي أبو العباس ‏.‏

روى عن الليث بن سعد والفضل بن فضالة وابن لهيعة وغيرهم ‏.‏

وروى عنه‏:‏ ابن وهب ‏.‏

وتوفي عند انصرافه من الحج في هذه السنة ‏.‏


ثم دخلت سنة ست وتسعين ومائة

ثم دخلت سنة ست وتسعين ومائة
أن محمدًا وجه إلى المأمون أحمد بن مزيد في عشرين ألفًَا وعبد الله بن حميد بن قحطبة في عشرين ألفًا وأمرهما أن يدافعا طاهرًا عن حلوان وكان قد نزلها فنزل بخانقَين فكان طاهر يبعث العيون إلى عسكريهما فيأتونهم بالأراجيف ويحتال في وقوع الاختلاف بينهم حتى اختلفوا وانتقض أمرهم وقاتل بعضهم بعضًَا فرجعوا من خانقين من غير أن يلقوا طاهرًا وأقام طاهر بحلوان فأتاه هرثمة بن أعين بكتاب المأمون والفضل بن سهل يأمرانه بتسليم ما حوى من المدن والكور إليه والتوجه إلى الأهواز فسلم ذلك إليه ومضى إلى الأهواز وأقام هرثمة بحلوان

وفي هذه السنة‏:‏ رفع المأمون منزلة الفضل بن سهل وقدره وذلك أنه لما قتل عليِ بن عيسى وعبد الرحمن بن جبلة وبشره الفضل بذلك عقد له في رجب من هذه السنة على المشرق طولًا وعرضًا وجعل عمالته ثلاثة آلاف ألف درهم وسماه ذا الرئاستين وكان على سيفه مكتوب من جانب‏:‏ رئاسة الحرب ومن جانب‏:‏ رئاسة التدبير ‏.‏

وفيها‏:‏ ولى محمد بن هارون بن عبد الملك بن صالحٍ بن علي الشام وأمره بالخروج إليها وفرض له من رجالها جنودًا يقاتل بهم طاهرًا وهرثمة فسار حتى بلغ الرقة فأقام بها وأنفذ كتبه ورسله إلى رؤساء أجناد الشام ووجوه الجزيرة فقدموا عليه فأجازهم وخلع عليهم وحملهم ثم جرى بين الجند خصومات فاقتتلوا وتفرقوا ‏.‏

وفي هذه السنة‏:‏ خُلع محمد بن هارون وأخذت عليه البيعة للمأمون ببغداد وحُبس في قصر أبي جعفر مع أم جعفر بنت جعفر بن المنصور ‏.‏

وسبب ذلك‏:‏ أن عبد الملك بن صالح لما جمع الناس ثم تفرقوا مات بالرقة فرد الجند الحسين بن علي بن عيسى بن ماهان إلى بغداد وكان ذلك في رجب فبعث إليه في الليل محمد بن هارون فقال للرسول‏:‏ والله ما أنا بمعبّر ولا مسامر ولا مضحك ولا وليت له عملًا فأي شيء يريد مني في هذه الساعة إذا أصبحت غدوت إليه إن شاء الله ‏.‏

فأصبح الحسين فوافى باب الجسر واجتمع إليه الناس فأمر بإغلاق الباب الذي يخرج منه إلى قصر عبيد الله بن علي وباب سوق يحيى وقال‏:‏ إن خلافة الله لا تجوز بالبطر وإن محمدًا يريد أن يوتغ أديانكم وينكث بيعتكم وبالله إن طالت به مدة ليرجعن وبال ذلك عليكم فاقطعوا أثره قبل أن يقطع آثاركم فو الله ما ينصره منكم ناصر إلاَ خُذل ‏.‏

ثم أمر الناس بعبور الجسر فعبروا حتى صاروا إلى سكة باب خراسان واجتمع أهل الأرْباض مما يلي باب الشام وتسرّعت خيول من خيول محمد إلى الحسين فاقتتلوا قتالًا شديدًا ثم كشفهم الحسين فخلع الحسين بن علي محمدًا يوم الأحد لإحدى عشرة من رجب سنة ست وتسعين ‏.‏

وأخذ البيعة لعبد الله المأمون من غد يوم الاثنين إلى الليل وغدا العباس بن موسى بن عيسى الهاشمي إلى محمد فوثب به ودخل عليه وأخرجه من قصر الخلد إلى قصر أبي جعفر فحبسه هناك ثم وثب على أم جعفر فأمرها بالخروج من قصرها إلى قصر أبي جعفر فأبت فقنعها بالسوط وسبَّها ثم أدخلت المدينة مع ابنها فلما أصبح الناس من الغد طلبوا من الحسين بن علي الأرزاق وهاج الناس بعضهم في بعض وقام محمد بن أبي خالد بباب الشام وقال‏:‏ والله ما أدري بأي سبب يتأمّر الحسين بن علي علينا ويتولى هذا الأمر دوننا وما هو بأكبرنا سنًا ولا أكرمنا حسبًا وإني أولكم أنقض عهده وأظهر التغيُّر عليه فمن كان رأيه معي فليعتزل معي ‏.‏

وقام أسد الحربي فقال‏:‏ هذا يوم له ما بعده إنكم قد نمتم وطال نومكم فقدم عليكم غيركم وقد ذهب أقوام بذكر خلع محمد وأسره وأذهب بذكر فكّه وإطلاقه وجاء شيخ كبير فقال‏:‏ أقطع محمد أرزاقكم قالوا‏:‏ لا ‏.‏

قال‏:‏ فهل قصَّر بأحد من رؤسائكم قالوا‏:‏ لا ‏.‏

قال‏:‏ فما بالكم خذلتموه‏!‏ انهضوا إلى خليفتكم فادفعوا عنه فنهضوا فقاتَلوا الحسين بن علي وأصحابه قتالًا شديدًا وأسر الحسين ودخل أسد الحربي على محمد فكسر قيوده وأقعده في مجلس الخلافة فنظر محمد إلى قوم ليس عليهم لباس الجند ولا عليهم سلاح فأمرهم فأخفوا من السلاحِ الذي في الخزائن حاجتهم ووعدهم ومنَّاهم وانتهب الغوغاء بذلك السبب سلاحًا كثيرًا ومتاعًا وأتى الحسين بن علي فلامه محمد على خلافه وقال‏:‏ ألم أقدّم أباك على الناس وأوليه أعنة الخيل وأملأ يده بالأموال‏!‏ قال‏:‏ بلى‏:‏ قال‏:‏ فبم استحققت منك أن تخلع طاعتي وتندب الناس إلى قتالي ‏.‏

قال‏:‏ الثقة بعفو أمير المؤمنين وحسن الظن به ‏.‏

قال‏:‏ فإن أمير المؤمنين قد فعل ذلك بك وولاّك الطلب بثأر أبيك ومن قُتل من أهل بيتك ‏.‏

ثم دعا له بخلعة فخلعها عليه وولاه ما وراء بابه وحمله على مراكب وأمره بالمسير إلى حلوان فخرج فوقف على باب الجسر حتى إذا خف الناس قطع الجسر وهرب في نفر من مواليه فناس محمد في الناس فركبوا في طلبه فأدركوه فلما بصر بالخيل نزل فصلى ركعتين وتحرم ثم لقيهم فحمل عليهم حملات في كلها يهزمهم ويقتل فيهم ثم إِن فرسه عثر به فسقط وابتدره الناس فقتلوه وأخفوا رأسه وذلك في نصف رجب في طريق النهرين وفي الليلة التي قتل فيها الحسين بن علي هرب الفضل بن الربيع وجددت البيعة لمحمد يوم الجمعة لست عشرة ليلة خلت من رجب ‏.‏

وفيها‏:‏ توجَّه طاهر بن الحسين إلى الأهواز فخرج عاملها محمد بن يزيد المهلبي يحميها فقتل وأقام طاهر بالأهواز وأنفذ عماله إلى كورها ‏.‏

وولي اليمامة والبحرين وعمان ثم أخذ على طريق البر متوجهًا إلى واسط فدخلها وهرب عاملها ووجه قائدًا من قواده إلى الكوفة وعليها العباس بن موسى الهادي فلما بلغ العباس الخبر خلع محمدًا وكتب بطاعته إلى طاهر وبيعته وكتب منصور بن المهدي وهو عامل البصرة إلى طاهر بطاعته فنزل حتى طرنايا وأمر بجسر فعقد وأنفذت كتبه بالتولية إلى العمال وبايع المطلب بن عبد الله بن مالك بالموصل للمأمون فكان خلعهم في رجب فلما كتبوا بخلعهم محمدًا أقرهم المأمون على أعمالهم وولى داود بن عيسى بن موسى بن محمد على مكة والمدينة ويزيد بن جرير البجلي اليمن ووجه الحارث بن هشام إلى قصر ابن هبيرة ‏.‏

وفيها‏:‏ أخذ طاهر المدائن من أصحاب محمد ثم صار إلى صرصر فعقد جسرًا ولما بلغ محمدًا أن الحارث وهشامًا خلفاه وجه محمد بن سليمان العابد ومحمد بن حماد البربري وأمرهما أن يبيتاهما فبلغ الخبر إليهما فوجه طاهر إليهما مددًا فاقتتلوا فهرب محمد بن سليمان حتى صار إلى قرية شاهي وعبر الفرات وأخذ علي البرية إلى الأنبار ورجع محمد بن حماد إلى بغداد ‏.‏

وفيها‏:‏ خلع داود بن عيسى عامل مكة والمدينة محمدًا وبايع للمأمون وأخذ البيعة على الناس وكتب بذلك إلى طاهر بن الحسين والمأمون وكان السبب في ذلك‏:‏ أنه لما أخذ الكتابان من الكعبة جمع داود بن عيسى حجبة الكعبة والقرشيين والفقهاء ومن كان شهد ما في الكتابين فقال لهم‏:‏ قد علمتم ما أخذ علينا الرشيد من العهد والميثاق عند بيت الله الحرام لنكونن مع المظلوم على الظالم وقد رأيتم أن محمدًا بدأ بالظلم والغدر والنكث والخلع وخلع أخويه وبايع لطفل رضيع لم يفطم واستخرج الشرطين من الكعبة عاصيًا ظالمًا فحرقهما بالنار وقد رأيت خلعه وأن أبايع للمأمون إذ كان مظلومًا ‏.‏

فقال له أهل مكة‏:‏ رأينا تبع لرأيك ‏.‏

فوعدهم صلاة الظهر وأرسل في فجاج مكة صائحًا يصيح‏:‏ الصلاة جامعة وذلك يوم الخميس لسبع وعشرين ليلة خلت من رجب فخرج فصلى بالناس الظهر وقد وضع له المنبر بين الركن والمقام فجلس عليه وحمد الله تعالى وصلى على رسول الله صلى الله عليه وسلم وقال‏:‏ يا أهل مكة أنتم الأصل وإلى قبلكم يأتم المسلمون وقد علمتم ما أخذ عليكم الرشيد وقد علمنا أن محمدًا بدأ بالظلم والبغي وقد حل لنا ولكم خلعه وأشهدكم أني خلعت محمد بن هارون من الخلافة كما خلعت قلنسوتي هذه من رأسي ‏.‏

ثم خلعها فرمى بها إلى بعض الخدم تحته وأتي بقلنسوة فلبسها ثم قال‏:‏ قد بايعت لعبد الله المأمون ألا فقوموا فبايعوه فبقوا أيامًا يبايعونه ‏.‏

وكتب إلى ابنه سليمان بن داود بن عيسى وهو خليفته على المدينة يأمره يفعل كذلك فلما رجع جواب البيعة من المدينة إلى داود رحل إلى المأمون فأعلمه بذلك فسًر المأمون وتيمَن ببركة مكة والمدينة وكتب لداود عهدًا على مكة والمدينة وأعمالها وزيد ولاية عكّ وكتب له إلى الري بمعونة خمسمائة ألف درهم وخلع أهل اليمن محمدًا وبايعوا للمأمون ثم عقد محمد في رجب وشعبان نحوًا من أربعمائة لواء لقوَّاد شتى وأفر على جميعهم علي بن محمد بن عيسى بن نهيك وأمرهم بالسير إلى هرثمة بن أعين فساروا فالتقوا في رمضان فهزمهم هرثمة وأسر علي بن محمد فبعث به إلى المأمون ونزل هرثمة النهروان ‏.‏

وفيها‏:‏ استأمن إلى محمد جماعة من جند طاهر ففرق فيهم مالًا كثيرًا وشغب الجند على طاهر وكان السبب في ذلك‏:‏ أن طاهرًا أقام بصرصر وشمَر لمحاربة محمد وأهل بغداد فكان لا يأتيه جيش إلا هزمه فاشتد على أصحابه ما كان محمد يعطي من الأموال ودس محمد إلى رؤوساء الجند الكتب بالأطماع فخرج من عسكر طاهر نحو من خمسة آلاف رجل من أهل خراسان ومت التف إليهم من الجند فَسُرَّ بهم محمد ووعدهم ومنَّاهم فمكثوا شهرًا وقوي أصحابه بالمال فخرجوا إلى طاهر ثم ولوا منهزمين وبلغ الخبر محمدًا فأخرج المال وفرق الصلات فراسلهم طاهر ووعدهم واستمالهم فشغبوا على محمد يوم الأربعاء لست خلون من ذي الحجة ‏.‏

ثم قدم طاهر فنزل البستان الذي على باب الأنبار يوم الثلاثاء لاثنتي عشرة ليلة من ذي الحجة وكثر لأصحابه العطاء وأضعف للقواد ونقب أصحاب السجون وخرجوا وفتن الناس وغلب وحج بالناس في هذه السنة العباس بن موسى بن عيسى من قبل طاهر ودعا للمأمون الخلافة فهو أول موسم دعي له بالخلافة بمكة والمدينة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
بقية بن الوليد بن صائد بن كعب أبو محمد الكلاعي البصري ولد سنة عشر ومائة وسمع من خلق كثير وروى عنه‏:‏ شعبة وحماد بن زيد وابن المبارك ويزيد بن هارون وفي أحاديثه مناكير إلا أن أكثرها عن المجاهيل قال ابن المبارك‏:‏ كان ثقة صدوقًا لكنه كان يكتب عن من أقبل وأدبر وقال يعقوب بن شيبة‏:‏ ثقة صدوق ويتقى حديثه عن مشيخته الذين لا يُعرفون وله أحاديث مناكير جدًا ‏.‏

توفي بقية في هذه السنة وقيل‏:‏ في سنة سبع وتسعين ومائة حفص بن غياث بن طلق أبو عمر الكوفي سمع عبيد اللّه بن عمر العمري وهشام بن عروة وإسماعيل بن أبي خالد وأبا إسحاق الشيباني وسليمان الأعمش وجعفر بن محمد بن علي وليث بن أبي سليم وداود بن أبي هند والحسن بن عبد اللّه وأشعث بن عبد الملك وأشعث بن سوار وابن جريج ومسعر بن كدام والثوري ‏.‏

روى عنه‏:‏ ابنه عمر وأبو نعيم الفضل بن دكين وعفان بن مسلم وأحمد بن حنبل وابن معين وابن المدني وأبو خيثمة والحسن بن عرفة وابن راهويه وعامة الكوفيين وولي حفص القضاء ببغداد وحدّث بها ثم عزل وولي قضاء الكوفة‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أنبأنا القاضي أبو الطيب طاهر بن عبد الله الطبري وأبو الحسن أحمد بن عمر بن روح النهرواني - قال طاهر حدَثنا وقال أحمد أنبأنا - المعافى بن زكريا الجريري حدثنا محمد بن مخلد بن جعفر العطار حدثني أبو علي بن علان حدّثني يحيى بن الليث قال‏:‏ باع رجل من أهل خراسان جمالًا بثلاثين ألف درهم من مرزبان المجوسي وكيل أم جعفر فمطله بثمنها وحبسه فطال ذلك على الرجل فأتى بعض أصحاب حفص بن غياث فشاوره فقال‏:‏ اذهب إليه فقل له أعطني ألف درهم وأحيل عليك بالمال الباقي وأخرج إلى خراسان فإن فعل هكذا فالقني حتى أشير عليك ‏.‏

ففعل الرجل وأتى مرزبان فأعطاه ألف درهم فرجع إلى الرجل فأخبره فقال‏:‏ عد إليه فقل له‏:‏ إذا ركبت غدًا فطريقك على القاضي تحضر وأوكل رجلًا يقبض المال واخرج فإذا جلس إلى القاضي فادّع عليه ما بقي لك من المال فإذا أقر حبسه حفص وأخذت مالك فرجع إلى مرزبان فسأله فقال‏:‏ انتظرني بباب القاضي فلما ركب من الغد وثب إليه الرجل فقال‏:‏ إن رأيت أن تنزل إلى القاضي حتى أوكل بقبض المال وأخرج فنزل مرزبان فتقدما إلى حفص بن غياث فقال الرجل‏:‏ أيد اللّه القاضي لي على هذا الرجل تسعة وعشرون ألف درهم فقال حفص‏:‏ ما تقول يا مجوسي قال‏:‏ صدق أصلح الله القاضي ‏.‏

قال‏:‏ ما تقول يا رجل قد أقر لك قال يعطيني مالي ‏.‏

قال حفص للمجوسي‏:‏ ما تقول فقال‏:‏ هذا المال على السيدة ‏.‏

قال‏:‏ أنت أحمق تقر ثم تقول على السيدة ما تقول يا رجل‏!‏ فقال‏:‏ إن أعطاني مالي وإلا حبسته

قال‏:‏ ما تقول يا مجوسي ‏.‏

قال‏:‏ المال على السيدة قال حفص‏:‏ خذوا بيدي إلى الحبس ‏.‏

فلما حبس بلغ الخبر أم جعفر فغضبت وبعثت إلى السندي وجّه إليّ مرزبان فأخرجه وبلغ حفص الخبر فقال‏:‏ أحبس أنا ويخرج السندي لا جلست مجلسي هذا أو يرد مرزبان إلى الحبس‏.‏

فجاء السندي إلى أم جعفر فقال‏:‏ الله اللّه في إنه حفص بن غياث وأخاف من أمير المؤمنين أن يقول لي‏:‏ بأمر مَنْ أخرجته ردّيه إلى الحبس وأنا أكلم حفصًا في أمره فأجابته فرجع مرزبان إلى الحبس فقالت أم جعفر لهارون‏:‏ قاضيك هذا أحمق حبس وكيلي فمره لا ينظر في هذا الحكم وتُولي أمره إلى أبي يوسف فأمر له بالكتاب وبلغ حفصًا الخبر فقال للرجل‏:‏ أحضر لي شهودًا حتى أسجل لك على المجوسي بالمال فجلس حفص فسجل على المجوسي وورد كتاب هارون مع خادم له فقال‏:‏ هذا كتاب أمير المؤمنين ‏.‏

فقال‏:‏ انظر ما يقال لك فلما فرغ حفص من السجل أخذ الكتاب من الخادم فقرأه فقال‏:‏ اقرأ على أمير المؤمنين السلام وأخبره أن كتابه ورد وقد أنفذ الحكم فقال الخادم‏:‏ قد والله عرفت ما صنعت ما أردت أن تأخذ كتاب أمير المؤمنين حتى تفرغ مما تريد والله لأخبرن أمير المؤمنين بما فعلت فقال حفص‏:‏ قل له ما أحببت ‏.‏

فجاء الخادم فأخبر هارون فضحك وقال للحاجب‏:‏ مر لحفص بن غياث بثلاثين ألف درهم ‏.‏

فركب يحيى بن خالد واستقبل حفصًا منصرفًا من مجلس القضاء فقال‏:‏ أيها القاضي قد سررت أمير المؤمنين اليوم وأمر لك بثلاثين ألف درهم فما كان السبب في هذا قال‏:‏ تمم الله نعم أمير المؤمنين وأحسن حفظه وكلاءته ما زدت على ما أفعل كل يوم ‏.‏

قال‏:‏ ما أعلم إلا أني سجلت على مرزبان المجوسي بما وجب عليه فقال‏:‏ فمن هذا سُرَّ أمير المؤمنين قال حفص‏:‏ الحمد للهّ كثيرًا فقالت أم جعفر لهارون‏:‏ لا أنا ولا أنت إلا أن تعزل حفصًا

فأبى عليها ثم ألحت عليه فعزله عن الشرقية وولاه قضاء الكوفة فمكث عليها ثلاث عشرة سنة وكان أبو يوسف لما ولي حفص قال لأصحابه‏:‏ تعالوا نكتب نوادر حفص فلما وردت أحكامه وقضاياه على أبي يوسف قال له أصحابه‏:‏ أين النواعر التي تكتبها قال‏:‏ ويحكم إن حفصًا أراد الله فوفقه الله ‏.‏

أخبرنا عبد الرحمن أخبرنا أحمد بن علي قال‏:‏ قرأت على الحسن بن أبي بكر عن أحمد بن كامل القاضي قال‏:‏ سمعت محمد بن عثمان يقول‏:‏ حدثني أبي قال‏:‏ سمعت عمر بن حفص يقول‏:‏ لما حضرت أبي الوفاة أغمي عليه فبكيت عند رأسه فأفاق فقال‏:‏ ما يبكيك قلت‏:‏ أبكي لفراقك ولما دخلت فيه من هذا الأمر - يعني القضاء - قال‏:‏ لا تبك فإني ما حللت سراويلي على حرام قط ولا جلس بين يدي خصمان فباليت على من توجه الحكم منها ‏.‏

أنبأنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت أخبرنا أبو سعد ظفر بن الفرح الخفاف حدَثنا أحمد بن محمد بن يوسف العلاف أخبرنا الحسين بن يحيى بن عباس قال‏:‏ وجدت في كتاب أخي علي بن يحيى أخبرنا العباس بن أبي طالب أخبرنا الحسن بن علي حدّثني يحيى بن آدم عن حفص بن غياث قال‏:‏ ولدت أم محمد بن أبي إسماعيل أربع بنين في بطن قال‏:‏ فرأيتهم كلهم قد نيفوا على الثمانين‏.‏

أخبرنا عبد الرحمن أخبرنا أحمد بن علي أخبرنا أبو طاهر محمد بن علي البيع أخبرنا العباس بن أحمد بن موسى أخبرنا أبو علي الطوماري قال‏:‏ حدّثني عبيد بن غنام قال‏:‏ حدّثني أبي قال‏:‏ مرض حفص خمسة عشر يومًا فدفع إليّ مائة درهم فقال‏:‏ امض بها إلى العامل وقل له‏:‏ هذه رزق خمسة عشر يومًا لم أحكم فيها بين المسلمين لا حظ لي فيها ‏.‏

توفي حفص بن غياث سنة ست وتسعين ومائة كذا قال الفلاس ومحمد بن المثنى وقال خليفة بن خياط ومحمد بن سعد‏:‏ سنة أربع وتسعين وقال عبيد اللّه بن الصباح‏:‏ سنة تسع وتسعين ‏.‏

وقال سلم بن جنادة‏:‏ سنة خمس وتسعين ‏.‏

عبد اللّه بن مرزوق أبو محمد الزاهد زعم أبو عبد الرحمن السلمي الصوفي أنه كان وزير الرشيد فخرج من ذلك وتخلى من ماله وتزهد وكان كثير البكاء شديد الحزن ‏.‏

أخبرنا إسماعيل بن أحمد حدَّثنا أبو بكر بن محمد بن هبة الله الطبري أخبرنا أبو الحسين بن بشران أخبرنا ابن صفوان أخبرنا عبد اللّه بن محمد القرشي قال‏:‏ حدّثني محمد بن إدريس قال‏:‏ حدَّثنا عبد اللّه بن السري قال‏:‏ حدّثني سلامة قاضي عبد الله بن مرزوق في مرضه حدَثنا سلامة قال‏:‏ قال عبد الله بن مرزوق‏:‏ يا سلامة إن لي إليك حاجة ‏.‏

قلت‏:‏ وما هي ‏.‏

قال‏:‏ تحملني فتطرحني على تلك المزبلة لعلي أموت عليها فيرى مكاني فيرحمني ‏.‏

انقطع إلى عقبة بن جعفر بن الأشعث الخزاعي وكان أميرًا على الرقة فمدحه في أكثر شعره وكان أبو الشيص سريع الخاطر الشعر عليه أهون من شرب الماء ‏.‏

روى أبو بكر الأنباري عن أبيه عن أحمد بن عبيد قال‏:‏ اجتمع مسلم بن الوليد وأبو نواس وأبو الشيص ودعبل في مجلس فقالوا‏:‏ لينشد كل منكم أجود ما قال من الشعر فقال رجل كان معهم‏:‏ اسمعوا مني أخبركم بما ينشد كل منكم قبل أن ينشد ‏.‏

قالوا‏:‏ هات ‏.‏

فقال لمسلم‏:‏ أما أنت فكأني بك قد أنشدت‏:‏ إذا ما علت منّا ذؤابة واحدٍ وإن كان ذا حلم دعته إلى الجهل هل العيش إلا أن تروح مع الصّبى وتغدو صريع الكأس والأعين النجل قال‏:‏ وبهذا البيت لقب ‏ «‏ صريع الغواني ‏» ‏ لقبه به الرشيد فقال له مسلم‏:‏ صدقت ‏.‏

ثم أقبل على أبي نواس فقال له‏:‏ وكأني بك قد أنشدت‏:‏ لا تبك ليلى ولا تطرب إلى هند واشرب على الورد من حمراء كالورد تسقيك من عينها خمرًا ومن يدها خمرًا فما لك من سكرين من بدِّ فقال له‏:‏ صدقت ‏.‏

ثم أقبل على دعبل فقال له‏:‏ كأني بك وقد أنشدت‏:‏ لا تعجبي يا سلم من رجل ضحك المشيب برأسه فبكا فقال له‏:‏ صدقت ثم أقبل على أبي الشيص فقال له‏:‏ كأني بك قد أنشدت‏:‏ لا تنكري صدي ولا إعراضي ليس المقل عن الزمان براضي فقال له‏:‏ لا ما أردت أن أنشد هذا وليس هذا بأجود شيء قلته ‏.‏

قالوا‏:‏ فأنشدنا ما بدا لك ‏.‏

فأنشدهم‏:‏ وقف الهوى بي حيث أنت فليس لي متأخر عنه ولا متقدم أجد الملامة في هواك لذيذة حبًا لذكرك فليلمني اللوَّم أشبهت أعدائي فصرت أحبهم إذ كان حظي منك حظّي منهم وأهنتني فأهنت نفسي صاغرًا يا مَنْ أهون عليك ممن أكرم فقال أبو نواس‏:‏ أحسنت والله وجودت وعمي أبو الشيص في آخر عمره ‏.‏

معاذ بن معاذ أبو المثنى البصري العنبري ‏.‏

ولد سنة تسع عشرة ومائة وسمع سليمان التيمي وشعبة والثوري وغيرهم روى عنه‏:‏ أحمد بن حنبل ويحيى بن معين وأبو خيثمة وغيرهم وولي قضاء البصرة وكان وقال أحمد بن حنبل‏:‏ ما رأيت أحدًا إلا وقد تعلق عليه شيء من الحديث إلا معاذ العنبري فإنهم ما قدروا أن يتعلقوا عليه في شيء من الحديث مع شغله بالقضاء توفي معاذ بالبصرة في ربيع الآخر من هذه السنة وهو ابن سبع وسبعين سنة هاشم بن أبي بكر بن عبد الرحمن بن أبي بكر بن عبد اللّه بن عبد الرحمن بن أبي بكر الصديق يكنى‏:‏ أبا بكر مدبغي كان من ساكني الكوفة فقدم قاضيًَا على مصر من قبل الأمين في جمادى الآخرة سنة أربع وتسعين وكان يذهب مذهب أبي حنيفة ‏.‏

توفي في محرم هذه السنة ‏.‏


ثم دخلت سنة سبع وتسعين ومائة

ثم دخلت سنة سبع وتسعين ومائة
فمن الحوادث فيها‏:‏ أن القاسم بن الرشيد ومنصور بن المهدي خرجا من العراق فلحقا بالمأمون فوجه المأمون القاسم إلى جرجان وصفة ما جرى‏:‏ أن زهير بن المسيب نزل قصرًا بكلواذى ونصب المجانيق والعرادات وحفر الخنادق وجعل يخرج في الأيام عند اشتغال الجند بحرب طاهر فيرمي بالعرادات مَنْ أقبل وأدبر ويعشر أموال التجار وبلغ من الناس كل مبلغ فشكوا ذلك إلى طاهر وبِلغ هرثمة ذلك فأمده بالجنود وسكت الناس ونزل هرثمة نهر بين وجعل عليه حائطًا وخندقًَا وأعد المجانيق والعرادات وأنزل عبد الله بن الوضاح الشماسية ونزل طاهر البستان بباب الأنبار فانزعج لذلك الأمين ونفد ما كان عنده فأمر ببيع ما في الخزائن من الأمتعة وضرب آنية الذهب والفضة دنانير ودراهم وكان فيمن استأمن إلى طاهر‏:‏ سعيد بن مالك بن قادم مولى ناجية فولاه ناحية البغيِّين والأسواق هنالك وشاطئ دجلة ووكل بطريق دار الرقيق وباب الشام واحدًا بعد واحد وكثر الخراب والهدم حتى درست محاسن بغداد وأرسل طاهر إلى الأرباض من طريق الأنبار وباب الكوفة وما يليها فكل ناحية أجابه أهلها خندق عليهم ووضع مسالحه ومن أبى قاتله وأحرق منزله فذلت الأجناد وتواكلت عن القتال وبقي أهل السجون والأوباش والرعاع والطرّارين وكان حاتم بن الصقر قد أباحهم النهب وخرج من أصحاب طاهر رجل من أصحاب النجدة والبأس فنظر إلى قوم عراة لا سلاح معهم فقال لأصحابه‏:‏ ما يقابلنا إلا من أرى استهانة بهم ‏.‏

فقالوا‏:‏ نعم هؤلاء هم الآفة ‏.‏

فقال‏:‏ أفٍّ لكم حين تنكصون عن هؤلاء ولا عُدّة لهم ‏.‏

فأوتر قوسه وتقدم فقصده أحدهم وفي يده باريّة مُقَيَّرة وتحت إبطه مخلاة فيها حجارة فجعل الخراساني كلما رمى بسهم استتر منه العيَّار فيأخذه من باريته فيجعله في موضع من البارية قد هيأه لذلك كالجعبة ويصيح‏:‏ دانق أي هذا ثمن النشابة ‏.‏

فأنفذ الخراساني سهامه ثم حمل على العيار ليضربه بالسيف فأخرج العيار حجرًا من مخلاته فجعله في مقلاع ورماه فما أخطأ عينه ثم ثناه بآخر فكاد يصرعه عن فرسه فكرّ راجعًا وهو يقول‏:‏ ليس هؤلاء بإنس فحدَّث طاهرًا بهذا فضحك وأعفاه من القتال وقال في هذا بعض شعراء بغداد‏:‏ خَرَّجَتْ هذه الحروبُ رجالًا لا لقَحْطانِهَا ولا لنَزَارِ معشرًا في جواشِنِ الصُوفِ يغدو - ن إلى الحرْب كالأسود الضَّواري وعليهمْ مغافرُ الخوص تُجزي هم عن البيِض والتَراس البوارِي ليس يدرونَ ما الفرارُ إذا الأبْ طالُ عافوا من القَنا بالفرارِ واحدٌ منهمُ يَشُدُّ على أل فَينِ عُرْيانٌ مالَهُ من إزارِ ويقول الفتى إذ طَعن الطع نةَ‏:‏ خذها مِن الْفَتَى العيَّار كم شريف قد أخملَتهُ وكم قد رفَعتْ من مُقامر طَرّارِ ولم يزل طاهر يصاير محمدًا وجنده حتى مل أهل بغداد فاستأمر إلى طاهر خلق من أصحاب محمد وقواده فلما استأمن محمد بن عيسى صاحب شرطة محمد استأمن محمد ‏.‏

وفي هذه السنة‏:‏ منع طاهر الملاحين وغيرهم من إدخال شيء إلى بغداد إلا من كان في عسكره منهم ووضع الرصد عليهم بسبب ذلك ‏.‏

وكان السبب في فعله هذا‏:‏ أن أصحابه نيل منهم بالجراح فأمر بالهدم والإحراق فهدم دور من خالفه ما بين دجلة ودار الرقيق وباب الشام وباب الكوفة إلى الصراة وأرجاء أبي جعفر وربض حميد ونهر كرخايا والكناسة وجعل يحوي كل ناحية ويخندق عليها فلما رأى أنهم لا يحفلون بالقتل والهدم والحرق أمر بمنع التجار أن يجوزوا بشيء من الدقيق وغيره من المنافع فغلت الأسعار واشتد الحصار وفرح من خرج وتأسف من أقام ثم كانت بعد وقعات منها‏:‏ وقعة بالكناسة باشرها طاهر بنفسه قتل فيها خلق كثير من أصحاب محمد ومنها وقعة بدرب الحجارة كانت على أصحاب طاهر قتل فيها خلق كثير ومنها‏:‏ وقعة بباب الشماسية أسر فيها هرثمة وكان هرثمة ينزل نهر بين وعليه حائط وخندق وقد أعد المجانيق والعرادات وقد أنزل عبيد الله بن الوضاح الشماسية وكان يخرج أحيانًا فيقف بباب خراسان ساعة ثم ينصرف وكان حاتم بن الصقر من أصحاب محمد وكان قد واعد أصحابه العُراة العيارين أن يوافوا عبد الله بن الوضاح ليلًا فمضوا إليه مفاجأة وأوقعوا به وقعة أزالوه عن موضعه فانهزم وبلغ هرثمة الخبر فأقبل لنصرته فأسر هرثمة فضرب بعض أصحابه يد مَنْ أسره فقطعها فتخلص فانهزم ‏.‏

وبلغ خبره أهل عسكره فخرجوا هاربين نحو حلوان ثم قام بنصرة طاهر فرجع إلى مكانه وهرب عبد الله بن خازم بن خزيمة من بغداد إلى المدائن في السفن بعياله وولده فأقام بها ولم يحضر القتال ‏.‏

وقيل‏:‏ بل كاتبه طاهر وحذّره قبض ضياعه واستئصاله فحذره من الفتنة وسلم ‏.‏

وتضايق على محمد أمره ونفد ما كان عنده وطلب الناس الأرزاق فقال‏:‏ وددت أن اللّه قتل الفريقين جميعًا هؤلاء يريدون مالي وأولئك يريدون نفسي وضعف أمره وأيقن بالهلاك ‏.‏

وحج بالناس في هذه السنة العباس بن موسى بن عيسى بتوجيه طاهر إياه على الموسم بأمر المأمون بذلك وكان عامل مكة في هذه السنة‏:‏ داود بن عيسى ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
سمع شعبة والثوري وزهير بن معاوية وروى عنه‏:‏ أحمد بن حنبل وغيره وكان من الثقات العلماء العُباد الآمرين بالمعروف المدققين في طلب الحلال أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت أخبرنا البرقاني قال‏:‏ قرأت على أبي حفص الزيات حدثكم أحمد بن الحسين الصوفي قال‏:‏ سمعت أبا حمدون المقرئ واسمه‏:‏ طيب بن إسماعيل يقول‏:‏ ذهبنا إلى المدائن إلى شعيب بن حرب كان قاعدًا على شط دجلة وكان قد بنى كوخًا وخبز له مُعلق وإنما كان جلدًا وعظمًا قال‏:‏ فقال‏:‏ أرى ها هنا بعد لحمًا والله لا علم في دورنا به حتى أدخل إلى القبر وأنا عظام تقعقع أريد السمن للدود والحيات قال‏:‏ فبلغ أحمد بن حنبل قوله فقال‏:‏ شعيب بن حرب حمل على نفسه في الورع ‏.‏

أخبرنا عبد الوهاب بن المبارك أخبرنا رزق اللّه أخبرنا أحمد بن محمد بن يوسف أخبرنا ابن صوفان أخبرنا ابن أبي الدنيا أخبرنا إبراهيم بن عبد الملك قال‏:‏ جاء رجل إلى شعيب بن حرب وهو بمكة فقال‏:‏ ما جاء بك ‏.‏

قال‏:‏ جئت أؤنسك ‏.‏

قال‏:‏ جئت تؤنسني وأنا أعالج الوحدة منذ أربعين سنة ‏.‏

قال ابن أبي الدنيا‏:‏ وحدّثني الحسن بن الصباحِ قال‏:‏ سمعت شعيب بن حرب يقول‏:‏ لا تجلس إلا مع أحد رجلين‏:‏ رجل يعلمك خيرًا فتقبل منه أو رجل تعلمه خيرًا فيقبل منك والثالث اهرب منه

أخبرنا ابن ناصر أخبرنا عبد القادر بن محمد أخبرنا أبو بكر بن علي الخياط أخبرنا ابن أبي الفوارس أخبرنا أحمد بن جعفر بن سلم أخبرنا أحمد بن محمد بن عبد الخالق أخبرنا المروزي قال‏:‏ سمعت عبد الوهاب يقول‏:‏ كان ها هنا قوم خرجوا إلى المدائن إلى شعيب بن حرب فما رجعوا إلى دورهم ولقد أقام بعضهم لم يستقِ الماء وكان شعيب يقول لبعضهم الذي يستقي الماء‏:‏ لو رآك سفيان لقرت عينه ‏.‏

قال المصنف رحمه الله‏:‏ كان شعيب قد اعتزل الناس وأقام بالمدائن يتعبد ثم خرج إلى مكة فتوفي بها بعلة البطن في هذه السنة وقيل في سنة تسع وتسعين عبيد بن وهب بن مسلم أبو محمد مولى لقريش ولد في ذي القعدة سنة خمس وعشرين ومائة وطلب العلم وهو ابن سبع عشرة سنة ‏.‏

أخبرنا أبو القاسم أخبرنا حمد بن أحمد أخبرنا أبو نعيم الأصفهاني أخبرنا أبي أخبرنا إبراهيم بن محمد بن الحسن حدثنا أحمد بن سعيد الهمداني قال‏:‏ دخل ابن وهب الحمام فسمع قارئًا يقرأ‏:‏ ‏ «‏وإذ يتحاجّون في النار‏» ‏ فسقط مغشيًا عليه فغسلت عنه النورة وهو لا يعقل ‏.‏

أخبرنا زاهر بن طاهر أنبأنا أحمد بن الحسين البيهقي أخبرنا أبو عبد الله محمد بن عبد اللّه الحاكم قال‏:‏ سمعت أبا إسحاق المزكي يقول‏:‏ سمعت محمد بن المسيب يقول‏:‏ سمعت يونس بن عبد الأعلى يقول‏:‏ كتب الخليفة إلى عبد الله بن وهب في قضاء مصر فجنن نفسه ولزم البيت فاطلع عليه رشدين بن سعد من السطح فقال‏:‏ يا أبا محمد ألا تخرج للناس فتحكم بينهم كما أمر الله ورسوله قد جننت نفسك ولزمت البيت ‏.‏

فال‏:‏ إني ها هنا انتهى عقلك ألم تعلم أن القضاة يحشرون يوم القيامة مع السلاطين ويحشر العلماء مع الأنبياء توفي عبد اللّه بمصر في شعبان هذه السنة عبد الرحمن بن مسهر بن عمر وقيل‏:‏ عمير أبو الهيثم الكوفي حدَّث عن هشام بن عروة وغيره وهو قاضي جَبُّل ‏.‏

أخبرنا عبد الرحمن أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الأزهري قال‏:‏ أخبرني ابن عروة وغيره أخبرنا عبيد اللّه بن عثمان بن يحيى أخبرنا الحسين الأصفهاني قال‏:‏ أخبرني جعفر بن قدامة قال‏:‏ حدّثني محمد بن يزيد الضرير قال‏:‏ حدّثني عبد الرحمن بن مسهر قال‏:‏ ولاني أبو يوسف القاضي القضاء بجَبُّل وبلغني أن الرشيد ينحدر إلى البصرة فسألت أهل جبُّل أن يثنوا عليَّ فوعدوني أن يفعلوا ذلك إذا انحدر فلما قرب منا سألتهم الحضور فلم يفعلوا وتفرقوا فلما آيسوني من أنفسهم سرحت لحيتي وخرجت له فوقفت فوافى وأبو يوسف معه في الحراقة فقلت‏:‏ يا أمير المؤمنين نعم القاضي قاضي جبل قد عدل فينا وفعل وصنع وجعلت أثني على نفسيِ ورآني أبو يوسف فطأطأ رأسه وضحك فمَال له الرشيد‏:‏ مم ضحكت فقال‏:‏ المُثني على القاضي هو القاضي ‏.‏

فضحك هارون حتى فحص برجليه وقال‏:‏ هذا شيخ سخيف سفلة فاعزله فعزلني ‏.‏

فلما رجع جعلت أختلف إليه وأسأله أن يوليني قضاء ناحية أخرى فلم يفعل ‏.‏

فحدثت الناس عن مجالد عن الشعبي أن كنية الدجال‏:‏ أبو يوسف وبلغه ذلك فقال‏:‏ هذه بتلك فحسبك وصر إلي حتى أوليك ناحية أخرى ففعل وأمسكت عنه قال يحيى‏:‏ عبد الرحمن بن مسهر ليس بشيء وقال النسائي‏:‏ هو متروك الحديث ‏.‏

عثمان بن سعيد أبو سعيد الملقب‏:‏ وَرْش روى عن نافع القراءة وهو من أعلام أصحابه توفي في هذه السنة ‏.‏

وكيع بن الجراح بن عدي بن فرس بن جمحة أبو سفيان الرؤاسي الكوفي وسمع إسماعيل بن أبي خالد وهشام بن عروة والأعمش وابن عون وابن جريج والأوزاعي وسفيان وخلقًا كثيرًا ‏.‏

وحدَث وهو ابن ثلاث وثلاثين فروى عنه ابن المبارك وقتيبة وأحمد ويحيى وأحضره الرشيد ليوليه القضاء فامتنع ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرنا الجوهري أخبرنا علي بن محمد بن لؤلؤ حدثنا محمد بن سويد الزيات أخبرنا أبو يحيى الناقد أخبرنا محمد بن خلف التيمي قال‏:‏ سمعت وكيعًا يقول‏:‏ أتيت الأعمش فقلت‏:‏ حدّثني‏:‏ فقال لي‏:‏ ما اسمك قلت‏:‏ وكيع

فقال‏:‏ اسم نبيل وما أحسب إلا سيكون لك نبأ أين تنزل من الكوفة قلت‏:‏ في بني رؤاس ‏.‏

قال‏:‏ أين من منزل الجراح بن مليح قلت‏:‏ ذاك أبي وكان أبي على بيت المال ‏.‏

قال‏:‏ اذهب فجئني بعطائي وتعال حتى أحدثك بخمسة أحاديث ‏.‏

قال‏:‏ فجئت أبي فأخبرته فقال‏:‏ خذ نصف العطاء واذهب به فإذا حدثك بالخمسة فخذ النصف الآخر فاذهب به حتى تكون عشرة ‏.‏

قال‏:‏ فأتيته بنصف عطائه فأخذه فوضعه في كفه ثم سكت فقلت حدثني فقالت‏:‏ اكتب فأملى عليً حديثين ‏.‏

قال‏:‏ قلت‏:‏ وعدتني خمسة ‏.‏

قال‏:‏ فأين الدراهم كلها أحسب أن أباك أمرك بهذا ولم يعلم أن الأعمش قد شهد الوقائع اذهب وجئ بتمامها كلها وتعال أحدثك خمسة أحاديث ‏.‏

قال‏:‏ فجئته فحدثني بخمسة ‏.‏

قال‏:‏ فكان إذا كان كل شهر جئته بعطائه فحدثني بخمسة أحاديث أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا الأزهري حدّثنا عبيد اللّه بن عثمان الزيات حدَثنا علي بن محمد المصري قال‏:‏ حدثني عبد الرحمن بن حاتم المراعي قال‏:‏ حدثني أسد بن عفير قال‏:‏ حدّثنيِ رجل من أهل هذا الشأن من أهل المروة والأدب قال‏:‏ جاء رجل إلى وكيع فقال له‏:‏ إني أمتُ إليك بحرمة ‏.‏

قال‏:‏ وما حرمتك قال‏:‏ كنت تكتَب من محبرتي في مجلس الأعمش ‏.‏

قال‏:‏ فوثب وكيع فأخرج له من منزله صرة فيها دنانير وقال‏:‏ أعذرني فإني ما أملك غيرها ‏.‏

حدَثنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني إبراهيم بن عمر البرمكي حدَّثنا عبيد الله بن محمد بن محمد بن حمدان أخبرنا محمد بن أيوب بن المعافى قال‏:‏ سمعت إبراهيم الحربي يقول‏:‏ سمعت أحمد بن حنبل ذكر لِومًا وكيعًا فقال‏:‏ ما رأت عيني مثله قط يحفظ الحديث جيدًا ويذاكر بالفقه فيحسن مع ورع واجتهاد ولا يتكلم في أحد ‏.‏

أخبرنا أبو منصور بن خيرون أخبرنا إسماعيل بن مسعدة أخبرنا حمزة بن يوسف أخبرنا أبو أحمد بن عدي قال‏:‏ قال يحيى بن معين حدّثنا قتيبة حدَثنا وكيع عن إسماعيل بن أبي خالد عن عبد الله أن رسول الله صلى الله عليه وسلم لما مات لم يدفن حتى ربا بطنه وانتشرت خنصراه‏.‏

قال قتيبة‏:‏ حدث بهذا الحديث وكيع وهو بمكة وكانت سنة حج فيها الرشيد فقدموه إليه فدعا الرشيد سفيان بن عيينة وعبد المجيد بن عبد العزيز بن أبي رواد فأما عبد المجيد فقال‏:‏ يجب أن يقتل هذا فإنه لم يرو هذا إلا وفي قلبه غش للنبي صلى الله عليه وسلم ‏.‏

فسأل الرشيد سفيان بن عيينة فقال‏:‏ لا يجب عليه القتل رجل سمع حديثًا فرواه لا يجب عليه القتل إن المدينة شديدة الحر توفي النبي صلى الله عليه وسلم يوم الاثنين فنزل إلى قبره ليلة الأربعاء لأن القوم كانوا في صلاح أمة محمد صلى الله عليه وسلم واختلفت قريش الأنصار فمن ذلك تغيّر ‏.‏

قال قتيبة‏:‏ فكان وكيع إذا ذكر له فعل عبد المجيد قال‏:‏ ذلك رجلٌ جاهل سمع حديثًا لم يعرف وجهه فتكلم بما تكلم ‏.‏

توفي وكيع بفيد في هذه السنة وهو ابن ست وستين سنة ‏.‏


ثم دخلت ثمان وتسعين ومائة

ذكر من توفي في هذه السنة من الأكابر
سمع شعبة والثوري وزهير بن معاوية وروى عنه‏:‏ أحمد بن حنبل وغيره وكان من الثقات العلماء العُباد الآمرين بالمعروف المدققين في طلب الحلال أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت أخبرنا البرقاني قال‏:‏ قرأت على أبي حفص الزيات حدثكم أحمد بن الحسين الصوفي قال‏:‏ سمعت أبا حمدون المقرئ واسمه‏:‏ طيب بن إسماعيل يقول‏:‏ ذهبنا إلى المدائن إلى شعيب بن حرب كان قاعدًا على شط دجلة وكان قد بنى كوخًا وخبز له مُعلق وإنما كان جلدًا وعظمًا قال‏:‏ فقال‏:‏ أرى ها هنا بعد لحمًا والله لا علم في دورنا به حتى أدخل إلى القبر وأنا عظام تقعقع أريد السمن للدود والحيات قال‏:‏ فبلغ أحمد بن حنبل قوله فقال‏:‏ شعيب بن حرب حمل على نفسه في الورع ‏.‏

أخبرنا عبد الوهاب بن المبارك أخبرنا رزق اللّه أخبرنا أحمد بن محمد بن يوسف أخبرنا ابن صوفان أخبرنا ابن أبي الدنيا أخبرنا إبراهيم بن عبد الملك قال‏:‏ جاء رجل إلى شعيب بن حرب وهو بمكة فقال‏:‏ ما جاء بك ‏.‏

قال‏:‏ جئت أؤنسك ‏.‏

قال‏:‏ جئت تؤنسني وأنا أعالج الوحدة منذ أربعين سنة ‏.‏

قال ابن أبي الدنيا‏:‏ وحدّثني الحسن بن الصباحِ قال‏:‏ سمعت شعيب بن حرب يقول‏:‏ لا تجلس إلا مع أحد رجلين‏:‏ رجل يعلمك خيرًا فتقبل منه أو رجل تعلمه خيرًا فيقبل منك والثالث اهرب منه

أخبرنا ابن ناصر أخبرنا عبد القادر بن محمد أخبرنا أبو بكر بن علي الخياط أخبرنا ابن أبي الفوارس أخبرنا أحمد بن جعفر بن سلم أخبرنا أحمد بن محمد بن عبد الخالق أخبرنا المروزي قال‏:‏ سمعت عبد الوهاب يقول‏:‏ كان ها هنا قوم خرجوا إلى المدائن إلى شعيب بن حرب فما رجعوا إلى دورهم ولقد أقام بعضهم لم يستقِ الماء وكان شعيب يقول لبعضهم الذي يستقي الماء‏:‏ لو رآك سفيان لقرت عينه ‏.‏

قال المصنف رحمه الله‏:‏ كان شعيب قد اعتزل الناس وأقام بالمدائن يتعبد ثم خرج إلى مكة فتوفي بها بعلة البطن في هذه السنة وقيل في سنة تسع وتسعين عبيد بن وهب بن مسلم أبو محمد مولى لقريش ولد في ذي القعدة سنة خمس وعشرين ومائة وطلب العلم وهو ابن سبع عشرة سنة ‏.‏

أخبرنا أبو القاسم أخبرنا حمد بن أحمد أخبرنا أبو نعيم الأصفهاني أخبرنا أبي أخبرنا إبراهيم بن محمد بن الحسن حدثنا أحمد بن سعيد الهمداني قال‏:‏ دخل ابن وهب الحمام فسمع قارئًا يقرأ‏:‏ ‏ «‏وإذ يتحاجّون في النار‏» ‏ فسقط مغشيًا عليه فغسلت عنه النورة وهو لا يعقل ‏.‏

أخبرنا زاهر بن طاهر أنبأنا أحمد بن الحسين البيهقي أخبرنا أبو عبد الله محمد بن عبد اللّه الحاكم قال‏:‏ سمعت أبا إسحاق المزكي يقول‏:‏ سمعت محمد بن المسيب يقول‏:‏ سمعت يونس بن عبد الأعلى يقول‏:‏ كتب الخليفة إلى عبد الله بن وهب في قضاء مصر فجنن نفسه ولزم البيت فاطلع عليه رشدين بن سعد من السطح فقال‏:‏ يا أبا محمد ألا تخرج للناس فتحكم بينهم كما أمر الله ورسوله قد جننت نفسك ولزمت البيت ‏.‏

فال‏:‏ إني ها هنا انتهى عقلك ألم تعلم أن القضاة يحشرون يوم القيامة مع السلاطين ويحشر العلماء مع الأنبياء توفي عبد اللّه بمصر في شعبان هذه السنة عبد الرحمن بن مسهر بن عمر وقيل‏:‏ عمير أبو الهيثم الكوفي حدَّث عن هشام بن عروة وغيره وهو قاضي جَبُّل ‏.‏

أخبرنا عبد الرحمن أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الأزهري قال‏:‏ أخبرني ابن عروة وغيره أخبرنا عبيد اللّه بن عثمان بن يحيى أخبرنا الحسين الأصفهاني قال‏:‏ أخبرني جعفر بن قدامة قال‏:‏ حدّثني محمد بن يزيد الضرير قال‏:‏ حدّثني عبد الرحمن بن مسهر قال‏:‏ ولاني أبو يوسف القاضي القضاء بجَبُّل وبلغني أن الرشيد ينحدر إلى البصرة فسألت أهل جبُّل أن يثنوا عليَّ فوعدوني أن يفعلوا ذلك إذا انحدر فلما قرب منا سألتهم الحضور فلم يفعلوا وتفرقوا فلما آيسوني من أنفسهم سرحت لحيتي وخرجت له فوقفت فوافى وأبو يوسف معه في الحراقة فقلت‏:‏ يا أمير المؤمنين نعم القاضي قاضي جبل قد عدل فينا وفعل وصنع وجعلت أثني على نفسيِ ورآني أبو يوسف فطأطأ رأسه وضحك فمَال له الرشيد‏:‏ مم ضحكت فقال‏:‏ المُثني على القاضي هو القاضي ‏.‏

فضحك هارون حتى فحص برجليه وقال‏:‏ هذا شيخ سخيف سفلة فاعزله فعزلني ‏.‏

فلما رجع جعلت أختلف إليه وأسأله أن يوليني قضاء ناحية أخرى فلم يفعل ‏.‏

فحدثت الناس عن مجالد عن الشعبي أن كنية الدجال‏:‏ أبو يوسف وبلغه ذلك فقال‏:‏ هذه بتلك فحسبك وصر إلي حتى أوليك ناحية أخرى ففعل وأمسكت عنه قال يحيى‏:‏ عبد الرحمن بن مسهر ليس بشيء وقال النسائي‏:‏ هو متروك الحديث ‏.‏

عثمان بن سعيد أبو سعيد الملقب‏:‏ وَرْش روى عن نافع القراءة وهو من أعلام أصحابه توفي في هذه السنة ‏.‏

وكيع بن الجراح بن عدي بن فرس بن جمحة أبو سفيان الرؤاسي الكوفي وسمع إسماعيل بن أبي خالد وهشام بن عروة والأعمش وابن عون وابن جريج والأوزاعي وسفيان وخلقًا كثيرًا ‏.‏

وحدَث وهو ابن ثلاث وثلاثين فروى عنه ابن المبارك وقتيبة وأحمد ويحيى وأحضره الرشيد ليوليه القضاء فامتنع ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرنا الجوهري أخبرنا علي بن محمد بن لؤلؤ حدثنا محمد بن سويد الزيات أخبرنا أبو يحيى الناقد أخبرنا محمد بن خلف التيمي قال‏:‏ سمعت وكيعًا يقول‏:‏ أتيت الأعمش فقلت‏:‏ حدّثني‏:‏ فقال لي‏:‏ ما اسمك قلت‏:‏ وكيع

فقال‏:‏ اسم نبيل وما أحسب إلا سيكون لك نبأ أين تنزل من الكوفة قلت‏:‏ في بني رؤاس ‏.‏

قال‏:‏ أين من منزل الجراح بن مليح قلت‏:‏ ذاك أبي وكان أبي على بيت المال ‏.‏

قال‏:‏ اذهب فجئني بعطائي وتعال حتى أحدثك بخمسة أحاديث ‏.‏

قال‏:‏ فجئت أبي فأخبرته فقال‏:‏ خذ نصف العطاء واذهب به فإذا حدثك بالخمسة فخذ النصف الآخر فاذهب به حتى تكون عشرة ‏.‏

قال‏:‏ فأتيته بنصف عطائه فأخذه فوضعه في كفه ثم سكت فقلت حدثني فقالت‏:‏ اكتب فأملى عليً حديثين ‏.‏

قال‏:‏ قلت‏:‏ وعدتني خمسة ‏.‏

قال‏:‏ فأين الدراهم كلها أحسب أن أباك أمرك بهذا ولم يعلم أن الأعمش قد شهد الوقائع اذهب وجئ بتمامها كلها وتعال أحدثك خمسة أحاديث ‏.‏

قال‏:‏ فجئته فحدثني بخمسة ‏.‏

قال‏:‏ فكان إذا كان كل شهر جئته بعطائه فحدثني بخمسة أحاديث أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا الأزهري حدّثنا عبيد اللّه بن عثمان الزيات حدَثنا علي بن محمد المصري قال‏:‏ حدثني عبد الرحمن بن حاتم المراعي قال‏:‏ حدثني أسد بن عفير قال‏:‏ حدّثنيِ رجل من أهل هذا الشأن من أهل المروة والأدب قال‏:‏ جاء رجل إلى وكيع فقال له‏:‏ إني أمتُ إليك بحرمة ‏.‏

قال‏:‏ وما حرمتك قال‏:‏ كنت تكتَب من محبرتي في مجلس الأعمش ‏.‏

قال‏:‏ فوثب وكيع فأخرج له من منزله صرة فيها دنانير وقال‏:‏ أعذرني فإني ما أملك غيرها ‏.‏

حدَثنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني إبراهيم بن عمر البرمكي حدَّثنا عبيد الله بن محمد بن محمد بن حمدان أخبرنا محمد بن أيوب بن المعافى قال‏:‏ سمعت إبراهيم الحربي يقول‏:‏ سمعت أحمد بن حنبل ذكر لِومًا وكيعًا فقال‏:‏ ما رأت عيني مثله قط يحفظ الحديث جيدًا ويذاكر بالفقه فيحسن مع ورع واجتهاد ولا يتكلم في أحد ‏.‏

أخبرنا أبو منصور بن خيرون أخبرنا إسماعيل بن مسعدة أخبرنا حمزة بن يوسف أخبرنا أبو أحمد بن عدي قال‏:‏ قال يحيى بن معين حدّثنا قتيبة حدَثنا وكيع عن إسماعيل بن أبي خالد عن عبد الله أن رسول الله صلى الله عليه وسلم لما مات لم يدفن حتى ربا بطنه وانتشرت خنصراه‏.‏

قال قتيبة‏:‏ حدث بهذا الحديث وكيع وهو بمكة وكانت سنة حج فيها الرشيد فقدموه إليه فدعا الرشيد سفيان بن عيينة وعبد المجيد بن عبد العزيز بن أبي رواد فأما عبد المجيد فقال‏:‏ يجب أن يقتل هذا فإنه لم يرو هذا إلا وفي قلبه غش للنبي صلى الله عليه وسلم ‏.‏

فسأل الرشيد سفيان بن عيينة فقال‏:‏ لا يجب عليه القتل رجل سمع حديثًا فرواه لا يجب عليه القتل إن المدينة شديدة الحر توفي النبي صلى الله عليه وسلم يوم الاثنين فنزل إلى قبره ليلة الأربعاء لأن القوم كانوا في صلاح أمة محمد صلى الله عليه وسلم واختلفت قريش الأنصار فمن ذلك تغيّر ‏.‏

قال قتيبة‏:‏ فكان وكيع إذا ذكر له فعل عبد المجيد قال‏:‏ ذلك رجلٌ جاهل سمع حديثًا لم يعرف وجهه فتكلم بما تكلم ‏.‏

توفي وكيع بفيد في هذه السنة وهو ابن ست وستين سنة ‏.‏


باب ذكر خلافة المأمون

باب ذكر خلافة المأمون
واسمه‏:‏ عبد اللهّ بن هارون الرشيد وكان يكنى أبا العباس في أيام الرشيد وكان في خلافته تكَنَى بأبي جعفر تفاؤلًا بكنية المنصور والرشيد في طول العمر ‏.‏

ولد ليلة استخلف الرشيد في ربيع الأول سنة سبعين وكان أبيض أقنى أعين جميلًا طويل اللحية قد وخطه الشيب ضيّق الجبهة بخده خال أسود يعلوه صفرة ساقاه دون سائر جسده صفراوين كأنهما طليا بالزعفران وأمُّه أمة اسمها مراجل ماتَ بعد ولادته بقليل فسلمه الرشيد إلى سعيد الجوهري وكان من زمن صغره فطنًا ذكيًَا ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرني الأزهري قال‏:‏ حدّثنا إبراهيم بن محمد بن عرفة قال‏:‏ قال أبو محمد اليزيدي‏:‏ كنت أؤدب المأمون وهو في حجر سعيد الجوهري ‏.‏

قال‏:‏ فأتيته يومًا وهو في داخل فوجهت إليه بعض خدمه يعلمه بمكاني فأبطأ عليَّ ثم وجهت آخر فأبطأ علي فقلت لسعيد‏:‏ إن هذا الفتى ربما تشاغل بالبطالة وتأخر ‏.‏

فقال‏:‏ أجل ومع هذا إذا فارقك عزم على خدمه ولقوا منه أذى شديدًا فقومه بالأدب فلما خرج أمرت بحمله فضربته سبع درر ‏.‏

قال‏:‏ فإنه ليدلك عينه من البكاء إذ قيل‏:‏ هذا جعفر بن يحيىِ قد أقبل فأخذ منديلًا فمسح عينيه وجمع ثيابه وقام إلى فراشه فقعد عليه متربعًا وقال‏:‏ ليدخل ‏.‏

فدخل فقمت إلى المجلس وخفت أن يشكوني إليه فألقى منه ما أكره فأقبل عليه بوجهه وحدثه حتى أضحكه وضحك إليه فلما هَم بالحركة دعى بدابته وأمر غلمانه فسعوا بين يديه ثم سأل عني فجئت فقال‏:‏ خذ علي ما بقي من جزئي فقلت‏:‏ أيها الأمير أطال الله بقاءك لقد خفت أن تشكوني إلى جعفر بن يحيى ولو فعلت ذلك لتنكر لي ‏.‏

فقال‏:‏ أتراني يا أبا محمد كنت أطلع الرشيد على هذا فكيف بجعفر بن يحيى حتى أطلعه أني أحتاج إلى أدب أدَبْ يغفر الله لك بُعد ظنك خذ في أمرك فقد خطر ببالك ما لا تراه أبدًا ولو عدت كل يوم مائة مرة ‏.‏

وروى الطالقاني قال‏:‏ قال الرشيد لأبي معاوية الضرير وهشيم‏:‏ إني أسمع من ابني هذا - يعني المأمون - كلامًا لست أدري أمن تلقين القيم عليه هو أم من قريحة فادخلا إليه فناظراه وأسمعا منه وأخبراني بما تقفان عليه فدخلا عليه وهو في أثواب صباه فقالا له‏:‏ إن أمير المؤمنين أمرنا بالدخول عليك ومناظرتك فأي العلوم أحب إليك ‏.‏

قال‏:‏ أمتعها لي ‏.‏

قالا‏:‏ وما أمتعها لك ‏.‏

قال‏:‏ أثبتها عن ثقة وأقربها من أفهام مستمعيها ‏.‏

فقال له هشيم‏:‏ جئناك لنعلمك فتعلمنا ثم أخبرا الرشيد فقالا‏:‏ إن هذا شيء أوله لحقيق أن يرجى آخره ثم أعتق عنه مائة عبد وأمة وألزمها خدمته وبلغنا أن أم جعفر عاتبت الرشيد على تقريبه المأمون دون ابنها محمد فدعا خادمًا بحضرتها وقال له‏:‏ وجه إلى عبد الله ومحمد خادمين حصيفين يقولان لكل واحد منهما على الخلوة‏:‏ ما يفعل به إذا أفضت الخلافة إليه ‏.‏

فأما محمد فقال للخادم الذي مضى إليه‏:‏ أقطعك وأوليك وأبلغ لك ‏.‏

وأما المأمون فرمى الخادم بالدواة وقال‏:‏ يا ابن اللخناء تسلني ما أفعل بك بموت أمير المؤمنين بل نكون جميعًا فداء له فرجع بالخبر كل منهما ‏.‏

فقال لأم جعفر‏:‏ كيف ترين ما أقدم ابنك إلا متابعة لرأيك وتركًا للجزع وقد كان المأمون يعنى بالعلم قبل ولايته كثيرًا حتى جعل لنفسه مجلس نظر ‏.‏

أخبرنا ابن ناصر قال أخبرنا أبو الحسين بن أيوب قال‏:‏ أخبرنا أبو علي بن شاذان قال‏:‏ أخبرنا أبو علي الطوماري قال‏:‏ أخبرنا أبو الحسين بن الفهم قال‏:‏ حدًثنا يحيى بن أكثم قال‏:‏ كان المأمون قبل تقلده الخلافة يجلس للنظر فدخل يهودي حسن الوجه طيب الرائحة حسن الثوب فتكلم فأحسن الكلام فلما تقوض المجلس دعاه المأمون فقال له‏:‏ إسرائيلي قال‏:‏ نعم ‏.‏

قال‏:‏ أسلم حتى أفعل لك وأصنع ‏.‏

فقال‏:‏ ديني ودين آبائي فلا تكشفني فتركه فلما كان بعد سنة جاءنا وهو مسلم فتكلم في الفقه فأحسن الكلام فلما تقوض المجلس دعاه المأمون فقال‏:‏ ألست صاحبنا قال‏:‏ نعم ‏.‏

قال‏:‏ أي شيء دعاك إلى الإسلام وقد كنت عرضته عليك فأبيت ‏.‏

قال‏:‏ إِني أحسن الخط فمضيت فكتبت ثلاث نسخ من التوراة فزدت فيها ونقصت وأدخلتها الكنيسة فبعتها فاشتُريت ‏.‏

قال‏:‏ وكتبت ثلاث نسخ من الإنجيل فزدت فيها ونقصت فأدخلتها إلى البيعة فاشتريت مني ‏.‏

قال‏:‏ وعمدت إلى القرآن فكتبت ثلاث نسخ فزدت فيها ونقصت وأدخلتها إلى الوراقين فكلما تصفحوها قرأوا الزيادة والنقصان ورموا بها فعلمت أن هذا قال يحيى بن أكثم‏:‏ فحججت فرأيت سفيان بن عيينة فحدثته بهذا الحديث فقال لي‏:‏ مصداق هذا في كتاب الله عز وجل ‏.‏

قلت‏:‏ في أي موضع قال‏:‏ في قوله عز وجل في التوراة والإنجيل‏:‏ ‏ «‏بما استحفظوا من كتاب الله وكانوا عليه شهداء‏» ‏ فجعل حفظه إليهم فضاع ‏.‏

وقال الله عز وجل‏:‏ ‏ «‏إنا نحن نزلنا الذكر وإنا له لحافظون‏» ‏ فحفظه الله تعالى علينا فلم يضع ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الحصين بن أبي بكر قال‏:‏ أخبرنا محمد بن عبد الله الشافعي قال‏:‏ حدثنا عمر بن حفص السدوسي قال‏:‏ حدَّثنا محمد بن يزيد قال‏:‏ استخلف المأمون في المحرم سنة ثمان وتسعين أو مائة وقد سُلّم عليه بالخلافة قبل ذلك ببلاد خُراسان نحو سنتين وخلع أهل خراسان وغيرها محمد بن هارون ‏.‏


فصل

فصل
ولما استوثق الأمر للمأمون ولى الحسن بن سهل كل ما افتتحه طاهر بن الحسين من كور الجبال وفارس والأهواز والكوفة والبصرة والحجاز واليمن وكتب المأمون إلى طاهر بتسليم جميع ما في يده من الأعمال في البلدان إلى خلفاء الحسن بن سهل وولاه الموصل والجزيرة والشام والمغرب فقدم علي بن سعيد الوراق خليفة الحسن بن سهل على خراجها فدافع طاهر عليًا بتسليم‏.‏


ذكر طرف من أخبار المأمون وسيرته

ذكر طرف من أخبار المأمون وسيرته
كان المأمون يحفظ القرآن وقد سمع الحديث من مالك بن أنس وحماد بن زيد وهشيم وغيرهم وكان له حظ من علوم كثيرة وأسند الحديث ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرني الخلال قال‏:‏ حدَثنا عبد الله بن أحمد بن يعقوب قال‏:‏ حدَثنا أحمد بن عبد الله الوكيل قال‏:‏ حدًثنا القاسم بن محمد بن عباد قال‏:‏ سمعت أبي يقول‏:‏ لم يحفظ القرآن من الخلفاء إلا عثمان والمأمون وكان المأمون يقرأ القرآن كثيرًا فروى عنه نحو الرئاستين أنه ختم في رمضان ثلاثة وثلاثين ختمة وكان يحفظ الحديثَ ويرويه ‏.‏

أنبأنا محمد بن ناصر قال‏:‏ أنبأنا عبد اللّه بن أحمد السمرقندي قال‏:‏ أنبأنا عبد العزيز بن أحمد الكتاني قال‏:‏ أنبأنا أبو حامد محمد بن عبد الله النيسابوري قال‏:‏ حدَّثنا أبو الحسن السليطي قال‏:‏ حدثنا أبو العباس عيسى بن محمد بن عيسى المروزي قال‏:‏ حدَثنا محمد بن قدامة السلمي صاحب ابن شميل حدَّثنا أبو حذيفة البخاري قال‏:‏ سمعت المأمون أمير المؤمنين يحدًث عن أبيه عن جده عن ابن عباس‏:‏ أن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ مولى القوم منهم ‏» ‏ وقال مرة‏:‏ ‏ «‏ مولى القوم من أنفسهم ‏» ‏‏.‏

قال محمد بن قدامة‏:‏ بلغ المأمون أن أبا حذيفة حدث بهذا الحديث عنه فأمر له بعشرة آلاف درهم ‏.‏

أنبأنا زاهر بن طاهر قال‏:‏ أنبأنا أحمد بن الحسين البيهقي قال‏:‏ أخبرنا الحاكم أبو عبد الله محمد بن عبد الله قال‏:‏ حدثني أبو علي منصور بن عبد الله بن خالد المروزي قال‏:‏ حدًثنا أبو عبد الله محمد بن إبراهيم بن حمدوية قال‏:‏ حدثنا إبراهيم بن يونس بن مروان الضبي قال‏:‏ حدثني نصر بن منصور الطفاوي قال‏:‏ حدثنا أبو عمر الحوضي قال‏:‏ لما دخل المأمون مصر قام إليه فرج الأسود مولاه فقال‏:‏ يا أمير المؤمنين الحمد لله الذي كفاك أمر عدوك ودان لك العراقان والشامان ومصر وخراسان وأنت ابن عم رسول الله صلى الله عليه وسلم والعالم به ‏.‏

فقال‏:‏ ويحك يا فرج قد بقيت لي خلة ‏.‏

قلت‏:‏ وما هي يا أمير المؤمنين قال‏:‏ جلوسي في عسكر ومستمل يجيء فيقول‏:‏ من ذكرت رضي الله عنك فأقول‏:‏ حدَثنا الحمادان‏:‏ حماد بن سلمة وحماد بن زيد قالا‏:‏ حدَثنا ثابت البناني عن أنس بن مالك قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ من عال ابنتين أو أختين أو ثلاثة حتى يمتن أو يموت عنهن كان معي في الجنة كهاتين ‏» ‏ فأومأ حماد بن سلمة بالوسطى والإبهام ‏.‏

قال الحاكم‏:‏ وسمعت أبا الحسين محمد بن محمد بن يعقوب الحافظ يقول‏:‏ سمعت أبا العباس محمد بن إسحاق يقول‏:‏ سمعت محمد بن سهل يقول‏:‏ كنت بالمصيصة وبها المأمون أمير المؤمنين فأذن يومًا للناس فقام إليه شاب وبيده محبرة فقال‏:‏ يا أمير المؤمنين صاحب حديث منقطع به فقال له المأمون‏:‏ أي شيء تحفظ من باب كذا فلم يذكر الفتى شيئًا فما زال المأمون يقول‏:‏ حدَّثنا هشيم وحدًثنا أبو الأحوص وحدثنا وكيع حتى ذكر الباب ثم قال‏:‏ وإيش تحفظ في باب كذا فلم يذكر الفتى شيئًا فما زال المأمون يقول‏:‏ حدَّثنا حجاج بن محمد وحدَثنا فلان وفلان حتى ذكر الباب ثم التفت إلى الفضل فقال‏:‏ أحدهم يطلب الحديث ثلاثة أيام ثم يقول أنا من أصحاب الحديث أعطوه ثلاثة آلاف درهم ‏.‏

أخبرنا هبة الله بن أحمد الحرسي قال‏:‏ أخبرنا إبراهيم عن عمر البرمكي قال‏:‏ أخبرنا أبو بكر محمد بن عبد الله بن أحمد بن خلف قال‏:‏ أخبرنا أحمد بن علي الطبري قال‏:‏ حدثنا محمد بن داود قال‏:‏ حدثنا محمد بن عون قال‏:‏ سمعت ابن عيينة يقول‏:‏ جمع أمير المؤمنين العلماء وجلس للناس فجاءت امرأة فقالت‏:‏ يا أمير المؤمنين مات أخي وخلف ستمائة دينار أعطوني دينارًا واحدًا وقالوا‏:‏ هذا نصيبك ‏.‏

قال‏:‏ فحسب المأمون ثم قال‏:‏ هكذا نصيبك رحمك الله فقالت العلماء‏:‏ كيف علمت يا أمير المؤمنين فقال لها‏:‏ هذا الرجل خلف أربع بنات ‏.‏

قالت‏:‏ نعم ‏.‏

قال‏:‏ فلهما الثلثان أربعمائة وخلف والدة فلها السدس مائة وخلف زوجة فلها الثمن خمسة وسبعون دينارًا بالله لك اثنا عشر أخًا ‏.‏

قالت‏:‏ نعم ‏.‏

قال‏:‏ أصابهم ديناران ديناران وأصابك دينار أخبرنا ابن ناصر قال‏:‏ أخبرنا محفوظ بن أحمد الفقيه قال‏:‏ أخبرنا أبو علي محمد بن الحسين الجازري قال‏:‏ حدَّثنا المعافى بن زكريا قال‏:‏ أخبرنا محمد بن يحيى الصولي قال‏:‏ حدَثنا الحسين بن يحيى الكاتب قال‏:‏ حدُّثنيِ مَنْ سمع قحْطَبة بن حميد بن قحطبة يقول‏:‏ حضرت المأمون يناظر محمد بن القاسم النوشجاني يقول في شيء ومحمد يفضي له ويصدقه فقال له المأمون‏:‏ أراك تنقاد لي إلى ما ترى أنه يسرني قبل وجوب الحجة عليك ولو شئت أن أقيس الأمور بفضل بيان وطول لسان وأبهة الخلافة وسطوة الرئاسة لصُدقت وإن كنت كاذبًا وصُوبت وإن كنت مخطئًَا وعُدلت وإن كنت جائرًا ولكن لا أرضى إلا بإزالة الشبهة وغلبة الحجة وإن شر الملوك عقلًا وأسخفهم رأيًا من رضي بقولهم‏:‏ صدق الأمير ‏.‏

قال‏:‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا القاضي أبو العلا الواسطي قال‏:‏ حدثنا علي بن عمر الحافظ قال‏:‏ حدثنا الكوكبي قال‏:‏ حدَّثنا أبو عكرمة الضبي قال‏:‏ حدثني ابن الأعرابي قال‏:‏ بعث إلي المأمون فصرت إليه وهو في بستان يحيى بن أكثم فرأيتهما موليين فجلست فلما أقبلا قمت فسلمت عليه بالخلافة فسمعته يقول ليحيى‏:‏ يا أبا محمد ما أحسن أدبه رآنا موليين فجلس ثم رآنا مقبلين فقام ثم ردّ السلام وقال‏:‏ يا محمد أخبرني عن أحسن ما قيل في الشراب فقلت‏:‏ يا أمير المؤمنين قوله‏:‏ تريك القذى من دون وهى دونه إذا ذاقها مَنْ ذاقها يتمنطق فقال‏:‏ أشعر منه الذي يقول‏:‏ - يعني أبا نواس - فتمشَّتْ في مفاصِلِهم كتمشّي البُرْءِ في السقم فعلت في البيت إذ مزجت مثل فعل الصبح في الظلم واهتدى ساري الظلام بها كاهتداءِ السَّفْر بالعلم فقلت‏:‏ فائدة يا أمير المؤمنين ‏.‏

فقال‏:‏ أخبرني عن قول هند بنت عتبة‏:‏ نحن بنات طارق نمشي على النمارق مَنْ طارق هذا قال‏:‏ فنظرت في نسبها فلم أجده ‏.‏

فقلت‏:‏ يا أمير المؤمنين ما أعرف في نسبها‏!‏ فقال‏:‏ إنما أرادت النجم فانتسبت إليه لحسنها من قول الله عز وجل‏:‏ ‏ «‏والسماء والطارق‏» ‏

فقلتَ‏:‏ فائدتان يا أمير المؤمنين قال‏:‏ أنا بؤبؤ هذا الأمر أو أنت بؤبؤه ‏.‏

ثم دفع إليَّ بعنبرة وكان يقلبها في يده فبعتها بخمسة آلاف درهم ‏.‏

حدَثنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرني الأزهري قال‏:‏ حدَّثنا محمد بن جامع قال‏:‏ حدَثنا أبو عمر الزاهد قال‏:‏ حدَّثنا المبرد قال‏:‏ حدَثني عمارة بن عقيل قال‏:‏ قال لي ابن أبي حفصة الشاعر‏:‏ أعلمت أن أمير المؤمنين لا يبصر الشعر‏!‏ فقلت‏:‏ ومَنْ يكون أفرس مَنه‏!‏ والله إنا لننشد أول البيت فيسبق إلى آخره من غير أن يكون سمعه ‏.‏

قال‏:‏ إني أنشدته شيئًا أجدت فيه فلم أره تحرك له فأسمعه‏:‏ أضحى إمام الهدى المأمون مشتغلًا بالدين والناس بالدنيا مشاغيل فقلت‏:‏ ما زدته على أن جعلته عجوزًا في محرابها في يدها سبحة فمن يقوم بأمر الدنيا إذا كان مشغولًا عنها وهو المطوق بها ألا قلت كما قال جرير لعمر بن عبد العزيز‏:‏ فلا هو في الدنيا مضيع نصيبه ولا عرض الدنيا عن الدين شاغله أخبرنا أبو منصور القزاز قال‏:‏ حدَثنا أحمد بن علي قال‏:‏ أخبرنا يحيى بن الحسن بن المنذر قال‏:‏ حدَثنا إسماعيل بن سعيد المعدل قال‏:‏ حدَثنا أبو بكر بن دريد قال‏:‏ حدَثنا الحسن بن خضر قال‏:‏ سمعت ابن أبي دؤاد يقول‏:‏ أدخل رجل من الخوارج على المأمون فقال‏:‏ ما حملك على خلافنا قال‏:‏ آية في كتاب اللّه عز وجل ‏.‏

قال‏:‏ وما هي قال‏:‏ قوله‏:‏ ‏ «‏ومن لم يحكم بما أنزل اللّه فأولئك هم الكافرون‏» ‏ قال له المأمون‏:‏ ألك علم بأنها منزلة قال‏:‏ نعم ‏.‏

قال‏:‏ وما دليلك قال‏:‏ إجماع الأمة ‏.‏

قال‏:‏ فكما رضيت بإجماعهم في التنزيل فارضَ بإجماعهم في التأويل ‏.‏

قال‏:‏ أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني الحسن بن محمد الخلال قال‏:‏ أخبرنا أحمد بن محمد بن عمران قال‏:‏ حدَّثنا محمد بن الحسن بن محمد الموصلي قال‏:‏ حدَثنا عبد الله بن محمود المروزي قال‏:‏ سمعت يحيى بني أكثم يقول‏:‏ ما رأيت أكمل آلة من المأمون ‏.‏

وجعل يحدث بأشياء استحسنها من كان في مجلسه ‏.‏

ثم قال‏:‏ كنت عنده ليلة أذاكره وأحدثه ثم نام وانتبه وقال‏:‏ يا يحيى انظر أيش عند جلي فنظرت فلم أر شيئًَا ‏.‏

فقال‏:‏ شمعة فتبادر الفراشون ‏.‏

فقال انظروا فنظروا فإذا تحت فراشه حية بطوله فقتلوها فقلت‏:‏ قد انضاف إلى كمال أمير المؤمنين علم الغيب ‏.‏

فقال‏:‏ معاذ الله ولكن هتف بي هاتف الساعة وأنا نائم‏:‏ يا راقد الليل انتبه إن الخطوب لها سرى ثقة الفتى بزمانه ثقة محللة العرى فانتبهت فعلمت أن قد حدث أمر إما قريب وإما بعيد ‏.‏

فتأملت ما قرب فكان ما رأيت ‏.‏

أنبأنا محمد بن ناصر الحافظ قال‏:‏ أنبأنا أبو علي الحسن بن أحمد الفقيه قال‏:‏ أخبرنا ابن دودان قال‏:‏ أخبرنا المرزباني قال‏:‏ أخبرنا ابن دريد عن أبي العيناء قال‏:‏ قصد أعرابي المأمون فوقف على بابه سنة لا يصل إليه فصاح الأعرابي يومًا‏:‏ نصيحة نصيحة ‏.‏

قال‏:‏ فأدخل على المأمون فقال له‏:‏ يا أعرابي ما نصيحتك قال‏:‏ يا أمير المؤمنين رأيت البارحة رؤيا وقد أحببت أن إني رأُيتك في منامي سيدي يا ابن الإمام على الجواد السابق وكسوتني حللًا طرائف حسنها يزهو لديَ مع الكميت الفائق فقال المأمون‏:‏ ادفعوا إلى الأعرابي خلعة وفرسًا كميتًا بسرجه ولجامه‏.‏

فلما دفع إليه قال‏:‏ يا أمير المؤمنين‏:‏ وأجزتني بخريطة مملوءة ذهبًَا وأخرى باللجين الفائق فقال المأمون‏:‏ يدفع إليه ألف دينار وألف درهم فقبض ذلك وأنشأ يقول‏:‏ وأجزتني بخريدة روميةٍ حسناء تشفع بالغلام الفائق فقال المأمون‏:‏ يدفع إليه ذلك ثم قال‏:‏ يا أعرابي إياك أن ترى مثل هذه فربما لم تجد مَنْ يفسرها لك ‏.‏

أنبأنا محمد بن عبد الباقي البزار قال‏:‏ أنبأنا أبو القاسم التنوخي قال‏:‏ حدَثنا أبو بكر أحمد بن عبد الله الدوري قال‏:‏ حدّثَنَا أبو جعفر محمد بن حمزة بن أحمد الهاشمي قال‏:‏ حدَّثني محمد بن أبي جمعة النحاس عن عمر بن أبي سليمان بن عبد اللّه بن علي بن عبد الله بن العباس قال‏:‏ كنت يومًا بين يدي المأمون فجعل لا يمر عليه غلام من غلمانه إلا أعتقه وعلى رأسه غلام نظيف نظيف الثياب وكنت أحب أن يعتقه فيمن يعتق فلما تنحى الغلام قلت‏:‏ يا أمير المؤمنين رأيتك لا يمر أحد من غلمانك إلا أعتقته وعلى رأسك غلام من صفته وحاله وكنت أحب أن تعتقه ‏.‏

فقال‏:‏ حدثني أبي عن آبائه يرفع الحديث إلى النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ طينة المُعتَق من طينة المُعتِق ‏» ‏ والذي رأيته على رأسي حجام فكرهت أن يكون من طينتنا حجام ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا ابن المبارك عبد الجبار قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ حدَثنا المقدمي عن الحارث بن محمد قال‏:‏ أخبرني بعض أصحابنا قال‏:‏ بكّر أحمد بن أبي خالد يقرأ على المأمون قصصًا فجاع فمرت به قصة فيها فلان بن فلان اليزيدي فقرأ‏:‏ الثريدي ‏.‏

فقال المأمون‏:‏ يا غلام صحفة مملوءة ثريدًا لأبي العباس فإنه أصبح جائعًا فاستحيى وقال‏:‏ ما أنا بجائع ولكن صاحب القصة أحمق نقط على الياء ثلاث نقط ‏.‏

فقال‏:‏ ما أنفع جمعه لك فأحضرت الصحفة مملوءة ثريدًا وعراقًا وودكًا فخجل أحمد فقال له المأمون‏:‏ بحياتي لما ملت إليها فأكلت فعدل فأكل حتى اكتفى وغسل يده وعاود القراءة ومرت قصة فلان بن فلان الحمصي فقرأ‏:‏ الخبيصي فقال المأمون‏:‏ يا غلام جام مملوءٌ خبيصًا لأبي العباس فإن طعامه كان مبتورًا فاستحيى وقال‏:‏ يا سيدي صاحب القصة أحمق فتح الميم فصارت سنتين ‏.‏

فقال‏:‏ لولا حمقه وحمق صاحبه مت اليوم جوعًا فأتي بجام مملوء خبيصًا فخجل فقال المأمون‏:‏ بحياتي إلا ملت نحوه فأكلت ‏.‏

فأكل وغسل يده وعاود القراءة فما أسقط حرفًا حتى انقضى المجلس ‏.‏

وقال محمد بن الجهم‏:‏ دعاني المأمون فقال‏:‏ أنشدني بيت مدح نادر ‏.‏

فأنشدته‏:‏ يجود بالنفس إذ ضن البخيل بها والجود بالنفس أقصى غاية الجُودِ فقال‏:‏ قد وليتك همذان فأنشدني بيت هجاء نادر فأنشدته‏:‏ قبحت مناظره فحين خبرتْه حسنت مناظره لقبح المخبر فقال‏:‏ قد وليتك الدينور فأنشدني بيت مرثية نادر فأنشدته‏:‏ أرادوا ليخفوا قبره عن عدوّه فطيب تراب القبر دل على القبر فقال‏:‏ قد وليتك نهاوند فأنشدني بيت غزل ‏.‏

فأنشدته‏:‏ حُب مُجد وحبيب يلعب والقلب ما بينهما يذهب ومن كلام المأمون‏:‏ أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو المعالي أحمد بن محمد البخاري قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو الحسن بن زرقويه قال‏:‏ أخبرنا أبو جعفر عبد الله بن إسماعيل بن توتة قال‏:‏ أخبرنا أبو بكر محمد بن خلف قال‏:‏ حدَثنا أحمد بن زهير قال‏:‏ حدَثنا علي بن محمد القرشي قال‏:‏ حدَثني ابن هشام قال‏:‏ قال لي المأمون‏:‏ يا علي الملوك تحتمل لأصحابها كل شيء خلا ثلاث خصال ‏.‏

قلت‏:‏ وما هن يا أمير المؤمنين قال‏:‏ القدح في الملك وإفشاء السر والتعرض للحرمة ‏.‏

وبلغنا أن المأمون جمع ولده يومًا فقال‏:‏ يا بني ليعلم الكبير منكم إنما عظم قدره بصغار عظموه وقويت قوته بضعاف أطاعوه وشرفت منزلته بعوام اتضعوا له فلا يدعوَنًه تفخيم المفخم منهم إياه إلى تصغيره وتعزيز أمره إلى تذليله ولا تستأثرُنَ بعائده ورفق دونه ولا يولعن بتسميته عمدًا كما سمتَ الأعاجم وليًا وأخًا فإن الشيء الذي قوامه من أجزاء خسيسة ومعانٍ مذمومة فهو أيضًا خسيس مذموم وكل أمر من أولئك جزء من عدده وعماد من عماد أمره فإذا انحلت أجزاؤه وزالت دعائمه مال العماد وتهدم الكل وقد قيل إن مَنْ ملك أحرارًا كان أشرف ممن ملك عبيدًا مستكرهين يا بني ارجعوا فيما اشتبه عليكم من التدبير إلى آراء الحَزَمَة المجرّبيِن فإنهم مرآتكم يرونكم ما لا ترون قد صحبوا الدهور وكفوكم الأمور بالتجارب وقد قيل‏:‏ إن مَنْ جرعك مُر التبري أشفق عليك ممن أوجرك حلق النقم ومَنْ خوفك لتأمن أبر ممن أمنك لتخاف‏.‏

وقال‏:‏ الإخوان ثلاث طبقات فأخ كالغذاء الذي تحتاج إليه في كل يوم وفي كل وقت وهو الأخ العاقل الأديب وأجْ كالدواء تحتاج إليه عند الداء وهو الأخ الأريب الذي يصادق المودة وأخ كالداء الذي لا يحتاج إليه وهو الأحمق ‏.‏

وكان المأمون يقول‏:‏ أعظم الناس سلطانًا مَنْ تسلط على نفسه فوليها بمحكم التدبير وملك هواه فحمله على محاسن الأمور وأشرب معرفة الحق فانقاد للواجب فوقف عند الشبهة حتى استوضح مقر الصواب فتوخاه ورزق عظيم الصبر فهان عليه هجوم النوائب تأميلًا لما بعدها من عواقب الرغائب وأعطي فضيلة التثبت فحبس عزب لسانه ومما ينبغي الاحتياط فيه اختيار الكفاة من الأعوان وإنزالهم منازلهم والانتصار بهم على ما يطيقونه ‏.‏

وأنشد‏:‏ من كان راعيه دينًا في حُلوبته فهو الذي نفسه في أمره ظلما ترجو كفايته والغدر عادته ومن ولايته يستجني الندما وقيل للمأمون‏:‏ أي المجالس أحسن قال‏:‏ ما نظر فيه إلى الناس ‏.‏

وبعث المأمون رجلًا ليسبق الحاج فجاء بعد جماعة وكتب إلى المأمون رقعة ليسأله فيها شيئًَا وكتب عليها‏:‏ سابق الحاج ‏.‏

فنقط المأمون تحت الباء نقطة أخرى وردها إليه ‏.‏

ورفع رجل صوته في مجلسه اسمه عبد الصمد فقال‏:‏ لا ترفعن الصوت يا عبد الصمد إن الصواب في الأسَد الأشَد‏.‏

أخبرنا زاهر بن طاهر قال‏:‏ أنبأنا أبو عثمان الصابوني وأبو بكر البيهقي قالا‏:‏ أنبأنا أبو عبد الله الحاكم قال‏:‏ حدّثني عبيد الله بن محمد بن عبد الرحمن الضبي قال‏:‏ حدَّثنا الحسن بن محمد الكاتب قال‏:‏ ذكر بشر بن الوليد القاضي المأمون فقال‏:‏ كان والله الملك حقًا ما رأيت خليفة كان الكذب عليه أشد منه على المأمون وكان يحتمل كل آفة تكون في الإنسان ولا يحتمل الكذب ‏.‏

قال لي يومًا‏:‏ صف لي أبا يوسف القاضي فإني لم أره ولم استكثر منه فوصفته له فاستحسن صفته وقال‏:‏ وددت أن مثل هذا يحضرنا فنتجمل به ثم قال‏:‏ ما شيء من الخلافة إلا وأنا أحسن أن أدبره وأبلغ منه حيث أريد وأقوى عليه إلا أمر أصحابك - يعني‏:‏ القضاة - فواللّه لقد اجتهدت وما ظنك بشيء يتحرج منه علي بن هشام ويتوقى سوء عاقبته ويتكالب عليه الفقهاء وأهل التصنع والرياء ‏.‏

فقلت‏:‏ يا أمير المؤمنين والله ما أدري ما أقصد فأجيب بحبسه ‏.‏

فقال‏:‏ لكني أدريه ولا والله ما تجيبني فيه بجواب مقنع أبدًا ثم ابتدأ فقال‏:‏ ولينا رجلًا - أشرت به علينا - قضاء الأبلة وأجرينا عليه ألف درهم ولا له ضيعة ولا عقار ولا مال فرجع صاحب الخبر بالناحية أن نفقته في الشهر أربعة آلاف درهم فمن أين هذه الثلاثة آلاف درهم‏!‏ وولينا رجلًا - أشار به محمد بن سماعة - دمشق وأجرينا عليه ألفي درهم في الشهر فأقام بها أربعة عشر شهرًا ووجهنا مَنْ يتتبع أمواله ويرجع إلينا بخبره فصح عنه أنه يملك قيمة ثلاثة عشر ألف دينار من دابة وبغل وخادم وجارية وغير ذلك ‏.‏

وولينا رجلًا - أشار به غيركما - نهاوند فأقام بعد عشرين شهرًا من دخول يده في العمل سبعين بحينا وعشرين بحينا وفي منزله أربعة خدم خصيان قيمتهم ألف وخمسمائة في دينار وذلك سوى نتاج فكر اتخذه هات ما عندك من الجواب ‏.‏

قلت‏:‏ والله يا أمير المؤمنين ما عندي جواب ‏.‏

فقال‏:‏ ألم أعلمك أنه لا جواب عندك‏!‏ وأكثر من هذا أنه ترغَّب لي علي بن هشام في رجل أوليته القضاء فأعلمني أنه وجده فسرني والله وسُري عني ورجوت أن يكون بحيث أحب فأمرته بإحضاره فغدا عليً فسألته عن الرجل فذكر أنه لم يجده على الصفة التي يحب فسألته عن السبب في ذلك بعد وصفه الأول فوصف أن الذي وصفه لي علي بن مقاتل وأنه كان عنده من أهل العفاف والستر فانصرف علي ولم يحضره ووجه إليه وهو لا يشك أنه يظهر كراهة لما أردناه عليه ويستعفي تصنعًا فخبره بما أردناه له فوثب إلى رأسه فقبَّله فقضى أنه لا خير عنده لأنه لو كان من أهل الخير لعِّدَ الذي دعا إليه إحدى المصائب والرزايا فقلت له‏:‏ جزاك الله عن إمامك ونفسك خير ما جزى امرأ عن إمامه ونفسه ودينه ‏.‏

قال بشر‏:‏ فبهت ولم أجر بكلمة فقال لي‏:‏ ولكن إذا أردت العفيف النظيف التقي النقي الطاهر الزكي - يعني الحسين - وهو بحالته التي فارقنا عليها والله ما غيَّر ولا بدَل أما يحيى بن أكثم فما ندري ما عيبه‏!‏ أما ظاهره فأعف خلق الله ‏.‏

فقلت‏:‏ والله يا أمير المؤمنين ما لك في الخلفاء شبيه إلا عمر بن الخطاب فإنه كان يفحص عن عماله وعن دقيق أسرار حكامه فحصًا شافيًَا وكان لا يخفى عليه ما يفيده كل امرئ منهم وما ينفق وكل من نأى عنه كمن دنا منه في بحثه وتنقيره ‏.‏

فقال‏:‏ يا بشر إن أهمّ الأمور كلها إليً أمور الحكام إذ كنا قد ألزمناهم النظر في الدماء والأموال والفروج والأحكام ووددت أن يتأتى مائة قاض مرضيين وأني أجوع يومًا وأشبع يومًا ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو عمر الحسن بن عثمان الواعظ قال‏:‏ حدَّثنا جعفر بن محمد بن الحكم قال‏:‏ حدّثني أحمد بن الحسن الكسائي قال‏:‏ حدَثنا سليمان بن الفضل النهرواني قال‏:‏ حدَّثني يحيى بن أكثم قال‏:‏ بت ليلة عند المأمون فعطشت في جوف الليل فقمت لأشرب ماء فرآني المأمون فقال‏:‏ ما لك ليس تنام يا يحيى قلت‏:‏ يا أمير المؤمنين أنا والله عطشان فقال‏:‏ ارجع إلى موضعك فقام والله إلى البرادة فجاءني بكوز فقام على رأسي فقال‏:‏ اشرب يا يحيى ‏.‏

فقلت‏:‏ يا أمير المؤمنين فهلا وصيف أو وصيفة فقال‏:‏ إنهم قال‏:‏ يا يحيى قلت‏:‏ لبيك يا أمير المؤمنين ‏.‏

قال‏:‏ ألا أحدثك ‏.‏

قلت‏:‏ بلى يا أمير المؤمنين ‏.‏

فقال‏:‏ حدّثني الرشيد قال‏:‏ حدثني المهدي قال‏:‏ حدثني المنصور عن أبيه عن ابن عباس قال‏:‏ حدّثني جرير بن عبد الله قال‏:‏ سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ سيد القوم خادمهم‏» ‏‏.‏

حدثنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا محمد بن عمران المرزباني قال‏:‏ حدَّثنا أحمد بن محمد بن عيسى المكي قال‏:‏ حدثنا محمد بن القاسم بن خلاد عن يحيى بن أكثم قال‏:‏ ما رأيت أكرمِ من المأمون بتّ عنده ليلة فعطش فكره أن يصيح بالغلمان فرأيته قد قام قليلًا قليلًا إلى البرادة وبينه وبينها بُعد فشرب ورجع ‏.‏

قال يحيى بن أكثم‏:‏ ثم بت عنده ونحن بالشام فأخذ المأمون سعال فرأيته يسد فاه بكم قميصه حتى لا أنتبه ‏.‏

ثم حملني آخر الليل النوم فكان له وقت يستاك فيه فكره أن ينبهني فلما ضاق الوقت عليه تحركت ‏.‏

فقال‏:‏ الله أكبر يا غلمان نعل أبي محمد ‏.‏

قال يحيى‏:‏ وكنت أمشي معه يومًا في ميدان البستان والشمس عليً وهو في الظل فلما رجعنا قال لي‏:‏ كن الآن في الظل ‏.‏

فأبيت عليه فقال‏:‏ أول العدل أن يعدل الملك في بطانته ثم الذين يلونهم حتى يبلغ الطبقة السفلى

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا محمد بن علي المقرئ قال‏:‏ أخبرنا محمد بن عبد الله النيسابوري قال‏:‏ سمعت أبا بكر بن داود بن سليمان الزاهد يقول‏:‏ سمعت محمد بن عبد الرحمن الشامي يقول‏:‏ سمعت أبا الصلت عبد السلام يقول‏:‏ حبسني المأمون ليلة فكنا نتحدث حتى ذهب من الليل ما ذهب وطفئ السراج ونام القيّم الذي كان يصلح السراج فدعاه فلم يجبه - وكان نائمًا - فقلت‏:‏ يا أمير المؤمنين أصلحه ‏.‏

فقال‏:‏ لا فأصلحه هو ثم انتبه الغلام فظننت أنه يعاقبه فسمعته يقول‏:‏ ربما أكون في المتوضأ فيشتموني ولا يدرون أني أسمع فاعف عنهم ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا محمد بن العباس قال‏:‏ حدَثنا الصولي قال‏:‏ حدثنا عون بن محمد قال‏:‏ حدَثنا عبد الله بن البواب قال‏:‏ كان المأمون يحلم حتى يغيظنا وانه في بعض الأوقات جلس يستاك على دجلة من وراء ستر ونحن قيام بين يديه فمر ملاَح وهو يقول بأعلا صوته‏:‏ أتظنون أن هذا المأمون ينبل في عيني وقد قتل أخاه‏!‏ قال‏:‏ فوالله ما زاد على أن تبسم وقال‏:‏ ما الحيلة عندكم حتى أنبل في عين هذا الرجل الجليل‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن ثابت قال‏:‏ أخبرنا علي بن أبي علي المعدل قال‏:‏ حدَثنا أبو بكر بن عبد الرحيم المازني قال‏:‏ حدًثنا الحسين بن القيم الكوكبي قال‏:‏ حدَثنا أبو الفضل الربعي قال‏:‏ لما وُلد أبو جعفر بن المأمون دخل المهنئون على المأمون فهنأوه بصنوف التهاني وكان فيمن دخل عليه العباس بن الأحنف فمثل قائمًا بين يديه ثم أنشأ يقول‏:‏ مَد لك اللهّ الحياة مدًَّا حتى يريك ابنك هذا جدِّا ثم يفدّى مثل ما تفَدّى كأنه أنت إذا تبدَّا أشبه منك قامةً وقدًَا مؤزرًا بمجده مُردى فأمر له بعشرة آلاف درهم ‏.‏

أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا عبد العزيز بن الحسن الضراب قال‏:‏ حدًثنا أبي قال‏:‏ حدَثنا أحمد بن مروان قال‏:‏ حدًثنا الحسن بن علي الربعي قال‏:‏ حدَّثني قحطبة بن حميد بن الحسن بن قحطبة قال‏:‏ كنت واقفًا على رأس المأمون يومًا وقد قعد للمظالم فأطال الجلوس حتى زالت الشمس وإذا امرأة قد أقبلت تعثر في ذيلها حتى وقفت على طرف البساط فقالت‏:‏ السلام عليك يا أمير المؤمنين ورحمة الله وبركاته فنظر المأمون إلى يحيى بن أكثم فأقبل يحيى عليها فقال‏:‏ تكلمي ‏.‏

فقالت‏:‏ يا أمير المؤمنين قد حيل بيني وبين ضيعتي وليس لي ناصر إلا الله ‏.‏

فقال لها يحيى بن أكثم‏:‏ إن الوقت قد فات ولكن عودي يوم الخميس ‏.‏

قال‏:‏ فرجعت فلما كان يوم الخميس قال المأمون‏:‏ أول من يُدعى المرأه المظلومة فدعا بها ‏.‏

فقال‏:‏ أين خصمك ‏.‏

قالت‏:‏ واقف على رأسك يا أمير المؤمنين قد حيل بيني وبينه وأومأت إلى العباس ابنه فقال لأحمد بن أبي خالد‏:‏ خذ بيده وأقعده معها ففعل فتناظرا ساعة حتى علا صوتهما عليه فقال لها أحمد بن أبي خالد‏:‏ إنك تناظرين الأمير أعزه الله بحضرة أمير المؤمنين أطال الله بقاءه فأخفضي عليك ‏.‏

فقال له المأمون‏:‏ دعها يا أحمد فإن الحق أنطقها والباطل أخرسه فلم تزل تناظره حتى حكم لها المأمون عليه وأمر برد ضيعتها وأمر ابن أبي خالد أن يدفع لها عشرة آلاف درهم ‏.‏

وروى الصولي‏:‏ أنه رُفع إلى المأمون أن خادمه رشد الأسود يسرق طساسه وأباريقه وكان على وضوئه فعاتبه في ذلك فقال‏:‏ رزقي يقصر عني فأضعفه له ثم فقد بعد ذلك طستا وإبريقًا فقال‏:‏ بعني ويحك الشيء إذا أخذته قال‏:‏ فاشتر مني هذا الطست وهذا الإبريق قال‏:‏ بكم قال‏:‏ بخمسة دنانير فقال‏:‏ ادفعوا له خمسة دنانير فقال له رشد‏:‏ بقي والله هذان ما بقي الزمان فقال له المأمون‏:‏ قد رأيت المعاملة فكل من تعلم أنه يسرق مني شيئًا فقل له يبيعنيه ‏.‏

وقال المأمون‏:‏ أنا والله أستلذ العفو حتى أخاف أن لا أؤجر عليه ولو علم الناس مقدار محبتي وفي هذه السنة‏:‏ كتب المأمون إلى هرثمة يأمره بالشخوص إلى خراسان ‏.‏

وفيها‏:‏ خرج خارجي يقال له الهِرْش في ذي الحجة يدعو بزعمه إلى الرضى من آل محمد ومعه جماعة من سفلة الناس وجمع كثيرًا من الأعراب فأتى النيل فجبى الأموال وأغار على التجار وانتهب القرى وساق المواشي ‏.‏

وحج بالناس في هذه السنة العباس بن موسى بن عيسى بن محمد بن علي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر طرف من أخبار المأمون وسيرته
كان المأمون يحفظ القرآن وقد سمع الحديث من مالك بن أنس وحماد بن زيد وهشيم وغيرهم وكان له حظ من علوم كثيرة وأسند الحديث ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرني الخلال قال‏:‏ حدَثنا عبد الله بن أحمد بن يعقوب قال‏:‏ حدَثنا أحمد بن عبد الله الوكيل قال‏:‏ حدًثنا القاسم بن محمد بن عباد قال‏:‏ سمعت أبي يقول‏:‏ لم يحفظ القرآن من الخلفاء إلا عثمان والمأمون وكان المأمون يقرأ القرآن كثيرًا فروى عنه نحو الرئاستين أنه ختم في رمضان ثلاثة وثلاثين ختمة وكان يحفظ الحديثَ ويرويه ‏.‏

أنبأنا محمد بن ناصر قال‏:‏ أنبأنا عبد اللّه بن أحمد السمرقندي قال‏:‏ أنبأنا عبد العزيز بن أحمد الكتاني قال‏:‏ أنبأنا أبو حامد محمد بن عبد الله النيسابوري قال‏:‏ حدَّثنا أبو الحسن السليطي قال‏:‏ حدثنا أبو العباس عيسى بن محمد بن عيسى المروزي قال‏:‏ حدَثنا محمد بن قدامة السلمي صاحب ابن شميل حدَّثنا أبو حذيفة البخاري قال‏:‏ سمعت المأمون أمير المؤمنين يحدًث عن أبيه عن جده عن ابن عباس‏:‏ أن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ مولى القوم منهم ‏» ‏ وقال مرة‏:‏ ‏ «‏ مولى القوم من أنفسهم ‏» ‏‏.‏

قال محمد بن قدامة‏:‏ بلغ المأمون أن أبا حذيفة حدث بهذا الحديث عنه فأمر له بعشرة آلاف درهم ‏.‏

أنبأنا زاهر بن طاهر قال‏:‏ أنبأنا أحمد بن الحسين البيهقي قال‏:‏ أخبرنا الحاكم أبو عبد الله محمد بن عبد الله قال‏:‏ حدثني أبو علي منصور بن عبد الله بن خالد المروزي قال‏:‏ حدًثنا أبو عبد الله محمد بن إبراهيم بن حمدوية قال‏:‏ حدثنا إبراهيم بن يونس بن مروان الضبي قال‏:‏ حدثني نصر بن منصور الطفاوي قال‏:‏ حدثنا أبو عمر الحوضي قال‏:‏ لما دخل المأمون مصر قام إليه فرج الأسود مولاه فقال‏:‏ يا أمير المؤمنين الحمد لله الذي كفاك أمر عدوك ودان لك العراقان والشامان ومصر وخراسان وأنت ابن عم رسول الله صلى الله عليه وسلم والعالم به ‏.‏

فقال‏:‏ ويحك يا فرج قد بقيت لي خلة ‏.‏

قلت‏:‏ وما هي يا أمير المؤمنين قال‏:‏ جلوسي في عسكر ومستمل يجيء فيقول‏:‏ من ذكرت رضي الله عنك فأقول‏:‏ حدَثنا الحمادان‏:‏ حماد بن سلمة وحماد بن زيد قالا‏:‏ حدَثنا ثابت البناني عن أنس بن مالك قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ من عال ابنتين أو أختين أو ثلاثة حتى يمتن أو يموت عنهن كان معي في الجنة كهاتين ‏» ‏ فأومأ حماد بن سلمة بالوسطى والإبهام ‏.‏

قال الحاكم‏:‏ وسمعت أبا الحسين محمد بن محمد بن يعقوب الحافظ يقول‏:‏ سمعت أبا العباس محمد بن إسحاق يقول‏:‏ سمعت محمد بن سهل يقول‏:‏ كنت بالمصيصة وبها المأمون أمير المؤمنين فأذن يومًا للناس فقام إليه شاب وبيده محبرة فقال‏:‏ يا أمير المؤمنين صاحب حديث منقطع به فقال له المأمون‏:‏ أي شيء تحفظ من باب كذا فلم يذكر الفتى شيئًا فما زال المأمون يقول‏:‏ حدَّثنا هشيم وحدًثنا أبو الأحوص وحدثنا وكيع حتى ذكر الباب ثم قال‏:‏ وإيش تحفظ في باب كذا فلم يذكر الفتى شيئًا فما زال المأمون يقول‏:‏ حدَّثنا حجاج بن محمد وحدَثنا فلان وفلان حتى ذكر الباب ثم التفت إلى الفضل فقال‏:‏ أحدهم يطلب الحديث ثلاثة أيام ثم يقول أنا من أصحاب الحديث أعطوه ثلاثة آلاف درهم ‏.‏

أخبرنا هبة الله بن أحمد الحرسي قال‏:‏ أخبرنا إبراهيم عن عمر البرمكي قال‏:‏ أخبرنا أبو بكر محمد بن عبد الله بن أحمد بن خلف قال‏:‏ أخبرنا أحمد بن علي الطبري قال‏:‏ حدثنا محمد بن داود قال‏:‏ حدثنا محمد بن عون قال‏:‏ سمعت ابن عيينة يقول‏:‏ جمع أمير المؤمنين العلماء وجلس للناس فجاءت امرأة فقالت‏:‏ يا أمير المؤمنين مات أخي وخلف ستمائة دينار أعطوني دينارًا واحدًا وقالوا‏:‏ هذا نصيبك ‏.‏

قال‏:‏ فحسب المأمون ثم قال‏:‏ هكذا نصيبك رحمك الله فقالت العلماء‏:‏ كيف علمت يا أمير المؤمنين فقال لها‏:‏ هذا الرجل خلف أربع بنات ‏.‏

قالت‏:‏ نعم ‏.‏

قال‏:‏ فلهما الثلثان أربعمائة وخلف والدة فلها السدس مائة وخلف زوجة فلها الثمن خمسة وسبعون دينارًا بالله لك اثنا عشر أخًا ‏.‏

قالت‏:‏ نعم ‏.‏

قال‏:‏ أصابهم ديناران ديناران وأصابك دينار أخبرنا ابن ناصر قال‏:‏ أخبرنا محفوظ بن أحمد الفقيه قال‏:‏ أخبرنا أبو علي محمد بن الحسين الجازري قال‏:‏ حدَّثنا المعافى بن زكريا قال‏:‏ أخبرنا محمد بن يحيى الصولي قال‏:‏ حدَثنا الحسين بن يحيى الكاتب قال‏:‏ حدُّثنيِ مَنْ سمع قحْطَبة بن حميد بن قحطبة يقول‏:‏ حضرت المأمون يناظر محمد بن القاسم النوشجاني يقول في شيء ومحمد يفضي له ويصدقه فقال له المأمون‏:‏ أراك تنقاد لي إلى ما ترى أنه يسرني قبل وجوب الحجة عليك ولو شئت أن أقيس الأمور بفضل بيان وطول لسان وأبهة الخلافة وسطوة الرئاسة لصُدقت وإن كنت كاذبًا وصُوبت وإن كنت مخطئًَا وعُدلت وإن كنت جائرًا ولكن لا أرضى إلا بإزالة الشبهة وغلبة الحجة وإن شر الملوك عقلًا وأسخفهم رأيًا من رضي بقولهم‏:‏ صدق الأمير ‏.‏

قال‏:‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا القاضي أبو العلا الواسطي قال‏:‏ حدثنا علي بن عمر الحافظ قال‏:‏ حدثنا الكوكبي قال‏:‏ حدَّثنا أبو عكرمة الضبي قال‏:‏ حدثني ابن الأعرابي قال‏:‏ بعث إلي المأمون فصرت إليه وهو في بستان يحيى بن أكثم فرأيتهما موليين فجلست فلما أقبلا قمت فسلمت عليه بالخلافة فسمعته يقول ليحيى‏:‏ يا أبا محمد ما أحسن أدبه رآنا موليين فجلس ثم رآنا مقبلين فقام ثم ردّ السلام وقال‏:‏ يا محمد أخبرني عن أحسن ما قيل في الشراب فقلت‏:‏ يا أمير المؤمنين قوله‏:‏ تريك القذى من دون وهى دونه إذا ذاقها مَنْ ذاقها يتمنطق فقال‏:‏ أشعر منه الذي يقول‏:‏ - يعني أبا نواس - فتمشَّتْ في مفاصِلِهم كتمشّي البُرْءِ في السقم فعلت في البيت إذ مزجت مثل فعل الصبح في الظلم واهتدى ساري الظلام بها كاهتداءِ السَّفْر بالعلم فقلت‏:‏ فائدة يا أمير المؤمنين ‏.‏

فقال‏:‏ أخبرني عن قول هند بنت عتبة‏:‏ نحن بنات طارق نمشي على النمارق مَنْ طارق هذا قال‏:‏ فنظرت في نسبها فلم أجده ‏.‏

فقلت‏:‏ يا أمير المؤمنين ما أعرف في نسبها‏!‏ فقال‏:‏ إنما أرادت النجم فانتسبت إليه لحسنها من قول الله عز وجل‏:‏ ‏ «‏والسماء والطارق‏» ‏

فقلتَ‏:‏ فائدتان يا أمير المؤمنين قال‏:‏ أنا بؤبؤ هذا الأمر أو أنت بؤبؤه ‏.‏

ثم دفع إليَّ بعنبرة وكان يقلبها في يده فبعتها بخمسة آلاف درهم ‏.‏

حدَثنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرني الأزهري قال‏:‏ حدَّثنا محمد بن جامع قال‏:‏ حدَثنا أبو عمر الزاهد قال‏:‏ حدَّثنا المبرد قال‏:‏ حدَثني عمارة بن عقيل قال‏:‏ قال لي ابن أبي حفصة الشاعر‏:‏ أعلمت أن أمير المؤمنين لا يبصر الشعر‏!‏ فقلت‏:‏ ومَنْ يكون أفرس مَنه‏!‏ والله إنا لننشد أول البيت فيسبق إلى آخره من غير أن يكون سمعه ‏.‏

قال‏:‏ إني أنشدته شيئًا أجدت فيه فلم أره تحرك له فأسمعه‏:‏ أضحى إمام الهدى المأمون مشتغلًا بالدين والناس بالدنيا مشاغيل فقلت‏:‏ ما زدته على أن جعلته عجوزًا في محرابها في يدها سبحة فمن يقوم بأمر الدنيا إذا كان مشغولًا عنها وهو المطوق بها ألا قلت كما قال جرير لعمر بن عبد العزيز‏:‏ فلا هو في الدنيا مضيع نصيبه ولا عرض الدنيا عن الدين شاغله أخبرنا أبو منصور القزاز قال‏:‏ حدَثنا أحمد بن علي قال‏:‏ أخبرنا يحيى بن الحسن بن المنذر قال‏:‏ حدَثنا إسماعيل بن سعيد المعدل قال‏:‏ حدَثنا أبو بكر بن دريد قال‏:‏ حدَثنا الحسن بن خضر قال‏:‏ سمعت ابن أبي دؤاد يقول‏:‏ أدخل رجل من الخوارج على المأمون فقال‏:‏ ما حملك على خلافنا قال‏:‏ آية في كتاب اللّه عز وجل ‏.‏

قال‏:‏ وما هي قال‏:‏ قوله‏:‏ ‏ «‏ومن لم يحكم بما أنزل اللّه فأولئك هم الكافرون‏» ‏ قال له المأمون‏:‏ ألك علم بأنها منزلة قال‏:‏ نعم ‏.‏

قال‏:‏ وما دليلك قال‏:‏ إجماع الأمة ‏.‏

قال‏:‏ فكما رضيت بإجماعهم في التنزيل فارضَ بإجماعهم في التأويل ‏.‏

قال‏:‏ أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني الحسن بن محمد الخلال قال‏:‏ أخبرنا أحمد بن محمد بن عمران قال‏:‏ حدَّثنا محمد بن الحسن بن محمد الموصلي قال‏:‏ حدَثنا عبد الله بن محمود المروزي قال‏:‏ سمعت يحيى بني أكثم يقول‏:‏ ما رأيت أكمل آلة من المأمون ‏.‏

وجعل يحدث بأشياء استحسنها من كان في مجلسه ‏.‏

ثم قال‏:‏ كنت عنده ليلة أذاكره وأحدثه ثم نام وانتبه وقال‏:‏ يا يحيى انظر أيش عند جلي فنظرت فلم أر شيئًَا ‏.‏

فقال‏:‏ شمعة فتبادر الفراشون ‏.‏

فقال انظروا فنظروا فإذا تحت فراشه حية بطوله فقتلوها فقلت‏:‏ قد انضاف إلى كمال أمير المؤمنين علم الغيب ‏.‏

فقال‏:‏ معاذ الله ولكن هتف بي هاتف الساعة وأنا نائم‏:‏ يا راقد الليل انتبه إن الخطوب لها سرى ثقة الفتى بزمانه ثقة محللة العرى فانتبهت فعلمت أن قد حدث أمر إما قريب وإما بعيد ‏.‏

فتأملت ما قرب فكان ما رأيت ‏.‏

أنبأنا محمد بن ناصر الحافظ قال‏:‏ أنبأنا أبو علي الحسن بن أحمد الفقيه قال‏:‏ أخبرنا ابن دودان قال‏:‏ أخبرنا المرزباني قال‏:‏ أخبرنا ابن دريد عن أبي العيناء قال‏:‏ قصد أعرابي المأمون فوقف على بابه سنة لا يصل إليه فصاح الأعرابي يومًا‏:‏ نصيحة نصيحة ‏.‏

قال‏:‏ فأدخل على المأمون فقال له‏:‏ يا أعرابي ما نصيحتك قال‏:‏ يا أمير المؤمنين رأيت البارحة رؤيا وقد أحببت أن إني رأُيتك في منامي سيدي يا ابن الإمام على الجواد السابق وكسوتني حللًا طرائف حسنها يزهو لديَ مع الكميت الفائق فقال المأمون‏:‏ ادفعوا إلى الأعرابي خلعة وفرسًا كميتًا بسرجه ولجامه‏.‏

فلما دفع إليه قال‏:‏ يا أمير المؤمنين‏:‏ وأجزتني بخريطة مملوءة ذهبًَا وأخرى باللجين الفائق فقال المأمون‏:‏ يدفع إليه ألف دينار وألف درهم فقبض ذلك وأنشأ يقول‏:‏ وأجزتني بخريدة روميةٍ حسناء تشفع بالغلام الفائق فقال المأمون‏:‏ يدفع إليه ذلك ثم قال‏:‏ يا أعرابي إياك أن ترى مثل هذه فربما لم تجد مَنْ يفسرها لك ‏.‏

أنبأنا محمد بن عبد الباقي البزار قال‏:‏ أنبأنا أبو القاسم التنوخي قال‏:‏ حدَثنا أبو بكر أحمد بن عبد الله الدوري قال‏:‏ حدّثَنَا أبو جعفر محمد بن حمزة بن أحمد الهاشمي قال‏:‏ حدَّثني محمد بن أبي جمعة النحاس عن عمر بن أبي سليمان بن عبد اللّه بن علي بن عبد الله بن العباس قال‏:‏ كنت يومًا بين يدي المأمون فجعل لا يمر عليه غلام من غلمانه إلا أعتقه وعلى رأسه غلام نظيف نظيف الثياب وكنت أحب أن يعتقه فيمن يعتق فلما تنحى الغلام قلت‏:‏ يا أمير المؤمنين رأيتك لا يمر أحد من غلمانك إلا أعتقته وعلى رأسك غلام من صفته وحاله وكنت أحب أن تعتقه ‏.‏

فقال‏:‏ حدثني أبي عن آبائه يرفع الحديث إلى النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ طينة المُعتَق من طينة المُعتِق ‏» ‏ والذي رأيته على رأسي حجام فكرهت أن يكون من طينتنا حجام ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا ابن المبارك عبد الجبار قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ حدَثنا المقدمي عن الحارث بن محمد قال‏:‏ أخبرني بعض أصحابنا قال‏:‏ بكّر أحمد بن أبي خالد يقرأ على المأمون قصصًا فجاع فمرت به قصة فيها فلان بن فلان اليزيدي فقرأ‏:‏ الثريدي ‏.‏

فقال المأمون‏:‏ يا غلام صحفة مملوءة ثريدًا لأبي العباس فإنه أصبح جائعًا فاستحيى وقال‏:‏ ما أنا بجائع ولكن صاحب القصة أحمق نقط على الياء ثلاث نقط ‏.‏

فقال‏:‏ ما أنفع جمعه لك فأحضرت الصحفة مملوءة ثريدًا وعراقًا وودكًا فخجل أحمد فقال له المأمون‏:‏ بحياتي لما ملت إليها فأكلت فعدل فأكل حتى اكتفى وغسل يده وعاود القراءة ومرت قصة فلان بن فلان الحمصي فقرأ‏:‏ الخبيصي فقال المأمون‏:‏ يا غلام جام مملوءٌ خبيصًا لأبي العباس فإن طعامه كان مبتورًا فاستحيى وقال‏:‏ يا سيدي صاحب القصة أحمق فتح الميم فصارت سنتين ‏.‏

فقال‏:‏ لولا حمقه وحمق صاحبه مت اليوم جوعًا فأتي بجام مملوء خبيصًا فخجل فقال المأمون‏:‏ بحياتي إلا ملت نحوه فأكلت ‏.‏

فأكل وغسل يده وعاود القراءة فما أسقط حرفًا حتى انقضى المجلس ‏.‏

وقال محمد بن الجهم‏:‏ دعاني المأمون فقال‏:‏ أنشدني بيت مدح نادر ‏.‏

فأنشدته‏:‏ يجود بالنفس إذ ضن البخيل بها والجود بالنفس أقصى غاية الجُودِ فقال‏:‏ قد وليتك همذان فأنشدني بيت هجاء نادر فأنشدته‏:‏ قبحت مناظره فحين خبرتْه حسنت مناظره لقبح المخبر فقال‏:‏ قد وليتك الدينور فأنشدني بيت مرثية نادر فأنشدته‏:‏ أرادوا ليخفوا قبره عن عدوّه فطيب تراب القبر دل على القبر فقال‏:‏ قد وليتك نهاوند فأنشدني بيت غزل ‏.‏

فأنشدته‏:‏ حُب مُجد وحبيب يلعب والقلب ما بينهما يذهب ومن كلام المأمون‏:‏ أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو المعالي أحمد بن محمد البخاري قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو الحسن بن زرقويه قال‏:‏ أخبرنا أبو جعفر عبد الله بن إسماعيل بن توتة قال‏:‏ أخبرنا أبو بكر محمد بن خلف قال‏:‏ حدَثنا أحمد بن زهير قال‏:‏ حدَثنا علي بن محمد القرشي قال‏:‏ حدَثني ابن هشام قال‏:‏ قال لي المأمون‏:‏ يا علي الملوك تحتمل لأصحابها كل شيء خلا ثلاث خصال ‏.‏

قلت‏:‏ وما هن يا أمير المؤمنين قال‏:‏ القدح في الملك وإفشاء السر والتعرض للحرمة ‏.‏

وبلغنا أن المأمون جمع ولده يومًا فقال‏:‏ يا بني ليعلم الكبير منكم إنما عظم قدره بصغار عظموه وقويت قوته بضعاف أطاعوه وشرفت منزلته بعوام اتضعوا له فلا يدعوَنًه تفخيم المفخم منهم إياه إلى تصغيره وتعزيز أمره إلى تذليله ولا تستأثرُنَ بعائده ورفق دونه ولا يولعن بتسميته عمدًا كما سمتَ الأعاجم وليًا وأخًا فإن الشيء الذي قوامه من أجزاء خسيسة ومعانٍ مذمومة فهو أيضًا خسيس مذموم وكل أمر من أولئك جزء من عدده وعماد من عماد أمره فإذا انحلت أجزاؤه وزالت دعائمه مال العماد وتهدم الكل وقد قيل إن مَنْ ملك أحرارًا كان أشرف ممن ملك عبيدًا مستكرهين يا بني ارجعوا فيما اشتبه عليكم من التدبير إلى آراء الحَزَمَة المجرّبيِن فإنهم مرآتكم يرونكم ما لا ترون قد صحبوا الدهور وكفوكم الأمور بالتجارب وقد قيل‏:‏ إن مَنْ جرعك مُر التبري أشفق عليك ممن أوجرك حلق النقم ومَنْ خوفك لتأمن أبر ممن أمنك لتخاف‏.‏

وقال‏:‏ الإخوان ثلاث طبقات فأخ كالغذاء الذي تحتاج إليه في كل يوم وفي كل وقت وهو الأخ العاقل الأديب وأجْ كالدواء تحتاج إليه عند الداء وهو الأخ الأريب الذي يصادق المودة وأخ كالداء الذي لا يحتاج إليه وهو الأحمق ‏.‏

وكان المأمون يقول‏:‏ أعظم الناس سلطانًا مَنْ تسلط على نفسه فوليها بمحكم التدبير وملك هواه فحمله على محاسن الأمور وأشرب معرفة الحق فانقاد للواجب فوقف عند الشبهة حتى استوضح مقر الصواب فتوخاه ورزق عظيم الصبر فهان عليه هجوم النوائب تأميلًا لما بعدها من عواقب الرغائب وأعطي فضيلة التثبت فحبس عزب لسانه ومما ينبغي الاحتياط فيه اختيار الكفاة من الأعوان وإنزالهم منازلهم والانتصار بهم على ما يطيقونه ‏.‏

وأنشد‏:‏ من كان راعيه دينًا في حُلوبته فهو الذي نفسه في أمره ظلما ترجو كفايته والغدر عادته ومن ولايته يستجني الندما وقيل للمأمون‏:‏ أي المجالس أحسن قال‏:‏ ما نظر فيه إلى الناس ‏.‏

وبعث المأمون رجلًا ليسبق الحاج فجاء بعد جماعة وكتب إلى المأمون رقعة ليسأله فيها شيئًَا وكتب عليها‏:‏ سابق الحاج ‏.‏

فنقط المأمون تحت الباء نقطة أخرى وردها إليه ‏.‏

ورفع رجل صوته في مجلسه اسمه عبد الصمد فقال‏:‏ لا ترفعن الصوت يا عبد الصمد إن الصواب في الأسَد الأشَد‏.‏

أخبرنا زاهر بن طاهر قال‏:‏ أنبأنا أبو عثمان الصابوني وأبو بكر البيهقي قالا‏:‏ أنبأنا أبو عبد الله الحاكم قال‏:‏ حدّثني عبيد الله بن محمد بن عبد الرحمن الضبي قال‏:‏ حدَّثنا الحسن بن محمد الكاتب قال‏:‏ ذكر بشر بن الوليد القاضي المأمون فقال‏:‏ كان والله الملك حقًا ما رأيت خليفة كان الكذب عليه أشد منه على المأمون وكان يحتمل كل آفة تكون في الإنسان ولا يحتمل الكذب ‏.‏

قال لي يومًا‏:‏ صف لي أبا يوسف القاضي فإني لم أره ولم استكثر منه فوصفته له فاستحسن صفته وقال‏:‏ وددت أن مثل هذا يحضرنا فنتجمل به ثم قال‏:‏ ما شيء من الخلافة إلا وأنا أحسن أن أدبره وأبلغ منه حيث أريد وأقوى عليه إلا أمر أصحابك - يعني‏:‏ القضاة - فواللّه لقد اجتهدت وما ظنك بشيء يتحرج منه علي بن هشام ويتوقى سوء عاقبته ويتكالب عليه الفقهاء وأهل التصنع والرياء ‏.‏

فقلت‏:‏ يا أمير المؤمنين والله ما أدري ما أقصد فأجيب بحبسه ‏.‏

فقال‏:‏ لكني أدريه ولا والله ما تجيبني فيه بجواب مقنع أبدًا ثم ابتدأ فقال‏:‏ ولينا رجلًا - أشرت به علينا - قضاء الأبلة وأجرينا عليه ألف درهم ولا له ضيعة ولا عقار ولا مال فرجع صاحب الخبر بالناحية أن نفقته في الشهر أربعة آلاف درهم فمن أين هذه الثلاثة آلاف درهم‏!‏ وولينا رجلًا - أشار به محمد بن سماعة - دمشق وأجرينا عليه ألفي درهم في الشهر فأقام بها أربعة عشر شهرًا ووجهنا مَنْ يتتبع أمواله ويرجع إلينا بخبره فصح عنه أنه يملك قيمة ثلاثة عشر ألف دينار من دابة وبغل وخادم وجارية وغير ذلك ‏.‏

وولينا رجلًا - أشار به غيركما - نهاوند فأقام بعد عشرين شهرًا من دخول يده في العمل سبعين بحينا وعشرين بحينا وفي منزله أربعة خدم خصيان قيمتهم ألف وخمسمائة في دينار وذلك سوى نتاج فكر اتخذه هات ما عندك من الجواب ‏.‏

قلت‏:‏ والله يا أمير المؤمنين ما عندي جواب ‏.‏

فقال‏:‏ ألم أعلمك أنه لا جواب عندك‏!‏ وأكثر من هذا أنه ترغَّب لي علي بن هشام في رجل أوليته القضاء فأعلمني أنه وجده فسرني والله وسُري عني ورجوت أن يكون بحيث أحب فأمرته بإحضاره فغدا عليً فسألته عن الرجل فذكر أنه لم يجده على الصفة التي يحب فسألته عن السبب في ذلك بعد وصفه الأول فوصف أن الذي وصفه لي علي بن مقاتل وأنه كان عنده من أهل العفاف والستر فانصرف علي ولم يحضره ووجه إليه وهو لا يشك أنه يظهر كراهة لما أردناه عليه ويستعفي تصنعًا فخبره بما أردناه له فوثب إلى رأسه فقبَّله فقضى أنه لا خير عنده لأنه لو كان من أهل الخير لعِّدَ الذي دعا إليه إحدى المصائب والرزايا فقلت له‏:‏ جزاك الله عن إمامك ونفسك خير ما جزى امرأ عن إمامه ونفسه ودينه ‏.‏

قال بشر‏:‏ فبهت ولم أجر بكلمة فقال لي‏:‏ ولكن إذا أردت العفيف النظيف التقي النقي الطاهر الزكي - يعني الحسين - وهو بحالته التي فارقنا عليها والله ما غيَّر ولا بدَل أما يحيى بن أكثم فما ندري ما عيبه‏!‏ أما ظاهره فأعف خلق الله ‏.‏

فقلت‏:‏ والله يا أمير المؤمنين ما لك في الخلفاء شبيه إلا عمر بن الخطاب فإنه كان يفحص عن عماله وعن دقيق أسرار حكامه فحصًا شافيًَا وكان لا يخفى عليه ما يفيده كل امرئ منهم وما ينفق وكل من نأى عنه كمن دنا منه في بحثه وتنقيره ‏.‏

فقال‏:‏ يا بشر إن أهمّ الأمور كلها إليً أمور الحكام إذ كنا قد ألزمناهم النظر في الدماء والأموال والفروج والأحكام ووددت أن يتأتى مائة قاض مرضيين وأني أجوع يومًا وأشبع يومًا ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو عمر الحسن بن عثمان الواعظ قال‏:‏ حدَّثنا جعفر بن محمد بن الحكم قال‏:‏ حدّثني أحمد بن الحسن الكسائي قال‏:‏ حدَثنا سليمان بن الفضل النهرواني قال‏:‏ حدَّثني يحيى بن أكثم قال‏:‏ بت ليلة عند المأمون فعطشت في جوف الليل فقمت لأشرب ماء فرآني المأمون فقال‏:‏ ما لك ليس تنام يا يحيى قلت‏:‏ يا أمير المؤمنين أنا والله عطشان فقال‏:‏ ارجع إلى موضعك فقام والله إلى البرادة فجاءني بكوز فقام على رأسي فقال‏:‏ اشرب يا يحيى ‏.‏

فقلت‏:‏ يا أمير المؤمنين فهلا وصيف أو وصيفة فقال‏:‏ إنهم قال‏:‏ يا يحيى قلت‏:‏ لبيك يا أمير المؤمنين ‏.‏

قال‏:‏ ألا أحدثك ‏.‏

قلت‏:‏ بلى يا أمير المؤمنين ‏.‏

فقال‏:‏ حدّثني الرشيد قال‏:‏ حدثني المهدي قال‏:‏ حدثني المنصور عن أبيه عن ابن عباس قال‏:‏ حدّثني جرير بن عبد الله قال‏:‏ سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ سيد القوم خادمهم‏» ‏‏.‏

حدثنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا محمد بن عمران المرزباني قال‏:‏ حدَّثنا أحمد بن محمد بن عيسى المكي قال‏:‏ حدثنا محمد بن القاسم بن خلاد عن يحيى بن أكثم قال‏:‏ ما رأيت أكرمِ من المأمون بتّ عنده ليلة فعطش فكره أن يصيح بالغلمان فرأيته قد قام قليلًا قليلًا إلى البرادة وبينه وبينها بُعد فشرب ورجع ‏.‏

قال يحيى بن أكثم‏:‏ ثم بت عنده ونحن بالشام فأخذ المأمون سعال فرأيته يسد فاه بكم قميصه حتى لا أنتبه ‏.‏

ثم حملني آخر الليل النوم فكان له وقت يستاك فيه فكره أن ينبهني فلما ضاق الوقت عليه تحركت ‏.‏

فقال‏:‏ الله أكبر يا غلمان نعل أبي محمد ‏.‏

قال يحيى‏:‏ وكنت أمشي معه يومًا في ميدان البستان والشمس عليً وهو في الظل فلما رجعنا قال لي‏:‏ كن الآن في الظل ‏.‏

فأبيت عليه فقال‏:‏ أول العدل أن يعدل الملك في بطانته ثم الذين يلونهم حتى يبلغ الطبقة السفلى

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا محمد بن علي المقرئ قال‏:‏ أخبرنا محمد بن عبد الله النيسابوري قال‏:‏ سمعت أبا بكر بن داود بن سليمان الزاهد يقول‏:‏ سمعت محمد بن عبد الرحمن الشامي يقول‏:‏ سمعت أبا الصلت عبد السلام يقول‏:‏ حبسني المأمون ليلة فكنا نتحدث حتى ذهب من الليل ما ذهب وطفئ السراج ونام القيّم الذي كان يصلح السراج فدعاه فلم يجبه - وكان نائمًا - فقلت‏:‏ يا أمير المؤمنين أصلحه ‏.‏

فقال‏:‏ لا فأصلحه هو ثم انتبه الغلام فظننت أنه يعاقبه فسمعته يقول‏:‏ ربما أكون في المتوضأ فيشتموني ولا يدرون أني أسمع فاعف عنهم ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا محمد بن العباس قال‏:‏ حدَثنا الصولي قال‏:‏ حدثنا عون بن محمد قال‏:‏ حدَثنا عبد الله بن البواب قال‏:‏ كان المأمون يحلم حتى يغيظنا وانه في بعض الأوقات جلس يستاك على دجلة من وراء ستر ونحن قيام بين يديه فمر ملاَح وهو يقول بأعلا صوته‏:‏ أتظنون أن هذا المأمون ينبل في عيني وقد قتل أخاه‏!‏ قال‏:‏ فوالله ما زاد على أن تبسم وقال‏:‏ ما الحيلة عندكم حتى أنبل في عين هذا الرجل الجليل‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن ثابت قال‏:‏ أخبرنا علي بن أبي علي المعدل قال‏:‏ حدَثنا أبو بكر بن عبد الرحيم المازني قال‏:‏ حدًثنا الحسين بن القيم الكوكبي قال‏:‏ حدَثنا أبو الفضل الربعي قال‏:‏ لما وُلد أبو جعفر بن المأمون دخل المهنئون على المأمون فهنأوه بصنوف التهاني وكان فيمن دخل عليه العباس بن الأحنف فمثل قائمًا بين يديه ثم أنشأ يقول‏:‏ مَد لك اللهّ الحياة مدًَّا حتى يريك ابنك هذا جدِّا ثم يفدّى مثل ما تفَدّى كأنه أنت إذا تبدَّا أشبه منك قامةً وقدًَا مؤزرًا بمجده مُردى فأمر له بعشرة آلاف درهم ‏.‏

أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا جعفر بن أحمد قال‏:‏ أخبرنا عبد العزيز بن الحسن الضراب قال‏:‏ حدًثنا أبي قال‏:‏ حدَثنا أحمد بن مروان قال‏:‏ حدًثنا الحسن بن علي الربعي قال‏:‏ حدَّثني قحطبة بن حميد بن الحسن بن قحطبة قال‏:‏ كنت واقفًا على رأس المأمون يومًا وقد قعد للمظالم فأطال الجلوس حتى زالت الشمس وإذا امرأة قد أقبلت تعثر في ذيلها حتى وقفت على طرف البساط فقالت‏:‏ السلام عليك يا أمير المؤمنين ورحمة الله وبركاته فنظر المأمون إلى يحيى بن أكثم فأقبل يحيى عليها فقال‏:‏ تكلمي ‏.‏

فقالت‏:‏ يا أمير المؤمنين قد حيل بيني وبين ضيعتي وليس لي ناصر إلا الله ‏.‏

فقال لها يحيى بن أكثم‏:‏ إن الوقت قد فات ولكن عودي يوم الخميس ‏.‏

قال‏:‏ فرجعت فلما كان يوم الخميس قال المأمون‏:‏ أول من يُدعى المرأه المظلومة فدعا بها ‏.‏

فقال‏:‏ أين خصمك ‏.‏

قالت‏:‏ واقف على رأسك يا أمير المؤمنين قد حيل بيني وبينه وأومأت إلى العباس ابنه فقال لأحمد بن أبي خالد‏:‏ خذ بيده وأقعده معها ففعل فتناظرا ساعة حتى علا صوتهما عليه فقال لها أحمد بن أبي خالد‏:‏ إنك تناظرين الأمير أعزه الله بحضرة أمير المؤمنين أطال الله بقاءه فأخفضي عليك ‏.‏

فقال له المأمون‏:‏ دعها يا أحمد فإن الحق أنطقها والباطل أخرسه فلم تزل تناظره حتى حكم لها المأمون عليه وأمر برد ضيعتها وأمر ابن أبي خالد أن يدفع لها عشرة آلاف درهم ‏.‏

وروى الصولي‏:‏ أنه رُفع إلى المأمون أن خادمه رشد الأسود يسرق طساسه وأباريقه وكان على وضوئه فعاتبه في ذلك فقال‏:‏ رزقي يقصر عني فأضعفه له ثم فقد بعد ذلك طستا وإبريقًا فقال‏:‏ بعني ويحك الشيء إذا أخذته قال‏:‏ فاشتر مني هذا الطست وهذا الإبريق قال‏:‏ بكم قال‏:‏ بخمسة دنانير فقال‏:‏ ادفعوا له خمسة دنانير فقال له رشد‏:‏ بقي والله هذان ما بقي الزمان فقال له المأمون‏:‏ قد رأيت المعاملة فكل من تعلم أنه يسرق مني شيئًا فقل له يبيعنيه ‏.‏

وقال المأمون‏:‏ أنا والله أستلذ العفو حتى أخاف أن لا أؤجر عليه ولو علم الناس مقدار محبتي وفي هذه السنة‏:‏ كتب المأمون إلى هرثمة يأمره بالشخوص إلى خراسان ‏.‏

وفيها‏:‏ خرج خارجي يقال له الهِرْش في ذي الحجة يدعو بزعمه إلى الرضى من آل محمد ومعه جماعة من سفلة الناس وجمع كثيرًا من الأعراب فأتى النيل فجبى الأموال وأغار على التجار وانتهب القرى وساق المواشي ‏.‏

وحج بالناس في هذه السنة العباس بن موسى بن عيسى بن محمد بن علي ‏.‏


ثم دخلت سنه تسع وتسعين ومائة

ثم دخلت سنه تسع وتسعين ومائة
فمن الحوادث فيها‏:‏ قدوم الحسن بن سهل بغداد من عند المأمون وإليه الحرب والخراج فلما قدمها فرق عماله في الكور والبلدان ‏.‏

وفيها‏:‏ شخص طاهر إلى الرقة في جمادى ومعه عيسى بن محمد بن أبي خالد وشخص هرثمة إلى خراسان وخرج أزهر بن زهير بن المسيب إلى الهرش فقتله في المحرم ‏.‏

وفيها‏:‏ خرج بالكوفة محمد بن إبراهيم بن إسماعيل بن إبراهيم بن الحسن ابن الحسن بنَ علي بن أبي طالب يوم الخميس لعشر خلون من جمادى الآخرة يدعو إلى الرضى من آل محمد والعمل بالكتاب والسنة وهو الذي يقال له ابن طباطبا ‏.‏

وكان القيم بأمره في الحرب وتدبيرها وجيوشها أبو السرايا واسمه السري بن منصور وكان يذكر أنه من ولد هانئ بن قبيصة ‏.‏

وكان سبب خروج هذا الرجل صرف المأمون طاهر بن الحسين عما كان إليه من أعمال البلدان التي افتتحها وتوجيهه ذلك إلى الحسن بن سهل فلما فعل ذلك تحدث الناس أن الفضل قد غلب على المأمون وأنه يبرم الأمور على هواه ويستبد بالرأي دونه فغضب لذلك بالعراق مَنْ بها من بني هاشم ووجوه الناس وأنفوا من غلبة الفضل على المأمون واجترءوا على الحسن بن سهل بذلك وهاجت الفتن في الأمصار وكان أول من خرج بالكوفة ابن طباطبا وكان أبو السرايا من رجال هرثمة فمطله برزقه فغضب ومضى إلى الكوفة وبايع محمد بن إبراهيم وأخذ الكوفة واستوثق له أهلها بالطاعة وأقام محمد بالكوفة وأتاه الناس من النواحيِ والأعراب ‏.‏

فلما بلغ الخبر إلى الحسن بن سهل ذلك عنف سليمان بن المنصور وكان عامل الكوفة من قبل الحسن بن سهل ووجه زهير بن المسيِب في عشرة آلاف فلقوه فهزموه واستباحوا عسكره وأخذوا ما كان معه من مال وسلاح ودواب وغير ذلك وكان هذا اليوم الأربعاء سلخ جمادى الآخرة فلما كان من الغد مات محمد بن إبراهيم فجاءةً فيقال إن أبا السرايا سمه ‏.‏

وكان السبب فيِ ذلك‏:‏ أنه لما جاز ما فيِ عسكر ابن زهير منع منه أبا السرايا فعلم أنه لا أمر له معه فسمّه وأقام أبو السرايا مكانه غلامًا حدثًا يقال له‏:‏ محمد بن محمد بن زيد بن علي بن أبي طالب وكان أبو السرايا هو الذي ينفَذ الأمور ويولي مَنْ يرى ويعزل من يريد ‏.‏

ورجع زهير إلى قصر ابن هبيرة فوجّه الحسن عبدوس بن محمد بن أبيِ خالد فيِ أربعة آلاف فتوجه إليه أبو السرايا فواقعه يوم الأحد لثلاث عشرة بقيت من رجب فقتله وأسر هارون بن أبي خالد واستباح عسكره بين قتيل وأسير فلم يفلت منهم أحد وانتشر الطالبيون في البلاد وضرب أبو السرايا الدراهم بالكوفة ونقش حولها‏:‏ ‏ «‏إن الله يحب الذين يقاتلون في سبيله صفًا كأنهم بنيان مرصوص‏» ‏‏.‏

ولما بلغ زهير قتل أبي السرايا عبدوسًا وهو بالقصر انحاز بمن معه إلى نهر الملك ‏.‏

ثم إن أبا السرايا أقبل حتى نزل قصر ابن هبيرة بأصحابه وكانت طلائعه تأتي كُوثَى ونهر الملك ووجّه أبو السرايا جيوشًا إلى البصرة وواسط فدخلوها وكان بواسط ونواحيها عبد الله بن سعيد الحَرَشيّ واليًا عليها من قبل الحسن بن سهل فواقعه جيش أبي السرايا قريبًا من واسط فهزموه فانصرف راجعًا إلى بغداد وقد قُتل من أصحابه جماعة وأسر آخرون فلما رأى الحسن بن سهل أن أبا السرايا ومَنْ معه لا يلْقون له عسكرًا إلا هزموه ولا يتوجهون إلى بلدة إلا دخلوها ولم يجد فيمن معه من القوَّاد مَنْ يكفيه حربه اضطر إلى هرثمة - وكان هرثمة حين قدم الحسن العراق واليًا عليها من قبل المأمون سلم له ما كان بيده بها من الأعمال ثم توجَّه إلى خراسان مغاضبًا للحسن فسار حتى نزل حلوان - فبعث إليه الحسن السندي وصالحًا صاحب المصلى فسأله الانصراف إلى بغداد لحرب أبي السرايا فامتنع فانصرفت الرسل إلى الحسن بإبائه فأعاد عليه السندي بكتب لطيفة فأجاب فانصرف إلى بغداد فقدمها في شعبان وتهيأ للخروج إلى الكوفة فأمر الحسن بن سهل علي بن أبي سعيد أن يخرج إلى ناحية المدائن وواسط والبصرة فتهيأوا لذلك ‏.‏

وبلغ الخبر أبا السرايا وهو بقصر ابن هبيرة فتوجّه إلى المدائن فدخلها أصحابه في رمضان وتقدم هو بنفسه وَمَنْ معه حتى نزل نهر صَرْصَر مما يلي طريق الكوفة وكان هرثمة لمّا احتبس قدومه على الحسن ببغداد أمر منصور بن المهدي أن يخرج فيعسكر بالياسريّة إلى قدوم هرثمهَ فخرج فعسكر فلما قدم هرثمة خرج فعسكر بين يدي المنصور ثم مضى حتى عسكر بنهر صَرْصَر بإزاء أبي السرايا والنهر وكان علي بن أبي سعِد معسكرًا بكلواذا فشخص يوم الثلاثاء بعد الفطر بيوم ووجّه مقدمته إلى المدائن فقاتل بها أصحاب أبي السرايا وأخذ علي بن أبي سعيد المدائن فقاتل بها أصحاب أبي السرايا غداة الخميس إلى الليل ثم غدوا على القتال فانكشف أصحاب أبي السرايا وأخذ علي بن أبي سعيد المدائن وبلغ الخبر أبا السرايا من يومه فلما كان ليلة السبت لخمس خلون من شوَّال رجع أبو السرايا من نهر صَرْصَر إلى قصر ابن هبيرة فنزل به وأصبح هرثمة متوجهًا في طلبه فوجد جماعة كثيرة من أصحاب أبي السرايا فهزمهم وقتلهم وبعث برؤوسهم إلى الحسن بن سهل فلما صار هرثمة إلى قصر ابن هبيرة كانت بينه وبين أبي السرايا وقعة وقتل فيها خلق كثير فلما رأى ذلك أبو السرايا انحاز إلى الكوفة فوثب محمد بن محمد ومن معه من الطالبيين على دور بني العباس ودور مواليهم وأتباعهم بالكوفة فانتهبوها وهدموها وأحرقوها وخربوا ضياعهم وأخرجوهم من الكوفة وعملوا في ذلك عملًا قبيحًا واستخرجوا الودائع التي كانت لهم عند الناس فأخذوها ‏.‏

وبعث أبو السرايا إلى مكة - محسين بن حسن بن علي بن الحسين بن علي بن أبي طالب وبعث إلى المدينة محمد بن سليمان بن داود بن الحسن بن الحسن ابن علي بن أبي طالب ليأخذها وكان الوالي على مكة والمدينة داود بن عيسى بن محمد بن علي بن عبد الله بن العباس فأما المبعوث إلى المدينة فإنه دخلها ولم يمنعه أحد ‏.‏

وأما المبعوث إلى مكة فإنه لما مضى توقف هُنيْهة لمن فيها وكان داود بن عيسى لما بلغه توجيه أبي السرايا حسين بن حسن جمع موالي بني العباس والعبيد وكان مسرور الكبير الخادم قد حجَّ تلك السنة في مائتي فارس من أصحابه وتعبأ لحرب من يريد دخول مكة من الطالبيين فقال لداود‏:‏ أقم لي شخصك أو شخص بعض ولدك وأنا أكفيك قتالهم ‏.‏

فقال له داود‏:‏ لا استحل القتال في الحرم والله لئن دخلوا من هذا الفجّ لأخرجن من هذا الفجّ ‏.‏

فانحاز داود من مكة وقال لابنه‏:‏ صلّ بأهل الموسم وبتْ بمنىً ثم الحقني وخشي مسرور أن يقاتل فيميل عنه أكثر مَنْ جمع ‏.‏

فخرج إلى العراق ودفع الناس لأنفسهم من عرفة بغير إمام حتى أتى مزدلفة فصلى بهم المغرب والعشاء رجل من عرض الناس من أهل مكة وحسين بن حسن واقف يرهب أن يدخل مكة فيدفع عنها فخرج إليه قوم يميلون إلى الطالبيين فأخبروه أن الأماكن قد خلت من السلطان فدخل قبيل المغرب ومعه نحو من عشرة فطافوا وسعوا ومضوا إلى عرفة بالليل ثم رجع إلى مزدلفة فصلى بالناس الفجر ودفع بالناس وأقام بمنى أيام الحج فلم يزل مقيمًا بها حتى انقضت سنة تسع وتسعين وأقام محمد بن سليمان الطالبي بالمدينة حتى انقضت سنته أيضًا ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسحاق بن سليمان أبو يحيى العبدي الكوفي مولى لعبد القيس سمع من مالك والثوري وغيرهما

روى عنه‏:‏ قتيبة وأبو كريب وكان ثقة ‏.‏

انتقل إلى الري فسكنها ونسب إليها وكان ثقة صالحًا ورعًا ظاهر الخشوع كثير البكاء وقدم بغداد في هذه السنة فحدَث بها فسمع أحمد بن حنبل ثم رجع إلى الري فمات بها ‏.‏

أسباط بن محمد بن عبد الرحمن بن خالد بن ميسرة أبو محمد القرشي مولى السائب بن يزيد من أهل الكوفة ولد سنة خمس ومائة ‏.‏

سمع أبا إسحاق الشيباني والأعمش والثوري وغيرهم روى عنه‏:‏ قتيبة وأحمد بن حنبل ‏.‏

قال يحيى‏:‏ هو ثقة والكوفيون يضعفونه وتوفي في هذه السنة وقيل‏:‏ أول سنة مائتين ‏.‏

الحكم بن عبد الله بن مسلمة بن عبد الرحمن بن مطيع البلخي حدَث عن هشام بن حسان وبكر بن حبيش ومالك وسفيان روى عنه‏:‏ أحمد بن منيع وكان من أهل الرأي وولي قضاء بلخ ‏.‏

قال يحيى‏:‏ وهو ضعيف وليس بشيء ‏.‏

وقال أحمد بن حنبل - وقد سئل عنه -‏:‏ لا ينبغي أن يروى عنه خلوا عنه إنه قال‏:‏ الجنة والنار خلقتا وستفنيان وهذا كلام جهم لا يروى عنه شيء ‏.‏

وقال أبو داود‏:‏ تركوا حديثه كان جهميًا توفي في جمادى الأولى من هذه السنة ‏.‏

سليمان بن أبي جعفر المنصور يكنى أبا أيوب حدث عن أبيه وإليه ينسب درب سليمان ببغداد

توفي في هذه السنة في صفر وهو ابن خمسين سنة ‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ حدَثني عبد الرحمن بن بشر قال‏:‏ حدَثني محمد بن الحسن قال‏:‏ حدّثتني أم إبراهيم بن جميل قالت‏:‏ حدَّثني عبيد الله الشروي قهرمان سليمان بن أبي جعفر قال‏:‏ دخل هارون الرشيد على سليمان بن أبي جعفر وكان عليلًا فرأى جارية تسمى ضعيفة في غاية الحسن والجمال والشكل فوقعت بقلبه فقال هارون‏:‏ هبها لي فقال‏:‏ هي لك يا أمير المؤمنين ‏.‏

فلما أخذها مرض سليمان من شدة حبه لها فقال‏:‏ أشكو إلى ذي العرش ما لاقيت من أمر الخليفة يسع البرية عدله ويريد ظلمي في ضعيفة قال‏:‏ فبلغ ذلك هارون الرشيد فردّها عليه ‏.‏

شعيب بن الليث أبو عبد الملك ولد سنة خمس وثلاثين ومائة روى عن أبيه وغيره‏.‏

وتوفي في هذه السنة علي بن بكار أبو الحسن البصري كان فقيهًا متعبدًا كثير البكاء أخبرنا ابن ناصر قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصبهاني قال‏:‏ أخبرنا أبو أحمد بن حبان قال‏:‏ حدَثنا أحمد بن روح قال‏:‏ حدثنا عبد الله بن حسن قال‏:‏ سمعت موسى بن طريف يقول‏:‏ كانت الجارية تفرش لعلي بن بكار الفراش فيلمه بيده ويقول‏:‏ والله إنك لطيب والله إنك لبارد لا علوتك الليلة فكان يصلي الغداة لوضوء العتمة قال المؤلف‏:‏ أسند علي عن هشام بن حسان وأبي إسحاق الفزاري في آخرين وصحب إبراهيم بن أدهم وبلغنا عنه أنه طعن في بعض مغازيه فخرجت أمعاؤه على قربوس سرجه فردّها إلى بطنه وشدها بالعمامة وقاتل حتى قتل ثلاثة عشر علجًا‏.‏

وتوفي بالمصيصة في هذه السنة ‏.‏

وهو من ولد عكرمة مولى ابن عباس وقيل‏:‏ هو عمارة بن حمزة بن مالك بن يزيد بن عبد الله مولى العباس بن عبد المطلب كان أحد الكتاب البلغاء وكان أتيه الناس حتى ضرب بنيهه المثل فقيل‏:‏ أنيه من عمارة وكان جوَادًا وإليه تنسب دار عمارة ببغداد أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ أخبرنا الجوهري قال‏:‏ حدًثنا محمد بن عمران بن موسى قال‏:‏ حدَثنا أحمد بن محمد بن عيسى المكي قال‏:‏ حدًثنا محمد بن القاسم بن خلاد قال‏:‏ قال إبراهيم بن داود‏:‏ استأذن قوم على عمارة بن حمزة ليشفعوا إليه في برّ قوم أصابتهم حاجة وكان قد قام من مجلسه فأخبره حاجبه بحاجتهم فأمر لهم بمائة ألف درهم فاجتمعوا ليدخلوا عليه في الشكر له فقال له حاجبه فقال‏:‏ اقرئهم السلام وقل لهم إني رفعت عنكم ذلّ المسألة فلا أحملكم مؤونة الشكر ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن ثابت قال‏:‏ أخبرنا سلامة بن الحسين المقرئ قال‏:‏ أخبرنا علي بن عمر الحافظ قال‏:‏ أخبرنا القاضي الحسين بن إسماعيل قال‏:‏ حدثنا عبد الله بن أبي سعيد قال‏:‏ حدَّثنا هارون بن محمد بن إسماعيل القرشي قال‏:‏ أخبرنا عبد الله بن أيوب المكي قال‏:‏ بعث أبو أيوب المكي بعض ولده إلى عمارة بن حمزة فأدخله الحاجب ‏.‏

قال‏:‏ ثم أدناني إلى ستر مسبل فقال‏:‏ ادخل ‏.‏

فدخلت فإذا هو مضطجع محول وجهه إلى الحائط فقال لي الحاجب‏:‏ سلّم فسلمتَ فلم يرد عليَّ فقال الحاجب اذكر حاجتك فقلت‏:‏ لعله نائم قال‏:‏ لا أذكر حاجتك فقلت له‏:‏ جعلني الله فداك أخوك يقرئك السلام ويذكر دينًا ويقول‏:‏ بهظني وستر وجهي ولولاه لكنت مكان رسولي تسأل أمير المؤمنين قضاءه ‏.‏

فقال‏:‏ وكم دين أبيك قلت‏:‏ ثلاثمائة ألف ‏.‏

فقال‏:‏ وفي مثل هذا أكلم أمير المؤمنين‏!‏ يا غلام احملها معه وما التفت إليَ ولا كلمني بغير هذا‏.‏

قال ابن سعيد‏:‏ وحدَثنا إبراهيم بن محمد بن إسماعيل بن جعفر بن سليمان الهاشمي قال‏:‏ حدَّثني محمد بن سلامة قال‏:‏ حدَثنا الفضل بن الربيع قال‏:‏ كان أبي يأمرني بملازمة عمارة بن حمزة قال‏:‏ فاعتل عمارة وكان المهدي سيئ الرأي فيه فقال له أبي يومًا‏:‏ يا أمير المؤمنين مولاك عمارة عليل وقد أفضى الأمر منه إلى بيع فرشه وكسوته فقال‏:‏ غفلت عنه وما كنت أظن أنه بلغ هذه الحال احمل إليه خمسمائة ألف درهم يا ربيع وأعلمه أن له عندي بعدها ما يحب ‏.‏

قال‏:‏ فحملها أبي من ساعته وقال‏:‏ اذهب بها إلى عمك وقل له‏:‏ أخوك يقرئك السلام ويقول‏:‏ أذكرت أمير المؤمنين أمرك فاعتذر من غفلته عنك وأمر لك بهذه الدراهم وقال‏:‏ لك عندي بعدها ما تحب ‏.‏

قال‏:‏ فأتيته ووجهه إلى الحائط فسلمت فقال لي‏:‏ مَنْ أنت فقلت‏:‏ ابن أخيك الفضل بن الربيع ‏.‏

فقال‏:‏ مرحبًا بك ‏.‏

فأبلغته الرسالة فقال‏:‏ قد كان طال لزومك لنا وقد كنا نحب أن نكافئك على ذلك ولم يمكنا قبل هذا الوقت انصرف بها فهي لك قال‏:‏ فهبته إن أرد عليه فتركت البغال على بابه وانصرفت إلى أبي فأعلمته الخبر فقال‏:‏ يا بني خذها بارك الله لك عمارة ليس ممن يرادّ فكانت أول مال ملكته

هشام بن عبد الله بن عبد الرحمن بن معاوية بن خديج أبو طالب التُجيْبِيّ سمع مالك بن أنس وجالس ابن وهب وكان كريمًا جوَّادًا وولي إمرة برقة من أرض مصر وولي شرطة فسطاط مصر‏.‏

وتوفي في ربيع الآخر من هذه السنة ‏.‏

يوسف بن أسباط أبو محمد من قرية يقال لها‏:‏ سيح كان يقول‏:‏ إن أسباط يقول‏:‏ أشتهي أن أموت وما ملكي درهم ولا على عظمي لحم ولا علي دين ‏.‏

فرزق ذلك فأعد في مرضه شيئًا بعشرة دراهم فعزل منها درهمًا لحنوطه وأنفق الباقي ومات

أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أحمد بن جعفر بن أحمد السراج قال‏:‏ أخبرنا عبد العزيز بن الحسن بن إسماعيل الضراب قال‏:‏ أخبرنا أبي قال‏:‏ أخبرنا أحمد بن مروان المالكي قال‏:‏ حدَثنا إبراهيم بن ديزيل قال‏:‏ سمعت الربيع بن نافع يقول سمعت من يوسف بن أسباط حرفًا في الورع ما سمعت أحسن منه ‏.‏

قلت له يومًا وقد اتخذ كواير نحل‏:‏ لو اتخذت حمامًا ‏.‏

فقال‏:‏ النحل أحبُ إليَ من الحمام الحمام يدخل الغريب فيهم والنحل لا تدخل الغريب فيها فمن ذاك اتخذت النحل ‏.‏


ثم دخلت سنة مائتين

ثم دخلت سنة مائتين
فمن الحوادث فيها‏:‏ أنه في أول المحرم بعدما تفرّق الحاج من مكة جلس حسين بن حسن الأفطس خلف المقام على نُمرقة مثنيَّة وأمر بالكعبة فجردت من الثياب حتى بقيت حجارة مجردة ثم كساها ثوبين من قَز كان أبو السرايا وجههما معه عليهما مكتوب‏:‏ مما أمر به الأصفر بن الأصفر أبو السرايا داعية آل محمد لكسوة بيت الله الحرام وأن يطرح عنه كُسوة الظلمة من ولد العباس ليطهره من كُسوتهم وكتب في سنة تسع وتسعين ومائة ‏.‏

ثم أمر حسين بالكسوة التي كانت على الكعبة فقسمت بين أصحابه العلويين وأتباعهم وعمد إلى ما في خزانة الكعبة من مال فأخذه ولم يسمع بأحد عنده وديعة لأحد من ولد العباس وأتباعهم إلا هجم عليه في داره فإن وجد من ذلك شيئًا أخذه وإذا لم يجد شيئًا حبسه وعذبه حتى يفتدي نفسه ‏.‏

وهرب كثير من الناس فهدم دورهم وجعلوا يحكون الذهب الرقيق الذي في رؤوس أساطين المسجد الحرام فيخرج من الأسطوانة بعد التعب الشديد قدر مثقال وقلعوا شباك زمزم فبيع بالثمن ‏.‏

ومن الحوادث في هذه السنة‏:‏ هرب أبي السرايا من الكوفة ودخول هرثمة إليها وكانت هزيمته بمن معه من الطالبيين ليلة الأحد لأربع عشرة بقيت من المحرم سنة مائتين حتى أتوا القادسية ودخل منصور بن المهدي وهرتمة الكوفة صبيحة تلك الليلة وأمنوا أهلها ولم يعرضوا لأحد منهم فأقاموا بها يومهم إلى العصر ثم رجعوا إلى معسكرهم وخلفوا بها رجلًا منهم يقال له‏:‏ غسَّان بن أبي الفرج ‏.‏

ثم إن أبا السرايا خرج من القادسية هو ومن معه حتى أتوا ناحية واسط وكان بواسط علي بن أبي سعيد وأصحابه وكانت البصرة بيد العلويين بعد فجاء أبو السرايا حتى عبر دجلة أسفل واسط فوجد مالًا كان قد حُمل من الأهواز فأخذه ثم مضى إلى السوس فنزل بمن معه فأقام أربعة أيام وخرق على أصحابه مالًا ‏.‏

فلما كان في اليوم الرابع أتاهم الحسن بن علي الباذغيسي فأرسل إليهم‏:‏ اذهبوا حيث شئتم فلا حاجة لي في قتالكم وإذا خرجتم من عملي فلست أتبعكم ‏.‏

فأبى أبو السرايا إلا قتاله فقاتلهم فهزمهم الحسن واستباح عسكرهم وهرب أبو السرايا فلحق فأتي به الحسن بن سهل فضرب عنقه يوم الخميس لعشر خلون من ربيع الأول وطيف برأسه في المعسكر وبُعث بجسده إِلى بغداد فصلب بصفين على الجسرين فكان من زمن خروجه إلى وقت مقتله عشرة أشهر والذي كان بالبصرة من الطالبيين زيد بن موسى بن جعفر بن محمد بن علي بن الحسين بن أبي طالب الذي يقال له‏:‏ زيد النار - وإنما قيل له ذلك لكثرة ما حرق من دور بني العباس وأتباعهم بالبصرة - فتوجّه إليه علي بن سعيد فأخذه أسيرًا فحبسه وقيل‏:‏ إنه طلب منه الأمان فأمنه ‏.‏

وفي هذه السنة‏:‏ خرج إبراهيم بن موسى بن جعفر بن محمد بن علي باليمن وذلك أنه كان بمكة فلما بلغه خبر أبي السرايا والطالبيين بالعراق خرج باليمن في جماعة من أهل بيته ووالي اليمن المقيم بها من قبل المأمون إسحاق بن موسى العلوي وقربه من صنعاء وخرج منصرفًا عن اليمن بعسكره وخلى اليمن لإبراهيم بن موسى وكره قتاله وذهب نحو مكة فلما أراد دخولها منعه من بها من العلويين وكان يقال‏:‏ لإبراهيم بن موسى الجزار لكثرة من قتل باليمن من الناس وسبى وأخذ من الأموال ‏.‏

وفي هذه السنة‏:‏ وجه بعض ولد عقيل بن أبي طالب من اليمن في جند كثيف ليحج بالناس فحورب العقيلي وهزم ولم يقدر على دخول مكة ومرت به قافلة من الحاج والتجار وفيها كسوة الكعبة وطيبها فانتهب ذلك وكان على الموسم أبو إسحاق بن الرشيد فبعث إليه من قتل من أصحابه وهرب الباقون ‏.‏

وفيها‏:‏ بويع لمحمد بن جعفر بن محمد بن علي بن حسين بن علي بن أبي طالب وذلك أن حسين بن حسن الذي حكينا عنه ما فعل بمكة عن أمر أبي السرايا لما تغير الناس له لسوء سيرته وبلغه أن أبا السرايا قد قتل وأنه قد طرد من كان بالكوفة والبصرة وكور العراق من الطالبيين ورجعت الولاية بها لولد العباس اجتمعوا إلى محمد بن جعفر بن محمد بن علي - وكان شيخًا محببًا في الناس حسن السيرة يروي العلم والناس يكتبون عنه ويظهر زهدًا وسمتًا - فقالوا له‏:‏ قد نعلم حالك في الناس فأبْرِزْ شخصك نبايع لك بالخلافة فإنك إن فعلت ذلك لم يختلف عليك اثنان فأبى عليهم فلم يزل ابنه به وحسين بن حسن الأفطس حتى غلباه على رأيه فأجابهم فأقاموه بعد صلاة الجمعة لثلاث خلون من ربيع الآخر فبايعوه بالخلافة وحشروا إليه الناس من أهل مكة والمجاورين فبايعوه طوعًا وكرهًا فأقام كذلك أشهرًا وليس له من الأمر سوى الاسم ثم أقبل إسحاق بن موسى بن عيسى العباسي من اليمن فاجتمع العلويون إلى محمد بن جعفر فقالوا له‏:‏ هذا إسحاق بن موسى قد أقبل في الخيل والرحل وقد رأينا أن نخندق على مكة ونحاربه فقاتلوه أيامًا ثم كره إسحاق الفتال فرجع ثم ردّ عليهم وكانت الهزيمة على محمد بن جعفر وأصحابه فطلب محمد الأمان حتى يخرج من مكة فأمنوه ‏.‏

ودخل إسحاق في جمادى الآخرة وتفرق الطالبيون كل قوم فيِ ناحية ومضى محمد بن جعفر بجمع الجموع وجاء إلى والي المدينة فخاصمه فهزم محمد وفقئت عينه وقتل من أصحابه خلق كثير ثم رده قوم من الولاة إلى مكة وضمنوا له الأمان فرقا المنبر بمكة وقال‏:‏ إنه بلغني أن المأمون مات فدعاني الناس إلى أن يبايعوا لي وقد صح عندي أنه حي وأنا استغفر الله مما دعوتكم إليه من البيعة وقد خلعت نفسي من البيعة خرج به عيسى بن يزيد إلى الحسن بن سهل فبعث به الحسن إلى المأمون ‏.‏

وفي هذه السنة‏:‏ خالف علي بن أبي سعيد الحسن بن سهل فبعث المأمون بسراج الخادم وقال وفيها‏:‏ خرج هرثمة إلى المأمون وكان قد أتته كتب المأمون أن يلي الشام والحجاز ‏.‏

فأبى وقال‏:‏ لا أرجع حتى ألقى أمير المؤمنين إدلالًا منه لما كان يعرف من نصيحته له ولآبائه وأراد أن يِلقى المأمون فيعرفه ما يدبر عليه الفضل بن سهل وما يكتم عنه من الأخبار وأن لا يدع المأمون حتى يرده إلى بغداد دار الخلافة وملك بني العباس فعلم الفضل ما يريد فقال للمأمون إن هرثمة قد أنغَل عليك العباد والبلاد وظاهر عليك عدوّك وعادى وليك ودس أبا السرايا ولو شاء هرثمة لم يفعل أبو السرايا ما فعل وقد كتب إليه أمير المؤمنين عدة كتب‏:‏ أن يمضي إلى الشام والحجاز فأبى وقد جاء إلى أمير المؤمنين غاضبًا وأبطأ هرثمة في السير فلما قدم ضرب الطبل لكي يعلم المأمون بقدومه فقال المأمون‏:‏ ما هذا فقالوا‏:‏ هرثمة قد أقبل يبرق ويرعد وظن هرثمة أن قوله المقبول فلما دخل قال له المأمون‏:‏ مالأت أهل الكوفة والعلويين وداهنت ودسست إلى أبي السرايا حتى خرج وعمل ما عمل وقد كان رجلًا من أصحابك ولو أردت أن تأخذه لأخذته فذهب هرثمة ليعتذر فلم يسمع منه وأمر به فوجئ على أنفه وديس في بطنه وسحب على وجهه من بين يديه وقد تقدم الفضل بن سهل إلى الأعوان بالغلظة عليه والتشديد حتى حبس فمكث في الحبس أيامًا ثم دس إليه مَنْ قتله وقالوا مات ‏.‏

وفيها‏:‏ وقع شغب ببغداد بين الجند والحسن بن سهل وذلك أن الحسن بعث إلى علي بن هشام وهو والي بغداد من قبله‏:‏ أن امطل الجند أرزاقهم ومنِّهم ولا تعطهم وكان الجند قد قالوا‏:‏ لا نرضى حتى تطرد الحسن بن سهل وعماله عن بغداد فطردوهم وصيروا إسحاق بن المهدي خليفة للمأمون ببغداد وجاء علي بن هشام فقاتل الجند أيامًا على قنطرة الصراة والأرحاء ثم وعدهم أن يعطيهم رزق ستة أشهر إذا أَدركت الغلة فسألوه أن يعجل لكل رجل منهم خمسين درهمًا لينفقوها في رمضان ففعل فبينا هم كذلك خرج عليهم زيد بن موسى بن جعفر الذي كان بالبصرة المعروف بزيد النار وذلك أنه كان محبوسًا عند علي بن أبي سعيد فأفلت من الحبس وخرج بناحية الأنبار ومعه أخو أبي السرايا في ذي القعدة سنة مائتين فبعثوا إليه فأخذ وأتوا به علي بن هشام فلم يلبث إلا جمعة حتى هرب ‏.‏

وفيها‏:‏ أحصي ولد العباس فبلغوا ثلاثة وثلاثين ألفًا ما بين ذكر وأنثى ‏.‏

وفيها‏:‏ قتلت الروم ملكها أليون وكان قد ملك عليهم سبع سنين وستة أشهر وملكوا عليهم ميخائيل مرة ثانية ‏.‏

وفيها‏:‏ قَتَل المأمون يحيى بن عامر بن إسماعيل وذلك أن يحيى أغلظ له فقال له‏:‏ أمير الكافرين فقتل بين يديه في ذي القعدة ‏.‏

وحج بالناس في هذه السنة أبو إسحاق ابن الرشيدُ ‏.‏

أيوب بن المتوكل المقرئ من أهل البصرة سمع عبد الرحمن بن مهدي وغيره روى عنه‏:‏ علي بن المديني ويحيى وكان من القراء ‏.‏

توفي في هذه السنة أبان بن عبد الحميد بن إسحاق بن غفير مولى بني رقاش ‏.‏

من أهل البصرة شاعر مطبوع مقدم قدم بغداد واتصل بالبرامكة وانقطع إليهم وعمل لهم كتاب كليلة ودمنة شعرًا وله قصائد ومدائح في الرشيد والفضل بن يحيى ويقال إِن كل كلام نقل إلى شعر فالكلام أفصح منه إلا هذا الكتاب ‏.‏

أخبرنا أبو منصور القزار قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ قرأت على الجوهري عن أبي عبد الله المرزباني قال‏:‏ أخبرني محمد بن يحيى قال‏:‏ حدَثنا القاسم بن إسماعيل قال‏:‏ حدثني محمد بن صالح الهاشمي قال‏:‏ حدثني ابن لعبد الحميد اللاحقي قال‏:‏ أحب يحيى بن خالد أن يحفظ كتاب كليلة ودمنة فاشتد عليه ذلك فقال له أبان بن عبد الحميد‏:‏ أنا أجعله شعرًا ليخف على الوزير حفظه ‏.‏

فنقله إلى قصيدة عملها مزدوجة عدد أبياتها أربعة عشر ألف بيت في ثلاثة أشهر فأعطاه يحيى عشرة آلاف دينار وأعطاه الفضل خمسة آلاف دينار ‏.‏

وقال له جعفر بن يحيى‏:‏ ألا ترضى أن أكون راويتك لها‏!‏ ولم يعطه شيئًا ‏.‏

قال‏:‏ فتصدق بثلث المال الذي أخذه وكان أبان حسن السيرة حافظًا للقرآن عالمًا بالفقه ‏.‏

وقال عند وفاته‏:‏ أنا أرجو الله وأسأله رحمته ما مضت عليَ ليلة قط لم أصل فيها تطوعًا كثيرًا‏.‏

وأول قصيدته هذه‏:‏ هذا كتاب أدبٍ ومحنه وهو الذي يُدْعى كليل دمنه معروف بن الفيرزان أبو محفوظ ويعرف بالكرخي ‏.‏

نسبة إلى كرخ بغداد كان أهله نصارى وكان صبيًا في المكتب يقول معلمهم‏:‏ أب وابن فيصيح‏:‏ أحدٌ أحدٌ ‏.‏

وأسلم وروى عن بكر بن حبيس والربيع بن صبيح وغيرهما وكان من كبار الزاهدين في الدنيا والعارفين لله المحبين له وكان له كرامات ‏.‏

وذكر مرة عند أحمد فقيل‏:‏ هو قليل العلم فقال‏:‏ وهل يُراد من العلم إلا ما وصل إليه معروف‏!‏ وكان سفيان بن عيينة يقول‏:‏ لا يزال أهل بغداد بخير ما بقي فيهم معروف ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا الحسن بن عثمان قال‏:‏ أخبرنا ابن مالك القطيعي قال‏:‏ حدَّثنا العباس بن يوسف قال‏:‏ حدًثني سعيد بن عثمان قال‏:‏ سمعت محمد بن منصور يقول‏:‏ مضيت يومًا إلى معروف الكرخي ثم عدت إليه من الغد فرأيت في وجهه أثر شجة فهبت أن أسأله عنها وكان عنده رجل أجرأ مني عليه فقال له‏:‏ كنا عندك البارحة ومعنا محمد بن منصور فلم نر في وجهك هذا الأثر ‏.‏

فقال له معروف‏:‏ خذ فيما تنتفع به ‏.‏

فقال له‏:‏ أسألك بحق الله ‏.‏

فانتفض معروف ثم قال له‏:‏ وما حاجتك إلى هذا‏!‏ مضيت البارحة إلى بيت الله الحرام ثم صرت إلى زمزم فشربت منها فزلت رجلي فنطح الباب وجهي فهذا الذي ترى من ذلك ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ أخبرني أحمد بن علي التوزي قال‏:‏ حدَثنا الحسين بن الحسن بن العباس قال‏:‏ حدثني أبو محمد الحسن بن عثمان بن عبد اللهّ البزار قال‏:‏ حدَثني أبو بكر بن الزيات قال‏:‏ سمعت ابن شيرويه يقول‏:‏ كنت أجالس معروفًا الكرخي كثيرًا فلما كان ذات يوم رأيت وجهه قد خلا فقلت له‏:‏ يا أبا محفوظ بلغني أنك تمشي على الماء ‏.‏

فقال لي‏:‏ ما مشيت قط على الماء ولكن إذا هممت بالعبور جمع لي طرفاها فأتخطاها ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو محمد الخلال قال‏:‏ حدَّثنا عبد الواحد بن علي الفامي قال‏:‏ أخبرنا عبد الله بن سليمان الوراق قال‏:‏ حدَّثنا محمد بن أبي هارون قال‏:‏ حدَثنا محمد بن المبارك قال‏:‏ حدَّثنا محمد بن صبيح قال‏:‏ مرّ معروف على سقاء يسقي الماء وهو يقول‏:‏ رحم اللهّ من شرب فشرب - وكان صائمًا - فقال‏:‏ لعل الله أن يستجيب له قال المؤلف‏:‏ توفي معروف في سنة مائتين ويقال‏:‏ في سنة أربع ومائتين والأول أصح وقد جمعت أخباره في كتاب مفرد فلم أطل هاهنا بالتكرار ‏.‏

وهب بن وهب بن كثير بن عبد الله بن زمعة بن عبد المطلب بن أسد بن عبد العزى أبو البختري القرشي حدَّث عن هشام بن عروة وجعفر بن محمد وابن جريج وانتقل عن المدينة إلى بغداد فولاه الرشيد القضاء بعسكر المهدي ثم عزله فولاه مدينة رسول اللّه صلى الله عليه وسلم وجعل إليه صلاتها وقضاءها وحربها وكان جوادًا يعتذر إلى مَنْ يعطيه وإن كثر عطاؤه ‏.‏

فقال مادحه‏:‏ هلا فعلت - هداك المليك - فينا كفعل أبي البختري إلا أنه كان يضع الحديث ويسهر الليل في وضعه ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا القاضي أبو الطيب الطبري قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدثنا محمد بن يحيى الصولي قال‏:‏ حدثنا وكيع قال‏:‏ حدثنا محمد بن الحسين بن مسعود الزرقي قال‏:‏ حدثنا عثمان بن عثمان قال‏:‏ حدثنا أبو سعيد العقيلي قال‏:‏ لما قدم الرشيد المدينة أعظم أن يترقأ منبر النبي صلى الله عليه وسلم في قباء أسود ومنطقة فقال أبو البختري حدثنا جعفر بن محمد عن أبيه قال‏:‏ نزل جبريل على النبي صلى الله عليه وسلم وعليه قباء ومنطقة مخنجرًا فيها بخنجر فقال المعافى التيمي هذه الأبيات‏:‏ ويل وعول لأبي البختري إذا توافى الناس في المحشر من قوله الزور وإعلانه بالكذب في الناس على جعفر والله ما خليت ساعة للفقه في بدو ولا محضر ولا رآه الناس في دهره يمر بين القبر والمنبر قاتل الله أبا وهب لقد أعلن بالزور وبالمنكر يزعم أن المصطفى أحمداَ أتاه جبريل التقي البري عليه خف وقباء أسود مخنجرًا في الحقو بالخنجر أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا التنوخي قال‏:‏ أخبرنا طلحة بن محمد بن جعفر قال‏:‏ حدثني عمر بن الحسن الأشناني قال‏:‏ حدثنا جعفر الطيالسي عن يحيى بن معين‏:‏ أنه وقف على حلقة أبي البختريَ فإذا هو يحدث بهذا الحديث‏:‏ عن جعفر بن محمد عن أبيه عن جابر فقال له‏:‏ كذبت يا عدوَ الله على رسول الله صلى الله عليه وسلم ‏.‏

قال‏:‏ فأخذني الشرط فقلت‏:‏ هذا يزعم أن رسول رب العالمين نزل على النبي صلى الله عليه وسلم وعليه قباء ‏.‏

قال‏:‏ فقالوا لي‏:‏ هذا قاضٍ كذاب فأفرجوا عني ‏.‏

توفي أبو البختري ببغداد في هذه السنة ‏.‏


ثم دخلت سنة إحدى ومائتين

ثم دخلت سنة إحدى ومائتين
فمن الحوادث فيها‏:‏ مراودة أهل بغداد منصور بن المهدي على الخلافة فأبى فراودوه على الإمرة عليهم على أن يدعو للمأمون بالخلافة ‏.‏

وقالوا‏:‏ لا نرضى بالمجوسي ابن المجوسي يعنون الحسن بن سهل - فأجابهم المنصور لذلك‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا عليِ بن عمر الحافظ قال‏:‏ أخبرنا عبد الله بن إسحاق بن إبراهيم قال‏:‏ حدثنا الحارث بن محمد قال‏:‏ حدثنا محمد بن سعد قال‏:‏ عسكر منصور بن المهدي في سنة إحدى ومائتين بكلواذى وسمي المرتضى ودُعي له على المنابر وسلم عليه بالخلافة فأبى ذلك وقال‏:‏ أنا خليفة أمير المؤمنين المأمون حتى يقدم أو يولي من يحب ‏.‏

وعزل سعد بن إبراهيم عن الجانب الشرقي وولاه قتيبة بن زياد وأقر محمد بن سماعة على قضاء الجانب الغربي ‏.‏

وفي هذه السنة‏:‏ تجرَّدت المطوّعة للإنكار على الفساق ببغداد وكان رئيسهم خالد المريوش وسهل بن سلامة ‏.‏

وكان السبب في ذلك‏:‏ أن فساق الجند والشطار أذوا الناس أذىً شديدًا وأظهروا الفسق وقطع الطريق وأخذوا النساء والغلمان علانية من الطرق وكانوا يجتمعون فيأتون الرجل فيأخذون ابنه فيذهبون به فلا يقدر على المنع منهم وكانوا يجتمعون فيأتون القرى فيأخذون ما قدروا عليه ولا سلطان يمنعهم ولا سلطان يعثر بهم وخرجوا في آخر أمرهم إلى قطربل فانتهبوها علانية وجاءوا بما أخذوه يبيعونه علانية وجاء أهلها فاستعدَوا السلطان فلم يعدِهم وكان ذلك في آخر شعبان فلما رأى الناس ذلك قام صُلحاء كل رَبَض ودرْب ومشى بعضهم إلى بعض وقالوا‏:‏ إنما يكون في الحرب الواحد الفاسق والفاسقان إلى العشرة فأنتم أكثر منهم وقد غلبوكم فلو اجتمعتم لمنعتم هؤلاء الفساق ‏.‏

فقام رجل من ناحية طريق الأنبار يقال له‏:‏ خالد الدريوش فدعا جيرانه وأهل محلته إلى معاونته على الأمر بالمعروف والنهي عن المنكر فأجابوه فشد على مَنْ يليه من الفساق والشطار فمنعهم وحبسهم ورفعهم إلى السلطان لأنه كان لا يرى أن يُغَيِّر على السلطان شيئًا ثم قام من بعده بيومين أو ثلاثة رجل يقال له‏:‏ سهل بن سلامة الأنصاري من أهل خُراسان ويكنى‏:‏ أبا حاتم فدعا الناس إلى الأمر بالمعروف والنهي عن المنكر والعمل بكتاب الله وسُنَّة نبيه صلى الله عليه وسلم وعلّق مصحفًا في عنقه ثم بدأ بأهل محلته وجيرانه فأمرهم ونهاهم فقبلوا منه ثم دعا الناس جميعًا إلى ذلك وجعل لنفسه ديوانًا يثبتَ فيه اسم من أتاه يبايعه على ذلك لقتال من خالفه فأتاه خلق كثير فبايعوه إلا أن خالد الدريوش خالفه فقال‏:‏ أنا لا أغير على السلطان شيئًا ولا أقاتله ‏.‏

قال سهل‏:‏ أنا أقاتل كل من خالف الكتاب والسنة كائنًا مَنْ كان سلطانًا أو غير سلطان فمن بايعني على ذلك قبلته ومن خالفني قاتلته ‏.‏

وقام سهل بذلك يوم الخميس لأربع خلون من رمضان وقوتل من قبل السلطان قاتله عيسى بن محمد بن أبي خالد فقاتل فضرب ضربة بالسيف فرجع إلى منزله ثم اعتذر إليه عيسى أن وفي هذه السنة‏:‏ جعل المأمون علي بن موسى بن جعفر بن محمد بن علي بن الحسين ولي عهد المسلمين والخليفة من بعده وسمَاه الرضيّ من آل محمد صلى الله عليه وسلم وأمر جنده أن يطرح السواد ولبس ثياب الخضرة وكتب بذلك إلى الآفاق وذلك يوم الاثنين لليلتين خلتا من رمضان هذه السنة ‏.‏

فكتب الحسن بن سهل إلى عيسى بن محمد يخبره أن أمير المؤمنين قد جعل علي بن موسى الرضي ولي عهده وذلك أنه نظر في بني العباس وبني علي فلم يجد أحدًا أفضل ولا أورع ولا أعلم منه وأنه سمَاه الرضي من آل محمد صلى الله عليه وسلم وأمر أن يطرح السواد ولبس الخضرة وأن يأمر مَنْ قِبَله من الجند والقواد وبني هاشم بالبيعة له ويأخذهم بلبس الخضرة في أقبيتهم وقلانسهم وأعلامهم ويأخذ أهل بغداد جميعًا بذلك فوصل الكتاب إلى عيسى يوم الثلاثاء لخمس بقين من ذي الحجة فدعا أهل بغداد إلى ذلك فاختلفوا فقال قوم‏:‏ نبايع وقال قوم‏:‏ لا نخرج الأمر من ولد العباس وإنما هذا دسيس من قبل الفضل بن سهل وغضب ولد العباس من ذلك واجتمع بعض إلى بعض وتكلموا فيه وقالوا‏:‏ نولي بعضنا ونخلع المأمون وكان المتكلم في هذا والمختلف فيه والمتقلد له‏:‏ إبراهيم ومنصور بن المهدي ‏.‏


ذِكرُ العَهْدِ الَّذي كتبه المأمون بخطّه

ذِكرُ العَهْدِ الَّذي كتبه المأمون بخطّه
بسم اللهّ الرحمن الرحيم ‏.‏

هذا كتاب كتبه عبد اللهّ بن هارون الرشيد أمير المؤمنين بيده لعلي بن موسى بن جعفر ولي عهده ‏.‏

أما بعد‏:‏ فإن الله اصطفى الإسلام دينًا واصطفى له عباده رسلًا دالين عليه وهادين إليه يبشر أولهم بآخرهم ويصدق تاليهم ماضيهم حتى انتهت نبوة الله تعالى إلى محمد صلى الله عليه وسلم على فترة من الرسل ودروس من العلم وانقطاع من الوحي واقتراب من الساعة فختم الله به النبيين وجعله شاهدًا لهم ومهيمنًا عليهم وأنزل عليه كتابه العزيز الذي ‏ «‏لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد‏» ‏ بما أحل وحرم ووعد وأوعد وحذر وأنذر ليكون له الحجة البالغة على خلقه ‏ «‏ليهلك من هلك عن بيِّنة ويحيى من حيا عن بيّنة وإن الله لسميع عليم‏» ‏‏.‏

فبلّغ عن الله رسالته ودعا إلى سبيله بما أمره به من الحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن ثم الجهاد والغلظة حتى قبضه اللّه إليه واختار له ما عنده صلى الله عليه وسلم فلما انقضت النبوة وختم الله بمحمد الوحي والرسالة جعل قوام الدين ونظام أمر المسلمين بالخلافة وإتمامها وعزها والقيام بحق الله فيها بالطاعة التي بها تقام فرائض الله وحدوده وشرائع الإسلام وسننه ويجاهد بها عدوه فعلى خلفاء الله طاعته فيما استخلفهم واسترعاهم من لمر دينه وعباده وعلى المسلمين طاعة خلفائهم ومعاونتهم على إقامة حق الله وعدله وأمن السبل وحقن الدماء وإصلاح ذات البين وجمع الألفة وفي خلاف ذلك اضطراب أمر المسلمين واختلاف ملتهم وقهر دينهم واستعلاء عدوهم وتفرق الكلمة وخسران الدنيا والآخرة فحق على من استخلفه في أرضه وائتمنه على خلقه أن يجهد لله نفسه ويؤثر على ما فيه رضى الله وطاعته ويعمل لما الله واقفه عليه وسائله عنه ويحكم بالحق ويعمل بالعدل فيما حمله الله وقدمه فإن الله عز وجل يقول لنبيه داود عليه السلام‏:‏ ‏ «‏يا داود إنا جعلناك خليفة في الأرض فاحكم بين الناس بالحق‏» ‏ وقال تعالى‏:‏ ‏ «‏فوربك لنسألنهم أجمعين عما كانوا يعملون‏» ‏ ‏.‏

وبلغنا أن عمر بن الخطاب قال‏:‏ لو ضاعت سخلة بشاطئ الفرات لتخوفت أن يسألني الله عنها وأيم الله إن المسؤول عن خاصة نفسه على عمله فيما بين الله وبينه ليعرض أمر كبير على خطر عظيم فكيف بالمسؤول عن رعاية الأمة وبالله الثقة وإليه المفزع والرغبة في التوفيق والعصمة والتسديد والهداية إلى ما فيه ثبوت الحجة والفوز من الله والرضوان والرحمة وأنظر الأئمة لنفسه وأنصحهم لله في دينه وعباده وخلافته في أرضه من عمل بطاعته ودينه وسُنَّة نبيه عليه السلام في مدة أيامه وبعدها فأجهد رأيه ونظره فيمن يوليه عهده ويختاره لإمارة المسلمين ورعايتهم بعده وينصبه علمًا لهم ومفزعًا في جمع ألفتهم ولمّ شعثهم وحقن دمائهم والأمن بإذن الله من فرقتهم وفساد ذات بينهم واختلافهم ورفع نزغ الشيطان وكيده عنهم وإن الله عز وجل جعل العهد بعد الخلافة من تمام أمر الإسلام وكماله وعزه وصلاح أهله وأنهم خلفاؤه من توكيده لمن يختارونه لهم من بعدهم ما عظمت به النعمة وسلمت فيه العاقبة وينقض اللهّ بذلك الشقاق والعداوة والسعي في الفرقة والتربص للفتنة ولم يزل أمير المؤمنين مذ أفضت إليه الخلافة فاختبر بشاعة مذاقها وثقل محملها وشحة مؤونتها وما يجب على من تقلدها من ارتباط طاعة الله ومراقبته فيما حمله فيها وأنصب بدنه وأسهر عينه وأطال فكره فيما فيه عز الدين وقمع المشركين وصلاح الأمة ونشر العدل وإقامة الكتاب والسنة ومنع ذلك من الخفض والدعة ومهنأ العيش علمًا بما الله سائله عنه ومحبته أن يلقى الله مناصحًا في دينه وعباده ومختارًا لولاية عهده ورعاية الأمة من بعده أفضل ما يقدر عليه في دينه وورعه وأرجاهم للقيام بأمر الله وحقه مناجيًا لله بالاستخارة في ذلك ومسألته إلهامه ما فيه رضاه وطاعته في آناء ليله ونهاره معملًا في طلبه والتماسه في أهل بيته من ولد كبد الله بن العباس وعلي بن أبي طالب فكره ونظره مقتصرًا فيمن علم حاله ومذهبه منهم على الحق علمًا بالغًا في المسألة فيمن خفي عليه أمره وجهده وطاقته حتى استقضى أمورهم معرفة وابتلى أخبارهم مشاهدة وكشف ما عندهم مساءلة فكانت خيرته بعد استخارته لله وإجهاد نفسه في قضاء حقه في عباده من البيتين جميعًا‏:‏ علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب لما رأى من فضله البارع وعلمه الناصع وورعه الظاهر وزهده الخالص وتخليه من الدنيا ومسلمته من الناس فقد استبان له ما لم تزل الأخبار عليه متواطئة والألسن متفقة والكلمة فيه جامعة وما لم يزل يعرفه به من الفضل يافعًا وناشئًَا وحدثًا ومكتهلًا فعقد له العهد والولاية من بعده واثقًا بخيرة الله في ذلك إذ علم الله من فعله إيثارًا له وللدين ونظرًا للمسلمين وطلبًا للسلامة وثبات الحجة والنجاة في اليوم الذي يقوم الناس فيه لرب العالمين ودعا أمير المؤمنين ولده وأهل بيته وخاصته وقوٌاده وجنده فبايعوه مسارعين مسرورين عالمين بإيثار أمير المؤمنين طاعة الله على الهوى في ولده وغيرهم ممن هو أشبك رحمًا وأقرب قرابة وسمّاه الرّضيّ إذ كان رضا عند أمير المؤمنين فبايعوه معشر بيتَ أمير المؤمنين ومن بالمدينة المحروسة من قواده وجنده وعامة المسلمين لأمير المؤمنين والرضي من بعده على اسم الله وبركته وحسن قّضائه لدينه وعباده بيعة مبسوطة إليها أيديكم منشرحة لها صدروكم عالمين ما أراد أمير المؤمنين بها وأثر طاعة الله والنظر لنفسه ولكم فيها شاكرين لله على ما ألهم أمير المؤمنين من قضاء حقه في رعايتكم وحرصه على رشدكم وصلاحكم راجين عائدة الله في جمع ألفتكم وحقن دمائكم ولم شعثكم وسد ثغوركم وقوة دينكم وقمع عدوكم واستقامة أموركم فسارعوا إلى طاعة الله وطاعة أمير المؤمنين فإنه الأمر إن سارعتم إليه وحمدتم الله عليه عرفتم الحظ فيه إن شاء الله وكتب بيده لسبع خلون من شهر رمضان المعظم قدره سنة إحدى ومائتين ‏.‏

وكتب الرضي عليه السلام كلمات منها أنه كتب عند قوله‏:‏ اختار من البيتين جميعًا علي بن موسى بن جعفر كتب تحته‏:‏ وصلتك رحمٌ وجزيت خيرًا ‏.‏

وكتب تحت مدحه إياه بقوله‏:‏ وورعه وزهده‏:‏ أثنى الله عليك فأجمل وأجْزَل لك الثواب فأكمل

وكتب تحت قوله‏:‏ فعقد له العهد بعده‏:‏ بل جعلت فداك ‏.‏

وكتب تحت قوله‏:‏ وسمَّاه الرّضي‏:‏ رضي الله عنك وأرضاك وأحسن في الدارينجزاك ‏.‏

ثم كتب الرضي على ظهر العهد ما نسخته‏:‏ بسم الله الرحمن الرحيم ‏.‏

الحمد لله رب العالمين الفعّال لما يريد لا معقب لحكمه ولا راد لقضائه يعلم خائنة الأعين وما تخفي الصدور وصلواته على نبيه وعلى آله الطيبين الطاهرين ‏.‏

أقول وأنا علي بن موسى بن جعفر إن أمير المؤمنين عضده الله بالسداد ووفقه للرشاد عرف من حقنا ما جهله غيره فوصل أرحامًا قطعت وأمَنَ أنفسًا فزعت بل أحياها وقد تلفت وأغناها وقد افتقرت مبتغيًا رضا رب العالمين لا يرضى جزاء من غيره وسيجزي الله الشاكرين ولا يضيع أجر المحسنين وإنه جعل إليَّ عهده والإمرة الكبرى إن بقيت من بعده فمن حل عقدة أمرها وفصم عروة أحب إيثاقها فقد أباح حريمه وأحل محرمه إِذ كان بذلك زاريًا على الإمام منتهكًا حرمة الإسلام وقد جعلت لله على نفسي إن استرعاني أمير المؤمنين وقَلدني خلافته العمل فيهم عامة وفي بني العباس بن عبد المطلب خاصة بطاعته وسنة رسول الله صلى الله عليه وسلم وأن لا أسفك دمًا حرامًا ولا أبيح فرجًا ولا مالًا إلا ما سفكته حدوده وأباحته فرائضه وأن أتخيّر الكفاة جهدي وطاقتي وقد جعلت بذلك على نفسي عهدًا مؤكدًا يسألني الله عنه فإنه عز وجل يقول‏:‏ ‏ «‏وأوفوا بالعهد إن العهد كان مسؤولًا‏» ‏ فإن حدتُ أو غيرت أو بدلت كنت للتغيير مستحقًا وللنكال متعرضًَا فأعوذ بالله من سخطه وإليه أرغب في التوفيق لطاعته والحول بيني وبين معصيته في عافيته لي وللمسلمين ‏.‏

وقد امتثلت أمر أمير المؤمنين وآثرت رضاه والله يعصمني وإياه وأشهدت الله على نفسي وكفى بالله شهيدًا ‏.‏

وكتبت خطي بحضرة أمير المؤمنين أطال الله بقاءَه والفضل بن سهل ويحيى بن أكثم وعبد الله بن طاهر وثمامة بن أشرس وبشر بن المعتمر وحماد بن النعمان ‏.‏

في شهر رمضان سنة نُسْخَةُ الشَهادَاتِ رسم أمير المؤمنين - أطال الله بقاءه وكبت أعداءه - قراءة مضمون هذه الصحيفة ظهرها وبطنها بحرم سيدنا رسول الله صلى الله عليه وسلم بين الروضة والمنبر على رؤوس الأشهاد وبمرأىً ومسمعٍ من وجوه بني هاشم وسائر الأولياء والأجناد بما أوجب أمير المؤمنين الحجة به على سائر المسلمين وأبطل الشبهة التي كانت اعترضت آراء الجاهلين ‏ «‏ما كان اللّه ليذر المؤمنين على ما أنتم عليه‏» ‏ ‏.‏

وكتب الفضل بن سهل بحضرة أمير المؤمنين في التاريخ المذكور‏:‏ عبد الله بن طاهر بن الحسين أثبت شهادته في تاريخه ‏.‏

شهد يحيى بن أكثم على مضمون هذا المكتوب ظهره وبطنه وهو يسأل الله عز وجل أن يعرف أمير المؤمنين وكافة المسلمين بركات هذا العهد والميثاق وكتب بخطه في التاريخ المبيّن ‏.‏

شهد حماد بن النعمان على مضمون ظهره وبطنه وكتب بيده في تاريخه ‏.‏

بشر بن المعتمر يشهد بذلك وكتب بيده في التاريخ ‏.‏

ثمامة بن أشرس حضر وكتب خطه قال هبة الله بن الفضل بن صاعد الكاتب‏:‏ هذا العهد رأيته بخط المأمون ابتاعه خالي يحيى بن صاعد بمائتي دينار وحمله إلى سيف الدولة صدقة بن منصور وكان فيه خطوط جماعة من الكتاب مثل‏:‏ الصولي عبد الله بن العباس والوزير المغربي ‏.‏

وفي هذه السنة‏:‏ بويع لإبراهيم بن المهدي وكان السبب ما ذكرناه وهو أن المأمون لما بايع لعلي بن موسى الرضي نفر العباسيون وأظهروا أنهم خلعوا المأمون وبايعوا لإبراهيم بن المهدي ومن بعده إسحاق بن موسى بن المهدي وضمنوا للجند أشياء يعطونهم وأمروا رجلًا يقول يوم الجمعة حين يؤقت المؤذن‏:‏ إنا نريد أن ندعو للمأمون ومن بعده لإبراهيم يكون خليفة ودسُّوا قومًا فقالوا‏:‏ إذا قام من يتكلم بهذا فقوموا وقولوا‏:‏ لا نرضى إلا أن تبايعوا لإبراهيم ومن بعده لإسحاق وتخلعوا المأمون فلمّا قام مَنْ تكلم بهذا وأجيب بهذا لم يصلّوا في ذلك اليوم الجمعة ولا خطب أحد وصلَى الناس أربع ركعات وذلك في يوم الجمعة لليلتين بقيتا من ذي الحجة ‏.‏

وفي هذه السنة‏:‏ افتتح عبد الله بن خُرْداذْبه والي طبرستان بلادًا من بلاد الديلم وزادها في بلاد الإسلام وافتتح جبال طبرستان ‏.‏

وفيها‏:‏ تحرك بابك الحرمي في الجاويذَانيّة أصحاب جاويذان بن سهل وادعى أن رُوح جاويذان صاحب البذّ دخلت فيه وأخذ في العيْث والفساد ‏.‏

وفيها‏:‏ أصاب أهل خُراسان والري وأصبهان مجاعة وعزَ الطعام ووقع الموت ‏.‏

وحج بالناس في


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسين بن الحسن بن عطية بن سعد بن جنادة أبو عبد الله العوفي من أهل الكوفة ولي ببغداد قضاء الشرقية بعد حفص بن غياث ثم نقل إلى قضاء عسكر المهدي في خلافة الرشيد أيامًا ثم عزله وحدث عن أبيه وعن الأعمش ومسعر ‏.‏

روى عنه‏:‏ عمر بن شبة وغيره وكان ضعيفًا في الحديث ويُصحف إذا روى وكانت لحيته تبلغ إلى ركبته ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن ثابت قال‏:‏ أخبرنا علي بن القاسم بن الحسن الشاهد قال‏:‏ حدثنا علي بن إسحاق المادرائي قال‏:‏ حدثنا الحارث بن أبي أسامة قال‏:‏ وحدثني بعض أصحابنا قال‏:‏ جاءت امرأة إلى العوفي قاضي هارون ومعها صبي ورجل فقالت‏:‏ هذا زوجي وهذا ابني منه فقال له‏:‏ هذه امرأتك ‏.‏

قال‏:‏ نعم قال‏:‏ وهذا الولد منك قال‏:‏ أصلح الله القاضي أنا خصي قال‏:‏ فألزمه الولد فأخذ الصبي فوضعه على رقبته وانصرف فاستقبله صديق له خصي والصبي على عنقه فقال‏:‏ مَنْ هذا الصبي فقال‏:‏ القاضي يفرق أولاد الزنا توفي العوفي في هذه السنة ‏.‏

سعد بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف أبو إسحاق الزهري سمع أباه وغيره روى عنه‏:‏ أحمد بن حنبل وخلف بن سالم وكان صدوقًا ثقة ولي القضاء بواسط في خلافة هارون ثم ولي قضاء العسكر للمهدي ببغداد ثم عزل فلحق بالحسن بن سهل وهو بفم الصلح فولاه قضاء عسكره ‏.‏

وتوفي بالمبارك في هذه السنة وهو ابن ثلاث وستين سنة ‏.‏

عبد الله بن الفرج أبو محمد القنطري كان أحد العُبَّاد وكان بشر الحافي يوده ويزوره ‏.‏

روى عنه‏:‏ البرجلاني وعلي بن الموفق أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا العتيقي قال‏:‏ حدثنا محمد بن العباس قال‏:‏ حدثنا العباس بن العباس الجوهري قال‏:‏ حدثنا عبد الله بن عمرو قال‏:‏ حدثنا محمد بن بيان المكي قال‏:‏ حدثني صاعد قال‏:‏ لما مات عبد الله بن الفرج حضرت جنازته فلمّا واريته رأيته في الليل في النوم جالسًا على شفير قبره ومعه صحيفة ينظر فيها فقلت له‏:‏ ما فعل الله بك قال‏:‏ علي بن عاصم بن صهيب أبو الحسن مولى قريبة بنت محمد بن أبي بكر الصديق ‏.‏

من أهل واسط ولد سنة ثمان ومائة وقيل‏:‏ سنة خمس ومائة وسكن بغداد وحدث بها عن حصين بن عبد الرحمن ومحمد بن سوقة وداود بن أبي هند وإسماعيل بن أبي خالد وابن جريج وحميد الطويل روى عنه‏:‏ أحمد بن حنبل وغيره إلا انهم قالوا‏:‏ كان يخطئ فضعّفوه بذلك ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا مسعود بن ناصر بن أبي زيد السكري قال‏:‏ حدثنا أبو الفضل محمد بن الفضيل المزكي قال‏:‏ حدثنا أبو نصر أحمد بن الحسين المرواني قال‏:‏ سمعت زنجوية بن محمد اللًباد يقول‏:‏ سمعت عبد الله بن كثير البكري يقول‏:‏ سمعت أحمد بن أعين يقول‏:‏ سمعت علي بن عاصم يقول‏:‏ دفع إليَ أبي مائة ألف درهم وقال‏:‏ اذهب فلا أرى وجهك إلا بمائة ألف حديث ‏.‏

أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا الخطيب قال أخبرنا أبو الوليد الحسن بن محمد الدربندي قال‏:‏ حدثنا محمد بن أحمد بن محمد بن سليمان الحافظ قال‏:‏ حدثنا أحمد بن سهل بن حمدويه قال‏:‏ سمعت أبا نصر بن الليث بن حبرويه يقول‏:‏ سمعت يحيى بن جعفر يقول‏:‏ كان يجتمع عند أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال حدثني الحسن بن علي المقرئ قال‏:‏ حدثني أبو عمر بن مهدي قال‏:‏ أخبرنا محمد بن أحمد بن يعقوب قال‏:‏ حدثني جدي قال‏:‏ حدثني يوسف بن يعقوب الصفار قال‏:‏ سمعت عاصم بن علي بن عاصم يقول‏:‏ قال‏:‏ أخبرنا أبي أنه صام ثمانين شهر رمضان ومات وهو ابن أربع وتسعين سنة ‏.‏


ثم دخلت سنة اثنتين ومائتين

ثم دخلت سنة اثنتين ومائتين
فمن الحوادث فيها‏:‏ أن أهل بغداد خلعوا المأمون وبايعوا لإبراهيم بن المهدي بالخلافة وسمّوه المُبارك وفي وقت فعلهم هذا قولان‏:‏ أحدهما أنه أول يوم من المحرم والثاني لخمس خلون منه‏.‏ وصعد إبراهيم المنبر فكان أول من بايعه عبيد الله بن محمد الهاشمي ثم منصور بن المهدي ثم سائر الناس ثم بنو هاشم ثم القواد وكان المتولّي لأخذ البيعة المطلب بن عبد الله بن مالك وكان الذي سعى في ذلك وقام به‏:‏ السندي وصالح صاحب المصلى ومنجاب ونصير الوصيف وسائر الموالي إلا أن الذين سميناهم كانوا الرؤساء والقادة وإنما فعلوا ذلك غضبًا على المأمون حين أراد إخراج ولمَا فرغ من البيعة وعد الجند أن يعطيهم أرزاقًا لستة أشهر فدافعهم بها فلمَّا رأوا ذلك شنعوا عليه فأعطى كل رجل منهم مائتي درهم وكتب لبعضهم إلى السواد بقيمة ما لهم من الحنطة فخرجوا في قَبْضها فلم يمرّوا بشيء إلا نهبوه وأخذوا النصيبين جميعًا‏:‏ نصيب أهل البلاد ونصيب السلطان وغلب إبراهيم مع أهل بغداد على أهل الكوفة والسواد كله وعسكر بالمدائن وولّى الجانب الشرقيّ من بغداد العباس والجانب الغربيّ إسحاق بن موسى الهادي ‏.‏

وأمر أن يُستتاب المريسي ‏.‏

أخبرنا أبو منصور قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا علي بن أبي علي قال‏:‏ أخبرنا طلحة بن محمد بن جعفر قال‏:‏ هاجت العامة على بشر المريسي فسألوا إبراهيم بن المهدي أن يستتيبه وأمر إبراهيم قتيبة بن زياد القاضي أن يُحضره مسجد الرصافة ‏.‏

فحدثني محمد بن أحمد بن إسحاق عن محمد بن خلف قال‏:‏ سمعت محمد بن عبد الرحمن الصيرفي يقول‏:‏ شهدت المسجد الجامع بالرصافة وقد اجتمع الناس وجلس قتيبة بن زياد وأقيم بشر المريسي على صندوق من صناديق المصاحف عند باب الخدم وقام المستمليان أبو مسلم عبد الرحمن بن يونس مستملي ابن عيينة وهارون بن موسى مستملي يزيد بن هارون يذكران‏:‏ أن أمير المؤمنين إبراهيم بن المهدي أمر قاضيه قتيبة بن زياد أن يستتيب بشر بن غياث المريسي عن أشياء عمّدها منها‏:‏ ذكر القرآن وغيره وأنه تائب فرفع بشر صوته يقول‏:‏ معاذ اللّه إني لست بتائب فكثر الناس عليه حتى كادوا يقتلونه وأدخل إلى باب الخدم وتفرّق الناس ‏.‏

وفي هذه السنة‏:‏ خرج مهدي بن عُلوان الحروري فوجه إليه إبراهيم بن المهدي أبا إسحاق بن الرشيد في جماعة من القواد فهزم مهديًا ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا عبد الله بن عمر بن أحمد الواعظ قال‏:‏ أخبرنا أبي قال‏:‏ قال إسماعيل بن علي‏:‏ وبايع أهل بغداد لأبي إسحاق إبراهيم بن المهدي ببغداد في داره المنسوبة إليه في ناحية سوق العطش وسموه المبارك ويقال‏:‏ سُمِّي المرضي وذلك يوم الجمعة لخمس خلون من المحرم سنة اثنتين ومائتين وأمه أم ولد يقال لها‏:‏ شكلة وبها يعرف فغلب على الكوفة والسواد وخطب له على المنابر وعسكر بالمدائن ثم رجع إلى بغداد فأقام بها والحسن بن سهل مقيم في حدود واسط خليفة للمأمون والمأمون ببلاد خُراسان فلم يزل إبراهيم مقيمًا ببغداد على أمره يدعى بأمير المؤمنين ويُخطب له على منبري بغداد وما غلب عليه من السواد والكوفة ثم رحل المأمون متوجهًا إلى العراق وقد توفي علي بن موسى الرضي فلما أشرف المأمون على العراق وقرب من بغداد ضعف أمر إبراهيم بن المهدي وقصرت يده وتفرَّق الناس عنه فلم يزل على ذلك إلى أن حضر الأضحى من سنة وفي هذه السنة‏:‏ وثب أخو أبي السرايا بالكوفة فبيض واجتمعت إليه جماعه فلقيه غَسّان بن الفرج في رجب فقتله وبعث برأسه إلى إبراهيم بن المهدي ‏.‏

وفيها‏:‏ ظفر إبراهيم بن المهدي بسهل بن سلامة المطوعي فحبسه وعاقبه وقد ذكر عن سهل أنه كان يأمر بالمعروف واجتمع إليه عامة أهل بغداد وكان كل مَنْ أجابه يثني على بابه بُرجًا بجصّ وآجرّ وينصب عليه السلاح والمصحف حتى بلغوا قرب باب الشام وكان سهل يذكر الولاة بأقبح أعمالهم ويقول‏:‏ الفساق ‏.‏

فقاتله أصحاب إبراهيم بن المهدي وخذله العوام حتى أخذ فأتى به إسحاق بن الهادي فقال له‏:‏ حرضت علينا الناس وعبت أمرنا فقال‏:‏ إنما كنت أدعو إلى العمل بالكتاب والسُّنَّة ‏.‏

فقالوا له‏:‏ اخرج فقل إنما الذي كنت أدعو إليه باطل‏:‏ فخرج فقال‏:‏ إن الذي كنت أدعو إليه من الكتاب والسنة أنا أدعو إليه اليوم فوجئ عنقه وضربوه وقُيِّد وحُبس وخُفي أمره وفي هذه السنة‏:‏ شخص المأمون من مرو يريد العراق وكان سبب ذلك‏:‏ أنه أخبر بالقتال والفتن منذ قتل الأمين وأن أهل بيته قد غضبوا لمبايعة علي بن موسى وأنهم قد بايعوا لإبراهيم بن المهدي وكان الفضل بن سهل يكتمه هذه الأحوال فلما أخبر بها وبان أن هرثمة إنما جاء لنصحه وأنه إن لم يتدارك الأمر خرجت الخلافة من يده وأن طاهر بن الحسين لمَّا وطأ له الخلافة أخرج من الأمر وصُيِّر في زاوية في الرقة وأنه لو كان ببغداد لم يجترئ أحد على ما اجترأ عليه وإنك لو خرجت عاد إليك بنو هاشم كلهم وأطاعوا ولم يخبروا بهذا حتى أخذوا خطة بالأمان من الفضل بن سهل لأنه كان لا يظهره على شيء من هذا فلما تحقق الأمر عنده وأمر بالرحيل إلى بغداد علم الفضل بن سهل ببعض أمورهم فتعنتهم فضرب بعضهم بالسياط وحبس بعضهم ثم ارتحل من مرو فلما دخل سرخس دخل أربعة نفر على الفضل بن سهل وهو في الحمام فقتلوه وهربوا فطلبهم المأمون فقتلهم وبعث برؤوسهم إلى الحسن بن سهل وأعلمه ما دخل عليه من المصيبه بقتل الفضل بن سهل وأنه صيَّره مكانه ووصل الخبر بذلك إلى الحسن في رمضان وجعل المطلب يدعو في السر للمأمون وخلع إبراهيم فأجابه منصور وخزيمة وقوّاد كثير وعلم إبراهيم فبعث إلى المطلب ومنصور وخزيمة فاعتلوا عليه ونهب ألفًا من دار المطلب ‏.‏

وفي هذه السنة‏:‏ تزوج المأمون بوران بنت الحسن بن سهل إلا أنه دخل بها في سنة عشر وسنذكر هناك خبرها ‏.‏

وفي هذه السنة‏:‏ زوج المأمون علي بن موسى الرضي ابنته أم حبيب وزوّج محمد بن علي بن موسى ابنته أم الفضل ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أجاز لي أبو نصر أحمد بن محمد بن حسنون النرسي وحدثنيه ثقة من أصحابنا عنه قال‏:‏ أخبرنا إبراهيم بن حامد بن شباب الأصبهاني قال‏:‏ أخبرنا أحمد بن يحيى قال‏:‏ سمعت يحيى بن أكثم يقول‏:‏ لما أراد المأمون أن يزوج ابنته من الرضي قال لي يا يحيى تكلم ‏.‏

قال‏:‏ فأجللته أن أقول له‏:‏ أنكحت فقلت‏:‏ يا أمير المؤمنين أنت الحاكم الأكبر وأنت أولى بالكلام فقال‏:‏ الحمد لله الذي تصاغرت الأمور بمشيئته ولا إله إلا اللّه إقرارًا بربوبيته وصلى الله على سيدنا محمد عند ذكره أما بعد‏:‏ فإن الله جعل النكاح الذي رضيه سببًا للمناسبة ألا وإني قد زوَّجت ابنتي من علي بن موسى الرضي وأمهرتها عنه أربعمائة درهم ‏.‏

وحج بالناس في هذه السنة إبراهيم بن موسى بن جعفر بن محمد ودعا لأخيه بعد المأمون ولاية العهد ومضى إبراهيم بن موسى إلى اليمن وكان قد غلب عليها حمدويه بن علي بن موسى بن ماهان ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الفضل بن سهل بن عبد الله كان من أولاد ملوك المجوس وأسلم أبوه سهل في أيام الرشيد واتصل بيحيى بن خالد البرمكي واتصل الفضل والحسن ابنا سهل بالفضل وجعفر بن يحيى بن خالد فضمّ جعفر بن يحيى الفضل بن سهل إلى المأمون وهو ولي عهد وقيل‏:‏ إن الفضل لما أراد أن يُسلم كره أن يُسلم على يد الرشيد والمأمون فصار وحده إلى الجامع يوم الجمعة فاغتسل ولبس ثيابه ورجع مسلمًا وغلب على المأمون لخلاله الجميلة من الكرم والوفاء والبلاغة والكتابة فلما استخلف المأمون فوَض إليه أموره كلها وسماه ذا الرئاستين لتدبيره أمر السيف والقلم ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو علي الحسن بن محمد بن عمر النرسي قال‏:‏ أخبرنا أحمد بن محمد بن المكتفي بالله قال‏:‏ حدثنا ابن الأنباري قال‏:‏ قال رجل للفضل بن سهل اسكتني عن وصفك تساوي أفعالك في السؤدد وحيًرني فيها كثرة عددها فليس لي إلى ذكرها جميعها سبيل وإذا أردت وصف واحدة اعترضت أختها إذ كانت الأولى ليست بأحق في الذكر فلست أصفها إلا بإظهار العجز عن وصفها ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو بشر محمد بن أبي السري الوكيل قال‏:‏ حدثنا أبو عبيد الله محمد بن عمران المرزباني قال‏:‏ أخبرني الصولي قال‏:‏ أنشدنا ثعلب قال‏:‏ أنشدنا إبراهيم بن العباس الصولي لنفسه في الفضل بن سهل‏:‏ فبسطتها للغنى وسطوتها للأجل وباطنها للندى وظاهرها للقبل فأخذه ابن الرومي فقال للقاسم بن عبيد الله‏:‏ أَصبحت بين خصاصة وتجمل والمرء بينهما يموت هزيلا فامدد إليّ يدًا تعود بطنها بذل النوال وظهرها التقبيلا أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن محمد بن علي بن ثابت قال‏:‏ أخبرني أبو بكر أحمد بن محمد بن عبد الواحد المنكدري قال‏:‏ حدثني أبو أحمد بن عبيد الله بن محمد بن أحمد المنقري قال‏:‏ أخبرنا الصولي قال‏:‏ أخبرنا القاسم بن إسماعيل قال‏:‏ حدثني إبراهيم بن العباس الصولي قال‏:‏ اعتل الفضل بن سهل ذو الرئاستين علة بخْراسان ثم برأ فجلس للناس فهنأوه بالعافية وتصرفوا في الكلام فلما فرغوا أقبل على الناس فقال‏:‏ إن في العلل لنعمًا ينبغي للعقلاء أن يعرفوها بمحيص الذنوب وتعرض لثواب الصبر وإيقاظ من الغفلة وإذكار بالنعمة في حال الصحة واستدعاء للتوبة وحضّ على الصدقة فنسي الناس ما تكلموا به وانصرفوا بكلام الفضل ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرني الحسن بن أبي بكر قال‏:‏ كتب إلي محمد بن إبراهيم أن أحمد بن حمدان أخبرهم قال‏:‏ حدثنا أحمد بن يونس الضبي قال‏:‏ حدثنا أبو حسان الزيادي قال‏:‏ سنة اثنتين ومائتين فيها قتل ذو الرئاستين الفضل بن سهل يوم الخميس لليلتين خلتا من شعبان بسرخس في الحمام اغتاله نفر فدخلوا عليه فقتلوه فقتل به المأمون عبد العزيز بن عمران الطائي ومؤنس بن عمران البصري وخلف بن عمرو البصري وعلي بن أبي سعيد وسراجًا الخادم ‏.‏

قال المصنف رحمه الله‏:‏ وفي رواية أخرى‏:‏ أنه لما رحل المأمون من مرو ووصل إلى سرْخس شد أربع نفر من خواص المأمون وهم غالب المسعودي وقسطنطين الرومي وفرج الديلمي وموفق الصقلي على الفضل بن سهل وهو فيِ الحمام فقتلوه وهربوا وذلك في يوم الجمعة لليلتيِن خلتا من شعبان هذه السنه فجعل المأمون لمن جاء بهم عشرة آلاف دينار فجاء بهم العباس بن القاسم فقالوا للمأمون‏:‏ أنت أمرتنا بقتله فأمر بهم فضربت أعناقهم ‏.‏

وذكر الجاحظ أن عمر الفضل كان إحدى وأربعين سنة وخمسة أشهر ‏.‏

يحيى بن المبارك بن المغيرة أبو محمد العدوي المعروف باليزيدي صاحب أبي عمرو بن العلاء حدَّث عن أبي عمرو وابن جريج وأخذ عن الخليل من اللغة أمرًا عظيمًا وجلس يومًا إلى جانبه فقال له‏:‏ احسبني ضيقتَ عليك فقال الخليل‏:‏ ما ضاق شيء عن صاحبين والدنيا ما تَسَع متباغضين ‏.‏

وإنما قيل له‏:‏ اليزيدي لأنه كان منقطعًا إلى يزيد بن منصور الحميري يؤدب ولده فنسب إليه ثم اتصل بالرشيد فجعل المأمون في حجره وكان يكلم الأمين والمأمون وهما صبيان بكلام بقصيدته تعلم الفصاحة‏:‏ فأكلا يومًا كمأة فتحمَرا فقال لهما اليزيدي‏:‏ فلأ كلأكما كمأكما لا دوا أن دوالا سلا وكان الرشيد قد وكل بهما خادمًا يؤدي إليه ما يجري منهما فمضى إلى الرشيد وقال له‏:‏ إنه اليوم علمهما كلام الزنجية فدعاه فقال‏:‏ أحسنت الزنجية قط قال‏:‏ كذا عرفني الخادم‏.‏

فقال الخادم‏:‏ بلى قد كان ذلك وقت أكل الكمأة فقال اليزيدي‏:‏ إنما قلت كذا ليتفصَّحا وأنا أفعل مثل هذا كثيرًا ‏.‏

فقال الرشيد‏:‏ لا تلم الخادم فلولا التقدمة لظننته أنا بالزنجية ‏.‏

وكان اليزيدي أحد القراء الفصحاء الشعراء عالمًا بلغات العرب ثقة وكان يجلس في أيام الرشيد مع الكسائي ببغداد في مسجد واحد يقرئان الناس وكان الكسائي يؤدّب الأمين واليزيدي يؤدب المأمون فأقر الرشيد الكسائي أن يأخذ على الأمين بحرف حمزة وأمر اليزيدي أن أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن عبد الواحد البزاز قال‏:‏ أخبرنا أبو سعيد السيرافي قال‏:‏ أخبرنا محمد بن أبي الأزهر قال‏:‏ أخبرنا الزبير بن بكار قال‏:‏ أنشدني‏:‏ إسحاق بن أبي إبراهيم قال‏:‏ أنشدني أبو محمد اليزيدي‏:‏ إذا نكبات الدهر لم تعظ الفتى وتفرغ منه لم تعظه عواذلُهْ ومن لم يؤدبه أبوه وأمه تؤدبه رُوعُ الردى وزلازلُهْ فدع عنك ما لا تستطيع ولا تطع هواك ولا يُغلب بحقك باطلْه توفي اليزيدي في هذه السنة ‏.‏

أبو إسحاق المولاي ‏.‏

من أهل الريّ كان يُقال إنه من الأبدال وله كرامات ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ أخبرنا ابن رزق إجازة حدثنا جعفر الجلدي قال‏:‏ حدثنا ابن منصور قال‏:‏ سمعت محمد بن منصور يقول‏:‏ جئت مرة إلى معروف الكرخي فغضَّ أنامله وقال‏:‏ هاه لو لحقت أبا إسحاق الدولابي كان ها هنا الساعة يسلم عليَّ فذهبت أقوم فقال لي‏:‏ اجلس لعله قد بلغ منزله بالريّ ‏.‏

توفي أبو إسحاق الدولابي في هذه السنة رحمة الله عليه ‏.‏


ثم دخلت سنة ثلاث ومائتين

ثم دخلت سنة ثلاث ومائتين
فمن الحوادث فيها‏:‏ أن المأمون شخص من سرخس حتى صار إلى طوس فأقام عند قبر أبيه أيامًا ثم إن علي بن موسى بن جعفر أكل عنبًا فأكثر منه فمات فجأة وذلك في آخر صفر فصلى عليه المأمون وأمر بدفنه عند قبر أبيه الرشيد وكتب في شهر ربيع الأول إلى الحسن بن سهل يعلمه بوفاته ويعلمه ما دخل عليه من الغم به وكتب إلى بني العباس والموالي وأهل بغداد يعلمهم موت علي وإنهم إنما نقموا بيعته من بعده ويسألهم الدخول في طاعته فكتبوا إليه بأغلظ كتاب ورحل المأمون من طوس يريد بغداد فلما صار إلى الري أسقط من وظيفتها ألف ألف درهم ‏.‏

وفي هذه السنة‏:‏ غلبت السوداء على الحسن بن سهل فتغير بذلك المرض عقله حتى قُيد وكتب بذلك قوًاد الحسن إلى المأمون فكتب أن يكون على عسكره دينار بن عبد الله ‏.‏

وفيها‏:‏ ضرب إبراهيم بن المهدي عيسى بن محمد بن أبي خالد وحبسه ‏.‏

وسبب ذلك‏:‏ أنه كان يكاتب حُميدًا والحسن ويظهر لإبراهيم الطاعة فإذا قال له إبراهيم‏:‏ تهيأ للخروج لقتال حُميد اعتلّ بأن الجند يريحون أرزاقهم وتارة يقول‏:‏ حتى تدرك الغلة فلما توثق فيما بينه وبين الحسن وحميد فارقهم على أن يدفع إليهم إبراهيم يوم الجمعة لانسلاخ شوال فبلغ ذلك إبراهيم فأخذ الحفر وبعث إليه ليأتي فاعتل فأعاد الرسول فأمر به فضُرب وحُبس وأخذ جماعة من قواده فحبسهم وحبس أم ولده وصبيانه فنهض أهل بيت عيسى وأصحابه فحرضوا الناس على إبراهيم فشدوا على عامل إبراهيم فطردوه وطردوا جميع عماله فلما كان يوم الجمعة صلوا أربع ركعات بغير خطبة فأخرج إبراهيم عيسى من الحبس وسأله المدافعة عنه فأبى وأخرج إبراهيم أصحابه ليقاتلوا فهزمهم حُميد فلما رثى إبراهيم هذه الحال اختفى في ليلة الأربعاء لثلاث عشرة بقيت من ذي الحجة وبعث المطلب إلى حميد يعلمه أنه قد أحاط بدار إبراهيم فإن كان يريده فليأته فأتوا فلم يجدوه في الدار ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ حدثنا عبيد الله بن عمر الواعظ قال‏:‏ حدثنا أبيِ قال‏:‏ قال إسماعيل بن علي لما حضر الأضحى من سنة ثلاث ومائتين‏:‏ ركب إبراهيم في زي الخلافة فصلّى بالناس صلاة الأضحى ومضى من يومه إلى داره المعروفة فلم يزل فيها إلى آخر النهار ثم خرج منها بالليل فاستتر وانقضى أمره وكانت مدته منذ بويع له بمدينة السلام إلى أن استتر سنة وأحد عشر شهرًا وخمسة أيام ثم ظفر به المأمون فعفى عنه وفي هذه السنة‏:‏ انكسفت الشمس لليلة بقيت من ذي الحجة حتى ذهب ضوؤها وغاب أكثر من ثلثيها فلم تزل كذلك حتى قرب الظهر ثم انجلت ‏.‏

وصار المأمون إلى همذان في ذي الحجة في آخرها ‏.‏

وحج بالناس في هذه السنة‏:‏ سليمان بن عبد الله بن سليمان بن علي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن أي طيبة بن عيسى بن سليمان بن دينار الدارمي

حدث عن مالك بن أنس وولاه المأمون قضاء جرجان ثم ولاه قضاء قومس فأقام بها يقضي حتى توفي في هذه السنة حسين بن علي أبو عبد الله الجعفي‏:‏ كان عالمًا عابدًا قال أحمد بن حنبل‏:‏ ما رأيت بالكوفة أفضل من حسين الجعفي كان يشبه بالرهبان ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا عبد القادر بن محمد بن يوسف قال‏:‏ أخبرنا إبراهيم بن عمر البرمكي قال‏:‏ أنبأنا عبد العزيز بن جعفر قال‏:‏ أخبرنا أبو بكر الخلال قال‏:‏ حدثني محمد بن عبيد الرحبي قال‏:‏ سمعت أبا بكر بن سماعة يقول‏:‏ كنا عند ابن أبي عمر العدني بمكة فسمعناه يقول‏:‏ قدم علينا هارون قدمة إلى هذا المسجد فأخبرني الخادم الذي كان معه قال‏:‏ كنت معه ومعه جعفر بن يحيى فخرجنا جميعًا حتى صرنا إلى الثنية فقال لي‏:‏ سل عن حسين بن علي الجعفي فلقيت رجلًا فقلت له‏:‏ حسين بن علي الجعفي فقال‏:‏ هو ذا يطلع عليك راكبًا حمارًا وخلفه أسود يقود أحمالًا له فإذا هو قد طلع فقلت‏:‏ هو ذا يا أمير المؤمنين فلما حاذاه قام إليه فقبل يده أو قال رجله - فقال له جعفر‏:‏ أتدري من المسلم عليك يا شيخ هو أمير المؤمنين هارون فالتفت إليه حسين فقال له‏:‏ أنت يا حسن الوجه مسؤول عن هذا الخلق كلهم ‏.‏

فقعد يبكي وأتانا آت ونحن عند ابن عيينة فقال لسفيان قدم حسين بن علي الجعفي فقام إليه يتلقاه وخرجنا معه فلما صار في الطريق إلى باب بني شيبة لقيه فضيل بن عياض فقال له‏:‏ أين تريد يا أبا محمد فقال‏:‏ قدم حسين الجعفي فأردت لقاءه فقال‏:‏ أنا معك فخرجا يمشيان جميعًا ونحن خلفهما فلما صرنا في أصحاب اللؤلؤ إذا حسين راكب حمارًا فتقدم إليه فضيل فقبًل رجله وتقدم سفيان فقبّل يده أو قبل سفيان رجله وفضيل يده فقال له فضيل‏:‏ بأبي رجل تعلمت القرآن على يديه أو علمني الله القرآن على يديه ثم دخل المسجد فطاف بالكعبة وجاء إلى توفي الجعفي في هذه السنة ‏.‏

الحسين بن الوليد أبو عبد الله القرشي النيسابوري سمع ابن جريج وابن أبي ذئب ومالك بن أنس وابن لهيعة والثوري والحمادين روى عنه‏:‏ أحمد بن حنبل وابن راهويه ويحيى بن يحيى وكان ثقة فقيهًا قارئًا للقرآن قرأ على الكسائي وكان يغزو الترك في كل ثلاث سنين ويحج في كل خمس وكان له مال وكان سخيًا وكان يقول‏:‏ مَنْ تعشى عندي فقد أكرمني ‏.‏

توفي في هذه السنة وقيل في التي قبلها ‏.‏

خزيمة بن خازم النهشلي القائد كان له تقدم ومنزلة عند الخلفاء ودرب خزيمة ببغداد ينسب إليه وقد أسند الحديث عن ابن أبي ذئب توفي في شعبان هذه السنة بعد أن عمي ‏.‏

زيد بن الحباب بن الريان أبو الحسن التيمي العكلي الكوفي سمع مالك بن مغول وسفيان الثوري وشعبة ومالك بن أنس وابن أبي ذئب ‏.‏

روى عنه‏:‏ يزيد بن هارون وأحمد بن حنبل وقال فيه‏:‏ كان صاحب حديث كيسًا صدوقًا وقد رحل عمرو بن شعيب أبو داود الجفري وجفر موضع ‏.‏

أخبرنا ابن ناصر قال‏:‏ أنبأنا الحسن بن أحمد قال‏:‏ أخبرنا أبو محمد الخلال قال‏:‏ حدثنا أبو بكر أحمد بن محمد بن غالب قال‏:‏ قرأت على أبي بكر محمد بن أحمد بن جعفر القاضي حدثكم محمد بن العباس المستملي قال‏:‏ حدثنا أبو بكر المروزي قال‏:‏ سمعت أحمد بن حنبل يقول‏:‏ رأيت أبا داود الجفري وعليه جبة مخرقة قد خرج القطن منها يصلي بين المغرب والعشاء وهو يترجج من الجوع وبلغني عن عباس الدوري قال‏:‏ لو رأيت أبا داود لرأيت رجلًا كأنه أطلع على النار فرأى ما فيها أسند أبو داود عن الثوري وغيره ‏.‏

وتوفي في هذه السنة ‏.‏

علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب عليهم السلام أبو الحسن الرضي سمع أباه وعمومته وغيرهم وكان يفتي في مسجد رسول الله صلى الله عليه وسلم وهو ابن نيف وعشرين سنة وكان المأمون قد أمر بإشخاصه من المدينة فلما قدم نيسابور أخرج وهو في عمارية على بغلة شهباء فخرج علماء البلد في طلبه مثل يحيى بن يحيى وإسحاق بن راهويه ومحمد بن رافع وأحمد بن حرب وغيرهم ‏.‏

فأقام بها مدة والمأمون بمرو إلى أن أمر بإخراجه إليه وجعله ولي عهده على ما سبق ذكره فلما رأوا أن الخلافة قد خرجت إلى أولاد فتوفي بطوس في قرية يقال لها سناباذ في رمضان هذه السنة ‏.‏

فقال الصولي‏:‏ ومدحه أبو نواس فقال‏:‏ قيل لي أنت واحد الناس في كُلْ ل كلام من المُقال بَدِيهِ لك في جوهر الكلام بديعٌ يثمر الدُر في يدي مُجتنيه فعلى من تركت مدح ابن موسى والخصال التي تجمعن فيه قلت لا أهتدي لمدح إمام كان جبريل خادمًا لأبيه محمد بن بكر أبو عثمان وقيل أبو عبد الله البصري البرساني وبرسان من الأزد سمع ابن جريج وسعيد بن أبي عروبة وشعبة وقم بغداد وحدَث بها فروى عنه أحمد بن حنبل ويحيى بن معين وغيرهما وقال يحيى‏:‏ كان ثقة ظريفًا وتوفي بالبصرة في ذي الحجة من هذه السنة وقيل‏:‏ في سنة أربع ‏.‏

حَدث عن أبيه وروى عنه جماعة وكان محمد قد خرج بمكة في أيام المأمون ودعى إلى نفسه فبايعه أهل الحجاز وتهامة بالخلافة يوم الجمعة لثلاث خلون من ربيع الآخر سنة مائتين فلم يزل يسلم عليه بالخلافة منذ بويع إلى يوم الثلاثاء خامس جمادى الأول ‏.‏

فحج بالناس المعتصم وبعث إليه مَنْ حاربه وقبض عليه وأورده بغداد في صحبته والمأمون إذ ذاك بخراسان فوجَّه به إليه فعفا عنه ولم يمكث إلا يسيرًا حتى توفي عنده فقيل إنه جامع وافتصد ودخل الحمام في يوم واحد فكان سبب موته ‏.‏

أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسن بن أبي بكر قال‏:‏ أخبرنا أبو الحسن بن محمد بن يحيى بن الحسن العلوي قال‏:‏ حدثنا جدي قال‏:‏ كان محمد بن جعفر شجاعًا عاقلًا فاضلًا وكان يصوم يومًا ‏.‏

ويفطر يومًا وكانت زوجته خديجة ابنة عبد الله بن الحسين تقول‏:‏ ما خرج من عندنا في ثوب قط فرجع حتى يكسوه ‏.‏

قال أبو محمد‏:‏ وحدثنا جدي قال‏:‏ حدثنا داود بن المبارك قال‏:‏ توفي محمد بن جعفر بخراسان مع المأمون فركب المأمون لشهوده حتى دخل به القبر فلم يزل فيه حتى بنى عليه ثم خرج فقام على القبر فدعا له عبد اللهّ وقال‏:‏ يا أمير المؤمنين إنك قد تعبت فلو ركبت فقال له المأمون‏:‏ هذه رحم قطعت من مائتيِ سنة سمع مسعرًا وسفيان الثوري روى عنه‏:‏ أبو كريب وابن راهويه وكان ثقة صدوقًا ‏.‏

توفي في هذه السنة ‏.‏

النضر بن شميل أبو الحسن المازني المروزي سكن مرو وسمع من ابن عون وعوف وشعبة وغيرهم وكان راوية للشعر وله المعرفة بالنحو واللغة وأيام الناس ‏.‏

توفي بخراسان في هذه السنة ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا أبو الغنائم محمد بن علي بن ميمون قال‏:‏ أخبرنا عبد الله بن محمد العلوي وأبو الفرج محمد بن أحمد بن علان الشاهد قالا‏:‏ أخبرنا القاضي أبو عبد الله محمد بن عبد الله الهرواني قال‏:‏ وحدثني أبو القاسم الحسن بن محمد السكوني قال‏:‏ حدثنا أبو الحسن أحمد بن سعيد الدمشقي قال‏:‏ وحدثني الزبير بن بكار قال‏:‏ حدثني النضر بن شميل قال‏:‏ دخلت على المأمون بمرو وعلي أطمار ممر عمله فقال لي‏:‏ يا نضر تدخل على أمير المؤمنين في مثل هذه الثياب فقلت‏:‏ يا أمير المؤمنين إن حر مرو لا يدفع إلا بمثل هذه الأخلاق فقال‏:‏ لا ولكنك متقشف فتجارينا الحديث فقال المأمون‏:‏ حدثني هشيم بن بشير عن مجالد عن الشعبي عن ابن عباس قال‏:‏ قال رسول الله صلى الله عليه وسلم ‏ «‏ إذا تزوج الرجل المرأة لدينها وجمالها كان ذلك سداد من عوز ‏» ‏ قلت‏:‏ صدق فوك عن هشيم يا أمير المؤمنين حدثني عوف الأعرابي عن الحسن أن النبي صلى لله عليه وسلم قال‏:‏ ‏ «‏ إذا تزوج الرجل إلى المرأة لدينها وجمالها كان في ذلك سداد من عوز‏» ‏‏.‏

وكان المأمون متكئًا فاستوى المأمون جالسًا وقال‏:‏ السداد لحن يا نضر قلت‏:‏ نعم ها هنا وإنما لحن هشيم وكان لحانة فقال‏:‏ ما الفرق بينهما قلت‏:‏ السداد‏:‏ القصد في الدين والسبيل ‏.‏

والسداد‏:‏ البلغة وكلما سددت به شيئًا فهو سداد قال‏:‏ فتعرف العرب ذلك قلت‏:‏ نعم هذا العرجي من ولد عثمان بن عفان يقول‏:‏ أضاعوني وأي فتى أضاعوا اليوم كريهه وسداد ثغر قال‏:‏ فأطرق المأمون مليًا ثم قال‏:‏ قبح الله من لا أدب له ثم قال‏:‏ أنشدني يا نضر أخلب بيت للعرب قلت‏:‏ قول ابن بيض يا أمير المؤمنين في الحكمّ بن مروان‏:‏ تقول لي والعيون هاجعة أقم علينا يومًا فلم أقم أي الوجوه انتجعت قلتَ لها وأي وجه إلا إلى الحكم متى يقل حاجبا سرادقه هذا ابن بيض بالباب يبتسم قد كنت أسلمت فيك مقتبلًا فهات ادخل أعطى سلمي قال المأمون لله درك لكأنما شق لك عن قلبي أنشدني أنصف بيت قالته العرب قلت قول ابن إني وإن كان ابن عمي غائبًا لمزاحم من خلفه وورائه ومفيده نصري وإن كان أمرًا متزحزحًا في أرضه وسمائه وأكون واري سره فأصونه حتى يحن عليَّ وقت أدائه وإذا الحوادث أجحفت بسوامه قربت صحيحهما إلى جريان وإذا دعى باسمي لأركب مركبًا صعبًا قعدت له على سيسائه وإذا أتى من وجهه بطريقه لم أطلع مما وراء خبائه وإذا ارتدى ثوبًا جميلًا لم أقل يا ليت أن علي فضل ردائه قال‏:‏ أحسنت يا نضر أنشدني الآن أقنع بيت للعرب فأنشدته قول ابن عبدل‏:‏ إني امرؤ لم أزل وذاك من ال له أديب أعلّم الأدبا أقيم بالدار ما أطمأنت بي الدْ دَارُ وإن كنت نازحًا طربا لا أجتري خلة الصديق ولا أنفع نفسي شيئًا إذا ذهبا أطلب ما يطلب الكرام من الر زق بنفسي وأجمل الطلبا مثل الحمار الموقع السوء لا يحسن مشيًا إلا إذا ضُربا ولم أجد عروة الخلائق إل لا الدين إذ اخترت والحسبا قد يرزق الخافض المقيم وما شد لعيس رجلًا ولا قتبا ويحرم الرزق ذو المطية وال رحل ومن لا يزال مغتربا قال‏:‏ أحسنت ما شئت يا نضر فعندك ضد هذا قلت‏:‏ نعم أحسن منه قال‏:‏ هات فأنشدته‏:‏ يد المعروف غيم حيث كانت تحملها كفور أو شكور قال‏:‏ أحسنت يا نضر فكتب شيئًا لا أدري ما هو ثم قال‏:‏ كيف تقول‏:‏ أفعل من التراب قلتَ‏:‏ أترب قال‏:‏ والطين قلت‏:‏ أطين قال‏:‏ والكتاب ماذا قلت‏:‏ مترب ومطين ‏.‏

قال هذه أحسن من الأولى وكتب لي بخمسين ألف درهم ثم أمر الخادم أن يأتي به الفضل بن سهل ومضيت معه فلما قرأ الكتاب قال‏:‏ لحنت أمير المؤمنين يا نضرم قلت‏:‏ كلا ولكن هشيمًا لحانة ‏.‏

فأمر لي بثلاثين ألف درهم فخرجت إلى منزلي بثمانين ألف درهم


ثم دخلت سنة أربع ومائتين

ثم دخلت سنة أربع ومائتين
فمن الحوادث فيها‏:‏ قدوم المأمون العراق وانقطاع مواد الفتن من بغداد ‏.‏

وكان المأمون لمَا توجّه إلى العراق خلف غسان بن عباد فولى أحمد بن أسد الساماني فرغانة وأخاه نوح بن أسد سمرقند وأخاه يحيى بن أسد‏:‏ الشاس وأشروسنة وأخاهم إلياس بن أسد هراة وهؤلاء أولاد أسد بن سامان وكان سامان من أصحاب أبي مسلم لما ظهر بخُراسان ثم توفي وخلف ابنه أسدًا ثم توفي فخلف هؤلاء وكان أحمد أحسنهم سيرة وكان المأمون في سفره قد أقام بجرجان شهرًا ثم قدم الري فأقام أيامًا ثم جعل يسير فيقيم اليوم واليومين فقال له أحمد بن أبي خالد‏:‏ يا أمير المؤمنين نقدم بغداد وليس معنا سوى خمسين ألف درهم‏:‏ فكيف حالنا إن هاج أمر‏!‏ فقال المأمون‏:‏ إنما نقدم على ظالم فلا يتوقع إلا عفونا ومظلوم فيتوقع إنصافنا فمن كمان لا ظالمًا ولا مظلومًا فبيته يِسعه ‏.‏

فلما وصل إلى النهروان وذلك يوم السبت أقام ثمانية أيام فخرج إليه أهل بيتِه والقواد ووجوه الناس وكان قد كتب إلى طاهر بن الحسين أن يوافيه بالنهروان فلقيه بها ثم دخل بغداد يوم السبت لأربع عشرة ليلة خلت من صفر سنة أربع ومائتين بعد ارتفاع النهار ولباسه ولباس أصحابه قلانسهم وأعلامهم كلها الخضرة ولبس أهل بغداد وبنو هاشم كلهم الخضرة وكانوا يخرقون كل شيء يرونه من السواد فلما قدم نزل الرصافة وأمر طاهرًا بنزول الخيزرانية مع أصحابه ثم تحول ونزل قصره على شاطئ دجلة وقيل‏:‏ بل أقام بالرصافة حتى بنى منازل على شاطئ دجلة عند قصره الأول في بستان موسى وأمر القواد بالإقامة في العسكر فكانوا يختلفون إلى دار المأمون كل يوم فلما مضت ثمانية أيام تكلم بنو هاشم وولده العباس خاصة وقالوا‏:‏ يا أميرِ المؤمنين تركت لباس أهل بيتك ‏.‏

وكان المأمون قد أمر طاهر بن الحسين أن يسأله حوائجه فكان أول ما سأله أن يطرح لباس الخضرة ويرجع إلى لباس السواد وزيِ دولة الآباء فلما رأى كراهية الناس للخضرة دعا بسواد فلبسه ودعى بخلعة سواد فألبسها طاهرًا ثم دعا قواده فألبسهم أقبية وقلانس سودًا وطرح لباس الخضرة وذلك يوم السبت لسبع بقين من صفر فلم يلبس الخضرة ببغداد إلا ثمانية أَيام ‏.‏

وروى الصولي‏:‏ أن زينب بنت سليمان بن علي كلمت المأمون في ترك لباس الخُضرة والإضراب عما فعل من تولية أولاد علي عليه السلام فقال لها‏:‏ إن أبا بكر تولى فما ولى أحدًا من بني هاشم ثم عمر كذلك ثم عثمان فأقبل على بني عبد شمس وترك غيرهم ثم ولي علي بن أبي طالب فولي عبد الله بن العباس البصرة وعبيد الله اليمن ومعبدًا مكة وقثمًا البحرين ما ترك منا أحدًا إلا ولاه وكانت هذه في أعناقنا فكافئيه بما فعل قال‏:‏ وقال المأمون‏:‏ ألام على شكر الوصي أبي الحسن وذلك عندي من عجائب ذا الزمن ولولاه ما عدت لهاشم إمرة وكانت على الأيام تعصى وتمتهن فولى بني العباس ما اختص غيرهم ومن منه أولى بالتكرم والمنن فأوضح عبد اللهّ بالبصرة الهدى وفاض عبيد الله جودًا على اليمن وقسم عمال الخلافة بينهم فلا زلت مربوطًا بذا الشكر مرتهن أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا أبو علي محمد بن الحسين الجازري قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ أخبرنا محمد بن يحيى الصولي قال‏:‏ أخبرنا محمد بن زكريا الغلابي قال‏:‏ أخبرنا أبو سهل الرازي قال‏:‏ لمَّا دخل المأمون بغداد تلقاه أهلها فقال له رجل من الموالي‏:‏ يا أمير المؤمنين بارك الله لك في مقدمك وزاد في نعمك وشكرك عن رعيتك فقد فُقت مَنْ قبلك وأتعبت مَنْ بعدك وآيست أن يعتاض عنك لأنه لم يكن مثلك ولا عُلم شبهك أما فيمن مضى فلا يعرفونه وأما فيمن بقي لا يرتجونه فهم بين دعاء لك وثناء عليك وتمسك بك أخصب لهم جنابك واحلولى لهم ثوابك وكرمت مقدرتك وحسنت أثرتك فجبرت الفقير وفككت الأسير فأنت كما قال الشاعر‏:‏ ما زلت في البذل للنوال وإطلاق لعان بحرمه علق حتى # حتى البراء أنهم عندك أمسوا في القيد والحلق فقال له المأمون‏:‏ مثلك يعيب مَنْ لا يصطنعه ويعز مَنْ يجهل قدره فاعذرني في سالفك فإنك ستجدنا في مستأنفك ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا ثابت بن بندار قال‏:‏ أخبرنا عبد الوهاب بن علي الملحمي قال‏:‏ حدثنا المعافى بن زكريا قال‏:‏ حدثنا الحسين بن القاسم الكركي قال‏:‏ حدثني أبو جعفر محمد بن القاسم بن مهرويه قال‏:‏ حدثني حسن بن الربيع عن أبيه ربيع بن حباب مولى الرشيد قال‏:‏ لما دخل المأمون بغداد دخلت عليه زبيدة أم جعفر فقالت‏:‏ الحمد لله الذي لقبك بخلافة قد هنئت بها عنك قبل أن أراك ولئن كنت فقدت ابنًا خليفة لقد اعتضت ابنًا خليفة وما خسر من اعتاض مثلك وما ثكلت أم ملأت يدها منك وأنا أسأل الله أجرًا على ما أخذ وإمتاعًا بما وهب ‏.‏

فقال المأمون‏:‏ ما تلد النساء مثل هذه ماذا أبقت في هذا الكلام لبلغاء الرجال ‏.‏

وروى الصولي‏:‏ أنه لما قدم المأمون بغداد من خُراسان كتبت إليه أم جعفر بشعر عمله بعض شعرائها وهو‏:‏ لخير إمام قام من خير عنصر وأفضل راق كان أعواد منبر ووارث علم الأولين وملكهم وللملك المأمون من أم جعفر كتبت وعيني تستهل دموعها إليك ابن عمي من جفوني ومحجري أبى طاهر لا طهر الله طاهرًا فما طاهر في فعله بمطهر فأبرزني مكشوفة الوجه حاسرًا وأنهب أموالي وأحرق أذري وعز على هارون ما قد لقيته وما مرّ بي من ناقص الخلق أعور لّذكر أمير المؤمنين قرابتي فديتك من ذي قربة متذكر فإن يك ما أسدي لأمر امرته صبرت لأمرهن قدير مقدر وإن تكن الأخرى فغير مدافع إليك أمير المؤمنين فغبر فلما قرأ الأبيات بكى وقال‏:‏ أنا والله طالب بثأر أخي قتل الله قتَلَتَهُ وكتب إليها في ظهر رقعتها‏:‏ يعز عليَّ ما لا قيت فيه وأنت الأم خير الأمهات ولم أرض الذي فعلوا إليه من القتل المخالف والشتات أمرت بأخذ هذا الأمر منه وقبض يديه عن تلك الهنات وإني مثله لك فاعلميه على ما كان ما بقيت حياتي وثأري بعد ثأر الله فيه سيذهب بالجبابرة العتاة ثم عبر إليها فعزاها وأكثر البكاء معها فقالت‏:‏ يا أمير المؤمنين‏:‏ إن دواء دائي وباب مسألتي في غدائك اليوم عندي فأقام وقعد فأخرجت إليه من جواري محمد من تغنيه وسألته أن يأخذ منهن مَنْ يرتضيه فغنت واحدة‏:‏ همُ قتلوه كي يكونوا مكانه كما غمرت يومًا بكسرى مرازبه فوثب مغضبًا فقالت زبيدة‏:‏ يا أمير المؤمنين حرمني الله أجره إن كنت علمتها أو دسست إليها فصدقها وعجب من ذلك ‏.‏

وفي هذه السنة‏:‏ أمر المأمون بمقاسمة أهل السواد على الخمس وكانوا يقاسمون على النصف

وفيها‏:‏ ولى المأمون أبا عيسى بن الرشيد البصرة وولى عبيد الله بن الحسن بن عبيد الله بن العباس بن علي بن أبي طالب الحرمين وهو الذي حج بالناس في هذه السنة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أشهب بن عبد العزيز بن داود بن إبراهيم أبو عمر العامري ولد سنة أربعين ومائة وكان أحد فقهاء مصر وذوي رأيها ‏.‏

قال محمد بن عاصم المغافري‏:‏ رأيت في المنام قائلًا يقول‏:‏ يا محمد فأجبته فقال‏:‏ ذهب الذين يقال عند فراقهم ليت البلاد بأهلها تتصدع وكان أشهب مريضًا فقلت‏:‏ ما أخوفني أن يموت أشهب فمات من مرضه ذلك ‏.‏

بهلول بن حسان بن سنان أبو الهيثم التنوخي ‏.‏

من أهل الأنبار سمع ببغداد والبصرة والكوفة ومكة والمدينة وحدًث عن شيبان بن عبد الرحمن وورقاء بن عمر والفرج بن فضالة وإسماعيل بن عياش وسعيد بن أبي عروبة وشعبة وحماد بن سلمة وهشيم وغيرهم وكذا حدَث عن مالك وابن عيينة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ حدثني علي بن أبي علي عن أحمد بن يوسف الأزرق قال‏:‏ أخبرني عمي البهلول بن إسحاق بن البهلول قال‏:‏ كان جدي البهلول بن حسان قد طلب الأخبار واللغة والشعر وأيام الناس والتفسير والسير فأكثر من ذلك

ثم تزهد إلى أن مات بالأنبار سنة أربع ومائتين ‏.‏

الحسن بن زياد أبو علي اللؤلؤي أحد أصحاب أبي حنيفة حدَث عنه فروى عنه ابن سماعة ومحمد بن شجاع البلخي وولي القضاء بعد حفص بن غياث وكان إذا جاءه خصمان لم يدر كيف يحكم فإذا ذهبا عرف الحكم ولم يوفق في القضاء وكان يحكى عنه قلة دين ‏.‏

قال يحيى بن معين‏:‏ هو كذًاب خبيث وقال أبو ثور‏:‏ ما رأيت أكذب منه قال الدارقطني‏:‏ متروك توفي في هذه السنة ‏.‏

سليمان بن داود بن الجارود أبو الوليد الطيالي مولى قريش وأصله فارسي سكن البصرة وحدَث عن شعبة والثوري وخلق كثير وروى عنه‏:‏ أحمد بن حنبل وعلي بن المديني وجماعة وكان حافظًا مكثرًا ثبتًا كتبوا عنه أربعين ألف حديث وليس معه كتاب ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا حمزة بن محمد بن طاهر قال‏:‏ أخبرنا الوليد بن بكر قال‏:‏ أخبرنا علي بن أحمد بن زكريا قال‏:‏ أخبرنا أبو مسلم صالح بن أحمد العجلي قال‏:‏ حدثني أبي قال‏:‏ أبو داود الطيالسي بصري ثقة وكان كثير الحفظ وكان قد شرب البلاذر هو وعبد الرحمن بن مهدي فجذم أبو داود وبرص عبد الرحمن فحفظ أبو داود أربعين ألف حديث وحفظ عبد الرحمن عشرة آلاف حديث ‏.‏

توفي أبو داود في صفر هذه السنة وقيل في ربيع الأول وهو ابن اثنتين وسبعين سنة ‏.‏

وقيل‏:‏ في سنة ثلاث لهيعة بن عيسى بن لهيعة أبو عقبة الحضرمي يروي عن عمه عبد الله بن لهيعة وكان قاضي مصر ‏.‏

توفي في ذي القعدة من هذه السنة محمد بن عبيد بن أبي أمية واسمه عبد الرحمن ويكنى محمد أبا عبد الله الإيادي الطنافسي الكوفي وُلد سنة سبع وعشرين ومائة وسمع هشام بن عروة ومحمد بن إسحاق والأعمش وغيرهم نزل بغداد دهرًا ثم رجع إلى الكوفة فمات بها في هذه السنة وقيل‏:‏ في سنة خمس وقيل‏:‏ في سنة ثلاث ‏.‏

حدث عنه أحمد بن حنبل وابن معين وابن راهويه وخلق كثير ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أحمد بن محمد بن غالب قال‏:‏ سمعت أبا الحسن الدارقطني يقول‏:‏ يعلى ومحمد وعمر وإدريس وإبراهيم بنو عبيد كلهم ثقات وإبراهيم ثقة أو أبوهم ثقة ‏.‏

أبو عبد الله محمد بن إدريس بن العباس بن عثمان بن شافع بن السائب بن عبيد بن عبد يزيد بن هاشم بن المطلب بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب أبو عبد الله ‏.‏

أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ سمعت القاضي أبا الطيب الطبري يقول‏:‏ شافع بن السائب الذي ينسب إليه الشافعي رضي الله عنه لقي النبي صلى الله عليه وسلم وهو مترعرع وأسلم أبوه السائب يوم بدر فإنه كان صاحب راية بني هاشم فأسر وفدى نفسه ثم أسلم فقيل له‏:‏ لِمَ لَمْ تُسلم قبل أن تفتدى ‏.‏

فقال‏:‏ ما كنتَ لأحرم المؤمنين طعمًا لهم في قال القاضي‏:‏ وقد وصف بعض أهل العلم بالنسب الشافعي فقال‏:‏ شقيق رسول الله صلى الله عليه وسلم في نسبه وشريكه في حسبه لم ينل رسول الله صلى الله عليه وسلم طهارة في مولده وفضيلة في آبائه إلا وهو قسيمه فيها إلى أن افترقا من عبد مناف فزوج المطلب ابنه هاشمًا الشفا بنت هاشم بن عبد مناف فولدت له عبد يزيد جد الشافعي وكان يقال لعبد يزيد المحض لا قذى فيه فقد ولد الشافعي الهاشمان‏:‏ هاشم بن المطلب وهاشم بن عبد مناف ‏.‏

والشافعي ابن عم رسول الله صلى الله عليه وسلم وابن عمته لأن المطلب عم رسول الله صلى الله عليه وسلم والشفا بنت هاشم أخت عبد المطلب عمة رسول الله صلى الله عليه وسلم وأما أم الشافعي فهي أزدية وقد قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ الأزد جرثومة العرب ‏» ‏ ‏.‏

ولد بغزة من بلاد الشام وقيل‏:‏ باليمن ونشأ بمكة وكتب العلم بها وبمدينة الرسول صلى الله عليه وسلم وكان خفيف العارضين يخضب بالحناء وقدم بغداد مرتين وحدث بها وسُمي فيها ناصر الحديث وخرج إلى مصر فنزلها إلى حين وفاته ‏.‏

وسمع من مالك بن أنس وإبراهيم بن سعد وسفيان بن عيينة وعبد العزيز الدراوردي ومسلم بن خالد الزنجي وخلق كثير ‏.‏

وروى عنه أحمد بن حنبل وغيره من الأكابر ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا ابن رزق قال‏:‏ أخبرنا أبو علي الحسن بن محمد بن شيظم قال‏:‏ أخبرنا نصر بن مكي قال‏:‏ حدثنا محمد بن عبد الله بن عبد الحكم قال‏:‏ قال لي محمد بن إدريس الشافعي‏:‏ وُلدت بغزة سنة خمس وحُملت إلى مكة وأنا ابن سنتين ‏.‏

قال‏:‏ وأخبرني غيره عن الشافعي قال‏:‏ لم يكن لي مال وكنت أطلب العلم في الحداثة أذهب إلى وفي رواية عن الشافعي أنه قال‏:‏ حفظت القرآن وأنا ابن سبع سنين وحفظت الموطأ وأنا ابن عشر سنين وما أفتيت حتى حفظت عشرة آلاف حديث وكان الشافعي في أول أمره قليل التلاوة للقرآن لاشتغاله بالعلم ثم أكثر آخر عمره من القراءة ‏.‏

فروى عنه الربيع أنه كان يختم في كل ليلة ختمة وإذا كان رمضان ختم ستين ختمة وكان حسن الصوت إذا سمعه الناس يتلو اشتد بكاؤهم كان أولى أمره ينام ثلث الليل ويصلي ثلث الليل ويطلب العلم ثلث الليل ثم صار يُحيي الليل وأفتى وله خمس عشرة سنة ‏.‏

كذلك أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا أبو الطيب الطبري قال‏:‏ أخبرنا علي بن إبراهيم البيضاوي قال‏:‏ حدثنا أبو بكر أحمد بن عبد الرحمن بن الجارود قال‏:‏ سمعت الربيع بن سليمان يقول‏:‏ كان الشافعي يفتي وله خمس عشرة سنة وكان يحيي الليل إلى أن مات ‏.‏

وذكر أبو بكر بن بدران المعروف بخالويه في كتاب فضائل الشافعي‏:‏ عن الربيع‏:‏ أن الشافعي كان عند مالك وعنده سفيان بن عيينة والزنجي فأقبل رجلان فقال أحدهما‏:‏ أنا الربيع القماري وقد بعت هذا قمريًا وحلفت له بالطلاق أنه لا يهدأ من الصياح فلما كان بعد ساعة أتاني فقال‏:‏ قد سكت فُرد عليَ دراهمي وقد حنثت فقال مالك‏:‏ بانت منك امرأتك ‏.‏

فمر الشافعي فقال للبائع‏:‏ أردت أنه لا يهدأ أبدًا وأن كلامه أكثر من سكوته فقال‏:‏ قد علمت أنه ينام ويأكل ويشرب وإنما أردت كلامه أكثر من سكوته فقال‏:‏ ردّ عليك امرأتك فأخبر مالكًا فقال للشافعي‏:‏ من أين ‏.‏

قلت فقال‏:‏ حديث فاطمة بنت قيس قالت لرسول الله صلى الله عليه وسلم‏:‏ إن معاوية وأبا جهم خطباني فقال‏:‏ إن معاوية صعلوك وإن أبا جهم لا يضع عصاه عن عاتقه وقد كان ينام ويستريح وإنما خرج كلامه على الأغلب فعجب مالك فقال الزنجي‏:‏ أفت فقد آن لك أن تُفتي ‏.‏

وهو ابن خمس عشرة سنة ‏.‏

أخبرنا علي بن عبيد الله قال‏:‏ أنبأنا أبو محمد التميمي عن عبد الرحمن السلمي قال‏:‏ سمعت أحمد بن الحسين الأصفهاني يقول‏:‏ سمعت عبد الله بن محمد بن بشر يقول‏:‏ سمعت عبد الله بن محمد بن هارون يقول‏:‏ قال محمد بن إدريس الشافعي بمكة سلوني عما شئتم أخبركم من كتاب الله وسنه نبيه صلى الله عليه وسلم فقال له رجل ‏.‏

ما تقول في المحرم قتل زنبورًا فقال‏:‏ قال الله تعالى‏:‏ ‏ «‏وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا‏» ‏‏.‏

حدثنا سفيان بن عيينة عن عبد الملك بن عمير عن ربعي عن حذيفة قال‏:‏ قال رسول الله صلى الله عليه وسلم ‏ «‏ اقتدوا باللذين من بعدي‏:‏ أبي بكر وعمر‏» ‏‏.‏

وحدثنا سفيان عن مسعر عن قيس بن مسلم عن روق بن شهاب عن عمر‏:‏ أنه أمر بقتل الزنبور ‏.‏

أخبرنا يحيى بن علي قال‏:‏ أخبرنا أبو بكر الخياط قال‏:‏ أخبرنا الحسن بن الحسين بن حمكان قال‏:‏ أخبرنا أبو بكر النقاش قال‏:‏ حدثنا أبو نعيم الأستراباذي قال‏:‏ حدثنا الربيع بن سليمان قال‏:‏ سمعت الشافعي يقول‏:‏ أشد الأعمال ثلاثة‏:‏ الجود من قلة والورع في خلوة وكلمة الحق عند من يرجى ويخاف ‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا حمد بن أحمد قال أخبرنا أبو نعيم الأصفهاني قال‏:‏ حدثنا أبو محمد بن حيان قال‏:‏ حدثنا إبراهيم بن محمد بن الحسن قال‏:‏ حدثنا الربيع قال‏:‏ سمعت الشافعي يقول‏:‏ لوددت أن الخلق يعلمون مني ولا يُنسب إليَّ منه شيء وسمعته يقول‏:‏ طلب العلم أفضل من صلاة النافلة وفي رواية أخرى عنه‏:‏ ما ناظرت أحدًا فأحببت أن يخطئ بل أحب أن يوفق ويسدد وما ناظرت أحدًا إلا ولم أبال بين الله الحق على لساني أو لسانه ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا ابن بكير قال‏:‏ حدثنا الحسين بن أحمد الصوفي قال‏:‏ حدثنا أبو بكر عبد الله بن محمد ابن زياد قال‏:‏ سمعت المزني يقول‏:‏ سمعت الشافعي يقول‏:‏ مَنْ تعلم القرآن عظمت قيمته ومَنْ نظر في الفقه نبل مقداره ومَنْ تعلم اللغة رق طبعه ومن تعلّم الحساب جزل رأيه ومَنْ كتب الحديث قويت حجته ومَنْ لم يصن نفسه لم ينفعه علمه ‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصبهاني قال‏:‏ حدثنا محمد بن إبراهيم قال‏:‏ سمعت محمد بن عبد الرحيم بن عبد الله يحكى عن المزني قال‏:‏ دخلت على الشافعي في علته التي مات فيها فقلت كيف أصبحت قال‏:‏ أصبحت من الدنيا راحلًا ولإخواني مفارقًا وكأس المنية شاربًا ولسوء أعمالي ملاقيًا وعلى الله تعالى واردًا فلا أدري أروحي تصير إلى الجنة فأهنيها أو إلى النار فأعزيها ثم بكى وأنشأ يقول‏:‏ ولما قسى قلبي وضاقت مذاهبي جعلت الرجا مني لعفوك سلما تعاظمني ذنبي فلما قرنته بعفوك ربي كان عفوك أعظما وما زلت ذا عفو عن الذنب لم تزل تجود وتعفو منةً وتكرّما أخبرنا ابن ناصر قال‏:‏ أخبرنا حمد بن أحمد قال‏:‏ أخبرنا أبو نعيم قال‏:‏ حدثنا عبد الرحمن بن أبي عبد الرحمن قال‏:‏ حدثنا ابن أبي حاتم قال‏:‏ حدثنا الربيع قال‏:‏ توفي الشافعي ليلة الجمعة بعد العشاء الآخرة آخر يوم من رجب ودفناه يوم الجمعة فانصرفنا فرأينا هلال شعبان ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا إسماعيل بن علي الأستراباذي قال‏:‏ سمعت طاهر بن محمد البكري يقول‏:‏ حدثنا الحسن بن حبيب الدمشقي قال‏:‏ سمعت الربيع بن سليمان يقول‏:‏ رأيت الشافعي بعد وفاته في المنام فقلت‏:‏ يا أبا عبد الله ما صنع الله بك قال‏:‏ أجلسني على كرسي من ذهب ونثر علي اللؤلؤ الرطب ‏.‏

أخبرنا أبو ظفر بإسناد له عن أبي بيان الأصفهاني يقول‏:‏ رأيت النبي صلى الله عليه وسلم في النوم فقلت‏:‏ يا رسول الله محمد بن إدريس الشافعي ابن عمك هل نفعته بشيء أو خصصته بشيء قال‏:‏ نعم سألت الله تعالى أن لا يحاسبه فقلت‏:‏ بماذا يا رسول الله قال‏:‏ إنه كان يصلي عليً صلاة لم يصل بمثل تلك الصلاة أحد فقلت‏:‏ وما تلك الصلاة ‏.‏

قال‏:‏ كان يصلي علي اللهم صل على محمد كلما ذكره الذاكرون وصل على محمد كلما غفل عنه الغافلون ‏.‏

كان أحمد بن حنبل كثير الثناء على الشافعي قال أبو سعيد القرماني‏:‏ قال أحمد بن حنبل‏:‏ إن الله يقيض للناس في رأس كل مائة سنة ما يعلمهم السنن وينفي عن رسول الله صلى الله عليه وسلم الكذب فنظرنا فإذا في المائة عمر بن عبد العزيز في رأس المائتين الشافعي ‏.‏

وفي رواية‏:‏ عن أحمد قال‏:‏ ما بت منذ ثلاثين سنة إلا وأنا أدعو إلى الشافعي وأستغفر له وقال له ابنه عبد الله‏:‏ يا أبه أي رجل كان الشافعي فإني أسمعك تكثر من الدعاء له قال‏:‏ يا بني كان كالشمس للدنيا وكالعافية للناس فانظر هل لهذين من خلف أو منهما من عوض ‏.‏

وقال أحمد لإسحاق بن راهويه‏:‏ تعالى حتى أذهب بك إلى مَنْ لم تر عيناك مثله فذهب به إلى الشافعي وقال صالح بن أحمد‏:‏ مشى أبي مع بغلة الشافعي فبعث إليه يحيى بن معين ما رضيت إلا أن تمشي مع بغلته فقال‏:‏ يا أبا زكريا لو مشيت من الجانب الآخر كان أنفع لك ‏.‏

وقال أبو داود‏:‏ ما رأيت أحمد يميل إلى أحد ميله إلى الشافعي ‏.‏

أخبرنا عبد الرحمن بن محمد بإسناد له عن نهشل بن كثير عن أبيه قال‏:‏ دخل الشافعي يومًا إلى بعض حجر هارون الرشيد استأذن له عليه فأقعده الخادم عند أبي عبد الصمد مؤدب أولاد الرشيد قال له‏:‏ يا أبا عبد الله هؤلاء أولاد أمير المؤمنين وهذا مؤدبهم فلو أوصيته فأقبل على أبي عبد الصمد فقال له‏:‏ ليكن أول ما نبدأ به من إصلاح أولاد أمير المؤمنين إصلاحك نفسك فإن أعينهم مغفورة بعينك فالحسن عندهم ما تستحسنه والقبيح عندهم ما تستقبحه علمهم كتاب الله ولا تكرههم عليه فيملوه ولا تتركهم فيهجروه ثم زدهم من الشعر أعفَه ومن الحديث أشرفه ولا تخرجنهم من علم إلى غيره حتى يتقنوه فإن ازدحام الكلام في هشام بن محمد بن السائب بن بشر أبو المنذر الكلبي صاحب سمر ونسب حدًث عن أبيه روى عنه ابنه وخليفة بن خياط ومحمد بن سعد وهو من أهل الكوفة قدم بغداد وحدَث بها وكان أحمد يقول‏:‏ ومن يحدّث عنه إنما هو صاحب سمر ونسب ما ظننت أن أحدًا حدثني عنه ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الحسن بن أبي طالب قال‏:‏ أخبرنا عبيد الله بن أحمد بن علي المقرئ قال‏:‏ حدثنا علي بن محمد بن الجهم الكاتب قال‏:‏ أخبرنا أبو العباس بن الفضل قال‏:‏ وحدثني محمد بن أبي السرى قال‏:‏ قال لي هشام الكلبي‏:‏ حفظت ما لم يحفظه أحد ونسبت ما لم ينسبه أحد كان لي عم يعاتبني على حفظ القرآن فدخلت بيتًا وحلفت أن لا أخرج منه حتى أحفظ القرآن فحفظته في ثلاثة أيام ونظرت يومًا في المرآة فقبضت على لحيتي لآخذ ما زاد القبضة فأخذت ما فوق القبضة توفي هشام في هذه السنة وقيل‏:‏ سنة ست ‏.‏


ثم دخلت سنة خمس ومائتين

ثم دخلت سنة خمس ومائتين
فمن الحوادث فيها‏:‏ تولية المأمون طاهر بن الحسين من مدينة السلام إلى أقصى عمل المشرق‏.‏

ودخل طاهر عليه يومًا فبكى المأمون فقال له طاهر‏:‏ لمَ تبكي لا أبكى الله عينك والله لقد دانت لك البلاد وأذعن لك العباد فصرت إلى المحبة في كل أمرك ‏.‏

فقال‏:‏ أبكي لأمر ذكره ذلّ وستره حزن ولن يخلو أحد من شجو فلما خرج طاهر أنفذ إلى حسين الخادم مائتي ألف درهم وإلى كاتبه محمد بن هارون مائة ألف درهم وسأله أن يسأل المأمون لِمَ بكى فلما تغمى المأمون قال‏:‏ يا حسين اسقني ماء ‏.‏

قال‏:‏ لا واللهّ لا أسقيك حتى تقول لي لِمَ بكيت حين دخل عليك طاهر ‏.‏

قال‏:‏ يا حسين وكيف عُنِيتَ بهذا حتى سألت عنه‏!‏ قال لغمي بذلك قال‏:‏ يا حسين أمر إن خرجٍ من رأسك قتلتك قال‏:‏ يا سيدي ومتى أخرجت لك سرًا قال‏:‏ إني ذكرت محمدًا أخي وما ناله من الذل فخنقتني العبرة فاسترحت إلى الإفاضة ولن يفوت طاهر منِّي ما يكره ‏.‏

قال‏:‏ فأخبر حسين طاهرًا بذلك فركب طاهر إلى أحمد بن أبي خالد فقال له‏:‏ إن الثناء منّي ليس برخيص وإنّ المعروف عندي ليس بضائع فغَيبني عن عينه فقال له‏:‏ سأفعل وبكٌرْ علي غدًا ‏.‏

وركب ابن أبي خالد إلى المأمون فلما دخل قال ما نمت البارحة ‏.‏

قال‏:‏ ولم يحك قال‏:‏ لأنك ولّيت غسان بن عباد خُراسان وهو ومَنْ معه أكَلةُ رأس فأخاف أن يخرج عليه خارج من الترك قال‏:‏ فمن ترى ‏.‏

قال‏:‏ طاهر بن الحسين فعقد له فشخص يوم الجمعة لليلة بقيت من ذي القعدة من سنة خمس ‏.‏

وفي هذه السنة‏:‏ ولى المأمون يحيى بن معاذ الجزيرة لما قدم عليه ‏.‏

وولى عيسى بن محمد بن أبي خالد بلاد أرمينية وأذربيجان ومحاربة بابك ‏.‏

وولى بشر بن داود مصر على أن يحمل إليه في كل سنة ألف ألف درهم ‏.‏

وولى عيسى بن يزيد الجلوذي محاربة الزّط ‏.‏

وحج بالناس في هذه السنة عبيد الله بن الحسن والي الحرمين وقد تقدم ذكره ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن عبد الله أبو إسحاق الخفاف مولى بخيت حدث عن عمران بن عبد الله بن بكير ‏.‏

توفي في جمادى الآخرة من هذه السنة إبراهيم بن إسحق بن إبراهيم بن إسحق بن عبد الرحمن أبو إسحاق القارئ جمع له بمصر القضاء والقصص وكان رجلًا صالحًا حدَث عن سعيد بن عفير داود بن يزيد عامل السند توفي في هذه السنة روح بن عبادة بن العلاء بن حسان أبو محمد القيسي سمع عبد الله بن عوف وسعيد بن أبي عروبة وابن جريج والأوزاعي ومالك بن أنس والثوريِ وشعبة والحمادين كان من أهل البصرة ثم قدم بغداد فحدث بها فروى عنه أحمد وعلى وابن رَاهَويه والحسن بن عرفة وغيرهم ثم انصرف إلى البصرة فماتَ بها في هذه السنة

وكان كثير الحديث وصنًف الكتب في الأحكام والسنن وجمع التفسير وكان ثقة‏.‏

السري بن الحكم عامل مصر‏:‏ توفي بها في هذه السنة شجاع بن مخلد أبو الفضل البغوي ‏.‏

ولد سنة خمس ومائة سكن بغداد وحدث بها عن هشيم وابن علية وابن عيينة ووكيع وأبي عاصم الفضل‏.‏

روى عنه‏:‏ إبراهيم الحربي والبغوي وقال يحيى‏:‏ هو ثقة ‏.‏

شجاع بن الوليد بن قيس أبو بدر السكوني الكوفي سكن بغداد وحدّث عن عطاء بن السائب والأعمش وغيرهم روى عنه‏:‏ يحيى بن معين وأحمد بن حنبل وابن المديني وغيرهم وكان ثقة وقال سفيان الثوري‏:‏ ليس بالكوفة أعبد من شجاع بن الوليد توفي في هذه السنة وقيل‏:‏ سنة أربع وقيل‏:‏ سنة ثلاث ‏.‏

عبد الله بن عبد الرحمن بن الفضل بن بهرام أبو محمد الدارمي السمرقندي ولد سنة إحدى وثمانين ومائة وسمع بخُراسان من عثمان بن جبلة ومحمد بن سلام وطبقتهما وبالعراق من عبيد الله بن موسى وأبي نعيم وروح وعبدان وطبقتهم وبمصر من سعيد بن أبي مريم وأبي صالح وطبقتهما وبالحجاز من الحميدي وابن أبي أبيس وطبقتهما وبالشام من محمد بن يوسف الفريابي وأبي اليمان وأبي مسهر وطبقتهم ‏.‏

روى عنه‏:‏ محمد بن يحيى الذهلي وأبو زرعة الرازي وأبو حاتم ومسلم بن حجاج في الصحيح وكان أحمد بن حنبل يثني عليه ويقول‏:‏ ذلك السيد عرض علي الكفر فلم يقبل وعرضت عليه الدنيا - يعني القضاء فلم يقبل فألح عليه السلطان في القضاء ‏.‏

فجلس فقضى قضية واحدة ثم استعفى وكان رحمه الله على غاية من الفضل والديانة والرواية والزهد والعفاف ‏.‏

وله مصنفات كثيرة من التفسير وغيره وله المسند حدثنا به أبو الوقت وتوفي في يوم التروية أو يوم عرفة من هذه السنة عبد الرحمن بن أحمد بن عطية أبو سليمان الداراني من أهل داريا

وهي ضيعة إلى جانب دمشق جالس سفيان الثوري وغيره وكان من كبار الصالحين‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال أخبرنا علي بن محمد بن عبد الله المعدل قال أخبرنا عثمان بن أحمد الدقاق قال‏:‏ حدثنا إسحق بن إبراهيم بن أبي حسان الأنماطيِ قال حدَّثنا أحمد بن أبي الحواري قال‏:‏ سمعت أبا سليمان الداراني يقول سمعت أبا جعفر يبكي في خطبته يوم الجمعة فاستقلني الغضب وحضرتني نيَّة أن أقوم فأعظه بما أعرف من فعله إذا نزل ‏.‏

قال‏:‏ فتفكرت أن أقوم إلى خلفه فأعظه والناس جلوس يرمقوني بأبصارهم فيعرض لي فيأمر بي فأقتل على غير تصحيح فجلست وسكت ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا القاسم عبد الرحمن بن عبد الله بن محمد الحربي قال أخبرنا أحمد بن سليمان النجاد قال حدثنا أبو إسحق إبراهيم الأنماطي قال حدثنا أحمد بن أبي الحواري قال‏:‏ سمعت أبا سليمان يقول‏:‏ لولا الليل ما أحببت البقاء في الدنيا ولا أحب البقاء في الدنيا لتشقيق الأنهار ولا لغرس الأشجار ‏.‏

مات أبو سليمان في هذه السنة وقيل‏:‏ في سنة خمس عشرة ولا يصح ‏.‏

نمير الكوفي المجنون أخبرنا محمد بن ناصر الحافظ قال أخبرنا أبو الحسين بن عبد الجبار قال أخبرنا أبو محمد الجوهري قال حدَّثنا أبو عبد الله المرزباني قال أخبرنا محمد بن مخلد العطار قال‏:‏ حدثنا العباس بن محمد بن عبد الرحمن الأشهلي قال‏:‏ حدثني أبي عن ابن نُمَير قال‏:‏ كان لي ابن أخت سمًته أختي باسم أبي نُمير وكان من فتًاك أهل الكوفة وكان قد سمع سماعًا حسنًا وكان حسن الطهور حسن الصلاة يراعي الشمس للزوال فعرض له فذهب عقله وكان لا يأويه سقف بيت إذا كان النهار فهو في الجبانة وإذا كان الليل ففي السطح قائمًا على رجليه في البرد والمطر والريح فنزل يومًا يريد المقابر فقلت‏:‏ يا نمير تنام قال‏:‏ لا ‏.‏

قلت‏:‏ أي شيء العلة التي تمنعك من النوم قال‏:‏ هذا البلاء الذي تراه قلت‏:‏ يا نمير أما تخاف الله عز وجل قال‏:‏ بلى ‏.‏

وقال‏:‏ أليس أشد الناس بلاءً الأنبياء ثم الأمثل فالأمثل‏!‏ قال‏:‏ قلت له أنت أعلم مني قال‏:‏ كلام مضى ‏.‏

قال‏:‏ وصعدت إليه ليلة باردة وهو قائم على السطح وأمه قائمة تبكي فقلت يا نمير بقي منك شيء لم ننكره قال‏:‏ نعم قلت‏:‏ ما هو قال‏:‏ حب الله عز وجل وحب رسوله صلى الله عليه وسلم‏.‏

قال‏:‏ وصعدت إليه ليلة في رمضان فقلت له‏:‏ يا نمير لم أفطر‏.‏

قال ولمَ ‏.‏

قلت‏:‏ أحب أن تراك أختي تأكل معي قال‏:‏ أفعل ‏.‏

قال‏:‏ فأصعد إلينا السطح طعام فجعل يأكل معي حتى فرغت وفرغ فلما أردت أن أقوم رحمته من أن يراني موليًا وهو في الظلمة والريح فبكيت فقال‏:‏ ويحك رحمك الله ‏.‏

قلت له‏:‏ كيف أنزل إلى الكن والضوء وأدعك في الظلمة والبرد فغضب وقال‏:‏ إن لي ربًا هو أرحم بيِ منك وأعلم بما يصلحني فدعه يصرفني كيف شاء فإني لا أتهمه في قضائه ‏.‏

فقلت له‏:‏ لئن كنت في ظلمة الليل فإن جدك في ظلمة اللحد أريد أن أعزيه وأطيب نفسه ‏.‏

فقال لي‏:‏ أجُعِلَ روح رجل صالح مثل روح رجل متلون ‏.‏

ثم قال لي‏:‏ أتاني البارحة أبي وأبوك عبد الله بن نمير فوقف ثم أشار إلى موضع كان أبي يصلي فيه فقال لي‏:‏ يا نمير أما أنك ستأتينا يوم الجمعة شهيدًا ‏.‏

قال‏:‏ فدعوت أمه فصعدت إلي فأخبرتها بما قال فقالت‏:‏ والله ما جربت عليه كذبًا ولا هذا مما يتحدث به ولا قال إلا حقًا وقال هذه المقالة عشية الأربعاء فجعلنا نتعجب ونقول غدًا الخميس وبعد غد الجمعة فهبه مرض غدًا ومات بعد غد فأين الشهادة فلما كان ليلة الجمعة في وسط الليل سمعنا هذه فإذا هو قد هاج به ما كان يهيج فبادر الحرجة فزلت قدمه فسقط منها فاندقت عَنقَه فحفرت له إلى جنب أبي ودفنته وانكببت على قبر أبي فقلت‏:‏ يا أبي قد أتاك نمير جاورك فوالله ما قلت هذه المقالة إلا لما كان في قلبي من الغم ثم انصرفت فلما كان الليل رأيت أبي في النوم كأنه قد دخل عليَ من باب البيت فقال لي‏:‏ يا بني جزاك الله خيرًا الذي جاورتني بنمير اعلم أنه منذ أتيتنا به إلى أن جئتك تزوج بالحور ‏.‏


ثم دخلت سنة ست ومائتين

ثم دخلت سنة ست ومائتين
فمن الحوادث فيها المَد الذي غرق منه السواد وكَسْكر وقطيعة أم جعفر وقطيعة العباس فذهبت غلات كثيرة وامتلأت الآبار وفسد الزرع ووقع الجراد واليرقان ‏.‏

وفيها‏:‏ ولى المأمون عبد الله بن طاهر الرقة لحرب نصر بن شَبَث ومُضَر وذلك أن المأمون دعا عبد الله بن طاهر في رمضان سنة ست - وقيل‏:‏ سنة خمس وقيل‏:‏ سنة سبع - فقال‏:‏ يا عبد الله إني أستخير الله عز وجل منذ شهر وأرجو أن يخير الله لي وقد رأيت الرجل يصف ابنه ليطريه لرأيه فيه وليرفعه ورأيتك فوق ما قال أبوك فيك وقد مات يحيى بن معاذ واستخلف الله أحمد بن يحيى وليس بشيء وقد رأيت توليتك مُضر ومحاربة نصر بن شبث فقال‏:‏ السمع والطاعة يا أمير المؤمنين وأرجو أن يجعل الله عز وجل لأمير المؤمنين الخيرة وللمسلمين ‏.‏

فعقد له وخرج إلى مصر بعد خروج أبيه إلى خراسان ‏.‏

أخبرنا محمد بن ناصر قال أخبرنا المبارك بن عبد الجبار أخبرنا أبو الحسن محمد بن عبد الواحد بن محمد قال‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ أخبرنا أبو محمد عبد الله بن الرحمن السكري قال‏:‏ حدَثنا أبو عبد الله بن عمرو بن عبد الرحمن البلخي قال‏:‏ حدَثني عبد الله بن يحيى بن فرقد قال‏:‏ حدَّثني محمد بن الفضل بن محمد بن منصور قال‏:‏ لما افتتح عبد الله بن طاهر مُضْر ونحن معه سوَّغه المأمون خراجها سنة فصعد المنبر فلم ينزل حتى أجاز بها كلها ثلاثة آلاف دينار أو نحوها فقبل أن ينزل أتاه معلى الطائي وقد أعلموه بما صنع عبد الله بن طاهر بالناس في الجوائز فوقف بين يديه تحت المنبر فقال‏:‏ أصلح الله الأمير - وكان واجدًا عليه -‏:‏ أنا معلى الطائي ما كان من جفاء وغلظة فلا يغلظ علي قلبك أصلح الله الأمير وأنا يا أعظم الناس عفوًا عند مقدرة وأظلم الناس عند الجود بالمال لو أصبح النيل يجري ماؤه ذهبًا لما أشرت إلى خزن بمثقال يغني بما فيه رق الحمد تملكه وليس شيء أعاض الحمد بالغالي تفك باليسر كف العسر من زمن إذا استطال على قوم بإقلال لم يخل كفك من جود لمحتبط أو مرهف قاتل من رأس قتال وما تبث رحيل الخيل في بلد إلا عصفن بأرزاق وآجال هل من سبيل إلى إذن فقد ظمئت نفسي إليك فما تروى على حال إن كنت منك على بالٍ منيت به فإن شكرك من حمدي على بال إن ما زلت مقتضبًا لو لا مجاهرة من ألسن خضن في صبري بأقوال قال‏:‏ فضحك عبد الله وسُر بما كان منه فقال‏:‏ يا أبا الشمر بالله أقرضني عشرة آلاف دينار فوالله ما أصبحت أملكها فأقرضه إياها فدفعها إليه وحج بالناس في هذه السنة عبيد الله بن الحسن وهو والي الحرمين ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أبو حذيفة البخاري مولى بني هاشم ولد ببلخ واستوطن بخارى فنسب إليها وهو صاحب كتاب المبتدأ وكتاب الفتوح ‏.‏

حدث عن ابن إسحاق وابن جريج وابن أبي عروبة وجويبر ومقاتل بن سليمان أو مالك والثوري وجماعة من العلماء بأحاديث باطلة ‏.‏

وكان يروي عن أقوام قد ماتوا قبل أن يُولد فلم يلتفت المحدثون إلى روايته وتوفي في رجب هذه السنة ببخارى بهيم العجلي يكنى أبا بكر يروي عن أبي إسحاق الفزاري كان زاهدًا في الدنيا كثير التعبد غزير البكاء عليه أثر الحزن والكآبة ‏.‏

أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أخبرنا علي بن أحمد الملطي قال‏:‏ أخبرنا أحمد بن محمد بن يوسف قال‏:‏ أخبرنا الحسين بن صفوان قال‏:‏ حدثنا عبد الله بن محمد القرشي قال‏:‏ حدثني محمد بن الحسين قال‏:‏ حدثني عبيد الله بن محمد بن حفص قال‏:‏ حدثنا معاذ بن ‏.‏

زياد قال‏:‏ اتخذت عبادان سكنها قوم نساك فيهم رجل يقال له‏:‏ بهيم وكان رجلًا حزينًا يزفر الزفرة فيُسمع زفيره ‏.‏

قال محمد‏:‏ وحدَثني مخول قال‏:‏ جاءني بهيم يومًا فقال لي‏:‏ تعلم رجلًا من إخوانك وجيرانك يريد الحج ترضاه يرافقني قلت‏:‏ نعم فذهبت به إلى رجل من الحي له صلاح ودين فجمعت بينهما وتواطأ على المرافقة ثم انطلق بهيم إلى أهله فلما كان بعد أتاني الرجل فقال‏:‏ يا هذا أحب أن تزوي عني صاحبك ويطلب رفيقًا غيري ‏.‏

فقلت‏:‏ ويحك ولمَ فوالله ما أعلم بالكوفة له نظير في حسن الخُلق والاحتمال ولقد ركبت معه البحر فلم أر إلا خيرًا ‏.‏

فقال‏:‏ ويحك حدَثت أنه طويل البكاء ولا يكاد يفتر فهذا يُنغَص علينا العيش في سفرنا كله ‏.‏

قال‏:‏ قلت‏:‏ ويحك إنما يكون البكاء أحيانًا عند التذكرة يرق القلب فيبكي الرجل أو ما تبكي أنت أحيانًا قال‏:‏ بلى ولكن قد بلغني عنه أمر عظيم جدًا من كثرة بكائه ‏.‏

قال‏:‏ قلت‏:‏ اصحبه فلعلك أن تنتفع به ‏.‏

قال‏:‏ أستخير الله فلما كان اليوم الذي أرادا أن يخرجا فيه جيء بالإبل ووطئ لهما فجلس بهيم في ظل حائط فوضع يده تحت لحيته وجعلت دموعه تسيل على خديه ثم على لحيته ثم على صدره حتى والله رأيت دموعه على الأرض ‏.‏

قال‏:‏ يقول لي صاحبي‏:‏ يا مخول قد ابتدأ صاحبك ليس هذا لي برفيق ‏.‏

قال‏:‏ قلت‏:‏ أرفق فلعله ذكر عياله ومفارقته إياهم فرق ‏.‏

فسمعنا بهيم فقال‏:‏ والله يا أخي ما هو ذاك ولكنى ذكرت بها الرحلة إلى الآخرة ‏.‏

قال‏:‏ وعلا صوته بالنحيب ‏.‏

قال‏:‏ يقول لي صاحبي والله ما هي بأول عداوتك لي وبغضك إياي أنا مالي ولبهيم وإنما كان ينبغي أن ترافق بين بهيم وبين داود الطائي وسلام أبي الأحوص حتى يبكي بعضهم إلى بعض يشفون أو يموتون جميعًا قال‏:‏ فلم أزل أرفق به ‏.‏

قلت‏:‏ ويحك لعلها خير سفرة سافرتها ‏.‏

قال‏:‏ وكان كثير الحج رجلًا صالحًا إلا أنه كان تاجرًا موسرًا مقبلًا على شأنه ولم يكن صاحب حزن ولا بكاء ‏.‏

قال‏:‏ فقال لي‏:‏ قد وقعت مرتي هذه ولعلها أن تكون خيّرة ‏.‏

قال‏:‏ وكل هذا الكلام لا يعلم به بهيم ولو علم بشيء منه ما صحبه ‏.‏

قال‏:‏ فخرجا جميعًا حتى حجا ورجعا ما يدري كل واحد منهما أن له أخًا غير صاحبه فلما جئت أُسلم على جاري قال لي‏:‏ جزاك الله يا أخي عني خيرًا ما ظننت أن في هذا الخلق مثل أبي بكر كان والله يتفضل عليَّ في النفقة وهو معدم وأنا موسر ويتفضل علي في الخدمة وأنا شاب قوي وهو شيخ ضعيف ويطبخ لي وأنا مفطر وهو صائم ‏.‏

قال‏:‏ فقلت له‏:‏ كيف كان أمرك معه في الذي تكرهه من طول بكائه قال‏:‏ ألفت والله ذلك البكاء وسر قلبي حتى كنت أساعده عليه حتى يتأذى بنا أهل الرفقة ‏.‏

قال‏:‏ ثم والله ألفوا ذلك فجعلوا إذا سمعونا نبكي وبكوا وجعل بعضهم يقول لبعض‏:‏ ما الذي جعلهم أولى بالبكاء منا والمصير واحد ‏.‏قال‏:‏ فجعلوا والله يبكون ونبكي قال‏:‏ ثم خرجت من عنده فأتيت بهيمًا فسلّمت عليه وقلت‏:‏ كيف رأيت صاحبك قال‏:‏ خير صاحب كثير الذكر لله عز وجل طويل التلاوة للقرآن سريع الدمعة محتمل لهفوات الرفيق جزاك الله عني خيرًا جارود بن يزيد أخو الضحاك النيسابوري حدث عن بهز بن حكيم وعمر بن ذر روى عنه الحسن بن عرفة وقد ضعفوه توفي في هذه السنة ‏.‏

حجاج بن محمد أبو محمد الأعور مولى سليمان بن مجالد مولى أبي جعفر المنصور ‏.‏

ترمذي الأصل سمع ابن جريج وابن أبي ذئب وشعبة وحمزة الزيات والليث بن سعد ‏.‏

روى عنه أحمد بن حنبل ويحيى وابن أبي خيثمة وكان ضابطًا ثقة إلا أنه تغير في آخر عمره وكان قد تحول إلى المصيصة بولده وعياله فأقام بها سنين ثم قدم بغداد فتوفي بها داود بن المحبر بن قحذم بن سليمان بن ذكوان أبو سليمان الطائي البصري نزل بغداد وحدث بها عن شعبة وحماد بن سلمة وصالح المري ومقاتل بن سليمان إسماعيل بن عياش وغيرهم ‏.‏

كان يحيى بن معين يثني عليه ويقول‏:‏ هو ثقة وإنما صحب قومًا من المعتزلة فأفسدوه ‏.‏

وقال أحمد بن حنبل‏:‏ هو شبه لا شيء وكذلك قال البخاري‏:‏ هو شبه لا شيء لا يدري ما الحديث ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ حدَثني محمد بن علي الصوري قال‏:‏ سمعت عبد الغني بن سعيد الحافظ يقول‏:‏ قال لنا أبو الحسن علي بن عمر‏:‏ كتاب العقل وضعه أربعة أو لهم ميسرة بن عبد ربه ثم سرقه منه داود بن المحبر وركًبه بأسانيد غير أسانيد ميسرة وسرقه عبد العزيز بن أبي رجاء وركًبه بأسانيد أخرى ثم سرقه سليمان بن عيسى السجزي فركبه بأسانيد أخرى أو كما قال الدارقطني توفي داود ببغداد في جمادى الأولى من هذه السنة ‏.‏

شبابة بن سوار أبو عمرو الفزاري مولاهم ‏.‏

أصله من خُراسَان نزل المدائن وحدَث بها وببغداد عن شعبة وجرير بن عثمان وابن أبي ذئب والليث وروى عنه‏:‏ أحمد بن حنبل ويحيى بن معين وأبو خيثمة واسم أبيه مروان وإنما غلب عليه سوار وكان شبابة كثير الحديث وكان أحمد بن حنبل أبو جعفر محمد بن جعفر المدائني سمع ورقاء بن عمر وشعبة وغيرهما ‏.‏

وروى عنه أحمد بن حنبل وعباس الدوري في آخرين وقال أحمد وأبو داود‏:‏ وليس به بأس ‏.‏

وتوفي في هذه السنة يزيد بن هارون بن زاذي بن ثابت أبو خالد السلمي ‏.‏

من أهل واسط ولد سنة ثماني عشرة ومائة وسمع يحيى بن سعيد الأنصاري وسليمان التميمي وعاصمًا الأحوال وحميدًا الطويل وخلقًا كثيرًا وكان ثقة ثبتًا حافظًا حدث ببغداد فحرر مجلسه تسعين ألفا ‏.‏

قال علي بن المديني‏:‏ لم أر أحفظ من يزيد بن هارون بن زاذي بن ثابت ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرنا الأزهري قال‏:‏ حدَثنا عبد الرحمن بن عمر الخلال قال‏:‏ حدَثنا محمد بن أحمد بن يعقوب قال‏:‏ حدًثنا جدي قال‏:‏ سمعت أحمد بن أبي الطيب يقول سمعت يزيد بن هارون وقيل له إن هارون المستملي يريد أن يدخل عليك - يعني في حديثك - فتحفظ منه فبينما هو كذلك إذ دخل هارون فسمع يزيد نغمته فقال‏:‏ يا هارون بلغني أنك تريد أن تدخل علي في حديثي فأجهد جهدك لا أرعى الله عليك إن أرعيت أحفظ ثلاثة وعشرين ألف حديث ولا بغي لا أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني الخلال قال‏:‏ حدَّثنا أحمد بن إبراهيم بن شاذان قال‏:‏ أخبرنا الحسين بن محمد بن عفير قال‏:‏ قال أبو جعفر أحمد بن سنان‏:‏ ما رأيت عالمًا قط أحسن صلاة من يزيد بن هارون يقوم كأنه اسطوانة كان يصلي بين المغرب والعشاء وبين الظهر والعصر ولم يكن يفتر من صلاة الليل والنهار هو وهشيم جميعًا معروفين بطول الصلاة بالليل والنهار ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي أقال‏:‏ أخبرنا العتيقي قال‏:‏ أخبرنا أبو مسلم محمد بن أحمد بن علي الكاتب قال‏:‏ أخبرنا الحسن بن حبيب بن عبد الملك قال‏:‏ سمعت أبا جعفر محمد بن إسماعيل الصائغ يقول‏:‏ قال رجل ليزيد بن هارون‏:‏ كم حزبك من الليل ‏.‏

قال‏:‏ وأنام من الليل شيئًا إذًا لا أنام الله عيني ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن أحمد الرزاز قال‏:‏ أخبرنا إبراهيم بن محمد بن يحيى النيسابوري قال‏:‏ أخبرنا أحمد بن محمد بن الأزهر قال‏:‏ سمعت الحسن بن عرفة يقول‏:‏ رأيت يزيد بن لم هارون بواسط وهو من أحسن الناس عينين ثم رأيته بعين واحدة ثم رأيته وقد ذهبت عيناه فقلت‏:‏ يا أبا خالد ما فعلت العينان الجميلتان ‏.‏

فقال‏:‏ ذهب بهما بكاء الأسحار ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا القاضي أبو بكر أحمد بن الحسن الحيزي وأبو سعيد الصيرفي قالا‏:‏ حدَّثنا أبو العباس محمد بن يعقوب الأصم قال‏:‏ حدَثنا يحيى بن أبي طالب قال‏:‏ أخبرني الحسن بن شاذان الواسطي قال‏:‏ حدَّثنيِ ابن عرعرة قال‏:‏ حدَّثني ابن أكثم قال‏:‏ قال لنا المأمون‏:‏ لو لا مكان يزيد بن هارون لأظهرت أن القرآن مخلوق فقال بعض جلسائه‏:‏ يا أمير المؤمنين ومَنْ يزيد حتى يتقى قال‏:‏ ويحك إني أخاف أن يرد علي فيختلف الناس وتكون فتنة وأنا أكره الفتنة ‏.‏

فقال له الرجل‏:‏ فأنا أخبر لك ذلك منه ‏.‏

فقال له‏:‏ نعم قال‏:‏ فخرج إلى واسط فجاء إلى يزيد بن هارون فدخل عليه المسجد وجلس إليه فقال له‏:‏ يا أبا خالد إن أمير المؤمنين يقرئك السلام ويقول لك إني أريد أن أظهر أن القرآن مخلوق ‏.‏

فقال‏:‏ كذبت على أمير المؤمنين أمير المؤمنين لا يحمل الناس على ما لا يعرفونه فإن كنت صادقًا فعُد غدًا إلى المجلس فإذا اجتمع الناس فقل قال‏:‏ فلما كان الغد اجتمع الناس فقام فقال‏:‏ يا أبا خالد رضي الله عنك إن أمير المؤمنين يقرئك السلام ويقول لك‏:‏ إني أريد أن أظهر أن القرآن مخلوق فما عندك في ذلك قال‏:‏ كذبت في ذلك على أمير المؤمنين أمير المؤمنين لا يحمل الناس على ما لا يعرفونه وما لم يقل له أحد قال‏:‏ فقدم فقال‏:‏ يا أمير المؤمنين كنت أنت أعلم ‏.‏

قال‏:‏ وكان من القصة كيت وكيت ‏.‏

فقال له‏:‏ ويحك تلعب بك ‏.‏

أخبرنا عبد الرحمن من محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الحسين بن عبد الله بن أحمد بن أبي علاثة حدثنا أحمد بن إبراهيم بن شاذان قال‏:‏ حدَثنا أبو محمد السكري قال‏:‏ حدَّثنا يحيى بن إسحاق بن إبراهيم بن سافري قال‏:‏ حدَثني أبو نافع ابن بنت يزيد بن هارون قال‏:‏ كنت عند أحمد بن حنبل وعنده رجلان فقال أحدهما‏:‏ يا أبا عبد الله رأيت يزيد بن هارون في المنام فقلت له‏:‏ يا أبا خالد ما فعل الله بك قال‏:‏ غفر لي وشفعني وعاتبني ‏.‏

فقلت له‏:‏ غفر لك وشفعك قد عرفت ففيم عاتبك قال‏:‏ قال لي‏:‏ يا يزيد أتحدث عن جرير بن عثمان ‏.‏

قال‏:‏ قلت‏:‏ يا رب ما علمت إلا خيرًا ‏.‏

قال‏:‏ يا يزيد إنه كان يبغض أبا الحسن علي بن أبي طالب ‏.‏

قال‏:‏ وقال الآخر‏:‏ وأنا واللهّ رأيت يزيد بن هارون في المنام ‏.‏

فقلت له‏:‏ هل أتاك منكر ونكير ‏.‏

قال‏:‏ إي والله وسألاني من ربك وما دينك ومن نبيك فقلت‏:‏ ألمثليِ يقال هذا ‏.‏

وأنا كنت أعلم الناس بهذا في الدنيا فقالا لي‏:‏ صدقت فنم نومة العروس لا بأس عليك ‏.‏


ثم دخلت سنة سبع ومائتين

ثم دخلت سنة سبع ومائتين
فمن الحوادث فيها‏:‏ خروج عبد الرحمن بن أحمد بن عبد الله بن محمد بن عمر بن علي بن أبي طالب ببلاد عك من اليمن يدعو إلى الرضى من آل محمد وكان سبب خروجه أن العمال باليمن أساءوا السيرة فبويع عبد الرحمن فلما بلغ ذلك المأمون وجَّه إليه دينار بن عبد الله في عسكر كثيف وكتب معه بأمانه فحضر دينار الموسم فلما فرغ من الحج سار إلى اليمن فأتى عبد الرحمن فبعث إليه أمانه من المأمون فقبل ودخل في الأمان ووضع يده في يد دينار فخرج به إلى المأمون فمنع عند ذلك الطالبيين من الدخول عليه وأمر بأخذهم بلبس السواد ‏.‏

وذلك في يوم الخميس لليلة بقيت من ذي القعدة ‏.‏

وفيها‏:‏ توفي طاهر بن الحسين فولي ولده طلحة بن طاهر فأقام واليًا على خراسان سبع سنين بعد موت أبيه ثم توفي فولي عبد الله بن طاهر خراسان مع الشام وكان يتولى حرب بابك فأقام بالدينور وبعث بالجيوش فوجَّه المأمون إلى عبد الله بيحيى بن أكثم يعزيه عن أخيه ويهنئه بولاية خراسان وولى علي بن هشام حرب بابك ‏.‏

وقد قيل إنه إنما ولى عبد الله بعد موت أبيه دون طلحة وأن عبد الله وجه أخاه طلحة إلى خراسان ‏.‏

أخبرنا زاهر بن طاهر قال‏:‏ أخبرنا أحمد بن الحسين البيهقي قال‏:‏ أخبرنا أبو عبد الله محمد بن عبد الله الحاكم قال‏:‏ سمعت علي أبن أحمد بن أسد الأديب يقول‏:‏ حدَثني غير واحد من مشايخنا بالعراق يسندونه إلى عبد الله بن طاهر‏:‏ أنه كتب من خراسان إلى أمير المؤمنين المأمون‏:‏ بسم الله الرحمن الرحيم ‏.‏

بعدت داري عن ظل أمير المؤمنين وإن كنت كيف تصرفت في الأمور لا أتفيأ إلا به وقد اشتد إلى حضرة أمير المؤمنين شوقي لأتشرف بخدمته وأتجمل بمجلسه وأتزين بخطابه وأُنقّح عقلي بحسن آدابه فلا شيء آثر عندي قربه وإن كنت في سعة من عيش وهبه الله لي به فإن رأى أمير المؤمنين أن يأذن لي في ورود حضرته لأجحد عهدًا بالمنعم علي وأتهنأ بنعمة أسداها إليَّ فعل محسنًا إن شاء الله ‏.‏

فلما قرأ المأمون كتابه وقع فيه‏:‏ قربك يا أبا العباس إليَ حبيب وأنت مني حيث كنت قريب وإنما بعدت دارك نظرًا لك وسموًا بك ورغبة فيك فاتبع قول الشاعر‏:‏ رأيت دنوّ الدار ليس بنافع إذا كان ما بين القلوب بعيدا وفي هذه السنة‏:‏ ولي موسى بن جعفر طبرستان والرومان ودوباوند وغلا السعر ببغداد حتى بلغ القفيز من الحنطة أربعين درهمًا وحج بالناس في هذه السنة أبو عيسى بن الرشيد ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
صحب الثوري وتوفي في هذه السنة ‏.‏

أخبرنا عمر بن ظفر أخبرنا جعفر بن أحمد أخبرنا عبد العزيز بن علي أخبرنا ابن جهضم حدثنا الحسن بن إسحاق حدَّثنا محمد بن المسيب حدَثنا عبد الله بن حنبق قال‏:‏ قال حذيفة المرعشي‏:‏ إياكم وهدايا الفُجار والسفهاء فإنكم إن قبلتموها ظنوا بكم أنكم قد رضيتم فعلهم ‏.‏

زيد بن محمد بن عبيد أبو عبد الله الخزاعي الدمشقي سمع مالك بن أنس روى عنه‏:‏ ابن عوف وأحمد بن حنبل وأبو خيثمة وكان ثقة مأمونًا وتوفي في هذه السنة بدمشق عبد الرحمن بن غزوان أبو نوح عبد الله بن مالك الخزاعي ويعرف بقراد سمع شعبة وعكرمة بن عمار والليث بن سعد روى عنه أحمد بن حنبل وكان ثقة ‏.‏

توفي في هذه السنة ‏.‏

عمر بن حبيب العدوي من بني عدي بن مناة من أهل البصرة حدَث عن داود بن أبي هند وخالد الحذاء وسليمان التيمي وهشام بن عروة روى عنه محمد بن عبيد الله المنادي ‏.‏

وكان قد قدم بغداد وولي بها قضاء الشرقية وولي قضاء البصرة أيضًا ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرني الأزهري قال‏:‏ حدَثنا عبد الله بن محمد بن حمدان العكبري قال‏:‏ حدَثنا أبو بكر بن محمد بن القاسم النحوي حدَّثنا أبو العباس محمد بن يونس الكديمي حدثنا يزيد بن مرة الدارع حدَّثنا عمر بن حبيب قال‏:‏ حضرت مجلس هارون الرشيد فجرت مسألة فتنازعها الخصوم وعلت أصواتهم واحتج بعضهم بحديث يرويه أبو هريرة عن النبي صلى الله عليه وسلم فدفع بعضهم الحديث وزادت المدافعة والخصام حتى قال قائلون منهم‏:‏ لا يُحمل هذا الحديث عن رسول الله صلى الله عليه وسلم فإن أبا هريرة متهم فيما يرويه وصرَّحوا بتكذيبه ورأيت الرشيد قد نحا نحوهم ونصر قولهم فقلت‏:‏ إن الحديث صحيح النقل وأبو هريرة صحيح النقل عن رسول الله صلى الله عليه وسلم صدوق فيما يرويه عن نبي الله وغيره ‏.‏

فنظر إلي الرشيد نظر مغضب فقمت من المجلس فانصرفت إلى منزلي فلم ألبث حتى قيل‏:‏ صاحب البريد بالباب فدخل إليَّ فقال‏:‏ أجب أمير المؤمنين إجابة مقتول وتحنًط وتكفَن فقلت‏:‏ اللهم إنك تعلم أني دافعت عن صاحب نبيك وأجللت نبيك صلى الله عليه وسلم أن يُطعن في أصحابه فسلمني منه ‏.‏

فأُدخلت على الرشيد وهو جالس على كرسي حاسر عن ذراعيه بيده السيف وبين يديه النطع فلما بصرني قال لي‏:‏ يا عمر بن حبيب ما تلقاني أحد من الرد والدفع لقولي بمثل ما تلقيتني به‏.‏

فقلت‏:‏ يا أمير المؤمنين إن الذي قلته وجادلت علي فيه إزراء على رسول اللّه صلى الله عليه وسلم على ما جاء به إذا كان أصحابه كذابين فالشريعة باطلة والفرائض والأحكام في الصيام والصلاة والطلاق والنكاح والحدود كله مردود غير مقبول فرجع إلى نفسه ثم قال‏:‏ أحييتني يا عمر بن حبيب أحياك الله وأمر لي بعشرة آلاف درهم ‏.‏

أخبرنا عبد الرحمن بن محمد أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدَثني عبد العزيز بن أبي طاهر الصوفي أخبرنا تمام بن محمد الرازي قال‏:‏ حدَّثني أبي قال‏:‏ أخبرني أبو الحسين علي بن محمد بن أبي حسان الزيادي قال‏:‏ حدًثنا أبو زيد الحارث بن أحمد العبدي قال‏:‏ حدَثني الحسين بن شداد قال‏:‏ كان عمر بن حبيب على قضاء الرصافة لهارون الرشيد فاستعدى إليه رجل على عبد الصمد بن علي فأعداه عليه فأبى عبد الصمد أن يحضر مجلس الحكم فختم عمر بن حبيب قمطره وقعد في بيته فرفع ذلك إلى هارون فأرسل إليه فقال‏:‏ ما منعك أن تجلس للقضاء فقال‏:‏ أعدي على رجل فلم يحضر مجلسي ‏.‏

قال‏:‏ ومن هو قال‏:‏ عبد الصمد بن علي ‏.‏

فقال هارون‏:‏ والله لا يأتي مجلسك إلا حافيًا قال‏:‏ وكان عبد الصمد شيخًا كبيرًا قال‏:‏ فبسطت له اللبود من باب قصره إلى مسجد الرصافة فجعل يمشي ويقول‏:‏ أتعبني أمير المؤمنين أتعبني أمير المؤمنين ‏.‏

فلما صار إلى مجلس عمر بن حبيب أراد أن يساويه في المجلس فصاح به عمر وقال‏:‏ اجلس مع خصمك ‏.‏

قال‏:‏ فتوجه الحكم على عبد الصمد فحكم عليه وسجل به فقال له عبد الصمد‏:‏ لقد حكمت عليَّ بحكم لا يجاوز شحمة أذنك فقال له عمر‏:‏ أما إني قد طوقتك بطوق لا يفكه عنك الحدادون ‏.‏

قم ‏.‏

قال الخطيب‏:‏ كذا ذكر في هذا الحديث أنه كان على الرصافة ‏.‏

والمحفوظ أنه كان على الشرقية توفي عمر في هذه السنة بعد رجوعه إلى البصرة ‏.‏

طاهر بن الحسين بن مصعب بن زريق بن أسعد بن زادان أبو طلحة الخزاعي والي خراسان ‏.‏بعثه المأمون إلى بغداد لمحاربة الأمين وظفر به طاهر وقتله ولقبه المأمون ذا اليمين ‏.‏

وحدَّث عن ابن المبارك وغيره وكان جوادًا وقَع يومًا بصلات أحصيت ألف ألف وسبعمائة ألف أنبأنا محمد بن ناصر الحافظ عن أبي محمد السراج قال‏:‏ أخبرنا علي بن محمد بن عبد الواحد حدَّثنا المعافى بن زكريا حدَّثنا محمد بن القاسم الأنباري حدَثنا عبد الله بن بيان حدَثنا أبو جعفر مولى بني هاشم قال‏:‏ بينا طاهر بن الحسين في حراقته يومًا وقد أدنيتَ إلى الشط لتخرج إذ عرض له مقدس الخلوفي الشاعر فقال له‏:‏ أيها الأمير أريد أن تسمع مني أبياتًا ‏.‏

فقال‏:‏ قل فأنشأ يقول‏:‏ عجبت لحراقة ابن الحسين كيف تعوم ولا تغرق وبحران من تحتها واحدٌ وآخر من فوقها مطبق وأعجب من ذاك عيدانها وقد مسها كيف لا تورق فقال‏:‏ أعطوه ثلاثة آلاف دينار ‏.‏

وقال‏:‏ زدنا حتى نزيدك ‏.‏

فقال‏:‏ حسبي ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا محمد بن العباس قال‏:‏ حدًثنا أبو القاسم علان الوزان قال‏:‏ حدَثني أبو الحسن الجاماسي قال‏:‏ قال رجل بخراسان‏:‏ قال لي صديق لي‏:‏ رأيت رجلًا بمرو في يوم جمعة بحال سيئة ثم رأيته في الجمعة الأخرى على برذون فقلت له‏:‏ ما الخبر فقال‏:‏ أنا على باب طاهر بن الحسين منذ ثلاث سنين ألتمس الوصول إليه فيتعفر عليَّ ذلك حتى قال لي بعض أصحابه يومًا‏:‏ إن الأمير قد يركب اليوم في الميدان يلعب بالصوالجة ‏.‏

فقلت‏:‏ اليوم أصل إليه ‏.‏

فصرت إلى الميدان فرأيت الوصول إليه متعذرًا وإذا فرجة في بستان فالتمست الوصول إلى الميدان فلما سمعت الحركة وصوت الصوالجة ألقيت نفسي من الثلمة فنظر إليَّ فقال‏:‏ مَنْ أنت فقلت‏:‏ أنا بالله وبك أيها الأمير إياك قصدت ومنك أطلب وقد قلت بيتي شعر فقال‏:‏ هاتهما ‏.‏

وأقبل ميكال إليّ فزجره عني فأنشدته‏:‏ أصبحت بين خصاصة وتجمل والمرء بينهما يموت هزيلًا فامدد إلي يدًا تعود بطنها بذل النوال وظهرها التقبيلا فأمر لي بعشرة آلاف درهم وقال‏:‏ هذه ديتك ولو كان ميكال أدركك لقتلك وهذه عشرة آلاف لعيالك امضِ لشأنك ثم قال‏:‏ سدوا هذه الثلمة لا يدخل إلينا منها وقد ذكرنا أن المأمون كان إذا ذكر أخاه الأمين وما فعل به طاهر جرت دموعه وأن طاهرًا أعلم بذلك وطلب البعد عن الخليفة واحتال لذلك فولاه خراسان فخرج فلما كان بعد مدة من مقدمه خراسان قطع الدعاء للمأمون على المنبر يوم الجمعة فقال له عون بن مجاشع صاحب البريد‏:‏ ما دعوت في هذه الجمعة لأمير المؤمنين فقال له‏:‏ سهو وقع فلا تكتب به ثم فعل ذلك في الجمعة الثانية والثالثة ‏.‏

فقال له عون‏:‏ إن كتب التجارة لا تنقطع عن بغداد وإن اتصل هذا بأمير المؤمنين من غيرنا لم نأمن أن يكون ذلك سبب زوال نعمتي فقال‏:‏ اكتب بما أحببت فكتب بالخبر إلى المأمون ‏.‏

قلما وصل كتابه دعا أحمد بن أبي خالد وقال له‏:‏ إنه لم يذهب علي احتيالك في أمر طاهر وتمويهك له وأنا أعطي الله عهدًا إن لم يشخص حتى توافيني به كما أخرجته من قبضتي وتصلح ما أفسدته علي من أمر ملكي ليدمين عقباك فشخص أحمد وجعل يتلوم في الطريق ويقول لأصحاب البريد‏:‏ اكتبوا بأخبار عله أحدها فلما وصل إلى الري لقيته الأخبار بوفاة طاهر ولقيه ولده طلحة فقال له‏:‏ لا تريني وجهك فإن أباك عرضني للغضب ‏.‏

قال‏:‏ قد مضى لسبيله وأنا أحلف لك على الإخلاص ‏.‏

فكتب أحمد بالخبر فلما بلغت وفاته المأمون قال‏:‏ لليدين وانعمِ‏:‏ الحمد لله الذي قدمه وأخرنا ‏.‏

وكان قد أخذته حمى وحرارة فوجدوه في فراشه ميتًا وتوفي في جمادى الآخرة من هذه السنة بمرو ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني عبيد الله بن أبي الفتح قال‏:‏ حدَّثنا محمد بن جعفر الأديب قال أخبرنا أبو القاسم السكوني قال‏:‏ أنشدني جعفر بن الحسين لبعض المحدثين يرثي طاهر بن الحسين ‏.‏

فلئن كان للمنية رهنًا إن أفعاله لرهن الحياة ولقد أوجب الزكاة على قو م وقد كان عيشهم بالزكاة محمد بن أبي رجاء الخراساني من أصحاب أبي يوسف القاضي ولي القضاء ببغداد أيام المأمون وتوفي في جمادى الآخرة من هذه السنة ‏.‏

محمد بن عبد الله بن عبد الأعلى بن عبد الله أبو يحيى الأسدي ويعرف بابن كناسة لقب أبيه عبد الله ‏.‏

ومحمد هو‏:‏ ابن أخت إبراهيم بن أدهم ‏.‏

وكان عالمًا بالشعر والعربية وأيام الناس ورد بغداد وحدَّث بها عن هشام بن عروة والأعمش وغيرهما ‏.‏

روى عنه‏:‏ أحمد بن حنبل وغيره وقال يحيى وابن المديني‏:‏ ابن كناسة ثقة ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أحمد بن روح الهمداني قال‏:‏ أخبرنا المعافى زكريا قال‏:‏ أخبرنا محمد بن القاسم الأنباري قال‏:‏ حدَثنا محمد بن المرزبان قال‏:‏ حدثنا عبد الله بن محمد قال‏:‏ رأى رجل محمد بن كناسة يحمل بيده بطن شاة فقال له أعطني أحمله لك فقال‏:‏ لا ينقص الكامل من كماله ما جر من نفع إلى عياله ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني الأزهري قال‏:‏ حدَّثنا أحمد بن إبراهيم بن شاذان قال‏:‏ حدَثنا إبراهيم بن محمد النحوي قال‏:‏ حدَّثني الفضل الربيعي قال‏:‏ حدَثنا حماد بن إبراهيم عن أبيه قال‏:‏ أتيت محمد بن كناسة لأكتب عنه فكثر عليه أصحاب الحديث فضجر بهم وتجهمهم فلما انصرفوا عنه دنوت منه فهش إلي واستبشر بي وبسط وجهه فقلت له‏:‏ لقد تعجبت من تفاوت حاليتك‏!‏ فقال لي‏:‏ أضجرني هؤلاء بسوء أدبهم فلما جئتني أنت انبسطتَ إليك وقد حضرني في المعنى بيتان وهما‏:‏ فيّ انقباض وحشمة فإذا صادفت أهل الوقار والكرم أرسلت نفسي على سجيتها وقلت ما قلت غير محتشم فقلت‏:‏ لوددت إن هذين البيتين لي بنصف ما أملك فقال‏:‏ قد وفر الله عليك مالك ما سمعهما أحد ولا قلتهما إلا الساعة ‏.‏

فقلت له‏:‏ كيف لي بعلم نفسي أنهما ليسا لي ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن الحسين القطان أخبرنا جعفر الخلدي أخبرنا محمد بن عبد الله الحضرمي قال‏:‏ توفي محمد بن كناسة سنة سبع ومائتين

وقال ابن قانع‏:‏ سنة تسع والأول أصح ‏.‏

محمد بن عمر بن واقد أبو عبد الله الواقدي المديني ولد سنة ثلاثين ومائة ‏.‏

وسمع ابن أبي ذئب ومعمر بن راشد ومالك بن أنس وسفيان وقدم بغداد وولي قضاء الجانب الشرقي وله الكتب المصنفة في المغازي والسيرة والأحداث والحديث والفقه وكان كريمًا ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا سلامة بن الحسين المقرئ أخبرنا الدارقطني أخبرنا محمد بن القاسم الأنباري قال‏:‏ حدَّثني أبي قال‏:‏ حدَّثنا أبو عكرمة الضبي قال‏:‏ حدثنا يحيى بن محمد العنبري قال‏:‏ قال الواقدي كنت حنَّاطًا بالمدينة في يدي مائة ألف درهم للناس أضارب بها فتلفت الدارهم في يدي فشخصت إلى العراق فقصدت يحيى بن خالد فجلست في دهليزه وآنست بالخدم والحجاب وسألتهم أن يوصلوني إِليه فقالوا‏:‏ إذا قدُمِّ الطعام إليه لم يُحجب عنه أحد ونحن ندخلك عليه ذلك الوقت ‏.‏

فلما حضر طعامه أدخلوني فأجلسوني معه على المائدة فسألني‏:‏ مَنْ أنت وما قصتك فأخبرته فلما رُفع الطعام وغسلنا أيدينا دنوت منه لأقبّل رأسه فاشمأز من ذلك فلما صرت إلى الموضع الذي يركب منه لحقنيِ خادم معه كيس فيه ألف دينار فقال‏:‏ الوزير يقرأ عليك السلام ويقول لك‏:‏ استعن بها على أمرك وعُد إلينا في غد ‏.‏

فأخذته وعدت في اليوم الثاني فجلست معه على المائدة فأنشأ يسألني كما سألني في اليوم الأول فلما رفع الطعام دنوت منه لأقبل رأسه ‏.‏

فاشمأز مني فلما صرت إلى الموضع الذي يركب منه لحقني الخادم ومعه كيس فيه ألف دينار فقال‏:‏ الوزير يقرأ عليك السلام ويقول لك‏:‏ استعن بهذا على أمرك وعد إلينا في غد فأخذته وانصرفت وعدت إليه في اليوم الثالث فأعطيت مثلما أعطيت في اليوم الأول والثاني فلما كان في اليوم الرابع أعطيت الكيس كما أعطيت قبل ذلك وتركني بعد ذلك أقبل رأسه وقال‏:‏ منعتك ذلك لأنه لم يكن وصل إليك من معروفي ما يوجب هذا والآن قد لحقك بعض النفع مني يا غلام أعطه الدار الفلانية يا غلام افرشها الفرش الفلاني يا غلام أعطه مائتي ألف درهم يقضي دينه بمائة ألف ويصلح شأنه بمائة ألف ثم قال لي‏:‏ الزمني وكن في داري ‏.‏

فقلت‏:‏ أعز الله الوزير لو أذنت لي بالشخوص إلى المدينة لأقضي للناس أموالهم ثم أعود إلى حضرتك كان ذلك أرفق بي فقال‏:‏ قد فعلت ‏.‏

وأمر بتجهيزي فشخصت إلى المدينة فقضيت ديني ثم رجعت إليه فلم أزل في ناحيته قال أبو عكرمة‏:‏ وأخبرنا سليمان بن أبي شيخ قال‏:‏ أخبرنا الواقدي قال‏:‏ ضقت مره وأنا مع يحيى بن خالد وجاء عيد وجاءتني الجارية فقالت لي‏:‏ قد حضر العيد وليس عندنا من آلته شيء فمضيت إلى صديق لي من التجار فعرفته حاجتي إلى القرض فأخرج لي كيسًا مختومًا فيه ألف ومائتا درهم فأخذته و انصرفت إلى منزلي فلما استقررت فيه جاءني صديق لي هاشمي وشكا إليَ تأخر غلته وحاجته إلى القرض فدخلت إلى زوجتي فأخبرتها فقالت‏:‏ على أي شيء عزمت قلت‏:‏ على أن أقاسمه الكيس ‏.‏

قالتَ‏:‏ ما صنعت شيئًا أتيت رجلًا سوقة فأعطاك ألفًا ومائتي درهم وجاءك رجل له من رسول الله صلى الله عليه وسلم رحم ماسة تعطيه نصف ما أعطاك السوقة ما هذا شيئًا أعطه الكيس كله فأخرجت الكيس كله فدفعته إليه ومضى صديقي التاجر إلى الهاشمي وكان صديقًا له فسأله القرض فأخرج الهاشمي إليه الكيس فلما رأى خاتمه عرفه وانصرف إليَّ فأخبرني بالأمر وجاءني رسول يحيى بن خالد فركبت إليه فأخبرته خبر الكيس فقال‏:‏ يا غلام هات تلك الدنانير فجاءه بعشرة آلاف دينار ‏.‏

فقال‏:‏ خذ ألفي دينار لك وألفين لصديقك التاجر وألفين للهاشمي وأربعة آلاف لزوجتك فإنها أكرمكم ‏.‏

وقال الواقدي‏:‏ صار إليَ من السلطان ستمائة ألف درهم ما وجبت علي فيها زكاة قال عباس الدوري‏:‏ ومات الواقدي وما له كفن فبعث المأمون بأكفانه ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسين بن محمد بن جعفر الرافعي قال‏:‏ أخبرنا القاضي أبو بكر بن كامل قال‏:‏ حدَّثني محمد بن موسى الترمذي قال‏:‏ قال المأمون للواقدي‏:‏ أريد أن تصلي الجمعة غدًا بالناس ‏.‏

قال‏:‏ فامتنع فقال‏:‏ لا بد من ذلك ‏.‏

فقال‏:‏ والله يا أمير المؤمنين ما أحفظ سورة الجمعة ‏.‏

قال‏:‏ فأنا أحفظك قال‏:‏ فافعل فأقبل المأمون يلقنه سورة الجمعة حتى بلغ النصف منها فإذا حفظ ابتدأ بالنصف الثاني فإذا حفظ النصف الثاني نسي الأول فتعب المأمون ونعس فقال لعلي بن صالح‏:‏ يا علي حَفَظه أنت ‏.‏

قال علي‏:‏ ففعلت ونام المأمون فجعلت أحفظه النصف الأول فيحفظه فإذا حفظته الثاني نسي الأول فاستيقظ المأمون فقال لي‏:‏ ما فعلت فأخبرته فقال‏:‏ هذا رجل يحفظ التأويل ولا يحفظ التنزيل اذهب فصل بهم واقرأ أي سورة شئت ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو عبد الله أحمد بن محمد بن دوست حدًثنا أبو الحسن علي بن محمد قال‏:‏ أخبرنا أبو زيد عبد الرحمن بن حاتم المرادي قال‏:‏ حدَثنا هارون بن عبد الله الزهري القاضي قال‏:‏ كتب الواقدي رقعة إلى المأمون يذكر فيها غلبة الدين وغمه بذلك فوقع المأمون على ظهرها‏:‏ فيك خلتان‏:‏ السخاء والحياء فأما السخاء فهو الذي أطلق ما ملكت وأما الحياء فهو الذي منعك من إطلاعنا على ما أنت عليه وقد أمرنا لك بكذا وكذا فإن كنا أصبنا إرادتك في بسط يدك فإن خزائن الله مفتوحة وأنت كنت حدَّثتني وأنت على قضاء الرشيد عن محمد بن إسحاق عن الزهري عن أنس بن مالك أن رسول الله‏!‏ صلى الله عليه وسلم قال للزبير‏:‏ يا زبير إن باب الرزق مفتوح بباب العرش يُنزل الله عز وجل إلى العباد أرزاقهم على قدر نفقاتهم فمن قلل قُفَلَ له ومَنْ كثر كثر له ‏.‏

قال هارون القاضي‏:‏ بلغني أن الجائزة كانت مائة ألف وكان الحديث أحب إليه من المائة ألف أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني الحسن بن أبي طالب أخبرنا محمد بن العباس حدَثنا أبو الحسين بن المغيرة قال‏:‏ حدَّثني أبو جعفر أحمد بن محمد الضبعي قال‏:‏ حدَثني إسماعيل بن مجمع قال‏:‏ سمعت الواقدي يقول‏:‏ ما أدركت رجلًا من أبناء الصحابة وأبناء الشهداء ولا مولى لهم إلا سألته‏:‏ هل سمعت أحدًا من أهلك يخبرك عن مشهده وأين قُتل فإذا أعلمني مضيت إلى الموضع حتى أعاينه ولقد مضيتَ إلى المريسيع فنظرت إليها وما علمت غزاة إلا مضيت إلى الموضع أعاينه ‏.‏

قال الضبعي‏:‏ وحدَثني محمد بن خلاد قال‏:‏ سمعت محمد بن سلام الجمحي يقول‏:‏ محمد بن عمر الواقدي عالم دهره ‏.‏

وقال يعقوب بن شيبة‏:‏ انتقل الواقدي فحمل كتبه على عشرين ومائة وقر ‏.‏

وقال غيره‏:‏ كان له ستمائة قمطر كتب وكان الواقدي يقول‏:‏ حفظي أكثر من كتبي ‏.‏

وقال‏:‏ الدراوردي‏:‏ ذاك أمير المؤمنين في الحديث ‏.‏

وقال مصعب الزبيري‏:‏ هو ثقة مأمون والله ما رأينا مثله قط وكذلك قال يزيد بن هارون‏:‏ الواقدي ثقة وكذلك قال أبو عبيد ‏.‏

وقال مجاهد بن موسى‏:‏ ما كتبت عن أحد قط أحفظ وقال عباس العنبري‏:‏ الواقدي أحب إلي من عبد الرزاق كان إبراهيم الحربي معجبًا به يقول‏:‏ الواقدي آمن الناس على أهل الإسلام وأعلم الناس بأمر الإسلام أوفقه أبو عبيد من كتب الواقدي ومَنْ قال إن مسائل مالك وابن أبي ذئب تؤخذ عمن هو أوثق من الواقدي فلا يُصدق قال المصنف رحمه الله‏:‏ وقد قدح فيه جماعة ‏.‏

كان علي بن المديني يقول‏:‏ الواقدي ضعيف لا يُروى عنه وقال يحيى بن معين‏:‏ ليس بشيء ولا نكتب حديثه وقال أحمد بن حنبل‏:‏ هو كذاب جعلت كتبه ظهائر للكتب منذ حين ‏.‏

وقال الشافعي‏:‏ كتب الواقدي كذب وقال بندار‏:‏ ما رأيت أكذب شفتين من الواقدي ‏.‏

وقال البخاري والنسائي‏:‏ هو متروك الحديث وقال أبو زرعة‏:‏ ترك الناس حديثه ‏.‏

وقد ذكر إبراهيم الحربي‏:‏ سبب طعن أحمد فيه واعتذر عنه ‏.‏

فأخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت الحافظ قال‏:‏ أخبرني إبراهيم بن عمر البرمكي حدَثنا عبيد الله بن محمد بن حمدان حدَثنا محمد بن أيوب قال‏:‏ قال إبراهيم الحربي‏:‏ سمعت أحمد ذكر الواقدي فقال‏:‏ ليس أنكر عليه شيئًا إلا جمعه الأسانيد ومجيئه بمتن واحد على سياقة واحدة عن جماعة وربما اختلفوا ‏.‏

قال إبراهيم‏:‏ ولم وقد فعل هذا ابن إسحاق والزهري وحماد بن سلمة قال المصنف‏:‏ لو كانت المحنة جمع الأسانيد لقرب الأمر فإن الزهري قد جمع رجالًا في حديث الإفك محمول على اختلاف اللفظ دون المعنى وليس هذا يقع في كل ما يجمع لم عليه وإنما نقموا عليه ما هو أشد من هذا ‏.‏

فروى إسحاق الكوسج عن أحمد أنه قال‏:‏ الواقدي يقلب الأحاديث كأنه يجعل ما لمعمر لابن أخي الزهري أو ما لأبن أخي الزهري لمعمر ‏.‏

وقال إسحاق بن راهويه‏:‏ كان يفعل هذا وكان ممن يضع الحديث ‏.‏

وقال اللاحي‏:‏ الواقدي متهم ‏.‏توفي الواقدي ليلة الثلاثاء لإحدى عشرة ليلة خلت من ذي الحجة من هذه السنة ودفن في مقابر الخيزران وهو ابن ثمان وسبعين سنة المظفر بن مدرك أبو كامل الخراساني الأصل سمع حماد بن سلمة وروى عنه أحمد بن حنبل وقال يحيى‏:‏ كنت آخذ منه صنعة الحديث توفي في هذه السنة الهيثم بن عدي بن عبد الرحمن أبو عبد الرحمن الطائي ‏.‏

حدَث عن هشام بن عروة وابن إسحاق وشعبة وغيرهم وكان أحسن الناس وجهًا وأنظفهم ثوبًا وأطيبهم ريحًا فوجد له مائتا قميص ومائتا طيلسان ومائة رداء وخمسين عمامة ومائة سروال ‏.‏

ولم يكن عند المحدثين بثقة وتوفي في هذه السنة وقيل‏:‏ في سنة ست هشام بن القاسم أبو النضر الكتاني خُراسَاني الأصل سمع شعبة وليث بن سعد روى عنه‏:‏ أحمد بن حنبل وقيل‏:‏ كان من الآمرين بالمعروف والناهين عن المنكر وقال يحيى‏:‏ كان ثقة توفي في هذه السنة ودفن في مقابر عبد الله بن مالك بالجانب الشرقي يحيى بن زياد بن عبد الله بن منظور أبو زكريا الفراء مولى بني أسد من أهل الكوفة ‏.‏

حدث عن قيس بن الربيع ومندل بن علي والكسائي وأبي بكر بن عياش وسفيان بن عيينة وكان ثقة إمامًا قال ثعلب‏:‏ لو لا الفراء ما كانت عربية لأنه خلصها وضبطها ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا القاضي أبو العلاء الواسطي قال‏:‏ أخبرنا محمد بن جعفر بن محمد بن هارون التميمي حدَثنا الحسن بن داود حدثنا أبو جعفر عقدة أخبرنا أبو بديل الوضاحي قال‏:‏ أمر أمير المؤمنين المأمون الفراء أن يؤلف ما جمع به أصول النحو وما سمع من العرب وأمر أن يفرد في حجرة من حجر الدار ووكل به جواري وخدمًا يقمن بما يحتاج إليه حتى لا يتعلق قلبه ولا تتشوق نفسه إلى شيء حتى أنهم كانوا يؤذنونه بأوقات الصلاة وصير له الوراقين وألزمه الأمناء والمنفقين فكان يملي والوراقون يكتبون حتى صنف الحدود في سنين وأمر المأمون بكتبه في الخزائن فبعد أن فرغ من ذلك خرج إلى الناس وابتدأ يملي كتاب المعاني وكان ورَّاقاه‏:‏ سلمة وأبا نصر ‏.‏

قال‏:‏ فأردنا أن نعد الناس الذين اجتمعوا لإملاء كتاب المعاني فلم يضبط ‏.‏

قال‏:‏ فعددنا القضاة فكانوا ثمانين قاضيًا فلم يزل يمليه حتى أتمه وله كتابان في المشكل أحدهما أكبر من الآخر قال‏:‏ فلما فرغ من إملاء كتاب المعاني خزنه الوراقون عن الناس ليكسبوا به وقالوا‏:‏ لا نخرجه إلى أحد إلا مَنْ أراد أن ننسخه له على خمس أوراق بدرهم فشكى الناس ذلك إلى الفراء فدعا الوراقين فقال لهم في ذلك فقالوا‏:‏ إنما صحبناك لننتفع بك وكل ما صنفته فليس بالناس إليه من الحاجة ما بهم إلى هذا الكتاب فدعنا نعيش به فقال‏:‏ فقاربوهم تنتفعوا وينتفعوا فأبوا عليه فقال‏:‏ سأريكم ‏.‏

وقال للناس‏:‏ إني ممل كتاب معان أتم شرحًا وأبسط قولًا من الذي أمليت فجلس يملي فأملى الحمد في مائة ورقة فجاء الوراقون إليه فقالوا‏:‏ نحن نبلغ للناس ما يحبون فنسخوا كل عشرة أوراق بدرهم ‏.‏

قال‏:‏ وكان المأمون قد وكل الفراء يلقن ابنيه النحو فلما كان يومًا أراد الفراء أن ينهض إلى بعض حوائجه فابتدرا إلى نعل الفراء يقدمانه له فتنازعا أيهما يقدمه ثم اصطلحا على أن يقدم كل واحد منهما فردًا فقدماها وكان المأمون له على كل شيء صاحب خبر فرفع ذلك إليه في الخبر فوجّه إلى الفراء فاستدعاه فلما دخل عليه قال له‏:‏ مَنْ أعز الناس قال‏:‏ ما أعرف أعز من أمير المؤمنين قال‏:‏ بلى من إذا نهض تقاتل على تقديم نعليه وليا عهد المسلمين حتى رضي كل واحد منهما أن يقدم فردًا ‏.‏

قال‏:‏ يا أمير المؤمنين لقد أردت منعهما من ذلك ولكن خشيت أن أدفعهما عن مكرمة سبقا إليها أو أكسر نفوسهما عن شريفة حرصًا عليها ‏.‏

وقد يروى عن ابن عباس أنه أمسك للحسن والحسين ركابيهما حين خرجا من عنده فقال له بعض مَنْ حضر‏:‏ أتمسك لهذين الحديثين ركابيهما وأنت أشرف منهما ‏.‏

قال له‏:‏ اسكَت يا جاهل لا يعرف الفضل لأهل الفضل إلا أهل الفضل وأنا ذو فضل فقال له المأمون‏:‏ لو منعتهما عن ذلك لأوجعتك لومًا وعتبًا وألزمتك ذنبًا وما وضع ما فعلاه من شرفهما بل رفع من قدرهما وبين عن جوهرهما ولقد تبينت لي مخيلة الفراسة بفعلهما فليس يكبر الرجل وإن كان كبيرًا عن ثلاث‏:‏ عن تواضعه لسلطانه ولوالده ولمعلمه العلم ولقد عوضتهما عما فعلاه عشرين ألف دينار ولك عشرة آلاف درهم على حسن أدبك لهما ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الأزهري قال‏:‏ أخبرنا علي بن عمر الحافظ قال‏:‏ حدَثنا أحمد بن محمد بن سعيد حدَثنا بيان بن يعقوب الرقومي قال‏:‏ سمعت عبد اللهّ بن الوليد صعودًا يقول‏:‏ كان محمد بن الحسن الفقيه ابن خالة الفراء وكان الفراء يومًا عنده جالسًا فقال الفراء‏:‏ قلّ رجل أمعن النظر في باب من العلم فأراد غيره إلاَّ سهل عليه فقال له محمد‏:‏ يا أبا زكريا فأنت الآن قد أمعنت النظر في العربية فنسألك عن باب من الفقه قال‏:‏ هات على بركة الله ‏.‏

قال‏:‏ ما تقول في رجل صلى وسهى فسجد سجدتي السهو فسهى فيهما ففكر الفراء ساعة ثم قال‏:‏ لا شيء عليه قال له محمد‏:‏ ولمَ ‏.‏

قال‏:‏ لأن التصغير عندنا لا تصغير له وإنما السجدتان إتمام الصلاة فليس للتمام تمام فقال محمد‏:‏ توفيِ الفراء ببغداد في هذه السنة وقد بلغ ثلاثًا وستين سنة ‏.‏

وقيل‏:‏ مات في طريق مكة ‏.‏


ثم دخلت سنة ثمان ومائتين

ثم دخلت سنة ثمان ومائتين
فمن الحوادث فيها‏:‏ أن الحسن بن الحسين بن مصعب مضى من خُراسان إلى كرمان ممتنعًا فمضى إليه أحمد بن أبي خالد حتى أخذه فقدم به على المأمون فعفا عنه ‏.‏

وفيها‏:‏ ولى المأمون محمد بن عبد الرحمن المخزومي قضاء عسكر المهدي في المحرم ثم عزله في ربيع الأول وولى بشر بن الوليد الكندي ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن على بن ثابت أخبرنا الأزهري حدَّثنا علي بن عمر الحافظ أخبرنا عبد الله بن إسحاق بن إبراهيم أخبرنا الحارث بن محمد حدثنا محمد بن سعد قال‏:‏ سنة ثمان ومائتين فيها استعفى محمد بن سماعة القاضي من القضاء فأعفي وأقره المأمون في صحابته وولى مكانه - القضاء بمدينة السلام إسماعيل بن حماد بن أبي حنيفة وولى مكان إسماعيل حمادًا على قضاء الشرقية والكرخ‏:‏ عكرمة بن طارق ولبس وحج بالناس في هذه السنة صالح بن الرشيد ‏.‏

وجاء سيل إلى مكة حتى نال الماء الحجر والباب وهدم أكثر من ألف دار ومات ألف إنسان ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أسود بن عامر أبو عبد الرحمن المعروف بشاذان

أصله من الشام وسمع سفيان الثوري وشعبة والحمادين وابن المبارك وغيرهم ‏.‏

روى عنه‏:‏ أحمد بن حنبل ووثقه توفي ببغداد هذه السنة ثابت بن نصر بن الهيثم الخزاعي كان يتولى إمارهَ الثغور ويذكر عنه فضل وصلاح وحُسن أثر فيما ولي توفي في هذه السنة بالمصيصة صالح بن عبد الكريم العابد حدث عن فضيل بن عياض وابن عيينة ‏.‏

حدَّث عنه البرجلاني ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت أخبرنا أبو طاهر محمد بن أحمد بن أبي الصقر أخبرنا عبد الرحمن بن عثمان الدمشقي حدثنا خيثمة بن سليمان الأطرابلسي حدثنا أبو العباس النسائي قال‏:‏ سمعت بعض الأشياخ يقول‏:‏ قال لي صالح بن عبد الكريم يومًا أيش في كمك يا أبا يوسف قلت‏:‏ حديث قال‏:‏ يا أصحاب الحديث ما كان ينبغي أن يكون أحد أزهد منكم إنما تقلبون ديوان الموتى لعل ليس بينك وبين النبي صلى الله عليه وسلم في كتابك أحد إلا وقد مات ‏.‏

عبد الله بن بكر بن حبيب أبو وهب الباهلي البصري سكن بغداد وحدث بها عن حميد الطويل وحاتم بن أبي صغيرة وسعيد بن أبي عروبة روى عنه أحمد بن حنبل وأبو خيثمة والحسن بن عرفة وكان ثقة صدوقًا توفي في محرمِ هذه السنة ‏.‏

عمر بن عبد العزيز أبو حفص الشطرنجي كان أبوه من موالي المنصور ونشأ أبو حفص في دار المهدي ومع أولاده وتأدب وكان محبًا للشطرنج فلُقب به ثم انقطع إلى علية وكان يقول لها الأشعار فيما تريده وكان نديمًا مستحسنًا ومؤنسًا لطيفًا ‏.‏

روى محمد بن المرزبان عن أبي العباس الكاتب قال‏:‏ كان الرشيد يحب ماردة جاريته وكان قد خلفها بالرقة فلما قدم بغداد اشتاقها فكتب إليها‏:‏ سأستر والستر من شيمتي هوى من أحب بمن لا أحب فلما ورد الكتاب أمرت أبا حفص الشطرنجي بإجابته عنها فأجاب‏:‏ أتاني كتابك يا سيدي وفيه العجائب كل العجب أتزعم أنك لي عاشق وأنك بي مستهام وصب فلو كان هذا كذا لم تكن لتتركني نهزة للكرب وأنت ببغداد ترعى بها نبات اللذاذة مع من تحب فيا مَنْ جفاني ولم أجفه ويا مَنْ شجاني بما في الكتب كتابك قد زادني صبوة وأشعر قلبي بحر اللهب فهبني نعم قد كتمت الهوى فكيف بكتمان دمع سَرب ولو لا اتقاؤك يا سيدي لوافتك بي الناجيات النحب فلما قرأ الرشيد كتابها أنفذ من وقته خادمًا على البريد حتى حدروها إلى بغداد في الفرات ‏.‏

وروينا أن الرشيد غضب على علية فأمرت أبا حفص الشطرنجي أن يقول شعرًا يعتذر فيه عنها فقال‏:‏ ما لي إذا غبت لم أذكر بواحدة وإن سقمت وطال القسم لم اعد م ا أعجب الشيء أرجوه فأكرمه قد كنت أحسب أني قد ملأت يدي فغنى بها الرشيد فأحضرها وقَبَل رأسها وقال‏:‏ لا أغضب عليك أبدًا ‏.‏

وقال عبد الله بن الفضل بن الربيع‏:‏ دخلت على أبي حفص الشطرنجي أعوده في علته التي مات فيها فأنشدني لنفسه‏:‏ نعى لك ظل الشباب المشيب ونادتك باسم سواك الخطوب فكن مستعدًا لداعي الفنا ء فإن الذي هو آت قريب ألسنا نرى شهوات النفوس تفنى وتبقى علينا الذنوب وقبلك داوى المريض الطبيب فعاش المريض ومات الطبيب يخاف على نفسه مَنْ يتوب فكيف ترى حال مَنْ لا يتوب الفضل بن الربيع بن يونس بن محمد بن أبي فروة واسم أبي فروة‏:‏ كيسان وكنية الفضل‏:‏ أبو العباس وكان حاجب الرشيد والأمين ‏.‏

وكان أبو العباس أبوه حاجب المنصور والمهدي ‏.‏

وأسند الحديث عن حميد الطويل ولما أفضت الخلافة إلى الأمين قدم الفضل عليه من خراسان بالأموال والقضيب والخاتم وكان في صحبة الرشيد إلى أن مات الرشيد بطوس فأكرمه الأمين وقربه وألقى إليه أن دبر الأمور وعوًل عليه في المهمات وفَوَض إليه ما وراء بابه فكان هو الذي يولي ويعزل وتخلّى الأمين مستريحًا واحتجب عن الناس فقال أبو نواس‏:‏ لعمرك ما غاب الأمين محمد عن الأمر يعنيه إذا شهد الفضل ولو لا مواريث الخلافة أنها له دونه ما كان بينهما فضل و وإن كانت الأخبار فيها تباين فقولهما قول وفعلهما فعل أرى الفضل للدنيا وللدين جامعًا كما السهم فيه الفوق والريش والنصل فلّما خُلع الأمين وجاء المأمون إلى بغداد لمحاربته هرب الفضل بن الربيع فلما قتل الأمين نفى الفضل وطاهر بن الحسين ببغداد عنانه معه وقال‏:‏ إن هذا العنان ما ثني إلا لخليفة فقال له طاهر‏:‏ صدقت فسل ما شئت فقال‏:‏ تكلم لي أمير المؤمنين فكلمه فصفح عنه وله في هربه قصة طريفة ‏.‏

أخبرنا محمد بن أبي طاهر أخبرنا أبو القاسم علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني علي بن هشام الكاتب قال‏:‏ حدثنا علي بن مقلة قال‏:‏ حدَّثني أبو عيسى بن سعيد الديناري عن أبي أيوب سليمان بن وهب عن ابن طالوت كاتب ابن وهب قال‏:‏ سمعت الفضل بن الربيع يقول‏:‏ لما استترت عن المأمون أخفيت نفسي عن عيالي وولدي وكنت أستقل وحدي فلما قرب المأمون من بغداد زاد حذري وخوفي على نفسي فشددت في الاحتياط والتواري وأفضيت إلى منزل بزاز كنت أعرفه بباب الطاق وشدد المأمون في طلبي فلم يعرف لي خبرًا تذكرني يومًا واغتاظ وجد بإسحاق بن إبراهيم في طلبي وأغلظ له فخرج إسحاق من حضرته فجد بأصحاب الشرط حتى أوقع ببعضهم المكاره ونادى في الجانبين بأن مَنْ جاء بي فله عشرة آلاف درهم وأقطاع بثلاثة آلاف دينار كل سنة وأن مَنْ وجدت عنده بعد النداء ضُرب خمسمائة سوط وهدمت داره وأُخذ ماله وحُبس طول عمره فما شعرت إلا بصاحب الدار قد دخل علي فأخبرني بخبر النداء وقال‏:‏ والله ما أقدر بعد هذا على سترك ولا آمن زوجتي ولا جاريتي ولا غلامي تشره نفوسهم إلى المال فيدلون عليك فأهلك بهلاكك فإن صفح الخليفة عنك لم آمن أن تتهمني أنت أني في دللت عليك فيكون ذلك أقبح وليس الرأي لي ولك إلا أن تخرج عني ‏.‏

فورد علي أعظم مورد وقلت‏:‏ إذا جاء الليل خرجت عنك فقال‏:‏ ومَنْ يطيق الصبر على هذا إلى الليل فإن وجدت عندي قبل الليل فكيف يكون حالي وهذا وقت حار وقد طال عهد الناس بك فتنكر واخرج ‏.‏

فقلت‏:‏ وكيف أتنكر قال‏:‏ تأخذ أكثر لحيتك وتغطي رأسك وتلبس قميصًا ضيقًا ‏.‏

ففعلت ذلك وخرجت في أول أوقات العصر وأنا ميت جزعًا فمشيت في الشارع حتى بلغت الجسر فوجدته خاليًا فتوسطته فإذا بفارس من الجند الذين كانوا يتناوبون في داري أيام وزارتي قد قرب مني وعرفني فقال‏:‏ طلبة أمير المؤمنين والله وعدل إليّ ليقبض عليَ فمن حلاوة النفس دفعته ودابته فوقع في بعض سفن البحر وأسرع الناس لتخليصه وظنوا أنه قد زلق لنفسه فزدت أنا المشي من غير عدو لئلا ينكر حالي إلى أن عبرت الجسر ودخلت درب سليمان فوجدت امرأة على باب دار مفتوح فقلت لها‏:‏ يا امرأة أنا خائف من القتل فأجيريني واحفظي دمي ‏.‏

قالت‏:‏ أدخل فأومأت إلى غرفة فصعدتها ‏.‏

فلما كان بعد ساعة إذا بالباب قد دق فدخل زوجها فتأملته فإذا هو صاحبي على الجسر وهو مشدود الرأس يتأوه من شجة لحقته فسألته المرأة عن خبره فأخبرها بالقصة وقال لها‏:‏ قد زمنت دابتي وقد نفذت بها تباع للحم وقد فاتني الفتى وجعل يشتمني وهو لا يعلم أني في الدار فأقبلت المرأة ترقق به حتى يهدأ قالت‏:‏ أحمد الله الذي حفظك ولم تكن سببًا لسفك دمه ‏.‏

فلما اختلط الظلام صعدت المرأة إليً فقالت‏:‏ أظنك صاحب القصة مع هذا الرجل فقلت‏:‏ نعم فقالت‏:‏ قد سمعت ما عنده فاتق الله عز وجل في نفسك واخرج فدعوت لها وخرجت فوجدت الحراس قد أغلقوا الدروب فتحيرت ثم رأيت رجلًا يفتح بابًا بمفتاح رومي ‏.‏

فقلت‏:‏ هذا غريب أليس عنده أحد فدنوت منه فقلت‏:‏ استرني سترك اللهّ قال‏:‏ ادخل فأقمت عنده ليلتي فخرج من الغد وعاد ومعه حمالان‏:‏ على رأس أحدهما حصير ومخدة وجرار وكيزان وغضائر جدد وقدر جديحة وعلى الآخر‏:‏ خبز وفاكهة ولحم وثلج ‏.‏

فدخل فترك ذاك عندي وأغلق الباب فنزلت وعدلته وقلت له‏:‏ لم تكلفت هذا فقال‏:‏ أنا رجل مزين وأخاف أن تستقذرني وقد أفردت هذا لك فاطبخ وأطعمني في غضارة أجيء بها من عندي فأقمت عنده ثلاث ليال وقلت له في الرابعة‏:‏ الضيافة ثلاث وقد أحسنت وأريد الخروج فقال‏:‏ لا تفعل فإني وحيد ولست ممن يطرق بيته أحد ولا تحذر أن يفشو لك خبر من عندي أبدًا فأقم إلى أن يفرج الله عنك فأبيت وخرجت فمشيت حتى بلغت باب التين أريد عجوزًا من موالينا فدققت عليها الباب فخرجت فلما رأتني بكت وحمدت الله تعالى على سلامتي وأدخلتني الدار ثم بكرت وسعت بي فما شعرت إلا بإسحاق بخيله ورجله قد أحاط بالدار فأخرجني حتى وقفني بين يدي المأمون حافيًا حاسرًا فلما بصرني المأمون سجد طويلًا ثم رفع رأسه ‏.‏

فقال‏:‏ يا فضل تحري لِمَ سجدت فقلت‏:‏ شكرًا للّه إذ أظفرك الله بعدو دولتك والمغري بينك وبين أخيك ‏.‏

فقال‏:‏ ما أردت هذا ولكني سجدت شكرًا لله تعالى على أن أظفرني بك وألهمني من العفو عنك حدثني بخبرك فشرحته من أوله إلى آخره فأمر بإحضار المرأة مولاتنا وكانت في الدار تنتظر الجائزة فقال لها‏:‏ ما حملك على ما فعلت مع إنعامه وإنعام أهله عليك قالت‏:‏ رغبت في المال قال‏:‏ فهل لك من ولد أو زوج أو أخ قالت‏:‏ لا فأمر بضربها مائتي سوط وأن تخلد الحبس ثم قال لإسحاق‏:‏ أحضر الساعة الجندي وامرأته والمزين فأحضروا فسأل الجندي عن السبب الذي حمله على فعله فقال‏:‏ الرغبة في المال ‏.‏

فقال‏:‏ أنت أولى أن تكون حجامًا ليس يحسن أن يكون مثلك من أوليائنا وأمر بأن يسلموه إلى المربين في الدار ويوكل به من يسومه تعلم الحجامة وأمر باستخدام زوجته في قهرمة دور حرمه ‏.‏

وقال‏:‏ هذه امرأة عاقلة دينة وأمر بتسليم دار الجندي وقماشه إلى المزين وأن يجعل رزقه له ويجعل جنديًا مكانه وأطلقني إلى داري فرجعت آمنًا مطمئنًا وفي رواية أخرى‏:‏ أن المأمون أمر لتلك المرأة التي أمرته أن يخرج مخافة شر زوجها بثلاثين ألف درهم فقالت‏:‏ لست آخذ على فعل فعلته له جزاء إلا منه وردت المال ‏.‏

وتوفي الفضل في ذي القعدة من هذه السنة ‏.‏

كلثوم بن عمرو بن أيوب العتابي كان خطيبًا شاعرًا بليغًا وكان منقطعًا إلى البرامكة فوصفوه للرشيد ووصلوه به فبلغ عنده أكل مبلغ ومدح الرشيد وغيره من الخلقاء ثم كان يتجنب غشيان السلاطين ويلبس الصوف زهدًا ‏.‏

ومن أشعاره في الزهد‏:‏ ألا قد نكس الدهر فأضحى حلوه مرا وقد جربت من فيه فلم أحمدهمُ طرا فألزم نفسك اليأس من الناس تعش حرا أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا أبو علي محمد بن الحسين الجازدي قال‏:‏ حدَثنا المعافى بن زكريا حدَّثنا عبد الله بن منصور الحارثي حدَّثنا أحمد بن أبي طاهر قال‏:‏ حدَّثني أبو دعامة الشاعر قال‏:‏ كتب طوق بن مالك إلى العتابي يستزيره ويدعوه إلى أن يصل القرابة بينه وبينه فردّ عليه‏:‏ إن قريبك مَنْ قرب منك خيره وإن عمك من عمك نفعه وإن عشيرتك من أحسن عشرتك وإن أحب الناس إليك أجداهم بالمنفعة عليك ولذلك أقول‏:‏ ولقد بلوت الناس ثم سبرتهم وخبرت من وصلوا من الأسباب فإذا القرابة لا تقرّب قاطعًا وإذا المودة أكبر الأنساب ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا العتيقي أخبرنا محمد بن العباس أخبرنا علان بن أحمد حدثنا قاسم الأنباري قال‏:‏ قال أحمد بن يحيى‏:‏ قيل للعتابي‏:‏ إنك تلقى أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الحسن بن الحسين النعالي قال‏:‏ أخبرنا أبو الفرج الأصبهاني قال‏:‏ أخبرني علي بن سليمان عن محمد بن يزيد قال‏:‏ كتب المأمون في إشخاص كلثوم بن عمرو العتابي فلما دخل عليه قال‏:‏ يا كلثوم بلغتني وفاتك فساءتني ثم بلغتني وفادتك فسرتني فقال‏:‏ يا أمير المؤمنين لو قسمت هاتان الكلمتان على أهل الأرض لوسعتاهم فضلًا وإنعامًا وقد خصصتني منهما بما لا يتسع له أمنية ولا ينبسط لسواه أمل لأنه لا دين إلا بك ولا دنيا إلا معك ‏.‏

قال‏:‏ سلني ما شئت قال‏:‏ يدك بالعطاء أطلق من لساني بالسؤال فوصله صلات سنية بلغ به من التقديم والإكرام أعلى محل ‏.‏

أخبرنا عبد الوهاب بن المبارك الحافظ أخبرنا المبارك بن عبد الجبار أخبرنا أبو محمد الجوهري أخبرنا محمد بن عبد الرحيم المازني أخبرنا أبو بكر الأنباري حدَثنا الحسن بن علي العنزي حدَّثنا النضر العجلي قال‏:‏ كتب إليَ عبد الجبار بن كثير يقول‏:‏ حدَثنا حسن الصوفي قال‏:‏ قال لي العتابي كلثوم بن عمرو‏:‏ قدمت مرة على أبي عمار بوقر كتبًا فقال‏:‏ ما عليه قلت‏:‏ كتب ‏.‏

قال‏:‏ والله ما ظننته إلا مالًا فعدلت إلى يعقوب بن صالح فدخلت عليه فأنشدته‏:‏ حسن ظني إليك أصلحك الله دعاني فلا عدمت الصلاحا ودعاني إليك قول رسول الله ان قال مفصحًا إفصاحا فلعمري لقد تنقيت وجهًا ما به خاب مَنْ أراد النجاحا فقال‏:‏ ما حاجتك يا كلثوم قلت‏:‏ بدرتان فقال‏:‏ أعطوه بحرتين فانصرفت بهما إلى أبي وقلت‏:‏ هذا بالكتب التي أنكرت ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا أحمد بن علي بن حسين المحتسب أخبرنا المعافى بن زكريا أخبرنا أبو بكر بن دريد قال‏:‏ قال مالك بن طوق للعتابي‏:‏ رأيتك كلمت فلانًا فأقللت كلامك قال‏:‏ نعم كان معي حيرة الداخل وفكرة صاِحِب الحاجة وذل المسألة وخوف الرد مع شدة الطمع ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا الحسن بن الحسين النعالي أخبرنا أبو الفرج الأصفهاني قال‏:‏ ذكر أحمد بن أبي طاهر بن عبد الله بن أبي سعيد‏:‏ أن عبد الله بن سعيد بن زرارة حدًثه عن محمد بن إبراهيم السيادي قال‏:‏ لما قدم العتابي مدينة السلام على المأمون أذن له فدخل عليه وعنده إسحاق الموصلي وكان العتابي شيخًا جليلًا فسلًم فردّ عليه فأدناه فقبَّل يده ‏.‏

ثم أمره بالجلوس فجلس وأقبل عليه فسأله عن حاله وهو يجاوبه بلسان طلق فاستظرف المأمون ذلك منه وأقبل عليه يداعبه ويمزح فظن الشيخ أنه استخف به فقال‏:‏ يا أمير المؤمنين الإيناس قبل الإبشاش فاشتبه على المأمون قوله فنظر إلى إسحاق مستفهمًا فأومأ إليه بعينه وغمزه حتى فهم ثم قال‏:‏ يا غلام ألف دينار ‏.‏

فأتي بذلك فوضعه بين يدي العتابي وأخذوا في الحديث ثم غمز المأمون إسحاق عليه فجعل العتابي لا يأخذ في شيء إلا عارضه فيه إسحاق فبقي العتابي متعجبًا ثم قال‏:‏ يا أمير المؤمنين أتأذن في مسألة هذا الشيخ عن اسمه قال‏:‏ نعم سله ‏.‏

فقال لإسحاق‏:‏ يا شيخ مَنْ أنت وما اسمك فقال‏:‏ أنا من الناس واسمي كل بصل فتبسم العتابي ثم قال‏:‏ أما النسب فمعروف وأما الاسم فمنكر فقال له إسحاق‏:‏ إنما قل إنصافك أتنكر أن يكون اسمي كل بصل واسمك كل ثوم وما كلثوم في الأسماء أو ليس البصل أطيب من الثوم فقال له العتابي‏:‏ لله درك ما أرجحك أيأذن ليِ أمير المؤمنين أن أصله بما وصلني به ‏.‏

فقال له المأمون‏:‏ ذلك موفر عليك ونأمر له بمثله فقال له إسحاق أما إذ أقررت بهذه فتوهمني تجدني ‏.‏

فقال له‏:‏ ما أظنك إلا إسحاق الموصلي الذي يتناهى إلينا خبره قال‏:‏ أنا حيث ظننت وأقبل عليه بالتحية والسلام فقال له المأمون وقد طال الحديث بينهما - أما إذا اتفقتما على المودة فانصرفا

فانصرف العتابي إلى منزل إسحاق فأقام عنده ‏.‏

وقد روينا أن العتابي دخل على عبد الله بن طاهر فأنشده‏:‏ حسن ظني وحسن ما عودني الله سواء منك الغداة أتى بي فأمر له بصلة ثم دخل عليه من الغد فأنشده‏:‏ ودك يكفيني في حاجتي ورويتي كافية عن سؤالي وكيف أخشى الفقر ما عشت لي وإنما كفاك رأس مالي فأمر له بجائزة ثم دخل عليه في اليوم الثالث فأنشده‏:‏ بهجات الشباب يخلقها الدهر وثوب الثناء غض جديد فاكسني ما يبيد أيدك الله فإني أكسوك ما لا يبيد فأجازه وخلع عليه وكان قد سعي بالعتابي إلى الرشيد وطلبه ‏.‏‏.‏فأخفاه جعفر بن يحيى وجعل يصلح قلب الرشيد عليه حتى آمنه فقال‏:‏ ما زلت في غمرات الموت منطرحًا قد ضاق عني فسيح الأرض من حيلي فلم تزل دائبًا تسعى بلطفك لي حتى اختلست حياتي من يد الأجل القاسم بن الرشيد ‏.‏

سمَاه الرشيد المؤتمن وخطب له بالخلافة بعد الأمين والمأمون وعقد فيما عقد له أن الأمر إذا صار إلى المأمون كان أمر المؤمنين مفوضًا إليه إن شاء أقره وإن شاء عزله واستبدل به من أراد من أخوته وولده فلما صار الأمر إلى المأمون خلعه المأمون في سنة ثمان وتسعين وكتب بخلعه وتوفي المؤتمن ببغداد فيِ صفر هذه السنة وله خمس وثلاثون سنة وحضره المأمون وصلى عليه ‏.‏

محمد بن إسماعيل بن يوسف أبو إسماعيل السلمي الترمذي سمع محمد بن عبد الله الأنصاري وأبا نعيم وقبيصة وغيرهم وكان ثقة فهمًا متقنًا مشهورًا بمذاهب السًنة سكن بغداد وحدَّث بها فروى عنه‏:‏ أبو بكر بن أبي الدنيا وابن صاعد والمحاملي وروى عنه‏:‏ أبو عيسى الترمذي وأبو عبد الرحمن النسائي في كتابيهما ‏.‏

وقال أبو بكر الخلال‏:‏ هو رجل ثقة كثير العلم ‏.‏

قال ابن المنادي‏:‏ توفي بمدينتنا لأيام مضت من رمضان سنة ثمان ومائتين ‏.‏

مسلم بن الوليد أبو الوليد الأنصاري مولى أسعد بن زرارة الخزرجي ‏.‏

شاعر قدم على الرشيد ومدحه فسمَّاه صريع الغواني لقوله‏:‏ هل العيش إلا أن تروح مع الصبا وتغدو صريع الكأس والأعين النجل أخبرنا عبد الرحمن بن محمد أخبرنا أبو بكر أحمد بن علي أخبرنا أبو بكر التنوخي أخبرنا محمد بن عبد الرحيم المازني حدثنا أبو بكر بن الأنباري حدثنا أبو الحسن البراء عن شيخ له قال‏:‏ قال مسلم بن الوليد ثلاثة أبيات تناهى فيها وزاد على كل الشعراء‏:‏ أمدح بيت وأرثى بيت وأهجى بيت ‏.‏

وأما المدح‏:‏ فقوله‏:‏ تجود بالنفس إذ ضنَ البخيل بها والجود بالنفس أقصى غاية الجود وأما الهجاء‏:‏ فقوله‏:‏ قبحت مناظره فحين خبرته حسنت مناظره بقبح المخبر وأما الرثاء فقوله‏:‏ أرادوا ليخفوا قبره عن عدوه فطيب تراب القبر دل على القبر وبلغنا أن أعرابيًا دخل على ثعلب فقال له‏:‏ أنت الذي يزعم الناس أنك أعلم الناس بالأدب ‏.‏

قال‏:‏ كذا يزعمون قال‏:‏ أنشدني أرق بيت قالته العرب وأسلمه ‏.‏

فقال‏:‏ قول جرير إن العيون التي في طرفها مرض قتلتنا ثم لم يحيين قتلانا يصرعن ذا اللبّ حتى لا حراك به وهن أضعف خلق الله إنسانًا فقال‏:‏ هذا شعر رث قد لاكه السفهاء بألسنتها هات غيره ‏.‏

فقال ثعلب‏:‏ أفدنا من عندك تبارز أبطال الوغى فتصدّهم وتقتلنا في السلم لحظ الكواعب وليست سهام الحرب تفني نفوسنا ولكن سهام فوقت في الحواجب فقال ثعلب اكتبوها على المحاجر ولو بالخناجر ‏.‏

معاذ بن المثنى بن معاذ أبو المثنى العنبري سكن بغداد وحدث بها عن مسدد والقعنبي روى عنه‏:‏ صاعد بن مخلد وكان ثقة ‏.‏

توفي في ربيع الأول من هذه السنة ودفن في مقابر باب الكوفة إلى جنب الكديمي ‏.‏

أبو معاوية الأسود واسمه‏:‏ اليمان ‏.‏

أخبرنا أبو بكر العامري قال‏:‏ أخبرنا ابن أبي صادق قال أخبرنا ابن باكويه قال‏:‏ حدَثنا عبد العزيز بن الفضل حدًثنا محمد بن أحمد المروروذي حدَّثنا عبد الله بن سليمان حدًثنا نصير بن الفرج قال‏:‏ كان معاوية قد ذهب بصره وكان إذا أراد أن يقرأ فتش المصحف وفتحه فيرد الله عليه بصره فإذا أطبق المصحف ذهب بصره ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا علي بن محمد العلاف أخبرنا أبو الحسن الحمامي أخبرنا إسماعيل بن علي الخطابي حدَثنا أبو علي الحسين بن الفهم قال‏:‏ سمعت يحيى بن معين يقول‏:‏ رأيت أبا معاوية الأسود وهو يلتقط الخرق من المزابل فيلفقها ويغسلها فقيل له‏:‏ يا أبا معاوية إنك يعقوب بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف أبو يوسف الزهري سكن بغداد وحدّث عن أبيه عن شعبة روى عنه‏:‏ أحمد ويحيى وعلي وأبو خيثمة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي أخبرنا الأزهري حدثنا محمد بن العباس حدَّثنا أحمد بن معروف حدًثنا الحسين بن فهم حدًثنا محمد بن سعد ‏.‏

قال‏:‏ يعقوب بن إبراهيم بن سعد كان ثقة مأمونًا تقدم على أخيه في الفضل والورع والحديث ثم لم يزل ببغداد ثم خرج إلى الحسن بن سهل - وهو بفم الصلح - فلم يزل معه حتى توفي هناك في شوال سنة ثمان ومائتين وكان أصغر من أخيه سعد بأربع سنين يونس بن محمد بن مسلم أبو مسلم المؤدب سمع الحمادين والليث روى عنه‏:‏ أحمد وعلي وأبو خيثمة وكان ثقة صدوقًا

توفي في صفر هذه السنة ‏.‏


ثم دخلت سنه تسع ومائتين

ثم دخلت سنه تسع ومائتين
فمن الحوادث فيها‏:‏ أن عبد الله بن طاهر حاصر نصر بن شبث وضيَّق عليه حتى طلب الأمان فكتب عبد اللهّ بن طاهر إلى المأمون يخبره فكتب له كتاب أمان ‏.‏

وفيها‏:‏ ولى المأمون صدقة بن علي المعروف بزريق أرمينية وأذربيجان ومحاربة بابك ‏.‏

وفيها‏:‏ بويع لإبراهيم بن محمد بن عبد الوهاب بن إبراهيم الإمام بن محمد بن علي بن عبد الله بن عباس وهو يعرف بابن عائشة وهي عائشة بنت سليمان بن علي جدته أم أبيه فولد عبد الوهاب ينتسبون إليها وأختها لأبيها وأمها زينب بنتَ سليمان بن علي وكانت تحت محمد بن إبراهيم الإمام فولده منها ينتسبون إليها فبويع لإبراهيم ابن عائشة سرًا فيِ هذه السنة بايع له جماعة من قواد المأمون منهم‏:‏ محمد بن إبراهيم الأفريقي ومالك بن شاهك فسعي بهم وبه إلى المأمون ‏.‏

فحبسهم ثم أخربهم في السنة التي تليها فضرب أعناقهم وأمر بصلبهم وكان ابن عائشة أول عباسي صُلب في الإسلام وحج بالناس في هذه السنة صالح بن العباس بن محمد بن علي وكان إذ ذاك واليًا على مكة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن اِلِرشيد كان من أحسن اَلناس وجهًا وكان إذا عزم على الركوب جلس الناس لرؤيته أكثر مما يجلسون لرؤية الخلفاء ‏.‏

وقال له الرشيد يومًا وهو صبي‏:‏ ليت حسنك لعبد الله - يعني المأمون - فقال له‏:‏ على أن حظه منك لي فعجب الرشيد من جوابه على صباه ‏.‏

وكان المأمون قد أعده للخلافة بعده وكان شديد الحب له حتى كان يقول‏:‏ إنه ليسهل علي الموت وفقد الملك لمحبتي أن يلي أبو عيسى الأمر بعدي لشدة محبتي إياه ‏.‏

فمات أبو عيسى في خلافة المأمون هذه السنة وصلى عليه المأمون ونزل قبره وامتنع من الطعام أيامًا قال أحمد بن أبي داود‏:‏ دخلت على المأمون وقد توفي أخوه أبو عيسى - وكان محبًا له - وهو يبكي فقعدت إلى جانب عمر بن مسعدة وتمثلت قول الشاعر‏:‏ نقص من الدنيا ولذاتها نقص المنايا من بني هاشم فلم يزل يبكي ثم مسح عينيه وتمثل‏:‏ سأبكيك ما فاضت دموعي فإن تغص فحسبك مني ما تجن الجوانح كأنْ لم يمت حي سواك ولم تقم على أحد إلا عليك النوائح ثم التفت إلي فقال‏:‏ هيه ‏.‏

قال أحمد‏:‏ فتمثلت بقول عبدة بن الطيب‏:‏ عليك سلام الله قيس بن عاصم ورحمته ما شاء أن يترحما فما كان قيس هلكه هلك واحد ولكنه بنيان قوم تهدما فبكى ساعة ثم التفت إلى عمرو بن مسعدة‏.‏

فقال‏:‏ هيه يا عمر ‏.‏

فقال‏:‏ بكّوا حذيفة لن تبكُوا مثله حتى تعود قبائل لم تخلق قال‏:‏ فإذا عريب وجوار معها فسمعن ما يدور بيننا ‏.‏

فقالت‏:‏ اجعلوا لي معكم في القول نصيبًا فقال المأمون‏:‏ قولي‏:‏ فقالت‏:‏ كذا فليجل الخطب وليفدح الأمر فليس لعين لم يفض ماؤها عذر كأن بني العباس يوم وفاته نجوم سماء خرمن بينها البدر فبكى المأمون وبكينا ثم قال المأمون‏:‏ نوحي به فناحت وردَ عليها الجواري فبكى المأمون حتى كادت نفسه تذهب ‏.‏

وكان سبب موته‏:‏ أنه خرج إلى الصيد فوقع عن دابته فلم يسلم دماغه فكان يصرع في اليوم مرات فكان سبب موته ‏.‏

وفي رواية‏:‏ أنه رأى هلال رمضان فقال‏:‏ دعاني شهر الصوم لا كان من شهر ولا صمت شهرًا بعده آخر الدهر فلو كان يعديني الإمام بقدره على الشهر لاستعديت جهدي على الشهر بشر بن منصور السُلَيْمِي روى عن الثوري ‏.‏

أخبرنا محمد بن أبي القاسم أخبرنا حمد بن أحمد الحداد أخبرنا أحمد بن عبد الله الحافظ أخبرنا عبد الله بن محمد بن جعفر أخبرنا أحمد بن الحسين حدَثنا أحمد بن إبراهيم الدورقي قال‏:‏ حدَثني العباس بن الوليد قال‏:‏ أتينا بشر بن منصور بعد العصر فخرج إلينا وَكَأنه متغير فقلت له‏:‏ يا أبا محمد لعلنا شغلناك عن شيء فرد ردًا ضعيفًا ثم قال‏:‏ ما أكتمكم - أو كلمة نحوها - كنت أقرأ في المصحف فشغلتموني ‏.‏

ثم قال‏:‏ ما أكاد ألقى أحدًا فأرتج عليه شيئًا الحسن بن موسى أبو علي الأشيب سمع شعبة وحماد بن سلمة روى عنه‏:‏ أحمد وأبو خيثمة ‏.‏

وكان أصله من خًراسان فأقام ببغداد وحدًث بها وولي القضاء بالموصل وحمص للرشيد ثم قدم بغداد في خلافة المأمون فولاه قضاء طبرستان فتوجه إليها فتوفي في الري في هذه السنة ‏.‏

قال يحيى بن معين‏:‏ كان ثقة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا القاضي أبو العلاء الواسطي أخبرنا محمد بن العباس بن أحمد بن الفرات حدثنا علي بن محمد بن سعيد الموصلي حدثنا أبو أيوب سليمان بن أيوب الخياط حدَّثنا أبو جعفر محمد بن عبد الله بن عمار الموصلي قال‏:‏ كان بالموصل بيعة للنصارى قد خربت فاجتمع النصارى إلى الحسن بن موسى الأشيب وجمعوا له مائة ألف درهم على أن يحكم بها حتى تبنى فقال‏:‏ ادفعوا المال إلى بعض الشهود ‏.‏

فلما حضروا الجامع قال للشهود‏:‏ اشهدوا علي بأني حكمت بأن لا تبنى هذه البيعة فانصرف النصارى ورد عليهم مالهم ولم يقبل منهم درهمًا واحدًا والبيعة خراب قال الخطيب‏:‏ إنما فعل ذلك لثبوت البينة عنده أن البيعة محدثة بنيت في الإسلام‏.‏

سعيد بن وهب أبو عثمان مولى بني أسامة بن لؤي كان شاعرًا من أهل البصرة فأكثر القول في الغزل والخمر والمجون وتصرف مع البرامكة وتقدم عندهم ودخل على الفضل بن يحيى يومًا وقد جلس للشعراء فجعلوا ينشدونه ويأمر لهم بالجوائز حتى لم يبق منهم أحد ثم التفت إلى سعيد بن وهب كالمستنطق له ‏.‏

فقال له‏:‏ أيها الوزير إني ما كنت استعددت لهذه الحال ولكن قد حضرني بيتان أرجو أن ينوبا عن قصيدة فقال‏:‏ هاتهما فرُبّ قليل أبلغ من كثير ‏.‏

فقال‏:‏ أمروني بمدحه قلت كلا كبر الفضل عن مديح الرجال فطرب الفضل وقال له‏:‏ أحسنت والله وأجدت ولئن قل القول وندر لقد اتسع المعنى وكثر ثم أمر له بمثل ما أعطى كل من أنشده يومئذ وقال‏:‏ لا خير فيما يجيء بعد بيتيك وقام من المجلس وخرج الناس لا يتناشدون إلا البيتين وكان لسعيد بن وهب عشرة بنين وعشر بنات ‏.‏

وحكي عنه من التحرم واللعب أشياء ثم أنه تاب وتنسك وترك قول الشعر خرق جميع ما عنده منه وأحرقه وصار كثير الصلاة وحج على قدميه ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو سعيد محمد بن موسى الصيرفي حدثنا محمد بن عبد الله بن أحمد الصفار حدثنا عبد الله بن محمد بن أبي الدنيا قال‏:‏ حدَّثني الحسين بن عبد الرحمن قال‏:‏ حج سعيد بن وهب ماشيًا فبلغ منه وجهد فقال‏:‏ قدَميَ اعتورا رمل الكثيب واطرقا الآجر من ماء القليب رب يوم رحتمَا فيه على زهرة الدنيا وفي واد خصيب وسماع حسن من حسن صخب المزهر كالظبي الرَّبيب # فاحسبا ذاك بهذا وأجرا وخذا من كل فن بنصيب إنما أمشي لأني مذنب فلعل الله يعفو عن ذنوبي روينا أن أبا العتاهية كان صديقًا لسعيد بن وهب فلما مات سعيد جاء رجل فسار أبا العتاهية بشيء ‏.‏

فقال له‏:‏ ما قال لك قال لي‏:‏ مات سعيد بن وهب رحم الله سعيد بن وهب‏:‏ يا أبا عثمان أبكيت عيني يا أبا عثمان أوجعت قلبي قال‏:‏ فعجب الناس من طبع أبي العتاهية حيث أراد أن يتكلم فجاء بالكلام شعرًا ‏.‏

سعيد بن مسلم بن قتيبة بن مسلم بن عمرو بن الحصين أبو محمد الباهلي بصري الأصل سمع عبد الله بن عون وطبقته ‏.‏

وقد كان سكن خراسان وولاه السلطان بعض الأعمال بمرو ‏.‏

قدم بغداد وحدّث بها روى عنه‏:‏ ابن الأعرابي وكان عالمًا بالحديث العربية إلا أنه كان لا يبذل نفسه للناس أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الأزهري قال‏:‏ أخبرنا علي بن عمر الحربي قال‏:‏ أخبرنا حاتم بن الحسن الشاشي حدَّثنا علي بن خشرم قال‏:‏ حدثني سعيد بن مسلم بن قتيبة قال‏:‏ خرجت حاجًا ومعي قباب وكنائس فدخلنا البادية فتقدمت القباب والكنائس على حمير لي فمررت بأعرابي محتب على باب خيمة له وإذا هو يرمق القباب والكنائس فسلمت عليه فقال‏:‏ لمن هذه القباب والكنائس قال‏:‏ قلت‏:‏ لرجل من باهلة قال‏:‏ تالله ما أظن الله يعطي الباهلي كل هذا قال‏:‏ فلما رأيت إزراءه للباهلية دنوت منه فقلت‏:‏ يا أعرابي أتحب أن تكون لك هذه القباب والكنائس وأنت رجل من باهلة فقال‏:‏ لا ها الله‏.‏

فقلت‏:‏ أتحب أن تكون أمير المؤمنين وأنت رجل من باهلة قال‏:‏ لا ها لله ‏.‏

قال‏:‏ قلت‏:‏ أتحب أن تكون من أهل الجنة وأنت رجل من باهلة قال‏:‏ بشرط قلت‏:‏ وما ذلك الشرط قال‏:‏ أن لا يعلم أهل الجنة أني باهلي ‏.‏

قال‏:‏ ومعي صرة دراهم فرميت بها إليه فأخذها وقال‏:‏ لقد وافقت مني حاجة فلما ضمها إليه قلت له‏:‏ أنا رجل من باهلة فرمى بها إليَ وقال‏:‏ لا حاجة لي فيها ‏.‏

فقلت‏:‏ خذها إليك يا مسكين فقد ذكرت من نفسك الحاجة ‏.‏

فقال‏:‏ لا أحب أن ألقى الله ولباهلي عندي يد ‏.‏

فقدمت فدخلت على المأمون فحدثته حديث الأعرابي فضحك حتى استلقى على قفاه وقال لي‏:‏ يا أبا محمد ما أصبرك وأجازني بمائة ألف درهم عبد الله بن أيوب أبو محمد التيمي من تيم اللات بن ثعلبة أحد شعراء الدولة العباسية مدح الأمين فأمر له بمائتي ألف درهم ومدح المأمون ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت أخبرني علي بن أيوب التيمي أخبرنا محمد بن عمران الكاتب قال‏:‏ أخبرني الصولي قال‏:‏ حدَثني عبد الله بن الحسين قال‏:‏ حدثني البختري عن إبراهيم بن الحسن بن سهل قال‏:‏ كان المأمون يتعصب للأوائل من الشعراء ويقول‏:‏ إنقضى الشعر مع ملك بني أمية وكان عمي الفضل بن سهل يقول له‏:‏ الأوائل حجة وأصول وهؤلاء أحسن تفريعًا إلى أن أنشده يومًا عبد الله بن أيوب التيمي شعرًا مدحه فيه فلما بلغ قوله‏:‏ ترى ظاهر المأمون أحسن ظاهر وأحسن منه ما أجنَ وأضمرا يناجي له نفسًا تريعِ بهمة إلى كل معروف وقلبا مطهرا ويخشع إكبارًا له كل ناظرٍ ويأبى لخوف الله أن يتكبرا طويل نجاد السيف مضطر الحشا طواه طراد الخيل حتى تحسرا رِفلُّ إذا ما السلم رفل ذيله وإن شمرت يومًا له الحرب شمرا فقال للفضل‏:‏ ما بعد هذا مدح ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو الطيب الطبري قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدًثنا عبد الله بن منصور الحارثي قال‏:‏ حدَثنا أبو إسحاق الطلحي قال‏:‏ حدَثني عبد الله بن القاسم قال‏:‏ عشق التيمي جارية عند بعض النخاسين فشكا وجده بها إلى أبي عيسى بن الرشيد فقال أبو عيسى للمأمون‏:‏ يا أمير المؤمنين إن التيمي يجد بجارية لبعض النخاسين وقد كتب إلي بيتين يسألني فيهما فقال له‏:‏ ما كتب إليك فأنشده‏:‏ يا أبا عيسى إليك المشتكا وأخو الصبر إذا عيل بكى ليس لي صبر على هجرانها وأعاف المشرب المشتركا فأمر له بثلاثين ألف درهم فاشتراها ‏.‏

عثمان بن عمر بن فارس بن لقيط بن قيس أبو محمد وقيل‏:‏ أبو عدي البصري حدَث عن يونس بن يزيد ومالك بن أنس وشعبة ‏.‏

روى عنه‏:‏ أحمد بن حنبل وابن راهويه وعباس الدوري وكان ثقة صالحًا ثبتًا توفي في هذه السنة وقيل‏:‏ في سنة سبع وقيل‏:‏ سنة ثمان ‏.‏

معمر بن المثنى أبو عبيدة التيمي البصري النحوي العلامة ولد سنة عشر ومائة في الليلة التي مات فيها الحسن البصري وأسند الحديث عن هشام بن عروة وغيره ‏.‏

وروى عنه‏:‏ أبو عبيدة وأبو عثمان المازني وأبو حاتم وغيرهم وكان ثقة أثنى عليه ابن المديني وصحح روايته وقال‏:‏ ما يحكي عن العرب إلا الشيء الصحيح ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني علي بن أيوب قال‏:‏ أخبرنا المرزباني قال‏:‏ أخبرني الصولي قال‏:‏ حدَّثنا محمد بن الفضل بن الأسود حدثنا علي بن محمد النوفلي قال‏:‏ سمعت أبا عبيده معمر بن المثنى يقول‏:‏ أرسل إلي الفضل بن الربيع إلى البصرة في الخروج إليه فقدمت عليه فدخلت وهو في مجلس له طويل عريض فيه بساط واحد قد ملأه وفي صدره فرش عالية لا يرتقى إليها إلا على كرسي - وهو جالس عليها - فسلمت بالوزارة فرد وضحك إلي واستدناني حتى جلست وسألني وبسطني وألطفني وقال‏:‏ أنشدني‏:‏ فأنشدته من عيون أشعار أحفظها جاهلية فقال‏:‏ قد عرفت أكثر هذه وأريد من صلح الشعر ‏.‏

فأنشدته فطرب وضحك وزاد نشاطه ثم دخل رجل في زي الكتاب له هيئة فأجلسه إلى جانبي وقال له‏:‏ أتعرف هذا قال‏:‏ لا ‏.‏

قال‏:‏ هذا أبو عبيدة علامة أهل البصرة أقدمناه لنستفيد من علمه فدعا له الرجل وقرظه لفعله هذا وقال لي‏:‏ إني كنت إليك لمشتاق وقد كنت سئلت عن مسألة أفتأذن لي أن أعرفك إياها قلت‏:‏ هات ‏.‏

قال‏:‏ قوله تعالى‏:‏ ‏ «‏طلعها كأنه رؤوس الشياطين‏» ‏ وإنما يقع الوعد والإيعاد بما قد عرف مثله وهذا لم يعرف ‏.‏

فقال‏:‏ إنما كلم الله أيقتلني والمشرفي مضاجعي ومسنونة زرق كأنياب أغوال وهم لم يروا الغول قط ولكنه لما كان أمر الغول يهولهم أوعدوا به فاستحسن الفضل ذلك ‏.‏

واستحسنه السائل أيضًا واعتقدت من ذلك اليوم أن أضع كتابًا في القرآن لمثل هذا وأشباهه فلما رجعت عملت كتابي الذي سميته المجاز ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الحافظ قال‏:‏ أخبرني علي بن أيوب قال‏:‏ أخبرنا أبو عبيد الله المرزباني قال‏:‏ حدَثني عبد الله بن جعفر أخبرنا المبرد - أحسبه عن الثوري - قال‏:‏ بلغ أبا عبيدة أن الأصمعي يعيب عليه تأليفه كتاب المجاز في القرآن وأنه قال‏:‏ يفسر كتاب الله برأيه ‏.‏

قال‏:‏ فسأل عن مجلس الأصمعي في أي يوم هو فركب حماره في ذلك اليوم ومر بحلقة الأصمعي فنزل عن حماره وسلم عليه وجلس عنده وحادثه ثم قال له‏:‏ يا أبا سعيد ما تقول في الخبز أي شيء هو قال‏:‏ هو هذا الذي نأكله ونخبزه فقال له أبو عبيدة‏:‏ قد فسرت كتاب الله برأيك فإن الله تعالى يقول‏:‏ ‏ «‏أحمل فوق رأسي خبزًا‏» ‏ فقال الأصمعي‏:‏ هذا شيء بان لي فقلته لم أفسره برأيي ‏.‏

فقال أبو عبيدة‏:‏ والذي تعيب علينا كله شيء بان لنا فقلناه ولم نفسره برأينا ثم قام فركب حماره وانصرف ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي أخبرنا حمزة بن محمد بن طاهر الدقاق قال‏:‏ أخبرنا أبو الفضل محمد بن الحسن بن الفضل بن المأمون أخبرنا أبو بكر بن الأنباري قال‏:‏ حدَثني أبي حدثنا الحسن بن عليل العنزي قال‏:‏ أخبرنا أبو عثمان المازني قال‏:‏ سمعت أبا عبيدة يقول‏:‏ دخلت على الرشيد فقال لي‏:‏ يا معمر بلغني أن عندك كتابًا حسنًا في صفة الخيل أحب أن أسمعه منك فقال الأصمعي‏:‏ وما تصنع بالكتاب تحضر فرسًا ونضع أيدينا على عضو عضو منه ونسميه ونذكر ما فيه فقال الرشيد‏:‏ يا غلام فرس فأحضر فرس فقام الأصمعي فوضع يده على عضو عضو ويقول‏:‏ هذا كذا قال فيه الشاعر كذا حتى انقضى قوله

فقال لي الرشيد‏:‏ ما تقول فيما قال قلت‏:‏ قد أصاب في بعص وأخطأ في بعض فالذي أصاب فيه مني تعلمه والذي أخطأ فيه لا أدري من أين أتى به توفي أبو عبيدة بالبصرة في هذه السنة ‏.‏

وقيل‏:‏ سنة ثمان وقيل‏:‏ سنة إحدى عشرة وقيل‏:‏ سنة ثلاث عشرة وبلغ ثلاثًا وتسعين سنة ‏.‏

ميخائيل صاحب الروم مات في هذه السنة كان ملكه تسع سنين وملّكت الروم ابنه تيوفيل ‏.‏


ثم دخلت سنة عشر ومائتين

ثم دخلت سنة عشر ومائتين
فمن الحوادث فيها‏:‏ وصول نصر بن شبث إلى بغداد وكان المأمون قد أرسله في زمن محاربته بالطف فأذعن فاشترط أن لا يطأ بساطه فقال المأمون‏:‏ لا والله حتى يطأ بساطي وما باله ينفر مني‏!‏ فقيل‏:‏ لأجل جرمه فقال‏:‏ أتراه أعظم جرمًا عندي من الفضل بن الربيع ومن عيسى بن أبي خالد‏!‏ أما الفضل فأخذ قوادي وأموالي وجنودي وسلاحي وجميع ما أوصى لي أبي به فذهب به إلى محمد وتركني بمرو وحيد فريدًا وأفسد عليَّ أخي حتى كان من أمره ما كان وأما عيسى فطرد خليفتي من مدينتي وذهب بخراجي وخرًب دياري وأقعد إبراهيم خليفة ‏.‏

فقيل له‏:‏ أما الفضل فصنيعتكم ومولاكم وأما عيسى فمن أهل دولتكم وله ولسلفه سابقة وأما نصر فلا يد له يحتمل لأجلها ولا لسلفه فقال‏:‏ لا أقلع عنه حتى يطأ بساطي فحضره عبد الله بن طاهر حتى طلب الأمان وأقدمه على المأمون في يوم الثلاثاء لسبع خلون من صفر فأنزله مدينة المنصور ووكل به مَنْ يحفظه ‏.‏

وفيها‏:‏ ظهر المأمون على جماعة كانوا يسعون في البيعة لإبراهيم بن المهدي منهم‏:‏ إبراهيم بن محمد بن عبد الوهاب بن إبراهيم الإمام الذي يقال له‏:‏ ابن عائشة ‏.‏

ومحمد بن إبراهيم الأفريقي ومالك بن شاهين وفرج البغراوي فأمر بإبراهيم بن عائشة فأقيم في الحبس ثلاثة أيام في الشمس ثم ضُرب بالسياط وحُبس وضَرب مالك بن شاهين وأصحابه وحبسهم فرفع عليهم أهل السجن أنهم يريدون أن ينقبوا السجن فركب المأمون بنفسه فقتلهم وصلبهم على الجسر ‏.‏

قال أبو بكر الصولي‏:‏ ركب المأمون ليلًا إلى المطبق فقتل إبراهيم بن محمد بن عبد الوهاب بن إبراهيم الإمام المعروف بابن عائشة وصلبه وابن عائشة هذا أول هاشمي صُلب من ولد العباس وزيد بن علي بن الحسين أول هاشمي صلب من ولد علي بن أبي طالب وقتل مع ابن عائشة‏:‏ محمد بن إبراهيم وثلاثة نفر وكانوا أرادوا الوثوب بالمأمون ثم أنزل ابن عائشة فكفن وصلى عليه ودُفن في مقابر قريش ودفن الأفريقي في مقابر الخيزران ووجد لابن عائشة صناديق فيها كتب القواد وغيرهم إليه فجلس في المسجد وأحضر الصناديق وقال للناس‏:‏ أنا أعلم أن فيكم البريء الذي لا اسم له في هذه الصناديق ومنكم الغائب والمستزيد وإن نظرت فيها لم أصف لكم ولم تصفوا إليً فتوبوا إلى الله ثم أمر بإحراق الصناديق ‏.‏

وفي هذه السنة‏:‏ أخذ إبراهيم بن المهدي ليلة الأحد على الجسر لثلاث عشرة بقيت من ربيع الآخر وهو متنقب مع امرأتين في زيّ امرأة أخذه حارس أسود ليلًا فقال‏:‏ مَنْ أنتَنَ وأين تردن في هذا الوقت فأعطاه إبراهيم خاتم ياقوت له قدر عظيم ليخلّيهن ولا يسألهن فلما نظر إلى الخاتم استراب بهن وقال‏:‏ هذا خاتم رجل له شأن فرفعهن إلى صاحب المسلحة فأمر بهن أن يُسفرن فامتنع إِبراهيم فجبذه صاحب المسلحة فبدت لحيته فرفعه إلى صاحب الجسر فعرفه فذهب به إلى باب المأمون فاحتفظ به في الدار فلما كانت غداة الأحد أقعد في دار المأمون لينظر إليه بنو هاشم والقواد والجند وصيروا المقنعة التي كان متنقبًا بها في عنقه والملحفة في صدره ليراه الناس ويعلموا كيف أخذ فلما كان يوم الخميس حوّله المأمون إِلى منزل أحمد بن أبي خالد فحبسه عنده ثم أخرجه المأمون حيث خرج إلى الحسن بن سهل بواسط فذكر أن الحسن كلمه فيه فرضي عنه وخلى سبيله وصيًره عند أحمد بن أبي خالد وصير معه يحيى بن معاذ وخالد بن يزيد بن مرثد يحفظانه إلا أنه موسَّع عليه عنده أمّه وعياله ويركب إلى دار المأمون وهؤلاء معه يحفظونه ولما دخل على المأمون قال له‏:‏ هيه يا إبراهيم ‏.‏

فقال‏:‏ يا أمير المؤمنين ولمن الثأر محكّم في القصاص والعفو أقرب للتقوى ومن تناوله الاغترار بما مُد له من أسباب الشقاء أمكن عادية الدهر من نفسه وقد جعلك الله فوق كل ذي ذنب كما جعل كل ذي ذنب دونك فإن تعاقب فبحقَك وإن تعفُ فبفضلك فقال‏:‏ بل أعفو ‏.‏

فكبر ثمّ خر ساجدًا‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا محمد بن عبد الواحد حدَّثنا محمد بن العباس الخزاز حدَثنا أحمد بن محمد بن عيسى المكي حدَثنا محمد بن القاسم بن خلاد قال‏:‏ لمَّا طال على إبراهيم الاختفاء وضجر كتب إلى المأمون‏:‏ ولي الثأر محكم في القصاص والعفو أقرب للتقوى ومن تناوله الاغترار بما مُد له من أسباب الرجاء أمكن عادية الدهر على نفسه وقد جعل الله أمير المؤمنين فوق كل ذي عفو كما جعل كل ذي ذنب دونه فإن عفى فبفضله وإن عاقب فبحقه فوقع المأمون في قصته أمانه وقال‏:‏ القدرة تذهب الحفيظة وكفى بالندم إنابة وعفو الله أوسع من كل شيء ‏.‏

ولما دخل إبراهيم على المأمون قال‏:‏ إن أكن مذنبًا فحظي أخ طأت فدع عنك كثرة التأنيب قل كما قال يوسف لبني يع قوب لما أتوه‏:‏ لا تثريب فقال‏:‏ لا تثريب ‏.‏

وفي رواية‏:‏ دخل عليه فأنشده‏:‏ ديني إليك عظيم وأنت أعظم منه فخذ بحقك وإلا فاصفح بحلمك عنه إن لم أكن في فعالي من الكرام فكنه ثم قال‏:‏ أذنبت ذنبًا عظيمًا وأنت للعفو أهل فرق له المأمون ‏.‏

وأقبل على أخيه أبي إسحاق وابنه العباس والقواد فقال‏:‏ ما ترون في أمره ‏.‏

فقال بعضهم‏:‏ نضرب عنقه وقال بعضهم‏:‏ نقصص لحمه إلى أن يتلف وقال آخر‏:‏ نقطع أطرافه فقال المأمون لأحمد بن أبي خالد‏:‏ ما تقول يا أحمد قال‏:‏ يا أمير المؤمنين إن قتلته وجدت مثلك قد قتل مثله كثيرًا وإن عفوت عنه لم تجد مثلك عفا عن مثله فأيما أحب إليك أن تفعل فعلًا تجد لك فيه شريكًا أو تنفرد فيه بالفضل فأطرق طويلًا ثم رفع رأسه فقال‏:‏ أعد ما قلت يا أحمد ‏.‏

فأعاده فقال‏:‏ بل ننفرد بالفضل ولا رأي لنا في الشركة فكشف إبراهيم القناع عن رأسه وكبر تكبيرة عالية وقال‏:‏ عفا والله أمير المؤمنين ‏.‏

فقال‏:‏ لا بأس عليك يا عم وأمر بحبسه في دار أحمد بن أبي خالد فلما كان بعد شهر أحضره وقال‏:‏ اعتذر من ذنبك فقال‏:‏ ذنبي أجل من أن أتفوه فيه بعذر وعفو أمير المؤمنين أعظم من أن أنطق معه بشكر ولكن أقول‏:‏ يا خير من حملت يمانية به بعد الرسول لآيس أو طامع وأبر مَنْ عَبَدَ الإله على التقى عينًَا وأقوله بحق صادع تفديك نفسي أن تضيق بصالح والعفو منك بفضل حلم واسع ملئت قلوب الناس منك خافة وتظل تكلأهم بقلب خاشع وعفوت عمن لم يكن عن مثله عفو ولم يشفع إليك بشمافع الله يعلم ما أقول وإنها جهد الأميَّة من حنيف راكع ما إن عصيتك والغواة تقودني أسنانها إلا بنيّة طائع لم أدر أن لمثل جرمي غافرًا فوقفت أنظر أي حتف صارعي كم من يد لك لم تَحدثني بها نفسي إذا لاكت إلىّ مطامعي إن أنت جدت بها علي تكن لها أهلًا وإن تمنع فأعدل مانع إن الذي قسم المكارم حازها في صلب آدم للإمام السابع فقال المأمون‏:‏ ما أقول إلا كما قال يوسف لأخوته ‏ «‏لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين‏» ‏ وقد عفوت عنك فاستأنف الطاعة متجردًا عن الظنة يصْف عيشك ‏.‏

وأمر بإطلاقه ورد ضيعته إليه فقال‏:‏ يشكره‏:‏ رددت مالي ولم تبخل علي به وقبل ردك مالي قد حقنت دمي وأبت عنك وقد خولتني نعمًا هما الحياتان من موت ومن عدم فلو بذلت دمي أبغي رضاك به والمال حتى أسل النعل من قدمي ما كان ذاك سوى عارية رجعت إليك لو لم تعرها كنت لم تلم فقال المأمون‏:‏ إن من الكلام كلامًا كالدرّ وهذا منه وأمر له بخلعة وقال‏:‏ إن أبا إسحاق وأبا العباس أشارا علي بقتلك ‏.‏

فقال إبراهيم‏:‏ ما قلت لهما يا أمير المؤمنين قال‏:‏ قلت إن قرابته قريبة ورحمه ماسة وقد ابتدأناه بأمر ينبغي أن نستنه فإن نكث فالله مغير ما به فقال إبراهيم‏:‏ أما أن يكونا نصحاك فقد لعمر الله فعلا ولكن أبيت إلا ما أنت أهله فدفعت ما خفت بما رجوت فقال المأمون‏:‏ مات حقدي بحياة عدوك وقد عفوت عنك وأعظم من عفوي أنني لم أجرعك مرارة الشافعين ‏.‏

أنبأنا أبو بكر بن عبد الباقي قال‏:‏ أنبأنا أبو القاسم علي بن المحسن عن أبيه قال‏:‏ أخبرني أبو الفرج الأصفهاني حدَّثنا علي بن سليمان الأخفش حدثني محمد بن يزيد المبرد حدثنا الفضل بن مروان قال ‏.‏

لما دخل إبراهيم بن المهدي على المأمون كلمه بكلام كان سعيد بن العاص كلم به معاوية بن أبي سفيان في سخطة سخطها عليه فاستعطفه به وكان المأمون يحفظ الكلام فقال المأمون هيهات يا إبراهيم هذا كلام سبقك به فحل بني العاص وقارحهم سعيد بن العاص وخاطب به معاوية فقال له إبراهيم‏:‏ يا أمير المؤمنين وأنت أيضًا إن عفوت فقد سبقك فحل بني حرب وقارحهم إلى العفو فلا يكن حالي عندك في ذاك أبعد من حال سعيد من معاوية فأنت أشرف منه وأنا أشرف من سعيد وأقرب إليك من سعيد إلى معاوية وإن أعظم الهجنة وفي هذه السنة‏:‏ بنى المأمون ببوران بنت الحسن بن سهل في رمضان وكان المأمون قد مضى إلى معسكر الحسن بن سهل بفم الصلح للبناء ببوران وكان العباس بن المأمون قد تقدم أباه فتلقاه الحسن خارج العسكر فثنى الحسن رجله لينزل فقال له العباس‏:‏ بحق أمير المؤمنين لا تنزل ‏.‏

فاعتنقه الحسن وهو راكب ‏.‏

ووافى المأمون وقت العشاء فلما كان في الليلة الثالثة دخل على بوران وابتنى بها من ليلته ونثرت عليه جدتها ألف درة كانت في صينية ذهب وأقام المأمون عند الحسن سبع عشر يومًا يعد له كل يوم ولجميع ما معه جميع ما يحتاج إليه وخلع الحسن على القواد على مراتبهم وحملهم ووصلهم وكان يبلغ النفقة خمسين ألف ألف درهم وأمر المأمون غسان بن عباد أن يدفع إلى الحسن عشرة آلاف ألف درهم من مال فارس فحملت إليه ففرقها في أصحابه وأقطعه فم الصلح فلما انصرف المأمون شيعه الحسن ثم رجع إلى فم الصلح وكان ذهاب المأمون ومقامه ورجوعه أربعين يومًا ودخل إلى بغداد يوم الخميس لإحدى عشرة ليلة بقيت من شوال‏.‏

وقيل‏:‏ خرج المأمون إلى الحسن لثمان خلون من رمضان ورحل من فم الصلح لثمان بقين من شوال سنة عشر ومائتين ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الحافظ قال‏:‏ أخبرني أحمد بن محمد بن يعقوب الوزان قال‏:‏ حدثني جدي محمد بن عبيد الله بن الفضل قال‏:‏ حدَثنا محمد بن يحيى الصولي حدَثنا عون بن محمد حدَّثنا عبد الله بن أبي سهل قال‏:‏ لما بنى المأمون ببوران بنت الحسن فرش له يوم البناء حصير من ذهب مشفوف ونثر عليه جوهر كثير فجعل بياض الجوهر يشرف على صفرة الذهب وما مسه أحد فوجَّه الحسن إلى المأمون هذا النثار نحب أن نلتقطه فقال المأمون لمَنْ حوله من بنات الخلفاء‏:‏ شرِّفْنَ أبا محمد فمدت كل واحدة منهن يدها فأخذت درة وبقي باقي الدر يلوح على الحصير ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ وقيل إن الحسن نثر على المأمون نثر ألف حبة جوهر وأشعل بين يديه شمعة عنبر وزنها مائه رطل ونثر على القواد رقاعًا فيها أسماء ضياع فمن وقعت بيده رقعة أشهد له الحسن بالضيعة وكان يجري مدة إقامة المأمون عنده على ستة وثلاثين ألف ملاح فلما أراد المأمون أن يصاعد أمر له بألف ألف دينار وأقطعه فم الصلح ‏.‏

وفي هذه السنة‏:‏ خرج عبد الله بن طاهر من الرقة إلى مصر وذلك أنه لما بعث نصر بن شيث العقيلي إلى المأمون كتب المأمون إليه يأمره بالمسير إلى مصر فخرج وكان هناك عبيد الله بن السري بن الحكم فخرج يقاتل فحمل أصحاب عبد الله عليه فهزم فتساقط عامة أصحابه في النهر ودخل الفسطاط منهزمًا فأغلق على نفسه وأصحابه الباب فحاصره ابن طاهر فبعث إليه ليلًا ألف وصيف وألف وصيفة مع كل وصيف ألف دينار في كيس حرير فردّها وكتب إليه‏:‏ لو قبلت هديتك ليلًا لقبلتها نهارًا ‏ «‏بل أنتم بهديَّتكُم تَفْرَحُون ارجعْ إلَيْهِمْ فَلنَأتِينَهُمْ بجُنُود لا قِبلَ لهمْ بِهَا‏» ‏ فحينئذ طلب الأمان وخرج إليه ‏.‏

وكتب إلى المأمون أن ابن طاهر لما فتح مصر في أسفل كتاب له ‏.‏

أخي أنت ومولاه ومن أشكر نعماه فما أحببت من شيء فإني الدهر أهواه وما تكره من شيء فإني لست أرضاه لك الله على ذاك لك الله لك الله وفي هذه السنة‏:‏ فتح ابن طاهر الإسكندرية‏.‏

وفيها‏:‏ خلع أهل قُمّ السلطان ومنعوا الخراج فكان خراجهم ألفي ألف درهم ‏.‏

وسبب ذلك‏:‏ أنهم استكثروا ما عليهم من الخراج وكان المأمون لما اجتاز بالري حين قصد بغداد حط عن أهل الري جملة من الخراج فطمع هؤلاء في مثل ذلك فسألوه الحط عنهم فلم يجب فامتنعوا من الأداء فوجه إليهم المأمون علي بن هشام ثم أمده بعجيف بن عنبسة فظفر بهم وهدم سور قمّ وجباها أربعة آلاف ألف ضعف ما تظلموا منه ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسحاق بن مرار أبو عمرو الشيباني صاحب العربية سمع حديثًا كثيرًا كوفي نزل بغداد وحدّث بها وروى عنه‏:‏ أحمد بن حنبل وكان يلازم مجلسه ويسأله ويكتب أماليه وروى عنه‏:‏ أبو عبيدة وغيره وكان عالمًا باللغة ثقة فيما يحكيه خيرًا فاضلًا وجمع أشعار العرب ودونها ‏.‏

قال ابنه عمرو‏:‏ لما جمع أبي أشعار العرب كانت نيفًَا وثمانين قبيلة وكان كلما عمل منها قبيلة أو أخرجها إلى الناس كتب مصحفًا وجعله في مسجد الكوفة حتى كتب نيفًا وثمانين مصحفًا بخطه وقال أبو العباس ثعلب‏:‏ كان مع أبي عمرو الشيباني من العلم والسماع عشرة أضعاف ما كان مع أبي عبيدة ولم يكن من أهل البصرة مثل أبي عبيدة في السماع والعلم دخل إلى البادية ومعه دستجتان حبرًا فما خرج حتى أفناهما يكتب عن العرب وعمر طويلًا حتى أناف على التسعين ‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ حدَثنا علي بن المحسن التنوخي قال‏:‏ أخبرنا محمد بن عبد الرحيم المازني قال‏:‏ حدثنا أبو علي الكوكبي قال‏:‏ حدَثنا إِبراهيم الحربي قال‏:‏ حدَثنا عمرو بن أبي عمرو الشيباني عن أبيه‏:‏ أنه كان يكثر من إنشاد هذا البيت‏:‏ لا تهني بعد إكرامك لي فشديد عادة مترعه فقلت له‏:‏ يا أبه إنك تكثر إنشاد هذا البيت ‏.‏

قال‏:‏ يا بني أنا والله أدعو به في صلاتي بالسحر ‏.‏

قال حنبل بن إسحاق‏:‏ توفيِ أبو عمرو الشيباني سنة عشر ومائتين يوم الشعانين حميد بن عبد الحميد الطوسي ‏.‏

قال أبو بكر الصولي‏:‏ كان خبازًا قال له رجل مرة‏:‏ رأيت في منامي قصورًا أو بساتين فقلت‏:‏ ما هذه قالوا‏:‏ الجنة أعدت لحميد الطوسي فقال حميد‏:‏ إن صدقت رؤياك فالحور ثم أشد من ها هنا يكثر ‏.‏

أخبرنا ابن ناصر قال‏:‏ أنبأنا علي بن أحمد البسري عن أبي عبد الله بن مطر قال‏:‏ حدَّثنا أبو بكر بن الأنباري قال‏:‏ أخبرنا أبو الحسن بن البراء قال‏:‏ حدَّثنا بعض أصحابنا قال‏:‏ مات حميد الطوسي سنة عشر ومائتين فإنا لجلوس ننتظر إخراجه إذ أشرفت علينا من القصر جارية فأنشأت تقول‏:‏ أو كان منتظرًا للفطر سيًده فإن سيدنا في اللحد ملحود قال‏:‏ فقتلتنا واللهّ وأحزنتنا

عبد الوهاب بن موسى بن عبد العزيز أبو العباس الزهري يروي عن مالك وابن عيينة ‏.‏

وولي الشرط في فسطاط مصر توفي في رمضان هذه السنة ‏.‏

عبد الملك بن قريب بن عبد الملك بن علي بن أصمع أبو سعيد الأصمعي سمع عبد الله بنَ كون وشعبة والحمادين ‏.‏

وروى عنه‏:‏ عبد الرحمن بن عبد الله أخيه وأبو عبيد وأبو حاتم والرياشي وخلق كثير كان يعرف النحو واللغة والغريب والمًلح ‏.‏

كان المبرد يقول‏:‏ الأصمعي بحر في اللغة لا نعرف مثله فيها وفى كثرة الرواية وكان دون أبي زيد في النحو ‏.‏

وقيل لأبي يونس‏:‏ قد أشخص الأصمعي إلى الرشيد فقال‏:‏ هو بلبل يطربهم بنغماته وقال الشافعي‏:‏ ما رأيت بذلك العسكر أصدق لهجة من الأصمعي أو ما غير أحد بعبارة أحسن منه ‏.‏

قال نصر بن علي‏:‏ كان الأصمعي يتقي أن يفسر حديث رسول الله صلى الله عليه وسلم كما يتقي أن يفسر القرآن ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو العلاء الواسطي قال‏:‏ أخبرنا محمد بن جعفر التميميِ قال‏:‏ أخبرنا عبد الرحمن بن حامد البلخي قال‏:‏ سمعت محمد بن سعد يقول‏:‏ سمعت عمر بن شبة يقول‏:‏ سمعت الأصمعي يقول‏:‏ أحفظ ستة عشر ألف أرجوزة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني الأزهري قال‏:‏ حدثنا محمد بن الحسن بن المأمون الهاشمي قال‏:‏ حدَثنا محمد بن الأنباري قال‏:‏ حدثنا محمد بن أحمد المقدمي قال‏:‏ حدَّثنا أبو محمد التميمي قال‏:‏ حدَّثنا محمد بن عبد الرحمن مولى الأنصار قال‏:‏ حدَثنا الأصمعي قال‏:‏ أمر الرشيد بحملي إليه فحملت فأدخلني عليه الفضل بن الربيع وهو منفرد فسلمت فاستدناني وأمرني بالجلوس فجلست فقال لي‏:‏ يا عبد الملك وجهت إليك بسبب جاريتين أهديتا إليَّ وقد أخذتا طرفًا من الأدب فأحببت أن تُبَوِّر ما عندهما وأن تشير عليَ فيهما بما هو الصواب عندك ثم قال‏:‏ ليُمْضَ إلى عاتكة فيقال لها‏:‏ أحضري الجاريتين فحضرت جاريتان ما رأيت مثلهما قط فقلت لإحداهما‏:‏ ما اسمك قالت‏:‏ فلانة ‏.‏

قلت‏:‏ ما عندك من العلم قالت‏:‏ ما أمر الله به في كتابه ثم ما ينظر الناس فيه من الأشعار والآداب والأخبار فسألتها عن حرف من القرآن فأجابتني كأنها تقرأ الجواب من كتاب وسألتها عن النحو والعروض والأخَبار فما قصرت فقلت‏:‏ بارك الله فيك فما قصرت في جوابي في كل فن أخذت فيه فإن كنت تقرضين شيئًا من الشعر فأنشدينا شيئًا فاندفعتَ في هذا الشعر‏:‏ يا غياث العباد في كل محل ما يريد العباد إلا رضاكا لا ومن شرف الإمام وأعلى ما أطاع الإله عبد عصاكا ومرت في الشعر إلى آخره ‏.‏

فقلت‏:‏ يا أمير المؤمنين ما رأيت امرأة في مسك رجل مثلها وسألت الأخرى فوجدتها دونها ما تبلغ منزلتها ‏.‏

إلا أنها إن وُوُظِبَ عليها لحقت ‏.‏

قال‏:‏ يا عباسي فقال الفضل‏:‏ لبيك يا أمير المؤمنين فقال‏:‏ ليردا إلى عاتكة ويقال لها تصنع هذه التي وصفت بالكمال لتحمل إلي الليلة ‏.‏

ثم قال لي‏:‏ يا عبد الملك أنا ضجر وقد جلست أحب أن أسمع حديثًا أتفرج به فحدثني بشيء ‏.‏

فقلت‏:‏ لأي الحديث يقصد أمير المؤمنين ‏.‏

قال‏:‏ لما شاهدت وسمعت من أعاجيب الناس وطرائف أخبارهم ‏.‏

فقلت‏:‏ يا أمير المؤمنين صاحب لنا في بدْوِ بني فلان كنت أغشاه وأتحدث إليه وقد أتت عليه ست وتسعون سنة أصح الناس ذهنًا وأجودهم عقلًا وأكلًا وأقواهم بدنًا فغبرتُ عنه زمانًا ثم قصدته فوجدته ناحل البدن كاسف البال متغير الحال فقلت له ما شأنك أأصابتك مصيبة قال‏:‏ لا

قلت‏:‏ أفمرض عراك قال‏:‏ لا ‏.‏

قلت‏:‏ فما سبب هذا التغيير الذي أراه بك قال‏:‏ قصدت بعض القرابة في حي بني فلان فألفيت عندهم جارية قد لاثت رأسها وطلت بالورس ما بين قرنها إلى قدمها عليها قميص وقناع مصبوغان وفي عنقها طبل توقع عليه وتنشد‏:‏ محاسنها سهامٌ للمنايا مُرَيَّشة بأنواع الخطوب بَرَى ريبُ الزمان لهن سهمًا تصيب بفضله مهج القلوب فأجبتها‏:‏ ففي شفتي في موضع الطبل ترتقي كما قد أبحت الطبل في جيدك الحسن هبيني عودًا أجوفًا تحت شَنَةٍ تمتَّع فيها بين نحرك والذقن فلما سمعت الشعر مني نزعت الطبل فرمت به في وجهي وبادرت إلى الخباء فدخلت فلم أزل واقفًا حتى حميت الشمس على مفرق رأسي لا تخرج إليَّ ولا ترجع إليّ جوابًا ‏.‏

فقلت‏:‏ أنا أمعها والله كما قال الشاعر‏:‏ فضحك الرشيد حتى استلقى ‏.‏

وقال‏:‏ ويحك يا عبد الملك ابن ست وتسعين سنة يعشق قلت‏:‏ قد كان هذا يا أمير المؤمنين فقال‏:‏ يا عباسي أعط عبد الملك مائة ألف درهم وردّه إلى مدينة السلام فانصرفت فإذا خادم يحمل شيئًا ومعه جارية تحمل شيئًا فقال‏:‏ أنا رسول بنتك - يعني الجارية التي وصفتها - وهذه جاريتها وهي تقرأ عليك السلام وتقول لك‏:‏ إن أمير المؤمنين أمر لي بمال وثياب وهذا نصيبك منهما ‏.‏

فإذا المال ألف دينار وهي تقول‏:‏ لن نخليك من المواصلة بالبر فلم تزل تتعهدني بالبر الواسع حتى كانت فتنة محمد فانقطعت أخبارها عني ‏.‏

وأمر لي الفضل ابن الربيع من ماله بعشرة آلاف درهم ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو علي محمد بن الحسين المازني قال‏:‏ حدَّثنا المعافى بن زكريا الجريري قال‏:‏ حدّثنا الحسين بن القاسم الكوكبي قال‏:‏ حدَثنا محمد بن القاسم بن خلاد قال‏:‏ قال الأصمعي‏:‏ دخلت على جعفر بن يحيى بن خالد يومًا فقال لي‏:‏ يا أصمعي هل لك من زوجة قلت‏:‏ لا قال‏:‏ فجارية قلت‏:‏ جارية للمهنة ‏.‏

قال‏:‏ هل لك أن أهبك جارية نظيفة قلت‏:‏ إني لمحتاج إلى جارية فأمر بإخراج جارية في غاية الحسن والجمال والظرف فقال لها‏:‏ قد وهبتك لهذا وقال‏:‏ يا أصمعي خذها فشكرته فبكت الجارية وقالت‏:‏ يا سيدي تدفعني إلى هذا الشيخ مم ما أرى من سماجته وقبح منظره وجزعت جزعًا شديدًا فقال لي‏:‏ يا أصمعي هل لك أن أعوضك عنها ألف دينار قلت ما أكره ذلك فأمر لي بألف دينار ودخلت الجارية فقال لي‏:‏ يا أصمعي إني أنكرت على هذه الجارية أمرًا فأرددّ عقوبتها بك ثم رحمتها منك قلت‏:‏ أيها الأمير فهلا أعلمتني قبل ذلك فإني لم آتك حتى سرحت لحيتَي وأصلحت عمتي ولو عرفت الخبر لصبرت على هيئة خلقتي فوالله لو رأتني كذلك ما عاودت شيئًا تنكره منها أبدًا ما بقيت ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا القاضي أبو العلاء قال‏:‏ أخبرنا محمد بن جعفر التميمي حدَّثنا أبو القاسم السكوني قال‏:‏ حدَثنا أحمد بن أبي موسى قال‏:‏ حدَثنا أبو العيناء قال‏:‏ قال الأصمعي‏:‏ دخلت أنا وأبو عبيدة على الفضل بن الربيع ‏.‏

فقال‏:‏ يا أصمعي كم كتابك في الخيل قال‏:‏ قلت‏:‏ جلد قال‏:‏ فاسأل أبا عبيدة عن ذلك قال‏:‏ خمسون جلدًا فأمر بإحضار الكتابين ثم أمر بإحضار فرس فقال لأبي عبيدة‏:‏ اقرأ كتابك حرفًا حرفًا وضع يدك على موضع موضع ‏.‏

فقال أبو عبيدة‏:‏ ليس أنا بيطار إنما ذا شيء أخذته وسمعته من العرب وألفته فقال لي‏:‏ يا أصمعي قم فضع يدك على موضع موَضع من الفرس فقمت فحسرت عن ذراعي وساقي ثم وثبت فأخذت بأذن الفرس ثم وضعت يدي على ناصيته فجعلت أقبض منها بشيء شيء وأقول‏:‏ هذا كذا وأنشد فيه حتى بلغت حافره فأمر لي بالفرس فكنت إذا أردت أن أغيظ أبا عبيدة ركبت الفرس وأتيته ونقلت من خط أبي عبيد عبيد الله محمد بن عمران المرزباني قال‏:‏ حكى أبو الحسين بن محمد بن بكير عن أبيه قال‏:‏ كنا يومًا عند الحسن بن سهل وبحضرته جماعة من أهل العلم منهم الأصمعي وأبو عبيدة والهيثم بن عدي وخلق كثير من الناس وحاجب الحسن يعرض عليه الرقاع إلى أن وقع في خمسين رقعة فلما فرغ من ذلك أقبل علينا فقال‏:‏ قد فعلنا في يومنا خيرًا كثيرًا ووقعنا في القصص بما فيه فرح لأهلها وصلاح ونحن نرجو أن نكون في ذلك مثابين فحدثونا في حق أنفسنا فجعلنا نذاكره العلم فتكلم أبو عبيدة والأصمعي وجرير بن حازم والتج المجلس بالمذاكرة إلى أن بلغوا إلى ذكر الحفاظ من أصحاب الحديث فأخذوا في ذكر الزهري والشعبي وقتادة وسفيان ‏.‏

فقال أبو عبيدة‏:‏ وما حاجتنا إلى ذكر هؤلاء وما ندري أصدق الخبر عنهم أم كذب وبالحضرة رجل يزعم أنه ما أنسي شيئًا قط وأنه ما يحتاج أن يعيد نظره في دفتر إنما هي نظرة ثم يحفظ ما فيه فعرض بالأصمعي فقال الحسن‏:‏ نعم والله يا أبا سعيد إنك لتجيء من هذا بما ينكر جدًا فقال الأصمعي‏:‏ نعم ما أحتاج أن أعيد النظر في دفتر وما أنسيت شيئًا قط فقال الحسن‏:‏ فنحن نجرب هذا القول بواحدة يا غلام هات الدفتر الفلاني فإنه جامع لكثير مما أنشدناه وحدَثناه فمضى الغلام ليحضر الدفتر فقال الأصمعي‏:‏ فأنا أريك ما هو أعجب من هذا أنا أعيد القصص التي مرت وأسماء أهلها وتوقيعاتك فيها كلها وامتحن ذلك بالنظر إليها ‏.‏

قال‏:‏ وقد كان الحسن قال‏:‏ عارضت بتلك التوقيعات لأنها أثبتت في دفتر الإثبات فأكبر ذلك مَنْ حضر واستضحكوا فاستدعى الحسن القصص بأعيانها من الحاجب فردت بأسرها فابتدأ الأصمعي فقال‏:‏ القصة الأولى لفلان الفلاني قصته كذا وكذا وقعت أعزك الله بكذا وكذا حتى أتى على هذا السبيل على سبعة وأربعين قصة ‏.‏

فقال له الحسن‏:‏ يا هذا حسبك الساعة والله تقتلك الجماعة بأعينها يا غلام خمسين ألف درهم فأحضرت خمس بدر ثم قال‏:‏ يا غلمان احملوها معه إلى منزله فتبادر الغلمان لحملها فقال‏:‏ تنعم بالحامل كما أنعمت بالمحمول قال‏:‏ نعم لك ولست تنتفع بهم وقد اشتريتهما منك بعشرة آلاف درهم احمل يا غلام مع أبي سعيد ستين ألف درهم قال‏:‏ فحملت والله معه وانصرف الباقون بالخيبة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو نصر أحمد بن عبد الله قال‏:‏ أخبرنا أحمد بن محمد بن موسى القرشي قال‏:‏ أخبرنا محمد بن يحيى قال‏:‏ حدثنا أحمد بن يزيد المهلبي حدَّثنا حماد بن إسحاق الموصلي عن أبيه قال‏:‏ سأل الرشيد عن بيت الراعي‏:‏ قتلوا ابن عفان الخليفة مُحْرَمًا ودعا فلم أر مثله مخذولا ما معنى محرمًا قال الكسائي‏:‏ إحرام بالحج فقال الأصمعي‏:‏ والله ما كان أحرم بالحج ولا أراد الشاعر أنه أيضًا في شهر حرام يقال‏:‏ أحرم إذا دخل فيه كما يقال أشهر إذا دخل في الشهر وأعام إذا دخل في العام ‏.‏

فقال الكسائي‏:‏ ما هو غير هذا وإلا فما أراد فقال الأصمعي‏:‏ ما أراد عدي بن زيد بقوله‏:‏ قتلوا كسرى بليل محرمًا فتولى لم يمتع بكفن أي إحرام لكسرى فقال الرشيد‏:‏ ما تطاق فما المعنى قال‏:‏ كل مَنْ لم يأت شيئًا يوجب عليه عقوبة فهو محرم لا يحل شيء منه فقال الرشيد‏:‏ ما تطاق في الشعر يا أصمعي ‏.‏

أخبرنا الحافظان‏:‏ عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أنبأنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو محمد الجوهري قال‏:‏ أنشدنا أبو عمرو بن حيوية قال‏:‏ أنشدنا أبو دريد قال‏:‏ أنشدنا أبو حاتم قال‏:‏ أنشدنا الأصمعي‏:‏ إذا جاء يوم صالحٌ فاقبلنَّه فأنت على يوم الشقاء قدير فقال‏:‏ أتدرون من أين أخذت هذا أخذته من قول العيارين أكثر من الشحم فإنك على الجوع قادر

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو الحسين أحمد بن عبد القادر بن يوسف قال أخبرنا أبو الحسين محمد بن علي بن صخر قال‏:‏ حدَّثنا أبو القاسم عمر بن محمد بن سيف حدَّثنا محمد بن القاسم الأنباري قال‏:‏ حدَّثنا عبد الله بن بيان عن الأصمعي قال‏:‏ بينا أنا بالجبانة بالبصرة في يوم صائف شديد حره إذا أنا بجارية واضعة يدها على قبر وهي تقول بصوت حزين من قلب قرح‏:‏ هل أخبر القبر سائليه أم قَر عينًا بزائريه أم هل تراه أحاط علمًا بالجسد المستكن فيه لو يعلم القبر ما يواري تاه على كل من يليه يا جبلًا كان لامتناع وركن عزٍّ لآمليه ونخلة طلعُها نَضِيد يقرب من كف مجتنبيه ويا مريضًا على فراش تؤذيه أيدي ممرضيه ويا صبورًا على بلاءٍ كان به الله مبتليه يا موت لو تقبل افتداءً كنت بنفسي سأفتديه يا موت ماذا أردت مني خفقت ما كنت أتقيه موتِّ رماني بفقد ألفي أذم دهري وأشتكيه قال الأصمعي‏:‏ فدنوت منها فقلت لها‏:‏ يا جارية أعيدي عليّ لفظك قالت‏:‏ أو سمعت ذلك مني فأنشدتها شعرها عن آخره فقامت تنفض ثيابها وهي تقول‏:‏ إن كان في عبادك أصمعي فهو هذا ‏.‏

قال المازني‏:‏ سمعت الأصمعي يقول‏:‏ بينا أنا أطوف بالكعبة إذا رجل على قفاه كارة وهو يطوف فقلت له‏:‏ أتطوف وعليك كارة فقال‏:‏ هذه والدتي التي حملتني أريد أن أؤدي حقها فقلت له‏:‏ ألا أدلك على ما تؤدي به حقها قال‏:‏ وما هو قلت‏:‏ تزوجها قال‏:‏ يا عدو الله تستقبلني في ‏.‏

أمي بمثل هذا فرفعت يدها وصفعت قفا ابنها وقالت‏:‏ إذا قيل لك الحق تغضب‏!‏ أخبرنا القزاز قال أخبرنا أحمد بن علي قال‏:‏ أخبرنا الأزهري قال‏:‏ أخبرنا محمد قال‏:‏ أخبرنا محمد بن العباس قال‏:‏ أخبرنا إبراهيم بن محمد الكندي قال‏:‏ حدثنا أبو موسى محمد بن المثنى قال‏:‏ مات الأصمعي سنة عشر ومائتين وقد بلغ ثمانيًا وثمانين سنة وكانت وفاته بالبصرة ‏.‏

قال محمد بن العباس‏:‏ وحدثنا محمد بن خلف بن المرزبان قال‏:‏ حدثني أحمد بن أبي طاهر قال‏:‏ حدثني محمد بن أبي العتاهية قال‏:‏ لما بلغ أبي موت الأصمعي جزع عليه ورثاه فقال‏:‏ لهفي على فقد الأصمعي لقد مضى حميدًا له في كل مصلحة سهم وقد كان نجم العلم فينا حياته فلما انقضت أيامه أفلَ النجم قال المصنف‏:‏ وقد ذكر أبو العتاهية أنه مات سنة خمس عشرة ‏.‏

وقال الكديمي‏:‏ مات سنة سبع عشرة ‏.‏

والذي قاله أبو موسى أصح ويدل عليه أن أبا العتاهية رثاه وأبو العتاهية مات سنة إحدى عشرة

وبلغ الأصمعي ثمانيًا وثمانين سنة وكانت وفاته بالبصرة ‏.‏

عُليةُ بنت المهدي أمها أم ولد اسمها مكنونة اشتريت للمهدي بمائة ألف درهم فغلبت عليه وكانت الخَيْزَران تقول‏:‏ ما ملك أمَة أغلظ علي منها فولدت له علية سنة ستين ومائة ‏.‏

وكانت عُلَيَّة أجمل النساء وأطرفهن وأكملهن عقلًا وأدبًا ونزاهة وصيانة وظرفًا وكان فيِ جبهتها سعة تشين فاتخذت العصابة المكللة بالجوهر لتستر به جبهتها فهي أول من اتخذها‏(‏ ‏.‏

وكانت كثيرة الصلاة ملازمة للمحراب وقراءة القرآن وكانت تتدين ولا تشرب النبيذ وقالت‏:‏ ما حرم اللّه شيئًا إلا وقد جعل فيما أحلّ عوضًا منه فبماذا يحتج العاصي وكانت تقول‏:‏ اللهم لا تغفر لي حرامًا أتيته ولا عزمًا على حرام عزمته ولا استفزعني له إلا ذكرت نسبي من رسول الله صلى الله عليه وسلم فقصرت عنه ولا أقول ما أقول في شعري إلا عبثًا وكانت وكانت تحب أن تراسل بالأشعار مَنْ تختصه فاختَصت خادمًا يقال له طَلَ من خدم الرشيد فراسلته بالشعر فلم تره أيامًا فمشت على ميزاب حتى رأته وقالت‏:‏ قد كان ما كُلفْتُه زمنًا يا طَلُّ من وَجْدٍ بكم يكفي حتى أتيتك زائرًا عَجِلًا أمشي على حَتْفٍ إلى حَتفي فحلف عليها الرشيد أن لا تكلم طلًا ولا تسمي باسمه فضمنت له ذلك فاستمع عليها يومًا وهي تقرأ ‏ «‏فإن لم يصبها وابل فطل‏» ‏ فقالت‏:‏ فالذي نهى عنه أمير المؤمنين فدخل عليها فقَبّل رأسها ووهب لها طلًا ‏.‏

وتزوجها موسى بن عيسى بن محمد بن علي بن عبد الله بن العباس ومن أشعارها الرائقة‏:‏ أوقعت في قلبي الهوى ونجوت منه سالمة وبدأتني بالوصل ثم قطعت وصلي ظالمة ولها‏:‏ ليت سلمى تراني أو تنبى بشاني كي تفك أسيرًا متعب القلب عاتي يا ديار الغواني الملاح الحسان ولها‏:‏ اليأس بين جوانحي يتردد ودموع عيني تستهل وتفقد إني لأطمع ثم أنهض بالمنى واليأس يجذبني إليه فأقعد ولها‏:‏ شغف الفؤاد بجارة الجنب فظللت في حرب وفي كرب يا جارتي أمسيت مالكة رقي وغالبتي على لبي ولها‏:‏ فرِّجُوا كربي قليلًا فلقد صرت نحيلا وافعلوا في أمر مشغو ف بكم فعلًا جميل ولها‏:‏ صرمت أسماء حبلي فانصرم ظلمتنا كل من شاء ظلم واستحلّت قتلنا عامدة وتجنت عللاَ لم تحترموا ولها‏:‏ أصابني بعدك ضر الهوى واعتادني شوق وإقلاق فيا شوقي إلى بلد خليٍّ أني إلى وجهك مشتاق ولها‏:‏ كتمت اسم الحبيب من العباد لعلي باسم من أهوىَ أنادي ولها‏:‏ ليس يستحسن في وصف الهوى عاشق يحسن تأليف الحجج بني الحب على الجور فلو أنصف المعشوق فيه لسمج لا تعيبا من محب ذلة ذِلَّة العاشق مفتاح الفرج ضم المأمون عُليَّة يومًا وجعل يقبّل رأسها وكان وجهها مُغَطَّىً فتأذَت بذلك وشرقت وسعلت ثم حُمًتْ أيامًا وماتت في هذه السنة عن خمسين سنة رحمها الله ‏.‏

منصور بن سلمة بن عبد العزيز بن سلمة الخزاعي سمع من مالك والليث وروى عنه‏:‏ أحمد بن حنبل ويحيى قال الدارقطني‏:‏ هو أحد الثقات الحفاظ الرفعاء الذين كانوا يسألون عن الرجال ويؤخذ بقوله فيهم أخذ عنه أحمد ويحيى وغيرهما علم ذلك ‏.‏


ثم دخلت سنة إحدى عشرة ومائتين

ثم دخلت سنة إحدى عشرة ومائتين
فمن الحوادث فيها‏:‏ أن ابن طاهر سُعي به إلى المأمون وقال رجل من إخوة المأمون للمأمون‏:‏ يا أمير المؤمنين إن عبد الله بن طاهر يميل إلى ولد أبي طالب وكذا كان أبوه فأنكر ذلك المأمون ثم عاد لمثل هذا القول فدسّ إليه رجلًا وقال‏:‏ امض في هيئة القرّاء والنساك إلى مصر فادع جماعةً من كبرائها إلى القاسم بن إبراهيم بن طباطبا واذكر مناقبه وفضله ثم صِرْ من بعد ذلك إلى بطانة عبد الله بن طاهر فادْعُه ورغبّه في استجابته له وابحث عن دفين نيّته بحثًا شافيًا‏.‏

ففعل الرجل حتى إذا دعا جماعة من الرؤساء قعد يوم ما بباب عبد الله بن طاهر وقد ركب إلى عبيد الله بن السري بعد صلحه وأمانه فلما انصرف قام إليه الرجل فأخرج من كمه رقعة فدفعها إليه فأخذها بيده فما هو إلا أن دخل خُرج الحاجب إليه فأدخله فقال له‏:‏ قد فهمت ما في رقعتك فهات ما عندك فقال‏:‏ ولي أمانك وذمة الله قال‏:‏ لك ذلك فأظهر ما أراد ودعاه إلى القاسم وأخبره بفضائله فقال له عبد الله أتنصف قال‏:‏ نعم قال‏:‏ هل يجب شكر اللّه على العباد قال‏:‏ نعم قال‏:‏ فهل يجب شكر بعضهم لبعض عند الإحسان قال‏:‏ نعم قال‏:‏ فتجيء إليً وأنا على هذه الحال التي ترى لي خاتم في المشرق جائز وفي المغرب كذلك وفيما بينهما أمري مطاع ثم ما التفتّ يمينًا ولا شمالًا إلا رأيت نعمة لرجل أنعمها علي فتدعوني إلى الكفر بهذه النعم وهذا الإحسان وتقول‏:‏ اغدر بمن كان أولًا لهذا وآخرًا واسْع في دمه فسكت الرجل فقال ‏.‏

له‏:‏ ارحل عن هذا البلد فإني أخاف عليك فلما آيس الرجل مما عنده جاء إلى المأمون فأخبره فاستبشر وقال‏:‏ ذاك غرس يدي وإلف أدبي وترْب تلقيحي ولم يُظهر لأحد من ذلك شيئًا وفي هذه السنة‏:‏ قدم عبد الله بن طاهر مدينة السلام من المغرب فتلقاه العباس ابن المأمون وأبو إسحاق المعتصم وسائر الناس وقدم معه بالمتغلبين على الشام كابن السرْج وابن أبي الجمل أو ابن أبي الصقر ‏.‏

وفيها‏:‏ أمر المأمون مناديًا فنادى‏:‏ برئت الذمَّة ممن ذكر معاوية بخير أو فضله على أحد من أصحاب رسول الله صلى الله عليه وسلم ‏.‏

وحج بالناس في هذه السنة‏:‏ صالح بن العباس وهو والي مكة إبراهيم بن رستم أبو بكر الفقيه المروزي سمع من مالك وسفيان وشعبة وغيرهم وروى عنه‏:‏ أحمد بن حنبل وقال يحيى‏:‏ هو ثقة‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أحمد بن علي بن يعقوب قال‏:‏ حدثنا محمد بن نعيم الضبي قال‏:‏ حدثنا أبو العباس السياري قال‏:‏ حدثنا عيسى بن محمد بن عيسى قال‏:‏ حدثنا العباس بن مصعب قال‏:‏ كان إبراهيم بن رستم من أهل كرمان ثم نزل مرو ثم سكة الدباغين فاختلف إليه الناس وعرض عليه القضاء فلم يقبل وأتاه ذو الرياستين فلم يتحرك له فقال له أشكاب وكان رجلًا متكلمًا‏:‏ عجبًا لك يأتيك وزير الخليفة فلا تقوم له وتقوم من أجل هؤلاء الدباغين عندك فقال رجل من أولئك المتفقهة‏:‏ نحن من دباغي الدين الذي رفع إبراهيم بن رستم حتى جاءه وزير الخليفة فسكت أشكاب ‏.‏

توفي إبراهيم بنيسابور في هذه السنة وقيل‏:‏ في سنة عشرة إسماعيل بن القاسم بن سويد بن كيسان أبو إسحاق العنزي المعروف بأبي العتاهية الشاعر ولد سنة ثلاثين ومائة أصله من عين التمر ومنشؤه الكوفة ثم سكن بغداد وكان يقول في الغزل والمديح والهجاء ثم تنسك وصار قوله في الوعظ والزهد وأبو العتاهية لقب ‏.‏

قال أبو زكريا يحيى بن علي الزبيري‏:‏ العتاهية من التعته وهو التحسن والتزين قال‏:‏ وقد كان يتحسن في زمن شبابه ومن أسباب ذلك‏:‏ ما أخبرنا به أبو منصور القزاز قال أخبرنا الخطيب قال‏:‏ أخبرني علي بن أيوب القمي قال‏:‏ حدثنا محمد بن عمران المرزباني قال‏:‏ أخبرنا محمد بن يحيى قال‏:‏ حدثني محمد بن موسى البربري قال‏:‏ أخبرني أبو عبد الله محمد بن علي الهاشمي عن أبي شعيب أحمد بن يزيد قال‏:‏ قلت لأبي العتاهية حدثني بقصتك مع عتبة فقال لي‏:‏ أحدثك إنا قدمنا من الكوفة ثلاثة فتيان شبابًا أدباء ليس لنا ببغداد من نقصده فنزلنا غرفة بالقرب من الجسر وكنا نبكر فنجلس في المسجد الذي بباب الجسر في كل غداة فمرت بنا يومًا امرأة راكبة معها خدم سود فقلنا‏:‏ مَنْ هذه قالوا‏:‏ خالصة فقال أحدنا‏:‏ قد عشقت خالصة وعمل فيها شعرًا ‏.‏

فأعَنَّاهُ عليه ثم لم نلبث أن مرت أخرى راكبة معها خدم بيض فقلنا‏:‏ منْ هذه قالوا‏:‏ عتبة فقلتَ‏:‏ قد عشقت عتبة فلم نزل كذلك في كل يوم إلى أن التأمت لنا أشعار كثيرة فدفع صاحبي بشعره إلى خالصة ودفعت أنا شعري إلى عتبة وألححنا إلحاحًا شديدًا فمرة تقبل أشعارنا ومرة نطرد إلى أن جدَوا في طردنا فجلست عتبة يومًا في أصحاب الجوهر ومضيت فلبست ثياب راهب ودفعت ثيابي إلى إنسان كان معي وسألتَ عن رجل كبير من أهل السوق فدللت على شيخ صائغ فجئت إليه فقلت‏:‏ إني رغبت في الإسلام على يد هذه المرأة فقام معي وجمع جماعة من أهل السوق وجاءها فقال‏:‏ إن الله ساق لك أجرًا هذا راهب قد رغب في الإسلام على يديك قالت‏:‏ هاتوه فدنوت منها فقلت أشهد أن لا إله إلا الله وأن محمدًا عبده ورسوله وقطعت الزنار ودنوت فقبَّلت يدها فلما فعلت ذلك رفعت البرنس فعرفتني فقالت‏:‏ نحُّوه لعنه الله فقالوا‏:‏ لا تلعنيه فقد أسلم فقالت‏:‏ إنما فعلت لقذره فعرضوا عليَ كسوة فقلت‏:‏ ليس بي حاجة هذه وإنما أردت أن أتشرف بولائها والحمد للهّ الذي مَنَ عليَّ بحضوركم ‏.‏

وجلست فجعلوا يعلمونني الحمد وصليت معهم العصر وأنا في ذلك بين يديها أنظر إليها لا تقدر لي على حيلة فلما انصرفت لقيت خالصة فشكت إليها فقالت‏:‏ ليس يخلو هذان من أن يكونا عاشقين أو مستأكلين فصح عزمهما على امتحاننا بمال على أن ندع التعرض لهما فإن قبلنا المال فنحن مستأكلان وإن لم نقبله فنحن عاشقان فلما كان الغد مرت خالصة فعرض لها صاحبها فقال له الخدم‏:‏ اتبعنا فتبعهم ثم مرت عتبة فقال لي الخدم‏:‏ اتبعنا فتبعتهم فمضت بي إلى منزل خليط بزاز فلما جلست دعت بي فقالت لي‏:‏ يا هذا إنك شاب وأرى لك أدبًا وأنا حرمة خليفة وقد تأنيتك فإن أنت كففت وإلا أنهيت أمرك إلى أمير المؤمنين ثم لم آمن عليك قلت‏:‏ فافعليِ بأبي أنت وأمي أفإنك إن سفكت دمي أرحتني فأسألك بالله إلا فعلت ذلك إذ لم يكن لي فيك نصيب فأما الحبس والحياة ولا أراك فأنت في حرج من ذلك فقالت‏:‏ لا تفعل يا هذا وابق على نفسك وخذ هذه الخمس مائة دينار واخرج من هذا البلد ‏.‏

فلما سمعت ذكر المال وليت هاربًا فقالت‏:‏ ردوه فلم تزل تزدني فقلت‏:‏ جعلت فداك ما أصنع بعرض من الدنيا وأنا لا أراك وإنك لتبطئين يومًا واحدًا عن الركوب فتضيق بي الأرض بما رحبت ‏.‏

وفي تأبى إلا ذكر المال حتى جعلت لي ألف دينار سأبيت وجاذبتها مجاذبة شديدة وقلت‏:‏ لو أعطيتْيني جميع ما يحويه الخليفة ما كانت لي فيه حاجة وأنا لا أراك وأقنع بالفقد بعد أن أجد السبيل إلى رؤيتك ‏.‏

وخرجت فجئت الغرفة التي كنا ننزلها فإذا صاحبي مورم الأذنين وقد امتحن بمثل ما امتحنت فلما مَدَ يده إلى المال صفعوه وحلفت خالصة لئن رأته بعد ذلك اليوم لتودعنه الحبس فاستشارني في المقام فقلت ‏.‏

اخرج وإياك إن تقدر عليك ثم التقتا فأخبرت كل واحدة صاحبتها الخبر أحمدتني عتبة وصح عندها أني محب محق فلما كان بعد أيام دعتني عتبة وقالت‏:‏ بحياتي عليك إن كنت تعزها إلا أخذت ما يعطيك الخادم فأصلح به شأنك فقد غمني سوء حالك فامتنعت فقالت‏:‏ ليس هذا مما تظن ولكني لا أحب أن أراك في هذا الزي فقلت‏:‏ لو أمكنني أن تريني في زيِ المهدي لفعلت ذاك فأقسمت عليّ فأخذت الصرة فإذا فيها ثلاثمائة دينار فاكتسيت كسوة حسنة واشتريت حمارًا‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو الطيب طاهر بن عبد الله قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ أخبرنا أحمد بن إبراهيم قال‏:‏ حدثني علي بن محمد بن أبي عمرو البكري قال‏:‏ حدثني علي بن عثمان قال‏:‏ حدثني أشجع السلمي قال‏:‏ أذن لنا المهدي وللشعراء في الدخول عليه فدخلنا فأمرنا بالجلوس فاتفق أن جلس إلى جنبي بشار فسمع حسًا فقال‏:‏ يا أشجع‏:‏ مَنْ هذا فقلت‏:‏ أبو العتاهية فقال لي‏:‏ أتراه ينشد في هذا المحفل فقلت‏:‏ أحسبه سيفعل فأمره المهدي أن ينشد فأنشده‏:‏ ألا ما لسيدتي ما لها قال‏:‏ فَنَخسني بمرفقه ثم قال لي‏:‏ ويحك رأيت أجسر من هذا ينشد مثل هذا الشعر في مثل هذا الموضع حتى بلغ إلى قوله‏:‏ أتته الخلافة منقادة إليه تجرر أذيالها فلم تك تصلح إلا له ولم يك يصلح إلا لها ولو رامها أحدٌ غيره لزُلزلت الأرض زلزالها ولو لم تطعه بنات النفو س لما قبل اللهّ أعمالها ‏.‏

فقال بشار‏:‏ انظر ويحك يا أشجع انظر هل طار الخليفة عن فراشه قال‏:‏ لا والله ما انصرف أحد من ذلك المجلس بجائزة غير أبي العتاهية ‏.‏

أخبرنا عبد الرحمن بن محمد قال أخبرنا أحمد بن علي قال‏:‏ أنبأنا أبو يعلى أحمد بن عبد الواحد الوكيل قال‏:‏ أنبأنا إسماعيل بن سعيد المعدل قال‏:‏ أخبرنا الحسين بن القاسم الكوكبي قال‏:‏ قال لي أبو عبد الله محمد بن القاسم الكوكبي قال‏:‏ أخبرني العتبي قال‏:‏ رأيت مروان بن أبي حفصة واقفًا بباب الجسر كئيبًا حزينًا آسفًا ينكت بسوطه في معرفة دابته فقيل له‏:‏ يا أبا السمط ما الذي نراه بك قال‏:‏ أخبركم بالعجب مدحت أمير المؤمنين فوصفت له ناقتي من خطامها إلى خفيها ووصفت الفيافي من اليمامة إلى بابه أرضًا أرضًا ورملة رملة حتى إذا أشفيت منه على غنى النفس والدهر جاء ابن بياعة العجاجير - يعني أبا العتاهية - فأنشده بيتين فضعضع بهما شعري وسوّاه بي في الجائزة فقيل له‏:‏ وما البيتان فأنشد‏:‏

إن المطايا تشتكيك لأنها ** قطعت إليك سباسبًا ورمالا

فإذا رحلن بنا رحلن بخفة ** وإذا رجعن بنا رجعن ثقالا

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا أبو محمد أحمد بن علي بن أبي عثمان قال‏:‏ أخبرنا أبو الحسن بن الصلت قال‏:‏ حدثنا أبو الحسن بن المنادي قال‏:‏ أنشدني أبو بكر يوسف بن يعقوب لأبي العتاهية‏:‏ كم يكون الشتاء ثم المصيف وربيع يمضي ويأتي خريف وانتقال من الحرور إلى الظل وسيف الردى عِليك منيف عجبًا لأمرئ يذل لذي دن يا ويكفيه كل يوم رغيف أخبرنا عبد الوهاب وأخبرنا ابن ناصر قالا‏:‏ أنبأنا ابن عبد الجبار قال‏:‏ أخبرنا الحسين بن النصيبي قال‏:‏ حدثنا إسماعيل بن سويد قال‏:‏ حدثنا أبو بكر بن الأنباري قال‏:‏ حدثنا أبو بكر بن خلفه قال‏:‏ حدثنا أبو بكر الأموي قال‏:‏ قال الرشيد لأبي العتاهية‏:‏ الناس يزعمون أنك زنديق قال‏:‏ يا سيدي كيف أكون زنديقًا وأنا الذي أقول‏:‏ أيا عجبًا كيف يعصي الإله أم كيف يجحده الجاحد وللهّ في كل تحريكة وفي كل تسكينة شاهد وفي كل شيء له آية تدل على أنه واحد أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو حنيفة المؤدب قال‏:‏ حدثنا المعافى بن زكريا قال‏:‏ حدثنا الحسين بن القاسم الكوكبي قال‏:‏ حدثنا عسل بن ذكوان قال‏:‏ أخبرنا دماذ بن ذكوان عن حماد بن شقيق قال‏:‏ قال أبو سلمة الغنوي‏:‏ قلت لأبي العتاهية‏:‏ ما الذي صرفك عن قول الغزل إلى قول الزهد قال‏:‏ إذًا والله أخبرك إني لما قلت‏:‏ الله بيني وبين مولاتي أهدت لي الصد والملامات منحتهما مهجتي وخالصتي فكان هجرانها مكافاتي رأيت في المنام في تلك الليلة كأن آتيًا أتاني فقال‏:‏ ما أصبت أحدًا تدخله بينك وبين عتبة يحكم لك عليها بالمعصية إلا الله تعالى ‏

فانتبهت مذعورًا وتبت إلى الله تعالى من ساعتي من قول الغزل ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن أحمد بن رزق قال‏:‏ أخبرنا عثمان بن أحمد قال‏:‏ أخبرنا محمد بن أحمد بن البراء قال‏:‏ أنشدني أحمد بن علي بن مرزوق لأبي العتاهية وهو يكيد بنفسه‏:‏ يا نفس قد مثلت حا لي هذه لك منذ حين وشككت أني ناصح لك فاستملت على الظنون فتأملي ضعف الحرا ك وكَلَّه بعد السكون وتيقني أن الذي بك من علامات المنون توفي أبو العتاهية في جمادى الآخرة من هذه السنة ببغداد ‏.‏

وقيل‏:‏ في سنة ثلاث عشرة وقبره على نهر عيسى قبالة قنطرة الزياتين ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ حدثني عبد العزيز بن علي الوراق قال‏:‏ سمعت عبد الله بن أحمد بن علي المقرئ يقول‏:‏ سمعت محمد بن مخلد العطار يقول‏:‏ أدن حتى تسمعي اسمعي ثم عي وعي أنا رهن بمضجعي فاحذري مثل مصرعي عشت تسعين حجة ثم فارقت مجمعيِ ليس زاد سوى التقى فخذي منه أو دعي أحمد بن أبي خالد أبو العباس ‏.‏

وزير المأمون وكان ذا رأي وفطنة إلا أنه كانت له أخلاق وفظاظة فقال له رجل‏:‏ والله لقد أعطيت ما لم يعطه رسول الله صلى الله عليه وسلم فقال‏:‏ والله لئن لم تخرج مما قلت لأعاقبنك فقال قال الله تعالى لنبيه صلى الله عليه وسلم ‏ «‏ولو كنت فظًا غليظ القلب لانفضوا من حولك‏» ‏ وأنت فظ غليظ القلب ولا ينفضون من حولك ‏.‏

وروى إبراهيم بن العباس قال‏:‏ كنت أكتب لأحمد بن أبي خالد فدخلت عليه يومًا فرأيته مطرقًا مفكرًا مغمومًا فسألته عن خبره فأخرج إليِ رقعة فإذا فيها إن حظية من أعز جواريه عليه كان يختلف عليها غيره ويستشهد على ذلك خادمين كانا ثقتين عنده قال لي‏:‏ دعوت الخادمين وسألتهما عن ذلك فأنكراه فتهددتهما فأقاما على الإنكار فضربتهما فاعترفا على الجارية بكل ما كان في الرقعة وإني لم أذق أمس ولا اليوم شيئًا وقد هممت بقتل الجارية ‏.‏

قال‏:‏ فوجدت مصحفًا بين يديه ففتحته وكان أول ما وقعت عيني عليه‏:‏ ‏ «‏يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قومًا بجهالة فتصبحوا على ما فعلتم نادمين‏» ‏ الآية ‏.‏

قال‏:‏ فشككت أنا في صحة الحديث وأريته ما خرج به الفأل وقلت له‏:‏ دعني أتلطف في كشف هذا ‏.‏

فقال‏:‏ افعل فخلوت بأحد الخادمين ورفقت به وباحثته عن الأمر فقال‏:‏ النار ولا العار وذكر أن امرأة أحمد بن أبي خالد وجهت إليه بكيس فيه ألف دينار وسألتَه الشهادة على الجارية وأمرته أن لا يذكر شيئًا إلا بعد أن يوقع به المكروه لئلا يرتاب به ويكون أثبت للخبر وأحضر الكيس مختومًا بخاتم المرأة ودعوت الآخر فاعترف بمثل ذلك وأمرته أن لا يذكر شيئًا فأكتب إلى أحمد بالبيان فما وصل إليه حتى وردت عليه رقعة الحرة تعلمه أن الرقعة الأولى من فعلها كانت غيرة عليه من الجارية وأن جميع ما فيها باطل وأنها حملت الخادمين على ذلك وأنها تائبة إلى الله من هذا الفعل فجاءته براءة الجارية من كل جهة فسُرّ بذلك وزال ما كان به وأحسن إلى الجارية ‏.‏

قال أبو بكر الصولي‏:‏ مات أحمد بن أبي خالد وزير المأمون يوم الاثنين لعشر خلون من ذي الحجة سنة إحدى عشرة ومائتين فصلى عليه المأمون فلما دُلّيَ في قبره ترحم عليه وقال‏:‏ كنت والله كما قال الشاعر‏:‏ رويم بن يزيد أبو الحسن المقرئ مولى العوام بن حوشب الشيباني ‏.‏

كان يسكن نهر القلايين وله هناك مسجد معروف به كان يقرئ فيه حدَث عن الليث بن سعد روى عن محمد بن سعد كاتب الواقدي وكان ثقة ‏.‏

توفي في هذه السنة ‏.‏

زياد بن يونس بن سعيد بن سلامة بن الحضرمي الإسكندراني يكنى أبا سلامة روى عن مالك والليث وابن لهيعة وقرأ على نافع وكان طالبًا للعلم وكان يُسمى سوسة العلم وهو أحد الأثبات الثقات توفي بمصر في هذه لم السنة عبد الله بن صالح بن مسلم العجلي الكوفي المقرئ ولد سنة إحدى وأربعين ومائة وقرأ على حمزة الزيات وسمع فضيل بن مرزوز ونصر بن معاوية وثقه يحيى وأخرج عنه البخاري وكان قاضيًا بناحية شيراز ‏.‏

توفي في هذه السنة وله ست وسبعون سنة علي بن الحسين بن واقد المررزي‏

كان واقد مولى عبد الله بن عامر بن كريز سمع علي أباه وأبا حمزة السكري وتوفي في هذه موسى بن سليمان أبو سليمان الجوزجاني سمع ابن المبارك وأبا يوسف ومحمد ‏.‏

وكان فقيهًا بصيرًا بالرأي يذهب مذهب أهل السُّنّة في القرآن وكان نعم الرجل قال أبو حاتم الرازي‏:‏ كان صدوقًَا ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسين بن علي الصيمري قال‏:‏ أخبرنا عمر بن إبراهيم المقرئ قال‏:‏ حدثنا بكر بن أحمد قال‏:‏ أخبرنا أحمد بن عطية قال‏:‏ حدثنا إبراهيم بن سعيد قال‏:‏ أحضر المأمون موسى بن سليمان ومعلى الرازي فبدأ بأبي سليمان لسنه وشهرته بالورع فعرض عليه القضاء فقال‏:‏ يا أمير المؤمنين احفظ حقوق الله في القضاء ولا تول على أمانتك مثلي فإني والله غير مأمون الغضب ولا أرضى نفسي للهّ أن أحكم في عباده ‏.‏

قال‏:‏ صدقت وقد أعفيناك معلى بن منصور أبو يعلى الرازي حدَّث عن مالك والليث بن سعد وشريك وغيرهم روى عنه ابن المديني وأبو بكر بن أبي شيبة وأبو خيثمة وكان ثقة فقيهًا أخذ عن أبي يوسف القاضي طلبوه للقضاء مرارًا فأبى أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد أبن علي بن ثابت قال‏:‏ أخبرنا الصيمري قال‏:‏ أخبرنا عمر بن إبراهيم المقرئ قال‏:‏ حدثنا بكر بن أحمد قال‏:‏ حدثنا أحمد بن عطية قال‏:‏ حدثنا إبراهيم بن سعيد قال‏:‏ أحضر المأمون موسى بن سليمان ومعلى الرازي فعرض على موسى القضاء فامتنع فأقبل على معلى فقال له مثل ذلك قال‏:‏ لا أصلح قال‏:‏ ولم قال‏:‏ إني رجل أداين فأبيت مطلوبًا وطالبًا قال نأمر بقضاء دينك وتتقاضى ديونك فمَنْ أعطاك قبلنا منه ومَنْ لم يعطك عوضناك ما لك عليه قال‏:‏ ففي شكوك في الحكم وفي ذلك تلف أموال الناس قال‏:‏ يحضر مجلسك أهل الدين إخوانك فما شككت فيه سألتهم عنه وما صح عندك أمضيته ‏.‏

قال‏:‏ يا سبحان الله أنا أرتاد رجلأ أوصي إليه من أربعين سنة ما أجد من أوصي أليه فمن أين أجد من يعينني على حقوق الله الواجبة حتى ائتمنه على ذلك فأعفاه ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ حدَّثنا محمد بن العباس قال‏:‏ حدَّثنا أبو بكر بن الأنباري قال‏:‏ حدَثنا عمار بن بكار القافلانيِ قال‏:‏ حدَّثنا محمد بن إسحاق والعباس بن محمد قالا‏:‏ سمعنا يحيى بن معين يقول‏:‏ كان المعلى بن منصور الرازي يومًا يصلي فوقع على رأسه كور الزنابير فما التفت ولا انفتل حتى أتم صلاته فنظروا فإذا رأسه قد صار هكذا من شدة الانتفاخ ‏.‏

توفي معلى في هذه السنة وكان ينزل الكرخ في قطيعة الربيع ‏.‏


ثم دخلت سنة اثنتي عشرة ومائتين

سنة اثنتي عشرة ومائتين
فمن الحوادث فيها‏:‏ توجيه المأمون محمد بن حميد الصوسي لمحاربة بابك فمضى على طريق الموصل وأخذ جماعة من المتغلبة بأذربيجان فبعث بهم إلى المأمون ‏.‏

وفيها‏:‏ خلع أحمد بن محمد العمري المعروف بالأحمر العين باليمن ‏.‏

وفيها‏:‏ ولّى المأمون محمد بن عبد الحميد اليمن ‏.‏

وفيها‏:‏ أظهر المأمون القول بخلق القرآن وأن علي بن أبي طالب أفضل الناس بعد رسول الله صلى الله عليه وسلم وذلك في شهر ربيع الأول ‏.‏

وحج بالناس في هذه السنة عبد الله بن عبيد الله بن العباس بن محمد.


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن حماد بن أبي حنيفة يكنى أبا حيان وقيل أبا عبد الله حدث عن أبيه وعن مالك بن مغول وعنهما وكان فقيهًا على مذهب جده وتولى قضاء الرصافة سنة أربع وتسعين بعد محمد بن عبد الله الأنصاري فأقام مدة ثم انصرف وولي قضاء البصرة سنة عشر ومائتين لما عزل عنه يحيى بن أكثم وأقام به سنة ثم عزل بعيسى بن أبان ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا أبو الطيب الطبري قال‏:‏ حدًثنا المعافى بن زكريا قال‏:‏ حدًثنا محمد بن أحمد بن إبراهيم الحكمي قال‏:‏ قال أبو عبد الله محمد بن القاسم‏:‏ لما عزل إسماعيل بن حماد عن البصرة شيعوه فقالوا‏:‏ عففت عن أموالنا وعن دمائنا ‏.‏

فقال‏:‏ وعن أبنائكم يعرض بيحيى بن أكثم في اللواط ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ حدَّثنا الصيمري قال‏:‏ حدَّثنا محمد بن عمران المرزباني قال‏:‏ أخبرنا محمد بن أحمد الكاتب قال‏:‏ حدًثنا أبو العيناء قال‏:‏ قال إسماعيل بن حماد بن أبي حنيفة‏:‏ ما ورد علي مثل امرأة تقدمت إليّ فقالت‏:‏ أيها القاضي ابن عمي زوجني من هذا ولم أعلم فلما علمت رددت فقلت لها‏:‏ ومتى رددت قالت‏:‏ وقت علمت قلت‏:‏ ومتى علمت قالت‏:‏ وقت رددت فما رأيت مثلها ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الرقاني قال‏:‏ حدَّثني محمد بن أحمد بن محمد الآدمي قال‏:‏ حدَثنا محمد بن علي الايادي قال‏:‏ حدَّثنا زكريا بن يحيى الساجي قال‏:‏ حدَثني أبو حاتم الرازي قال‏:‏ حدَثنا إسحاق بن موسى الأنصاري قال‏:‏ سمعت سعيد بن موسى الباهلي يقول‏:‏ سمعت إسماعيل بن حماد بن أبي حنيفة في دار المأمون يقول‏:‏ القرآن مخلوق وهو ديني ودين أبي وجدي توفي إسماعيل في هذه السنة خلف بن الوليد أبو جعفر الجوهري سمع ابن أبي ذئب وشعبة وهشيمًا وروى عنه‏:‏ أحمد بن حنبل وانتقل إلى مكة فنزلها قال يحيى بن معين‏:‏ هو ثقة توفي في هذه السنة ‏.‏


ثم دخلت سنة ثلاث عشرة ومائتين

ثم دخلت سنة ثلاث عشرة ومائتين
فمن الحوادث فيها‏:‏ موت طلحة بن طاهر بخراسان فولَى المأمون أخاه أبا إسحاق الشام ومصر وولى ابنه العباس بن المأمون الجزيرة والثغور والعواصم وأمر لهما ولعبد الله بن طاهر لكل منهم بخمسمائة ألف دينار وولى غسان بن عباد السند وحج بالناس في هذه السنة عبد الله بن عبيد الله بن العباس بن محمد أحمد بن يوسف بن القاسم بن صبيح أبو جعفر الكاتب مولى بني عجل كان من أفاضل كُتَّاب المأمون وأذكاهم وأفطنهم وأجمعهم للمحاسن وكان فصيحًا مليح الخط يقول الشعر وزر للمأمون بعد أحمد بن أبي خالد أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن محمد بن بشران قال‏:‏ أخبرنا الحسين بن صفوان حدثنا عبد الله بن أبي الدنيا قال‏:‏ أخبرنا الحسين بن عبد الرحمن قال‏:‏ أشرف أحمد بن يوسف وهو يموت علىِ بستان له على شاطئ دجلة فجعل يتأمله ويتأمل دجلة ثم تنفس وقال متمثلًا‏:‏ ما أطيب العيش لو لا موت صاحبه ففيه ما شئت من عيب لعائبه قال‏:‏ فما أنزلناه حتى مات وكانت وفاته في هذه السنة ‏.‏

أسد بن الفرات بن سنان أبو عبد الله الفقيه قاضي إفريقية مغربي صاحب الكتب على مذهب مالك المعروفة بالأسدية ولد سنة أربعين ومائة وكان عنده الموطأ عن مالك وأقام بالكوفة فكتب عن أهلها وكتب بالري عن جرير بن وتوفي بصقلية في ربيع الآخر من هذه السنة وهو محاصر بسرقوسة وهو أمير تلك السرية‏.‏

أسود بن سالم أبو محمد العابد سمعِ حماد بن زيد وسفيان بن عيينة وإسماعيل بن علية وغيرهم وكان ثقة ورعًا فاضلًا وكان بينه وبين معروف الكرخي مؤاخاة ومودة أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا عبد الله بن أبي الحسن بن محمد الخلال قال‏:‏ حدثنا أحمد بن محمد بن عمران قال أخبرنا أبو بكر بن مجاهد قال‏:‏ حدثنا أبو عيسى الختلي قال‏:‏ حدثنا أبو يوسف قال‏:‏ كنا عند أسود بن سالم وقد كان يستعمل من الماء شيئًا كثيرًا ثم ترك ذاك فجاء رجل فسأله عن ذلك فقال‏:‏ هيهات ذهب ذاك كنت ليلة باردة قد قمت في السحر فأنا استعمل ما كنت أستعمله فإذا هاتف هتف بي فقال‏:‏ يا أسود ما هذا يحيى بن سعيد الأنصاري حدثنا عن عن سعيد بن المسيب إذا جاوز الوضوء ثلاثًَا لم ترتفع إلى السماء ‏.‏

قال‏:‏ قلت‏:‏ أجني ويحك مَنْ تكون قال‏:‏ ما هو إلا ما تسمع ‏.‏

فقلت‏:‏ مَنْ أنت عافاك الله قال‏:‏ يحيى بن سعيد الأنصاري قال‏:‏ حدثنا عن سعيد بن المسيب إذا جاوز الوضوء ثلاثًا لم ترتفع إلى السماء ‏.‏

قال‏:‏ قلت‏:‏ لا أعود لا أعود فأنا اليوم يكفيني كف من ماء ‏.‏

أخبرنا منصور القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو القاسم بن عبد المنذر القاضي قال‏:‏ حدثنا عبد الصمد بن علي الطوسي قال‏:‏ حدثنا أبو جعفر أحمد ين زياد قال‏:‏ حدثني أحمد بن الحاكم الصاغاني قال‏:‏ جاء رجل إلى ابن حميد فقال‏:‏ إني اغتبت أسود بن سالم فأتيت في منامي فقيل لي‏:‏ تغتاب وليًا من أولياء الله لو ركب حائطًا ثم قال له سر لسار ‏.‏

بشر بن أبي الأزهر القاضي النيسابوري واسم أبي الأزهر‏:‏ يزيد وكنية بشر‏:‏ أبو سهل ‏.‏

كان من أعيان فقهاء الكوفيين وزهادهم سمع ابن المبارك وابن عيينة وأبا معاوية وغيرهم ‏تفقه على أبي يوسف ‏.‏

أخبرنا زاهر بن طاهر قال‏:‏ أخبرنا أحمد بن الحسين البيهقي قال‏:‏ أخبرنا الحاكم أبو عبد الله النيسابوري أخبرني محمد بن الحسن بن الحسين بن منصور قال حدثنا أبي قال‏:‏ حدثنا محمد بن عبد الوهاب قال‏:‏ سمعت بشر بن أبي الأزهر وسأله رجل عن مسألة فأخطأ فيها فقال‏:‏ كنت هممت أن آتي الطاهري - يعني عبد الله بن طاهر - فأسأله أن يأمر الحراس فينادوا في البلد في الناس‏:‏ مَنْ سأل بشر بن أبي الأزهر عن مسألة في النكاح فإنه قد أخطأ فيها فقال له رجل‏:‏ أنا أعرف الرجل الذي سألك عن المسألة هو فيِ مكان كذا وكذا فأتى به فرجع عن قوله ذلك وبصره بالصواب توفي في رمضان في هذه السنة ‏.‏

ثمامة بن أشرس أبو معين النميري أحد المعتزلة البصريين ورد بغداد واتصل بالرشيد وغيره من الخلفاء وحكى عنه الجاحظ وغيره ‏.‏

وروى أبو بكر الصولي قال‏:‏ حدثني المقدمي قال‏:‏ حدثنا الحارث بن أبي أسامة قال‏:‏ حدثني الوليد بن عباس قال‏:‏ خرج ثمامة بن أشرس من منزله بعد المغرب وهو سكران فإذا هو بالمأمون قد ركب في نفر فلما رأى ثمامة عدل عن طريقه وبصر به المأمون فضرب كفل دابته وحاذاه فوقف ثمامة فقال له المأمون‏:‏ ثمامة قال‏:‏ إي واللهّ قال‏:‏ سكران أنت قال‏:‏ لا ‏.‏

قال‏:‏ أفتعرفني قال‏:‏ إي والله ‏.‏

قال‏:‏ مَنْ أنا قال‏:‏ لا أدري فضحك المأمون حتى انثنى عن دابته قال‏:‏ عليك لعائن الله قال‏:‏ تترى يا أمير المؤمنين فعاد في الضحك ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا الصيمري قال‏:‏ حدثنا أبو عبيد الله المرزباني قال‏:‏ أخبرني الصولي قال‏:‏ قال الجاحظ قال ثمامة‏:‏ دخلتَ إلى صديق ليِ أعوده وتركت حماري على الباب فخرجت وإذا فوقه صبي فقال‏:‏ حفظته لك قلت‏:‏ لو ذهب كان أعجب إلي قال‏:‏ فاحسبه ذهب وهبه لي واربح شكري فلم أدر ما أقول ‏.‏

قال المرزباني وأخبرني أبو بقر الجرجاني قال‏:‏ حدثنا محمد بن يزيد المبرد الحسن بن رجاء‏:‏ أن الرشيد لما غضب على ثمامة دفعه إلى سلام الأبرش وأمره أن يضيق عليه ويدخله بيتًا ويطبق عليه ويترك فيه ثقبًا ففعل دون ذلك وكان يدس إليه الطعام فجلس سلام عشية يقرأ في المصحف فقرأ‏:‏ ‏ «‏ويل يومئذٍ للمكذبين‏» ‏ فقال له ثمامة‏:‏ إنما هو للمكذبين وجعل يشرحه ويقول‏:‏ المكذِّبون هم الرسل والمكذبون هم الكفار فقال‏:‏ قد قيل لي إنك زنديق ولم أقبل ثم ضيق عليه الضيق‏!‏ ثم رضي الرشيد عن ثمامة وجالسه ‏.‏

فقال‏:‏ أخبروني مَنْ أسوأ الناس حالًا فقال واحد شيئًا ‏.‏

قال ثمامة‏:‏ فبلغ القول إليَ فقلت‏:‏ عاقل يجري جيهم جاهل فتبينت الغضب في وجهه فقلت‏:‏ يا أمير المؤمنين ما أحسبني وقعت بحيث أردت قال‏:‏ لا والله فاشرح لي فحدثته بحديث سلام فجعل يضحك حتى استلقى وقال‏:‏ صدقت والله لقد كنت أسوأ الناس حالًا ‏.‏

قال أبو منصور عبد القاهر بن طاهر التميمي‏:‏ قتل ثمامة بن أشرس النميري وهو زعيم المعتزلة بين الصفا والمروة من أجل بدعة ومن أجل سعيه في دم أبي أحمد الخزاعي قتله بنو خزاعة ‏.‏

عبد الله بن داود الهمذاني تحوَّل من الكوفة فنزل الخربية بناحية البصرة وكان ثقة ناسكًا سمع الأعمش وغيره ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ حدثني أبو القاسم الأزهري قال‏:‏ حدثنا عبد الله بن عثمان بن يحيى الدقاق قال‏:‏ حدثنا إسماعيل الحطبي قال‏:‏ سمعت أبا مسلم إبراهيم بن عبد الله يقول‏:‏ كتبت الحديث وعبد الله بن داود حي ولم أقصده لأني كنت في بيت عمتي ولها بنون أكبر مني فلم أرهم فسألت عنهم فقالوا‏:‏ قد مضوا إلى عبد اللهّ بن داود فأبطأوا ثم جاءوا يذمونه وقالوا‏:‏ طلبناه في منزله فلم نجده وقالوا‏:‏ هو في بُسَيْتِينَة له بالقرب فقصدناه فإذا هو فيها فسلمنا عليه وسألناه أن يحدثنا فقال‏:‏ متعت بكم أنا في شغل عن هذا هذه البسيتينة لي فيها معاش وتحتاج أن تُسقى وليس لي مَنْ يسقيها ‏.‏

فقلنا نحن ندير الدولاب ونسقيها قال‏:‏ فافعلوا قال‏:‏ فتسلحنا وأدرنا الدولاب حتى سقينا البستان ثم قلنا له‏:‏ حدثنا الآن قال‏:‏ متعت بكم ليس لي نية في أن أحدثكم وأنتم كان لكم نية تؤجرون عليها‏.‏

توفي الجرمي في شوال هذه السنة عبد الله بن سنان الهروي نزيل البصرة حدَث عن ابن المبارك والفضيل وسفيان بن عيينة روى عنه‏:‏ ابن المديني وابن خيثمة وأبو زرعة ‏وقال أبو داود‏:‏ هو ثقه توفي في هذه السنة ‏.‏

علي بن جبلة بن مسلم أبو الحسن الشاعر المعروف بالعَكوك الضرير وُلد سنة ستين ومائة وذهب بصره في الجدري وهو ابن سبع سنين مدح المأمون وأبا دلف أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني علي بن أيوب الكاتب قال‏:‏ أخبرنا محمد بن عمران المرزباني قال‏:‏ حدثني علي بن هارون قال‏:‏ أخبرني أبي قال‏:‏ من مختار شعر علي بن جبلة‏:‏ لو أن لي صبرها أو عندها جزعي لكنت أعلم ما آتي وما أدع لا أحمل اللوم فيه والغرام بها ما حمل الله نفسًا فوق ما تسع إذا دعى باسمها داع فأسمعني كادت له شعبة من مهجتي تقع ولما مدح أبا دلف بقصيدته التي أولها‏:‏ زاد زور الغَي عن صدره وارعوى واللهو من وطره وأبت إلا البكاء له ضاحكات الشيب في شعره جبل عزت مناكبه آمنت عدنان في ثغره إنما الدنيا أبو دلف بين ناديه ومحتضره فإذا ولى أبو دلف ولت الدنيا على أثره يا دواء الأرض إن فسدت وبديل اليسر من عسره ولما أنشد هذه القصيدة أمر له بمائة ألف درهم وبكى وقال‏:‏ لم أقض حقه والله لو أعطيته مائة ألف دينار ما كنت قاضيه حقه ‏.‏

قال علي بن جبلة‏:‏ وكنت لا أدخل على أبي دلف إِلا يلقاني ببر فلما أفرط انقطعت عنه حياء منه فبعث إلي أخاه يقول‏:‏ لم هجرتنا فكتبت إليه‏:‏ هجرتك لم أهجرك من كفر نعمة وهل يرتجى نيل الزيادة بالكفر ولكنني لما أتيتك زائرًا فأفرطت في بري عجزت عن الشكر من الآن لا آتيك إلا مسلمًا أزورك في الشهرين يومًا وفي الشهر فإن زدتني برًا تزايدت جفوةً ولم تلقني طول الحياة إلى الحشر فلما وصلت إليه كتب إلي‏:‏ ألا رُب ضيف طارق قد بسطته وآنسته قبل الضيافة بالبشر أتاني يرجيني فما حال دونه ودون القرى من نائلي عنده ستري وجدت له فضلًا علي بقصده إلي وبرًا يستحق به شكري فلم يَعْدُ أن أدنيته وابتدأته ببشر وإكرام وبر على بر وزودته مالًا قليلًا بقاؤه وزودني مدحًا يدوم على الدهر ومدح حميد الطوسي فبالغ في مدحه فقيل له‏:‏ ما بلغت في مدح أحد ما بلغت في مدح حميد فقال‏:‏ وكيف لا أفعل وأدنى ما وصل إلي منه أني أهديت إليه قصيدة في يوم نيروز فسر بها وأمر أن يحمل إلي كلما أهدي له فحمل إلي ما قيمته مائة ألف درهم ‏.‏

وقد روينا أن المأمون لما بلغه ما بلغ فيه علي بن جبلة من مدح أبي دلف طلبه فجيء به فقال له‏:‏ فضلت أبا دلف لم على العرب كلها وأدخلت في ذلك قريشًا وآل رسول الله صلى الله عليه وسلم وعترته وأنا لا أستحل دمك بهذا بل بكفرك في شعرك حيث تقول‏:‏ أنت الذي تنزل الأيام منزلها وتنقل الدهر من حال إلى حال وما مددت مدى طرف إلى أحد إلا قضيت بأرزاق وآجال ما يقدر على ذلك إِلا الله عز وجل سُلوا لسانه من قفاه ففُعل به ذلك والصحيح أنه هرب من المأمون فمات في تواريه بغداد في هذه السنة ولم يقدر عليه علي بن إسحاق أبو الحسن السلمي ثم الداركاني وهي قرية بمرو ينزلها الحاج إذا خرجوا من مرو وكان من أصحاب ابن المبارك وروى عنه أحمد بن حنبل أو كان ثقة صدوقًا توفي في هذه السنة وقيل‏:‏ أبو سعيد البزاز مولى بني تميم حدث عن مالك بن مغول وغيره‏.‏

روى عنه‏:‏ أحمد بن حنبل وأبو خيثمة وعباس الدوري في آخرين وقد اختلفوا فيه ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر الخطيب قال‏:‏ أخبرني الصيمري قال‏:‏ حدثنا علي بن الحسن الداري قال‏:‏ حدثنا محمد بن الحسين الزعفراني قال‏:‏ حدثنا أحمد بن زهير قال‏:‏ سئل يحيى بن معين عن محمد بن سابق فقال‏:‏ ضعيف ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ حدثنا هبة الله بن الحسن بن منصور قال‏:‏ أخبرنا محمد بن عبد الله بن القاسم قال‏:‏ أخبرنا محمد بن أحمد بن يعقوب قال‏:‏ أخبرنا جدي قال‏:‏ محمد بن سابق كان ثقة صدوقًا قال المصنف‏:‏ وعلى هذا الأكثرون في توثيقه توفي في هذه السنة ‏.‏

وقيل‏:‏ في سنة أربع عشرة محمد بن يوسف أبو عبد الله الفريابي روى عن سفيان والأوزاعي ورائدة وسكن قيسارية وتوفي في ربيع الأول من هذه السنة ‏.‏

روى السري بن معاذ أمير الري قال‏:‏ كنت مع أبي وكان قائدًا من قواد عبد الله بن طاهر وأنا غلام فوجه عبد اللهّ بن طاهر إلى ناحية الشام فخرج أبي فكنت معه وكان قريبًا من شهر رمضان فقال عبد الله بن طاهر‏:‏ ها هنا أحد من العلماء نسأله عن الصيام والإفطار فأنا على ظهر سفر فقيل له‏:‏ ها هنا بالقرب منك محمد بن يوسف الفريابي صاحب سفيان الثوري قال‏:‏ فضرب بعسكره إلى باب داره ‏.‏

قال‏:‏ وكان له حاجبان أحدهما عزير والأخر ميكال وكانا على مقدمته فتقدما إلى الباب فأومأ إليهما عبد الله بن طاهر أن يرفقا في قرع الباب فقرعا ثم وقفا مليًا فخرجت جارية ‏.‏

تخدم الفريابي فقالا لها‏:‏ قولي للشيخ الأمير عبد الله بن طاهر بالباب قال‏:‏ فمضت ثم أطالت ثم جاءت فقالت‏:‏ يقول لكم الشيخ ما حاجته قال‏:‏ فتذمرا فأومأ إليهما عبد الله بن طاهر أن اسكتا فقال عبد الله بن طاهر‏:‏ قولي للشيخ‏:‏ أنا على ظهر سفر وقد أظلنا شهر رمضان فما ترى في الصيام أو الإفطار قال‏:‏ فمضت ثم رجت بعد هوي فقالت‏:‏ يقول لكم الشيخ إن كنتم عنى سفر في طاعة الله فأنتم مخيرون بين الصيام والإفطار وإن كنتم على سفر في معصية الله فلا تجمعوا بين العصيان والإفطار فلما انصرفا نظر عبد الله بن طاهر إلى عزير وميكال فقال‏:‏ هذا العزّ الذي نحن فيه ‏.‏


ثم دخلت سنة أربع عشرة ومائتين

ثم دخلت سنة أربع عشرة ومائتين
خروج بلال الضبابي شاريًا فشخص المأمون إلى العَلْث ثم رجع إلى بغداد ووجه ابنه عباسًا في جماعة من القواد فيهم هارون بن أبي خالد فقتله هارون ‏.‏

وفيها‏:‏ خرج عبد الله بن طاهر إلى الدينور فبعث المأمون إليه إسحاق بن إبراهيم ويحيى بن أكثم يخيرانه بين خُراسان والجبال وأرمينية والجبال وأذْربيجان ومحاربة بابك فاختار خراسان فشخص إليها ‏.‏

وفيها‏:‏ ولي علي بن هشام الجبل وقم وأصبهان وأذربيجان وعُزل عكرمة بن طارق عن قضاء الشرقية وحج بالناس في هذه السنة إسحاق بن العباس بن محمد ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسحاق بن حسان أبو يعقوب الشاعر المعروف بالخريمي أصله من خُراسان من أبناء السغد واتصل بخريم بن عامر المري فنسب إليه وقيل‏:‏ بل كان اتصاله بعثمان بن خريم وكان عثمان قائدًا جليلًا وسيدًا شريفًا فنسب إليه ‏.‏

قال أبو حاتم السجستاني‏:‏ هو أشعر المولدين روى عنه الحافظ ‏.‏

حدثنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال أخبرني علي بن أيوب القمي قال‏:‏ حدثنا محمد بن عمران الكاتب قال‏:‏ أخبرنا الصولي قال‏:‏ أنشدني عون بن محمد لأبي يعقوب الخريمي‏:‏ باحت ببلواه جفُونُه وجرتْ بأدمعُهِ عيونه لما رأى شيئًا علاه ولم يَحُن في الغد حينه فعلا على فقد الشباب وفقد من يهوى أنينه ما كان أنجح سعيه وشبابه فيه مُعينه واللهويحسن بالفتى ما لم يكن شيب يشينه الحسين بن محمد بن بهرام أبو محمد التميمي المؤدب مروروذي الأصل كان ببغداد وحدث عن جماعة وروى عنه‏:‏ أحمد بن حنبل وعباس الدوري والحربي وكان ثقة توفي في هذه السنة وقيل‏:‏ في سنة ثلاث عشرة محمد بن عبد الله بن قيس أبو محرز الكناني كان فاضلًا ولي قضاء إفريقية فامتنع فأمر الأمير أن يُحمل بضيعته حتى يقعد في الجامع لينظر بين الناس فلما قعد نظر بين الخصوم سمع مالك بن أنس‏.‏

وتوفي في هذه السنة محمد بن حميد الطوسي ‏.‏

قتله بابك يوم السبت لخمس بقين من ربيع الأول وقتل جماعة كانوا معه في عسكره ‏.‏


ثم دخلت سنة خمس عشرة ومائتين

ثم دخلت سنة خمس عشرة ومائتين
من الحوادث‏:‏ أن المأمون شخص من بغداد لغزو الروم في يوم السبت لثلاث بقين من المحرم وكان ارتحاله من الشماسيّة إلى البرَدان يوم الخميس بعد صلاة الظهر لست بقين من المحرم واستخلف حين رَحَل عن بغداد عليها إسحاق بن إبراهيم بن مصعب وولاه مع ذلك السواد وحُلْوان وكُور دِجْلة فلما صار المأمون بتَكْريت قدم عليه محمد بن علي بن موسى بن جعفر بن محمد بن عليّ بن الحسين بن عليّ بن أبي طالب كرم الله وجهه من المدينة في صفر فأجازه وأمره أن يدخل بابنته أم الفَضْل وكان زوَّجها منه فأدخلت عليه في دار أحمد بن يوسف التي على شاطئ دجلة فأقام بها فلما جاءت أيام الحج خرج بأهله وعياله حتى أتى مكة ثم أتى منزله بالمدينة فأقام بها ثم سلك المأمون طريق الموصل حتى صار إلى منبج ثم إلى دابق ثم إلى إنطاكية ثم إلى المصّيصة ثم خرج منها إلى طَرَسُوس ثم دخل إلى بلاد الروم للنصف من جمادى الأولى فافتتح حصنًا فمن على أهله ثم أقام على حصن فتحه عنوة وأمر بهدمه وذلك يوم الأحد لأربع بقين من جمادى الأولى ووجه أشناس إلى حصن فأتاه برئيسه ووجه عجيفًا إلى صاحب حصن سنان فسمع وأطاع وشخص المأمون إلى دمشق ‏.‏

وولى علي بن هشام محاربة الخرمية وندب عيسى بن يزيد الجلوذي في هذه السنة إلى محاربة الزط وهم أول مَنْ سكن البطائح والبطائح هي مغيص دجلة والفرات وهما نهرا العراق وكان الزط سبعة وعشرين ألفًا ومائتين منهم المقاتلة اثنا عشر ألفًا فلما استوطنوا البطائح قطعوا الطريق ومنعوا المجتازين ما بين البصرة وواسط فاستغاث الناس إلى المأمون فندب إليهم عيسى بن يزيد فجرت بينهم وبينه وقائع ولم يظفر منهم بطائل فاستظهروا عليه وعادوا إلى ما كانوا عليه من الفساد وقطع الطريق فندب المأمون غيره فلم يظفر منهم بشيء ‏.‏

أخبرتنا شهدة بنت أحمد قالت‏:‏ أخبرنا جعفر بن أحمد السراج قال‏:‏ حدثنا أبو علي محمد بن الحسين الجازري قال‏:‏ حدثنا المعافى بن زكريا قال‏:‏ حدثنا الحسين ابن القاسم الكوكبي قال‏:‏ حدثنا محمد بن عبد الله بن مالك النحوي قال‏:‏ حدثنا يحيى بن أبي حماد عن أبيه قال‏:‏ وصفت للمأمون جارية بكل ما توصف به امرأة من الكمال والجمال فبعث في شرائها فأتي بها فلما هَم ليلبس درعه ذكرها وخطرت بباله فأمر فأخرجت إِليه فلما نظر إِليها أعجب بها وأعجبت به فقالت‏:‏ ما هذا قال‏:‏ أريد الخروج إلى بلاد الروم ‏.‏

قالت‏:‏ قتلتني والله يا سيدي وحدرت دموعها على خدها كنظام اللؤلؤ وأنشدت تقول‏:‏ سأدعو دعوة المضطر ربًا يثيب على الدعاء ويستجيب لعل الله أن يكفيك حربًا ويجمعنا كما تهوى القلوب فضمها المأمون إلى صدره وأنشأ متمثلًا يقول‏:‏ فيا حسنها إذ يغسل الدمع كحلها وإذْ هي تدري الدمع منها الأنامل صبيحة قالت في العتاب قتلتني وقتلي بما قالت هناك تحاول ثم قال لخادمه‏:‏ يا مسرور احتفظ بها وأكرم محلها وأصلح لها كل ما تحتاج إليه من المقاصير والخدم والجواري إلى وقت رجوعي فلولا قول الأخطل‏:‏ قوم إذا حاربوا شدوا مآزرهم دون النساء ولو باتت بأطهار وخرج فلم يزل يتعاهدها ويصلح لها ما أمر به فاعتلت الجارية علة شديدة أشفق عليها منها وورد نعي المأمون فلما بلغها ذلك تنفست الصعداء وماتت وحج بالناس في هذه السنة عبد الله بن عبيد الله بن العباس بن محمد ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسحاق ابن عيسى بن نجيح أبو يعقوب المعروف بابن الطباع سمع مالك بن أنس وشريك بن عبد الله وغيرهما روى عنه‏:‏ أحمد بن حنبل وكان صدوقًا وانتقل في آخر عمره إلى أدنه فأقام بها حتى توفي في ربيع الأول من هذه السنة سعيد بن أوس بن ثابت أبو زيد الأنصاري ‏.‏

كان عالمًا بالنحو واللغة وحدَث عن شعبة وأبي عمرو بن العلاء روى عنه‏:‏ أبو عبيدة وغيره وكان ثقة ثبتًا من أهل البصرة وقدم بغداد ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن عبد الواحد بن علي البزاز قال‏:‏ أخبرنا محمد بن عمران بن موسى الكاتب قال‏:‏ حدثني علي بن يحيى قال‏:‏ حدَثنا محمد بن عباس قال‏:‏ حدثنا عمي الفضل بن محمد قال‏:‏ حدثني أبو عثمان المازني قال‏:‏ كنا عند أبي زيد فجاء الأصمعي فأكب على رأسه وجلس وقال‏:‏ هذا عالمنا ومعلمنا منذ ثلاثين سنة فبينا نحن على ذلك إذ دخل خلف الأحمر فأكب على رأسه وجلس وقال‏:‏ هذا عالمنا ومعلمنا منذ عشر سنين ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن أحمد بن محمد بن يعقوب قال‏:‏ حدثني محمد بن عبيد الله بن الفضل بن قفرجل قال‏:‏ حدثنا محمد بن يحيى النديم قال‏:‏ حدثنا محمد بن يونس قال‏:‏ حدثنا روح بن عبادة قال كنا عند شعبة فضجر من الحديث فرمى بطرفه فرأى أبا زيد في أخريات الناس فقال‏:‏ يا أبا زيَد‏:‏ أستعجمت دارُ ميٍّ ما تكلمنا والدار لو كلمتنا ذات أخبار إلي يا أبا زيد فجعلا يتناشدان الأشعار ‏.‏

فقال بعض أصحاب الحديث لشعبة‏:‏ يا أبا بسطام نقطع إليك ظهور الإبل لنسمع منك حديث رسول الله صلى الله عليه وسلم فتدعنا وتقبل على الأشعار قال‏:‏ فرأيتَ شعبة قد غضب غضبًا شديدًا ثم قال‏:‏ يا هؤلاء أنا أعلم بالأصلح لي أنا واللّه الذي لا إله إلا هو أسلم مني في ذلك ‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا محمد بن عبد الواحد قال‏:‏ أخبرنا محمد بن عمران الكاتب قال‏:‏ حدثني محمد بن أحمد الجوهري قال‏:‏ حدثنا العنزي قال‏:‏ سمعت المازني يقول‏:‏ سمعت أبا زيد النحوي يقول‏:‏ وقفت على قصَاب وقد أخرج بطنين سمينينِ موفورين فعلقهما فقلت‏:‏ بكم البطنان فقال‏:‏ بمصفعان يا مضرطان فغطيت رأسي وفرَرْتُ لئلا يسمع الناس فيضحكوا ‏.‏

توفي أبو زيد في هذه السنة بالبصرة وله ثلاث وتسعون سنة وقيل‏:‏ سنة أربع عشرة ‏.‏

سهل بن محمود بن حليمة أبو السري حدَث عن سفيان بن عيينة روى عن عباس الدوري وكان محدثًا ثقة ناسكًا وتوفي في هذه السنة ‏.‏

علي بن الحسن بن شقيق بن محمد بن دينار أبو عبد الرحمن العبدي المروزي قدم بغداد وحدًث بها عن إبراهيم بن طهمان وإبراهيم بن سعد وحماد بن زيد وشريك وسفيان بن عيينة وعبد الله بن المبارك وكان يحفظ كتب ابن المبارك وشاركه في كثير من رجاله روى عنه‏:‏ أحمد بن حنبل ويحيى وأبو خيثمة وكان جامعًا قبيصة بن عقبة أبو عامر السوائي من بني عامر بن صعصعة سمع الثوري وحماد بن سلمة روى عنه‏:‏ أحمد ابن حنبل وغيره وكان رجلًا صالحًا ثقة كثير الحديث حافظًا تكلموا في سماعه عن سفيان الثوري فقالوا‏:‏ كان حينئذٍ صغيرًا ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو منصور محمد بن عيسى البزاز قال‏:‏ أخبرنا صالح بن أحمد بن محمد الحافظ قال‏:‏ سمعت القاسم بن أبي صالح يقول سمعت جعفر بن حمرويه يقول‏:‏ كنا على باب قبيصة ومعنا دلف أبو عبد العزيز ومعه الخدم فصار إلى قبيصة فدق عليه الباب فأبطأ قبيصة بالخروج فعاوده الخدم وقيل‏:‏ ابن ملك الجبل على الباب وأنت لا تخرج إليه قال‏:‏ فخرج وفي طرف إزاره كسر من الخبز وقال‏:‏ رجل قد رضي من الدنيا بهذا فما يصنع بابن ملك الجبل والله لا حدثته فلم يحدثه توفي قبيصة فيِ هذه السنة ‏.‏

وقيل‏:‏ في سنة عشرين والأول أصح محمد بن عبد الله بن المثنى بن أنس بن مالك أبو عبد الله الأنصاري ولد سنة ثماني عشرة ومائة سمع أباه وسليمان التيمي وحميدًا الطويل ومالك بن دينار روى عنه‏:‏ أبو الوليد الطيالسي وقتيبة وأحمد بن حنبل وغيرهم وكان ثمة وقد جالس في الفقه سوار بن عبد الله وعبد الله بن حسن العنبري وعثمان البتي وأبا يوسف وزفر ‏.‏

وولي قضاء البصرة أيام الرشيد وقدم بغداد فولي بها القضاء والمظالم وحدث بها ثم رجع إلى البصرة فمات بها في رجب هذه السنة وهو ابن سبع وتسعين سنة وقيل توفي سنة أربع عشرة‏.‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الأزهري قال‏:‏ أخبرنا محمد بن العباس قال‏:‏ أخبرنا إبراهيم بن محمد الكندي قال‏:‏ أخبرنا أبو موسى محمد بن المثنى قال‏:‏ سمعت محمد بن عبد الله الأنصاري يقول‏:‏ كان يأتي عليً قبل اليوم عشرة أيام لا أشرب فيها الماء واليوم أشرب كل يومين فقيل له‏:‏ كنت تشرب اللبن قال‏:‏ اللبن مثل الماء قيل له‏:‏ فعسل قال‏:‏ لا ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا أبو طاهر محمد بن أحمد بن علي الدقاق وأبو الحسن علي بن أحمد بن المؤدب قالا‏:‏ حدثنا أحمد بن إسحاق النهاوندي حدثنا الحسن بن عبد الرحمن بن خلاد قال‏:‏ حدثني عبد الله بن محمد بن أبان حدثنا القاسم بن نصر المخرمي ‏.‏

حدثنا سليمان بن داود قال‏:‏ وجَّه المأمون إلى محمد بن عبد الله الأنصاري خمسين ألف درهم وأمره أن يقسمها بين الفقراء بالبصرة وكان هلال بن مسلم يتكلم على أصحابه قال الأنصاري‏:‏ وكنت أنا أتكلم على أصحابي فقال هلال‏:‏ هي لي ولأصحابي وقلت أنا‏:‏ هي لي ولأصحابي فاختلفنا ‏فقلت لهلال‏:‏ كيف تتشهد فقال هلال‏:‏ أو مثلي يُسال عن التشهد فتشهد على حديث ابن مسعود فقال الأنصاري مَنْ حَدًثك بهذا ومن أين ثبت عندك فبقي هلال لم يجبه فقال الأنصاري‏:‏ تصلي كل يوم وليلة خمس صلوات وتردد فيها هذا الكلام وأنت لا تدري مَنْ رواه عن نبيك صلى الله عليه وسلمِ قد باعد الله بينك وبين الفقه فقسمها الأنصاري في أصحابه ‏.‏

مكي بن إبراهيم بن بشر بن فرقد أبو السكن البرجمي الحنظلي التميمي من أهل بلخ سمع بهز بن حكيم وابن جريج ومالك بن أنس روى عنه‏:‏ أحمد بن حنبل والقواريري والبخاري والحسن بن عرفة وغيرهم وكان ثقة ثبتًا ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا عبيد الله بن عمر الواعظ قال‏:‏ حدثنا أبي قال‏:‏ حدثنا عبد الله بن عمرو العرمكي قال‏:‏ سمعت عبد الصمد بن الفضل يقول‏:‏ سمعت مكي يقول حججت ستين حجة وتزوجت ستين امرأة وجاورت بالبيت عشر سنين وكتبت عن سبعة عشر نفسًا من التابعين ولو علمت أن الناس يحتاجون إلى ما أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الحسن بن محمد بن علي أبو الوليد حدثنا محمد بن أحمد بن سليمان الحافظ حدثنا أبو نصر أحمد بن نصر بن أشكاب قال‏:‏ سمعت الحسن بن أحمد بن مالك الزعفراني يقول‏:‏ سمعت عمر بن مدرك يقول‏:‏ سمعت مكي بن إبراهيم يقول‏:‏ قطعت البادية من بلخ إلى مكة حاجًا خمسين مرة ودفعت في كراء بيوت مكة ألف دينار ومائتي دينار ونيفًا توفي مكي ببلخ في نصف شعبان من هذه السنة وقد قارب المائة سنة ‏.‏

الوليد بن أبان الكرابيسي أحد المتكلمين وهو أستاذ حسين الكرابيسي أخبرنا عبد الرحمن محمد القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا أبو منصور محمد بن عيسى بن عبد العزيز البزاز قال‏:‏ حدثنا صالح بن أحمد بن محمد الحافظ قال‏:‏ أخبرنا أحمد بن عبيد بن إبراهيم قال‏:‏ حدثنا عبد الله بن سليمان بن الأشعث قال‏:‏ سمعت أحمد بن سنان يقول‏:‏ كان الوليد الكرابيسي خالي فلما حضرته الوفاة قال لبنيه‏:‏ تعلمون أن أحدًا أعلم بالكلام مني قالوا‏:‏ لا قال‏:‏ فتتهموني قالوا‏:‏ لا قال‏:‏ إِني أوصيكم تقبلون قالوا‏:‏ نعم ‏.‏

قال‏:‏ عليكم بما عليه أصحاب الحديث فإني رأيت الحق معهم لست أعني قال أبو بكر بن الأشعث‏:‏ كان أعرف الناس بالكلام بعد حفص القرد الكرابيسي وكان حسين الكرابيسي قد تعلم منه الكلام ‏.‏


ثم دخلت سنة ست عشرة ومائتين

ثم دخلت سنة ست عشرة ومائتين
فمن الحوادث فيها‏:‏ رجوع المأمون إِلى أرض الروم وفي سبب ذلك قولان‏:‏ أحدهما‏:‏ أنه ورد عليه الخبر بقتل ملك الروم قومًا من أهل طرسوس والمصيصة زهاء ألف وستمائة فرجع فدخل أرض الروم يوم الاثنين لإحدى عشرة ليلة بقيت من جمادى الأولى فأقام بها إلى نصف شعبان ‏.‏

والثانيِ‏:‏ أن تَوفيل بن ميخائيل كتب إليه فبدأ بنفسه فلم يقرأ الكتاب وخرج فوافته رسل توْفيل بأدَنة ووجه خمسمائة رجل من أسرى المسلمين فنزل المأمون فيِ أرض الروم على حصن فخرج على صلح وصار إلى هرقلة فخرج على صلج ووجه أخاه أبا إسحاق ففتح ثلاثين حصنا ومطمورة ووجٌه يحيى بن أكثم فأغار وقتل وحرق وأصاب سبيًا ثم ارتحل المأمون وفي هذه السنة‏:‏ خرج عَبْدُوس الفِهْري فوثب بمَنْ تبعه على عمّال أبي إسحاق بن الرشيد فقتل بعضهم وذلك في شعبان فشخص المأمون من دمشق يوم الأربعاء لأربع عشرة بقيت من ذي الحجة إلى مصر ‏.‏

وفيها‏:‏ كتب المأمون إلى إسحاق بن إبراهيم يأمره بأخذ الجند بالتكبير إذا صلوا فكانوا إذا صلوا وكانوا إذا قضوا المكتوبة قاموا قيامًا فكبروا ثلاث تكبيرات وبدأوا بذلك في مسجد رسول الله صلى الله عليه وسلم بالمدينة والرصافة يوم الجمعة لأربع عشرة لي بقيت من رمضان ‏.‏

وفيها‏:‏ غضب المأمون على عليّ بن هشام فوجه إليه عنبسة بن عجيف وأحمد بن هشام وأمر بقبض أمواله وسلاحه ‏.‏

وفيها‏:‏ هرب جعفر بن داود القمي إلى قم وخلع بها ‏.‏

واختلفوا بمن حج بالناس في هذه السنة فقيل سليمان بن عبد الله بن سليمان ابن علي بن عبد اللهّ بن عباس وقيل‏:‏ عبد الله بن عبيد الله بن العباس بن محمد بن علي بن عبد الله بن عباس وكان المأمون ولاه اليمن وجعل إليه ولاية كلّ بلدة دخلها حتى يصل إلى اليمن فخرج من دمشق حتى قدم بغداد فصلى بالناس ببغداد يوم الفطر وشخص منها يوم الاثنين لليلة خلت من ذي.


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن جعفر بن سليمان بن علي بن عبد الله بن العباس بن عبد المطلب أبو الحسن كان من وجوه بني هاشم وأفاضلهم وكان طوالًا من الرجال يخضب بالحناء ‏.‏

وتوفي ببغداد في هذه السنة ‏.‏

الحسن بن سوار أبو العلاء البغوي ‏.‏

حدَث عن الليث والمبارك بن فضالة روى عنه‏:‏ أحمد بن حنبل وأبو حاتم الرازي وكان ثقة ‏.‏

توفي بخراسان ‏.‏

الحسين بن إبراهيم بن الحر أبو علي يلقب‏:‏ أشكاب ‏.‏

سمع حماد بن زيد وشريك بن عبد الله روى عنه‏:‏ عباس الدوري وكان ثقة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الأزهري قال‏:‏ حدثنا محمد بن العباس قال‏:‏ أخبرنا أحمد بن معروف قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا محمد بن سعد قال‏:‏ الحسين بن إبراهيم بن الحر من أبناء أهل خراسان من أهل نسا وكان أبوه فيمن خرج في دعوة آل العباس مع أسد بن عبد الرحمن الذي ظهر بنسا وسوّد وولي أسد أصبهان سنة خمس وأربعين ومائة ونشأ الحسين ببغداد وطلب الحديث ولزم أبا يوسف القاضي فاتصل بالوالي ثم قعد عنهم فلم يدخل في شيء من القضاء ولا غيره فلم يزل ببغداد يؤتى في الحديث والفقه إلى أن مات سنة ست عشرة ومائتين في خلافة المأمون وهو ابن إحدى وسبعين سنة ‏.‏

زبيدة بنت جعفر بن أبي جعفر المنصور وتكنى أم جعفر وأمة العزيز وُلدت في زمان المنصور وكان يرقصها ويقول‏:‏ أنت زبدة وأنت زبيدة فغلب ذلك الاسم عليها وهي زوجة هارون الرشيد وأم الأمين وليس في بنات هاشم عباسية ولدت خليفة إلا هي وكان الرشيد قد شكى إلى عبد الله بن مصعب الزبيري أن زبيدة لا تحمل منه فقال‏:‏ أغرها فإن إبراهيم الخليل عليه السلام كانت عنده سارة فلم تحمل منه فحملت هاجر فغارت فحملت بإسحاق عليه السلام فغارت زبيدة من مراجل فحملت بالأمين وكانت معروفة بالخير والأنفال على العلماء والفقر ولها آثار كثيرة في طريق مكة والمدينة والحرمين وساقت الماء من أميال غلغلته بين الحل والحرم ووقفت أموالها على عمارة أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ عبد العزيز بن علي الوراق قال‏:‏ حدثنا أحمد بن محمد بن عمران قال‏:‏ حدثنا عبد الله بن سليمان قال‏:‏ حدثنا هارون بن سليمان قال‏:‏ أخبرنا رجل من ثقيف يقال محمد بن عبد الله قال‏:‏ سمعت إسماعيل بن جعفر بن سليمان يقول‏:‏ حجت أم فبلغ إنفاقها في ستين يومًا‏:‏ أربعة وخمسين ألف ألف دينار ورفع إليها ودَ حساب النفقة فنهته في ذلك وقالت له‏:‏ ثواب الله بغير حساب ‏.‏

وبلغنا أن وكيل أم جعفر حبس رجلاَ كان ينظر في ضياعها فأخذ من ارتفاعها مالًا يبلغ مائتي ألف درهم فبعث المحبوس إلى صديقين له يسألهما سؤال الوكيل أمره فلقيهما الفيض بن أبي صالح فقال‏:‏ إلى أين قالا‏:‏ نمضي إلى كذا وكذا فقال‏:‏ أتحتاجان أن أساعدكما قالا‏:‏ نعم فمضى معهما وكتب الوكيل إلى أم جعفر يخبرها بالحال فقالت‏:‏ لا سبيل إلى إطلاقه حتى يؤدي ما عليه فعزما على النهوض فقال الفيض‏:‏ كأننا إنما جئنا لنؤكد حبس الرجل أو أخذ الدواة وكتب إلى وكيله بأداء المال فكتب وكيل أم جعفر إليها بالحال فوقَعت على ظهر رقعته‏:‏ نحن أولى المكرمة من الفيض فاردد إليه حظه وسلم إليه الرجل ‏.‏

أخبرنا عبد الوهاب بن المبارك قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا أبو الطيب الطبري قال‏:‏ حدثنا المعافى بن زكريا قال‏:‏ حدثنا أحمد بن جعفر بن موسى البرمكي وحدثني ميمون بن هارون قال‏:‏ حدثني عبد الله بن العباس بن الفضل بن الربيع عن جده الفضل بن الربيع ‏.‏

قال‏:‏ خرج أمير المؤمنين الرشيد من عند زبيدة وقد تغدى عندها ونام وهو يضحك فقلت‏:‏ قد سرني سرور أمير المؤمنين فقال‏:‏ ما أضحك ‏"‏ إلا تعجبًا من هذه المرأة أكلت عندها ونمت فسمعت رنة فقلت‏:‏ ما هذه قالوا‏:‏ ثلاثمائة ألف دينار وردت من مصر فقالت‏:‏ هبها لي يا ابن عم فرفعتها إليها فما برحت حتى عربدت وقالت‏:‏ أي خير رأيت منك ‏.‏توفيت أم جعفر ببغداد في جمادى الأولى من هذه السنة ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني الحسين بن محمد الخلال قال‏:‏ وجدت بخط أبي الفتح القواس حدثنا صدقة ابن هبيرة الموصلي قال‏:‏ حدثنا محمد بن عبد الله الواسطي قال‏:‏ قال عبد الله بن المبارك الزمن‏:‏ رأيت زبيدة في المنام فقلت‏:‏ ما فعل الله بك فقالت‏:‏ غفر لي بأول معول ضرب في طريق مكة قلت‏:‏ فما هذه الصفرة في وجهك قالت‏:‏ دفن بين ظهرانينا رجل يقال له بشر المريسي زفرت جهنم عليه زفرة اقشعر لها جسدي فهذه الصفرة من تلك الزفرة ‏.‏

عبد الصمد بن النعمان أبو محمد البزاز النسائي سكن بغداد وحدَث بها عن ابن أبي ذئب وشعبة وحمزة الزيات وروى عنه‏:‏ عباس الدوري وكان ثقة‏.‏

توفي في هذه السنة محمد بن الحجاج مولى العباس بن محمد الهاشمي يكنى أبا عبد الله ‏.‏

وقيل‏:‏ أبا جعفر ويعرف بالمصفر ‏.‏

روى عن شعبة والدراوردي ترك أحمد حديثه وقال يحيى‏:‏ ليس بثقة وقال أبو زرعة‏:‏ يروي أباطيل عن شعبة والدراوردي قال المصنف‏:‏ كان يتشيع ‏.‏

ومات في هذه السنة ‏.‏

محمد بن عباد بن عباد بن حبيب بن المهلب بن أبي صفرة الأزدي البصري واسم أبي صفرة‏:‏ ظالم بن سراق كان محمد يتولى الصلاة والإمارة بالبصرة وقدم بغداد فحدث عن أبيه عن صالح المري وهشيم ‏.‏

روى عنه‏:‏ إبراهيم الحربي والكديمي وأبو العيناء وغيرهم ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ أخبرنا أحمد بن أبي جعفر القطيعي قال‏:‏ حدثنا محمد بن العباس الخزاز قال‏:‏ حدثنا أبو أيوب سليمان بن إسحاق قال‏:‏ قال إبراهيم الحربي‏:‏ قدم علينا محمد بن عباد فذهبنا إليه فسمعنا منه ولم يكن بصيرًا بالحديث حدثنا بحديث ‏.‏

فقال‏:‏ إن النبي صلى الله عليه وسلم ضحى بهره وغلط إنما التزقت الباء بالقاف ‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا محمد بن عمران المرزباني قال‏:‏ حدثنا أحمد بن محمد بن عيسى المكي قال‏:‏ حدثنا محمد بن القاسم بن خلاد قال‏:‏ قال المأمون لمحمد بن عباد أردت أن أوليك فمنعني إسرافك في المال ‏.‏

فقال محمد‏:‏ منع الموجود سوء ظن بالمعبود فقال له المأمون‏:‏ لو شئت أبقيت على نفسك فإن الذي تنفقه بعيد الرجوع فقال له‏:‏ يا أمير المؤمنين من له مولى غني لا يفتقر فاستحسن المأمون ذلك منه وقال للناس‏:‏ مَنْ أراد أن يكرمني فليكرم ضيفي محمد بن عباد ‏.‏

فجاءت الأموال إليه من كل ناحية فما برح وعنده منها درهم وقال‏:‏ إن الكريم لا تحنكه التجارب ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد قال‏:‏ أخبرنا أحمد بن علي المحتسب قال‏:‏ حدثنا إسماعيل بن سعيد قال‏:‏ حدثنا أبو بكر بن الأنباري قال‏:‏ حدثني أبي عن المغيرة بن محمد وغيره قال‏:‏ قال المأمون لمحمد بن عباد‏:‏ يا محمد بلغني أنه لا يقدم أحد البصرة إلا دخل دار ضيافتك لتبل أن ينصرف من حاجاته فكيف تسع هذا قال‏:‏ يا أمير المؤمنين منع الموجود سوء ظن بالمعبود فاستحسنه منه وأوصل إليه المأمون ما مبلغه ستة آلاف ألف درهم ‏.‏

ومات وعليه خمسون ألف دينار وقال المأمون‏:‏ يا محمد ما أكثر الطاعنين على آل المهلب فقال‏:‏ يا أمير المؤمنين همِ كما قال الشاعر‏:‏ إن الغرانيق تلقاها مُحَسًدَةَ ولا ترى للئام الناس حُسَّادَا قال المغيرهَ‏:‏ هذا الشعر من قصيدة مدح بها عمر بن لجَأ يزيد بن المهلب وأول القصيدة‏:‏ آل المهلب قوم إن نَسَبْتَهُمُ كانوا الأكارم آباءً وأجدادا كم حاسدٍ لهمُ بغيًا لفضلهمُ وما دنا من مساعيهم ولا كادا أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت الحافظ قال‏:‏ أخبرنا علي بن محمد المعدل قال‏:‏ أخبرنا ابن صفوان قال‏:‏ حدثنا عبد الله بن محمد بن أبي الدنيا قال‏:‏ حدثني إبراهيم بن عبد الرحمن قال‏:‏ لما احتضر محمد بن عباد بن المهلب دخل عليه نفر من قومه كانوا يحسدونه فلما خرجوا قال متمثلًا‏:‏ تمنى رجال أن أموتَ فإن أمت فتِلْكَ سَبيلٌ لستُ فيها بأوْحدِ ففل للذي يبغي خلاف الذي مضى تهيأ لأخرى مثلها فكأنْ قَدِ أخبرنا القزاز أخبرنا أبو بكر الخطيب أخبرني أحمد بن علي بن عبد الله الطبري قال‏:‏ أخبرنا عبد الله بن محمد البزاز حدثنا محمد بن يحيى النديم حدثنا الغلابي قال‏:‏ قيل للعتبي‏:‏ مات محمد بن عباد فقال‏:‏ نحن متنا بفقده وهو حي بمجدِهِ ‏.‏

موسى بن داود أبو عبد الله الضبي الحلفاني كوفي الأصل سكن بغداد وحدث بها عن مالك وشعبة والثوري والليث روى عنه‏:‏ أحمد بن حنبل وكان ثقة مأمونًا مصنفًا وولي قضاء الثغور فحمد فيها وتوفي في هذه السنة بالمصيصة‏.‏

خاتمة الناسخ

آخر الجزء العاشر يتلوه في الجزء الذي بعده ثم دخلت سنة سبع عشرة ومائتين

والحمد لله رب العالمين وصلى الله على سيدنا محمد خاتم النبيين وعلى آله وصحبه تسليما كثيرا ورضي الله عن أصحاب رسول الله أجمعين وذلك في العشر الأخير من شهر رمضان المعظم قدره سنة أربع وثمانمائة أحسن الله بخير في عافية بمنه وكرمه وغفر لمن استكتبه وكتبه ونظر فيه ودعا لهما بالمغفرة والرحمة وللمسلمين أجمعين آمين آمين آمين وحسبنا الله ونعم‏.‏


الجزء الحادي عشر

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ثم دخلت سنة سبع عشرة ومائتين

ثم دخلت سنة سبع عشرة ومائتين
فمن الحوادث فيها ورود المأمون إلى مصر في المحرم فأتي بعبدوس الفهري فضرب عنقه وانصرف إلى الشام ‏.‏

وفيها‏:‏ قتل المأمون علي بن هشام وأخاه حسينًا بأدنة في جمادى الأولى ‏.‏

وكان السبب‏:‏ أن المأمون ولى علي بن هشام كور الجبال فرفع إليه قتله الرجال وأخذه الأموال فوجه إليه عجيفًا فأراد أن يقتل عجيفًا ويلحق ببايك فظفر به عجيف فقدم به على المأمون فقتله وأخاه وبعث برأس علي بن هشام إلى بغداد وخراسان فطيف به ثم رد إلى الشام والجزيرة فطيف به كورة كورة وقدم به دمشق في ذي الحجة ثم ذهب به إلى مصر ثم ألقي في وفي هذه السنة‏:‏ دخل المأمون أرض الروم فأناخ على لؤلؤة مائة يوم ثم رحل عنها وخلف عليها عجيفًا فاختدعه أهلها فأسروه فمكث أسيرًا في أيديهم ثمانية أيام ثم أخرجوه وصار توفيل إلى لؤلؤة فأحاط بعجيف فصرف المأمون الجنود إليه فارتحل توفيل قبل موافاتهم وخرج أهل لؤلؤة إلى عجيف بأمان ‏.‏

وفيها‏:‏ كتب توفيل إلى المأمون يسأله الصلح ‏.‏

وفيها‏:‏ وقع حريق عظيم بالبصرة ‏.‏

فروى محمد بن عمار قال‏:‏ كنت في هذا الحريق فإذا رجل قد جاء فقال‏:‏ أنا فلان بن فلان تعرفوني ولي في نهر كذا وكذا كذا وكذا جريبًا وفي نهر كذا وكذا كذا وكذا جريبًا وقد جعلت لمن يجيئني بابنتي عشرة أجربة من أي نهر شاء ‏.‏

قال‏:‏ فإذا رجل قد وثب فبل كساء ثم ألقاه عليه وغدا في النار فقال الرجل‏:‏ إنا لله أما ابنتي فقد ذهبت وأحرقت هذا الرجل إذ قيل‏:‏ هو ذاك هو ذاك وهو على الدرجة فإذا هو قد بل كساء في البيت وأدخل بنت الرجل جوفه ثم احتملها حتى دخل النار فقطعها وألقاها فعمد الرجل فألقى عليها ثوبه واحتملها وغشي على الرجل الذي كان قد جاء بها ‏.‏

قال‏:‏ فجاء الأب وقد أفاق الرجل فقال‏:‏ اختر من أي نهر شئت ‏.‏

فقال‏:‏ لا حاجة لي فيها قال‏:‏ فلم يزل به وهو يأبى إلى أن قال‏:‏ لو ذهبت للطمع لاحترقت واحترقت ابنتك ولم يقبل ذلك منه ‏.‏

وحج بالناس في هذه السنة سليمان بن عبد الله بن سليمان بن علي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن تيم أبو إسحاق مولى شرحبيل بن حسنة كان كاتبًا في ديوان الخراج ثم لي خراج مصر توفي في هذه السنة ‏.‏

إبراهيم بن الجراح بن صبيح مولى بني تميم ‏.‏

وهو من أهل مروروذ سكن الكوفة وولي قضاء مصر وعزل سنة إحدى عشرة ومائتين وروي عن يحيى بن عقبة بن العيزار أنه كان يقول بخلق القرآن ‏.‏

وتوفي بمصر في هذه السنة ‏.‏

الخليل بن أبي نافع المزني الموصلي نزل بغداد ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا أبو الفرج محمد بن إدريس الموصلي - في كتابه إلي - قال‏:‏ حدثنا أبو منصور المظفر بن محمد الطوسي حدثنا أبو زكريا بن يزيد بن محمد بن إياس الأزدي في الطبقة الرابعة من علماء أهل الموصل قال‏:‏ ومنهم الخليل بن أبي نافع المزني كان من العباد وكتب الحديث واختار الصمت والعزلة وكان قد اتخذ لوحًا يكتب فيه كل ما يتكلم به ويحصيه فيه آخر النهار فيجده بضع عشرة كلمة ‏.‏

وتوفي ببغداد في هذه السنة ‏.‏

داود بن مهران أبو سليمان الدباغ سمع عبد العزيز بن أبي رواد وسفيان بن عبد الله روى عنه عباس الدوري وقال يعقوب بن شيبة‏:‏ كان شيخًا صدوقًا ثقة ‏.‏

توفي في شوال هذه السنة ‏.‏

سريج بن النعمان بن مروان أبو الحسن اللؤلؤي خراساني الأصل بغدادي الدار سمع حماد بن سلمة وفليح بن سليمان وصالحًا المري وسفيان بن عيينة وروى عنه أحمد بن حنبل وأبو خيثمة والدوري وأبو زرعة وأبو حاتم وكان ثقة وكان منزله بعسكر المهدي

وتوفي في يوم الأضحى من هذه السنة ‏.‏

عمرو بن مسعدة بن سعيد بن صول أبو الفضل كان أحد كتاب المأمون وكان له منزلان ببغداد أحدهما بحضرة طاق الحراني والحراني هو‏:‏ توفي بأذنة في هذه السنة ورفع إلى المأمون أنه خلف ثمانين ألف ألف درهم فوقع‏:‏ ‏ «‏ هذا قليل لمن اتصل بنا وطالت خدمته لنا فبارك الله لولده فيه ‏» ‏ ‏.‏

ولعمرو بن مسعدة حكايات ظريفة‏:‏ أنبأنا محمد بن عبد الباقي البزاز قال‏:‏ أنبأنا علي بن المحسن التنوخي عن أبيه‏:‏ أن عمرو بن مسعدة قال‏:‏ كنت مع المأمون عند قدومه من بلاد الروم حتى إذا نزل الرقة قال‏:‏ يا عمرو أو ما ترى الرخجي قد احتوى على الأهوار وجمع الأموال وطمع فيها وكتبي تصل إليه في حملها وهو يتعلل ويتربص بي الدوائر‏!‏ فقلت‏:‏ أنا أكفي أمير المؤمنين هذا وأنقذ من يضطره إلى حمل ما عليه ‏.‏

فقال‏:‏ ما يقنعني هذا ‏.‏

قلت‏:‏ فيأمر أمير المؤمنين بأمره ‏.‏

قال‏:‏ تخرج إليه بنفسك حتى تصفده بالحديد وتحمله إلى بغداد وتقبض على جميع ما في يديه من أموالنا وتنظر في العمل وترتب فيه عمالًا ‏.‏

فقلت‏:‏ السمع والطاعة ‏.‏

فلما كان من الغد دخلت إليه فاستعجلني فانحدرت في زلال أريد البصرة واستكثرت من الثلج لشدة الحر فلما صرت بين جرجرايا وجيل سمعت صائحًا من الشاطئ يصيح‏:‏ يا ملاح فرفعت سجف الزلال فإذا شيخ كبير السن حاسر حافي القدمين خلق القميص ‏.‏

فقلت للغلام‏:‏ أجبه فأجابه فقال‏:‏ يا غلام أنا شيخ كبير السن على هذه الصورة التي ترى وقد أحرقتني الشمس وكادت تتلفني وأريد جيل فاحملوني معكم فإن الله يأجركم ‏.‏

فشتمه الملاح وانتهره فأدركتني عليه رقة فقلت للغلام‏:‏ خذوه معنا فحملناه فتقدمت بدفع قميص ومنديل إليه فغسل وجهه واستراح وحضر وقت الغداء

فقلت للغلام‏:‏ هاته يأكل معنا ‏.‏

فجاء فأكل معنا أكل أديب إلا أن الجوع قد بين عليه فلما أكلت قلت‏:‏ يا شيخ أي شيء صناعتك قال‏:‏ حائك فتناومت عليه ومددت رجلي ‏.‏

فقال‏:‏ وأنت أعزك الله أي شيء صناعتك فأكبرت ذلك وقلت‏:‏ أنا جنيت على نفسي أتراه لا يرى زلالي وغلماني ونعمتي وأن مثلي لا يقال له هذا ثم قلت‏:‏ ليس إلا الزهد بهذا فقلت‏:‏ كاتب ‏.‏

فقال لي‏:‏ أصلحك الله إن الكتاب خمسة فأيهم أنت فسمعت كلمة أكبرتها وكنت متكئًا فجلست ثم قلت‏:‏ فصل الخمسة ‏.‏

قال‏:‏ نعم كاتب خراج‏:‏ يحتاج أن يكون عالمًا بالشروط والطسوق والحساب والمساحة والبثوق والفتوق والرتوق

وكاتب أحكام‏:‏ يحتاج أن يكون عالمًا بالحلال والحرام والاختلاف والأصول والفروع ‏.‏

وكاتب معونة‏:‏ يحتاج أن يكون عالمًا بالقصاص والحدود والجراحات ‏.‏

وكاتب جيش‏:‏ يحتاج أن يكون عالمًا بحلي الرجال وسمات الدواب ومداراة الأولياء وشيء من العلم بالنسب والحساب ‏.‏

وكاتب رسائل‏:‏ يحتاج أن يكون عالمًا بالصدور والفصول والإطالة والإيجاز وحسن الخط والبلاغة ‏.‏

قلت له‏:‏ فإني كاتب رسائل‏:‏ فقال‏:‏ أصلحك الله لو أن رجلًا من إخوانك تزوجت أمه وأردت أن تكاتبه مهنئًا له كيف تكاتبه ففكرت في الحال فلم يخطر ببالي شيء فقلت‏:‏ اعفني ‏.‏

فقال‏:‏ قد فعلت ‏.‏

فقلت‏:‏ ما أرى للتهنئة وجهًا قال‏:‏ فتكتب إليه تعزية ‏.‏ففكرت فلم يخطر ببالي أيضًا شيء فقلت‏:‏ اعفني ‏.‏

قال‏:‏ قد فعلت ولكن لست بكاتب رسائل ‏.‏

قلت‏:‏ فأنا كاتب خراج ‏.‏

قال‏:‏ لو أن أمير المؤمنين ولاك ناحية وأمرك فيها بالعدل واستيفاء حق السلطان فتظلم بعضهم من مساحتك وأحضرتهم للنظر بينهم وبين رعيتك فحلف المساح بالله لقد أنصفوا وحلفت الرعية بالله لقد ظلموا فقالت الرعية‏:‏ قف معنا على مسحه فخرجت لتقف فوقفوك على قراح كذا وكذا - لشيء وصفه - كيف تكتب قلت‏:‏ لا أدري قال‏:‏ فلست بكاتب خراج فما زال يذكر في حق كل كاتب حاله فلا أعلمها إلى أن قلت‏:‏ فاشرح أنت فشرح الكل فقلت‏:‏ يا شيخ أليس زعمت أنك حائك ‏.‏

فقال‏:‏ أنا حائك كلام ولست ما مر بي شر ولا نعيم إلا ولي فيهما نصيب قد ذقت حلوًا وذقت مرًا كذاك عيسى الفتى ضروب نوائب الدهر أدبتني وإنما يوعظ الأديب فقلت‏:‏ فما الذي أرى بك من سوء الحال فقال‏:‏ أنا رجل دامت عطلتي فخرجت أطلب البصرة فقطع علي الطريق فتركت كما ترى فمشيت على وجهي فلما رأيت الزلال استغثت بك ‏.‏

قلت‏:‏ فإني قد خرجت إلى تصرف جليل أحتاج فيه إلى جماعة مثلك وقد أمرت لك عاجلًا بخلعة حسنة وخمسة آلاف درهم تصلح بها من أمرك وتنفذ منها إلى عيالك وتصير معي إلى عملي فأوليك أجله ‏.‏

قال‏:‏ أحسن الله جزاك إذًا تجدني بحيث ما يسرك فانحدر معي فجعلته المناظر للرخجي والمحاسب له فقام بذلك أحسن قيام فحسنت حاله معي وعادت نعمته ‏.‏

أنبأنا أبو بكر بن عبد الباقي عن أبي القاسم التنوخي عن أبيه عن أشياخ له‏:‏ أن عمرو بن مسعدة كان مصعدًا من واسط إلى بغداد في حر شديد وهو في زلال فناداه رجل‏:‏ يا صاحب الزلال بنعمة الله عليك ألا نظرت إلى فكشفت سجف الزلال فإذا شيخ ضعيف حاسر فقال‏:‏ قد ترى ما أنا فيه ولست أجد من يحملني فابتغ الأجر في وتقدم إلى ملاحيك فقال عمرو بن مسعدة‏:‏ خذوه فأخذوه وقد كاد يموت من الشمس والمشي فقال له‏:‏ يا شيخ ما قضيتك وما قصتك قال‏:‏ قصة طويلة وبكى قال‏:‏ فسكنته ثم قلت‏:‏ حدثني ‏.‏

فقال‏:‏ أنا رجل كانت لله عز وجل علي نعمة وكنت صيرفيًا فابتعت جارية بخمسمائة دينار فشغفت بها وكنت لا أقدر أفارقها ساعة فإذا خرجت إلى الدكان أخذني الهيمان حتى أعود إليها فدام ذلك علي حتى تعطل كسبي وأنفقت من رأس المال حتى لم يبق منه قليل ولا كثير وحملت الجارية فأخذها الطلق فقالت‏:‏ يا هذا أموت فاحتل علي بما تبتاع به عسلًا ودقيقًا وسرجًا وإلا مت ‏.‏

فبكيت وجزعت وخرجت على وجهي وجئت لأغرق نفسي في دجلة فخفت العقاب فخرجت على وجهي إلى النهروان وما زلت أمشي من قرية إلى قرية حتى بلغت خراسان فصادفت من عرفني وتصرفت في صناعتي ورزقني الله مالًا عظيمًا وكتبت ستة وستين كتابًا لأعرف خبر منزلي فلم يعد لي جواب فلم أشك أن الجارية ماتت وتراخت السنون حتى حصل معي ما قيمته عشرون ألف دينار فقلت‏:‏ قد صارت لي نعمة فلو رجعت إلى وطني فابتعت بالمال كله متاعًا من خراسان وأقبلت أريد العراق فخرج على القافلة اللصوص فأخذوا ما فيها ونجوت بثيابي وعدت فقيرًا كما خرجت من بغداد فدخلت الأهواز متحيرًا فكسفت خبري لبعض أهلها فأعطاني ما كملت به إلى واسط وفقدت نفقتي فمشيت إلى هذا الموضع وقد كدت أتلف فاستغثت بك ولي مذ فارقت بغداد ثمان وعشرون سنة ‏.‏

قال‏:‏ فعجبت من محبته ورققت له وقلت‏:‏ إذا صرنا إلى بغداد فصر إلي فإني أتقدم بتصريفك فيما يصلح لمثلك فدعى لي ودخلنا إلى بغداد ومضت مدة فنسيته فيها فبينا أنا يومًا قد ركبت أريد دار المأمون إذ أنا بالشيخ على بابي راكبًا بغلًا فارهًا بمركب ثقيل وغلام أسود بين يديه وثياب رفيعة فرحبت به فقلت‏:‏ ما الخبر قال‏:‏ طويل ‏.‏

قلت‏:‏ عد إلي فلما كان من الغد جاءني ‏.‏

فقلت‏:‏ عرفني خبرك فقد سررت بحسن حالك ‏.‏

فقال‏:‏ إني لما صعدت من زلالك قصدت داري فوجدت حائطها الذي على الطريق كما خلفته غير أن باب الدار مجلو نظيف وعليه بواب وبغال مع شاكرية فقلت‏:‏ إنا لله ماتت جاريتي وتملك الدار بعض الجيران فباعها على رجل من أصحاب السلطان ثم تقدمت إلى بقال كنت أعرفه في المحلة فإذا في دكانه غلام حدث فقلت‏:‏ من تكون من فلان البقال قال‏:‏ ابنه ‏.‏

قلت‏:‏ ومتى مات أبوك قال‏:‏ مذ عشرين سنة ‏.‏

قلت‏:‏ لمن هذه الدار قال‏:‏ لابن داية أمير المؤمنين وهو الآن جهبذه وصاحب بيت ماله ‏.‏

قلت‏:‏ بمن يعرف قال‏:‏ بابن فلان الصيرفي فأسماني قلت‏:‏ هذه الدار من باعها عليه قال‏:‏ هذه دار أبيه ‏.‏

قلت‏:‏ فهل يعيش أبوه قال‏:‏ لا ‏.‏

قلت‏:‏ أفتعرف من حديثهم شيئًا قال‏:‏ نعم حدثني أبي أن هذا الرجل كان صيرفيًا جليلًا فافتقر وأن أم هذا الصبي ضربها الطلق فخرج أبوه يطلب لها شيئًا ففقد وهلك قال لي أبي‏:‏ فجاءني رسول أم هذا تستغيث بي فقمت لها بحوائج الولادة ودفعت إليها عشرة دراهم فأنفقتها حتى قيل‏:‏ قد ولد لأمير المؤمنين الرشيد مولود ذكر وقد عرض عليه جميع الدايات فلم يقبل لثدي أحد منهن وقد طلب له الحرائر فجاءوا بغير واحدة فما أخذ بثدي واحدة منهم وهو في طلب مرضع فأرشدت الذي طلب الداية إلى أم هذا فحملت إلى دار أم أمير المؤمنين الرشيد فحين وضع فم الصبي على ثديها قبله فأرضعته وكان الصبي المأمون وصارت عندهم في حالة جليلة ووصل إليها منهم خير عظيم ثم خرج المأمون إلى خراسان فخرجت هذه المرأة وابنها هذا معه ولم نعرف من أخبارهم شيئًا إلا من قريب لما عاد المأمون وعادت حاشيته رأينا هذا قد جاء رجلًا وأنا لم أكن رأيت هذا قط قبل هذا فقيل‏:‏ هذا ابن فلان الصيرفي وابن داية أمير المؤمنين فبنى هذه الدار وسواها قلت‏:‏ أفعندك علم من أمه أحية هي أم ميتة قال‏:‏ حية تمضي إلى دار الخليفة أيامًا وتكون عند ابنها أيامًا وهي الآن ها هنا ‏.‏

فحمدت الله عز وجل على هذه الحالة وجئت فدخلت الدار مع الناس فرأيت الصحن في نهاية العمارة والحسن وفيه مجلس كبير مفروش بفرش فاخر وفي صدره شاب وبين يديه كتاب وجهابذة وحساب وفي صفاف الدار جهابذة بين أيديهم الأموال والتخوت والشواهين يقضون ويقبضون وبصرت بالفتى فرأيت شبهي فيه فعلم أنه ابني فجلست في غمار الناس إلى أن لم يبق في المجلس غيري فأقبل علي فقال‏:‏ يا شيخ هل من حاجة تقولها قلت‏:‏ نعم ولكنها أمر لا يجوز أن يسمعه غيرك ‏.‏

فأومأ إلى غلمان كانوا قيامًا حوله فانصرفوا وقال‏:‏ قل قلت‏:‏ أنا أبوك ‏.‏

فلما سمع ذلك تغير وجهه ولم يكلمني بحرف ووثب مسرعًا وتركني في مكاني فلم أشعر إلا بخادم قد جاءني فقال لي‏:‏ قم يا سيدي فقمت أمشي معه إلى أن بلغنا إلى ستارة منصوبة في دار لطيفة وكرسي بين يديها والفتى جالس خلف الستارة على كرسي آخر فقال‏:‏ اجلس أيها الشيخ ‏.‏

فجلست على الكرسي ودخل الخادم فإذا بحركة خلف الستارة فقلت‏:‏ أظنك تريد تختبر صدق قولي من جهة فلانة ‏.‏

وذكرت اسم جاريتي أمه فإذا بالستارة قد هتكت والجارية قد خرجت إلي فجعلت تقبلني وتبكي وتقول‏:‏ مولاي والله ‏.‏

قال‏:‏ فرأيت الصبي قد تسور وبهت وتحير فقلت للجارية‏:‏ ويحك ما خبرك قالت‏:‏ دع خبري ففي مشاهدتك لما تفضل الله به كفاية إلى أن أخبرك وقل لي ما كان من خبرك أنت قال‏:‏ فقصصت عليها خبري من يوم خروجي إلى يوم ذلك وقصة ما كان قصه علي ابن البقال وأشرح كل ذلك بحضرة من الفتى ومسمع منه فلما استوفى الكلام خرج وتركني في مكاني فإذا بالخادم فقال‏:‏ تعال يا مولاي يسألك ولدك أن تخرج إليه ‏.‏

قال‏:‏ فخرجت فلما رآني من بعد قام قائمًا على رجليه وقال‏:‏ المعذرة إلى الله وإليك يا أبت من تقصيري في حقك فإنه فاجأني ما لم أكن أظن مثله يكون والآن فهذه النعمة لك وأنا ولدك وأمير المؤمنين يجهد بي منذ دهر طويل أن أدع الجهبذة وأتوفر على خدمته فلم أفعل طلبًا للتمسك بصناعتي والآن فأنا أسأله أن يرد إليه عملي وأخدمه أنا في غيره قم عاجلًا فأصلح أمرك ‏.‏

فأدخلت إلى الحمام وتنظفت وجاءني بخلعة فلبستها وخرجت إلى حجرة والديه فجلست فيها ثم أنه أدخلني على أمير المؤمنين وحدثه حديثي فأمر له بخلعة فهي هذه ورد إلي العمل الذي كان إلى ابني وأجرى لي من الرزق كذا وكذا وقلدني أعمالًا هي من أجل عمله فجئتك أشكرك على ما عاملتني به من الجميل وأعرفك تجدد النعمة ‏.‏

قال عمرو‏:‏ فلما أسمي لي الفتى عرفته وعلمت أنه ابن داية أمير المؤمنين ‏.‏


ثم دخلت ثمان عشرة ومائتين

ثم دخلت ثمان عشرة ومائتين
فمن الحوادث فيها‏:‏ أن المأمون أمر بتفريغ الرافقة لينزلها حشمه فضج من ذلك أهلها فأعفاهم والرافقة‏:‏ رقة الشام ‏.‏

وفيها‏:‏ وجه المأمون ابنه العباس إلى أرض الروم في أول يوم من جمادى وأمره بنزول الطوانة وبنائها وكان قد وجه الفعلة فابتدأ في بنائها وفرضها ميلًا في ميل وجعل لها أربعة أبواب وبنى على كل باب حصنًا ‏.‏

وفي هذه السنة‏:‏ كتب المأمون إلى إسحق بن إبراهيم في امتحان القضاة وأمر بإشخاص جماعة منهم إليه بالرقة وكان هذا أول كتاب كتب في ذلك ونسخة كتابه إليه‏:‏ أما بعد فإن حق الله على أئمة المسلمين وخلفائهم الاجتهاد في إقامة دين الله الذي استحفظهم عليه ومواريث النبوة التي ورثهم وأثر العلم الذي استودعهم والعمل بالحق في رعيتهم والتشمير لطاعة الله فيهم والله يسأل أمير المؤمنين أن يوفقه لعزيمة الرشد وصريمته والإقساط فيما ولاه الله من رعيته برحمته ومنته وقد عرف أمير المؤمنين أن السواد الأعظم من حشو الرعية وسفلة العامة ممن لا نظر له ولا روية ولا استدلال له بدلالة الله وهدايته ولا استضاء بنور العلم وبرهانه في جميع الأقطار والآفاق أهل جهالة بالله وعمى عنه وضلالة عن حقيقة دينه وتوحيده والإيمان به ونكوب عن واضحات أعلامه وواجب سبيله وقصور أن يقدروا الله حق قدره ويعرفونه كنه معرفته ويفرقوا بينه وبين خلقه لضعف آرائهم ونقص عقولهم وجفائهم عن التفكير والتذكير وذلك أنهم ساووا بين الله عز وجل وبين ما أنزل من القرآن فاطبقوا مجتمعين واتفقوا غير متعاجمين على أنه قديم أول لم يخلقه الله ويحدثه ويخترعه وقد قال تعالى في محكم كتابه‏:‏ الذي جعله لما في الصدور شفاء وللمؤمنين رحمة وهدى‏:‏ ‏ «‏إنا جعلناه قرآنًا عربيًا‏» ‏ فكل ما جعله الله فقد خلقه ‏.‏

وقال‏:‏ ‏ «‏الحمد لله الذي خلق السموات والأرض وجعل الظلمات والنور‏» ‏‏.‏

وقال عز وجل‏:‏ ‏ «‏كذلك نقص عليك من أنباء ما قد سبق‏» ‏ فأخبر أنه قصص لأمور تلا به متقدمها ‏.‏

وقال‏:‏ ‏ «‏آلر كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير‏» ‏ وكل محكم مفصل فله محكم ومفصل والله محكم كتابه ومفصله فهو خالقه ومبتدعه ‏.‏

ثم هم الذين جادلوا بالباطل ليدحضوا به الحق فدعوا إلى قولهم ونسبوا أنفسهم إلى السنة في كل فصل من كتاب الله قصص من تلاوته ومبطل قولهم ومكذب دعواهم ثم أظهروا مع ذلك أنهم أهل الحق والدين والجماعة وأن من سواهم أهل الباطل والكفر والفرقة فاستطالوا بذلك وغروا الجهال حتى مال قوم من أهل السمت الكاذب والتخشع لغير الله والتعسف لغير الدين إلى موفقتهم عليه ومواطأتهم على آرائهم تزينًا بذلك عندهم وتصنعًا للرياسة والعدالة فيهم فتركوا الحق إلى الباطل واتخذوا دين الله وليجة إلى ضلالتهم ‏.‏

وقد أخذ الله عليهم في الكتاب ألا يقولوا على الله إلا الحق أولئك الذين أصمهم الله وأعمى أبصارهم ‏ «‏أفلا يتدبرون القرآن أم على قلوب أقفالها‏» ‏ ‏.‏

فرأى أمير المؤمنين أن أولئك شر الأمة ورؤوس الضلالة المنقوصون من التوحيد حظًا والمبخوسون من الإيمان نصيبًا وأوعية الجهالة وأعلام الكذب ولسان إبليس الناطق في أوليائه ‏.‏

فاجمع من بحضرتك من القضاة واقرأ عليهم كتاب أمير المؤمنين هذا إليك وابدأ بامتحانهم فيما يقولون واكشفهم عما يعتقدون في خلق الله وإحداثه وأعلمهم أن أمير المؤمنين غير مستعين في عمله ولا واثق فيما قلده الله واستحفظه من أمور رعيته بمن لا يوثق بدينه وخلوص توحيده ويقينه فإذا أقروا بذلك ووافقوا أمير المؤمنين فيه وكانوا على سبيل الهدى فمرهم بمساءلة من يحضرهم من الشهود عن علمهم في القرآن وترك إثبات شهادة من لم يقر أنه مخلوق محدث والامتناع من توقيعها عنده واكتب لأمير المؤمنين بما يأتيك من قضاة عملك في مسألتهم والأمر لهم بمثل ذلك ثم تفقد أحوالهم حتى لا تنفذ أحكام الله إلا بشهادة أهل البصائر في الدين وكتب في شهر ربيع الأول سنة ثمان عشرة ومائتين وكتب المأمون إلى إسحاق بن إبراهيم في إشخاص سبعة نفر منهم‏:‏ محمد بن سعد كاتب الواقدي وأبو مسلم مستملي يزيد بن هارون ويحيى بن معين وزهير بن حرب أبو خيثمة وإسماعيل بن داود وإسماعيل بن مسعود وأحمد الدورقي فأشخصوا إليه فامتحنهم وسألهم جميعًا عن خلق القرآن فأجابوا جميعًا أن القرآن مخلوق فأشخصهم إلى مدينة السلام وأحضرهم إسحاق بن إبراهيم داره فشهر أمرهم وقولهم بحضرة الفقهاء والمشايخ من أهل الحديث وأقروا بمثل ما أجابوا به المأمون فخلى سبيلهم وذلك بأمر المأمون ‏.‏

ثم كتب المأمون بعد ذلك لإسحاق بن إبراهيم‏:‏ أما بعد فإن حق الله على خلفائه في أرضه وأمنائه على عباده الذين ارتضاهم لإقامة دينه وحملهم رعاية خلقه وإمضاء حكمه وسننه الائتمام بعدله في بريته أن يجهدوا لله أنفسهم وينصحوا له فيما استحفظهم وقلدهم ويدلوا عليه - تبارك وتعالى - بفضل العلم الذي أودعهم والمعرفة التي جعلها فيهم ويهدوا إليه من زاغ عنه ويردوا من أدبر عن أمره وما توفيق أمير المؤمنين إلا بالله وحده وحسبه الله وكفى ومما تبينه أمير المؤمنين برويته وطالعه بفكره فتبين عظيم خطره وجليل ما يرجع في الدين من ضرره ما ينال المسلمين من القول في القرآن فقد تزين في عقول أقوام أنه ليس بمخلوق فضاهوا قول النصارى في عيسى إنه ليس بمخلوق والله تعالى يقول‏:‏ ‏ «‏إنا جعلناه قرآنًا عربيًا‏» ‏ وتأويل ذلك‏:‏ إنا خلقناه كما قال‏:‏ ‏ «‏وجعل منها زوجها‏» ‏ وقال‏:‏ ‏ «‏وجعلنا الليل لباسًا وجعلنا النهار معاشًا‏» ‏ ‏ «‏وجعلنا من الماء كل شيء حي‏» ‏ ‏.‏

وقال‏:‏ ‏ «‏في لوح محفوظ‏» ‏ فدل على إحاطة اللوح بالقرآن ولا يحاط إلا بمخلوق ‏.‏

وقال‏:‏ ‏ «‏ما يأتيهم من ذكر من ربهم محدث‏» ‏‏.‏

وقال‏:‏ ‏ «‏لا يأتيه الباطل من بين يديه ولا من خلفه‏» ‏ فجعل له أولًا وآخرًا فدل على أنه محدود مخلوق ‏.‏

وقد عظم هؤلاء الجهلة بقولهم في القرآن الثلم في دينهم وسهلوا السبيل لعدو الإسلام واعترفوا بالتبديل والإلحاد على أنفسهم حتى وصفوا خلق الله وأفعاله بالصفة التي هي لله عز وجل وحده وشبهوه به والاشتباه أولى بخلقه وليس يرى أمير المؤمنين لمن قال بهذه المقالة حظًا في الدين ولا نصيبًا من الإيمان واليقين ولا يرى أن يحل أحدًا منهم محل الثقة في أمانة ولا عدالة ولا شهادة ولا تولية لشيء من أمر الرعية وإن ظهر قصد بعضهم وعرف بالسداد مسدد فيهم فإن الفروع مردودة إلى أصولها ومحمولة في الحمد والذم عليها ومن كان جاهلًا بأمر دينه الذي فاقرأ على جعفر بن عيسى وعبد الرحمن بن إسحاق القاضي كتاب أمير المؤمنين إليك وأنصصهما عن علمهما في القرآن وأعلمهما أن أمير المؤمنين لا يستعين على شيء من أمور المسلمين إلا بمن وثق بإخلاصه وتوحيده وأنه لا توحيد لمن لا يقر بأن القرآن مخلوق فإن قالا بقول أمير المؤمنين في ذلك فتقدم إليهما في امتحان من يحضر مجالسهما بالشهادات على الحقوق ونصهم عن قولهم في القرآن فمن لم يقل منهم إنه مخلوق أبطلا شهادته ولم يقطعا حكمًا بقوله وإن ثبت عفافه في أمره ‏.‏

وافعل ذلك بمن في سائر عملك من القضاة وأشرف عليهم إشرافًا يمنع المرتاب من إغفال دينه واكتب إلى أمير المؤمنين بما يكون منك في ذلك إن شاء الله ‏.‏

فأحضر إسحاق بن إبراهيم جماعة من الفقهاء والحكماء والمحدثين وأحضر أبا حسان الزيادي وبشر بن الوليد الكندي وعلي بن أبي مقاتل والفضل بن غانم والذيال بن الهيثم وسجادة والقواريري والإمام أحمد بن حنبل وقتيبة وسعدويه الواسطي وعلي بن الجعد وإسحاق بن أبي إسرائيل وابن علية ويحيى بن عبد الرحمن العمري وأبا نصر التمار وأبا معمر القطيعي ومحمد بن حاتم بن ميمون ومحمد بن نوح في آخرين فأدخلوا جميعًا على إسحاق فقرأ عليهم كتاب أمير المؤمنين مرتين حتى فهموه ثم قال لبشر بن الوليد‏:‏ ما تقول في القرآن فقال‏:‏ أقول القرآن كلام الله ‏.‏

فقال‏:‏ لم أسألك عن هذا أمخلوق هو قال‏:‏ الله خالق كل شيء ‏.‏

قال‏:‏ القرآن شيء قال‏:‏ هو شيء ‏.‏

قال‏:‏ فمخلوق قال‏:‏ ليس بخالق ‏.‏

قال‏:‏ ما أسألك عن هذا أمخلوق هو قال‏:‏ ما أحسن غير ما قلت لك ‏.‏

فأخذ إسحاق رقعة كانت بين يديه فقرأها عليه‏:‏ أشهد أن لا إله إلا الله لم يكن قبله شيء ولا بعده شيء ولا يشبهه شيء من خلقه في معنى من المعاني ولا وجه من الوجوه فقال‏:‏ نعم ‏.‏

فقال للكاتب‏:‏ اكتب ما قال ‏.‏

ثم قال لعلي بن أبي مقاتل‏:‏ ما تقول يا علي فقال‏:‏ قد أسمعت كلامي لأمير المؤمنين في هذا غير مرة فامتحنه بالرقعة فأقر بما فيها فقال له‏:‏ القرآن مخلوق فقال‏:‏ القرآن كلام الله ‏.‏

قال‏:‏ لم أسألك عن هذا ‏.‏

قال‏:‏ هو كلام الله وإن أمرنا أمير المؤمنين بشيء سمعناه وأطعنا ‏.‏

فقال للكاتب‏:‏ اكتب مقالته ‏.‏

ثم قال للذيال نحوًا من مقالته لعلي بن أبي مقاتل فقال له مثل ذلك ‏.‏

ثم قال لأبي حسان الزيادي‏:‏ ما عندك وقرأ عليه الرقعة فأقر بما فيها فقال له‏:‏ القرآن مخلوق فقال له‏:‏ القرآن كلام الله والله خالق كل شيء وما دون الله مخلوق وإن أمير المؤمنين إمامنا وقد سمع ما لم نسمع وإن أمرنا ائتمرنا وإن دعانا أجبنا

فقال له‏:‏ القرآن مخلوق هو فأعاد أبو حسان مقالته وقال‏:‏ مرني أئتمر ‏.‏

فقال‏:‏ ما أمرني أن آمركم وإنما أمرني أن أمتحنكم ‏.‏

ثم دعا أحمد بن حنبل فقال له‏:‏ ما تقول في القرآن قال‏:‏ القرآن كلام الله ‏.‏

قال‏:‏ مخلوق هو قال‏:‏ هو كلام الله لا أزيد ‏.‏

فامتحنه بما في الرقعة فلما أتى على ‏ «‏ليس كمثله شيء‏» ‏ قال أحمد‏:‏ ‏ «‏ليس كمثله شيء وهو السميع البصير‏» ‏‏.‏

ثم امتحن الباقين وكتب مقالتهم وبعث بها إلى المأمون فمكث القوم تسعة أيام ثم ورد كتاب المأمون في جواب الباقين وكتب مقالاتهم في جواب ما كتبه إسحاق وكان في الكتاب‏:‏ أما بعد فقد بلغ أمير المؤمنين جواب كتابه الذي كان كتب إليك فيما ذهب إليه متصنعة أهل القبلة وملتمسو الرئاسة فيما ليسوا له بأهل من القول في القرآن ومسألتك إياهم عن اعتقادهم وأمرك من لم يقل منهم إنه مخلوق بالإمساك عن التحديث والفتوى وبث الكتاب إلى القضاة في نواحي عملك بالقدوم عليك لتمتحنهم‏:‏ فأما بشر بن الوليد فأنصصه عن قوله في القرآن فإن تاب منها فأمسك عنه وإن دفع عن أن يكون القرآن مخلوقًا فاضرب عنقه وابعث برأسه إلى أمير المؤمنين ‏.‏

وأما علي بن أبي مقاتل فقل له‏:‏ ألست المكلم لأمير المؤمنين بما كلمته به من قولك له‏:‏ أنت تحلل وتحرم ‏.‏

وأما الذيال فأعلمه أنه كان في الطعام الذي كان يسرقه بالأنبار ما يشغله عن غيره

وأما أحمد بن زيد وقوله إنه لا يحسن الجواب في القرآن فسيحسنه إذا أخذه التأديب فإن لم يفعل كان السيف من وراء ذلك ‏.‏

وأما أحمد بن حنبل‏:‏ فأعلمه أن أمير المؤمنين قد عرف مقالته واستدل على آفته ‏.‏

وأما الفضل بن غانم فأعلمه أنه لم يخف على أمير المؤمنين ما كان فيه بمصر وما اكتسب من الأموال ‏.‏

وأما الزيادي فأعلمه أنه كان منتحلًا ولا أول دعي في الإسلام خولف فيه حكم رسول الله صلى الله عليه وسلم وكان جديرًا أن يسلك مسلكه ‏.‏

وأما أبو نصر التمار فإن أمير المؤمنين شبه خساسة عقله بخساسة متجره ‏.‏

وجعل يذكر لكل واحد منهم عيبًا وقال‏:‏ من لم يرجع عن شركه ممن سميت لأمير المؤمنين ولم يقل القرآن مخلوق فاحملهم جميعًا موثقين إلى عسكر أمير المؤمنين لينصهم أمير المؤمنين فإن لم يرجعوا احملهم على السيف ‏.‏

فأجاب القوم كلهم إلا أربعة‏:‏ أحمد بن حنبل وسجادة والقواريري ومحمد بن نوح فأمر بهم إسحاق فشدوا في الحديد فلما كان من الغد دعاهم فأعاد عليهم المحنة فأجابه سجادة فأمر بإطلاقه وأصر الآخرون فلما كان بعد غد دعاهم فأجاب القواريري فأطلقه وأمر أحمد بن حنبل ومحمد بن نوح فشدا جميعًا في الحديد ووجها إلى طرسوس وكتب معهما كتابًا بإشخاصهما فلما صارا إلى الرقة تلقتهم وفاة المأمون فردوا إلى إسحاق بن إبراهيم بمدينة السلام فأمرهم إسحاق بلزوم منازلهم ثم رخص لهم بعد ذلك في الخروج ‏.‏

وكان المأمون قد أمر ابنه العباس وإسحاق بن طاهر أنه إن حدث به حدث الموت في مرضه فالخليفة من بعده أبو إسحاق بن الرشيد فكتب بذلك فكتب أبو إسحاق في عشية إصابة المأمون إلى العمال‏:‏ من أبي إسحاق أخي أمير المؤمنين والخليفة بعد أمير المؤمنين محمد ‏.‏

وصلى يوم الجمعة لإحدى عشرة ليلة بقيت من رجب إسحاق بن يحيى بن معاذ في مسجد دمشق فقال في خطبته بعد دعائه لأمير المؤمنين‏:‏ وأصلح الأمير أخا أمير المؤمنين والخليفة من بعده أبا إسحاق الرشيد ‏.‏

وفي هذه السنة‏:‏ توفي المأمون وبويع للمعتصم ‏.‏


باب خلافة المعتصم

باب خلافة المعتصم
واسمه محمد بن هارون الرشيد ويكنى أبا إسحاق وأمه أم ولد من مولودات الكوفة تسمى ماردة لم تدرك خلافته وكانت أحظى النساء عند الرشيد ‏.‏

وكان أبيض أصهب اللحية أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا ابن رزق أخبرنا عثمان بن أحمد الدقاق أخبرنا أحمد بن البراء قال‏:‏ المعتصم بالله أبو إسحاق محمد بن الرشيد ولد بالخلد في سنة ثمانين ومائة في الشهر الثامن وهو ثامن الخلفاء والثامن من ولد العباس وفتح ثمانية فتوح وولد له ثمانية بنين وثماني بنات ومات بالخاقاني من سر من رأى وكان عمره ثمانيًا وأربعين سنة وخلافته ثماني سنين وثمانية أشهر ويومين ‏.‏

وقال أبو بكر الصولي‏:‏ وثمانية أيام ‏.‏

وخلف من العين ثمانية آلاف ألف دينار ومثلها ورقًا وتوفي لثمان بقين من ربيع الأول وفتوحه المشهورة ثمانية ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني عبد الله بن أبي الفتح أخبرنا أحمد بن إبراهيم أخبرنا إبراهيم بن محمد بن عرفة قال‏:‏ وكان المعتصم ثامن الخلفاء من بني العباس وثامن أمراء المؤمنين من بني عبد المطلب وملك ثماني سنين وثمانية أشهر وفتح ثمانية فتوح‏:‏ بلاد بابك على يد الأفشين وفتح عمورية بنفسه والزط بعجيف وبحر البصرة وقلعة الأحراف وأعراب ديار ربيعة والشاري وفتح مصر وقتل ثمانية أعداء‏:‏ بابك ومازيار وباطس ورئيس الزنادقة والأفشين وعجيفًا وقارن وقائد الرافضة ‏.‏

وينبغي أن يكون ثامن بني عبد المطلب لأنه هو‏:‏ المعتصم بن الرشيد بن المهدي بن المنصور بن وحكى أبو بكر الصولي‏:‏ أنه لم تجتمع الملوك بباب أحد قط اجتماعها بباب المعتصم ولا ظفر ملك كظفره أسر بابك ملك أذربيجان والمازيار ملك طبرستان وباطس ملك عمورية والأفشين ملك أشروسنة وعجيفًا - وهو ملك - وصار إلى بابه ملك فرغانة وملك اسيشاب وملك طخارستان وملك أصبهان وملك الصغد وملك كابل وباطيس ورئيس الزنادقة والأفشين وعجيفًا وقارن وقائد الرافضة ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو منصور بن باي بن جعفر الجيلي قال‏:‏ أخبرنا أحمد بن محمد بن عمران قال‏:‏ حدثني محمد بن يحيى حدثنا محمد بن سعيد الأصم حدثنا إبراهيم بن محمد بن إسماعيل الهاشمي قال‏:‏ كان مع المعتصم غلام يتعلم معه في الكتاب فمات الغلام فقال له الرشيد‏:‏ يا محمد مات غلامك ‏.‏

قال‏:‏ نعم يا سيدي واستراح من الكتاب‏!‏ قال الرشيد‏:‏ وإن الكتاب ليبلغ منك هذا المبلغ دعوه إلى حيث انتهى لا تعلموه شيئًا وكان يكتب كتابًا ضعيفًا ويقرأ قراءة ضعيفة ‏.‏


ذكر بيعته

ذكر بيعته
لما احتضر المأمون ببلاد الروم كان معه ولده العباس وأخوه المعتصم فأراد الناس أن يبايعوا العباس فأتى وسلم الأمر إلى المعتصم وكان الجند قد شنعوا لأجله وطلبوا الخلافة له فبايع المعتصم وخرج إلى الجند فقال‏:‏ ما هذا الحب البارد‏!‏ قد بايعت لعمي وسلمت الخلافة إليه فسكن الجند وبايع الناس وقبل إبراهيم بن المهدي يد المعتصم وكان المعتصم قبل يده قبل ذلك ولا يعلم خليفة قبل يد خليفة ثم قبل الآخر يده غيرهما وكانت المبايعة يوم الخميس لاثنتي عشرة ليلة بقيت من رجب سنة ثمان عشرة ثم خاف المعتصم من اختلاف الجند عليه فأسرع إلى بغداد فدخلها في مستهل رمضان ‏.‏


ذكر طرف من أخباره وسيرته

ذكر طرف من أخباره وسيرته
أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الحسن بن علي الصيمري أخبرنا محمد بن عمران بن موسى قال‏:‏ أخبرني علي بن هارون قال‏:‏ أخبرني عبيد الله بن أبي طاهر عن أبيه قال‏:‏ ذكر ابن أبي دؤاد المعتصم يومًا فأسهب في ذكره وأكثر من وصفه وأطنب في فضله وذكر من سعة أخلاقه وكرم أعراقه ولين جانبه وكرم جميل عشيرته قال‏:‏ وقال لي يومًا وقد كنا بعمورية‏:‏ ما تقول يا أبا عبد الله في البسر فقلت‏:‏ يا أمير المؤمنين نحن ببلاد الروم والبسر بالعراق قال‏:‏ وقد وجهت إلى مدينة السلام فجاءوني بكباستين وقد علمت أنك تشتهيه ثم قال‏:‏ يا إيتاخ هات إحدى الكباستين ‏.‏

فجاء بكباسة بسر فمد ذراعه وقبض عليها بيده وقال‏:‏ كل بحياتي عليك من يدي

فقلت‏:‏ جعلني الله فداك يا أمير المؤمنين بل بعضها فآكل كما أريد ‏.‏

قال‏:‏ لا والله إلا من يدي ‏.‏

فوالله ما زال حاسرًا ذراعه ومادًا يده وأنا أجتني من العذق حتى رمى به خاليًا ما فيه بسرة ‏.‏

قال‏:‏ وكنت كثيرًا ما أزامله في سفره ذلك إلى أن قلت له يومًا‏:‏ يا أمير المؤمنين لو زاملك بعض مواليك وبطانتك واسترحت مني إليهم مرة ومنهم إلي أخرى فإن ذلك أنشط لقلبك وأطيب لنفسك وأرشد لراحتك قال‏:‏ فإن سيما الدمشقي يزاملني اليوم فمن يزاملك أنت قلت‏:‏ الحسن بن يونس ‏.‏

قال‏:‏ فأنت وذاك ‏.‏

قال‏:‏ فدعوت بالحسن فزاملني وتهيأ أن ركب بغلًا فاختار أن يكون منفردًا قال‏:‏ وجعل يسير بسير بعيري فإذا أراد أن يكلمني رفع رأسه وإذا أردت أن أكلمه خفضت رأسي فانتهينا إلى واد لم نعرف غور مائه وقد خلفنا العسكر وراءنا فقال لرحالي‏:‏ مكانك حتى أتقدم فأعرف غور الماء وأطلب قلته واتبع أنت مسيري ‏.‏

قال‏:‏ وتقدم رجل فدخل الوادي وجعل يطلب قلة الماء وتبعه المعتصم فمرة ينحرف عن يمينه وأخرى عن شماله وتارة يمضي لسننه ونتبع أثره حتى قطعنا الوادي ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر الخطيب قال‏:‏ أخبرني الصيمري قال‏:‏ أخبرنا محمد بن عمران قال‏:‏ حدثنا علي بن عبد الله قال‏:‏ أخبرني الحسن بن علي العباسي عن علي بن الحسين الإسكافي قال‏:‏ قال لنا ابن أبي دؤاد‏:‏ كان المعتصم يخرج ساعده إلي ويقول‏:‏ يا أبا عبد الله عض ساعدي بأكثر قوتك ‏.‏

فأقول‏:‏ والله يا أمير المؤمنين ما تطيب نفسي بذلك ‏.‏

فيقول افعل فإنه لا يضرني ‏.‏

فأروم ذلك فإذا هو لا تعمل فيه الأسنة فضلًا عن الأسنان وانصرف يومًا من دار المأمون إلى داره وكان شارع الميدان منتظمًا بالخيم فيها الجند فمر المعتصم بامرأة تبكي وتقول‏:‏ ابني ابني وإذا بعض الجند قد أخذ ابنها فدعاه المعتصم وأمره أن يرد ابنها عليها فأبى فاستدناه فدنى منه فقبض عليه بيده فسمع صوت عظامه ثم أطلقه من يده فسقط وأمر بإخراج الصبي إلى أمه ‏.‏

وقد بلغنا أن امرأة مسلمة ببلاد الروم أسرت في حرب جرت بينهم وبين المسلمين فجعلت تنادي‏:‏ وامعتصماه ‏.‏

فلما بلغه ذلك قال على فوره‏:‏ لبيك لبيك وتقدم فركب من ساعته وهو يقول‏:‏ لبيك لبيك فلحقه الناس حتى دخل أرض الروم وأنقذ المرأة ونكأ في الروم ‏.‏

قال الفضل بن مران‏:‏ لم يكن في المعتصم أن يلتذ بتزيين البناء وكان غايته فيه إحكام ولم يكن بالنفقة في شيء أسمح منه بالنفقة في الحرب ‏.‏

وفي هذه السنة‏:‏ أمر المعتصم بهدم ما كان المأمون بناه بطوانة وحمل ما كان بها من السلاح والآلة وغير ذلك مما قدر على حمله وإحراق ما لم يقدر على حمله وأمر بصرف من كان المأمون أسكن ذلك من الناس إلى بلادهم ‏.‏

وفيها‏:‏ دخل جماعة من أهل همذان وأصبهان وماسبذان ومهرجان قذف في دين الخرمية وتجمعوا فعسكروا في عمل همذان فوجه المعتصم إليهم عسكرًا وكان آخر عسكر وجهه إليهم مع إسحاق بن إبراهيم بن مصعب وعقد له على الجبال في شوال فشخص إليهم في ذي القعدة وقرئ كتابه بالفتح يوم التروية وقتل في عمل همذان ستين ألفًا وهرب باقيهم إلى بلاد الروم ‏.‏

وحج بالناس في هذه السنة‏:‏ صالح بن العباس بن محمد وضحى أهل مكة يوم الجمعة وأهل بغداد يوم السبت ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن إسماعيل بن إبراهيم بن مقسم أبو إسحاق المعروف بابن علية ‏.‏

كان أحد المتكلمين القائلين بخلق القرآن ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا عمرو بن إبراهيم ومحمد بن عبد الملك قالا‏:‏ أخبرنا عياش بن الحسن حدثنا الزعفراني قال‏:‏ أخبرني زكريا بن يحيى قال‏:‏ أخبرني شباب بن درست قال‏:‏ سمعت يعقوب بن سفيان الفارسي يقول‏:‏ خرج إبراهيم بن إسماعيل بن علية ليلة من مسجد مصر وقد صلى العتمة وهو في زقاق القناديل ومعه رجل فقال له الرجل‏:‏ إني قرأت البارحة سورة الأنعام فرأيت بعضها ينقض بعضًا ‏.‏

فقال له إبراهيم بن إسماعيل ما لم تر أكثر ‏.‏

توفي إبراهيم ببغداد ليلة عرفة من هذه السنة بمصر وهو ابن سبع وستين سنة ‏.‏

إبراهيم بن أبي زرعة وهب الله ابن راشد المؤذن يكنى أبا إسحاق كان إمام مسجد الجامع بالفسطاط توفي في هذه السنة ‏.‏

بشر بن آدم أبو عبد الله الضرير ‏.‏

ولد سنة خمسين ومائة سمع أبا عبد الله حماد بن سلمة وغيره روى عنه‏:‏ ابن راهويه والدوري والحربي ‏.‏

وقال أبو حاتم الرازي‏:‏ هو صدوق ‏.‏

وتوفي في ربيع الأول من هذه السنة ‏.‏

بشر بن غياث بن أبي كريمة أبو عبد الرحمن المعروف بالمريسي كان شيخًا فقيرًا فقيهًا دميم النظر وسخ الثياب يشبه اليهود كان يسكن في الدرب المعروف به ويسمى درب المريسي وهو بين نهر الدجاج ونهر البزازين سمع الفقه من أبي يوسف القاضي إلا أنه اشتغل بالكلام وجرد القول بخلق القرآن وقد روى من الحديث شيئًا يسيرًا عن حماد بن سلمة وسفيان بن عيينة وكان أبو زرعة الرازي يقول‏:‏ بشر بن غياث زنديق ‏.‏

وقال يزيد بن هارون‏:‏ هو كافر حلال الدم يقتل ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا حمد بن أحمد بن أبي طاهر أخبرنا أبو بكر النجاد حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أحمد بن إبراهيم الدورقي قال‏:‏ حدثني محمد بن نوح قال‏:‏ سمعت هارون أمير المؤمنين يقول‏:‏ بلغني أن بشر المريسي يزعم أن القرآن مخلوق لله علي إن أظفرني به لأقتلنه قتلة ما قتلها أحد قط ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرني محمد بن أحمد بن يعقوب أخبرنا محمد بن نعيم الضبي قال‏:‏ سمعت أبا جعفر محمد بن صالح يقول‏:‏ سمعت أبا سليمان داود بن الحسين يقول‏:‏ سمعت إسحاق بن إبراهيم الحنظلي يقول‏:‏ دخل حميد الطوسي على أمير المؤمنين وعنده بشر المريسي فقال حميد‏:‏ يا أمير المؤمنين هذا سيد الفقهاء هذا قد رفع عذاب القبر ومسألة منكر ونكير والميزان والصراط انظر هل يقدر أن يرفع الموت ثم نظر إلى بشر وقال‏:‏ لو رفعت الموت كنت سيد الفقهاء حقًا ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرني الحسن بن محمد الخلال قال‏:‏ حدثنا محمد بن العباس الخزاز قال‏:‏ أخبرنا الحسين بن علي بن الحسين الأسدي حدثنا الفضل بن يوسف بن يعقوب بن القضباني حدثنا محمد بن يوسف العباسي قال‏:‏ وحدثني محمد بن علي بن ظبيان القاضي قال‏:‏ قال لي بشر المريسي‏:‏ القول في القرآن قول من خالفني أنه غير مخلوق ‏.‏

قلت‏:‏ فارجع عنه قال‏:‏ أرجع عنه وقد قلته منذ أربعين سنة ووضعت فيه الكتب واحتججت فيه بالحجج ‏.‏

أخبرنا أبو منصور عبد الرحمن القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرنا محمد بن عبد الملك القرشي قال‏:‏ أخبرنا عباس بن الحسن البندار حدثنا محمد بن الحسين الزعفراني قال‏:‏ أخبرني زكريا بن يحيى حدثنا محمد بن إسماعيل قال‏:‏ سمعت الحسين بن علي الكرابيسي قال‏:‏ جاءت أم بشر المريسي إلى الشافعي رضي الله عنه فقالت‏:‏ يا أبا عبد الله أرى ابني يهابك ويحبك وإذا ذكرت عنده أجلك فلو نهيته عن هذا الرأي الذي هو فيه فقد عاداه الناس عليه ويتكلم في شيء يواليه الناس ويحبونه فقال لها الشافعي‏:‏ أفعل ‏.‏

فشهدت الشافعي وقد دخل عليه بشر فقال له الشافعي‏:‏ أخبرني عما تدعو إليه أكتاب ناطق أم فرض مفترض أم سنة قائمة أو وجوب عن السلف البحث فيه والسؤال عنه فقال بشر‏:‏ ليس فيه كتاب ناطق ولا فرض مفترض ولا سنة قائمة ولا وجوب عن السلف البحث فيه والسؤال عنه إلا أنه لا يسعنا خلافه ‏.‏

فقال الشافعي‏:‏ أقررت على نفسك بالخطأ فأين أنت عن الكلام في الفقه والأخبار أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرنا الحسن بن محمد الخلال حدثنا يوسف بن عمر القواس حدثنا أحمد بن عيسى بن السكين قال‏:‏ سمعت أبا يعقوب إسحاق بن إبراهيم يقول‏:‏ مررت في الطريق فإذا بشر المريسي والناس عليه مجتمعون فمر يهودي فأنا سمعته يقول‏:‏ لا يفسد عليكم كتابكم كما أفسد أبوه علينا التوراة يعني‏:‏ أن أباه يهوديًا ‏.‏

توفي بشر في ذي الحجة من هذه السنة ‏.‏

وقيل‏:‏ في سنة تسع عشرة وكان الصبيان يتعادون بين يدي الجنازة ويقولون‏:‏ من يكتب إلى مالك من يكتب إلى مالك أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا القاضي أبو محمد بن الحسن بن الحسين بن رامين حدثنا أبو محمد عبد الرحمن بن محمد الجرجاني أخبرنا عمران بن موسى أخبرنا الحسن بن محمد بن الأزهر قال‏:‏ سمعت عثمان بن سعيد الرازي قال‏:‏ حدثنا الثقة من أصحابنا قال‏:‏ لما مات بشر المريسي لم يشهد جنازته من أهل العلم السنة أحد إلا عبيد الشونيزي فلما رجع من جنازة المريسي لاموه فقال‏:‏ أنظروني حتى أخبركم‏:‏ ما شهدت جنازة رجوت فيها من الأجر ما رجوت في هذه قمت في الصف فقلت‏:‏ اللهم إن عبدك هذا كان لا يؤمن برؤيتك في الآخرة اللهم فاحجبه عن النظر إلى وجهك يوم ينظر إليك المؤمنون اللهم عبدك هذا كان لا يؤمن بعذاب القبر اللهم فعذبه اليوم في قبره عذابًا لم تعذبه أحدًا من العالمين ‏.‏

اللهم عبدك هذا كان ينكر الميزان اللهم فخفف ميزانه يوم القيامة اللهم عبدك هذا كان ينكر الشفاعة اللهم ولا تشفع فيه أحدًا من خلقك يوم القيامة قال‏:‏ فسكتوا عنه وضحكوا ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا علي بن محمد المعدل أخبرنا عثمان بن أحمد الدقاق حدثنا الحسن بن عمرو المروزي قال‏:‏ سمعت بشر بن الحارث يقول‏:‏ جاء موت هذا الذي يقال له المريسي وأنا في السوق فلولا أنه كان موضع شهرة لكان موضع شكر وسجود والحمد لله الذي أماته هكذا ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الحسين بن علي الطناجيري حدثنا محمد بن علي بن سويد حدثنا عثمان بن إسماعيل السكري قال‏:‏ سمعت أبي يقول‏:‏ سمعت أحمد بن الدورقي يقول‏:‏ مات رجل من جيراننا شاب فرأيته في النوم وقد شاب فقلت له‏:‏ ما قصتك قال‏:‏ دفن بشر في مقبرتنا فزفرت جهنم زفرة شاب منها كل من في المقبرة وقد ذكرنا في أخبار زبيدة مثله ‏.‏

عبد الله أمير المؤمنين المأمون بن الرشيد ‏.‏

كان سبب مرضه أنه أكل رطبًا فحم وكان سبب وفاته وصار به مادة في حلقه وكانت كلما بلغت فتحت فبطت قبل أن تبلغ وقت تمامها فمات ‏.‏

كان في وصيته‏:‏ أنه لا إله إلا الله وإني مقر مذنب ثم انظروا ما كنت فيه من عز الخلافة هل أغنى ذلك شيئًا إذ جاء أمر الله لا والله ولكن أضعف علي به الحساب فيا ليت عبد الله بن هارون لم يكن بشرًا بل ليته لم يكن خلقًا‏!‏ يا أبا إسحاق ادن مني واتعظ بما ترى وخذ بسيرة أخيك في القرآن واعمل في الخلافة إذا طوقكها الله عمل المريد لله الخائف من عقابه ولا تغتر بالله وبمهلته فكان قد نزل بك الموت ولا تغفل عن أمر الرعية فلما اشتد الأمر به دعا أبا إسحاق فقال‏:‏ يا أبا إسحاق عليك عهد الله وميثاقه وذمة رسوله صلى الله عليه وسلم لتعملن بحق الله في عباده ولتؤثرن طاعة الله على معصيته ‏.‏

قال‏:‏ نعم قال‏:‏ فأقر عبد الله بن طاهر على عمله وإسحاق بن إبراهيم فأشركه في ذلك فإنه أهل له وأهل بيتك فالطف بهم وبنو عملك من ولد علي بن أبي طالب فأحسن صحبتهم ولا تغفل عن صلتهم ‏.‏

وتوفي في يوم الخميس وقت الظهر على نهر البدندون لاثنتي عشرة ليلة بقيت من رجب بعد العصر من هذه السنة ‏.‏

فلما توفي صلى عليه أبو إسحاق المعتصم وحمله ابنه العباس وأخوه محمد بن الرشيد إلى طرسوس فدفناه في دار كانت لخاقان خادم الرشيد وكان عمره سبعًا وأربعين سنة وقيل‏:‏ ثمان وأربعين سنة وكانت خلافته عشري سنة وخمسة أشهر وثلاثة وعشرين يومًا وكان له ثمان عشر ذكرًا وتسع بنات ‏.‏

واستأذنت المعتصم حظية كانت للمأمون اسمها تزيف أن تزور قبره فأذن لها فضربت فسطاطًا وجعلت تبكي وتنوح بشعر لها وهو‏:‏ يا ملكًا لست بناسيه نعى إلي العيش ناعيه والله ما كنت أري أنني أقوم في الباكين أبكيه والله لو يقبل فيه الفداء لكنت بالمهجة أفديه عاذلتي في جزعي أقصري قد علق الدهر بما فيه فما بقي أحد في العسكر إلا بكى ‏.‏

عبد الملك بن هشام بن أيوب أبو محمد الذهلي البصري النحوي يروي مغازي ابن إسحاق عن زياد بن عبد الله البكائي عنه وكان ثقة ‏.‏

توفي بمصر في ربيع الآخر من هذه السنة ‏.‏

ولد سنة أربعين ومائة وسمع مالك بن أنس وغيره وكان ثقة عالمًا بالمغازي وأيام الناس حمله المأمون إلى بغداد أيام المحنة ‏.‏

قال أبو داود السجستاني‏:‏ رحم الله أبا مسهر لقد كان من الإسلام بمكان حمل على المحنة وحمل على السيف فمد رأسه وجرد السيف فأبى أن يجيب فلما رأوا ذلك حمله إلى السجن وسمعت أحمد بن حنبل يقول‏:‏ رحم الله أبا مسهر لقد كان من الإسلام بمكان ما كان أثبته ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ حدثني الأزهري حدثنا محمد بن العباس أخبرنا أحمد بن معروف الخشاب أخبرنا الحسين بن الفهم حدثنا محمد بن سعد قال‏:‏ شخص أبو مسهر من دمشق إلى عبد الله بن هارون وهو بالرقة فسأله عن القرآن فقال‏:‏ كلام الله وأبى أن يقول مخلوق فدعى له بالسيف والنطع ليضرب عنقه فلما رأى ذلك قال‏:‏ مخلوق فتركه من القتل وقال‏:‏ أما إنك لو قلت ذلك قبل أن أدعو لك بالسيف لقبلت منك ورددتك إلى بلادك وأهلك ولكنك تخرج الآن فتقول‏:‏ قلت ذلك فرقًا من القتل أشخصوه إلى بغداد فاحبسوه بها حتى يموت ‏.‏

فأشخص من الرقة إلى بغداد في شهر ربيع الآخر من سنة ثمان عشرة ومائتين فحبس فلم يثبت إلا يسيرًا حتى مات في غرة رجب سنة ثماني عشرة ‏.‏

علي الجرجرائي ‏.‏

كان ينزل جبل لبنان ‏.‏

أخبرنا محمد بن أبي القاسم قال‏:‏ أخبرنا رزق الله بن عبد الوهاب عن أبي عبد الرحمن السلمي قال‏:‏ سمعت عبد الواحد بن علي يقول سمعت القاسم بن القاسم يقول‏:‏ بلغني أن بشرًا الحافي يقول‏:‏ لقيت عليًا الجرجرائي بجبل لبنان على عين ماء قال‏:‏ فلما أبصرني قال‏:‏ بذنب مني لقيت اليوم إنسيًا فعدوت خلفه وقلت‏:‏ أوصني فالتفت إلي وقال‏:‏ أمستوص أنت عانق الفقر وعاشر الصبر وعاد الهوى وعاف الشهوات واجعل بيتك أخلى من لحدك يوم تنقل إليه على هذا طاب المسير إلى الله عز وجل محمد بن أبي الخصيب الأنطاكي سمع مالك بن أنس وابن لهيعة وغيرهما ‏.‏

روى عنه‏:‏ عباس الدوري وإبراهيم الحربي وغيرهما وكان ثقة ‏.‏

وتوفي في بغداد في هذه السنة ‏.‏

محمد بن نوح بن ميمون بن عبد الحميد العجلي كن أحد المشتهرين بالسنة والدين والثقة وكان المأمون قد كتب وهو بالرقة إلى إسحاق بن إبراهيم صاحب الشرطة أن يحمل أحمد بن حنبل ومحمد بن نوح إليه بسبب المحنة فأخرجا من فأخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا ابن رزق أخبرنا عثمان بن أحمد الدقاق حدثنا حنبل بن إسحاق قال‏:‏ سمعت أبا عبد الله - يعني أحمد بن حنبل - يقول‏:‏ ما رأيت أحدًا على حداثة سنه وقلة علمه أقوم بأمر الله من محمد بن نوح وإني لأرجو أن يكون الله قد ختم له بخير قال لي ذات يوم وأنا معه جلوس‏:‏ يا أبا عبد الله لست مثلي أنت رجل يقتدى بك وقد مد هذا الخلق أعناقهم إليك لما يكون منك فاتق الله واثبت لأمر الله ونحو هذا فانظر هذا الكلام فعجبت منه من موعظته لي وتقويته إياي فصار في بعض الطريق فمات فصليت عليه ودفنته أظنه قال‏:‏ بعانة فانظر بماذا ختم له معاوية بن عبد الله بن أبي يحيى الأسواني أبو سفيان مولى بني أمية روى عن مالك والليث وابن لهيعة وكان ثقة وكانت القضاة تقبله توفي في هذه السنة ‏.‏


ثم دخلت سنة تسع عشرة ومائتين

ثم دخلت سنة تسع عشرة ومائتين
خروج محمد بن القاسم بن علي بن عمر بن الحسين بن علي بن أبي طالب بالطالقان من خراسان يدعو إلى الرضا من آل محمد واجتمع إليه بها ناس كثير وكانت بينه وبين قواد عبد الله بن طاهر وقعات بناحية الطالقان وجبالها فهزم هو وأصحابه فخرج هاربًا يريد بعض كور خراسان وكانوا قد كاتبوه فدل العامل عليه فأخذه واستوثق منه وبعث به إلى عبد الله بن طاهر فبعث به إلى المعتصم فقدم به عليه يوم الاثنين لأربع عشرة ليلة خلت من ربيع الآخر فحبس عند مسرور الكبير الخادم في محبس ضيق يكون طوله ثلاث أذرع في ذراعين فمكث فيه ثلاثة أيام ثم حول إلى موضع أوسع من ذلك وأجري عليه طعام ووكل به قوم يحفظونه فلما كانت ليلة الفطر واشتغل الناس بالعيد هرب من الحبس وذلك أنه دلي إليه حبل من أعلى البيت من كوة يدخل منها الضوء فعلق به فذهب فلم يعرف له خبر ‏.‏

وفي هذه السنة‏:‏ قدم إسحاق بن إبراهيم من الجبل فدخل بغداد يوم الأحد لإحدى عشرة ليلة خلت من جمادى الأولى ومعه الأسرى من الخرمية والمستأمنة وكان قد قتل منهم في المحاربة مائة ألف ‏.‏

وفيها‏:‏ وجه المعتصم عجيف بن عنبسة في جمادى الآخرة لحرب الزط الذين كانوا قد عاثوا في طريق البصرة وقطعوا الطريق واحتملوا الغلات من البيادر بكسكر وما يليها من البصرة وأخافوا السبيل فرتب الخيل في كل سكة من سكك البرد تركض بالأخبار فكان الخبر يخرج من عند عجيف فيصير إلى المعتصم في يومه وحصرهم عجيف من كل وجه وحاربهم وأسر منهم خمسمائة وقتل في المعركة ثلثمائة وبعث بالرؤوس إلى المعتصم وأقام بإزاء الزط خمسة عشر شهرًا يقاتلهم منها تسعة أشهر وكان في خمسة عشر ألفًا فظفر منهم بخلق كثير وخرجوا إليه بالأمان على دمائهم وأموالهم فحملهم إلى بغداد ‏.‏

وفي هذه السنة‏:‏ كانت ظلمة شديدة بين الظهر والعصر ‏.‏

وفي رمضان من هذه السنة امتحن المعتصم أحمد بن حنبل فضربه بين يديه بعد أن حبسه مدة ووطن أحمد نفسه على القتل فقيل له‏:‏ إن عرضت على القتل تجيب قال‏:‏ لا ‏.‏

ولقيه خالد الحداد فشجعه وقال له‏:‏ إني ضربت في غير الله فصبرت فاصبر أنت إن ضربت في الله عز وجل وكان خالد يضرب المثل بصبره فقال له المتوكل‏:‏ ما بلغ من جلدك فقال‏:‏ أملئ لي جراب عقارب ثم أدخل يدي فيه وإنه ليؤلمني ما يؤلمك وأجد لآخر سوط من الألم ما أجد لأول سوط ولو وضعت في فمي خرقة وأنا أضرب لاحترقت من حرارة ما يخرج من جوفي ولكني وطنت نفسي على الصبر فقال له الفتح‏:‏ ويحك مع هذا اللسان والعقل ما يدعوك إلى ما أنت فيه من الباطل قال‏:‏ أحب الرئاسة فقال المتوكل‏:‏ ونحن خليفة فقال له رجل‏:‏ يا خالد ما أنتم لحوم ودماء فيؤلمكم الضرب قال‏:‏ بلى يؤلمنا ولكن معنا عزيمة صبر ليست معكم ‏.‏

وقال داود بن علي‏:‏ لما قدم بخالد اشتهيت أن أراه فمضيت إليه فوجدته جالسًا غير ممكن لذهاب لحم إليتيه من الضرب وإذا حوله فتيان فجعلوا يقولون ضرب فلان وفعل فلان فقال‏:‏ لم تتحدثون عن غيركم افعلوا أنتم حتى يتحدث عنكم ‏.‏


قصة ضرب الإمام أحمد رضي الله عنه

قصة ضرب الإمام أحمد رضي الله عنه
أخبرنا محمد بن أبي منصور قال‏:‏ أخبرنا أبو الحسن بن أحمد الفقيه أنبأنا عبيد الله بن أحمد أخبرنا أبو بكر أحمد بن عبيد الله الكاتب حدثنا أبو علي الحسن بن محمد بن عثمان القسري قال‏:‏ حدثني داود بن عرفة قال‏:‏ حدثنا ميمون بن الأصبع قال‏:‏ كنت ببغداد فسمعت ضجة فقلت‏:‏ ما هذا قالوا‏:‏ أحمد بن حنبل يمتحن فدخلت فلما ضرب سوطًا قال‏:‏ بسم الله فلما ضرب الثاني قال‏:‏ لا حول ولا قوة إلا بالله فلما ضرب الثالث قال‏:‏ القرآن كلام الله غير مخلوق فلما ضرب الرابع قال‏:‏ لن يصيبنا إلا ما كتب الله لنا فضرب تسعًا وعشرين سوطًا وكانت تكة أحمد حاشية ثوب فانقطعت فنزل السراويل إلى عانته فرمى أحمد بطرفه إلى السماء وحرك شفتيه فما كان بأسرع من أن بقي السراويل كأن لم نزل فدخلت إليه بعد سبعة أيام فقلت‏:‏ يا أبا عبد الله رأيتك تحرك شفتيك فأي شيء قلت قال‏:‏ قلت‏:‏ اللهم إني أسألك باسمك الذي وفي رواية أخرى‏:‏ أنه ضرب ثمانية عشر سوطًا وفي رواية‏:‏ ثمانين سوطًا ولما بالغوا في ضربه ولم يجب أظهروا أنه قد عفي عنه وترك ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار قال‏:‏ أخبرنا عبيد الله بن عمر بن شاهين قال‏:‏ حدثنا أبي قال‏:‏ سمعت عثمان بن عبد ربه يقول‏:‏ سمعت إبراهيم الحربي يقول‏:‏ أحل أحمد بن حنبل من حضر ضربه وكل من شايع فيه والمعتصم وقال‏:‏ لولا أن ابن أبي داود داعية لأحللته ‏.‏

وحج بالناس في هذه السنة‏:‏ صالح بن العباس بن محمد ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
جعفر بن عيسى بن عبد الله بن الحسن بن أبي الحسن البصري ويعرف بالحسني ولي القضاء بالجانب الشرقي من بغداد في أيام المأمون والمعتصم وحدث عن حماد بن زيد وجعفر بن سليمان وغيرهما وقال أبو زرعة الرازي‏:‏ ولي القضاء الري وهو صدوق وقال أبو حاتم الرازي‏:‏ جهمي ضعيف ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرنا علي بن الحسن أخبرنا طلحة بن محمد بن جعفر قال‏:‏ شخص المأمون عن مدينة السلام فيما أخبرني به محمد بن جرير إجازة يعني إلى بلد الروم ومعه يحيى بن أكثم يوم السبت لثلاث بقين من المحرم سنة خمس عشرة ومائتين فاستخلف يحيى بن أكثم على الجانب الشرقي جعفر بن عيسى البصري الحسني ثم أشخص المأمون الحسني إليه فاستخلف مكانه هارون بن عبد الله الزهري ثم عزل الزهري وأعاد الحسني توفي الحسني وهو قاضي المعتصم في رمضان هذه السنة وأوصى أن يدفن في مقابر الأنصار فدفن هنالك وصلى عليه أبو علي ابن هارون الرشيد ‏.‏

صالح بن نصر بن مالك بن الهيثم أبو الفضل الخزاعي وهو أخو أحمد بن نصر الشهيد ‏.‏

سمع ابن أبي ذئب وشعبة وشريك بن عبد الله وإسماعيل بن عياش روى عنه‏:‏ خالد بن خداش والدوري وأحمد بن أبي خثيمة وكان ثقة

توفي ببغداد في هذه السنة ‏.‏

عبد الرحمن بن محمد بن المغيرة أبو محمد كان ثقة فاضلًا خيرًا كثير المال حدث بمصر ‏.‏

وتوفي في ربيع الآخر من هذه السنة له أدب وفصاحة وبلاغة وحسن عبارة وله كتب في الحكم والأمثال رأيت منها جملة وكان له اختصاص بالمأمون وحكى أبو بكر الخطيب أنه كان يرمى بالزندقة ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الجوهري أخبرنا محمد بن عمران بن موسى حدثنا عبيد الله بن محمد بن أبي سعيد حدثنا أحمد بن أبي طاهر حدثنا علي بن عبيدة الريحاني قال‏:‏ التقى أخوان متوادان فقال أحدهما لصاحبه‏:‏ كيف ودك لي قال‏:‏ حبك متوشح بفؤادي وذكرك سمير سهادي فقال الآخر‏:‏ أما أنا فأحب أن أوجز في وصفي ما أحب أن يقع على سواك طرفي غسان بن المفضل أبو معاوية الغلابي البصري ‏.‏

سكن بغداد وحدث بها عن‏:‏ سفيان بن عيينة روى عنه‏:‏ ابنه المفضل وكان ثقة من عقلاء الناس دخل على المأمون فاستعقله ‏.‏

وتوفي في هذه السنة الفضل بن دكين أبو نعيم ودكين‏:‏ لقب واسمه عمرو بن حماد بن زهير بن درهم مولى طلحة بن عبيد الله التيمي ‏.‏

ولد سنة ثلاثين ومائة وأبو نعيم كوفي كان شريكًا لعبد السلام بن حرب في دكان واحد يبيعان الملاء وسمع أبو نعيم من الأعمش ومسعر وزكريا بن أبي زائدة وابن أبي ليلى والثوري ومالك وشعبة في آخرين ‏.‏

وقال‏:‏ كتبت عن نيف ومائة شيخ ممن كتب عنه سفيان وسمع منه ابن المبارك وروى عنه أحمد بن حنبل والبخاري وأبو زرعة وغيرهم وكان ثقة ‏.‏

وامتحن بالكوفة أيام المحنة فأحضره واليها وسأله عن القرآن فقال‏:‏ أدركت الكوفة وبها أكثر من سبعمائة شيخ الأعمش فمن دونه يقولون القرآن كلام الله وعنقي أهون عندي من زري هذا‏.‏

وقال أبو بكر بن أبي شيبة‏:‏ لقيت أبا نعيم أيام المحنة بالكوفة فقال‏:‏ لقيت ثلاثمائة شيخ كلهم يقولون القرآن كلام الله ليس بمخلوق ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي أخبرنا أبو الفتح بن أبي الفوارس قال‏:‏ سمعت أحمد بن يعقوب يقول‏:‏ سمعت عبد الله بن الصلت يقول‏:‏ كنت عند أبي نعيم فجاءه ابنه يبكي فقال له‏:‏ ما لك فقال‏:‏ الناس يقولون إنك متشيع فأنشأ يقول‏:‏ وما زال كتمانيك حتى كأنني يرجع جواب السائلي عنك أعجم لأسلم من قول الوشاة وتسلمي سلمت وهل حي على الناس يسلم قال المصنف‏:‏ وفي رواية أخرى أنه سئل‏:‏ أتتشيع فقال‏:‏ سمعت الحسن بن صالح يقول‏:‏ سمعت أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ قرأت على علي بن أبي علي البصري عن علي بن الحسن الجراحي قال‏:‏ حدثنا أحمد بن محمد بن الجراح قال‏:‏ سمعت أحمد بن منصور يقول‏:‏ خرجت مع أحمد بن حنبل ويحيى بن معين إلى عبد الرزاق خادمًا لها فلما عدنا إلى الكوفة قال يحيى بن معين لأحمد بن حنبل‏:‏ أريد أختبر أبا نعيم فقال له أحمد‏:‏ لا تزد الرجل ثقة ‏.‏

فقال يحيى بن معين‏:‏ لا بد لي فأخذ ورقة وكتب فيها ثلاثين حديثًا من حديث أبي نعيم وجعل على رأس كل عشرة منها حديثًا ليس من حديثه ثم جاءا إلى أبي نعيم فدقا عليه الباب فخرج فجلس على دكان طين حذاء بابه فأخذ أحمد بن حنبل فأجلسه عن يمينه وأخذ يحيى بن معين فأجلسه عن يساره ثم جلست أسفل الدكان فأخرج يحيى بن معين الطبق فقرأ عليه عشرة أحاديث وأبو نعيم ساكت ثم قرأ الحديث الحادي عشر فقال له أبو نعيم‏:‏ ليس من حديثي فاضرب عليه ثم قرأ العشر الثاني وأبو نعيم ساكت فقرأ الحديث الثاني فقال أبو نعيم‏:‏ ليس من حديثي فاضرب عليه ثم قرأ العشر الثالث وقرأ الحديث الثالث فتغير أبو نعيم وانقلبت عيناه وأقبل على يحيى بن معين فقال له‏:‏ أما هذا - وذراع أحمد في يده - فأورع من أن يعمل هذا وأما هذا - يريدني - فأقل من أن يفعل مثل هذا ولكن هذا من فعلك يا فاعل ثم أخرج رجله فرفس يحيى بن معين فرمى به من الدكان وقام فدخل داره فقال أحمد ليحيى‏:‏ ألم أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن ثابت أخبرنا عبد الباقي بن عبد الكريم المؤدب أخبرنا عبد الرحمن بن عمر الخلال حدثنا محمد بن أحمد بن يعقوب حدثنا جدي قال‏:‏ حدثنا بعض أصحابنا‏:‏ أن أبا نعيم خرج عليهم في شهر ربيع الأول من سنة سبع عشرة ومائتين يومًا بالكوفة فجاء ابن لمحاضر بن المورع فقال له أبو نعيم‏:‏ إني رأيت أباك البارحة في النوم فكأنه أعطاني درهمين ونصفًا فما تؤولون هذا فقلنا‏:‏ خيرًا رأيت فقال‏:‏ أما أنا فقد أولتهما أني أعيش يومين ونصفًا أو شهرين ونصفًا أو سنتين ونصفًا ثم ألحق بأبيك ‏.‏

فتوفي بالكوفة ليلة الثلاثاء لانسلاخ شعبان سنة تسع عشرة ومائتين ‏.‏

قالوا‏:‏ وذلك بعد هذه الرؤيا بثلاثين شهرًا تامة وقيل‏:‏ توفي سنة ثمان عشرة ‏.‏

محمد بن عبد الله بن محمد بن عبد الملك أبو عبد الله الرقاشي سمع مالك بن أنس وحماد بن زيد في آخرين وروى عنه‏:‏ البرجلاني ومحمد بن إسماعيل البخاري وأبو حاتم الرازي وكان متقنًا ثقة وكان يصلي في اليوم والليلة أربعمائة ركعة ‏.‏


ثم دخلت سنة عشرين ومائتين

ثم دخلت سنة عشرين ومائتين
فمن الحوادث فيها‏:‏ أن المعتصم مضى إلى سر من رأى فابتنى بها وكان سبب ذلك كثرة عسكره وضيق بغداد عنه وتأذي الناس به ‏.‏

ومن الحوادث‏:‏ دخول عجيف بالزط بغداد وقهره إياهم حتى طلبوا منه الأمان فآمنهم فخرجوا إليه في ذي الحجة سنة تسع عشرة على أنهم آمنون على دمائهم وأموالهم وكانت عدتهم سبعة وعشرين ألفًا المقاتلة منهم اثنا عشر ألف رجل فجعلهم عجيف في السفن وأقبل بهم حتى نزل الزعفرانية فأعطى صاحبه دينارين دينارين وأقام بها يومًا ثم عبأهم في زواريقهم على هيئتهم في الحرب معهم البوقات حتى دخل بهم بغداد يوم عاشوراء سنة عشرين والمعتصم بالشماسية في سفينة فمر به الزط على تعبئتهم ينفخون بالبوقات فكان أولهم بالقفص وآخرهم بحذاء الشماسية فأقاموا في سفنهم ثلاثة أيام ثم عبر بهم إلى الجانب الشرقي فدفعوا إلى بشر بن السميدع فذهب بهم إلى خانقين ثم نقلوا من الثغر إلى عين زربة فأغارت عليهم الروم بعد مدة فاجتاحوهم فلم يفلت منهم أحد ‏.‏

وفي هذه السنة‏:‏ عقد المعتصم للأفشين على الجبال وحرب بابك وذلك يوم الخميس لليلتين خلتا من جمادى الآخرة فعسكر ببغداد ثم صار إلى برزند ‏.‏

روي عن رجل من الصعاليك يقال له مطران قال‏:‏ بابك ابني فقيل له‏:‏ كيف قال‏:‏ كانت أمه تخدمني وتغسل ثيابي فوقعت يومًا عليها ثم غبنا عنها ثم قدمنا فإذا هي تطلبني فقلت‏:‏ حين ملأت بطني تركتني فقلت لها‏:‏ والله لئن ذكرتيني لأقتلنك ‏.‏

فسكتت فهو والله ابني ‏.‏

وذكر بعض المؤرخين أن أم بابك كانت عجوزًا فقيرة في قرية من قرى الأدعان فشغف بها رجل من النبط في السواد يقال له عبد الله بن محمد بن منبه فحملت منه وقتل الرجل وبابك حمل فوضعته وجعلت تكتسب له إلى أن بلغ وصار أجيرًا لأهل قريته على سرحهم بطعامه وكسوته وكان في تلك الجبال من الخرمية قوم وعليهم رئيسان يتكافحان يقال لأحدهما جاوندان والآخر عمران فمر جاوندان بقرية بابك فتفرس فيه الجلادة فاستأجره من أمه وحمله إلى ناحيته فمالت إليه امرأته وعشقته فأفشت إليه أسرار زوجها وأطلعته على دفائنه فلم يلبث إلا قليلًا حتى وقعت بين جاوندان وعمران حرب فأصابت جاوندان جراحة فمات منها فزعمت امرأة جاوندان أنه قد استخلف بابك على أمره فصدقوها فجمع بابك أصحابه وأمرهم أن يقوموا بالليل وأن يقتلوا من لقوا من رجل أو صبي فأصبح الناس قتلى لا يدرون من قتلهم ثم انضوى إليه الذعار وقطاع الطريق وأرباب الزيغ حتى اجتمع إليه جمع كثير واحتوى على مدن وقرى وقتل ومثل وحرق وانهمك في الفساد وكان يستبيح المحظورات وكان ظهور بابك في سنة إحدى ومائتين بناحية أذربيجان وهزم من جيوش السلطان وقواده خلقًا كثيرًا وبقي عشرين سنة على ذلك فقتل مائتي ألف وخمسة وخمسين ألف وخمسمائة إنسان ‏.‏

وكان إذا علم عند أحد بنتًا جميلة أو أختًا طلبها منه فإن بعثها إليه وإلا بيته وأخذها فاستنقذ من يده لما أخذه المسلمون سبعة آلاف وستمائة إنسان ‏.‏

ولما ولي المعتصم بعث إليه أبا سعيد محمد بن يوسف إلى أردبيل وأمره أن يبني الحصون التي خربها بابك فيما بين زنجان وأردبيل ويجعل فيها الرجال مسالح لحفظ الطريق لمن يجلب الميرة إلى أردبيل فتوجه أبو سعيد لذلك وبنى الحصون فوجه بابك سرية له في بعض غاراته وجعل أميرهم رجلًا يقال له‏:‏ معاوية فخرج فأغار على بعض النواحي ورجع منصرفًا فبلغ ذلك أبا سعيد محمد بن يوسف فجمع الناس وخرج إليه فعرض له في بعض الطريق فواقعه فقتل من أصحابه جماعة وأسر منهم جماعة واستنقذ ما كان حواه فهذه أول هزيمة كانت على أصحاب بابك وبعث أبو سعيد الأسرى والرؤوس إلى المعتصم ‏.‏

ثم كانت أخرى لمحمد بن البعيث وكان في قلعة حصينة وكان مصالحًا لبابك إذا توجهت سراياه نزلت به فأضافهم فوجه بابك رجلًا يقال له‏:‏ عصمة في سرية فنزل بابن البعيث فأقام له الضيافة على العادة وبعث إلى عصمة أن يصعد إليه في خاصته ووجوه أصحابه فصعد فغداهم وسقاهم حتى أسكرهم ثم وثب على عصمة فاستوثق منه وقتل من كان معه من أصحابه وأمره أن يسمي رجلًا رجلًا من أصحابه باسمه فكان يدعى الرجل باسمه فيصعد فيضرب عنقه حتى علم الباقون فهربوا ووجه بعصمة إلى المعتصم فلم يزل محبوسًا إلى أيام الواثق ‏.‏

فندب المعتصم الأفشين للقاء بابك وعقد له على الجبال كلها ووصف له كل يوم يركب فيه عشرة آلاف درهم صلة ويومًا لا يركب خمسة آلاف درهم سوى الأرزاق والأنزال والمعاون وما يتصل إليه من أعمال الجبال وأجازه عند خروجه بألف ألف درهم فقاومه الأفشين سنة وانهزم من بين يديه غير مرة ولما وصل الأفشين إلى برزند عسكر بها ورم الحصون ما بين برزند وأردبيل وأنزل محمد بن يوسف بموضع يقال له خش واحتفر حوله خندقًا وكان إذا وقع بجاسوس لبابك أضعف له ما يعطيه بابك ويقول له‏:‏ كن جاسوسًا لنا ‏.‏

فوجه المعتصم مع بغا الكبير بمال إلى الأفشين لجنده وللنفقات فبلغ الخبر إلى بابك فتهيأ ليقطع الطريق عليه ويأخذ المال فعرف الأفشين فكتب إلى بغا بأن يقيم بأردبيل حتى يأتيه رأيه وركب الأفشين في سر فجاء وبابك قاعد على غفلة وأصحابه قد تفرقوا فاشتبكت الحرب فلم يفلت من رجال بابك أحد وأفلت هو في نفر يسير إلى موقان ورجع الأفشين إلى معسكره ببرزند ثم بعث إلى البذ فجاءه في الليل عسكر فيه رجالة فرحل بهم من موقان حتى دخل البذ وهي مدينة بابك‏.‏

وفي هذه السنة‏:‏ خرج المعتصم إلى القاطول وذلك في ذي القعدة واستخلف الواثق ابنه ببغداد وكان السبب في ذلك‏:‏ خوفه من جنوده وكان قد قال لأحمد بن أبي خالد‏:‏ يا أحمد اشتر لي بناحية سامراء موضعًا أبني فيه مدينة فإني أتخوف أن يصيح هؤلاء الحربية صيحة فيقتلوا غلماني حتى أكون فوقهم فإن رابني منهم ريب أتيتهم في البر والبحر حتى آتي عليهم وقال لي‏:‏ خذ مائة ألف دينار ‏.‏

فقال‏:‏ آخذ خمسة آلاف دينار فكلما احتجت إلى زيادة بعثت فاستزدت ‏.‏

قال‏:‏ نعم ‏.‏

قال‏:‏ فأتيت الموضع فاشتريت سامراء بخمسمائة درهم من النصارى أصحاب الدير واشتريت موضع البستان الخاقاني بخمسة آلاف درهم واشتريت عدة مواضع حتى أحكمت ما أردت ثم انحدرت فأتيته بالصكاك فعزم على الخروج إليها في سنة عشرين فخرج حتى إذا قاربها وقارب القاطول ضربت له فيه القباب والمضارب وضرب الناس الأخبية ثم لم يزل يتقدم وتضرب له القباب حتى وضع البناء بسامراء في سنة إحدى وعشرين ‏.‏

وسأل المعتصم مسرورًا الخادم‏:‏ أين كان الرشيد يتنزه إذا ضجر من المقام فقال‏:‏ بالقاطول قد كان بنى هناك مدينة آثارها وسورها قائم وقد كان خاف من الجند أيضًا فلما وثب أهل وكان بالبصرة في هذه السنة طاعون مات فيه خلق كثير وكان لرجل سبع بنين فماتوا في يوم واحد فعزي فقال‏:‏ سلم سلم ‏.‏

وفي هذه السنة‏:‏ غضب المعتصم على وزيره الفضل بن مروان وأخذ منه ما قيمته عشرة آلاف ألف دينار وكان الفضل في أول أمره متصلًا برجل من العمال يكتب له وكان حسن الحظ ثم صار مع كاتب للمعتصم يقال له يحيى الجرمقاني فلما مات الجرمقاني صار الفضل في موضعه ثم ترقى إلى الوزارة وصارت الدواوين كلها تحت يده وحل من المعتصم محلًا زائدًا في الحد فحملته الدالة على أن كان المعتصم يأمره بإعطاء المغني والملهي فلا ينفذ ذلك فثقل على المعتصم إلى أن أمر لرجل بشيء فلم يعطه الفضل فلما كان بعد مدة قال الرجل بالمداعبة للمعتصم‏:‏ ما لك من الخلافة إلا الاسم وإنما الخليفة الفضل ‏.‏

قال‏:‏ ولم قال‏:‏ لأن أمرك لا ينفذ تأمره بإعطاء المغني والملهي فلا ينفذ ذلك وأمرت لي بكذا منذ مدة فما أعطيت ‏.‏

فتغير المعتصم للفضل فصير أحمد بن عمار الخراساني زمامًا عليه في نفقات الخاصة ونصر بن منصور بن بسام زمامًا عليه في الخراج وجميع الأعمال وكان محمد بن عبد الملك الزيات يتولى عمل الفساطيط وآلة الجمازات وكان يلبس الدراعة السوداء فقال له الفضل‏:‏ إنما أنت تاجر فما لك والسواد ‏.‏

أخبرنا محمد بن أبي طاهر قال‏:‏ أخبرنا علي بن المحسن عن أبيه قال‏:‏ حدثني أبو الحسن أحمد بن يوسف عن الأزرق قال‏:‏ حدثني غير واحد من مشايخ الكتاب‏:‏ أن المعتصم قال‏:‏ أريد صرف عبيد الله بن سليمان عن الوزارة منذ دهر فإذا فكرت في أني أصرفه ضاع من ارتفاعي فيما بين صرفه وولاية وزير آخر خمسمائة ألف دينار فلم أصرفه قال المحسن‏:‏ هذا وإنما كان في يد المعتصم قطعة من الدنيا بل قطعة يسيرة عما كان في يد غيره من الخلفاء ‏.‏

ويحقق هذا الرأي ما بلغنا في أيام المعتصم أنه أنكر على الفضل بن مران شيئًا وهو يتقلد ديوان الخراج فأنفذ إليه محمد بن عبد الملك الزيات برسالة قبيحة وكانت بينهما عداوة فجاء محمد حتى وقف على باب الديوان راكبًا لم ينزل وقال‏:‏ قولوا له معي رسالة من أمير المؤمنين فليخرج إلي حتى أؤديها إليه فجاء الغلمان فعرفوه وهو جالس يعمل وفي حجره منديل ودواته مفتوحة والعمال بين يديه والكتاب فترك ذلك وخرج وقال لمحمد‏:‏ قل ‏.‏

قال‏:‏ وتبعه الناس في خروجه فقال له محمد بين أيديهم وهو راكب ولم ينزل‏:‏ إن أمير المؤمنين يقول لك كيت وكيت وانصرف ودخل الفضل ولم يبن عليه تغير ولا اضطراب وعاد فعمل وركب في الليل إلى الخليفة فقال‏:‏ يا أمير المؤمنين ديوان الخراج سلة خبزك ومعاملي فيه مع من يطمع فيك وفي مالك وباليسير تنخرق الهيبة وقد جرى اليوم ما أذهب منك فيه خمس مائة ألف دينار قال‏:‏ وما هو قال‏:‏ جاء محمد بن عبد الملك إلى باب الديوان وبحضرتي العمال الذين عليهم الأموال وخلفاء العمال الذين في النواحي وأنا أطالبهم فلم ينزل إلي وأخرجني إليه وأدى إلي الرسالة ظاهرًا وهم يسمعون فعدت وقد تقاعدني من كان يريد الأداء وكتب إلي العمال بذلك فتوقفوا عن حمل ما يريدون حمله ووقع الإرجاف بصرفي فوقف علي من الارتفاع خمس مائة ألف دينار وهي الآن كالتالف ‏.‏

فقال‏:‏ ولم أدى الرسالة ظاهرًا وما أمرته بذلك فقال‏:‏ لما بيننا من العداوة ‏.‏

فقال له المعتصم‏:‏ امض لشأنك فقد زال ما كان في نفسي عليك وسأبلغك فيه ما تحب ‏.‏

قال المصنف‏:‏ ثم إن المعتصم خرج إلى القاطول فغضب على الفضل وأهل بيته وأمرهم برفع ما جرى على أيديهم وأخذ الفضل يعمل حسابه ثم حبسه وحبس أصحابه ثم نفاه إلى قرية في طريق الموصل يقال لها السن وصير مكانه محمد بن عبد الملك الزيات فصار محمد وزيرًا وجرى على يديه عامة ما بنى المعتصم بسامراء ولم يزل في مرتبته إلى أن استخلف المتوكل‏.‏

وحج بالناس في هذه السنة‏:‏ صالح بن العباس بن محمد ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
آدم بن أبي إياس مولى أصله من خراسان ونشأ ببغداد ودخل إلى البلاد وسمع من شعبة والليث وخلق كثير وكان من العلماء الثقات الصالحين واستوطن عسقلان وتوفي بها في هذه السنة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا أحمد بن عبد الواحد حدثنا إسماعيل بن سعيد بن المعدل حدثنا الحسين بن القاسم الكوكبي قال‏:‏ حدثني أبو علي المقدمي قال‏:‏ لما حضرت آدم بن أبي إياس الوفاة ختم القرآن وهو مسجى ثم قال‏:‏ بحبي لك إلا رفقت بي في هذا المصرع كنت أؤملك لهذا اليوم كنت أرجوك لهذا ثم قال‏:‏ لا إله إلا الله ثم قضى ‏.‏

خلف بن أيوب أبو سعيد العامري البلخي فقيه أهل بلخ وزاهدهم أخذ الفقه عن أبي يوسف وابن أبي ليلى والزهد عن إبراهيم بن أدهم ‏.‏

وسمع الحديث من عوف بن أبي جميلة وإسرائيل ومعمر وغيرهم روى عنه‏:‏ أحمد ويحيى وأبو كريب ‏.‏

أنبأنا زاهر بن طاهر أنبأنا أحمد بن الحسين البيهقي أنبأنا أبو عبد الله محمد بن عبد الله الحاكم قال‏:‏ سمعت أبا بكر محمد بن عبد العزيز المذكر يقول‏:‏ سمعت أبا عمرو محمد بن علي الكندي يقول‏:‏ سمعت مشايخنا يذكرون أن السبب في إثبات ملك آل ساسان أن أسد بن نوح خرج إلى المعتصم وكان أسد حسن المنظر شجاعًا عالمًا فصيحًا عاقلًا فتعجبوا من حسنه وجماله وفصاحته ‏.‏

فقال له أمير المؤمنين‏:‏ هل في بيتك أشجع منك قال‏:‏ لا ‏.‏

قال‏:‏ فهل في بيتك أعقل منك قال‏:‏ لا ‏.‏

فلم يعجب الخليفة ذلك منه فدخل عليه بعد ذلك فسأله مثل تلك المسألة فأجابه بمثل ذلك الجواب فلم يعجبه ثم إنه كرر عليه السؤال فأجابه بمثله فقال‏:‏ يا أمير المؤمنين هلا قلت ولم ذاك قال‏:‏ ويحك ولم ذلك قال‏:‏ لأنه ليس في أهل بيتي أحد وطئ بساط الخليفة وشاهد طلعته وقابله بالمسألة التي قابلني بها ورضي خلقه وخلقه غيري فأنا أفضلهم إذًا فاستحسن أمير المؤمنين ذلك منه فتمكن موقعه لديه ثم إنه خيره بين أعمال كور خراسان فاختار منها ولاية بلخ ونواحيها فلما ورد بلخ بعهد أمير المؤمنين كان يتولى الخطبة بنفسه ثم إنه سأل عن علماء بلخ هل فيهم من لم يقصده ‏.‏

قالوا‏:‏ نعم خلف بن أيوب أعلم أهل الناحية وأزهدهم وأورعهم وهو يتجنب السلطان ولا سبيل إليه في اختلافه إلى السلاطين فاشتهى أسد بن نوح لقاءه فوكل بعض أصحاب الأخبار بخلف بن أيوب وقال‏:‏ إذا كان يوم الجمعة فراقب خلفًا فإذا خرج من بيته فبادر إلي وعرفني فذهب صاحب الخبر فراقب خلف بن أيوب حتى خرج من بيته يقصد الجمعة فبادر وأخبره فركب فلما استقبله نزل عن دابته وقصد خلفًا فلما رآه خلف قد قصده قعد مكانه وغطى وجهه بردائه فقال‏:‏ السلام عليكم ‏.‏

فأجابه جوابًا مشفيًا فسلم المرة الثانية فأجاب ولم يرفع رأسه فرفع أسد بن نوح رأسه إلى السماء ثم قال‏:‏ اللهم إن هذا العبد الصالح يبغضنا فيه ونحن نحبه فيك ثم ركب ومر فأخبر بعد ذلك أن خلف بن أيوب مرض فذهب إليه يعوده فقال له‏:‏ هل لك من حاجة قال‏:‏ نعم ‏.‏

قال‏:‏ وما هي قال‏:‏ حاجتي أن لا تعود إلي وإذا مرضت ‏.‏

قال‏:‏ وهل غير ذلك قال‏:‏ إن مت فلا تصلي علي وعليك السواد قال‏:‏ فلما توفي خلف شهد أسد بن نوح جنازته راجلًا فلما بلغ المصلى نزع السواد وتقدم فصلى عليه فسمع صوتًا بالليل‏:‏ بتواضعك وإجلالك لخلف بن أيوب ثبتت الدولة في عقبك ولا تنقطع أبدًا ‏.‏

وفي رواية أخرى‏:‏ أن أسدًا رأى النبي صلى الله عليه وسلم في المنام كأنه يقول له‏:‏ يا أسد بن نوح ثبت ملكك وملك بيتك بإجلالك لخلف بن أيوب ‏.‏

سليمان بن داود بن داود بن علي بن عبد الله بن العباس أبو أيوب الهاشمي كان داود بن علي قد مات وابنه حمل فلما ولد سموه باسمه داود وسمع سليمان عبد الرحمن بن أبي الزياد وإبراهيم بن سعد وسفيان بن عيينة وغيرهم ‏.‏

وروى عنه‏:‏ أحمد بن حنبل وإبراهيم الحربي وكان ثقة ‏.‏

قال الشافعي‏:‏ ما رأيت أعقل من رجلين‏:‏ أحمد بن حنبل وسليمان بن داود الهاشمي ‏.‏

وقال أحمد بن حنبل‏:‏ لو قيل لي اختر للأمة رجلًا استخلفه عليهم استخلفت سليمان بن داود الهاشمي ‏.‏

توفي سليمان في هذه السنة وقيل‏:‏ في سنة تسع عشرة عفان بن مسلم أبو عثمان الصفار البصري مولى عزرة بن ثابت الأنصاري ولد سنة أربع وثلاثين ومائة وحدث عن شعبة والحمادين وخلق كثير ‏.‏

روى عنه‏:‏ أحمد ويحيى وابن المديني وغيرهم وكان إمامًا ثقة صاحب سنة وورع ضمن له عشرة آلاف دينار على أن يقف عن تعديل رجل ولا يقول عدل ولا غير عدل فأبى وقال‏:‏ لا أبطل حقًا من الحقوق وابتلي في المحنة فلم يجب ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا أبو منصور محمد بن عيسى بن عبد العزيز حدثنا أبو الفضل صالح بن أحمد التميمي قال‏:‏ سمعت القاسم بن أبي صالح يقول‏:‏ سمعت إبراهيم بن الحسين ديزيل يقول‏:‏ لما دعي عفان للمحنة كنت آخذًا بلجام حماره فلما حضر عرض عليه القول فامتنع أن يجيب فقيل له‏:‏ يحبس عطاؤك قال‏:‏ وكان يعطى في كل شهر ألف درهم فقال‏:‏ ‏ «‏وفي السماء رزقكم وما توعدون‏» ‏ قال‏:‏ فلما رجع إلى داره عذله نساؤه ومن في داره وكان في داره نحو أربعين إنسانًا قال‏:‏ فدق عليه داق الباب فدخل رجل شبهته بسمان أو زيات ومعه كيس فيه ألف درهم فقال‏:‏ يا أبا عثمان ثبتك الله كما ثبت هذا الدين وهذا لك في كل شهر ‏.‏

توفي أبو عثمان في هذه السنة ‏.‏

وقيل‏:‏ في سنة تسع عشرة ولا يصح فتح الموصلي أبو نصر ورد بغداد زائرًا لبشر الحافي ‏.‏

أخبرنا عبد الرحمن بن ثابت قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو عمر الحسن بن عثمان بن أحمد أخبرنا أحمد بن جعفر بن حمدان حدثنا العباس بن يوسف حدثنا أبو جعفر البزاز حدثنا أبو نصر ابن أخت بشر الحافي قال‏:‏ كنت يومًا واقفًا ببابنا إذ أقبل رجل ثائر الرأس ملتف بالعباء فقال لي‏:‏ بشر في البيت قلت‏:‏ نعم قال‏:‏ ادخل فقل له فتح بالباب ‏.‏

فدخلت فقلت‏:‏ يا خال شيخ في عباء قال لي‏:‏ قل لبشر فتح بالباب فخرج مسرعًا فصافحه واعتنقه فقال له الشيخ‏:‏ يا أبا نصر ذكرتك البارحة واشتقت إلى لقائك قال‏:‏ فدفع إلي درهمًا فقال‏:‏ خذ بأربعة دوانيق خبزًا ويكون جيدًا وبدانقين تمرًا فقال الشيخ‏:‏ قل له‏:‏ يكون سهريزًا فجئته به ‏.‏

فقال الشيخ‏:‏ قل له يأكل معنا فقال‏:‏ كل معنا فأكلت معهم فلما أكلت أخذ ما فضل في طرف العباء ومضى فخرج خالي معه فشيعه إلى باب حرب فلما رجع قال لي‏:‏ يا بني تدري من هذا قلت‏:‏ لا ‏.‏

قال‏:‏ هذا فتح الموصلي ‏.‏

وفي رواية أخرى‏:‏ أن بشرًا قال‏:‏ تدرون لم حمل باقي الطعام قالوا‏:‏ لا ‏.‏

قال‏:‏ إذا صح التوكل لم يضر الحمل وقد ذكرنا فتحًا الموصلي في سنة سبعين ومائة وذاك آخر ‏.‏

محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب أبو جعفر رضوان الله عليهم ولد سنة مائة وخمس وتسعين وقدم من المدينة إلى بغداد وافدًا على المعتصم ومعه امرأته أم الفضل بنت المأمون وكان المأمون قد زوجه إياها وأعطاه مالًا عظيمًا وذلك أن الرشيد كان يجري على علي بن موسى بن جعفر في كل سنة ثلثمائة ألف درهم ولنزله عشرين ألف درهم في كل شهر فقال المأمون لمحمد بن علي بن موسى لأزيدك على مرتبة أبيك وجدك فأجرى له ذلك ووصله بألف ألف درهم ‏.‏

وقدم بغداد فتوفي بها يوم الثلاثاء لخمس ليال خلون من ذي الحجة في هذه السنة وركب هارون بن المعتصم وصلى عليه ثم حمل ودفن في مقابر قريش عند جده موسى بن جعفر وهو ابن خمس وعشرين سنة وثلاثة أشهر واثني عشر يومًا وحملت امرأته إلى قصر المعتصم فجعلت في جملة الحرم ‏.‏

وبلغنا عن بعض العلويين أنه قال‏:‏ كنت أهوى جارية بالمدينة وتقصر يدي عن ثمنها فشكوت ذلك إلى محمد بن علي بن موسى الرضا فبعث فاشتراها سرًا فلما بلغني أنها بيعت ولم أعلم أنه اشتراها زاد قلقي فأتيته فأخبرته ببيعها فقال‏:‏ من اشتراها قلت‏:‏ لا أعلم قال‏:‏ فهل لك في الفرجة قلت‏:‏ نعم ‏.‏

فخرجنا إلى قصر له عنده ضيعة فيها نخل وشجر وقد قدم إليه فرشًا وطعامًا فلما صرنا إلى الضيعة أخذ بيدي ودخلنا ومنع أصحابه من الدخول وأقبل يقول لي‏:‏ بيعت فلانة ولا تدري من اشتراها فأقول‏:‏ نعم وأبكي حتى انتهى إلى بيت على بابه ستر وفيه جارية جالسة على فرض له قيمة فتراجعت فقال‏:‏ والله لتدخلن فدخلت فإذا الجارية التي كنت أحبها بعينها فبهت وتحيرت فقال‏:‏ أفتعرفها قلت‏:‏ نعم قال‏:‏ هي لك مع الفرش والقصر والضيعة والغلة والطعام وأقم بحياتي معها وابلغ وطرك في التمتع بها وخرج إلى أصحابه فقال‏:‏ أما طعامنا فقد صار لغيرنا فجددوا لنا طعامًا ثم دعا الأكار فعوضه عن حقه من الغلة حتى صارت لي تامة ثم مضى ‏.‏


ثم دخلت سنة إحدى وعشرين ومائتين

ثم دخلت سنة إحدى وعشرين ومائتين
فمن الحوادث فيها‏:‏ الوقعة بين بابك وبغا الكبير فهزم بغا واستبيح عسكره ثم واقع الأفشين بابك فهزمه الأفشين وشرح الحال‏:‏ أن بغا لما تقدم بالمال الذي تقدم ذكره من عند المعتصم تجهز بغا وحمل معه الزاد من غير أن يكون الأفشين أمره بذلك فدخل قرية بابك فخرج عسكر بابك فقتل من عسكره وأسر واستباح وجاء الخبر إلى الأفشين فكتب إلى بغا إني في اليوم الفلاني أغزو بابك فاغزه أنت يومئذ لنجتمع عليه فهاجت ريح فرجع بغا إلى عسكره ولقيه الأفشين فهزمه وأخذ عسكره وخيمه ونزل في معسكره ثم بيت بابك الأفشين ونقص عسكره ثم عاد إلى بغا فبيته فخرج بغا راجلًا حتى نجا وفرق الأفشين الناس في مشاتيهم تلك السنة حتى جاء الربيع من السنة المقبلة ‏.‏

وفي هذه السنة‏:‏ قتل قائد لبابك يقال له طرخان استأذنه أن يشتو في قرية له فبعث إليه الأفشين من قتله وجاء برأسه ‏.‏

وفيها‏:‏ أتى أهل البصرة سيل من قبل البر فغرق دورًا كثيرة وزاد الماء حتى خيف الغرق ‏.‏

وفيها‏:‏ انتقل المعتصم إلى سامراء بعسكره لأن بغداد ضاقت بهم ونادى الناس بالعسكر فسميت سامراء العسكر ‏.‏

فمن نسب من المحدثين فقيل العسكري فإنهم يختلفون فمنهم من ينسب إلى عسكر سامراء وفيهم كثرة ومنهم من ينسب إلى عسكر المهدي منهم‏:‏ محمد بن عبد الله أبو بكر أحد فقهاء أصحاب الرأي كان يتولى القضاء بعسكر المهدي وكان عاقلًا إلا أنه اشتهر بالاعتزال ‏.‏

ومنهم من ينسب إلى عسكر مصر منهم‏:‏ محمد بن علي العسكري مفتي مصر كان ثقة على مذهب الشافعي وحدث بكتبه عن الربيع بن سليمان ‏.‏

وكذلك سليمان بن داود بن سليمان أبو القاسم البزاز حدث عن الربيع أيضًا ‏.‏

وقيل له‏:‏ العسكري ‏.‏

ومنهم من ينسب إلى عسكر مكرم من بلاد خوزستان وفيهم كثرة ومكرم باهلي وهو أول من اختطها من العرب فتنسب البلدة إليه ‏.‏

وحج بالناس في هذه السنة محمد بن داود بن عيسى وهو والي مكة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
حدث عن إسماعيل بن عياش ومسلم بن خالد الزنجي وفضيل بن عياض وابن المبارك وغيرهم روى عنه‏:‏ أحمد بن حنبل وأبو خيثمة وعباس الدوري وكان ثقة ثبتًا صاحب سنة وكان ضخمًا عظيم الهامة فارسًا شجاعًا بطلًا مبارزًا عالمًا فاضلًا قتلته الترك وهو جاء من ضيعته لم يشعر بهم ولم يعرفوه وذلك خارج سمرقند في محرم هذه السنة وقيل‏:‏ سنة عشرين ‏.‏

إبراهيم بن سيار أبو إسحاق البصري النظام كان من كبار المتكلمين على مذهب المعتزلة وله في ذلك تصانيف والجاحظ يحكي عنه كثيرًا ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرني الحسن بن علي الصيمري قال‏:‏ حدثنا محمد بن عمران المرزباني قال‏:‏ أخبرني محمد بن يحيى قال‏:‏ حدثنا محمد بن يزيد المبرد قال‏:‏ حدثني الجاحظ قال‏:‏ سمعت النظام يقول‏:‏ العلم شيء لا يعطيك بعضه حتى تعطيه كلك فإذا أعطيته كلك فأنت من إعطائه لك البعض على خطر ‏.‏

قال المرزباني‏:‏ وكان لإبراهيم مذهب في ترقيق الشعر وتدقيق المعاني لم يسبق إليه ذهب فيه مذهب أهل الكلام المدققين ومنه ما أنشدنيه عبد الله بن يحيى العسكري‏:‏ رق فلو بزت سرابيله علقه الجو من اللطف يجرحه اللحظ بتكراره ويشتكي الإيماء بالطرف أفديه من مغرى بما ساءني كأنه يعلم ما أخفي عبد العزيز بن يحيى بن عبد العزيز بن مسلم بن ميمون الكناني المكي سمع سفيان بن عيينة والشافعي وصحبه طويلًا وتفقه له وخرج معه إلى اليمن وقدم بغداد في أيام المأمون وجرى بينه وبين بشر المريسي مناظرات في القرآن وهو صاحب كتاب الحيدة وكان من أهل الفضل والعلم وله مصنفات عدة ‏.‏

عيسى بن أبان بن صدقة بن موسى ‏.‏

سمع إبراهيم من هشيم وغيره وصحب محمد بن الحسن وتفقه له واستخلفه يحيى بن أكثم على القضاء بعسكر المهدي حين خرج يحيى مع المأمون إلى فم الصلح ثم تولى عيسى القضاء بالبصرة فلم يزل عليه حتى مات وكان سخيًا جدًا وكان يقول‏:‏ والله لو أتيت برجل يفعل في ماله كفعلي لحجرت عليه ويذكر عنه أنه كان يذهب إلى القول بخلق القرآن ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا القاضي أبو محمد الحسن بن الحسين بن رامين حدثنا عبد الرحمن بن محمد بن جعفر حدثنا محمد بن يحيى بن جعفر البزاز حدثنا محمد بن الرومي حدثنا محمد بن داود بن دينار الفارسي حدثنا محمد بن الخليل حدثنا أبي - وكان صاحب سفيان الثوري - قال‏:‏ كنت بالبصرة فاختصم رجل مسلم ورجل يهودي عند القاضي وكان قاضيهم يومئذ عيسى بن أبان وكان يرى رأي القوم فوقعت اليمين على المسلم فقال له القاضي‏:‏ قل والذي لا إله إلا هو فقال له اليهودي‏:‏ حلفه بالخالق لا بالمخلوق لأن لا إله إلا هو في القرآن وأنتم تزعمون أنه مخلوق قال‏:‏ فتحير عيسى عند ذلك ‏.‏

وقال‏:‏ قوما حتى أنظر في أمركما ‏.‏

توفي عيسى في محرم هذه السنة بالبصرة ‏.‏

عاصم بن علي بن عاصم بن صهيب مولى قريبة بنت محمد بن أبي بكر الصديق يكنى أبا الحسين الواسطي حدث عن ابن أبي ذئب وشعبة والمسعودي روى عنه‏:‏ أحمد بن حنبل والبخاري في صحيحه والحسن بن محمد الزعفراني وقال يحيى بن معين‏:‏ هو سيد المسلمين وعنه تضعيفه ‏.‏

أخبرنا عبد الرحمن القزاز أخبرنا أحمد بن علي الخطيب أخبرنا أبو محمد الخلال قال‏:‏ ذكر أبو القاسم منصور بن جعفر بن ملاعب‏:‏ أن إسماعيل بن علي العاصمي حدثهم قال‏:‏ حدثنا عمر بن حفص قال‏:‏ وجه المعتصم بمن يحرز مجلس عاصم بن علي في رحبة النخل التي في جامع الرصافة وكان عاصم يجلس على سطح المسقطات وينتشر الناس في الرحبة وما يليها فيعظم الجمع جدًا حتى سمعته يومًا يقول‏:‏ حدثنا الليث بن سعد ويستعاد فأعاد أربع عشرة مرة والناس لا يسمعون قال‏:‏ وكان هارون المستملي يركب نخلة معوجة ويستملي عليها فبلغ المعتصم كثرة الجمع فأمره بحرزهم فوجه بقطاعي الغنم فحرزوا المجلس مائة ألف وعشرون ألفًا ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا الأزهري أخبرنا علي بن محمد بن لؤلؤ أخبرنا الهيثم الدوري حدثنا محمد بن سويد الطحان قال‏:‏ كنا عند عاصم بن علي ومعنا أبو عبيد القاسم بن سلام وإبراهيم بن أبي الليث وذكر جماعة وأحمد بن حنبل يضرب ذلك اليوم فجعل عاصم يقول‏:‏ ألا رجل يقوم معي فنأتي هذا الرجل فنكلمه فما يجيبه أحد قال‏:‏ فقال إبراهيم بن أبي الليث‏:‏ يا أبا الحسين أنا أقوم معك ‏.‏

فصاح‏:‏ يا غلام خفي ‏.‏

فقال له إبراهيم‏:‏ يا أبا الحسين أبلغ بناتي فأوصيهن وأجدد بهن عهدًا ‏.‏

قال‏:‏ فظننا أنه ذهب يتكفن ويتحنط ثم جاء فقال عاصم‏:‏ يا غلام خفي فقال‏:‏ يا أبا الحسين إني ذهبت إلى بناتي فبكين قال‏:‏ وجاء كتاب ابنتي عاصم من واسط يا أبانا إنه بلغنا أن هذا الرجل أخذ أحمد بن حنبل وضربه بالسوط على أن يقول القرآن مخلوق فاتق الله ولا تجبه إن سألك فوالله لئن يأتينا نعيك أحب إلينا من أن يأتينا أنك قلت القرآن مخلوق ‏.‏

توفي عاصم في رجب هذه السنة ‏.‏

محمود الوراق الشاعر ابن الحسن الوراق ‏.‏

أكثر القول في الزهد والأدب روى عنه ابن أبي الدنيا وابن مسروق وكان نخاسًا يبيع الرقيق‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن محمد بن عبد الله المعدل أخبرنا أحمد بن محمد بن جعفر الجوزي قال‏:‏ قال أبو بكر بن أبي الدنيا‏:‏ أنشدني محمود الوراق قوله‏:‏ رجعت إلى السفيه بفضل حلمي فكان الحلم عنه لي لجاما وظن بي السفاه فلم يجدني أسافهه وقلت له سلاما فقام يجر رجليه ذليلًا وقد كسب المذلة والملاما وفضل الحلم أبلغ في سفيه وأحرى أن تنال به انتقاما أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي أخبرنا الجوهري أخبرنا محمد بن العباس حدثنا أبو الحسن علي بن موسى الرزاز حدثنا قاسم الأنباري قال‏:‏ حدثني أبو بكر الطالقاني عن أبيه ‏.‏

قال‏:‏ كنت جالسًا عند محمود الوراق والناس يعزونه عن جاريته نشو وقد كان أعطى بها ألفًا من الدنانير وإذا بعض المعزين يكرر ذكر فضلها عنده ليحزنه ففطن له فأنشأ يقول‏:‏ ومنتصح يكرر ذكر نشو ليحدث لي بذكراها اكتئابا أقول وعد ما كانت تساوي سيخلفها الذي خلق الحسابا عطيته إذا أعطى سرورًا وإن أخذ الذي أعطى أثابا فأي النعمتين أعم فضلًا وأكرم في عواقبها إيابا أنعمته التي أهدت سروراُ أم الأخرى التي أهدت ثوابا بل الأخرى التي نزلت بكره أحق بصبر من صبر احتسابا أخبرنا محمد بن ناصر قال‏:‏ أخبرنا محمد بن علي بن ميمون أخبرنا محمد بن علي بن عبد الرحمن حدثنا جعفر بن محمد بن حاجب حدثنا الحسين بن محمد القزازي قال‏:‏ أنشدني الحسن بن علي بن يزيع قال‏:‏ أنشدني محمود الوراق قال‏:‏

العمر ينقص والذنوب تزيد ** ويقال عثرته الفتى ويعود

أنى يطيق جحود ذنب موبق ** رجل جوارحه عليه شهود

هيهات لا غلط وليس بدافع ** للموت تقريب ولا تبعيد

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا طراد بن محمد قال‏:‏ أخبرنا أبو الحسين بن بشوان قال‏:‏ حدثنا أبو علي البرذعي قال‏:‏ حدثنا عبد الله بن محمد القرشي قال‏:‏ سمعت محمود الوراق ينشد‏:‏ يمثل ذو اللب في نفسه مصيبته قبل أن تنزلا فإن نزلت بغتة لم ترعه لما كان في نفسه مثلا رأى الأمر يفضي إلى آخر فصير آخره أولا وذو الجهل يأمن أيامه وينسى مصارع من قد خلا فإن بدهته صروف الزمان ببعض مصائبه أعولا ولو قدم الجرم في نفسه لعلمه الصبر حسن البلا أخبرنا ابن ناصر عن أبي القاسم بن البسري عن أبي عبد الله بن بطة قال‏:‏ حدثنا أبو بكر بن الأنباري قال‏:‏ حدثني أبي ‏.‏

قال‏:‏ حدثنا ابن الأعرابي عن محمود الوراق‏:‏ بقيت مالك ميراثًا لوارثه فليت شعري ما بقى لك المال القوم بعدك في حال تسرهم فكيف بعدهم دارت بك الحال أبو جعفر المخولي سكن باب مخول من بغداد فنسب إليه ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا أبو الحسن محمد بن محمد بن مخلد قال الخلدي‏:‏ حدثنا أحمد بن محمد بن مسروق قال‏:‏ حدثنا محمد بن الحسين وحدثني إسماعيل بن إبراهيم الترجماني قال‏:‏ سمعت أبا جعفر المخولي وكان عابدًا عالمًا يقول‏:‏ حرام على قلب صحب الدنيا أن يسكنه الورع الخفي وحرام على نفس عليها زبانية الناس أن تذوق حلاوة الآخرة وحرام على كل عالم لم يعمل بعلمه أن يتخذه المتقون إمامًا ‏.‏


ثم دخلت سنة اثنتين وعشرين ومائتين

ثم دخلت سنة اثنتين وعشرين ومائتين
فمن الحوادث فيها‏:‏ أن المعتصم وجه إلى الأفشين جعفر بن دينار مددًا له ثم أتبعه بإيتاخ ووجه معه ثلاثين ألف ألف درهم عطاء للجند والنفقات وذلك بعد انقضاء الشتاء فوقعت وقعة بين أصحاب وانقض ليلة السبت لست خلون من ربيع الآخر نجم لم ير أعظم منه حتى نودي بالنفير في الرقة وكور الجزيرة والسابات ‏.‏

وظهر في هذه السنة من الفأر ما لم يحط به الإحصاء وأتى على غلات الناس ثم تفانى بوقوع الموت فيه ‏.‏

وفي هذه السنة‏:‏ فتحت البذ وهي مدينة بابك ودخلها المسلمون فاستباحوها وذلك في يوم الجمعة لعشر مضين من رمضان ‏.‏

وشرح الحال‏:‏ أن الأفشين لما عزم على الدنو من البذ جعل يزحف قليلًا حتى ضج الناس فقالوا‏:‏ كم نقعد ها هنا في المضيق أقدم بنا فإما لنا وإما علينا وهو مصابر فأتاه رسول بابك ومعه قثاء وبطيخ وخيار اعلم أنني قد علمت أنك في جفاء بأكلك الكعك والسويق ثم جاءت الخرمية في ثلاثة كراديس وقد كمن لهم الأفشين في الأودية فشد عليهم الخيل والرجالة فتسلقوا في الجبال وبقي الأفشين مدة يتقدم كل يوم فيقف بإزاء بابك ثم يرجع من غير قتال إلى أن عبأ لهم كمينًا فجاءهم من فوقهم وجاء بمن معه فأخذ قوتهم فأقبل بابك فقال‏:‏ أريد الأمان من أمير المؤمنين على أن أحمل عيالي وأذهب فاشتغل عنه بالحرب ‏.‏

ودخل المسلمون البلدة وأحرقوا وقتلوا وهزموا فأفلت بابك في جماعة فاستتر في غيضة وجاء كتاب المعتصم بالأمان لبابك فقال الأفشين لولد بابك وأصحابه‏:‏ هذا ما لم أكن أرجوه من أمير المؤمنين لبابك فمن يذهب به إليه فأخذه رجلان وكتب معهما ولد بابك يقول له‏:‏ صر إلى الأمان فهو خير لك فلما حملاه إليه قتل أحدهما وقال للآخر‏:‏ اذهب إلى ابن الفاعلة يعني ابنه وقل له لو كنت ابني لكنت قد لحقت بي ثم خرج من ذلك المكان وقد كمن له العسكر فطلبوه فأفلت إلى جبال أرمينية فلقيه رجل نصراني يقال له سهل الأرمني أحد بطارقة أرمينية فقال له‏:‏ انزل عندي ‏.‏

فنزل وكتب ذلك الرجل إلى الأفشين ثم قال الرجل لبابك‏:‏ أنت ها هنا مكانك مغموم في جوف حصن وها هنا واد طيب فلو أخذنا معنا بازيًا وخرجنا نتفرج على الصيد ‏.‏

فقال له بابك‏:‏ إذا شئت فانفذ الغداة وكتب الرجل يعلم أصحاب الأفشين بذلك ويأمرهم بالبكور فبكروا فوجدوه فأخذوه فحملوه إلى الأفشين لعشر خلون من شوال ‏.‏

وكان المعتصم قد جعل لمن جاء به حيًا ألفي ألف ولمن جاء برأسه ألف ألف فكتب الأفشين إلى المعتصم يخبره أنه قد أسر بابك وأخاه فكتب المعتصم يأمره بالقدوم بهما عليه فقال الأفشين لبابك‏:‏ إني أريد أن أسافر بك فما الذي تشتهي من بلاد أذربيجان فقال‏:‏ أشتهي أن أنظر إلى مدينتي البذ فوجه معه قوما إلى البذ فدار فيه ونظر إلى القتلى والبيوت ثم رد ‏.‏

قال الصولي‏:‏ ووصل المعتصم سهلًا النصراني بألفي ألف درهم ووهب له جوهرًا كثيرًا وترك وحج بالناس في هذه السنة محمد بن داود ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
حسان بن عبد الله بن سهل أبو علي الكندي يروي عن الليث بن سعد وغيره وكان صدوقًا حسن الحديث توفي بمصر في هذه السنة ‏.‏

عبد الله بن صالح بن محمد بن مسلم أبو صالح مولى جهينة من أهل مصر وهو كاتب الليث بن سعد ولد سنة تسع وثلاثين ومائة وسمع من جماعة وروى عنه أئمة مثل أبي عبيدة والبخاري ومحمد بن يحيى الذهلي وغيرهم وقد حدث عنه الليث بن سعد ‏.‏

قال أحمد بن حنبل‏:‏ كان عبد الله بن صالح متماسكًا في أول أمره ثم فسد بآخره وليس هو بشيء وروي عن يحيى أنه كان يوثقه ‏.‏

وتوفي في هذه السنة ‏.‏


ثم دخلت سنة ثلاث وعشرين ومائتين

ثم دخلت سنة ثلاث وعشرين ومائتين
فمن الحوادث فيها‏:‏ قدوم الأفشين على المعتصم ببابك وأخيه وذلك في ليلة الخميس لثلاث خلون من صفر في سامراء ‏.‏

وكان المعتصم يوجه كل يوم إلى الأفشين من حين فصل من برزند إلى أن وافى سامراء فرسًا وخلعة وأن المعتصم لعنايته بأمر بابك وأخباره ولفساد الطريق بالثلج وغيره جعل من سامراء إلى عقبة حلوان خيلًا مضمرة على رأس كل فرسخ فرسًا معه مجر مرتب فكان يركض بالخبر ركضًا حتى يؤديه واحد إلى واحد وكانت خريطة الكتب تصل من عسكر الأفشين إلى سامراء في أربعة أيام وأقل فلما صار الأفشين بقناطر حذيفة تلقاه هارون بن المعتصم وأهل بيته فلما دخل أنزل بابك في قصر فجاء أحمد بن أبي دواد متنكرًا في الليل فأبصره وكلمه ورجع إلى المعتصم فوصفه له فركب ودخل إليه متنكرًا فتأمله وبابك لا يعرفه فلما كان من الغد قعد له واصطف الناس وأراد المعتصم أن يشهره ويريه الناس فقال‏:‏ على أي شيء يحمل هذا وكيف يشهر فقال حزام‏:‏ يا أمير المؤمنين لا شيء أشهر من الفيل ‏.‏

فقال‏:‏ صدقت فأمر بتهيئة الفيل فأدخل على أمير المؤمنين وأحضر جزار ليقطع يديه ورجليه ثم أمر أن يحضر سياف بابك فأمره أمير المؤمنين أن يقطع يديه ورجليه فقطعهما فسقط فأمر أمير المؤمنين بذبحه ووجه برأسه إلى خراسان وصلب بدنه بسامراء عند العقبة فموضع خشبته مشهور وأمر بحمل أخيه عبد الله إلى إسحاق بن إبراهيم خليفته بمدينة السلام وأمره بضرب عنقه وأن يفعل به مثل ما فعل بأخيه وصلبه فقال للذي معه‏:‏ اضرب لي فالوذجة فعملت له فأكل وامتلأ ثم قال‏:‏ اسقيني نبيذًا فأعطاه فشرب أربعة أرطال ثم قدم به على إسحاق فأمر بقطع يديه ورجليه فلم ينطق ولم يتكلم وصلب في الجانب الشرقي بين الجسرين بمدينة السلام وتوج المعتصم الأفشين بتاج من الذهب وألبسه وشاحين من الجوهر ووصله بعشرين ألف ألف درهم منها عشرة آلاف ألف صلة ‏.‏

وعشرة آلاف ألف يفرقها في عسكره وعقد له على السند وأدخل عليه الشعراء يمدحونه فأمر لهم بصلات وذلك في يوم الخميس لثلاث عشرة خلت من ربيع الآخر ‏.‏

أخبرنا محمد بن طاهر قال‏:‏ أنبأنا علي بن المحسن عن أبيه‏:‏ أن أخا بابك الخرمي قال له لما أدخلا على المعتصم‏:‏ يا بابك إنك قد عملت عملًا لم يعمله أحد فاصبر الآن صبرًا لم يصبره أحد فقال له‏:‏ سترى صبري ‏.‏

فلما صار بحضرة المعتصم أمر بقطع أيديهما بحضرته فبدئ ببابك فقطعت يمناه فلما جرى دمها مسه به وجهه كله فقال المعتصم‏:‏ سلوه لم فعل هذا فسئل فقال‏:‏ قولوا للخليفة‏:‏ إنك أمرت بقطع أربعتي وفي نفسك - ولا شك - إنك لا تكويها وتمنع دمي حتى ينزف إلى أن تضرب رقبتي فخفت أن يخرج الدم مني فيبقى في وجهي صفرة يقدر لأجلها من حضر إني قد فزعت من الموت وأنها لذلك لا من خروج الدم فغطيت وجهي لذلك حتى لا تبين الصفرة فقال المعتصم‏:‏ لولا أن فعاله لا توجب العفو عنه لكان حقيقيًا بالاستبقاء لهذا الفضل وأمر بإمضاء أمره فيه فقطعت أربعته ثم ضربت عنقه وجعل على بطنه حطب وصب عليه النفط وضرب بالنار وفعل مثل ذلك بأخيه فما فيهما من صاح ولا تكلم ‏.‏

وفي هذه السنة‏:‏ أوقع توفيل بن ميخائيل صاحب الروم بأهل زبطرة فأسرهم وخرب بلدهم ومضى من فوره إلى ملطية فأغار على أهلها وعلى حصون من حصون المسلمين وسبى من المسلمات أكثر من ألف امرأة ومثل بمن صار في يده من المسلمين وسمل أعينهم وقطع آذانهم وآنافهم ‏.‏

وكان السبب في ذلك تضييق الأفشين على بابك فلما أشرف على الهلاك وأيقن بالعجز عن الحرب كتب إلى توفيل ملك الروم يعلمه أن ملك الرعب قد وجه عساكره إليه حتى وجه خياطه - يعني جعفر بن دينار - وطباخه - يعني - إيتاخ - ولم يبق على بابه أحد فإن أردت الخروج إليه فاعلم أنه ليس في وجهك أحد يمنعك وإنما كتب هذا ليتجرد ملك الروم لذلك فينكشف عنه بعض ما هو فيه برجوع العسكر أو بعضهم فخرج توفيل في مائة ألف ومعه من المحمرة الذين كانوا بالجبال فلحقوا بالروم ففرض لهم ملك الروم وزودهم وصيرهم مقاتلة يستعين بهم فدخل ملك الروم زبطرة وقتل الرجال وسبى الذراري والنساء فبلغ النفير إلى سامراء وخرج أهل ثغور الشام والجزيرة واستعظم المعتصم ذلك فصاح في قصره النفير ثم ركب دابته وعسكر بغربي دجلة يوم الإثنين لليلتين خلتا من جمادى الأولى ووجه عجيف بن عنبسة في جماعة من القواد إلى زبطرة إعانة لأهلها فوجدوا ملك الروم قد انصرف إلى بلاده بعدما فعل ما فعل فوقفوا قليلًا حتى تراجع الناس إلى قراهم واطمأنوا ‏.‏

وقال المعتصم‏:‏ شفيت ببابك غل النفوس وأثلجت بالزط حر الصدور وأحضر القضاة والشهود وأشهدهم على نفسه أنه قد وقف جميع أمواله فجعل ثلثها لمواليه وثلثها لولده وثلثها للمساكين ثم قال‏:‏ أي بلاد الروم أمنع وأحصن فقيل‏:‏ عمورية لم يعرض لها أحد من المسلمين منذ كان الإسلام وهي عين النصرانية وهي أشرف عندهم من القسطنطينية ‏.‏

فخرج إلى بلاد الروم وقيل‏:‏ كان ذلك في سنة اثنتين وعشرين ‏.‏

وقيل‏:‏ سنة أربع وعشرين وتجهز جهازًا لم يتجهز مثله خليفة قبله من السلاح والعدد والآلة وحياض الأدم والحمير والبغال والروايا والقرب وآلة الحديد والنفط وجعل على مقدمته أشناس ويتلوه محمد بن إبراهيم وعلى ميمنته إيتاخ وعلى ميسرته جعفر بن دينار وعلى القلب عجيف فدخل بلاد الروم فأقام على سلوقية قريبًا من البحر وبعث الأفشين إلى سروج فأمره بالدخول من درب الحدث سمى له يومًا أمره أن يكون دخوله فيه وقدر لعسكره وعسكر أشناس اليوم الذي يدخل فيه الأفشين ودبر النزول على أنقرة فإذا فتحها الله تعالى صار إلى عمورية إذ لم يكن شيء مما يقصد له من بلاد الروم أعظم من هاتين المدينتين ولا أحرى أن تجعل غايته التي يؤمها ‏.‏

وأمر المعتصم أشناس أن يدخل من درب طرسوس وأمره بانتظاره بالصفاف فكان شخوص أشناس يوم الأربعاء لثمان بقيت من رجب وقدم المعتصم وصيفًا في أثر أشناس على مقدمات المعتصم ورحل المعتصم يوم الجمعة لست بقين من رجب ‏.‏

فتقدم أشناس والمعتصم من ورائه بينهم مرحلة ينزل هذا ويرحل هذا ولم يرد عليهم من الأفشين خبر حتى صاروا من أنقرة على مسيرة ثلاث مراحل وضاق عسكر المعتصم ضيقًا شديدًا من الماء والعلف وكان أشناس قد أسر عدة أسرى في طريقه فأمر بهم فضربت ثم صير العسكر ثلاثة عساكر‏:‏ عسكر فيه أشناس في المسيرة والأفشين في الميمنة والمعتصم في القلب وبين كل عسكر وعسكر فرسخان وأمر كل عسكر منهم أن يكون له ميمنة وميسرة وأن يحرقوا القرى ويخربوها ويأخذوا من لحقوا فيها من السبي وإذا كان وقت النزول توافى كل أهل عسكر إلى صاحبهم ورئيسهم يفعلون ذلك فيما بين أنقرة إلى عمورية وبينهم سبع مراحل حتى توافت العساكر بعمورية ‏.‏

وكان أول من وردها أشناس وردها يوم الخميس ضحوة فدار حولها دورة ثم نزل بموضع فيه ماء وحشيش فلما طلعت الشمس ركب المعتصم فدار حولها دورة ثم جاء الأفشين في اليوم الثالث فقسمها أمير المؤمنين بين القواد فصير لكل واحد منهم أبراجًا منها على قدر كثرة أصحابه وقلتهم فصار لكل قائد ما بين البرجين إلى عشرين برجًا وتحصن أهل عمورية وكان أهل عمورية قد أسروا رجلًا فتنصر وتزوج فيهم وحبس نفسه فلما رأى أمير المؤمنين ظهر وجاء إلى المعتصم وأعلمه أن موضعًا من المدينة حمل الوادي عليه من مطر شديد جاءهم فوقع السور من ذلك الموضع وكتب ملك الروم إلى عامل عمورية أن يبني ذلك الموضع فوقع التواني حتى خرج الملك من القسطنطينية إلى بعض المواضع فتخوف الوالي أن يمر الملك على تلك الناحية فلا يراها بنيت فبنى وجه السور بالحجارة حجرًا حجرًا وصيروا له من جانب المدينة حشوًا ثم عقد فوقه الشرف كما كان فوقف ذلك الرجل المعتصم على هذه الناحية التي وصف فأمر المعتصم فضرب مضربه في ذلك الموضع ونصب المجانيق على ذلك البناء فانفرج السور من ذلك الموضع وسقط ‏.‏

وكان المعتصم قد ساق غنمًا كثيرة فدبر أن يدفع إلى كل رجل من العسكر شاة فإذا أكلها حشى جلدها ترابًا ثم جاء به فطرحه في الخندق وعمل دبابات تسع كل واحدة عشرة من الرجال فطرحت الجلود وطرح فوقها التراب وكان أول من بدأ بالحرب أشناس وكانت الحرب في اليوم الثاني على الأفشين وأصحابه فأجادوا الحرب وكان المعتصم واقفًا على دابته بإزاء الثلمة وأشناس وأفشين وخواص القواد معه وكان باقي القواد الذين دون الخاصة وقوفًا رجالة فلما انتصف النهار انصرف المعتصم إلى مضربه فتغدى وانصرف القواد إلى مضاربهم يتغدون فلما كان في اليوم الثالث كانت الحرب على أصحاب أمير المؤمنين خاصة والقيم بذلك إيتاخ فقاتلوا فأحسنوا وكثرت في الروم الجراحات فلما كان الليل مشى القائد الموكل بالثلمة إلى الروم فقال لهم‏:‏ إن الحرب علي وعلى أصحابي ولم يبق معي أحد إلا قد خرج فصيروا أصحابكم على الثلمة يرمون قليلًا وإلا افتضحتم وذهبت المدينة ‏.‏

فأبوا أن يمدوه بأحد فقالوا‏:‏ سلم السور من ناحيتنا ونحن ما نسألك أن تمدنا فشأنك بناحيتك ‏.‏

فعزم هو وأصحابه أن يخرجوا فلما أصبح وكل أصحابه بجنبي الثلمة وخرج فقال‏:‏ إني أريد أمير المؤمنين وأمر أصحابه أن لا يحاربوا حتى يعود إليهم فخرج حتى وقف بين يدي المعتصم والناس يتقدمون إلى الثلمة وقد أمسك الروم عن الحرب حتى وصلوا إلى السور والروم يقولون بأيديهم‏:‏ لا تحيوا وهم يتقدمون فدخل الناس المدينة وأخذت الروم السيوف وأقبل الناس بالأسرى والسبي من كل وجه حتى امتلأ العسكر فقتل ثلاثين ألفًا وسبى مثلهم وكان في سبيه ستون بطريقًا وطرح النار في عمورية من جميع نواحيها فأحرقها وجاء ببابها إلى العراق وهو الباب المنصوب اليوم على دار الخليفة المجاور لباب الجامع ويسمى باب العامة ‏.‏

وروى أبو بكر الصولي قال‏:‏ حدثنا الغلابي قال‏:‏ حدثني يعقوب بن جعفر بن سليمان قال‏:‏ غزوت مع المعتصم عمورية فاحتاج الناس إلى ماء فمد لهم المعتصم حياضًا من أدم عشرة أميال وساق الماء فيها إلى سور عمورية فقام يومًا على السور رجل منهم فصيح بالعربية فشتم النبي صلى الله عليه وسلم باسمه ونسبه فاشتد ذلك على المسلمين ولم تبلغه النشابة قال يعقوب‏:‏ وكنت أرمي فاعتمدته فأصبت نحره فهوى وكبر المسلمون وسر المعتصم وقال‏:‏ جيئوني بمن رمى هذا العلج ‏.‏

فأدخلوني عليه فقال‏:‏ من أنت فانتسبت له فقال‏:‏ الحمد لله الذي جعل ثواب هذا السهم لرجل من أهل بيتي ثم قال‏:‏ بعني هذا الثواب فقلت يا أمير المؤمنين ليس الثواب مما يباع فقال‏:‏ إني أرغبك فأعطاني مائة ألف درهم إلى أن بلغ خمسمائة ألف درهم قلت‏:‏ ما أبيعه بالدينار لكن أشهد الله أني قد جعلت نصف ثوابه لك فقال‏:‏ قد رضيت بهذا أحسن الله جزاءك في أي موضع تعلمت الرمي فقلت‏:‏ بالبصرة في دار لي فقال‏:‏ بعينها فقلت هي وقف على من يتعلم الرمي وإن أحب أمير المؤمنين فهي له وكل ما أملك ‏.‏

فجزاني خيرًا ووصلني بمائة ألف درهم وارتحل المعتصم منصرفًا إلى أرض طرسوس وكانت إناخة المعتصم على عمورية لست خلون من رمضان وقيل‏:‏ بعد خمسة وخمسين يومًا ‏.‏

وفي هذه السنة‏:‏ حبس المعتصم العباس بن المأمون وأمر بلعنه ‏.‏

وكان السبب في ذلك‏:‏ أن العباس دس رجلًا يقال له‏:‏ الحارث السمرقندي وكان يأنس إلى القواد فدار في العسكر حتى تألف له جماعة منهم وبايعه منهم خواص العسكر وسمى لكل رجل من القواد رجلًا من أصحابه ووكله به وقال‏:‏ إذا أمرنا فليثب كل رجل منكم على من ضمناه أن يقتله فضمنوا له ذلك فوكل رجلًا ممن بايعه من خاصة الأفشين بالأفشين ومن خاصة أشناس بأشناس ومن خاصة المعتصم بالمعتصم فضمنوا ذلك جميعًا فلما أرادوا أن يدخلوا الدرب وهم يريدون أنقرة وعمورية أشار عجيف على العباس أن يثب على المعتصم في الدرب وهو في قلة من الناس فيقتله ويرجع إلى بغداد فيفرح الناس بانصرافهم من الغزو فأبى العباس وقال‏:‏ لا أفسد هذه الغزاة ‏.‏

حتى دخلوا بلاد الروم وافتتحوا عمورية فقال عجيف للعباس‏:‏ يا نائم كم تنام والرجل ممكن دس قومًا ينتهبون هذا الحرثي فإنه إذا بلغه ذلك ركب في سرعة فتأمر بقتله هناك فأبى العباس وقال‏:‏ انتظر حتى نصير في الدرب ‏.‏

ونمى حديث الحارث السمرقندي فحمل إلى المعتصم فأقر وأخبر بخبر العباس ومن بايعه فأطلقه المعتصم وخلع عليه ودعا بالعباس فأطلقه ومناه وأوهمه أنه قد صفح عنه فتغدى معه ثم دعاه بالليل فاستحلفه أن لا يكتمه شيئًا من أمره فشرح له قصته وسمى له جمي من دب في أمره ثم دعا الحارث فقص عليه مثل ما قص العباس فصفح عن الحارث ودفع العباس إلى الأفشين وتتبع المعتصم أولئك القواد فأخذوا جميعًا وكان منهم أحمد بن الخليل فأمر به أن يحمل على بغل بإكاف بلا وطاء ويطرح في الشمس إذا نزل ويطعم كل يوم رغيفًا واحدًا وكان منهم عجيف فدفع إلى إيتاخ فعلق عليه حديدًا كثيرًا فلما نزل العباس منبج - وكان العباس جائعًا - سأل الطعام فقدم إليه فأكل فلما طلب الماء منع وأدرج في مسح فمات فيه بمنبج وكذلك عجيف قدم إليه الطعام ومنع الماء فمات وأهلك كل واحد من القوم بسبب ورود المعتصم سامراء سالمًا فسمي العباس يومئذ اللعين ‏.‏

ولما فتح المعتصم عمورية قال محمد بن عبد الملك الزيات‏:‏ فقد أصبح الدين مستوسقًا وأضحت زياد الهدى واريه ومن الحوادث‏:‏ حصول جارية محمود الوراق في يد المعتصم بعد موت سيدها محمود الوراق ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الأزهري حدثنا محمد بن جعفر النجار أخبرنا أبو محمد العتكي حدثنا يموت بن المزرع عن الجاحظ قال‏:‏ طلب المعتصم جارية كانت لمحمود الوراق وكان نخاسًا بسبعة آلاف دينار فامتنع محمود من بيعها فلما مات محمود اشتريت للمعتصم من ميراثه بسبعمائة دينار فلما دخلت عليه قال لها‏:‏ كيف رأيت تركتك حتى اشتريتك من سبعة آلاف دينار بسبعمائة قالت‏:‏ أجل إذا كان الخليفة ينتظر بشهواته المواريث فإن سبعين دينارًا كثيرة في ثمني فضلًا عن سبعمائة فأخجلته ‏.‏

وحج بالناس في هذه السنة محمد بن داود ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عجيف بن عنبسة قائد كبير من القواد قد ذكرنا في الحوادث أنه خامر على الخليفة فأخذ ومنع الماء حتى مات وروي أنه قتل وطرح تحت حائط ‏.‏

أنبأنا محمد بن عبد الباقي أنبأنا التنوخي عن أبيه روى عن محمد بن الفضل الجرجاني أنه تحدث في وزارته للمعتصم قال‏:‏ كنت أتولى ضياع عجيف - وهو أحد القواد - فرفع علي أنني جئت وأخربت الضياع فأنفذ إلي فأدخلت عليه وهو يطوف في داره على ضياع فيها فلما رآني شتمني وقال‏:‏ أخربت الضياع ونهبت الارتفاع والله لأقتلنك هاتوا السياف ‏.‏

فأحضرت ونحيت للضرب فلما رأيت ذلك ذهب عقلي وبلت على ساقي فنظر كاتبه إلي فقال‏:‏ أعز الله الأمير أنت مشتغل القلب بهذا البناء وضرب هذا أو قتله في أيدينا ليس يفوت فتأمر بحبسه وانظر في أمره فإن كانت الرقعة صحيحة فليس يفوتك عقابه وإن كانت باطلة لم تستعجل الإثم وتنقطع عما أنت بسبيله من المهم ‏.‏

فأمر بي إلى الحبس فمكثت أيامًا وقتل المعتصم عجيفًا فاتصل الخبر بكاتبه فأطلقني فخرجت وما أهتدي إلى حبة فضة فما فوقها فقصدت صاحب الديوان بسر من رأى فسر بإطلاقي وقلدني عملًا فنزلت دارًا فرأيت مستحمها غير نظيف فإذا تل فجلست أبول عليه وخرج صاحب الدار فقال لي‏:‏ أتدري على أي شيء بلت قلت‏:‏ على تل تراب ‏.‏

فضحك وقال‏:‏ هذا رجل من قواد السلطان يعرف بعجيف سخط عليه وحمله مقيدًا فلما صار ها هنا قتل وطرح في هذا المكان تحت حائط فلما انصرف العسكر طرحنا الحائط ليواريه من الكلاب فهو والله تحت هذا التل التراب ‏.‏

قال‏:‏ فعجبت من بولي خوفًا منه أحمد بن الحكم أبو علي العبدي البغدادي روى عن مالك بن أنس وإبراهيم بن سعد وشريك بن عبد الله قال الدارقطني‏:‏ هو متروك الحديث قال أبو سعيد بن يونس‏:‏ قدم مصر وتوفي بها في ذي القعدة من هذه السنة حسان بن غالب بن نجيح أبو القاسم الرعيني يروي عن مالك والليث وابن لهيعة وكان ثقة ‏.‏

توفي في رجب هذه السنة ‏.‏

خالد بن خداش بن عجلان أبو الهيثم المهلبي مولى آل المهلب بن أبي صفرة حدث عن مالك وحماد بن زيد وخلق كثير روى عن أحمد بن حنبل وغيره وكان ثقة صدوقًا ‏.‏

توفي في جمادى الآخرة من هذه السنة وكان يخضب بالحناء عبد الله بن محمد بن حميد بن الأسود أبو بكر البصري ابن أخت عبد الرحمن بن مهدي كان ضامن همذان ويعرف بابن أبي الأسود وأبو الأسود هو حميد جده سمع مالك بن أنس وحماد بن زيد وأبا عوانة ‏.‏

روى عنه‏:‏ إبراهيم الحربي وابن أبي الدنيا وكان حافظًا متقنًا ‏.‏

توفي في جمادى الآخرة من هذه السنة ‏.‏

قد ذكرنا في الحوادث أنه بويع في السر وأراد قتل المعتصم وذكرنا كيفية هلاكه ‏.‏


ثم دخلت سنة أربع وعشرين ومائتين

ثم دخلت سنة أربع وعشرين ومائتين
فمن الحوادث فيها‏:‏ أن المعتصم دفع خاتم الخلافة إلى ابنه هارون وأقام مقام الخلافة عنه واستكتب له سليمان بن محمد بن عبد الملك وفيها أجرى المعتصم الخيل وكان يومًا مشهودًا ‏.‏

وفيها تزوج الحسن بن أفشين أترجة بنت أشناس ودخل بها في قصر المعتصم في جمادى الآخرة ودخل قصرها وحضر عرسها المعتصم وعامة أهل سامراء وكانوا يغلفون العامة بالغالية من تغار ‏.‏

وفي شوال‏:‏ زلزلت مدينة فرغانة فمات منها أكثر من خمسة عشر ألفًا ‏.‏

وحج بالناس في هذه السنة محمد بن داود ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن المهدي ويكنى أبا إسحاق وأمه أم ولد يقال لها‏:‏ شكلة ولد سنة ست وستين ومائة وكان أسود اللون شديد السواد عظيم الجثة ولم ير في أولاد الخلفاء أفصح منه ولا أجود شعرًا وكان كريمًا بويع له بالخلافة من أيام المأمون في سنة اثنتين ومائتين وهو يومئذ ابن تسع وثلاثين سنة وشهرين وخمسة أيام وقد ذكرنا السبب وأن المأمون بايع لعلي بن موسى الرضى بولاية العهد فغضب بنو العباس وقالوا‏:‏ لا نخرج الأمر من أيدينا فبايعوا إبراهيم فلما قدم المأمون من خراسان استتر إبراهيم فأقام في استتاره ست سنين وأربعة أشهر وعشرة أيام وكان ينتقل في المواضع حتى نزل بقرب جبلة ثم ظفر به المأمون لثلاث عشرة ليلة بقيت من ربيع الآخر سنة عشر ومائتين ‏.‏

وقد ذكرنا قصته معه وعفوه عنه في حوادث تلك السنة ولم يزل بعد أن عفا عنه إلى أن توفي‏.‏

أخبرتنا شهدة بنت أحمد الكاتبة قالت‏:‏ أخبرنا أبو محمد بن السراج أخبرنا أبو القاسم عبد العزيز بن بندار الشيرازي أخبرنا أحمد بن علي بن لال قال‏:‏ أخبرني أحمد بن علي بن حرب عن بعض مشايخه قال‏:‏ اختفى إبراهيم بن المهدي زمن المأمون عند أخته علية وكانت تكرمه غاية الكرامة وقد وكلت به جارية قد أدبتها وأنفقت عليها الأموال وكانت حاذقة راوية للشعر وكانت قد طلبت منها مائة وخمسين ألف درهم وكانت تتولى خدمة إبراهيم وتقوم على رأسه فهويها وكره طلبها من عمته فلما اشتد وجده بها أخذ عودًا وغنى بشعر له فيها وهي واقفة على رأسه‏:‏ يا غزالًا لي إليه شافع من مقلتيه والذي أجللت خدي ه فقبلت يديه بأبي وجهك ما أك ثر حسادي عليه أنا ضيف وجزاء الضي ف إحسان إليه فسمعت الجارية الشعر وفطنت لمعناه لرقتها وظرفها وكانت مولاتها تسألها عن حالها معه وحاله كل يوم فأخبرتها في ذلك اليوم بما في قلبه منها وبما سمعت منه من الشعر والغناء فقالت لها مولاتها‏:‏ اذهبي فقد وهبتك له ‏.‏

فعادت إليه فلما رآها أعاد الصوت فأكبت عليه الجارية فقبلت رأسه فقال لها‏:‏ كفي ‏.‏

فقالت‏:‏ قد وهبتني مولاتي لك وأنا الرسول فقال‏:‏ أما الآن فنعم ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا محمد بن العباس قال‏:‏ أنشدني عبيد الله بن أحمد المروروذي قال‏:‏ أنشدني إبراهيم بن المهدي‏:‏ قد شاب رأسي وراس الحرص لم يشب إن الحريص على الدنيا لفي تعب لو كان يصدقني دهري بفكرته ما اشتد غمي على الدنيا ولا نصبي أسعى وأجهد فيما لست أدركه والموت يكدح في زندي وفي عصبي بالله ربك كم بيت مررت به قد كان يغمر باللذات والطرب طارت عباب المنايا في جوانبه فصارت بعدها للويل والحرب فامسك عنانك لا تجمح به طلع فلا وعينك ما الأرزاق بالطلب قد يرزق العبد لم يتعب رواحله ويحرم الرزق من لم يوف من طلب مع أنني واجد في الناس واحدة الرزق والنول مقرونان في سبب وخطة ليس فيها من بيان غنى الرزق أروع شيء عن ذوي الأدب يا ثاقب الفهم كم أبصرت ذا حمق الزرق أعرى به من لازم الجرب توفي إبراهيم بن المهدي في رمضان هذه السنة وصلى عليه المعتصم ‏.‏

سليمان بن حرب أبو أيوب الأسدي الواشجي البصري ‏.‏

ولد سنة أربعين ومائة سمع شعبة وجرير بن حازم والحمادين وغيرهم ‏.‏

روى عنه يحيى بن قال أبو حاتم الرازي‏:‏ حضرت مجلسه ببغداد عند قصر المأمون فبني له شبه منبر فصعد وحضر حوله جماعة من القواد عليهم السواد والمأمون فوق قصره قد فتح باب القصر وقد أرسل ستر يشف وهو خلفه يكتب ما يملي وحرز من حضر أربعين ألف رجل وكان لا يسأل عن حديث إلا حدث من حفظه ولي قضاء مكة في سنة أربع عشرة ومائتين ثم عزل عنها في سنة تسع عشرة فرجع إلى البصرة فلم يزل بها حتى توفي في ربيع الآخر من هذه السنة شيبان المصاب ‏.‏

أخبرنا عمر بن ظفر أخبرنا جعفر بن أحمد السراج أخبرنا عبد العزيز بن علي الأرخي أخبرنا علي بن عبد الله بن جهضم حدثنا أحمد بن محمد بن عيسى الرازي حدثنا أحمد بن سلمة قال‏:‏ حدثنا سالم قال‏:‏ بينما أنا سائر مع ذي النون في جبل لبنان إذ قال‏:‏ مكانك يا سالم حتى أعود إليك فغاب في الجبل ثلاثة أيام وأنا أتظره فإذا هاجت علي النفس أطعمتها من نبات الأرض وسقيتها من ماء الغدران فلما كان بعد الثالث رجع إلي متغير اللون ذاهب العقل فقلت له بعدما رجعت إليه نفسه‏:‏ يا أبا الفيض أسبع عارضك قال‏:‏ لا دعني من تخويف البشرية إني دخلت كهفًا من كهوف هذا الجبل فرأيت رجلًا أبيض الرأس واللحية شعثًا أغبر نحيفًا نحيلًا كأنما أخرج من قبره ذا منظر مهول وهو يصلي فسلمت عليه بعدما سلم فرد علي السلام وقال‏:‏ الصلاة فما زال راكعًا وساجدًا حتى صلى العصر واستند إلى حجر بحذاء المحراب يسبح ولا يكلمني فبدأته بالكلام وقلت له‏:‏ رحمك الله توصني بشيء ادع الله عز وجل لي بدعوة ‏.‏

فقال‏:‏ يا بني انسك الله بقربة ثم سكت فقلت‏:‏ زدني ‏.‏

قال‏:‏ يا بني من آنسه بقربه أعطاه أربع خصال‏:‏ عزًا من غير عشيرة وعلمًا من غير طلب وغنى من غير مال وأنسًا من غير جماعة ‏.‏

ثم شهق شهقة فلم يفق إلا بعد ثلاثة أيام حتى توهمت أنه ميت فلما كان بعد ثلاثة أيام قام وتوضأ من عين ماء إلى جنب الكهف وقال لي‏:‏ يا بني كم فاتني من الفرائض صلاة أو صلاتان أو ثلاث قلت‏:‏ قد فاتتك صلاة ثلاثة أيام بلياليهن فقال‏:‏ إن حب الحبيب هيج شوقي ثم حب الحبيب أذهل عقلي وقد استوحشت من ملامة المخلوقين وقد أنست بذكر رب العالمين انصرف عني بسلام فقلت له‏:‏ يرحمك الله وقفت عليك ثلاثة أيام رجاء الزيادة وبكيت ‏.‏

فقال‏:‏ أحبب مولاك ولا ترد بحبه بدلًا فالمحبون لله تعالى هم تيجان العباد وعلم الزهاد وهم أصفياء الله وأحباؤه ‏.‏

ثم صرخ صرخة عظيمة فحركته فإذا هو قد فارق الدنيا فما كان إلا هنيئة وإذا بجماعة من العباد ينحدرون من الجبال حتى واروه تحت التراب فسألت‏:‏ ما اسم هذا الشيخ قالوا‏:‏ شيبان المصاب قال سالم‏:‏ سألت أهل الشام عنه قالوا‏:‏ كان مجنونًا ‏.‏

قلت‏:‏ تعرفون من كلامه شيئًا قالوا‏:‏ نعم كلمة وجيزة كان يغني بها إذا ضجر‏:‏ إذا بك يا حبيبي لم أجن فبمن قال سالم‏:‏ فقلت‏:‏ عمي والله عليكم ‏.‏

عبد الله بن عمرو بن أبي الحجاج أبو معمر المقري المقعد البصري سمع عبد الوارث بن سعيد والدراوردي ‏.‏

روى عنه البخاري وأبو حاتم الرازي والدوري ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ أخبرنا علي بن أبي علي البصري قال‏:‏ أخبرنا محمد بن العباس الخزاز وإسماعيل بن سعيد المعدل قالا‏:‏ حدثنا ابن الأنباري قال‏:‏ حدثنا عبد الله بن بيان أخبرنا الحسن بن عبد الرحمن الربعي أخبرنا أبو محمد التوزي أخبرنا أبو معمر صاحب عبد الوارث قال‏:‏ كان شعبة يحتقرني إذا ذكرت شيئًا فحدثنا عن أبي عون عن ابن سيرين‏:‏ أن كعب بن مالك قال‏:‏ قضينا من تهامة كل ريب بخيبر ثم أحمينا السيوفا فسايلها ولو نطقت لقالت قواطعهن دوسًا أو ثقيفا وتنتزع العروش عروش وج وتصبح داركم منكم خلوفا فقلت له‏:‏ وأي عروش كانت ثم قال‏:‏ مما هي قلت‏:‏ وينتزع العروش عروش وج وذلك من قول الله عز وجل‏:‏ ‏ «‏خاوية على عروشها‏» ‏ قال‏:‏ وكان بعد ذلك يكرمني ويرفع مجلسي كان أبو معمر ثقة ثبتًا لكنه كان يقول بالقدر ‏.‏

توفي في هذه السنة ‏.‏

عبد الرحمن بن يونس بن هاشم أبو مسلم الرومي مولى أبي جعفر المنصور ولد سنة أربع وستين ومائة وكان يستملي على سفيان بن عيينة ويزيد بن هارون روى عنه‏:‏ البخاري في صحيحه والحربي وابن أبي الدنيا وقال‏:‏ أبو حاتم الرازي‏:‏ صدوق ‏.‏

وتوفي ببغداد في رجب هذه السنة ‏.‏

علي بن محمد بن عبد الله بن أبي سيف أبو الحسن المدائني مولى عبد الرحمن بن سمرة القرشي وهو بصري هي مولده ونشأ بها وسكن المدائن ثم انتقل عنها إلى بغداد فسكن بها إلى أن توفي في هذه السنة وقيل في سنة خمس وعشرين وله ثلاث وتسعون سنة وكان عالمًا بأيام الناس وأخبار العرب والفتوح والمغازي وله مصنفات ‏.‏

وقد روى عنه الزبير بن بكار وغيره وكان من الثقات أهل الخير يسرد الصوم قبل موته ثلاثين سنة ‏.‏

قال أبو قلابة‏:‏ حدثت أبا عاصم النبيل بحديث فقال‏:‏ عمن هذا فقلت‏:‏ ليس له إسناد ولكن حدثنيه أبو الحسن المدائني فقال‏:‏ سبحان الله أبو الحسن إسناد ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي أخبرنا الصيمري حدثنا علي بن أيوب أخبرنا محمد بن عمران المرزباني قال‏:‏ قال أبو عمر المطرز‏:‏ سمعت أحمد بن يحيى النحوي يقول‏:‏ من أراد أخبار الجاهلية فعليه بكتب أبي عبيدة ومن أراد أخبار الإسلام فعليه بكتب المدائني ‏.‏

القاسم بن سلام أبو عبيد كان أبوه روميًا لرجل من أهل هراة وبها ولد أبو عبيد ويحكى أن سلامًا خرج يومًا وأبو عبيد مع ابن مولاه في الكتاب فقال للمعلم‏:‏ علمني القاسم فإنها كسبه ‏.‏

طلب أبو عبيد العلم وسمع الحديث من إسماعيل بن جعفر وشريك وهشيم وابن عيينة ويزيد بن هارون وخلق كثير وروى اللغة عن البصريين والكوفيين عن أبي زيد وأبي عبيدة والأصمعي واليزيدي وعن أبي عثمان وأبي عمرو الشيباني والكسائي والأحوص والأحمر والفراء ‏.‏

وصنف الكتاب في فنون الفقه والقراءات والغريب وغير ذلك ‏.‏

وكان مؤدبًا لآل هرثمة وصار في ناحية عبد الله بن طاهر وكان ذا فضل ودين وجود ومذهب حسن ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد أخبرنا أبو بكر بن علي بن ثابت أخبرنا القاضي أبو العلاء قال‏:‏ قال أبو الحسن محمد بن جعفر التميمي‏:‏ كان طاهر بن الحسين حين مضى إلى خراسان نزل بمرو فطلب رجلًا يحدثه ليله فقيل‏:‏ ما ههنا إلا رجل مؤدب فأدخل عليه أبو عبيد فوجده أعلم الناس بأيام الناس والنحو واللغة والفقه فقال له‏:‏ من المظالم تركك أنت بهذا البلد فدفع إليه ألف دينار وقال له‏:‏ أنا متوجه إلى خراسان إلى حرب وليس أحب استصحابك شفقة عليك فأنفق هذه إلى أن أعود إليك قال أبو عبيد‏:‏ صنفت غريب المصنف إلى أن عاد طاهر بن الحسين من خراسان فحمله معه إلى سامراء ‏.‏

قال التميمي‏:‏ وحدثنا أبو علي النحوي حدثنا الفسطاطي قال‏:‏ كان أبو عبيد مع ابن طاهر فوجه إليه أبو دلف يستهديه أبا عبيدة مدة شهرين فأنفذ أبا عبيد إليه فأقام شهرين فلما أراد الانصراف وصله أبو دلف بثلاثين ألف درهم فلم يقبلها وقال‏:‏ أنا في جنبة رجل ما يحوجني إلى صلة أحد ولا آخذ ما فيه علي نقص فلما عاد إلى طاهر وصله بثلاثين ألف دينار بدل ما وصله أبو دلف فقال له‏:‏ أيها الأمير قد قبلتها ولكن أنت قد أغنيتني بمعروفك وبرك وكفايتك عنها وقد رأيت أن أشتري بها سلاحًا وخيلًا وأوجه بها إلى الثغور ليكون الثواب متوفرًا على الأمير ففعل‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد أخبرنا أبو بكر أحمد بن علي بن ثابت حدثنا أبو القاسم الأزهري حدثنا أحمد بن إبراهيم حدثنا عبيد الله بن عبد الرحمن السكري قال‏:‏ قال أحمد بن يوسف - إما سمعته منه أو حدثت به عنه - قال‏:‏ لما عمل أبو عبيد كتاب غريب الحديث عرضه على عبد الله بن طاهر فاستحسنه وقال‏:‏ إن عقلًا بعث صاحبه على عمل مثل هذا الكتاب لحقيق أن لا يحوج إلى طلب المعاش فأجرى له عشرة آلاف درهم في كل شهر ‏.‏

وأول من سمع هذا الكتاب من أبي عبيد‏:‏ يحيى بن معين وابن المديني ‏.‏

وكان الأصمعي يقول‏:‏ لن يضيع الناس ما حيي أبو عبيد ‏.‏

وقال إبراهيم الحربي‏:‏ ما شبهت أبا عبيد إلا بجبل نفخ فيه روح ‏.‏

وكان أبو عبيد يقسم الليل أثلاثًا فينام ثلثه ويصلي ثلثه ويضع الكتب ثلثه ‏.‏

وتولى قضاء طرسوس ثم حج سنة تسع عشرة ومات بمكة سنة أربع وعشرين وقيل في التي قبلها وقد بلغ سبعًا وستين سنة ‏.‏


ثم دخلت سنة خمس وعشرين ومائتين

ثم دخلت سنة خمس وعشرين ومائتين
فمن الحوادث فيها‏:‏ أن المعتصم أجلس أشناس على كرسي وخلع عليه وتوجه ووشحه في شهر ربيع الأول ‏.‏

وفيها‏:‏ خلع المعتصم على محمد بن عبد الملك الزيات ووسمه بالوزارة ورفع من قدره ‏.‏

وفيها‏:‏ غضب المعتصم على جعفر بن دينار من أجل وثوبه على من كان معه من الشاكرية وحبسه عند أشناس خمسين يومًا وعزله عن اليمن وولاها إيتاخ ثم رضي عن جعفر ثم عزل الأفشين عن الحرس ووليه إسحاق بن يحيى ‏.‏

وفيها‏:‏ غضب المعتصم على الأفشين فحبسه لأنه رفع عنه أنه يريد قتل المعتصم ‏.‏

وذكر الصولي أن أحمد بن أبي دؤاد قال للمعتصم‏:‏ إن الأفشين قد كاتب المازيار وكان خارجيًا فقال المعتصم‏:‏ فكيف أعلم حقيقة ذلك قال‏:‏ تبعث إلى كاتبه في الليل فتهدده فإنه ضعيف القلب وسيقر لك ففعل وأعطاه أمانًا فأقر له ‏.‏

قال له‏:‏ فمن كتب الكتاب قال‏:‏ أنا ‏.‏

قال‏:‏ فما فيه قال‏:‏ كتب إليه‏:‏ لم يكن في العصر فير بابك وغيرك وغيري فمشى بابك وقد جاءك جيش فإن هزمته كفيتك أنا الحضرة وخلص لنا الدين الأبيض قال‏:‏ فانصرف ولا تعلم قال أحمد بن أبي دؤاد‏:‏ فدخلت على المعتصم وهو يبكي فأنكرت ذلك فقال‏:‏ يا أبا عبد الله رجل أنفقت عليه ألف ألف دينار ووهبت له مثلها يريد قتلي وقد تصدقت بعشرة آلاف ألف درهم فخذها فأنفذها وكان الكرخ قد احترقت حتى كان الرجل إذا قام من ضيعة الكرخ رأى أرقال السفن ‏.‏

فقال أحمد بن أبي دؤاد‏:‏ إن رأى أمير المؤمنين أن يجعل النصف من هذا المال لأهل الحرمين والنصف الآخر لأهل الكرخ ‏.‏

قال‏:‏ أفعل ‏.‏

وكتب المعتصم إلى عبد الله بن طاهر أن يقبض على الحسن بن الأفشين وامرأته أترجة بنت أشناس في يوم حده له وقبض هو على الأفشين فيه وحبسه ‏.‏

وفي مستهل جمادى الأولى‏:‏ كانت رجفة بالأهواز عظيمة تصدعت منها الجبال وخصوصًا الجبل المطل على الأهواز ودامت أربعة أيام بلياليها وهرب أهل البلدة إلى البر وإلى السفن وسقطت فيها دور كثيرة وسقط نصف الجامع ومكثت ستة عشر يومًا ‏.‏

وفيها‏:‏ أحرقت الكرخ فأسرعت النار في الأسواق فوهب المعتصم للتجار وأصحاب العقار خمسة آلاف ألف درهم جرت على يد ابن أبي دؤاد وقدم بها إلى بغداد ففرقها ‏.‏

وفيها‏:‏ أحرق المعتصم غنامًا المرتد ‏.‏

وفيها‏:‏ أسر مازيار فضرب خمسمائة سوط فمات من يومه وكان خلع بطبرستان وصلب إلى جانب بابك بسامراء ‏.‏

وحج بالناس في هذه السنة محمد بن داود ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن مهدي بغدادي نزل المصيصة فقيل له‏:‏ المصيصي حدث عن إبراهيم بن سعد وحماد بن زيد وغيرهما ‏.‏

روى عنه‏:‏ أحمد بن حنبل وأبو داود وعباس الدوري وكان ثقة وتوفي في هذه السنة ‏.‏

إبراهيم بن أبي محمد يحيى بن المبارك بن المغيرة أبو إسحاق العدوي المعروف بابن اليزيدي البصري سكن بغداد وله فضل وافر وحظ من الأدب الزائد سمع من أبي زيد والأصمعي وجالس المأمون وكان شاعرًا مجيدًا وله كتاب مصنف يفتخر به اليزيديون وهو ما اتفق لفظه واختلف معناه نحو من سبعمائة ورقة وذكر أنه بدأ بتصنيفه وهو ابن سبع عشرة سنة ولم يزل يعمله إلى سعيد بن سليمان أبو عثمان الواسطي المعروف بسعدويه البزار سكن بغداد وحدث بها عن الليث بن سعد وزهير بن معاوية وحماد بن سلمة وغيرهم ‏.‏

روى عنه‏:‏ يحيى بن معين وأبو زرعة وأبو حاتم وغيرهم وكان ثقة مأمونًا حج ستين حجة إلا أنه كان يصحف وامتحن فأجاب ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا محمد بن عبد الواحد أخبرنا الوليد بن بكر حدثنا علي بن أحمد بن زكريا الهاشمي حدثنا أبو مسلم صالح بن أحمد العجلي قال‏:‏ حدثني أبي قال‏:‏ سعيد بن سليمان ويعرف بسعدويه ثقة قيل له بعدما انصرف من المحنة ما فعلتم قال‏:‏ كفرنا ورجعنا ‏.‏

توفي سعدويه ببغداد في هذه السنة في ذي الحجة وله مائة سنة ‏.‏

صالح بن إسحاق بن عمرو الجرمي النحوي ‏.‏

صاحب الكتاب المختصر في النحو وإنما قيل له الجرمي لأنه كان ينزل في جرم وقيل‏:‏ بل كان مولى لجرم وجرم من قبائل اليمن وأخذ النحو عن الأخفش وغيره ولقي يونس بن حبيب ولم يلق سيبويه وأخذ اللغة عن أبي عبيدة وأبي زيد والأصمعي وطبقتهم وأسند الحديث عن توفي في هذه السنة ‏.‏

عبيد بن غاضرة بن فرقد أبو عثمان العبدي ‏.‏

قدم مصر وحدث بها وتوفي في شوال هذه السنة ‏.‏

علي بن رزين أبو الحسن الخراساني ‏.‏

كان أستاذ أبي عبد الله المغربي ‏.‏

أخبرنا عمر بن ظفر قال‏:‏ أخبرنا أبو جعفر بن أحمد بن عبد الواحد أخبرنا عبد العزيز بن علي أخبرنا ابن جهضم حدثنا أحمد بن محمد بن علي بن هارون قال‏:‏ سمعت إبراهيم بن شيبان قال‏:‏ كان علي بن رزين قد شاع عنه في الناس أنه يشرب في كل أربعة أشهر شربة ماء فسأله رجل من أهل قرميسين عن هذا فقال‏:‏ نعم وأي شيء في هذا‏!‏ سألت الله عز وجل أن يكفيني مؤونة بطني فكفاني ‏.‏

عاش علي بن رزين مائة وعشرين سنة ‏.‏

وتوفي في هذه السنة ودفن على جبل الطور ‏.‏

القاسم بن عيسى بن إدريس بن معقل أبو دلف العجلي أمير الكرخ كان سمحًا جوادًا وبطلًا شجاعًا وأديبًا شاعرًا ‏.‏

أخبرنا أبو منصور بن عبد الرحمن القزاز أخبرنا أبو بكر الخطيب أخبرنا الأزهري أخبرنا أحمد بن إبراهيم بن الحسن حدثنا أحمد بن مران المكي حدثنا المبرد حدثنا أبو عبد الرحمن الثوري قال‏:‏ استهدى المعتصم من أبي دلف كلبًا أبيض كان عنده فجعل في عنقه قلادة كيمخت أقصر وكتب عليها‏:‏ أوصيك خيرًا به فإن له خلائقًا لا أزال أحمدها يدل ضيفي علي في ظلم الل يل إذا النار نام موقدها قال الأزهري‏:‏ وفي كتابي عن سهل الديباجي حدثنا أحمد بن محمد بن الفضل الأهوازي قال‏:‏ أنشد بكر بن النطاح أبا دلف‏:‏ مثال أبي دلف أمة وخلق أبي دلف عسكر وإن المنايا إلى الدارعين بعيني أبي دلف تنظر قال‏:‏ فأمر له بعشرة آلاف درهم فمضى فاشترى بها بستانًا بنهر الأبلة ثم عاد من قابل فأنشده‏:‏ بك ابتعت في نهر الأبلة جنة عليها قصير بالرخام مشيد إلى لزقها أخت لها يعرضونها وعندك مال للهبات عتيد فقال أبو دلف‏:‏ بكم الأخرى قال‏:‏ بعشرة آلاف فقال‏:‏ ادفعوها إليه ثم قال له‏:‏ لا تجيني قابل فتقول بلزقها أخرى فإنك تعلم أن لزق أخرى إلى أخرى اتصل إلى ما لا نهاية له ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر بن ثابت أخبرنا الحسن بن محمد الخليل حدثنا أحمد بن إبراهيم البزار أخبرنا أحمد بن مران المالكي حدثنا الحسن بن علي الربعي حدثنا أبي قال‏:‏ سمعت العتابي يقول‏:‏ اجتمعنا على باب أبي دلف جماعة فكان يعدنا بأمواله من الكرج وغيرها فأتته الأموال فبسطها على الأنطاع وجلسنا حوله ثم اتكأ على قائم سيفه وأنشأ يقول‏:‏ ألا أيها الزوار لا يد عندكم أياديكم عندي أجل وأكبر فإن كنتم أفردتموني بالرجاء فشكري لكم من شكركم لي أكثر كفاني من مالي دلاص وسابح وأبيض من صافي الحديد مغفر ثم أمر بنهب تلك الأموال فأخذ كل واحد منا على قدر قوته ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرنا أحمد بن عمر بن روح أخبرنا المعافى بن زكريا حدثنا الحسين بن القاسم الكوكبي حدثنا أبو الفضل الربعي عن أبيه قال‏:‏ قال المأمون يومًا - وهو مقطب - لأبي دلف‏:‏ أنت الذي يقول فيك الشاعر‏:‏ فإذا ولى أبو دلف ولت الدنيا على أثره فقال‏:‏ يا أمير المؤمنين شهادة زور وقول غرور وملق معتف وطالب عرف وأصدق منه قول ابن أخت لي حيث يقول‏:‏ دعيني أجوب الأرض ألتمس الغنى فلا الكرج الدنيا ولا الناس قاسم إذا كانت الأرزاق في كف قاسم فلا كانت الدنيا ولا كان قاسم فضحك المأمون وسكن غضبه ‏.‏

توفي أبو دلف ببغداد في هذه السنة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي أخبرنا الحسن بن أبي طالب حدثنا يوسف بن عمر القواس حدثنا الحسين بن إسماعيل حدثنا عبد الله بن أبي سعد حدثنا محمد بن سلمة البلخي حدثنا محمد بن علي القوهستاني حدثنا دلف بن أبي دلف قال‏:‏ رأيت كأن آتيًا أتاني بعد موت أبي دلف فقال‏:‏ أجب الأمير فقمت معه فأدخلني دارًا وحشة وعرة سود الحيطان مقلعة السقوف والأبواب ثم أصعدني درجًا فيها ثم أدخلني غرفة فإذا في حيطانها أثر النيران وإذا في أرضها أثر الرماد وإذا أبي عريان واضع رأسه بين ركبتيه فقال لي كالمستفهم‏:‏ دلف قلت‏:‏ نعم أصلح الله الأمير ‏.‏

فأنشأ يقول‏:‏ قد سئلنا عن كل ما قد فعلنا فارحموا وحشتي وما قد ألاقي أفهمت قلت‏:‏ نعم فأنشأ يقول‏:‏ فلو كنا إذا متنا تركنا لكان الموت راحة كل حي ولكنا إذا متنا بعثنا ونسأل بعد ذا عن كل شيء انصرف قال‏:‏ فانتبهت ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر الخطيب أخبرنا أبو يعلى أحمد بن عبد الواحد الوكيل أخبرنا محمد بن جعفر التميمي أخبرنا الصولي قال‏:‏ تذاكرنا يومًا عند المبرد الحظوظ وأرزاق الناس من حيث لا يحتسبون فقال‏:‏ هذا يقع كثيرًا فمنه قول ابن أبي فنن في أبيات عملها لمعنى أراده‏:‏ ما لي وما لك قد كلفتني شططًا حمل السلاح وقول الدارعين قف أمن رجال المنايا خلتني رجلًا أمسى وأصبح مشتاقًا إلى التلف تمشي المنون إلى غيري فأكرهها فكيف أمشي إليها بارز الكتف أم هل حسبت سواد الليل شجعني أو أن قلبي في جنبي أبي دلف فبلغ هذا الشعر أبا دلف فوجه إليه أربعة آلاف درهم جاءته على غفلة ‏.‏

بلغني عن الفضل بن محمد بن أبي محمد اليزيدي وكان من العلماء الأدباء الفضلاء قال‏:‏ كان لرجل حجازي جارية مغنية شاعرة وكان مشغوفًا بها فأملق في بلده فسافر بها طلبًا للرزق فقصد بغداد فسمع به جماعة من أهلها فقصدوه للمعاشرة فلم يحظ منهم بطائل ورآهم يلاحظون الجارية ويولعون بها فقطعهم عنه فاشتدت فاقته فقصد أبا دلف العجلي بالكرج فمدحه ولم يكو شعره بالطائل بحيث يقتضي كثرة الجائزة فاضطر إلى بيع الجارية فابتاعها منه أبو دلف بثلاثة آلاف دينار وكساه ووصله وحمله فانصرف وهو باك حزين فوصل إلى بغداد وكان يحضر عندي دائمًا ويشكو شوقه إلى الجارية شكوى تؤلمني فانصرف من عندي يومًا ثم بعث إلي برقعة يقول فيها‏:‏ إنه وصل إلى منزله فوجد الجارية وقد أهداها له أبو دلف فتطلعت نفسي إلى معرفة الحال فمضيت إليه فوجدت الجارية جالسة وامرأة كهلة وخادمًا فسألتها عن أمرها فقالت‏:‏ إني لما فارقت مولاي عظم استيحاشي وحزني حتى امتنعت من الطعام والنوم فاستدعاني أبو دلف وطيب نفسي بكل وعد جميل وسامني الغنى فكنت إذا هممت بإجابته خنقتني العبرة فلم أستطع الكلام وفعل ذلك دفعات وأنا على حالي فجفاني وبقيت في حجرة أفردت لي لا أرى إلا خادمًا ربما كان برسم حفظي وجارية وكلت بخدمتي وكنت قلت أبياتًا وعلقتها في رقعة أنظر فيها وقت خلوتي وهي‏:‏ ماذا دعاه إلى هجر المروة في تفريق إلفين كانا في الهوى مثلا فإن مولاي أصمته الخطوب بما لو مر بالطفل عاد الطفل مكتهلا فباعني بيع مضطر وصيره فرط الندامة بعد البين مختبلا وبت عادمة للصبر باكية كأنني مدنف قد شارف الأجلا بين الضرائر أدعى بالغريبة إن هفوت لم ألق لي في الناس محتملا فما تبدلت إلفًا بعد فرقته ولا تعوض مني غادر بدلا فاتفق أنه اجتاز بباب الحجرة فدخل لينظر هل خف ما أجده فجلس يعاتبني ويرفق بي ويومئ في كلامه إلى تهديدي فوجدني على حالتي الأولى ولاحظ الرقعة فأخذها فتأملها وقال‏:‏ الآن يئست منك وإن رددتك على مولاك فمن يرد المال علي قلت‏:‏ قانصه يرده عليك أو ما بقي منه وهو الأكثر بلا شك والله عز وجل يخلف عليك باقيه ‏.‏

فأطرق ساعة ثم قال‏:‏ بل الله عز وجل يخلف علي الأصل وقد رددتك على مولاك ووهبت لك ما بقي عنده من ثمنك لحسن عهدك ورعايتك حق الصحبة وما أفارق موضعي إلا وأنت على الطريق فاستتري مني فلست الآن في ملكي ‏.‏

فدخلت بيتًا في الحجرة فاستدعى كرسيًا فجلس عليه وأحضر هذه العجوز وهي قهرمانة داره وهذا الخادم وأوصاهما بحفظي حتى يسلماني إلى صاحبي وأزاح العلة في جميع ما احتجت إليه من النفقة والكسوة والكراع وحمل معي جميع ما كان جعله في داره من الأثاث والفرش وما فارق الكرسي إلا وقد خرجنا من بين يديه ‏.‏

فقلت‏:‏ يا مولاي قد حضرني بيتان أسألك أن تأذن لي في إنشادهما ‏.‏

فأذن لي فقلت‏:‏ لم يخلق الله خلقًا صيغ من كرم إلا أمير الندى المكنى أبا دلف رثى لمحزونة بالبين مدنفة فردها طالبًا أجرًا على دنف فدمعت عيناه وقال‏:‏ أحسنت وأمر لي بخلعة ومائة دينار فحمل ذلك إلي وسرت ‏.‏

قال اليزيدي‏:‏ فعجبت من ذلك وكانت ليلة نوبتي في السمر عند المأمون فقلت له‏:‏ يا أمير المؤمنين عندي حديث مستطرف نادر فقال‏:‏ هات يا فضل ‏.‏

فأعدت عليه الحديث عن آخره فاستحسنه وعجب منه وقال‏:‏ ما قصرت الجارية في حفظ عهد من رباها وما قصر القاسم في فعله ونحتاج أن نقوي عزمه في مثل هذا الفعل الجميل الذي هو معدود في مفاخر أيامنا فإذا أصبحت فاغد إلى أحمد بن أبي طاهر وقل له‏:‏ احتسب للقاسم العجلي بثلاثة آلاف دينار من معاملاته وأنفذ له درزًا يقبض المال لذلك واكتب أنت إليه وعرفه انتهاء الحال إلينا وإحمادنا لما اعتمد ليزداد حرصًا على انتهاز الفرص في مثل هذه المكرمة فبادرت لما أمر به وتنجزت الدرز بالمال وجعلته درج كتابي وسلمته إلى صاحب الحرس لينفده على البريد فلم تمض إلا أيام حتى عاد جوابه يشكرني ويقول‏:‏ أما ثمن الجارية فوصل واغتبطت بنعمة أمير المؤمنين في تعويضي إلا أنه مال أخرجته من فضل إحسانه وما أحب ارتجاعه لكني قبلته طاعة وحملت إليك منه ألفًا لقضاء حقك وتقدمت بتفريق الباقي منه على من بهذه الديار من بني هاشم وأعلمتهم أن كتاب أمير المؤمنين ورد بأنه انتهى إليه اختلال أحوالهم فأمر بتعهدهم بذلك فأكثروا الشكر والدعاء ‏.‏

قال اليزيدي‏:‏ فأنهيت ذلك إلى أمير المؤمنين فتهلل وجهه وقال‏:‏ إنه ليسرني أن يكون ممن اتسع حظه من خير أيامي جماعة منهم القاسم بن عيسى ‏.‏

منصور بن عمار بن كثير أبو السري الواعظ من أهل خراسان ‏.‏

وقيل‏:‏ من أهل البصرة سكن بغداد وحدث بها عن ليث بن سعد وابن لهيعة وغيرهما روى عنه‏:‏ أبو بكر بن علي بن حزم ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي أخبرنا محمد بن علي الصولي أخبرنا محمد بن عبد الرحمن الأزدي حدثنا عبد الواحد بن محمد بن مسرور حدثنا أبو سعيد بن يونس قال‏:‏ منصور بن عمار يكنى أبا السري قدم مصر وجلس يقص على الناس فسمع كلامه الليث بن سعد فاستحسن قصصه وفصاحته فذكر أن الليث قال له‏:‏ ما الذي أقدمك إلى بلدنا قال‏:‏ طلبت أن أكسب بها ألف دينار فقال له الليث‏:‏ فهي لك علي وصن كلامك هذا الحسن ولا تتبذل‏.‏

فأقام بمصر في جملة الليث بن سعد في جرايته إلى أن خرج عن مصر فدفع إليه الليث بن سعد ألف دينار ودفع إليه بنو الليث أيضًا ألف دينار فخرج وسكن بغداد وتوفي بها ‏.‏

وكان في قصصه وكلامه شيئًا عجبًا لم يقص على الناس مثله ‏.‏

أخبرنا أبو منصور أخبرنا أبو بكر أخبرنا الأزهري أنبأنا ابن بطة أخبرنا إبراهيم بن جعفر التستري قال‏:‏ سمعت أبا الحسن علي بن الحسن الواعظ يقول‏:‏ سمعت أبا بكر الصيدلاني يقول‏:‏ سمعت سليم بن منصور بن عمار يقول‏:‏ رأيت أبي منصورًا في المنام فقلت‏:‏ ما فعل بك ربك فقال‏:‏ إن الرب قربني وأدناني وقال لي‏:‏ يا شيخ السوء تدري لم غفرت لك قال‏:‏ فقلت‏:‏ لا يا إلهي قال‏:‏ إنك جلست للناس مجلسًا فبكيتهم فبكى فيهم عبد من عبادي لم يبك من خشيتي قط ‏.‏

فغفرت له ووهبت أهل المجلس كلهم له ووهبتك فيمن وهبت له ‏.‏

أخبرنا محمد بن أبي القاسم أنبأنا رزق الله بن عبد الوهاب عن أبي عبد الرحمن السلمي قال‏:‏ سمعت أبا بكر الرازي يقول‏:‏ سمعت أبا العباس القاضي يقول‏:‏ سمعت أبا الحسين يقول‏:‏ رأيت منصور بن عمار في المنام فقلت له ما فعل الله بك قال‏:‏ وقفت بين يديه فقال لي‏:‏ أنت الذي كنت تزهد الناس في الدنيا وترغب عنها قلت‏:‏ قد كان ذلك ولكن ما اتخذت مجلسًا إلا وبدأت بالثناء عليك وثنيت بالصلاة على نبيك وثلثت بالنصيحة لعبادك ‏.‏

فقال‏:‏ صدق ضعوا له كرسيًا في سمائي فمجدني في سمائي بين ملائكتي كما مجدتني في أرضي بين عبادي ‏.‏

توفي منصور في هذه السنة ببغداد وقبره ظاهر بمقبرة باب حرب قريبًا من بشر الحافي ‏.‏

مخة أخت بشر الحافي ‏.‏

وكان لبشر ثلاث أخوات مخة ومضغة وزبدة والمشهور بذكر الورع مخة ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدثني عبد العزيز بن أحمد الكتاني حدثنا عبد الوهاب بن عبد الله المزني قال‏:‏ سمعت أبا بكر الأحنف يقول‏:‏ سمعت عبد الله بن أحمد يقول‏:‏ جاءت مخة أخت بشر الحافي إلى أبي فقالت له‏:‏ إني امرأة رأس مالي دانقين أشتري القطن فأغزله وأبيعه بنصف درهم وأتقوت بدانق من الجمعة إلى الجمعة فمر ابن طاهر الطائف ومعه مشعل فوقف يكلم أصحاب المسالح فاستغنمت ضوء المشعل فغزلت طاقات ثم غاب عني المشعل فعلمت أن لله في مطالبة فخلصني خلصك الله فقال لها‏:‏ تخرجين الدانقين ثم تبقين بلا رأس مال حتى يعوضك الله خيرًا منه ‏.‏

قال عبد الله‏:‏ فقلت لأبي يا أبه لو قلت لها‏:‏ لو أخرجت الغزل الذي فيه الطاقات فقال‏:‏ يا بني سؤالها لا يحتمل التأويل ‏.‏

ثم قال‏:‏ من هذه قلت‏:‏ مخة أخت بشر الحافي فقال‏:‏ من ها هنا أتيت ‏.‏


ثم دخلت سنة ست وعشرين ومائتين

ثم دخلت سنة ست وعشرين ومائتين
فمن الحوادث فيها‏:‏ ما ذكر ابن حبيب الهاشمي في ليلة الاثنين النصف من جمادى الآخرة مطر أهل تيماء مطرًا وبردًا كالبيض فقتل بها ثلثمائة وسبعين إنسانًا وهدم دورًا وسمع في ذلك صوت يقول‏:‏ ارحم عبادك اعف عن عبادك ونظروا إلى أثر قدم طولها ذراع بلا أصابع وعرضها شبرين من الخطوة إلى الخطوة خمسة أذرع أو ست فاتبعوا الصوت فجعلوا يسمعون صوتًا ولا يرون شخصًا ‏.‏

وحج بالناس في هذه السنة محمد بن داود بن عيسى ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة ست وعشرين ومائتين
فمن الحوادث فيها‏:‏ ما ذكر ابن حبيب الهاشمي في ليلة الاثنين النصف من جمادى الآخرة مطر أهل تيماء مطرًا وبردًا كالبيض فقتل بها ثلثمائة وسبعين إنسانًا وهدم دورًا وسمع في ذلك صوت يقول‏:‏ ارحم عبادك اعف عن عبادك ونظروا إلى أثر قدم طولها ذراع بلا أصابع وعرضها شبرين من الخطوة إلى الخطوة خمسة أذرع أو ست فاتبعوا الصوت فجعلوا يسمعون صوتًا ولا يرون شخصًا ‏.‏

وحج بالناس في هذه السنة محمد بن داود بن عيسى ‏.‏


ثم دخلت سنة سبع وعشرين ومائتين

ثم دخلت سنة سبع وعشرين ومائتين
فمن الحوادث فيها‏:‏ خروج أبي حرب المبرقع اليماني بفلسطين وخلافه للسلطان ‏.‏

وسبب ذلك‏:‏ أن بعض الجند أراد النزول في داره وهو غائب عنها وفيها إما زوجته وإما أخته فمانعته فضربها فلما رجع أبو حرب بكت وشكت ما فعل بها وأرته أثر الضرب فأخذ سيفه ومشى إلى الجندي وهو غار فضربه به حتى قتله ثم هرب وألبس وجهه برقعًا كي لا يعرف فصار الرجل إلى جبل من جبال الأردن فطلبه السلطان فلم يعرف له خبر وكان يظهر بالنهار فيقعد على الجبل الذي أوى إليه متبرقعًا فيراه الرائي فيأتيه فيذكره ويحرضه على الأمر بالمعروف والنهي عن المنكر ويذكر السلطان ويعيبه فاستجاب له خلق من حراثي تلك الناحية وأهل القرى وكان يزعم أنه أموي فقال الذين استجابوا له‏:‏ هذا هو السفياني فلما كثرت غاشيته وأتباعه دعا أهل البيوتات من أهل تلك الناحية فاستجاب له جماعة منهم حتى صاروا في زهاء مائة ألف فوجه إليه المعتصم جندًا عليهم رجاء بن أيوب فطاوله رجاء حتى إذا جاء أوان عمارة الأرض انصرف الحراثون وبقي في نحو من ألف أو ألفين فناجزه الحرب وأسره وجاء به إلى المعتصم ‏.‏

وقيل كان خروج هذا في سنة ست وعشرين ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا الخطيب أبو بكر أخبرنا الأزهري حدثنا علي بن عمر الحافظ أخبرنا عبد الله بن إسحاق البغوي أخبرنا الحارث بن أبي أسامة قال‏:‏ سنة سبع وعشرين ومائتين فيها وثب قوم يوم الجمعة لثلاث بقين من جمادى الآخرة في مسجد الرصافة على رجلين من الجهمية فضربوهما وأذلوهما ثم مضوا إلى مسجد شعيب بن سهل القاضي يريدون محو الكتاب كان كتبه على مسجده يذكر فيه أن القرآن مخلوق فأشرف عليهم خادم شعيب وهو أول قاض حرق بابه ونهب منزله فيما بلغنا وكان يقول‏:‏ جهم بن صفوان مبغضًا لأهل السنة متحاملًا عليهم منتقصًا لهم ‏.‏

وفي هذه السنة‏:‏ توفي المعتصم وبويع الواثق ‏.‏


باب ذكر خلافة الواثق

باب ذكر خلافة الواثق
اسمه هارون بن المعتصم ويكنى أبا جعفر ولد بطريق مكة سنة تسعين ومائة وأمه أم ولد رومية تسمى قراطيس وكان أبيض يعلوه صفرة وقيل‏:‏ كان مشربًا بحمرة جميلًا ربعة حسن الجسم قاتم العين فيها نكتة بياض ‏.‏

بويع الواثق بسامراء يوم توفي المعتصم وذلك يوم الأربعاء لثمان ليال خلون من ربيع الأول سنة سبع وعشرين ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن أحمد بن علي حدثنا أحمد بن علي المقرئ أخبرنا علي بن أبي قيس قال‏:‏ أخبرنا أبو بكر بن أبي الدنيا قال‏:‏ بويع هارون بن محمد في اليوم الذي توفي فيه أبوه المعتصم بسامراء وهو يومئذ ابن تسع وعشرين سنة وورد رسوله بغداد يوم الجمعة على إسحاق بن إبراهيم فلم يظهر ذلك ودعا للمعتصم على منبري بغداد وهو ميت فلما كان من الغد يوم السبت أمر إسحاق بن إبراهيم الهاشمي والقواد والناس بحضور دار أمير المؤمنين فحضروا فقرأ كتابه على الناس بنعي أبيه وأخذ البيعة فبايع الناس ‏.‏


ذكر طرف من أخباره وسيرته

ذكر طرف من أخباره وسيرته
أنبأنا أبو منصور عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدثني الحسن بن أبي طالب حدثني أحمد بن محمد بن عروة حدثنا محمد بن يحيى قال‏:‏ حدثني علي بن محمد قال‏:‏ سمعت خالي أحمد بن حمدون يقول‏:‏ دخل هارون بن زياد - مؤدب الواثق - على الواثق فأكرمه وأظهر من بره ما شهر به فقيل له‏:‏ من هذا يا أمير المؤمنين الذي فعلت به ما فعلت قال‏:‏ هذا أول من فتق لساني بذكر الله وأدناني من رحمة الله عز وجل ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو منصور بن أبي جعفر الجيلي أخبرنا أحمد بن محمد بن عمران قال‏:‏ أخبرنا محمد بن يحيى قال‏:‏ سمعت الحسين بن فهم يقول‏:‏ سمعت يحيى بن أكثم يقول‏:‏ ما أحسن أحد إلى آل أبي طالب من خلفاء بني العباس ما أحسن إليهم الواثق ما مات وفيهم فقير ‏.‏

قال محمد بن يحيى‏:‏ وحدثني عنه عبد الله بن المعتز حدثنا عبد الله بن هارون النحوي عن محمد بن عطية قال‏:‏ قال محمد بن المهتدي‏:‏ كنت أمشي مع الواثق في صحن داره فقال لي‏:‏ يا تنح عن القبيح ولا ترده ومن أوليته حسنًا فزده ستكفى من عدوك كل كيد إذا كاد العدو ولم تكده ثم قال‏:‏ اكتب‏:‏ هي المقادير تجري في أعنتها فاصبر فليس لها صبر على حال ثم فكر طويلًا فلم يأته شيء آخر فقال‏:‏ حسبك ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرني علي بن أيوب القمي أخبرنا أبو عبد الله المرزباني أخبرني محمد بن يحيى حدثنا علي بن محمد بن نصر بن سام حدثني خالي أحمد بن حمدون قال‏:‏ كان بين الواثق وبين بعض جواريه شيء فخرج كسلان فلم أزل أنا والفتح بن خاقان نحتال لنشاطه فرآني أضاحك الفتح بن خاقان فقال‏:‏ قاتل الله العباس بن الأحنف حيث يقول‏:‏ عدل من الله أبكاني وأضحككم فالحمد لله عدل كل ما صنعا اليوم أبكي على قلبي وأندبه قلب ألح عليه الحب فانصدعا للحب في كل عضو لي على حدة نوع تفرق عنه الصبر واجتمعا فقال الفتح‏:‏ أنت والله يا أمير المؤمنين في وضع التمثل موضعه أشعر منه وأعلم وأظرف ‏.‏

قال المصنف‏:‏ كان الواثق قد أعاد الامتحان في القرآن وحمله ابن أبي دواد على التشدد في ذلك وقد قيل إن الواثق تاب من القول بخلق القرآن قبل موته والله أعلم ‏.‏

أخبرنا أبو منصور أخبرنا أبو بكر أخبرني عبيد الله بن أبي الفتح أخبرني أحمد بن إبراهيم بن الحسن حدثنا إبراهيم بن الحسن بن محمد بن عرفة حدثني حامد بن العباس عن رجل عن المهتدي أن الواثق مات وقد تاب من القول بخلق القرآن ‏.‏

وحج بالناس في هذه السنة جعفر بن المعتصم ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر طرف من أخباره وسيرته
أنبأنا أبو منصور عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدثني الحسن بن أبي طالب حدثني أحمد بن محمد بن عروة حدثنا محمد بن يحيى قال‏:‏ حدثني علي بن محمد قال‏:‏ سمعت خالي أحمد بن حمدون يقول‏:‏ دخل هارون بن زياد - مؤدب الواثق - على الواثق فأكرمه وأظهر من بره ما شهر به فقيل له‏:‏ من هذا يا أمير المؤمنين الذي فعلت به ما فعلت قال‏:‏ هذا أول من فتق لساني بذكر الله وأدناني من رحمة الله عز وجل ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو منصور بن أبي جعفر الجيلي أخبرنا أحمد بن محمد بن عمران قال‏:‏ أخبرنا محمد بن يحيى قال‏:‏ سمعت الحسين بن فهم يقول‏:‏ سمعت يحيى بن أكثم يقول‏:‏ ما أحسن أحد إلى آل أبي طالب من خلفاء بني العباس ما أحسن إليهم الواثق ما مات وفيهم فقير ‏.‏

قال محمد بن يحيى‏:‏ وحدثني عنه عبد الله بن المعتز حدثنا عبد الله بن هارون النحوي عن محمد بن عطية قال‏:‏ قال محمد بن المهتدي‏:‏ كنت أمشي مع الواثق في صحن داره فقال لي‏:‏ يا تنح عن القبيح ولا ترده ومن أوليته حسنًا فزده ستكفى من عدوك كل كيد إذا كاد العدو ولم تكده ثم قال‏:‏ اكتب‏:‏ هي المقادير تجري في أعنتها فاصبر فليس لها صبر على حال ثم فكر طويلًا فلم يأته شيء آخر فقال‏:‏ حسبك ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرني علي بن أيوب القمي أخبرنا أبو عبد الله المرزباني أخبرني محمد بن يحيى حدثنا علي بن محمد بن نصر بن سام حدثني خالي أحمد بن حمدون قال‏:‏ كان بين الواثق وبين بعض جواريه شيء فخرج كسلان فلم أزل أنا والفتح بن خاقان نحتال لنشاطه فرآني أضاحك الفتح بن خاقان فقال‏:‏ قاتل الله العباس بن الأحنف حيث يقول‏:‏ عدل من الله أبكاني وأضحككم فالحمد لله عدل كل ما صنعا اليوم أبكي على قلبي وأندبه قلب ألح عليه الحب فانصدعا للحب في كل عضو لي على حدة نوع تفرق عنه الصبر واجتمعا فقال الفتح‏:‏ أنت والله يا أمير المؤمنين في وضع التمثل موضعه أشعر منه وأعلم وأظرف ‏.‏

قال المصنف‏:‏ كان الواثق قد أعاد الامتحان في القرآن وحمله ابن أبي دواد على التشدد في ذلك وقد قيل إن الواثق تاب من القول بخلق القرآن قبل موته والله أعلم ‏.‏

أخبرنا أبو منصور أخبرنا أبو بكر أخبرني عبيد الله بن أبي الفتح أخبرني أحمد بن إبراهيم بن الحسن حدثنا إبراهيم بن الحسن بن محمد بن عرفة حدثني حامد بن العباس عن رجل عن المهتدي أن الواثق مات وقد تاب من القول بخلق القرآن ‏.‏

وحج بالناس في هذه السنة جعفر بن المعتصم ‏.‏


ثم دخلت سنة ثمان وعشرين ومائتين

ثم دخلت سنة ثمان وعشرين ومائتين
فمن الحوادث فيها‏:‏ أن الواثق توج أشناس وألبسه وشاحين بالجواهر وذلك في رمضان ‏.‏

وفيها‏:‏ غلا السعر بطريق مكة فبلغ رطل خبز بدرهم وراوية ماء بأربعين درهم وأصاب الناس بالموقف حر شديد ثم مطر شديد فيه برد فأصابهم الحر ثم أضر بهم البرد وذلك كله في ساعة ومطروا بمنى مطرًا شديدًا لم يروا مثله وسقطت قطعة من الجبل عند جمرة العقبة فقتلت عدة من الحاج ‏.‏

وحج بالناس في هذه السنة‏:‏ محمد بن داود ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسحاق بن بشر بن مقاتل أبو يعقوب الكاهلي من أهل الكوفة ويروي عن مالك وأبي معشر وكامل أبي العلاء وغيرهم أحاديث منكرة قال أبو بكر بن أبي شيبة‏:‏ هو كذاب ‏.‏

وتوفي في هذه السنة ‏.‏

بشار بن موسى أبو عثمان العجلي الخفاف بصري الأصل حدث عن‏:‏ أبي عوانة وشريك بن عبد الله روى عنه‏:‏ أحمد بن حنبل وقال‏:‏ كان صاحب سنة ‏.‏

وقال ابن المديني‏:‏ ما كان ببغداد أصلب منه في السنة وكان يحسن القول فيه فأما يحيى بن معين فإنه لم يوثقه ‏.‏

وقال الفلاس‏:‏ هو ضعيف الحديث ‏.‏

وقال البخاري‏:‏ منكر الحديث توفي في رمضان هذه السنة ‏.‏

حاجب بن الوليد بن ميمون أبو أحمد الأعور سمع جعفر بن ميسرة وبقية وغيرهما وروى عنه‏:‏ أبو بكر بن أبي الدنيا والبغوي وكان ثقة توفي ببغداد في رمضان هذه السنة وكان أعور‏.‏

حبيب بن أوس بن الحارث بن قيس أبو تمام الطائي الشاعر ولد سنة تسعين ومائة شامي الأصل كان بمصر في حداثته يسقي الماء في المسجد الجامع ثم جالس الأدباء وأخذ عنهم وكان فطنًا وكان يحب الشعر فلم يزل يعانيه حتى قال الشعر فأجاد وبلغ المعتصم خبره فحمله إليه وهو بسامراء فمدحه فأجازه وقدمه على الشعراء وقدم بغداد وجالس بها الأدباء وكان ظريفًا حسن الأخلاق كريم النفس فأقر له الشعراء بالتقدم ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر علي بن ثابت أخبرنا أحمد بن عمر بن روح النهرواني قال‏:‏ أخبرني المعافى بن زكريا حدثنا محمد بن محمود الخزاعي حدثنا علي بن الجهم قال‏:‏ كان الشعراء يجتمعون كل جمعة في القبة المعروفة بهم من جامع المدينة فيتناشدون الشعر ويعرض كل واحد منهم على صاحبه ما أحدث من القول بعد مفارقتهم في الجمعة التي قبلها فبينا أنا في جمعة من تلك الجمع ودعبل وأبو الشيص ‏.‏

وابن أبي فنن والناس يستمعون إنشاد بعضنا بعضًا أبصرت شابًا في أخريات الناس جالسًا في زي الأعراب وهيئتهم فلما قطعنا الإنشاد قال لنا‏:‏ قد سمعت إنشادكم منذ اليوم فاسمعوا إنشادي قلنا‏:‏ هات فأنشدنا‏:‏ فحواك عين على نجواك يا مذل حتام لا يتقضى قولك الخطل وإن أسمع من نشكو إليه جوى من كان أحسن شيء عنده العذل ما أقبلت أوجه اللذات سافرة مذ أدبرت باللوى أيامنا الأول إن شئت أن لا ترى صبر اليقين بها فانظر على أي حال أصبح الطلل كأنما جاد مغناه فغيره دموعنا يوم بانوا وهي تنهمل ولو ترانا وإياهم وموقفنا في موقف اليأس لاستهلالنا زجل من حرقة أطلقتها فرقة أسرت قلبًا ومن غزل في نحره عذل ثم مر فيها حتى انتهى إلى قوله في مدح المعتصم‏:‏ تغاير الشعر فيه إذ سهرت له حتى ظننت قوافيه ستقتتل ثم مر فيها إلى آخرها ‏.‏

قلنا له‏:‏ زدنا ‏.‏

فأنشدنا‏:‏ حتى أتى على آخرها وهو يمدح المأمون فاستزدناه فأنشدنا قصيدته التي أولها‏:‏ قدك اتئد أربيت في الغلواء كم تعذلون وأنتم سجرائي حتى انتهى إلى آخرها فقلنا له‏:‏ لمن هذا الشعر فقال‏:‏ لمن أنشدكموه قلنا‏:‏ ومن تكون قال‏:‏ أنا أبو تمام حبيب بن أوس الطائي فقال له أبو الشيص‏:‏ تزعم أن هذا الشعر لك تقول‏:‏ تغاير الشعر فيه إذ سهرت له حتى ظننت قوافيه ستقتتل قال‏:‏ نعم لأني سهرت في مدح ملك ولم أسهر في مدح سوقة فقربناه حتى صار معنا في موضعنا ولم نزل نتهاداه بيننا وجعلناه كأحدنا واشتد إعجابنا به لدماثته وظرفه وكرمه وحسن طبعه وجودة شعره وكان ذلك اليوم أول يوم عرفناه فيه ثم ترافعت حاله حتى كان من أمره ما كان ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرني علي بن أيوب القمي أخبرنا محمد بن عمران الكاتب قال‏:‏ أخبرني الصولي قال‏:‏ حدثني الحسين بن إسحاق قال‏:‏ قلت للبحتري‏:‏ الناس يزعمون أنك أشعر من أبي تمام فقال‏:‏ والله ما ينفعني هذا القول ولا يضير أبا تمام والله ما أكلت الخبز إلا به ولوددت أن الأمر كما قالوا ولكني والله تابع له لائذ به أجد نسيمي يركد عند هوائه وأرضي تنخفض عن سمائه ‏.‏

يا طالبًا مسعاتهم لينالها هيهات منك غبار ذاك الموكب يعطي عطاء المحسن الخضل الندى عفوًا ويعتذر اعتذار المذنب سجر يطم على العفاة وإن تهج ريح السؤال بمدحه يغلولب أولى المديح بأن يكون مهذبًا ما كان منه في أغر مهذب غربت خلائقه وأغرب شاعر فيه وأحسن مغرب في مغرب لما كرمت نطقت فيك بمنطق حق فلم أنم ولم الحزب وله‏:‏ فسواء أجابني غير داع ودعائي بالقاع غير مهيب رب خفض تحت الثرى وعناء من عناء ونصرة من شحوب لست أدلي بحرمة لي مزيدًا في وداد منكم ولا في نصيب غير أن العليل ليس بمذمو م على شرح حاله للطبيب لو رأينا التثويب خطة عجزها ما شفعنا الأذان بالتثويب كالغيث إن جئته وافاك ريقه وإن تحملت عنه كان في الطلب كأنما هو في أخلافه أبدًا وإن ثوى وحده في عسكر لجب وله في أخرى‏:‏ وكأن قسًا في عكاظ يخطب وكأن ليلى الأخيلية تندب وكثير عزة يوم بين ينسب وابن المقفع في اليتيمة سهب وله أيضًا‏:‏ أأيامنا ما كنت إلا مواهبا وكنت بإسعاف الحبيب حبائبا سيغرب تجديد لعهدك في الهوى فما كنت في الأيام إلا غرائبا كواعب زادت في ليال قصيرة تخيلن لي من حسنهن كواعبا سلبن غطاء الحسن عن حر أوجه تظل للب السالبيها سوالبا وجوه لو أن الأرض فيها كواكب توقد للساري لكن كواكبا سلي هل عمرت النفر وهو سباسب وغادرت ربعي من ركابي سباسبا وآفة ذا أن لا يصادف مضربًا وآفة ذا أن لا يصادف ضاربا وملآن من ضعن كواه توقلي إلى الهمة العليا سنامًا وغاربا شهدت جسيمات العلى وهو غائب ولو كان أيضًا شاهدًا كان غائبا وكنت آمرًا ألقى الزمان مسالمًا تعاليت لا ألقاه إلا محاربا ثوى ماله نهب المعالي فأوجبت عليه زكاة الجود ما ليس واجبا وتحسن في عينيه إن جئت زائرًا ويزداد حسنًا كلما جئت طالبا خدين العلى أبقى له البذل والتقى عواقب من عرف كفته العواقبا تطول استشارات التجارب رايه إذا ما ذوو الرأي استشاروا التجاربا وله أيضًا‏:‏ إذا أمه العافون ألفوا حياضه ملاء وألفوا ربعه غير محدب أخو عرفات بذله بذل محسن إلينا ولكن عذره عذر مذنب وله أيضًا‏:‏ بين البين فقدها قل ما تعرف قعدا للشمس حتى تعبا إذا المرء لم يستخلص الحزم نفسه فذروته للحادثات وغاربه أعاذلتي ما أخشن الليل مركبًا وأخشن منه في الملمات راكبه ذريني وأهوال الزمان أنالها فأهواله العظمى تلتها رغائبه ألم تعلمي أن الزماع على السرى أخو النجح عند النائبات وصاحبه وله‏:‏ وإذا أراد الله نشر فضيلة طويت أتاح لها لسان حسود لولا اشتعال النار فيما جاورت ما كان يعرف طيب عرف العود وله‏:‏ وطول مقام المرء في الحي مخلق لديباجتيه فاغترب تتجدد فإني رأيت الشمس زيدت محبة إلى الناس إذ ليست عليهم بسرمد محاسن أصناف المغنين جمة وما قصبات السبق إلا لمعبد وله‏:‏ وأنجدتم من بعد إتهام داركم فيا دمع أنجدني على ساكني نجد وأيضًا له‏:‏ نقل فؤادك حيث شئت من الهوى ما الحب إلا للحبيب الأول كم منزل في الأرض يألفه الفتى وحنينه أبدًا لأول منزل وله أيضًا‏:‏ هو البحر من أي النواحي أتيته فلجته المعروف والجود ساحله تعود بسط الكف حتى لو أنه ثناها لقبض لم تطعه أنامله ولو لم يكن في كفه غير نفسه لجاد بها فليتق الله سائله وله‏:‏ إذا آمل رجاه قرطس في المنى بأسهمه حتى لؤمل آمله وله‏:‏ إذا أحسن الأقوام أن يتطاولوا بلا منة أحسنت أن تتطولا تعظمت عن ذاك التعظم بينهم وأوصاك قل القدر أن لا تنبلا وله‏:‏ أنت في حل فزدني سقما أفن صبري واجعل الدمع دما وله أيضًا‏:‏ ذاك السؤال شجى في الخلق مقبوض من دونه شرق من خلفه حوض مروءة ذهبت أثمارها شبه وهمية جوهر أثمارها عرض وله أيضًا‏:‏ أرى ألفات قد كتبن على رأسي بأقلام شيب في مفارق قرطاس فإن تسأليني من يخط حروفها فكف الليالي تستمد بأنفاسي جرت في قلوب الغانيات لهبتني قشعريرة من يعدلن دانياس وقد كنت أجري من حشاهن مرة مجاري جاري الماء في غصن الآس فإن أمس من وصل الكواعب أيسًا فاخرا مال العباد إلى اليأس وله‏:‏ ليس الغبي بسيد في قومه لكن سيد قومه المتغابي أخبرنا أبو منصور قال‏:‏ أخبرنا أبو بكر الخطيب قال‏:‏ أخبرنا الأزهري قال‏:‏ أخبرنا أحمد بن إبراهيم أخبرنا إبراهيم بن عرفة قال‏:‏ سنة ثمان وعشرين فيها مات أبو تمام الطائي ‏.‏

وقيل‏:‏ سنة إحدى وثلاثين ‏.‏

وقيل‏:‏ سنة اثنتين وثلاثين ‏.‏

سمع حماد بن زيد وابن عيينة سمع منه‏:‏ يحيى وأحمد وابن أبي الدنيا والبغوي وكان ثقة ‏.‏

وتوفي في صفر هذه السنة ‏.‏

سلم بن قادم أبو الليث سمع سفيان بن عيينة وبقية روى عنه‏:‏ عباس الدوري وكان ثقة ‏.‏

وتوفي في هذه السنة في ذي القعدة ‏.‏

عبيد الله بن محمد بن حفص بن عمر بن موسى بن عبيد الله بن معمر أبو عبد الرحمن التيمي ويعرف بابن عائشة لأنه من ولد عائشة بنت طلحة ابن عبيد الله التيمي ‏.‏

سمع حماد بن سلمة وسفيان بن عيينة وخلقاُ كثيرًا روى عنه‏:‏ أحمد بن حنبل والبرجلاني وإبراهيم الحربي والبغوي وكان من أهل البصرة فقدم بغداد وحدث بها ثم عاد إلى البصرة وكان فصيحًا أديبًا سخيًا حسن الخلق عارفًا بأيام الناس صدوقًا ‏.‏

وقال إبراهيم الحربي‏:‏ ما رأت عيني مثل ابن عائشة ‏.‏

أخبرنا أبو منصور قال‏:‏ أخبرنا أبو بكر قال‏:‏ أخبرنا الحسين بن محمد أخو الخلال أخبرنا إبراهيم بن عبد الله الشطي حدثنا أبو القاسم الكريزي حدثنا محمد بن زكريا الغلابي قال‏:‏ كنت عند ابن عائشة فسأله رجل أن يهب له شيئًا فنزع جبة سعيدية كانت عليه تساوي ستة دنانير أو سبعة فدفعها إليه فقال له وكيله‏:‏ ما أخوفني عليك أن تموت فقيرًا فقال‏:‏ كيف قال‏:‏ كانت لك ست جباب فوهبتها وبقيت لك هذه الجبة فوهبتها وهذا الشتاء مقبل ‏.‏

فقال‏:‏ إليك عني فإني أريد أن أكون كما قال الأول‏:‏ وفتى خلا من ماله ومن المروة غير خالي أعطاك قبل سؤاله فكفاك مكروه السؤال وإذا رأى لك موعدًا كان الفعال مع المقال لله درك من فتى ما فيك من كرم الخصال خبرنا أبو منصور عبدالرحمن قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرنا الأزهري حدثنا عبد الرحمن بن عمر الخلال أخبرنا أبو بكر بن أبي شيبة قال‏:‏ قال جدي‏:‏ أنفق ابن عائشة على إخوانه أربعمائة ألف دينار في الله حتى التجأ إلى أن باع سقف بيته

قال المصنف‏:‏ كان ابن عائشة مع معانيه الكاملة شديد القوة في اليدين فكان يمسك بيمينه ويساره شاتين إلى أن يسلخا ‏.‏

ولما حدث بواسط وشخص إلى البصرة فات بعض من سمع منه الحديث بعض ما سمع فأخذ جرة جديدة فملأها ماء وغطاها ومضى يتبعه فلما صار إلى البطائح وعدم الماء العذب أتاه بها فسر بذلك وفرقها بين أصحابه ثم قال له‏:‏ ما حاجتك فقال‏:‏ فاتني شيء من حديثك فقرأه عليه وأعطاه خمسين دينارًا ثم أعطاه دراهم وقال‏:‏ أنفق هذه في طريقك حتى تخلص لك الخمسون

توفي في رمضان هذه السنة ‏.‏

عبد الملك بن عبد العزيز أبو نصر التمار ‏.‏

سمع مالك بن أنس والحمادين وغيرهم روى عنه‏:‏ مسلم بن الحجاج في صحيحه وكان عالمًا ثقة زاهدًا يعد في الأبدال وكان ممن أجاب في المحنة وكان أحمد ينهى عن الكتابة عنه ولم يخرج للصلاة عليه كل ذلك ليعظم أمر القرآن عند الناس ‏.‏

توفي أبو نصر في أول يوم من محرم هذه السنة وقد جاوز التسعين سنة وكان بصره قد ذهب

علي بن غنام بن علي أبو الحسن العامري الكوفي ‏.‏

كان أديبًا فقيهًا حافظًا زاهدًا سمع من مالك بن أنس وحماد بن زيد وابن عيينة وغيرهم سكن نيسابور فورد عبد الله بن طاهر فبعث إليه يسأله حضور مجالسه فأبى عليه وتشفع بإسحاق بن راهويه حتى أعفاه ثم خرج من نيسابور فحج ثم سكن السوس إلى أن توفي بها في وكان لا يحدث إلا بعد الجهد ويقول‏:‏ ليس علي إلا أن أعلم رجلًا يهتم بأمر دينه فحينئذ لا يسعني أن أمنعه وكان يقول‏:‏ يفرح الرجل لدرهم يستفيده ولا يعلم أنه يحاسب عليه وكان يقول‏:‏ العلم الخشية فأما معرفة الحديث فإنما هي معرفة وقال‏:‏ اتقوا سؤال الليل يعني أصحاب التعفف والتستر ‏.‏

محمد بن أبي بلال حدث عن مالك بن أنس قال يحيى بن معين‏:‏ ليس به بأس وتوفي ببغداد هذه السنة ‏.‏

محمد بن جعفر بن زياد بن أبي هاشم أبو عمران الوركاني من أهل خراسان سكن بغداد وحدث بها عن إبراهيم بن سعد الزهري وأيوب بن جابر الحنفي ومالك بن أنس وفضيل بن عياض وغيرهم روى عنه‏:‏ يحيى بن معين ووثقه وعباس الدوري والبغوي وكان أحمد بن حنبل يكتب عنه ويوثقه وتوفي لسبع بقين من رمضان هذه السنة ‏.‏

محمد بن جعفر بن أبي مؤاتية الكلبي ‏.‏

بغدادي سكن فيد وتوفي بها وحدث عن محمد بن فضيل ووكيع وغيرهما أخرج عنه البخاري في صحيحه ‏.‏

محمد بن حسان بن خالد أبو جعفر السمتي سمع أبا يوسف بن يعقوب الماجشون وهشيم بن بشير وغيرهما قال يحيى بن معين‏:‏ ليس به بأس وقال الدارقطني‏:‏ ثقة يحدث عن الضعفى ‏.‏

وتوفي في ذي الحجة من هذه السنة ‏.‏

محمد بن عبيد الله بن عمرو بن معاوية بن عمرو بن عتبة بن أبي سفيان بن حرب m0 أبو عبد الرحمن العتبي بصري صاحب أخبار وروايات للأدب حدث عن سفيان بن عيينة وغيره وكان فصيحًا وروى عنه أبو حاتم والرياشي والكديمي وغيرهم وتوفي في هذه السنة ‏.‏

محمد بن مصعب أبو جعفر الدعاء ‏.‏

كان أحد العباد المذكورين والقراء المعروفين أثنى عليه أحمد بن حنبل ووصفه بالسنة وقد حدث عن ابن المبارك وغيره وكان يقص ويدعو قائمًا وكان مجاب الدعوة وأمر به المأمون إلى الحبس فلما دخله رفع رأسه إلى السماء وقال‏:‏ أقسمت عليك إن حبستني عندهم الليلة فأخرج في جوف الليل فصلى الغداة في منزله ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا محمد بن أحمد بن زريق أخبرنا إسماعيل بن علي الخطبي قال‏:‏ سمعت حسين بن الفهم يقول - وذكر محمد بن مصعب - فقال‏:‏ استسقى ماء فحطت برادة فسمع صوتها فشهق وصاح‏:‏ يا محمد بن مصعب من أين لك في النار برادة ثم رفع صوته فقرأ‏:‏ ‏ «‏وإن يستغيثوا يغاثوا بماء كالمهل‏» ‏‏.‏

توفي ابن مصعب في ذي الحجة من هذه السنة ‏.‏

مسدد بن مسرهد بن مسربل بن مغربل بن مطربل أبو الحسن البصري روى ابن ماكولا عن أبي علي الخالدي‏:‏ أنه مسدد بن مسرهد بن مسربل بن مغربل بن مرعبل بن أرندل بن سرندل بن عرندل بن ماشك بن المستورد الأسدي ‏.‏

قال أحمد بن يونس الرقي‏:‏ جئت إلى أبي نعيم بالكوفة فقال لي‏:‏ من محدث البصرة قلت‏:‏ مسدد بن مسرهد بن مسربل الأسدي فقال‏:‏ لو كانت في هذه التسمية بسم الله الرحمن الرحيم لكانت رقية العقرب ‏.‏

نعيم بن الهيصم أبو محمد الهروي سكن بغداد وحدث بها عن فرج بن فضالة وأبي عوانة روى عنه‏:‏ البغوي وكان ثقة ‏.‏

توفي في شوال هذه السنة ‏.‏

يحيى بن عبد الحميد بن عبد الرحمن بن ميمون بن عبد الرحمن وميمون يلقب بسمين ويكنى يحيى‏:‏ أبا زكريا الحماني الكوفي ‏.‏

قدم بغداد وحدث بها عن إبراهيم بن سعد وشريك وحماد بن زيد وسفيان بن عيينة وأبي بكر بن عياش روى عنه‏:‏ ابن أبي الدنيا والبغوي ‏.‏

وكان ثقة توفي في رمضان هذه السنة ‏.‏

قال يحيى‏:‏ هو صدوق مشهور بالكوفة مثله لا يقال فيه إلا من حسد وفي رواية عنه قال‏:‏ هو ثقة وأبوه ثقة وقال أحمد بن حنبل‏:‏ كان يكذب جهارًا ‏.‏

توفي بسر من رأى في رمضان هذه السنة ‏.‏


ثم دخلت تسع وعشرين ومائتين

ثم دخلت تسع وعشرين ومائتين
حبس الواثق الكتاب وإلزامهم أموالًا فدفع أحمد بن أبي إسرائيل إلى إسحاق بن يحيى بن معاذ صاحب الحرس فضربه فأدى ثمانين ألف دينار وأخذ من سليمان بن وهب كاتب إيتاخ أربعمائة ألف دينار ومن أحمد بن الخصيب وكتابه ألف ألف دينار وأخذ من نجاح ستين ألف دينار ومن الحسن بن وهب أربعة عشر ألف دينار ومن أبي الوزير صالح مائة ألف دينار وأربعين ألف دينار سوى ما أخذ من العمال بسبب عمالاتهم ونصب محمد بن عبد الملك لابن أبي دواد وسائر أصحاب المظالم العداوة فكشفوا وحبسوا وأجلس إسحاق بن إبراهيم فنظر في أمورهم وأقيموا للناس ولقوا كل جهد ‏.‏

وفيها‏:‏ ولي محمد بن صالح بن العباس المدينة ‏.‏

وحج بالناس في هذه السنة محمد بن داود ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن عبد الله بن زرارة أبو الحسن السكري الرقي وتوفي بالبصرة في هذه السنة ‏.‏

خلف بن هشام بن ثعلب - ويقال‏:‏ خلف بن هشام بن طالب - بن غراب أبو محمد البزار المقرئ سمع مالك بن أنس وحماد بن زيد وأبا عوانة وخلقاُ كثيراُ روى عنه‏:‏ عباس الدوري وإبراهيم الحربي وأبو بكر بن أبي الدنيا والبغوي وكان آخر من حدث عنه ‏.‏

وكان ثقة فاضلًا عابدًا وكان يشرب النبيذ على رأي الكوفيين ثم تركه وصام الدهر وأعاد صلاة أربعين سنة كان يشرب فيها ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرنا محمد بن أحمد بن رزق حدثنا محمد بن الحسن بن زياد النقاش قال‏:‏ سمعت إدريس بن عبد الكريم يقول‏:‏ كان خلف بن هشام يشرب من الشراب على التأويل وكان ابن أخته يومًا يقرأ عليه سورة الأنفال حتى بلغ ‏ «‏ليميز الله الخبيث من الطيب‏» ‏ فقال‏:‏ يا خال إذا ميز الله الخبيث من الطيب أين يكون الشراب قال‏:‏ فنكس رأسه طويلًا ثم قال‏:‏ مع الخبيث قال‏:‏ أفترضى أن تكون مع أصحاب الخبيث قال‏:‏ يا بني امض إلى المنزل فاصبب كل شيء فيه وتركه فأعقبه الله الصوم فكان يصوم الدهر إلى أن مات ‏.‏

رابعة بنت إسماعيل ‏.‏

زوج أحمد بن أبي الحواري ‏.‏

أخبرنا أبو بكر بن حبيب اخبرنا أبو بكر بن أبي صادق أخبرنا أبو عبد الله بن باكويه حدثنا عبد الواحد بن بكر حدثنا إسحاق بن أحمد بن علي حدثنا إبراهيم بن يوسف حدثنا أحمد بن أبي الحواري قال‏:‏ قلت لرابعة - وهي امرأتي وقامت بليل - قد رأينا أبا سليمان وتعبدنا معه ما رأينا من يقوم من أول الليل فقالت‏:‏ سبحان الله مثلك لا يتكلم إنما أقوم إذا نوديت ‏.‏

أنبأنا حمد بن عبد الباقي قال‏:‏ أخبرنا رزق الله بن عبد الوهاب قال‏:‏ أخبرنا أبو عبد الرحمن السلمي حدثنا محمد بن أحمد حدثنا العباس بن حمزة حدثنا أحمد بن أبي الحواري قال‏:‏ سمعت رابعة تقول‏:‏ ربما رأيت الحور يذهبون ويجيئون وربما رأيت الحور العين يستترون مني بأكمامهن وقالت بيدها على رأسها ‏.‏

عبد الله بن محمد بن عبد الله بن جعفر بن اليمان أبو جعفر البخاري المسندي وهو مولى محمد بن إسماعيل البخاري من فوق ‏.‏

سمع سفيان بن عيينة وفضيل بن عياض وعبد الرزاق وخلقًا كثيرًا وإنما قيل له‏:‏ المسندي لأنه كان يطلب الأحاديث المسندة ويرغب عن المقاطيع والمراسيل وروى عنه‏:‏ البخاري في صحيحه وأبو زرعة وأبو حاتم وغيرهم ‏.‏

توفي في ذي القعدة من هذه السنة وقيل‏:‏ في ذي الحجة ‏.‏

عباد بن موسى أبو محمد الختلي ‏.‏

سكن بغداد وحدث بها عن إبراهيم بن سعد وإسماعيل بن عياش روى عنه‏:‏ البخاري والدوري وكان ثقة ‏.‏

وتوفي بالثغر في هذه السنة خرج إلى طرسوس فمات بها ‏.‏

وقال هبة الله الطبري‏:‏ روى عباد هذا عن سفيان الثوري وإسرائيل وهذا غلط منه إنما الراوي عنهما عباد بن موسى أبو عقبة الأزرق فإنه يروي عنهما وعن إبراهيم بن طهمان وحماد بن سلمة وعبد العزيز بن أبي دواد وهو أقدم من الختلي ‏.‏

علي بن صالح صاحب المصلى ‏.‏

حدث عن القاسم بن معين المسعودي ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد أخبرنا أبو بكر أحمد بن علي اخبرنا التنوخي قال‏:‏ سمعت أبا الفرج محمد بن جعفر بن الحسن بن سليمان بن علي بن صالح صاحب المصلى وسأله أبي عن سبب تسمية جده بصاحب المصلى فقال‏:‏ إن صالحًا جدنا كان ممن جاء مع أبي مسلم إلى السفاح وكان من أولاد ملوك خراسان من هل بلخ فلما أراد المنصور إنفاذ أبي مسلم لحرب عبد الله بن علي سأله أن يخلفه وجماعة من أولاد ملوك خراسان بحضرته منهم الخرسي وغيره فخلفهم واستخدمهم المنصور فلما أنفذ أبو مسلم خزائن عبيد الله بن علي على يد يقطين بن موسى عرضها المنصور على صالح والخرسي وشبيب وغيرهم ممن كان اتخذهم من جنبة أبي مسلم واستخلصهم لنفسه وقال‏:‏ من أراد من هذه الخزائن شيئًا فليأخذه فقد وهبته له ‏.‏

فاختار كل واحد منهم شيئًا جليلًا فاختار صالح حصيرًا للصلاة من عمل مصر ذكر أنه كان في خزائن بني أمية وأنهم ذكروا أنه كان للنبي صلى الله عليه وسلم فقال له المنصور‏:‏ إن هذا لا يصلح أن يكون إلا في خزائن الخلفاء فقال‏:‏ قلت إنك قد وهبت لكل إنسان ما اختاره ولست أختار إلا هذا ‏.‏

فقال‏:‏ خذه على شرط أن تحمله في الأعياد والجمع فتفرشه حتى أصلي عليه ‏.‏

فقال‏:‏ نعم وكان المنصور إذا أراد الركوب إلى المصلى أو الجمعة أعلم صالحًا فأنفذ صالح الحصير ففرشه له فإذا صلى عليه أمر به فحمل إلى داره فسمي لهذا صاحب المصلى فلم تزل الحصير عندنا إلى أن انتهى إلى سليمان جدي وكان يخرجه كما كان أبوه وجده يخرجانه للخلفاء فلما مات سليمان في أيام المعتصم ارتجع المعتصم الحصير إلى خزائنه ‏.‏

بن الحارث بن همام أبو عبد الله الخزاعي المروزي سمع من إبراهيم بن طهمان حديثًا واحدًا وسمع الكثير من إبراهيم بن سعد وسفيان بن عيينة وابن المبارك روى عنه‏:‏ يحيى بن معين ووثقه البخاري وجماعة أحدهم حمزة بن محمد بن عيسى الكاتب وهذا أول من جمع المسند ‏.‏

قال الدارقطني‏:‏ هو كثير الوهم ‏.‏

وكان قد سكن مصر فلم يزل مقيمًا بها حتى أشخص للمحنة في القرآن إلى سامراء في أيام المعتصم فسئل عن القرآن فأبى أن يجيبهم فسجن فمات في السجن في هذه السنة وأوصى أن يدفن في قيوده وقال‏:‏ إني مخاصم ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الأزهري أخبرنا أحمد بن إبراهيم حدثنا إبراهيم بن محمد بن عرفة قال‏:‏ سنة تسع وعشرين فيها مات نعيم بن حماد وكان مقيدًا محبوسًا لامتناعه من القول بخلق القرآن فجر بأقياده فألقي في حفرة ولم يكفن ولم يصل عليه فعل ذلك به صاحب ابن أبي دؤاد ‏.‏

يحيى بن يوسف بن أبي كريمة أبو يوسف الزمي من قرية بخراسان يقال لها‏:‏ زم ‏.‏

سكن بغداد وحدث بها عن شريك بن عبد الله وابن عيينة ‏.‏

روى الحاوي وكان ثقة صدوقًا ‏.‏

توفي في رجب هذه السنة ‏.‏


ثم دخلت سنة ثلاثين ومائتين

ثم دخلت سنة ثلاثين ومائتين
فمن الحوادث فيها‏:‏ توجيه الواثق بغا الكبير التركي - ويكنى أبا موسى - إلى الأعراب وكانوا قد عاثوا بالمدينة وما حولها وكان بدو ذلك أن بني سليم كانت تتطول على الناس حول المدينة بالشر وأوقعوا بالقوم وقتلوا فوجه إليهم محمد بن صالح بن العباس الهاشمي وهو يومئذ عامل المدينة حماد بن جرير الطبري وكان الواثق قد وجه حمادًا مسلحة للمدينة لئلا يتطرقها الأعراب في مائتي فارس فتوجه إليهم حماد في جماعة فقاتلهم فغلبوه وقوي أمر بني سليم فاستباحت القرى والمناهل فيما بينها وبين مكة والمدينة فوجه إليهم الواثق بغا فشخص إلى حرة بني سليم في شعبان فواقعهم وراء السوارقية وهي قريتهم التي كانوا يأوون إليها وبالسوارقية حصون فقتل منهم نحو خمسين وانهزم الباقون ودعاهم إلى الأمان على حكم الواثق وهربت خفاف بني سليم وحبس عنده من أهل الشر منهم جماعة نحو ألف رجل وقدم بأساراهم ثم شخص إلى مكة حاجًا ثم انصرف إلى بني هلال فعرض عليهم مثل الذي عرض على بني سليم وأخذ من مردتهم نحوًا من ثلثمائة رجل ‏.‏

وفي هذه السنة‏:‏ مات عبد الله بن طاهر فولى الواثق مكانه ابنه طاهرًا وكان الواثق قد فكر فيمن يولي فقال له ابن أبي دؤاد‏:‏ ول طاهرًا واربح إنفاق المال وإنفار الجيوش يتحدث الناس بوفائك فعقد ‏.‏

وظهر في هذه السنة في بعض قرى خوارزم عجب من امرأة رأت منامًا فكانت لا تأكل ولا تشرب وقد ذكر قصتها أبو عبد الله الحاكم في تاريخ نيسابور ‏.‏

أخبرنا زاهر بن طاهر قال‏:‏ أخبرنا أبو بكر البيهقي أخبرنا الحاكم أبو عبد الله محمد بن عبد الله النيسابوري قال‏:‏ سمعت أبا زكريا يحيى بن محمد العنبري يقول‏:‏ سمعت أبا العباس عيسى بن محمد المروزي يقول‏:‏ وردت في سنة ثمان وثلاثين مدينة من مدائن خوارزم تدعى هزارسف فأخبرت أن بها امرأة من نساء الشهداء رأت رؤيا‏:‏ كأنها أطعمت في منامها شيئًا فهي لا تأكل ولا تشرب منذ عهد عبد الله بن طاهر والي خراسان وكان قد توفي قبل ذلك بثماني سنين فمررت بها وحدثتني حديثها فلم أستعص عليها لحداثة سني ثم إني عدت إلى خوارزم في آخر سنة اثنين وخمسين ومائتين فرأيتها باقية ووجدت حديثها شائعًا مستفيضًا فطلبتها فوجدتها غائبة على عدة فراسخ فمضيت في أثرها فأدركتها بين قريتين تمشي مشية قوية وإذا هي امرأة نصف جيدة القامة حسنة البنية ظاهرة الدم متوردة الخدين فسايرتني وأنا راكب وعرضت عليها الركوب فلم تركب وحضر مجلسي أقوام فسألتهم عنها فأحسنوا القول فيها وقالوا‏:‏ أمرها عندنا ظاهر فليس فينا من يختلف فيها وذكر لي بعضهم أنهم لم يعثروا منها على كذب ولا حيلة في التلبيس وأنه قد كان من يلي خوارزم من العمال يحضرونها ويوكلون بها من يراعيها فلا يرونها تأكل شيئًا ولا تشرب ولا يجدون لها أثر غائط ولا بول فيبرونها ويكسونها فلما تواطأ أهل الناحية على تصديقها سألتها عن اسمها فقالت‏:‏ رحمة بنت إبراهيم وذكرت أنه كان لها زوج نجار فقير يأتيه رزقه يومًا بيوم وأنها ولدت منه عدة أولاد وأن ملك الترك عبر على النهر إليهم وقتل من المسلمين خلقًا كثيرًا قالت‏:‏ ووضع زوجي بين يدي قتيلًا فأدركني الجزع وجاء الجيران يسعدونني على البكاء وجاء الأطفال يطلبون الخبز وليس عندي شيء فصليت وتضرعت إلى الله تعالى أسأله الصبر وأن يجبر بهم فذهب بي النوم في سجودي فرأيت في منامي كأني في أرض خشناء ذات حجارة وشوك وأنا أهيم فيها وألزم خبري أطلب زوجي فناداني رجل‏:‏ إلى أين أيتها الحرة قلت‏:‏ أطلب زوجي قال‏:‏ خذي ذات اليمين فأخذت ذات اليمين فوقفت على أرض سهلة طيبة الثرى ظاهرة العشب فإذا قصور وأبنية لا أحسن وصفها وإذا أنهار تجري على وجه الأرض من غير أخاديد وانتهيت إلى قوم جلوس حلقًا حلقًا عليهم ثياب خضر قد علاهم النور فإذا هم القوم الذين قتلوا في المعركة يأكلون على موائد بين أيديهم فجعلت أتخللهم وأتصفح وجوههم أبغي زوجي لكنه بصرني فناداني‏:‏ يا رحمة يا رحمة فتحققت الصوت فإذا أنا به في مثل حالة من رأيت من الشهداء وجهه مثل القمر ليلة البدر وهو يأكل مع رفقة له قتلوا يومئذ معه فقال لأصحابه‏:‏ إن هذه البائسة جائعة منذ اليوم أفتأذنون لي أن أناولها شيئًا تأكله فأذنوا له فناولني كسرة خبز وأنا أعلم حينئذ أنه خبز ولكن لا أدري كأي خبز هو‏!‏ أشد بياضًا من الثلج واللبن وأحلى من العسل والسكر وألين من الزبد والسمن فأكلته فلما استقر في معدتي قال‏:‏ اذهبي فقد كفاك الله مؤونة الطعام والشراب ما بقيت في الدنيا فانتبهت من نومي وأنا شبعى ريًا لا أحتاج إلى طعام وشراب وما ذقته منذ ذلك اليوم إلى يومي هذا ولا شيئًا مما يأكله الناس ‏.‏

قال أبو العباس‏:‏ وكنا نأكل فتتنحى وتأخذ على أنفها تزعم أنها تتأذى برائحة الطعام فسألتها‏:‏ هل تتغذى بشيء غير الخبز أو تشرب شيئًا غير الماء فقالت‏:‏ لا فسألتها‏:‏ هل يخرج منها ريح قالت‏:‏ لا أو أذى قالت‏:‏ لا قلت‏:‏ فالحيض أظنها قالت‏:‏ انقطع بانقطاع الطعم قلت‏:‏ فهل تحتاجين حاجة النساء إلى الرجال قالت‏:‏ لا قلت‏:‏ فتنامين قالت‏:‏ نعم أطيب نوم قلت‏:‏ فما ترين في منامك قالت‏:‏ ما ترون قلت‏:‏ فهل يدركك اللغوب والإعياء إذا مشيت قالت‏:‏ نعم ‏.‏

وذكرت لي أن بطنها لاصقة بظهرها فأمرت امرأة من نسائنا فنظرت فإذا بطنها لاصقة بظهرها وإذا هي قد اتخذت كيسًا فضمنته قطنًا وشدته على بطنها ليستقيم ظهرها إذا مشيت فأجرينا ذكرها لأبي العباس أحمد بن محمد بن طلحة بن طاهر والي خوارزم فأنكر وأشخصها إليه ووكل أمه بها فبقيت عنده نحوًا من شهرين في بيت فلم يروها تأكل ولا تشرب ولا رأوا لها أثر من يأكل ويشرب فكثر تعجبه وقال‏:‏ لا تنكر لله قدرة وبرها وصرفها فلم يأت عليها إلا القليل حتى ماتت رحمها الله ‏.‏

وكانت لا تأكل شيئًا مما يأكله الناس البتة وإذا قرب الطعام تنحت ووضعت يدها على أنفها تزعم أنها تتأذى برائحته ‏.‏

وحج بالناس في هذه السنة محمد بن داود ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن أبي الحواري

كان الجنيد يقول‏:‏ هو ريحانة الشام وقال يحيى بن معين‏:‏ أظن أهل الشام يسقيهم الله به الغيث

أخبرنا ابن ناصر قال‏:‏ أخبرنا أحمد بن علي بن خلف أخبرنا أبو عبد الرحمن السلمي أخبرنا محمد بن أحمد بن سعيد الرازي حدثنا العباس بن حمزة قال‏:‏ قال أحمد بن أبي الحواري‏:‏ كلما ارتفعت منزلة القلب كانت العقوبة إليه أسرع ‏.‏

أسند أحمد بن حفص بن غياث وأبي معاوية ووكيع ‏.‏

وتوفي في هذه السنة ‏.‏

أحمد بن محمد بن شبويه مولى بديل بن ورقاء الخزاعي يكنى أبا الحسن ‏.‏

قدم مصر وكتب عنه وتوفي بطرسوس في هذه السنة ‏.‏

إسماعيل بن سعيد أبو إسحاق الكسائي الطبري يعرف بالشالنجي ‏.‏

يروي عن سفيان بن عيينة ويحيى بن سعيد القطان وعيسى بن يونس وغيرهم وكان فقيهًا فاضلًا ثقة ‏.‏

أشناس التركي أبو جعفر ‏.‏

كان من كبار الأمراء وقد ذكرنا له أفعالًا كثيرة ‏.‏

إسحاق بن إسماعيل أبو يعقوب الطالقاني ‏.‏

سمع جرير بن عبد الحميد ومحمد بن فضيل ووكيعًا وسفيان بن عيينة وغيرهم روى عنه‏:‏ الحربي والبغوي ‏.‏

قال يحيى‏:‏ هو صدوق وقال أبو داود والدارقطني‏:‏ هو ثقة ‏.‏

قال البغوي‏:‏ قطع الحديث قبل أن يموت بخمس سنين ‏.‏

وتوفي في هذه السنة وهو أول شيخ كتب عنه البغوي ‏.‏

الحسن بن عمر بن شقيق بن أسماء الجرمي البصري ‏.‏

كان يتجر إلى بلخ فعرف بالبلخي وقدم بغداد فحدث عن جعفر بن سليمان وغيره روى عنه‏:‏ أبو حاتم الرازي وقال‏:‏ صدوق توفي هذه السنة ‏.‏

سعيد بن يحيى بن مهدي أبو سفيان الحميري ‏.‏

من أهل واسط سمع حصين بن عبد الرحمن ومعمر بن راشد روى عنه ابن راهويه ‏.‏

توفي في هذه السنة ‏.‏

كان المأمون قد ولاه الشام حربًا وخراجًا وكان أحد الأجواد فخرج من بغداد إليها وكان قد سوغه خراج مصر سنة فافتتحها وصعد المنبر فلم ينزل حتىأجاز بذلك كله وهو ثلاثة آلاف دينار أو نحوها وأقام بالشام حتى مات ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر الخطيب أحمد بن علي قال‏:‏ أخبرنا أحمد بن عمر الغفاري أخبرنا جعفر بن محمد الخلدي أخبرنا أحمد بن محمد بن مسروق قال‏:‏ حدثني عبد الله بن الربيع قال‏:‏ وحدثني محلم بن أبي محلم الشاعر عن أبيه قال‏:‏ شخصت مع عبد الله بن طاهر إلى خراسان في الوقت الذي شخص فيه وكنت أعادله وأسامره فلما صرنا إلى الري مررنا بها سحرًا فسمعت أصوات الأطيار من القمارى وغيرها فقال لي عبد الله‏:‏ لله در أبي كثير الهذلي حيث يقول‏:‏ إلا يا حمام الأيك إلفك حاضر وغصنك مياد ففيم تنوح ثم قال‏:‏ يا أبا محلم هل يحضرك في هذا شيء فقلت‏:‏ أصلح الله الأمير كبرت سني وفسد ذهني ولعل شيئًا أن يحضرني ثم حضر شيء فقلت‏:‏ أصلح الله الأمير قد حضر شيء هل تسكعه قال‏:‏ هات ‏.‏

فقلت‏:‏ أفي كل عام غربة وتروح أما للنوى من ونية فنريح وذكرني بالري نوح حمامة فنحت وذو الشجو الحزين ينوح على أنها ناحت ولم تذر دمعة ونحت وأسراب الدموع سفوح وناحب وفرخاها بحيث تراهما ومن دون أفراخي مهامه فيح عسى جود عبد الله أن يعكس النوى فنلقي عصى التطواف وهي طريح قال‏:‏ فقال‏:‏ يا غلام أنخ لا والله لا أجزت معي حافرًا ولا خفًا حتى ترجع إلى أفراخك كم الأبيات فقلت‏:‏ ستة فقال‏:‏ يا غلام أعطه ستين ألفًا ومركبًا وكسوة ‏.‏

وودعته وانصرفت ‏.‏

أخبرنا عبد الرحمن خبرنا أحمد بن علي قال‏:‏ حدثني الجوهري حدثنا محمد بن العباس الخزاز أخبرنا أبو الحسين عبيد الله بن أحمد بن أبي طاهر قال‏:‏ حدثني أبي‏:‏ أن عبد الله بن طاهر لما خرج إلى المغرب كان معه كاتبه أحمد بن نهيك فلما نزل دمشق أهديت إلى أحمد بن نهيك هدايا كثيرة في طريقه وبدمشق فكان يثبت كل ما يهدى ليه في قرطاس ويدفعه إلى خازن له فلما نزل عبد الله بن طاهر دمشق أمر أحمد بن نهيك أن يغدو عليه بعمل كان يعمله فأمر خازنه أن يخرج إليه قرطاسًا فيه العمل الذي أمر بإخراجه ويضعه في المحراب بين يديه لئلا ينساه وقت ركوبه في السحر فغلط الخازن فأخرج إليه القرطاس الذي فيه ثبت ما أهدي إليه فوضعه في المحراب فلما صلى أحمد بن نهيك الفجر أخذ القرطاس من المحراب ووضعه في خفه فلما دخل على عبد الله بن طاهر وسأله عما تقدم ليه من إخراجه العمل الذي أمره به فأخرج الدرج من خفه فدفعه إليه فقرأه عبد الله بن طاهر من أوله إلى آخره وتأمله ثم أدرجه ودفعه إلى أحمد بن نهيك وقال‏:‏ ليس هذا الذي أردت فلما نظر أحمد بن نهيك فيه أسقط في يديه فلما انصرف إلى مضربه وجه إليه عبد الله بن طاهر يعلمه‏:‏ أني قد وقفت على ما في القرطاس فوجدته سبعين ألف دينار واعلم أنه قد لزمتك مؤونة عظيمة في خروجك ومعك زوار وغيرهم وأنك محتاج إلى برهم وليس مقدار ما وصل إليك يفي بمؤونتك وقد وجهت إليك بمائة ألف دينار لتصرفها في الوجوه التي ذكرتها ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدثني الأزهري قال‏:‏ وجدت في كتابي عن أبي نصر محمد بن أحمد الملاحمي قال‏:‏ سمعت عمرو بن إسحاق يقول‏:‏ سمعت سهل بن مبشر يقول‏:‏ لما رجع عبد الله بن طاهر من الشام صعد فوق سطح قصره فنظر إلى دخان يرتفع في جواره فقال‏:‏ ما هذا الدخان فقيل‏:‏ لعل القوم يخبزون فقال‏:‏ ويحتاج جيراننا أن يتكلفوا ذلك‏!‏ ثم دعا حاجبه وقال‏:‏ امض ومعك كاتب فأحص جيراننا ممن لا يقطعهم عنا شارع ‏.‏

فمضى فأحصاهم فبلغ عددهم أربعة آلاف نفس فأمر لكل واحد منهم كل يوم بمنوين خبزًا ومنًا لحم ومن التوابل في كل شهر عشرة دراهم والكسوة في الشتاء مائة وخمسين درهمًا وفي الصيف مائة درهم وكان ذلك دبه مدة مقامه ببغداد فلما خرج انقطعت الوظائف إلا الكسوة ما عاش أبو العباس ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو يعلى أحمد بن عبد الواحد الوكيل أخبرنا إسماعيل بن سعيد المعدل أخبرنا الحسين بن القاسم الكوكبي قال‏:‏ حدثني أبو الفضل الربعي قال‏:‏ حدثني أبي قال‏:‏ قال المأمون لعبد الله بن طاهر‏:‏ أيما أطيب مجلسي أو منزلك قال‏:‏ ما عدلت بك يا أمير المؤمنين شيئًا ‏.‏

فقال‏:‏ ليس إلى هذا ذهبت إنما ذهبت إلى الموافقة في العيش واللذة قال‏:‏ منزلي يا أمير المؤمنين قال‏:‏ ولم ذلك قال‏:‏ لأني هنالك مالك وأنا هنا مملوك ‏.‏

أخبرنا أبو المعمر المبارك بن أحمد قال‏:‏ أخبرنا صاعد بن سيار الهروي اخبرنا أبو بكر بن أحمد بن أبي سهل الفورجي حدثنا إسحاق بن إبراهيم الحافظ إجازة أخبرنا أبو العباس بن محمد القرشي أخبرنا محمد بن أبي جعفر المنذري قال‏:‏ سمعت الحسين بن فهم يقول‏:‏ كان عبد الله بن طاهر لا يدخل خصيًا داره ويقول‏:‏ هم مع النساء رجال ومع الرجال نساء ‏.‏

توفي عبد الله بن طاهر بمرو وقيل‏:‏ بنيسابور وقيل‏:‏ بالشام من مرض أصابه في حلقه في ربيع الأول من هذه السنة وهو ابن ثمان وأربعين سنة وأيامًا وكان قبل موته قد أظهر التوبة وكسر آلات الملاهي وعمر رباطات خراسان ووقف بها الوقوف وأظهر الصدقات ووجه أموالًا عظيمة إلى الحرمين وفك أسرى المسلمين من الترك وبلغ ما أنفقه على الأسرى ألفي ألف درهم وخلف أموالًا كثيرة وكان يوصف بالإنصاف ‏.‏

علي بن الجعد بن عبيد أبو الحسن الجوهري مولى بني هاشم سمع سفيان الثوري ومالك بن أنس وشعبة وابن أبي ذؤاب وغيرهم وكتب عنه‏:‏ أحمد بن حنبل ويحيى والبخاري وأبو زرعة وإبراهيم الحربي وغيرهم والبغوي وكان ثقة ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا عبيد الله بن أبي الفتح حدثنا عبد الله بن أحمد بن يعقوب المقرئ قال‏:‏ حدثني عبد الرزاق بن سليمان بن علي بن الجعد قال‏:‏ سمعت أبي علي بن الجعد يقول‏:‏ لما أحضر المأمون أصحاب الجوهر فناظرهم على متاع كان معهم ثم نهض المأمون لبعض حاجته ثم خرج فقام له كل من كان في المجلس إلا ابن الجعد فإنه لم يقم فنظر إليه المأمون كهيئة المغضب ثم استخلاه فقال له‏:‏ يا شيخ ما منعك أن تقوم لي كما قام أصحابك قال‏:‏ أجللت أمير المؤمنين للحديث الذي نأثره عن النبي صلى الله عليه وسلم قال‏:‏ وما هو قال علي بن الجعد‏:‏ سمعت المبارك بن فضالة يقول‏:‏ سمعت الحسن يقول‏:‏ قال النبي صلى الله عليه وسلم‏:‏ ‏ «‏ من أحب أن يتمثل له الرجال قيامًا فليتبوأ مقعده من النار ‏» ‏ ‏.‏

قال‏:‏ فأطرق المأمون مفكرًا في الحديث ثم رفع رأسه فقال‏:‏ لا يشترى إلا من هذا الشيخ ‏.‏

قال‏:‏ فاشترى منه ذلك اليوم بقيمة ثلاثين ألف دينار ‏.‏

قال المصنف‏:‏ وكان أحمد قد نهى ابنه عبد الله أن يسمع من علي بن الجعد وذلك أنه بلغه عنه أنه يتناول بعض الصحابة وأنه قال‏:‏ من قال إن القرآن مخلوق لم أعنفه ‏.‏

توفي ابن الجعد في رجب هذه السنة وقيل‏:‏ سنة ثلاث وقيل‏:‏ سنة أربع وقد استكمل ستًا وتسعين سنة ودفن بباب حرب ‏.‏

علي بن جعفر بن زياد الأحمر أبو الحسن التميمي الكوفي ‏.‏

قدم بغداد وحدث بها عن عبد الله بن إدريس وحفص بن غياث وأبي بكر بن عياش وروى عنه‏:‏ محمد بن عبد الله المنادي وعبد الله بن أحمد وأبو حاتم الرازي وقال‏:‏ كان ثقة صدوقًا ‏.‏

وتوفي في هذه السنة ‏.‏

محمد بن إسماعيل بن أبي سمينة أبو عبد الله البصري ‏.‏

سمع إسماعيل بن علية ومعتمر بن سليمان ويزيد بن زريع وغيرهم وحدث ببغداد فروى توفي في ربيع الأول من هذه السنة وهو متوجه إلى طرسوس ‏.‏

محمد بن سعد بن منيع أبو عبد الله مولى بني هاشم كاتب الواقدي سمع سفيان بن عيينة وإسماعيل بن عليه ويزيد بن هارون وخلقًا كثيرًا وصنف كتاب الطبقات فذكر الصحابة والتابعين ومن بعدهم إلى زمانه وكان كثير العلم كثير الحديث كثير الرواية كثير الكتب من الثقات ‏.‏

وتوفي في هذه السنة ودفن في مقبرة باب الشام وهو ابن اثنتين وستين سنة ‏.‏

مرة بن عبد الواحد الكلاعي ويعرف بعبد الأعلى وله اسمان ويكنى أبا يزيدًا ‏.‏

يروي عن ضمام بن إسماعيل توفي بالبرلس في هذه السنة ‏.‏


ثم دخلت سنة إحدى وثلاثين ومائتين

ثم دخلت سنة إحدى وثلاثين ومائتين
فمن الحوادث فيها‏:‏ أن بغا الأمير كان قد حبس بالمدينة نحوًا من ألف وستمائة من بني سليم فنقبوا الدار ليخرجوا فإذا قد وثب عليهم من يتوكل بهم فقتلوا من الموكلين بهم رجلًا أو رجلين وخرج عامتهم وأخذوا سلاح الموكلين بهم واجتمع أهل المدينة فمنعوهم من الخروج فقاتلوا فظهر عليهم أهل المدينة فقتلوهم أجمعين ‏.‏

وفي هذه السنة‏:‏ أخذ أحمد بن نصر الخزاعي وسنذكر قصته عند وفاته إن شاء الله تعالى ‏.‏

وفيها‏:‏ أراد الواثق الحج واستعد له فأخبر بقلة الماء في الطريق فبدا له ‏.‏

وفيها‏:‏ ولى الواثق جعفر بن دينار اليمن فشخص إليها في شعبان في ستة آلاف ‏.‏

وعقد محمد بن عبد الملك الزيات لإسحاق بن إبراهيم بن أبي خميصة مولى بني قشير على اليمامة والبحرين وطريق مكة مما يلي البصرة في دار الخلافة ولم يعرف أحد عقد لأحد في دار الخلافة غير محمد بن عبد الملك ‏.‏

وفيها‏:‏ نقبت اللصوص بيت المال الذي في دار العامة في جوف القصر وأخذوا اثنين وأربعين ألف درهم وشيئًا من الدنانير فتتبعوا وأخذوا أخذهم يزيد بن الحلواني صاحب الشرطة خليفة إيتاخ ‏.‏

وفيها‏:‏ خرج محمد بن عمرو الخارجي في ثلاثة عشر رجلًا في ديار ربيعة فخرج إليه غانم بن أبي مسلم الطوسي وكان على حرب الموصل فقتل من أصحابه أربعة وأخذ محمد بن عمرو أسيرًا فبعث به إلى سامراء فبعث به إلى حبس بغداد ونصبت رؤوس أصحابه عند خشبة بابك ‏.‏

وفيها‏:‏ قدم وصيف التركي من ناحية أصبهان والجبال وفارس وكان قد شخص في طلب الأكراد لأهم كانوا قد تطرقوا إلى هذه النواحي وقدم معه بنحو خمس مائة نفس في قيود فحبسوا وأجيز وصيف بخمسة وسبعين ألف دينار وقلد سيفًا وكسي ‏.‏

وفيها‏:‏ جرى الفداء بين المسلمين وصاحب الروم ‏.‏

وجه الواثق في الفداء في آخر سنة ثلاثين فالتقوا في يوم عاشوراء سنة إحدى وثلاثين وأمر بامتحان المسلمين فمن قال‏:‏ القرآن مخلوق وأن الله لا يرى في الآخرة فودي ومن أبى ترك مع الروم وأمر من يعطي من يقول القرآن مخلوق دينارين فكان الذين فودوا ثلاثة آلاف رجل وخمسمائة امرأة وقيل‏:‏ أربعة آلاف وستمائة وفيهم من أهل الذمة أقل من خمسمائة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن نصر بن مالك بن الهيثم من ولد عمرو بن لحي الخزاعي ‏.‏

الذي قال فيه رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ رأيت عمرو بن لحي يجر قصبه في النار ‏» ‏ لأنه أول من بحر البحيرة وسيب السائبة ‏.‏

ومالك بن الهيثم كان أحد نقباء بني العباس في ابتداء دولتهم وسويقة نصر ببغداد تنسب إلى أبيه نصر ‏.‏

وكان أحمد بن نصر من كبار العلماء أمارًا بالمعروف فعالًا للخير قوالًا للحق سمع مالك بن أنس وحماد بن زيد وهشيم بن بشير وغيرهم روى عنه‏:‏ يحيى بن معين وغيره ‏.‏

وأخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت حدثني القاضي أبو عبد الله الصيمري حدثنا محمد بن عمران المرزباني قال‏:‏ أخبرني محمد بن يحيى الصولي قال‏:‏ كان أحمد بن نصر وسهل بن سلامة - حين كان المأمون بخراسان - بايعا للناس على الأمر بالمعروف والنهي عن المنكر إلى أن دخل المأمون بغداد فرفق بسهل حتى لبس السواد وأخذ الأرزاق ولزم أحمد بيته ثم أن أمره ترحك ببغداد في آخر أيام الواثق فاجتمع إليه خلق من الناس يأمرون بالمعروف وينهون عن المنكر إلى أن ملكوا بغداد وتعدى رجلان من أصحابه يقال لأحدهما‏:‏ طالب في الجانب الغربي ويقال للآخر‏:‏ أبو هارون في الجانب الشرقي وكانا موسرين فبذلا مالًا وعزما على الوثوب ببغداد في آخر أيام الواثق في شعبان سنة إحدى وثلاثين ومائتين فنم عليهم قوم إلى إسحاق بن إبراهيم فأخذ جماعة منهم فيهم أحمد بن نصر وصاحباه طالب وأبو هارون طالبًا وأبا هارون فقيدهما ووجد في منزل أحدهما أعلامًا وضرب خادمًا لأحمد بن نصر فأقر أن هؤلاء كانوا يصيرون إليه ليلًا فيعرفونه ما عملوا فحملهم إسحاق مقيدين إلى سامراء فجلس لهم الواثق وقال لأحمد بن نصر‏:‏ دع ما أخذت له ما تقول في القرآن قال‏:‏ هو كلام الله قال‏:‏ أفمخلوق هو قال‏:‏ هو كلام الله قال‏:‏ أفترى ربك في القيامة قال‏:‏ كذا جاءت الرواية ‏.‏

قال‏:‏ ويحك يرى كما يرى أفمخلوق هو قال‏:‏ هو كلام الله قال‏:‏ المحدود المجسوم ويحويه مكان ويحصره الناظر أنا أكفر برب هذه صفته ما تقولون فيه فقال عبد الرحمن بن إسحاق - وكان قاضيًا على الجانب الغربي ببغداد وعزل - هو حلال الدم وقال جماعة الفقهاء‏:‏ كما قال فأظهر ابن أبي دؤاد أنه كاره لقتله ‏.‏

فقال للواثق‏:‏ يا أمير المؤمنين شيخ مختل لعل به عاهة أو تغير عقله يؤخر أمره ويستتاب فقال الواثق‏:‏ ما أراه إلا مؤذنًا بالكفر قائمًا بما يعتقده منه ‏.‏

ودعا بالصمصامة وقال‏:‏ إذا قمت إليه فلا يقومن أحد معي فإني أحتسب خطاي إلى هذا الكافر الذي يعبد ربًا لا نعبده ولا نعرفه بالصفة التي وصفه بها ثم أمر بالنطع فأجلس عليه وهو مقيد وأمر بشد رأسه بحبل وأمرهم أن يمدوه ‏.‏

ومشى إليه حتى ضرب عنقه وأمر بحمل رأسه إلى بغداد فنصبت في الجانب الشرقي أيامًا وفي الجانب الغربي أيامًا وتتبع رؤساء أصحابه فوضعوا في الحبوس ‏.‏

وفي رواية أخرى‏:‏ أن طالبًا وأبا هارون السراج فرقا على قوم مالًا ووعدهم ليلة يضربون فيها الطبل فيجتمعون في صبيحتها بالوثوب على السلطان وكان الوعد ليلة الخميس لثلاث خلون من شعبان وأعطيا رجلين من بني أشرس العابد دنانير يفرقانها في جيرانهم فاجتمع قوم منهم على نبيذ فثملوا فضربوا الطبل ليلة الأربعاء وهم يحسبونها ليلة الخميس فأكثروا الضرب فلم يجتمع إليهم أحد فوجه إليهم صاحب الشرطة وقررهم فأقروا وأخذ أحمد بن نصر فقيد وبعث به إلى الواثق فلم يذكر له ما قيل عنه في الخروج عليه لكنه قال‏:‏ ما تقول في القرآن وهل ترى ربك فذكر نحو ما تقدم إلى أن قال‏:‏ فدعا الواثق بسيف عمرو بن معد يكرب ومشى إليه وضربه ضربة وقعت على حبل العاتق ثم ضربه ضربة أخرى على رأسه ثم انتضى سيما الدمشقي سيفه فضرب عنقه وجز رأسه ثم صلب في الحظيرة التي فيها بابك وفي رجليه قيود وعليه سراويل وقميص وحمل رأسه إلى مدينة السلام فنصب في الجانب الشرقي أيامًا وفي الجانب الغربي أيامًا ثم حول إلى الشرقي وحظر على الرأس حظيرة وضرب عليه فسطاط وأقيم عليه الحرس ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب أخبرنا محمد بن علي بن يعقوب حدثنا محمد بن نعيم الضبي قال‏:‏ سمعت أبا العباس السياري يقول‏:‏ سمعت أبا العباس بن سعيد المروزي قال‏:‏ ضربت عنق أحمد بن نصر وهذه نسخة الرقعة معلقة في أذنه‏:‏ بسم الله الرحمن الرحيم‏:‏ هذا رأس أحمد بن نصر بن مالك دعاه عبد الله الإمام هارون الواثق بالله أمير المؤمنين إلى القول بخلق القرآن ونفي التشبيه فأبى إلا المعاندة فعجله الله إلى ناره وكتب محمد بن عبد الملك ‏.‏

فلما جلس المتوكل فدخل عليه عبد العزيز بن يحيى المكي فقال‏:‏ يا أمير المؤمنين ما رؤي أعجب من أمر الواثق قتل أحمد بن نصر وكان لسانه يقرأ القرآن إلى أن دفن ‏.‏

قال‏:‏ فوجد المتوكل من ذلك وساءه ما سمعه في أخيه إذ دخل عليه محمد بن عبد الملك الزيات فقال له‏:‏ يا ابن عبد الملك في قلبي شيء من قتل أحمد بن نصر فقال‏:‏ يا أمير المؤمنين أحرقني الله بالنار إن كان قتله أمير المؤمنين الواثق إلا كافرًا قال‏:‏ ودخل هرثمة فقال‏:‏ يا هرثمة في نفسي شيء من قتل أحمد بن نصر فقال‏:‏ يا أمير المؤمنين قطعني إربًا إربًا إن كان قتله أمير المؤمنين الواثق إلا كافرًا قال‏:‏ ودخل عليه أحمد بن أبي دؤاد فقال‏:‏ يا أحمد في قلبي من قتل أحمد بن نصر شيء فقال‏:‏ يا أمير المؤمنين ضربني الله بالفالج إن كان قتله أمير المؤمنين الواثق إلا كافرًا قال المتوكل‏:‏ أما ابن الزيات فأنا أحرقته بالنار وأما هرثمة فإنه هرب فاجتاز بقبيلة من خزاعة فقطعوه إربًا إربًا وأما ابن أبي دؤاد فقد سجنه الله في جلده ‏.‏

أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا الخطيب أحمد بن علي بن ثابت أخبرنا إبراهيم بن هبة الله الجرباذوقاني أخبرنا معمر بن أحمد الأصبهاني قال‏:‏ أخبرني أبو عمرو عثمان بن محمد العثماني إجازة قال‏:‏ حدثني علي بن محمد بن إبراهيم حدثنا إبراهيم بن إسماعيل بن خلف قال‏:‏ كان أحمد بن نصر خلي فلما قتل في المحنة وصلب رأسه أخبرت أن الرأس يقرأ القرآن فمضيت فبت بقرب من الرأس مشرفًا عليه وكان عنده رجالة وفرسان يحفظونه فلما هدأت العيون سمعت الرأس يقرأ‏:‏ ‏ «‏آلم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون‏» ‏ الآية فاقشعر جلدي ثم رأيته بعد ذلك في المنام وعليه السندس والإستبرق وعلى رأسه تاج فقلت‏:‏ ما فعل الله بك يا أخي قال‏:‏ غفر لي وأدخلني الجنة إلا أني كنت مغمومًا ثلاثة أيام فقلت‏:‏ ولم قال‏:‏ كان رسول الله صلى الله عليه وسلم مر بي فلما بلغ خشبتي حول وجهه عني فقلت له بعد ذلك‏:‏ يا رسول الله قتلت على الحق أم على الباطل قال‏:‏ أنت على الحق ولكن قتلك رجل من أهل بيتي فإذا بلغت إليك أستحي منك ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا الخطيب قال‏:‏ قرأت على أبي بكر البرقاني عن أبي إسحاق إبراهيم بن محمد المزكي أخبرنا محمد بن إسحاق السراج قال‏:‏ سمعت أبا بكر المطوعي قال‏:‏ لما جيء برأس أحمد بن نصر صلبوه على الجسر فكانت الريح تديره قبل القبلة فأقعدوا له رجلًا معه قصبة أو رمح فكان إذا دار نحو القبلة أداره إلى خلاف القبلة ‏.‏

قال السراج‏:‏ قتل أحمد بن نصر يوم السبت غرة رمضان سنة إحدى وثلاثين وأنزل رأسه وأنا حاضر ببغداد يوم الثلاثاء لثلاث خلون من شوال سنة سبع وثلاثين ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا الخطيب أحمد بن علي قال‏:‏ لم يزل رأس أحمد بن نصر منصوبًا ببغداد وجسده مصلوبًا بسامراء ست سنين إلى أن حط وجمع بين رأسه وبدنه ودفن في الجانب الشرقي في المقبرة المعروفة بالمالكية ‏.‏

إبراهيم بن محمد بن عرعرة بن اليزيد أبو إسحاق الشامي البصري سكن بغداد وحدث بها عن يحيى بن سعيد القطان وابن مهدي وغندر وغيرهم ‏.‏

قال أبو حاتم الرازي‏:‏ هو صدوق وقال يحيى‏:‏ هو ثقة ‏.‏

توفي في رمضان هذه السنة ‏.‏

إسماعيل بن عبد الله بن أبي المهاجر خالد بن مرداس أبو الهيثم السراج حدث عن إسماعيل بن عياش وابن المبارك روى عنه‏:‏ البغوي وكان ثقة ‏.‏

توفي في شعبان هذه السنة ‏.‏

خلف بن سالم أبو محمد المخرمي مولى المهالبة وكان سنديًا سمع أبا بكر بن عياش وهشيمًا وابن مهدي وابن علية وأبا نعيم ويزيد بن هارون روى عنه‏:‏ يعقوب بن شيبة وأحمد بن خيثمة

وقال‏:‏ أحمد بن حنبل‏:‏ لا نشك في صدقه ‏.‏

توفي في رمضان هذه السنة ‏.‏

سليمان بن داود بن الرشيد أبو الربيع الأحول الختلي البغدادي وليس هذا داود بن رشيد المشهور هذا آخر حدث عنه مسلم بن الحجاج وأبو زرعة الرازي وأبو يعلى الموصلي وكان ثقة توفي يوم السبت أول يوم من رمضان هذه السنة ‏.‏

ولمسلم شيخ آخر حدث عنه في صحيحه يقال له‏:‏ سليمان بن داود أبو الربيع الزهراني توفي في سنة أربع وسيأتي ذكره فلا تظن أنهما واحد فقد ادعى هذا أبو بكر أحمد بن علي الأصفهاني الحافظ فإنه خرج شيوخ مسلم وجعلهما واحدًا وخطأ أبا يعلى الموصلي لأنه حدث عنهما في معجم مشايخه وفرق بينهما وأورد لكل واحد حديثًا منفردًا وأبو يعلى أعلم بمشايخه

يدل على صحة هذا أن أبا القاسم هبة الله بن أحمد الحريري أنبأنا عن العشاري عن الدارقطني أنه ذكر مشايخ مسلم الذين أخرج عنهم في الصحيح فقال‏:‏ سليمان بن داود أبو الربيع الزهراني وسليمان بن داود أبو الربيع الأحول البغدادي ‏.‏

وقال البغوي‏:‏ مات سليمان بن داود أبو الربيع سنة إحدى وثلاثين ومائتين ومات سليمان بن داود أبو الربيع الزهراني سنة أربع وثلاثين ومائتين فبان وهم أبي بكر الأصبهاني ‏.‏

سليمان بن داود أبو داود المباركي ‏.‏

سمع يحيى بن أبي زائدة روى عنه‏:‏ مسلم بن الحجاج وأبو زرعة وقال‏:‏ هو ثقة ‏.‏

وتوفي في ذي القعدة من هذه السنة ‏.‏

محمد بن زياد أبو عبد الله ابن الأعرابي كان الغاية في علم اللغة ومعرفة الأنساب والأيام وحدث عن أبي معاوية الضرير روى عنه‏:‏ إبراهيم الحربي وثعلب وغيرهما وكان ثقة وكان ليله أحسن ليل وتوفي بسامراء في هذه السنة وهو ابن ثمانين سنة وقيل‏:‏ توفي سنة ثلاثين والأول أصح محمد بن سعدان أبو جعفر النحوي الضرير كان أحد القراء وله كتاب في القراآت وكان ثقة وله كتاب في النحو أيضًا ‏.‏

توفي يوم عرفة في هذه السنة ‏.‏

محمد بن سلام بن عبيد الله أبو عبد الله البصري مولى قدامة بن مظعون كان من أهل الأدب وصنف كتابًا في طبقات الشعراء وحدث عن حماد بن سلمة وغيره وروى عنه‏:‏ عبد الله بن أحمد وثعلب قال صالح جزرة الحافظ‏:‏ كان محمد بن سلام صدوقًا ‏.‏

وقال أبو خيثمة‏:‏ يرمى بالقدر لا نكتب عنه الحديث إنما نكتب عنه الشعر ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني أحمد بن بن محمد بن أحمد بن يعقوب قال‏:‏ حدثني جدي محمد بن عبيد الله بن الفضل حدثنا محمد بن يحيى النديم قال‏:‏ أخبرنا حسين بن الفهم‏:‏ كان قدم علينا محمد بن سلام سنة اثنتين وعشرين ومائتين فاعتل علة شديدة فما تخلف عنه أحد وأهدى إليه الأجلاء أطباءهم وكان ابن ماسويه ممن أهدي إليه فلما جسه ونظر إليه قال له‏:‏ ما أرى بك من العلة مثل ما أرى بك من الجزع فقال‏:‏ والله ما ذاك لحرص على الدنيا مع اثنتين وثمانين سنة ولكن الإنسان في غفلة حتى يوقظ بعلة ولو وقفت بعرفات وقفة وزرت قبر رسول الله صلى الله عليه وسلم زورة وقضيت أشياء في نفسي لرأيت ما اشتد علي من هذا الجزع قد سهل فقال له ابن ماسويه‏:‏ فلا تجزع فقد رأيت في عرقك من الحرارة الغريزية وقوتها ما إن سلمك الله من العوارض بلغك عشر سنين أخرى قال حسين بن الفهم‏:‏ فوافق كلامه قدرًا فعاش محمد عشر سنين بعد ذلك ومات سنة اثنتين وثلاثين ومائتين ‏.‏

قال النديم‏:‏ وأخبرنا الفضل بن الحباب قال‏:‏ ابيضت لحية محمد بن سلام ورأسه وله سبع وعشرون سنة وسمعته يقول‏:‏ أفنيت ثلاثة أهلين تزوجت وأطفلت فماتوا ثم فعلت مثل ذلك فماتوا ثم فعلت الثالثة فماتوا وها أناذا في الرابعة ولي أولاد توفي محمد بن سلام في هذه السنة ببغداد ‏.‏

هارون بن معروف أبو علي المروزي ‏.‏

سكن بغداد وحدث بها عن عبد العزيز الدراوردي وابن عيينة وهيثم روى عنه‏:‏ أحمد بن حنبل والبغوي وكان ثقة ‏.‏

يوسف بن يحيى أبو يعقوب البويطي ‏.‏

منسوب إلى قرية يقال لها‏:‏ بويط وكان الشافعي رضي الله عنه يقربه ويؤثره وجلس بعده في مكانه وكان فقيهًا ثقة وكان متعبدًا زاهدًا وحمل في أيام المحنة إلى بغداد فلم يجب فحبس فمات في الحبس في هذه السنة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أحمد بن إسماعيل بن علي الأستراباذي أخبرنا أبو الحسن علي بن محمد الطيبي حدثنا أبو نعيم عبد الملك بن محمد قال‏:‏ سمعت الربيع قال‏:‏ سمعت أبا الوليد بن أبي الجارود يقول‏:‏ كان أبو يعقوب البويطي جاري فما كنت أنتبه ساعة من الليل إلا وأسمعه يقرأ ويصلي ‏.‏

قال الربيع‏:‏ كان أبو يعقوب أبدًا يحرك شفتيه بذكر الله تعالى أو نحو ما قال ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا أبو منصور محمد بن عيسى بن عبد العزيز حدثنا عبد الرحمن بن أحمد الأنماطي حدثنا محمد بن حمدان الطرائقي حدثنا الربيع بن سليمان قال‏:‏ رأيت البويطي على بغل وفي عنقه غل وفي رجليه قيد وبين الغل والقيد سلسلة حديد وفيها طوبة وزنها أربعون رطلًا وهو يقول‏:‏ إنما خلق الله الخلق بكن فإذا كانت كن مخلوقة فكان مخلوقًا خلق مخلوقًا فوالله لأموتن في حديدي هذا حتى يأتي من بعدي قوم يعلمون أنه قد مات في هذا الشأن قوم في حديدهم ولئن أدخلت إليه لأصدقنه - يعني الواثق - قال الربيع‏:‏ وكتب إلي من السجن يقول‏:‏ إنه ليأتي علي أوقات لا أحس بالحديد أنه على بدني حتى تمسه يدي فإذا قرأت كتابي هذا فأحسن خلقك مع أهل حلقتك واستوص بالغرباء خاصة خيرًا فكثيرًا ما كنت أسمع الشافعي رحمه الله يتمثل بهذا البيت‏:‏ أهين لهم نفسي لكي يكرمونها ولا تكرم النفس التي لا تهينها توفي البويطي في رجب هذه السنة ‏.‏

وقيل‏:‏ سنة اثنتين وثلاثين ومائتين والأول أصح ‏.‏


ثم دخلت سنة اثنتين وثلاثين ومائتين

ثم دخلت سنة اثنتين وثلاثين ومائتين
فمن الحوادث فيها‏:‏ مسير بغا الكبير إلى بني نمير حتى أوقع بهم ‏.‏

وسببه‏:‏ أنهم كانوا يعيثون في الأرض وكان قد انكشف عسكر بغا ثم اجتمع فكشفوا بني نمير ثم طلبوا الأمان فأعطاهم ثم قيدهم وسار بهم ‏.‏

وفيها‏:‏ جاء السودان إلى البصرة ‏.‏

وفيها‏:‏ أمر الواثق بترك جباية أعشار البحر ‏.‏

وفيها‏:‏ اشتد البرد في نيسان حتى جمد الماء لخمس خلون منه ‏.‏

وكثرت الزلازل في المغرب وكانت زلزلة بدمشق هدمت منها المنازل والدور ومات خلق من الناس وكذلك بحمص وعظم ذلك في قرى أنطاكية والموصل ويقال‏:‏ إنه مات فيها عشرون ألفًا

وفيها‏:‏ أصاب الحج في العود عطش شديد في أربعة منازل إلى الربذة فبلغت الشربة دنانير كثيرة ومات خلق كثير من العطش ‏.‏

وفيها‏:‏ مات الواثق وبويع للمتوكل ‏.‏


باب خلافة المتوكل

ثم دخلت سنة اثنتين وثلاثين ومائتين
فمن الحوادث فيها‏:‏ مسير بغا الكبير إلى بني نمير حتى أوقع بهم ‏.‏

وسببه‏:‏ أنهم كانوا يعيثون في الأرض وكان قد انكشف عسكر بغا ثم اجتمع فكشفوا بني نمير ثم طلبوا الأمان فأعطاهم ثم قيدهم وسار بهم ‏.‏

وفيها‏:‏ جاء السودان إلى البصرة ‏.‏

وفيها‏:‏ أمر الواثق بترك جباية أعشار البحر ‏.‏

وفيها‏:‏ اشتد البرد في نيسان حتى جمد الماء لخمس خلون منه ‏.‏

وكثرت الزلازل في المغرب وكانت زلزلة بدمشق هدمت منها المنازل والدور ومات خلق من الناس وكذلك بحمص وعظم ذلك في قرى أنطاكية والموصل ويقال‏:‏ إنه مات فيها عشرون ألفًا

وفيها‏:‏ أصاب الحج في العود عطش شديد في أربعة منازل إلى الربذة فبلغت الشربة دنانير كثيرة ومات خلق كثير من العطش ‏.‏

وفيها‏:‏ مات الواثق وبويع للمتوكل ‏.‏


ذكر بيعة المتوكل وشيء من سيرته

ذكر بيعة المتوكل وشيء من سيرته
أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الحسن بن علي الصيمري حدثنا محمد بن عمران بن موسى قال‏:‏ حدثني أبو عبد الله الحكيمي قال‏:‏ حدثني ميمون عن جماعة سماهم أن الواثق لما مات اجتمع وصيف التركي وأحمد بن أبي دؤاد ومحمد بن عبد الملك وأحمد بن خالد المعروف بأبي الوزير وعمر بن فرج فعزم أكثرهم على تولية محمد بن الواثق فأحضروه وهو غلام أمرد قصير فقال أحمد بن أبي دؤاد‏:‏ أما تتقون الله كيف تولون مثل هذا الخلافة فأرسلوا بغا الشرابي إلى جعفر بن المعتصم فأحضروه فقام ابن أبي دؤاد فألبسه الطويلة ودراعة وعممه بيده على الطويلة وقبل بين عينيه وقال‏:‏ السلام عليكم يا أمير المؤمنين ‏.‏

ثم غسل الواثق وصلى عليه المتوكل ودفن ‏.‏

قال ميمون‏:‏ فحدثني سعيد الصغير قال‏:‏ كان المتوكل قد رأى في منامه كأن سكرًا سليمانيا قد نزل عليه من السماء مكتوب عليه‏:‏ جعفر المتوكل على الله ‏.‏

قال ميمون‏:‏ فلما صلى على الواثق قال محمد بن عبد الملك‏:‏ نسميه المنتصر وخاض الناس في ذلك فحدث المتوكل أحمد بن أبي وفي رواية أخرى‏:‏ أنهم بعد ذلك صاروا إلى دار العامة فبايعوا حين زالت الشمس يومئذ وذلك يوم الأربعاء لست بقين من ذي الحجة سنة اثنتين وثلاثين وكتب له بالبيعة محمد بن عبد الملك الزيات وهو إذ ذاك على ديوان الرسائل وسنه إذ ذاك ستة وعشرون سنة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرني الحسن بن شهاب العكبري في كتابه إلي قال‏:‏ حدثنا عبيد الله بن عبد الله بن أبي سمرة البندار أخبرنا معاوية بن عثمان حدثنا علي بن حاتم حدثنا علي الجهم قال‏:‏ وجه إلي أمير المؤمنين المتوكل فأتيته فقال لي‏:‏ يا علي رأيت النبي صلى الله عليه وسلم في المنام فقمت إليه فقال لي‏:‏ تقوم إلي وأنت خليفة فقلت له‏:‏ أبشر يا أمير المؤمنين أما قيامك إليه فقيامك بالسنة وقد عدك من الخلفاء

فسر بذلك ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو منصور محمد بن علي بن إسحاق الخازن أخبرنا أحمد بن بشر بن سعيد الخرقي حدثنا أبو روق الهزاني قال‏:‏ سمعت محمد بن خلف يقول‏:‏ كان إبراهيم بن محمد التيمي قاضي البصرة يقول‏:‏ الخلفاء ثلاثة أبو بكر الصديق قاتل أهل الردة حتى استجابوا وعمر بن عبد العزيز رد مظالم بني أمية والمتوكل محا البدع وأظهر السنة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني القاضي أبو القاسم علي بن الحسن قال‏:‏ حدثني أبو الفتح بن أحمد بن علي بن هارون المنجم عن أبيه وعمه عن أبيهما أبي القاسم علي بن يحيى‏:‏ أنه كانت عنده كل نوبة من نوب الفراشين في دار المتوكل على الله أربعة آلاف فراش قالا‏:‏ فذهب عنا أن نسأله كم نوبة كانوا ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرنا أبو علي محمد بن الحسين الجازري قال‏:‏ أخبرنا المعافى بن زكريا الجريري حدثنا أبو النضر العقيلي حدثنا أبو أحمد يحيى بن علي المنجم قال‏:‏ حدثني أبي قال‏:‏ خرجنا مع المتوكل إلى دمشق فاحقنا ضيقة بسبب المؤن والنفقات التي كانت تلزمنا قال‏:‏ فبعثت إلى بختيشوع وكان لي صديقًا أسأله أن يقرضني عشرين ألف درهم قال‏:‏ فأقرضنيها فلما كان بعد يوم أو يومين دخلت مع الجلساء إلى المتوكل فلما جلسنا بين يديه قال‏:‏ يا علي لك عندي ذنب وهو عظيم قلت‏:‏ يا سيدي وما هو فإني لا أعرف لي ذنبًا ولا جناية قال‏:‏ بلى أضقت فاستقرضت من بختيشوع عشرين ألف درهم أفلا أعلمتني قلت‏:‏ يا مولاي صلات أمير المؤمنين عندي متواترة وأرزاقه وأنزاله علي دارة فاستحييت مع ما قد أنعم الله به علينا من هذا التفضل أن أسأله قال‏:‏ ولم إياك أن تستحي في مسألتي أو الطلب مني وأن تعاود مثل ما كان منك ثم قال‏:‏ مائة ألف درهم - أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أحمد بن عبد الواحد الوكيل قال‏:‏ حدثنا إسماعيل بن سعيد المعدل أخبرنا الحسين بن القاسم الكوكبي أخبرنا محرز الكاتب قال‏:‏ اعتل عبيد الله بن يحيى بن خاقان فأمر المتوكل الفتح أن يعوده فأتاه فقال‏:‏ أمير المؤمنين يسأل عن علتك فقال عبيد الله‏:‏ عليل من مكانين من الأسقام والدين وفي هذين لي شغل وحسبي شغل هذين فأمر له المتوكل بألف درهم ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا عبد الله بن علي بن حمويه أخبرنا أحمد بن عبد الرحمن الشيرازي خبرنا أبو الحسين محمد بن علي شاه التميمي أخبرنا أحمد بن عبد الله العبسي قال‏:‏ حدثني أبو بكر محمد بن إسحاق قال‏:‏ حدثني الأعثم قال‏:‏ دخل علي بن الجهم على جعفر المتوكل وبيده درتان يقلبهما فأنشده قصيدته التي يقول فيها‏:‏ وإذا مررت ببئر عروة فاسقني من مائها قال‏:‏ فدحا بالدرة التي في يمينه فقلبتها فقال لي‏:‏ تستنقص بها هي والله خير من مائة ألف قلت‏:‏ لا والله ما استنقصت بها ولكن فكرت في أبيات أعملها لآخذ التي في يسارك فقال‏:‏ بسر من رأى إمام عدل تغرف من بحره البحار يرجى ويخشى لكل خطب كأنه جنة ونار الملك فيه وفي بنيه ما اختلف الليل والنهار يداه في الجود ضرتان عليه كلتاهما تغار لم تأت منه اليمين شيئًا إلا أتت مثلها اليسار قال‏:‏ فدحا إليه بالتي في يساره وقال‏:‏ خذها لا بارك الله لك فيها ‏.‏

قال المصنف‏:‏ وقد رويت هذه الأبيات للبحتري في المتوكل ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن جعفر بن علان قال‏:‏ حدثنا أبو الفتح محمد بن الحسين الأزدي حدثنا محمد بن إبراهيم الأنطاكي أخبرنا الحارث بن أحمد العبدي حدثنا أحمد بن يزيد المؤدب قال‏:‏ سمعت الفتح بن خاقان يقول‏:‏ دخلت يومًا على المتوكل فرأيته مطرقًا يتفكر فقلت له‏:‏ ما هذا الفكر يا أمير المؤمنين فوالله ما على الأرض أطيب منك عيشًا ولا أنعم منك بالًا فقال‏:‏ يا فتح أطيب عيشًا مني رجل له دار واسعة وزوجة صالحة ومعيشة حاضرة لا يعرفنا فنؤذيه ولا يحتاج إلينا فنزدريه ‏.‏

إسماعيل بن عيسى العطار ‏.‏

سمع إسماعيل بن زكريا الخلقاني والمسيب بن شريك وغيرهما وروى عن أبي حذيفة إسحاق بن بشر كتاب المبتدأ والفتوح وكان ثقة ‏.‏

توفي في رمضان هذه السنة ‏.‏

الحكم بن موسى بن أبي زهير أبو صالح القنطري نسائي الأصل رأى مالك بن أنس وسمع من إسماعيل بن عياش وابن المبارك روى عنه‏:‏ أحمد بن حنبل وعلي بن المديني وابن أبي الدنيا والبغوي قال يحيى‏:‏ هو ثقة وقال ابن المديني‏:‏ الشيخ الصالح‏.‏

توفي في شوال هذه السنة ‏.‏

عبد الله بن عون الخراز ‏.‏

سمع مالك بن أنس وشريك بن عبد الله وإبراهيم بن سعيد وغيرهم روى عنه خلق كثير منهم البغوي وكان ثقة ‏.‏

قال البغوي‏:‏ حدثنا عبد الله بن عون قال وكان من الأبدال ‏.‏

توفي في هذه السنة ‏.‏

بن إبراهيم بن سلمة الضبي مولاهم ‏.‏

كان على رأي أبي حنيفة وتقلد القضاء على الرقة ثم ولي القضاء بمدينة المنصور وبالشرقية كان جماعًا للمال ثم عزل في صفر سنة ثمان وعشرين ومائتين وتوجه إلى مكة من سنة اثنتين وثلاثين فمات بفيد في ذي القعدة وبها دفن ‏.‏

عيسى بن سالم الشاشي ‏.‏

قدم بغداد وحدث بها عن ابن المبارك روى عنه‏:‏ البغوي وكان ثقة ‏.‏

وتوفي بطريق حلوان في هذه السنة وكان من المحدثين الفقهاء ‏.‏

عمر بن محمد بن بكير أبو عثمان الناقد ‏.‏

سمع سفيان بن عيينة وهشيمًا وروى عنه‏:‏ البغوي وكان من المتحدثين الفقهاء الحفاظ وقال أحمد بن حنبل‏:‏ هو يتحرى الصدق توفي في ذي الحجة من هذه السنة ‏.‏

مغيرة بن عبد الله بن المغيرة بن عبد الله الفزاري كان أمير مصر لمروان بن محمد الجعدي وكان حسن السيرة توفي في رمضان هذه السنة ‏.‏

قدم مصر واليًا على القضاء سنة سبع عشرة ومائتين فأقام قاضيًا ثم خرج إلى العراق فتوفي بسامراء في رمضان هذه السنة ‏.‏

هارون الواثق بالله ابن المعتصم ‏.‏

ولي الخلافة سنة سبع وعشرين ومائتين وتوفي في هذه السنة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو حاتم أحمد بن الحسين بن محمد الرازي في كتابه إلينا بخطه حدثنا محمد بن عبد الواحد بن محمد المعدل أخبرنا محمد بن أحمد بن علي بن أبو الحسن الحافظ حدثنا الحسين بن عبد الله بن يحيى البرمكي أخبرنا زرقان بن أبي داود قال‏:‏ لما احتضر الواثق جعل يردد هذين البيتين‏:‏ الموت فيه جميع الخلق مشترك لا سوقة منهم يبقى ولا ملك ما ضر أهل قليل في تفاقرهم وليس يغني عن الأملاك ما ملكوا ثم أمر بالبسط فطويت وألصق خده بالأرض وجعل يقول‏:‏ يا من لا يزول ملكه ارحم من قد زال ملكه ‏.‏

أخبرنا عبد الرحمن أخبرنا أحمد بن علي بن ثابت أخبرنا التنوخي قال‏:‏ أخبرنا أبي حدثني الحسين بن الحسن بن محمد الواثقي قال‏:‏ حدثني أبي أحمد بن محمد أمير البصرة قال‏:‏ حدثني أبي قال‏:‏ كنت أحد من مرض الواثق في علته التي مات فيها فكنت قائمًا بين يدي الواثق أنا وجماعة من الأولياء والموالي والخدم إذ لحقته غشية فما شككنا أنه قد مات فقال بعضنا لبعض‏:‏ تقدموا فاعرفوا خبره فما جسر أحد منا يتقدم فتقدمت أنا فلما صرت عند رأسه وأردت أن أضع يدي على أنفه أعتبر نفسه لحقته إفاقة ففتح عينيه فكدت أموت فرقًا من أن يراني قد مشيت في مجلسه إلى غير رتبتي فتراجعت إلى خلف وتعلقت قبيعة سيفي بعتبة المجلس وعثرت به فاتكأت عليه فاندق سيفي وكاد يدخل في لحمي ويجرحني فسلمت ثم خرجت فاستدعيت سيفًا ومنطقة أخرى فلبستهما وجئت حتى وقفت في مرتبتي ساعة فتلف الواثق تلفًا لم يشك جماعتنا فيه أنه مات فتقدمت فشددت لحييه وغمضته وسجيته ووجهته إلى القبلة وجاء الفراشون فأخذوا ما تحته في المجلس ليردوه إلى الخزائن لأن جميعه مثبت عليهم وترك وحده في البيت وقال لي ابن أبي دؤاد القاضي‏:‏ إنا نريد أن نتشاغل بعقد البيعة ولا بد أن يكون أحدنا يحفظ الميت إلى أن يدفن فأحب أن تكون أنت ذلك الرجل وقد كنت من أخصهم به في حياته وذلك أنه اختصني واصطنعني حتى لقبني الواثقي باسمه فحزنت عليه حزنًا شديدًا وقلت‏:‏ دعوني وامضوا فرددت باب المجلس وجلست في الصحن عند الباب أحفظه وكان المجلس في بستان عظيم أجربة وهو بين بساتين فأحسست بعد ساعة في البيت بحركة أفزعتني فدخلت أنظر ما هي وإذا بجرذون من دواب البستان قد جاء حتى استل عين الواثق فأكلها فقلت‏:‏ لا إله إلا الله هذه العين التي فتحها منذ ساعة فاندق سيفي لها هيبة صارت طعمة لدابة ضعيفة‏!‏‏!‏ قال‏:‏ وجاءوا فغسلوه بعد ساعة فسألني ابن أبي دؤاد عن سبب عينه فأخبرته ‏.‏

قال‏:‏ والجرذون دابة أكبر من اليربوع قليلًا ‏.‏

وقد روي في سبب موته خبر طريف‏:‏ أخبرنا عبد الملك بن أبي القاسم الكروخي قال‏:‏ أخبرنا عبد الله بن محمد الأنصاري حدثنا أبو يعقوب الحافظ أخبرنا أبو العباس أحمد بن محمد بن الحسن الرازي حدثنا أبو الحسين أحمد بن محمد بن معاوية الرازي حدثنا بكر بن عبد الله بن حبيب قال‏:‏ سمعت مسعر بن محمد بن وهب يحدث أبي عن المتوكل قال‏:‏ كان الواثق يحب النساء وكثرة الجماع فوجه يومًا إلى ميخائيل الطبيب فدعا به فدخل عليه وهو نائم في مشرفة له وعليه قطيفة خز فوقف بين يديه فقال‏:‏ يا ميخائيل أبغني دواء للباه فقال‏:‏ يا أمير المؤمنين بدنك فلا تهده بالجماع فإن كثرة الجماع تهد البدن ولا سيما إذا تكلف الرجل ذلك فاتق الله في بدنك وأبق عليك فليس لك من بدنك عوض فقال له‏:‏ لا بد منه ثم رفع القطيفة عنه فإذا بين فخذيه وصيفة قد ضمها إليه ذكر من جمالها وهيئتها أمرًا عجيبًا فقال‏:‏ من يصبر عن مثل هذه قال‏:‏ فإن كان ولا بد فعليك بلحم السبع وأمر أن يؤخذ لك منه رطل فيغلى سبع غليات بخل خمر عتيق فإذا جلست على شرابك أمرت أن يضرب لك منه ثلاثة دراهم فانتقلت به على شرابك في ثلاث ليال فإنك تجد فيه بغيتك واتق الله في نفسك ولا تسرف فيها ولا تجاوز ما أمرتك به ‏.‏

فلهى عنه أيامًا فبينا هو ذات ليلة جالس قال‏:‏ علي بلحم السبع الساعة فأخرج له سبع من الجب وذبح من ساعته وأمر فكبب له منه ثم أمر فأغلي له منه بالخل ثم قدم له منه فأخذ يتنقل منه على شرابه وأتت عليه الأيام والليالي فسقى بطنه فجمع له الأطباء فأجمع رأيهم على أنه لا دواء له إلا أن يسجر تنور بحطب الزيتون ويسخن حتى يمتلئ جمرًا فإذا امتلأ كسح ما في جوفه فألقي على ظهره وحشي جوفه بالرطبة ويقعد فيه ثلاث ساعات من النهار فإذا استسقى ماء لم يسق فإذا مضت ثلاث ساعات كوامل أخرج وأجلس جلسة مقتضبة على نحو ما أمروا به فإذا أصابه الروح وجد لذلك وجعًا شديدًا وطلب أن يرد إلى التنور فترك على تلك الحال ولا يرد إلى تلك التنور حتى تمضي ساعات من النهار فإنه إذا مضت ساعات من النهار جرى ذلك الماء وخرج من مخارج البول وإن سقي ماء أو رد إلى التنور كان تلفه فيه فأمر بتنور فسجر بحطب الزيتون حتى امتلأ جمرًا أخرج ما فيه وجعل على ظهره ثم حشي بالرطبة وعري وأجلس فيه فأقبل يصيح ويستغيث ويقول‏:‏ أحرقتموني اسقوني ماء وقد وكل به من يمنعه الماء ولا يدعه أن يقوم من موضعه الذي أقعد فيه ولا يحرك فسقط بدنه كله وصار فيه مفاجات مثل أكبر البطيخ وأعظمه فترك على حالته حتى مضت له ثلاث ساعات من النهار ثم أخرج وقد كاد يحترق أو يقول القائل في رأي العين قد احترق فأجلسه الأطباء فلما وجد روح الهواء اشتد به الوجع والألم وأقبل يصيح ويخور خوران الثور ويقول‏:‏ ردوني إلى التنور فإني إن لم أرد مت فاجتمع نساؤه وخواصه لما رأوا ما به من شدة الألم والوجع وكثرة الصياح فرجوا أن يكون فرجه في أن يرد إلى التنور فردوه إلى التنور فلما وجد مس النار سكن صياحه وتقطرت النفاخات التي كانت خرجت ببدنه وخمدت وبرد في جوف التنور فأخرج من التنور وقد احترق وصار أسود كالفحم فلم تمض ساعة حتى قضى ‏.‏

توفي الواثق بسامراء يوم الأربعاء لست بقين من ذي الحجة سنة اثنتين وثلاثين ومائتين وكان عمره اثنتين وثلاثين سنة وكانت خلافته خمس سنين وسبعة اشهر وخمسة أيام وقيل‏:‏ خمس سنين وشهرين وأحد وعشرين يومًا وصلى عليه جعفر ‏.‏


ثم دخلت سنة ثلاث وثلاثين ومائتين

ثم دخلت سنة ثلاث وثلاثين ومائتين
غضب المتوكل على محمد بن عبد الملك الزيات وحبسه إياه وسنذكر قصته عند وفاته إن شاء الله ‏.‏

وفي ربيع الآخر‏:‏ رجفت دمشق رجفة شديدة لارتفاع الضحى وانتقضت منها البيوت وتزايلت الحجارة العظيمة وسقطت عدة منازل وطاقات في الأسواق على من فيها فقتلت خلقًا كثيرًا من الرجال والنساء والصبيان وسقط بعض شرافات المسجد الجامع وتصدعت طاقات القبة التي في وسط الجامع مما يلي المحراب وانقطع ربع منارة الجامع فهرب الناس بالنساء والصبيان وهرب أهل الأسواق إلى ذلك فرجعوا فأخذوا في إخراج الموتى من تحت الهدم ‏.‏

وذكر بعض من كان في دير مران أنه كان يرى مدينة دمشق وهي ترتفع وتستقل مرارًا وأصاب أهل قرية من عمل الغوطة من الرجفة أنها انكفأت عليهم فلم ينج منهم إلا رجل واحد على فرسه فأتى أهل دمشق فأخبرهم ‏.‏

وأصاب أهل البلقاء مثل ما أصاب أهل دمشق من هدم المنازل في ذلك اليوم وذلك الوقت وتزايلت الحجارة من سور مدينتها وسقط حائط لها عرضه ذراع في ستة عشر ذراعًا وخرج أهلها بنسائهم وصبيانهم فلم يزالوا في دعاء وضجيج حتى كف الله عنهم برحمته ‏.‏

وعظمت الزلازل بأنطاكية ومات من أهلها خلق كثير وكذلك الموصل ويقال‏:‏ إنه مات من وفي رجب‏:‏ مطر أهل الموصل مطرًا شديدًا وسقط برد مختم كالسكر وبعضه كبيض الحمام فسد مجاري الماء ثم سال واد من ناحية البرية ذكروا أنه لم يسل قط فما زالوا كذلك في ضجة حتى أتى ربع الليل وحمل الماء قومًا فغرقتهم ووقعت الدور على بعضهم فقتلتهم وكان ما سقط وتهدم أكثر من ألفي دار وقطع الماء رحى كانت مبنية من رصاص فجري الماء فيها ولولا ذلك لغرق أهل الموصل أجمعين ‏.‏

وفقد في بستان أكثر من مائتي نخلة بأصولها فلم يبن لها أثر وكانت معها زلزلة شديدة وصواعق دفن أكثر من عشرة آلاف والذين غرقوا أكثر ‏.‏

وفي هذه السنة‏:‏ غضب المتوكل على عمر بن الفرج وذلك في رمضان فوجد في منزله خمسة عشر ألف درهم وقبض جواريه وفرشه وقيد بثلاثين رطلًا من الحديد وأحضر مولاه نصر فحمل ثلاثين ألف دينار وحمل نصر من مال نفسه أربعة عشر ألف دينار وأصيب له في الأهواز أربعون ألف دينار ولأخيه محمد بن الفرج مائة ألف دينار وخمسون ألف دينار وحمل من داره من المتاع على ستة عشر بعيرًا فرش فاخرة ومن الجوهر ما قيمته أربعون ألف دينار وألبس جبة صوف وقيد وأخذ عياله ففتشوا فكن مائة جارية ثم صولح على أحد عشر ألف وقد أنبأنا أبو بكر محمد بن أبي طاهر البزار أنبأنا علي بن المحسن التنوخي قال‏:‏ حدثني أبي أن بعض المعمرين من الشهود بالأهواز حدثه عن أبيه - أو بعض أهله - قال‏:‏ كان محمد بن منصور يتقلد القضاء بكور الأهواز وعمر بن الفرج الرخجي يتقلد الخراج بها وكانا يتوازيان المرتبة السلطانية فلا يركب القاضي إلى الرخجي إلا بعد أن يجيبه ويتشاحان على التعظيم وتولدت بينهما عداوة من ذلك وكان الرخجي يكتب في القاضي إلى المتوكل فلا يلتفت إلى كتبه لعظم محله عند المتوكل ويبلغ ذلك القاضي فلا يحفل به فلما كان في بعض الأوقات ورد كتاب المتوكل على الرخجي يأمره بأمر في معنى الخراج وأن يجتمع مع محمد بن منصور القاضي ولا يتفرد دونه وورد بالكتاب خادم كبير من خدم السلطان فأنفذ الرخجي إلى القاضي فأعلمه الخبر وقال‏:‏ تصير إلى ديوان الخراج لنجتمع فيه على امتثال الأمر فقال القاضي‏:‏ لا ولكن تصير أنت إلى الجامع فتجتمع فيه وتردد الكلام بينهما إلى أن قال الرخجي للخادم‏:‏ ارجع إلى حضرة أمير المؤمنين واذكر القصة وأن قاضيه يريد إيقاف ما أمر به أمير المؤمنين فبلغه الخبر فركب محمد بن منصور إلى الديوان ومعه شهوده فدخله والرخجي فيه في دست وكتابه بين يديه فلما بصروا به قاموا إلا الرخجي فعدل إلى آخر البساط بعد أن أمر غلامه فطوى البساط وجلس على البوري وحف به الشهود وجاء الخادم فجلس عند القاضي وأراه الكتاب فلم يزل الرخجي يخاطب القاضي وبينهما مسافة حتى فرغا من الأمر فلما فرغا قال الرخجي للقاضي‏:‏ يا أبا جعفر ما هذه الجبرية‏!‏ لا تزال تتولع بي وتقدر أنك عند الخليفة مثلي أو أن محلك يوازي محلي والخليفة لا يضرب على يدي في أمواله التي بها قوام دولته ولقد أخذت من ماله ألف ألف دينار وألف ألف دينار وألف ألف دينار فما سألني عنها وإنما أنت لك أن تحلف منكرًا على حق وأن تفرض لامرأة على زوجها وتحبس ممتنعًا من أداء حق وأبو جعفر ساكت فلما ذكر الرخجي ألف ألف دينار وثنى القول يعدد بإصبعه وقد كشفها ليراها الناس فلما أمسك عمر بن الفرج لم يجبه القاضي بشيء وقال لوكيل‏:‏ يا فلان قد سمعت ما جرى فقال‏:‏ قد وكلتك لأمير المؤمنين وللمسلمين على هذا الرجل في المطالبة لهم بهذا المال ‏.‏

فقال له الوكيل‏:‏ إن رأى القاضي أن يحكم بهذا المال للمسلمين قال والرخجي يسمع فقال القاضي‏:‏ دواة ‏.‏

وكتب القاضي سجلًا بخطه بذلك المال ورمى به إلى الشهود وقال‏:‏ اشهدوا على إنفاذي الحكم بما في هذا الكتاب وإلزام فلان بن فلان هذا وأومأ إلى الرخجي بما أقر به عندي من المال المذكور مبلغه في هذا الكتاب للمسلمين ‏.‏

فكتب الشهود خطوطهم وأخذ القاضي الكتاب ومضى وأخذ الرخجي يهزأ به ويقول‏:‏ يا أبا جعفر لقد بالغت في عقوبتي قتلتني‏!‏ قال‏:‏ إي والله‏.‏‏!‏

فكتب صاحب الخبر إلى المتوكل بما جرى فأحضر وزيره وقال‏:‏ أنا منذ زمان أقول لك حاسب هذا الخائن وأنت تدافع حتى حفظ الله علينا أموالنا بقاضينا محمد بن منصور ورمى إليه بكتاب صاحب الخبر قال‏:‏ اكتب الساعة بالقبض على الرخجي فخرج الوزير وهو قلق لعنايته بالرخجي وقال لكاتبه‏:‏ اكتب إليه‏:‏ يا مسكين يا مشؤوم ‏.‏

ما دعاك إلى معاداة القضاة وأنت مقتول إن لم تتلاف أمرك مع القاضي ‏.‏

فركب الرخجي إلى القاضي فحجبه فرفع خجلًا فاحتال فدخل مع بعض خواص القاضي بالليل فصاح عليه‏:‏ اخرج عن داري فأكب على رأسه وبكى فقام القاضي فاعتنقه وبكى وقال‏:‏ عزيز علي ولا حيلة لي فقد نفذ الحكم‏!‏ فنهض ونفذ بمن قبض عليه ونصب القاضي من باع أملاك الرخجي وحمل ثمنها إلى بيت المال ‏.‏

وفي هذه السنة‏:‏ أمر المتوكل بسليمان بن إبراهيم بن الجنيد فضرب بالأعمدة حتى أقر بتسعين ألف دينار فوجه معه مباركًا المغربي إلى بغداد حتى استخرجها من منزله وجيء به فحبس ‏.‏

وفيها‏:‏ غضب المتوكل على أبي الوزير أحمد بن أبي خالد وأمر بمحاسبته فحمل نحوًا من ستين ومائة ألف دينار وبدرتين دراهم وحليًا وأخذ له من متاع مصر اثنين وستين سفطًا واثنين وفلج أحمد بن أبي دؤاد لست خلوت من جمادى الآخرة ‏.‏

وولى المتوكل ابنه محمد المنتصر الحرمين واليمن والطائف وعقد له يوم الخميس لإحدى عشرة ليلة خلت من رمضان ‏.‏

وفي يوم الأربعاء لثلاث عشرة بقيت من رمضان عزل المتوكل الفضل بن مران عن ديوان الخراج وولاه يحيى بن خاقان ‏.‏

وولى إبراهيم بن العباس بن محمد بن صول في هذا ديوان زمام النفقات ‏.‏

وفي هذه السنة‏:‏ قدم يحيى بن هرثمة ‏.‏

وكان والي طريق مكة بعلي بن محمد بن علي الرضا بن موسى بن جعفر من المدينة ‏.‏

وفيها‏:‏ وثب ميخائيل بن توفيل على أمه بدور فشمسها وألزمها الدير وقتل رجلًا اتهمها به وكان ملكها ست سنين ‏.‏

وحج بالناس في هذه السنة محمد بن داود بن موسى بن عيسى ‏.‏


ذكر من توفي في هذه السنة من الأعيان

ذكر من توفي في هذه السنة من الأعيان
إسحاق بن إبراهيم أبو موسى روى عن‏:‏ البغوي أثنى عليه أحمد وقال يحيى‏:‏ هو ثقة ‏.‏

وتوفي في هذه السنة ‏.‏

بهلول بن صالح بن عمر بن عبيدة أبو الحسن التجيبي ثم العرزمي حدث عن مالك بن أنس وغيره وروى عنه أبو عبد الله بن فروخ عن عبد الرحمن بن زياد بن أنعم عن أبيه قال‏:‏ قلت لعبد الله بن عباس‏:‏ يا معشر قريش أخبروني عن هذا الكتاب العربي هل كنتم تكتبونه قبل أن يبعث محمد صلى الله عليه وسلم قال‏:‏ نعم ‏.‏

قلت‏:‏ وممن أخذتموه قال‏:‏ من حرب بن أمية قلت‏:‏ وممن أخذه حرب بن أمية قال‏:‏ من عبد الله بن جدعان قلت‏:‏ وممن أخذه عبد الله بن جدعان قال‏:‏ من أهل الأنبار قلت‏:‏ وممن أخذه أهل الأنبار قال‏:‏ من طارئ طرأ عليهم من أهل اليمن من كندة قلت‏:‏ وممن أخذه ذلك الطارئ قال‏:‏ من الخلجان بن الوهم كاتب الوحي لهود النبي عليه السلام وهو الذي يقول‏:‏ أفي كل عام سنة تحدثونها ورأي على غير الطريق يغير توفي بهلول في هذه السنة ‏.‏

عبد الجبار بن عاصم أبو طالب النسائي سكن بغداد وحدث بها عن إسماعيل بن عياش وغيره وروى عنه‏:‏ حنبل والبغوي وغيره وكان ثقة صدوقًا ‏.‏

توفي في ربيع الآخر من هذه السنة ‏.‏

محمد بن سماعة بن عبيد الله بن هلال بن وكيع بن بشر أبو عبد الله التميمي كان أحد أصحاب الرأي وولي القضاء بمدينة المنصور إلى أن عزله المأمون ‏.‏

وحدث عن الليث بن سعد وأبي يوسف القاضي ومحمد بن الحسن وهو من الحفاظ الثقات ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا القاضي أبو العلاء الواسطي أخبرنا أبو الطيب محمد بن زيد التميمي أخبرنا أبو زيد المقرئ أخبرنا أبو الحسين زيد بن محمد حدثنا جعفر بن دهقان حدثنا محمد بن عمران الضبي قال‏:‏ سمعت محمد بن سماعة القاضي قال‏:‏ مكثت أربعين سنة لم تفتني التكبيرة الأولى إلا يومًا واحدًا ماتت فيه أمي ففاتني فيه صلاة واحدة في جماعة فقمت فصليت خمسًا وعشرين صلاة أريد بذلك التضعيف فغلبتني عيني فأتاني آت فقال‏:‏ يا محمد قد صليت خمسًا وعشرين صلاة ولكن كيف لك بتأمين الملائكة قال المصنف‏:‏ كان ابن سماعة يصلي كل يوم مائتي ركعة ‏.‏

توفي في شعبان هذه السنة عن مائة وثلاث سنين ‏.‏

محمد بن عبد الملك بن أبان بن أبي حمزة أبو يعقوب ويعرف بابن الزيات أصله من جبل وكان أبوه تاجرًا من تجار الكرخ المياسير وكان يحثه على التجارة فيأبى إلا الكتابة وطلبها ثم شخص إلى الحسن بن سهل فمدحه بقصيدة فأعطاه عشرة آلاف درهم ثم اتصل بالمعتصم فرفع من قدره ووسمه بالوزارة ثم استوزره الواثق وكان أديبًا فاضلًا عالمًا بالنحو واللغة وله شعر مليح ‏.‏

وقد وصف بلاغته البحتري فأخبرنا أبو منصور القزاز أخبرنا أحمد بن علي الحافظ أخبرنا أبو الحسن محمد بن محمد بن المظفر الدقاق أخبرنا محمد بن عمران المرزباني حدثني أبو الحسن علي بن هارون قال‏:‏ أخبرني أبي قال‏:‏ من بارع مديح البحتري قوله يصف بلاغة محمد بن عبد في نظام من البلاغة ماش ك امرؤ أنه نظام فريد ومعان لو فصلتها القوافي لهجت شعر جرول ولبيد حزن مستعمل الكلام اختيارًا وتجنبن ظلمة التعقيد وركبن اللفظ القريب فأدرك ن به غاية المراد البعيد ونرى الخلق مجمعين على فضل ك من بين سيد ومسود عرف العالمون فضلك بالع لم وقال الجهال بالتقليد صارم العزم حاضر الحزم ساري الفكر ثبت المقام صلب العود دق فهمًا وجل علمًا فأرضى الل ه فينا والواثق بن الرشيد لا يميل الهوى به حيث يمضي الأ مر بين المقل والممدود سؤدد يصطفى ونيل يتوخى وثناء يحيى ومال تؤدي قد تلقيت كل يوم جديد يا أبا جعفر بمجد جديد وإذا استطرقت سيادة قوم بنت بالسؤدد الطريف التليد حدثني محمد بن علي الربيعي قال‏:‏ سمعت صالح بن سليمان العبدي يقول‏:‏ كان محمد بن عبد الملك بن الزيات يتعشق جارية من جواري القيان فبيعت من رجل من أهل خراسان فأخرجها قال‏:‏ فذهل عقل محمد بن عبد الملك حتى خشي عليه فقال‏:‏ يا طول ساعات ليل العاشق الدنف وطول رعيته للنجم في السدف ماذا تواري ثيابي من أخي حرق كأنما الجسم منه دفه الألف ما قال يا أسفى يعقوب من كمد إلا لطول الذي لاقى من الأسف من سره أن يرى ميت الهوى دنفًا فليستدل على الزيات وليقف قال المصنف‏:‏ اتفقت أسباب لهلاك ابن الزيات فمنها‏:‏ أن الواثق كان قد استوزره وفوض الأمور إليه وكان الواثق قد غضب على أخيه جعفر المتوكل في بعض الأمور فوكل به عمر بن فرج الرخجي ومحمد بن العلاء الخادم يحفظانه ويكتبان بأخباره في كل وقت فصار جعفر إلى محمد بن عبد الملك يسأله أن يكلم أخاه الواثق ليرضى عنه فلما دخل عليه مكث واقفًا بين يديه مليًا لا يكلمه ثم أشار إليه أن اقعد فقعد فلما فرغ من نظره في الكتب التفت إليه كالمتهدد له فقال له‏:‏ ما جاء بك قال‏:‏ جئت أسأل أمير المؤمنين الرضا عني فقال لمن حوله‏:‏ انظروا إلى هذا يغضب أخاه ويسألني أن أسترضيه‏!‏ اذهب فإنك إذا صلحت رضي عنك فقام جعفر كئيبًا لما لقيه به فخرج فأتى عمر بن فرج يسأله أن يختم له صكه ليقبض أرزاقه فلقيه عمر بالخيبة وأخذ الصك فرمى به إلى صحن المسجد ‏.‏

وكان أحمد بن أبي خالد حاضرًا فقام لينصرف فانصرف معه جعفر فقال له‏:‏ رأيت ما صنع بي عمر فقال له‏:‏ جعلت فداك‏!‏ أنا زمام عليه وليس يختم صكي بأرزاقي إلا بعد الرفق والطلب فابعث إلي وكيلك فبعث إليه جعفر وكيله فدفع إليه عشرين ألف درهم وقال‏:‏ أنفق هذه حتى يهيئ الله أمرك ثم صار جعفر من فوره إلى أحمد بن أبي دؤاد فدخل عليه فقام أحمد واستقبله على باب البيت وقبله والتزمه وقال‏:‏ ما حاجتك جعلت فداك‏!‏ قال‏:‏ جئت لتسترضي أمير المؤمنين عني فقال‏:‏ أفعل وكرامة فكلمه فوعده فلما كان يوم الحلبة أعاد الكلام عليه وقال فيه‏:‏ بحق المعتصم يا أمير المؤمنين إلا رضيت عنه‏!‏ فرضي عنه وكساه ‏.‏

وكان محمد بن عبد الملك قد كتب إلى الواثق‏:‏ أتاني جعفر بن المعتصم يسألني أن أسأل أمير المؤمنين الرضا عنه في زي المخنثين له شعر قفا ‏.‏

فكتب إليه الواثق‏:‏ ابعث إليه وأحضره ومر من يجز شعره واضرب به وجهه ففعل ذلك ‏.‏

ثم لما ثقل الواثق أشار ابن عبد الملك بابن الواثق ثم كان بين ابن الزيات وأحمد بن أبي دؤاد عداوة شديدة فلما ولي المتوكل أغراه به ابن أبي دؤاد مع الأحقاد القديمة فتقدم إلى إيتاخ بالقبض عليه فأرسل إليه إيتاخ فلما دخل عليه أخذ سيفه وقلنسوته ودراعته فدفعها إلى غلمانه وقال‏:‏ انصرفوا ‏.‏

وبعث إلى داره فأخذ جميع ما فيها من متاع وجوار وغلمان ودواب وأمر أحمد بن أبي خالد بقبض ضياعه وضياع أهل بيته فكان الذي أخذ منه قيمته تسعون ألف دينار ‏.‏

ثم قيد فامتنع عن الطعام وكثر بكاؤه ثم سوهر ومنع من النوم بمسلة ينخس بها ثم أمر بتنور من حديد فيه مسامير إلى داخله فأدخل فيه وهو الذي كان صنعه ليعذب به من يطالب بأمر ‏.‏

فجعل يقول لنفسه‏:‏ يا محمد بن عبد الملك لم تقنعك النعمة والدواب الفارهة والدار النظيفة وأنت في عافية حتى طلبت الوزارة ذق ما عملت بنفسك‏!‏ وكان لا يزيد على التشهد وذكر الله تعالى

وقد روينا أنه كان يقول‏:‏ الرحمة خور في الطبيعة ما رحمت شيئًا قط ‏.‏

فلما وضع في التنور قال‏:‏ ارحموني قالوا له‏:‏ وهل رحمت شيئًا قط ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا محمد بن عبد الواحد بن محمد أخبرنا محمد بن عبد الرحيم المازني حدثنا الحسين بن القاسم الكوكبي قال‏:‏ سمعت القاسم بن ثابت الكاتب يقول‏:‏ حدثني أبي قال‏:‏ قال لي أحمد الأحول‏:‏ لما قبض على محمد بن عبد الملك تلطفت في أن وصلت إليه فرأيته في حديد ثقيل فقلت‏:‏ يعز علي ما أرى فقال‏:‏ سل ديار الحي ما غيرها وعفاها ومحا منظرها وهي الدنيا إذا ما انقلبت صيرت معروفها منكرها إنما الدنيا كظل زائل نحمد الله كذا قدرها أخبرنا عبد الرحمن بن محمد أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرني الحسن بن بي بكر أخبرني أبي أخبرنا أبو الطيب محمد بن الحسن اللخمي حدثني أبي قال‏:‏ حدثني بعض أصحابه قال‏:‏ لما حمل ابن الزيات في التنور الذي مات فيه كتب هذه الأبيات بفحمة‏:‏ من له عهد بنوم يرشد الصب إليه رحم الله رحيمًا دل عيني عليه سهرت عيني ونامت عين من هنت عليه قال المصنف‏:‏ ومات في التنور وقيل‏:‏ إنه أخرج فضرب فمات تحت الضرب والأول أثبت ‏.‏

ولما مات طرح على باب فغسل عليه وحفر له ولم يعمق فذكر أن الكلاب نبشته فأكلت لحمه

وقيل‏:‏ يحيى بن معين بن غياث بن زياد بن عون بن بسطام أبو زكريا المري من غطفان مولى لهم ‏.‏

ولد سنة ثمان وخمسين وكان من أهل الأنبار سمع ابن المبارك وهشيمًا وعيسى بن يونس وسفيان بن عيينة وغيرهم روى عنه‏:‏ أحمد بن حنبل وأبو خيثمة ومحمد بن سعد والبخاري وغيرهم وكان حافظًا ثقة ثبتًا متقنًا ‏.‏

قال علي بن المديني‏:‏ انتهى علم الناس إلى يحيى بن معين ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو سعيد الماليني أخبرنا عبد الله بن عدي قال‏:‏ أخبرني شيخ كاتب ببغداد في حلقة أبي عمران الأشيب ذكر أنه ابن عم ليحيى بن معين قال‏:‏ كان معين على خراج الري فمات فخلف لابنه يحيى ألف ألف درهم وخمسين ألف درهم فأنفقه كله على الحديث ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا التنوخي قال‏:‏ أخبرنا أبو نصر أحمد بن محمد بن إبراهيم البخاري حدثنا عبد الرحمن بن محمد بن حريث قال‏:‏ سمعت أحمد بن سلمة يقول‏:‏ سمعت أحمد بن رافع قال‏:‏ سمعت أحمد بن حنبل يقول‏:‏ كل حديث لا يعرفه يحيى بن معين فليس هو بحديث ‏.‏

أخبرنا عبد الرحمن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا أبو سعيد الماليني أخبرنا عبد الله بن عدي حدثنا يحيى بن زكريا حدثنا العباس بن إسحاق قال‏:‏ سمعت هارون بن معروف يقول‏:‏ قدم علينا بعض الشيوخ من الشام فكنت أول من بكر عليه فدخلت عليه فسألته أن يملي علي شيئًا فأخذ الكتاب يملي علي فإذا أنا بإنسان يدق الباب فقال الشيخ‏:‏ من هذا قال‏:‏ أحمد بن حنبل فأذن له والشيخ على حاله والكتاب في يده ولم يتحرك فإذا بآخر يدق الباب فقال الشيخ‏:‏ من هذا قال‏:‏ أحمد الدورقي فأذن له والشيخ على حاله والكتاب في يده لا يتحرك وإذا بداق يدق الباب فقال الشيخ‏:‏ من هذا قال‏:‏ عبد الله بن الرومي فأذن له والشيخ على حاله والكتاب في يده لا يتحرك فإذا بآخر يدق الباب فقال الشيخ‏:‏ من هذا قال‏:‏ أبو خيثمة زهير بن حرب فأذن له والشيخ على حاله والكتاب في يده لا يتحرك فإذا بآخر يدق الباب فقال الشيخ‏:‏ من هذا قال‏:‏ يحيى بن معين ‏.‏

قال‏:‏ فرأيت الشيخ ارتعدت يده وسقط الكتاب منها ‏.‏

توفي يحيى بن معين بالمدينة في ذي القعدة من هذه السنة وهو ذاهب إلى الحج وروي أنه خرج من المدينة فرأى في المنام قائلًا يقول‏:‏ أترغب عن جواري فرجع فأقام ثلاثًا ومات وحمل على سرير رسول الله صلى الله عليه وسلم ودفن بالبقيع وكان قد بلغ ستًا وسبعين سنة إلا أيامًا

ورثاه بعض المحدثين فقال‏:‏ وبكل وهم في الحديث ومشكل يعيى به علماء كل بلا أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي الخطيب قال‏:‏ سمعت الأزهري قال‏:‏ سمعت محمد بن الحسن الصيرفي قال‏:‏ حدثنا أبو أحمد بن المهتدي بالله قال‏:‏ حدثني الحسين بن الخصيب قال‏:‏ حدثني حبيش بن مبشر ‏.‏

قال‏:‏ رأيت يحيى بن معين في النوم فقلت‏:‏ ما فعل الله بك قال‏:‏ أدخلني عليه في داره وزوجني ثلاثمائة حورية ثم قال للملائكة‏:‏ انظروا إلى عبدي كيف تطرى وحسن ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت أخبرنا أبو منصور محمد بن عيسى بن عبد العزيز حدثنا صالح بن أحمد الحافظ قال‏:‏ سمعت أبا عبد الله محمد بن عبد الله يقول‏:‏ سمعت أبي يقول‏:‏ خلف يحيى من الكتب مائة قمطر وأربعة عشر قمطرًا وأربعة حباب شرابية مملوءة كتبًا ‏.‏

أم عيسى بنت موسى الهادي زوجة المأمون ‏.‏

ماتت في هذه السنة ‏.‏


ثم دخلت سنة أربع وثلاثين ومائتين

ثم دخلت سنة أربع وثلاثين ومائتين
فمن الحوادث فيها‏:‏ أن المتوكل مرض في هذه السنة فأرجف عليه فقيل لابن البعيث‏:‏ إنه قد توفي فهرب إلى قلعة له حصينة ‏.‏

وقيل‏:‏ بل كان في الحبس فأفلت إلى تلك القلعة وأتاه من يريد الفتنة فاجتمع إليه جماعات كثيرة وبعث إليه المتوكل جيشًا بعد جيش فلم يقدروا عليه حتى كتب بالأمان لأصحابه فنزل كثير منهم وخرج هو مستخفيًا فأسر وجيء به فحبس ‏.‏

وفي هذه السنة‏:‏ أظهر المتوكل السنة ونشر الحديث ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبوبكر بن ثابت الخطيب قال‏:‏ أخبرني الأزهري أخبرنا أحمد بن إبراهيم أخبرنا إبراهيم بن محمد بن عرفة قال‏:‏ سنة أربع وثلاثين ومائتين فيها‏:‏ أشخص المتوكل الفقهاء والمحدثين وكان فيهم مصعب الزبيري وإسحاق بن أبي إسرائيل وإبراهيم بن عبد الله الهروي وعبد الله وعثمان ابنا محمد بن أبي شيبة وكانا من حفاظ الناس فقسمت بينهم الجوائز وأجريت عليهم الأرزاق وأمرهم المتوكل أن يجلسوا للناس وأن يحدثوا بالأحاديث التي فيها الرد على المعتزلة والجهمية وأن يحدثوا بالأحاديث في الرؤية فجلس عثمان بن أبي شيبة في مدينة المنصور ووضع له منبر فاجتمع عليه نحو من ثلاثين ألفًا ‏.‏

وجلس أبو بكر بن أبي أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ قرأت في كتاب عمر بن محمد بن الحسن البصري عن محمد بن يحيى الصولي قال‏:‏ في سنة أربع وثلاثين ومائتين نهى المتوكل عن الكلام في القرآن وأشخص الفقهاء والمحدثين إلى سامراء منهم‏:‏ محمد بن عبد الملك بن أبي الشوارب وابنا أبي شيبة ومصعب الزبيري وأمرهم أن يحدثوا ووصلهم ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي قال‏:‏ حدثني الحسن بن محمد الخلال حدثنا عبد الواحد بن علي قال‏:‏ قال أبو صالح عبد الرحمن بن سعيد الأصبهاني‏:‏ قال أبو إسماعيل محمد بن إسماعيل‏:‏ سمعت محمد بن عبد الملك بن أبي الشوارب يقول‏:‏ استأذنت المتوكل أن أرجع إلى البصرة ولوددت أني لم أكن أستأذنه كنت أكون في جواره ‏.‏

قلت‏:‏ وكيف قال‏:‏ اشهد على أني جعلت دعائي في المشاهد كلها للمتوكل وذلك أن صاحبنا عمر بن عبد العزيز جاء الله به فرد المظالم وجاء الله بالمتوكل فرد الدين ‏.‏

وفي هذه السنة‏:‏ عزل عبيد الله بن أحمد عن القضاء وولي الوابصي ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن المحسن أخبرنا طلحة بن محمد بن جعفر قال‏:‏ عزل المتوكل عبيد الله بن أحمد بن غالب في سنة أربع وثلاثين واستقضى عبد السلام بن عبد الرحمن بن صخر ويعرف بالوابصي وذلك أنه من ولد وابصة بن معبد وكان قبل ذلك على قضاء الرقة وكان هل بغداد قد ضجوا من أصحاب ابن أبي دؤاد وقالوا‏:‏ لا يلي علينا إلا من نرضى به فكتب المتوكل العهد مطلقًا ليس عليه اسم أحد وأنفذه من سامراء مع يعقوب قوصرة أحد الحجاب الكبار وقال‏:‏ أحضر عبد السلام والشيوخ واقرأ العهد فإذا رضوا به قاضيًا وقع على العهد اسمه فقدم ففعل ذلك فقال الناس‏:‏ ما نريد إلا الوابصي فوقع على الكتاب اسمه وحكم في وقته بالرصافة ‏.‏

وفي هذه السنة‏:‏ حج إيتاخ وكان هو والي مكة والمدينة والموسم فرفعه ومن بعده الواثق حتى ضم إليه أعمالًا من أعمال السلطان ‏.‏

وكان من أراد المعتصم أو الواثق قتله سلمه إلى إيتاخ فلما ولي المتوكل كان في تلك الرتبة وإليه الجيش والأتراك والموالي والحجابة ودار الخلافة ‏.‏

ثم دس إليه المتوكل من يشير عليه بالاستئذان في الحج ففعل فأذن له وصيره أمير كل بلد يدخلها فحين خرج صيرت الحجابة إلى وصيف وذلك يوم السبت لاثنتي عشرة ليلة بقيت من ذي القعدة فلما رجع من الحج استصفى ماله وحبس وضرب ومات في الحبس ‏.‏

وقيل‏:‏ هذه القصة كانت في سنة ثلاث وثلاثين ‏.‏

وفي هذه السنة‏:‏ ابتدئ ببناء الجامع بسامراء ‏.‏

وفيها‏:‏ هبت ريح شديدة وسموم لم يعهد بمثلها فاتصل ذلك نيفًا وخمسين يومًا وشمل ذلك البصرة والكوفة وبغداد وواسط وعبادان والأهواز وقتلت المارة والقوافل ثم مضت إلى همذان وركدت عليها عشرين يومًا فأحرقت الزرع ثم مضت إلى الموصل فخرجت عليهم من قرية سنجار فأهلكت ما مرت به ثم ركدت بالموصل فمنعت الناس من الانتشار وعطلت الأسواق وزلزلت هراة ومطرت مطرًا شديدًا حتى سقطت الدور وكان ذلك من أول الليل إلى الصباح

وفيها‏:‏ خلع المتوكل على إسحاق بن إبراهيم وعقد له اللواء فسار في موكب عظيم ‏.‏

قال إبراهيم بن عرفة‏:‏ فزعموا أنه مر في موكبه فقال قائل‏:‏ من هذا فقالت امرأة هناك‏:‏ هذا رجل سقط من عين الله فبلغ به ما ترون‏!‏ فسئل عنها فقالوا‏:‏ هي أخت بشر بن الحارث أو امرأة من أهله وحج بالناس في هذه السنة محمد بن داود بن عيسى بن موسى ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن حرب بن عبد الله بن سهل بن فيروز وقيل‏:‏ المروزي

سمع سفيان بن عيينة وأبا عامر العقدي وأبا داود الطيالسي في خلق كثير وكان عالمًا ورعًا متعبدًا والكرامية تنتحله وورد بغداد أيام أحمد بن حنبل وحدث بها قال يحيى بن معين‏:‏ إن لم يكن أحمد بن حرب من الأبدال فلا أدري من هم ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا محمد بن أحمد بن يعقوب أخبرنا محمد بن نعيم الضبي أخبرنا عبد الله بن محمد الكعبي قال‏:‏ أخبرنا إسماعيل بن قتيبة قال‏:‏ دخلت على أحمد بن حنبل وقد قدم أحمد بن حرب من مكة فقال لي أحمد‏:‏ من هذا الخراساني الذي قدم قلت‏:‏ من زهده كذا وكذا ومن ورعه كذا وكذا فقال‏:‏ لا ينبغي لمن يدعي ما يدعيه أن يدخل نفسه في الفتيا ‏.‏

أخبرنا زاهر بن طاهر أخبرنا أحمد بن الحسين البيهقي أخبرنا أبو عبد الله محمد بن عبد الله الحاكم قال‏:‏ حدثني أبو العباس عبيد الله بن أحمد الصوفي قال‏:‏ حدثني أبو عمرو محمد بن يحيى قال‏:‏ مر أحمد بن حرب بصبيان يلعبون فقال أحدهم‏:‏ أمسكوا فإن هذا أحمد بن حرب الذي لا ينام الليل قال‏:‏ فقبض أحمد على لحيته وقال‏:‏ الصبيان يهابونك بأنك لا تنام وأنت تنام ‏.‏

قال‏:‏ فأحيا الليل بعد ذلك إلى أن توفي لم ينم الليل ‏.‏

وبلغنا عن أحمد بن حرب أنه قال‏:‏ المنازل أربعة فثلاثة منها مجاز والرابع الحقيقة‏:‏ عمرنا في الدنيا ومكثنا في القبور ومقامنا في الحشر ومنصرفنا إلى الأبد الذي خلقنا له فمثل عمرنا في الدنيا كالمتعشى للحاج لا يطمئنون ولا يحلون الأثقال عن الدواب لسرعة الارتحال ومكثنا في القبور مثل أحد المنازل للحاج يضعون الأثقال ويستريحون يومًا وليلة ثم يرتحلون ومثل مقامنا في الحشر كمقدمهم مكة يوفون النذور ويقضون النسك ثم يتفرقون وكذلك القيامة يفترق فيها الناس إلى الجنة أو السعير ‏.‏

أخبرنا زاهر بن طاهر قال‏:‏ أخبرنا أحمد بن الحسين البيهقي أخبرنا أبو عبد الله الحاكم قال‏:‏ سمعت أبا العباس محمد بن أحمد القاضي يقول‏:‏ سمعت أبا عبد الله محمد بن جعفر الزاهد يقول‏:‏ سمعت زكريا بن أبي دلويه يقول‏:‏ رأيت أحمد بن حرب بعد وفاته بشهر في المنام فقلت‏:‏ ما فعل بك ربك قال‏:‏ غفر لي وفرق المغفرة ‏.‏

قلت‏:‏ وما فوق المغفرة قال‏:‏ أكرمني بأن يستجيب دعوات المسلمين إذا توسلوا بقبري توفي أحمد بن حرب في رجب هذه السنة وهو ابن ثمان وخمسين سنة وأشهر جعفر بن مبشر بن أحمد بن محمد أبو محمد الثقفي المتكلم ‏.‏

أحد المعتزلة البغداديين له كتب مصنفة في الكلام توفي في هذه السنة ‏.‏

زهير بن حرب بن شداد أبو خيثمة النسائي وحدث عن سفيان بن عيينة وهشيم وابن علية وجرير بن عبد الحميد ويحيى بن سعيد وخلق كثير روى عنه‏:‏ البخاري ومسلم وابن أبي الدنيا وغيرهم وكان ثقة ثبتًا حافظًا متقنًا ‏.‏

توفي في شعبان هذه السنة وهو ابن أربع وسبعين سنة وقد قيل‏:‏ إنه توفي سنة اثنتين وثلاثين وهو غلط سليمان بن داود أبو الربيع الزهراني العتكي سمع مالك بن أنس وحماد بن زيد‏.‏

روى عنه أحمد بن حنبل وابن المديني والبغوي وكان ثقة ‏.‏

توفي في رمضان هذه السنة بالبصرة ‏.‏

سليمان بن داود بن بشر بن زياد أبو أيوب المنقري البصري المعروف بالشاذكوني حدث عن حماد بن زيد وغيره ‏.‏

وكان حافظًا مكثرًا قدم بغداد فجالس الحفاظ وذاكرهم ثم خرج إلى أصبهان فسكنها ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أحمد بن عمرو بن روح أخبرنا طلحة بن أحمد بن الحسن الصوفي أخبرنا أبو الحسن محمد بن أحمد بن أبي مهزول قال‏:‏ سمعت محمد بن حفص يقول‏:‏ سمعت عمرو الناقد يقول‏:‏ ما كان في أصحابنا أحفظ للأبواب من أحمد بن حنبل ولا أسرد للحديث من ابن الشاذكوني ولا أعلم بالإسناد من يحيى ما قدر أحد أن يقلب عليه إسنادًا قط ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي أخبرنا ابن رزق أخبرنا عثمان بن أحمد حدثنا حنبل بن إسحاق قال‏:‏ سمعت أبا عبد الله يقول‏:‏ كان أعلمنا بالرجال يحيى بن معين وأحفظنا للأبواب سليمان الشاذكوني وكان أحفظنا للطوال علي ‏.‏

قال المصنف‏:‏ قد طعن في الشاذكوني رحمه الله جماعة من العلماء ونسبوه إلى الكذب وقلة الدين فذهبت بتخليطه بركات علمه ‏.‏

فقال أحمد بن حنبل‏:‏ قد جالس الشاذكوني حماد بن زيد وبشر بن المفضل ويزيد بن زريع فما نفعه الله بواحد منهم ‏.‏

وقال يحيى‏:‏ كان الشاذكوني يكذب ويضع الحديث وقد جربت عليه الكذب ‏.‏

وقال البخاري‏:‏ هو عندي أضعف من كل ضعيف وقال النسائي‏:‏ ليس بثقة ‏.‏

وكان عبدان الأهوازي يقول‏:‏ لا يتهم الشاذكوني بالكذب وإنما كتبه كانت قد ذهبت فكان يحدث فيغلط ‏.‏

توفي الشاذكوني في جمادى الآخرة من هذه السنة بأصبهان ‏.‏

أنبأنا إسماعيل بن أحمد قال‏:‏ سمعت أبا القاسم يوسف بن الحسن الزنجاني يقول‏:‏ سمعت أبا نعيم أحمد بن عبد الله الحافظ يقول‏:‏ سمعت أبا الحسين بن قانع يقول‏:‏ سمعت إسماعيل بن طاهر البلخي يقول‏:‏ رأيت سليمان الشاذكوني في النوم فقلت‏:‏ ما فعل الله بك يا أبا أيوب فقال‏:‏ غفر الله لي ‏.‏

قلت‏:‏ بماذا قال‏:‏ كنت في طريق أصبهان أمر إليها فأخذتني مطرة وكانت معي كتب ولم أكن تحت سقف ولا شيء فانكببت على كتبي حتى أصبحت وهدأ المطر فغفر لي الله بذلك ‏.‏

علي بن بحر بن بري أبو الحسن القطان فارسي الأصل سمع هشام بن يوسف وجرير بن عبد الحميد روى عنه أحمد بن حنبل وقال‏:‏ هو ثقة توفي بالبصرة في هذه السنة حدث ببغداد أيضًا عن سلمة بن شبيب وروى عنه‏:‏ أبو بكر الشافعي ‏.‏

علي بن عبد الله بن جعفر بن يحيى بن بكر بن سعد ابن المديني أبو الحسن السعدي مولاهم ‏.‏

بصري المولد كوفي المنشأ ولد سنة إحدى وستين ومائة ‏.‏

وسمع حماد بن زيد وهشام بن بشير وسفيان بن عيينة وخلقًا كثيرًا ‏.‏

وكان المقدم على حفاظ وقته وكان سفيان بن عيينة يقول‏:‏ والله إني أتعلم من ابن المديني أكثر مما يتعلم مني ولولاه ما جلست وكذلك كان يحيى بن سعيد يقول‏:‏ الناس يلوموني في قعودي مع علي وأنا أتعلم من علي أكثر مما يتعلم مني ‏.‏

وكان أحمد بن حنبل لا يسميه وإنما يكنيه تبجيلًا له وقال البخاري‏:‏ استصغرت نفسي عند أحد إلا عند علي بن المديني ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو سعيد الماليني قال‏:‏ أخبرنا عبد الله بن عدي قال‏:‏ أخبرنا محمد بن أحمد القرميسيني قال‏:‏ سمعت محمد بن يزداد يقول‏:‏ سمعت أحمد بن يوسف البحيري يقول‏:‏ سمعت الأعين يقول‏:‏ رأيت علي بن المديني مستلقيًا وأحمد بن حنبل عن يمينه ويحيى بن معين عن يساره وهو يملي عليهما ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا البرقاني قال‏:‏ أخبرنا أبو بكر الإسماعيلي قال‏:‏ أخبرنا عبد الله بن محمد بن سيار قال‏:‏ سمعت عباسًا العنبري يقول‏:‏ كان علي بن المديني بلغ ما لو قضي له أن يتم على ذلك لعله كان يقدم على الحسن البصري كان الناس يكتبون قيامه وقعوده ولباسه وكل شيء يقول ويفعل أو نحو هذا ‏.‏

قال المصنف‏:‏ والذي منع ابن المديني من التمام إجابته في خلق القرآن وميله إلى ابن أبي دؤاد لأجل حطام الدنيا فلم يكفه أن أجاب فكان يعتذر للتقية وصار يتردد إلى ابن أبي دؤاد ويظهر له الموافقة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسين بن علي الصيمري قال‏:‏ حدثنا محمد بن عمران المرزباني قال‏:‏ أخبرنا محمد بن يحيى قال‏:‏ أخبرنا الحسين بن الفهم قال‏:‏ حدثنا أبي قال‏:‏ قال ابن أبي دؤاد للمعتصم‏:‏ يا أمير المؤمنين هذا يزعم - يعني أحمد بن حنبل - أن الله تعالى يرى في الآخرة والعين لا تقع إلا على محدود والله لا يحد ‏.‏

فقال المعتصم‏:‏ ما عندك في هذا فقال‏:‏ يا أمير المؤمنين عندي ما قاله رسول الله صلى الله عليه وسلم ‏.‏

قال‏:‏ وما قال عليه السلام قال‏:‏ حدثنا محمد بن جعفر غندر حدثنا شعبة عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بن عبد الله البجلي قال‏:‏ كنا مع النبي صلى الله عليه وسلم في ليلة أربع عشرة من الشهر فنظر إلى البدر فقال‏:‏ ‏ «‏ أما إنكم سترون ربكم كما ترون هذا البدر لا تضامون في رؤيته ‏» ‏ ‏.‏

فقال لأحمد بن أبي دؤاد‏:‏ ما عندك في هذا قال‏:‏ أنظر في إسناد هذا الحديث ‏.‏

وكان هذا في أول يوم ثم انصرف فوجه ابن أبي دؤاد إلى علي بن المديني وهو مملق لا يقدر على درهم فأحضره فما كلمه بشيء حتى وصله بعشرة آلاف درهم وقال له‏:‏ هذه وصلك بها أمير المؤمنين وأمر أن يدفع إليه جميع ما استحق من أرزاقه وكان له رزق سنتين ثم قال‏:‏ يا أبا الحسن حديث جرير بن عبد الله في الرؤية ما هو قال‏:‏ صحيح قال‏:‏ فهل عندك فيه شيء قال‏:‏ يعفيني القاضي من هذا ‏.‏

فقال‏:‏ يا أبا الحسن هو حاجة الدهر ثم أمر له بثياب وطيب ومركب بسرجه ولجامه ولم يزل به حتى قال له‏:‏ في هذا الإسناد من لا يعتمد عليه ولا على ما يرويه وهو قيس بن أبي حازم إنما كان أعرابيًا بوالًا على قدميه ‏.‏

فقام ابن أبي دؤاد إلى ابن المديني فاعتنقه فلما كان من الغد وحضروا قال ابن أبي دؤاد‏:‏ يا أمير المؤمنين هذا يحتج في الرؤية بحديث جرير وإنما رواه عنه قيس بن أبي حازم وهو أعرابي بوال على عقبيه ‏.‏

قال أحمد بعد ذلك‏:‏ فعلمت أنه من عمل ابن المديني ‏.‏

قال المصنف‏:‏ وهذا إن صح عن علي بن المديني فإنه إقدام عظيم على الشرع فإن قيسًا روى عن تسعة من العشرة فإنه لم يرو عن عبد الرحمن وهو من العلماء الثقات الذين لن يطعن فيهم خرج عنه البخاري ومسلم في الصحيحين ‏.‏

وكذلك روى لهم ابن المديني في حديث عمر ‏ «‏ وكلوه إلى خالقه ‏» ‏ وكان قد أخطأ في هذا الحديث الوليد بن مسلم وإنما هو ‏ «‏ وكلوه إلى عالمه ‏» ‏ فقال أحمد بن حنبل‏:‏ علي يعلم أن الوليد أخطأ فلم روى لهم الخطأ حتى يحتجون به‏!‏ وكان علي إذا جاء حديث عن أحمد بن حنبل يقول‏:‏ اضرب عن هذا ليرضى ابن أبي دؤاد وكان قد سمع من أحمد ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا البرقاني قال‏:‏ أخبرنا أحمد بن محمد الآدمي قال‏:‏ حدثنا محمد بن علي الإيادي قال‏:‏ حدثنا زكريا بن يحيى الساجي قال‏:‏ قدم علي بن المديني البصرة فصار إليه بندار فجعل يقول‏:‏ قال أبو عبد الله فقال له بندار - على رؤوس الملأ - من أبو عبد الله أحمد بن حنبل قال‏:‏ لا أبو عبد الله أحمد بن أبي دؤاد ‏.‏

قال بندار‏:‏ عند الله احتسب خطئي شبه علي هذا وغضب وقام ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا علي بن أحمد الرزاز قال‏:‏ أخبرنا محمد بن عبد الله بن إبراهيم الشافعي قال‏:‏ كان عند إبراهيم الحربي قمطر من حديث علي بن المديني وما كان يحدث به فقيل له‏:‏ لم لا تحدث عنه قال‏:‏ لقيته يومًا وبيده نعله وثيابه في فمه فقلت‏:‏ إلى أين قال‏:‏ ألحق الصلاة خلف أبي عبد الله فظننت أنه يعني أحمد بن حنبل فقلت‏:‏ من أبو عبد الله قال‏:‏ أبو عبد الله بن أبي دؤاد فقلت‏:‏ والله لا حدثت عنك بحرف ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الحسين بن علي الصيمري وأحمد بن علي التوزي قالا‏:‏ حدثنا محمد بن عمران بن موسى قال‏:‏ حدثنا أبو بكر الجرجاني قال‏:‏ حدثنا أبو العيناء قال‏:‏ دخل علي بن المديني علي أحمد بن أبي دؤاد بعد أن جرى من محنة أحمد بن حنبل ما جرى فناوله رقعة وقال‏:‏ هذه طرحت في داري فقرأها فإذا فيها‏:‏ يا ابن المديني الذي شرعت له دنيا فجاد بدينه لينالها ماذا دعاك إلى اعتقاد مقالة قد كان عندك كافر من قالها أمر بدا لك رشده فقبلته أم زهرة الدنيا أردت نوالها فلقد عهدتك لا أبا لك مرة صعب المقالة للتي تدعى لها إن الحريب لمن يصاب بدينه لا من يرزئ ناقة وفصالها فقال له أحمد‏:‏ قد هجا خيار الناس وقد قمت وقمنا من حق الله تعالى بما يصغر له قدر الدنيا عند كثير ثوابه ثم دعا له بخمسة آلاف درهم وقال‏:‏ اصرف هذه في نفقاتك ‏.‏

قال المصنف‏:‏ وقد روى جماعة عن علي بن المديني أنه قال‏:‏ إنما أجبت تقية وخفت السيف وقد حبست في بيت مظلم ثمانية أشهر وفي رجلي قيد فيه ثمانية أمنان حتى خفت على بصري‏.‏

توفي ابن المديني بسامراء في ذي القعدة من هذه السنة وقيل‏:‏ في سنة خمس وثلاثين ولا يصح

يحيى بن أيوب أبو زكريا العابد المعروف بالمقابري ‏.‏

ولد سنة سبعة وخمسين ومائة سمع شريكًا وإسماعيل بن جعفر وابن علية وغيرهم ‏.‏

روى عنه‏:‏ أحمد بن حنبل ومسلم بن الحجاج والبغوي وكان ثقة ورعًا من خيار عباد الله ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الحسن بن أبي طالب قال‏:‏ حدثنا عمر بن أحمد الواعظ قال‏:‏ حدثنا محمد بن مخلد قال‏:‏ حدثنا العباس بن محمد بن عبد الرحمن الأشهلي قال‏:‏ حدثني أبي قال‏:‏ مررت بالمقابر فسمعت همهمة فاتبع الأثر فإذا يحيى بن أيوب في حفرة من تلك الحفر وإذا هو يدعو يبكي ويقول‏:‏ يا قرة عين المطيعين‏!‏ ويا قرة عين العاصين‏!‏ ولم لا تكون قرة عين المطيعين وأنت مننت عليهم بالطاعة ولم لا تكون قرة عين العاصين وأنت سترت عليهم الذنوب ‏.‏

قال‏:‏ ويعاود البكاء قال‏:‏ فغلبني البكاء ففطن بي فقال لي‏:‏ تعال لعل الله تعالى إنما يبعث بك الخير ‏.‏


ثم دخلت سنة خمس وثلاثين ومائتين

ثم دخلت سنة خمس وثلاثين ومائتين
فمن الحوادث فيها‏:‏ قتل إيتاخ ‏.‏

وقد ذكرنا أنه استأذن في الحج فأذن له ولما رجع من الحج إلى العراق وجه إليه المتوكل سعيد بن صالح الحاجب بكسوة وألطاف وأمره أن يتلقاه ببعض الطريق وقد تقدم المتوكل إلى عامله على الشرطة ببغداد إسحاق بن إبراهيم بأمره فيه ‏.‏

فلما خرج إسحاق وقرب إيتاخ من بغداد أراد أن يأخذ طريق الفرات إلى الأنبار ثم يخرج إلى سامراء فكتب إليه إسحاق‏:‏ إن أمير المؤمنين قد أمر أن تدخل بغداد وأن يتلقاك بنو هاشم ووجوه الناس وأن تعقد لهم في دار خزيمة بن خازم فتأمر لهم بجوائز ‏.‏

وشحن إسحاق الجسر بالجند والشاكرية وخرج في خاصته فاستقبله فلما نظر إليه أهوى إسحاق لينزل فحلف عليه إيتاخ أن لا يفعل ‏.‏

وكان إيتاخ في ثلاثمائة من أصحابه وغلمانه فسارا جميعًا حتى إذا صار عند الجسر تقدمه إسحاق فعبر حتى وقف على باب خزيمة بن خازم وقال لإيتاخ يدخل ‏.‏

وكان الموكلون بالجسر كلما مر بهم غلام من غلمان إيتاخ قدموه حتى بقي في خاصة غلمانه فدخل وقد فرشت له دار خزيمة وتأخر إسحاق وأمر أن لا يدخل الدار من غلمانه إلا ثلاثة أو أربعة وأخذت عليه الأبواب وأمر بحراسته من ناحية الشط وقطعت كل درجة في قصر خزيمة فحين دخل أغلق الباب خلفه فنظر فدخل فإذا ليس معه إلا ثلاثة غلمان فقال‏:‏ قد فعلوها ‏.‏

فمكث يومين أو ثلاثة ثم ركب إسحاق حراقة وأعد لإيتاخ أخرى ثم أرسل إليه أن يصير إلى الحراقة وأمر بأخذ سيفه وصاعدا إلى دار إسحاق فأدخل ناحية منها ثم قيد فصير في عنقه ثمانين رطلًا فمات ليلة الأربعاء لخمس خلون من جمادى الآخر وأشهد إسحاق على موته أبا الحسن محمد بن ثابت صاحب البريد ببغداد والقضاة وأراهم إياه لا ضرب به ولا أثر فقيل إن هلاكه كان بالعطش وحبس ابناه معه فبقيا إلى أن ولي المنتصر فأخرجهما ‏.‏

وفي هذه السنة‏:‏ قدم بغا بابن البعيث فأمر المتوكل بقتله ثم عفا عنه ‏.‏

وفيها‏:‏ أمر المتوكل بأخذ أهل الذمة بلبس الطيالس العسلية والزنانير وركوب السروج بركب الخشب وأن يلبسوا العسلي نساءهم وأمر بهدم بيعهم المحدثة ونهى أن يستعان بهم في الدواوين وأعمال السلطان التي يجري أحكامهم فيها على المسلمين ونهى أن يتعلم أولادهم في كتاتيب المسلمين ولا يعلمهم مسلم ونهى أن يظهروا في شعانينهم صلبانًا وأن يشعلوا في طريق وكتب إلى عماله أن تأخذهم بذلك في شوال ‏.‏

وفي هذا الشهر‏:‏ احترق سجن باب الشام واحترق فيه مائة وثلاثون رجلًا وذلك عند رواح الناس إلى الجمعة ‏.‏

وفي هذه السنة‏:‏ ظهر رجل بسامراء يقال له‏:‏ محمود بن الفرج فزعم أنه ذو القرنين ومعه سبعة عشر رجلًا من عند خشبة بابك وخرج من أصحابه بباب العامة رجلان وببغداد في مسجد مدينتها آخران وزعم أنه نبي فأتي به وبأصحابه المتوكل فأمر بضربه بالسياط فضرب ضربًا شديدًا وحبس أصحابه وكانوا قدموا من نيسابور ومعهم شيء يقرؤونه ومعهم عيالاتهم وفيهم شيخ يشهد له بالنبوة ويزعم أنه يوحى إليه وأن جبريل يأتيه بالوحي فضرب محمود مائة سوط فلم ينكر نبوته حين ضرب وضرب الشيخ الذي كان يشهد له بالنبوة أربعين سوطًا فأنكر نبوته حين ضرب ‏.‏

وحمل محمود إلى باب العامة فأكذب نفسه وقال الشيخ‏:‏ قد اختدعني هذا وأمر أصحابه أن يصفعوه فصفعه كل واحد عشر صفعات وأخذ له مصحف فيه كلام قد جمعه ذكر أنه قرآنه وأن جبريل كان يأتيه به ثم مات يوم الأربعاء لثلاث خلون من ذي الحجة ودفن في الجزيرة ‏.‏

وقام رجلان ببغداد في ذي القعدة والإمام في الصلاة فصاحا وأفسدا على الناس صلاتهم حتى قرأ الإمام في الركعة الثانية‏:‏ ‏ «‏قل هو الله أحد‏» ‏ وذكرا أنهما نبيان وكان هذا في مسجد غربي بغداد وقام آخران بسامراء في هذا اليوم ففعلا ذلك ‏.‏

وفي هذه السنة‏:‏ عقد المتوكل البيعة لبنيه الثلاثة‏:‏ لمحمد المنتصر ولأبي عبد الله الزبير وقيل‏:‏ اسمه محمد ولقبه‏:‏ المعز بالله ولإبراهيم وسماه‏:‏ المؤيد بالله وذلك يوم السبت لثلاث بقين من ذي الحجة وقيل‏:‏ لليلتين ‏.‏

وعقد لكل منهم لواءين فضم إلى المنتصر‏:‏ إفريقية والمغرب كله وقنسرين والعواصم والثغور وديار مضر وديار ربيعة والموصل وهيت وعانة وتكريت وكور دجلة وطاسيج السواد والحرمين واليمن وعك وحضرموت واليمامة والبحرين والسند ومكران وقندابيل وكور الأهواز والمستغلات بسامراء في مواضع كثيرة ‏.‏

وضم إلى المعتز‏:‏ كور خراسان وما يضاف إليها وطبرستان والري وكور فارس وأرمينية وأذربيجان ودور الضرب وأمر بضرب اسمه على الدراهم ‏.‏

وضم إلى ابنه المؤيد‏:‏ جند دمشق وجند حمص وجند الأردن وجند فلسطين ‏.‏

وكتب بذلك كتابًا على نفسه بولاية العهد لهم وما سلم إليهم من الأعمال ‏.‏

وفي ذي الحجة من هذه السنة‏:‏ تغير ماء دجلة إلى الصفرة فبقي ثلاثة أيام ففزع الناس لذلك ثم صار في لون المورد حكاه أبو جعفر الطبري ‏.‏

وفيها‏:‏ أتى المتوكل بيحيى بن محمد بن يحيى بن زيد بن علي بن الحسين وكان قد جمع قومًا فحبس وضربه عمر بن فرج ثمان عشرة مقرعة وحبس ببغداد وحج بالناس في هذه السنة محمد بن داود ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسحاق بن إبراهيم المصعبي كان يتولى الشرطة من أيام المأمون إلى أيام المتوكل فتوفي في هذه السنة وسنه ثمان وخمسون سنة وثمانية أشهر وأحد عشر يومًا ‏.‏

وبلغنا أنه دخل يومًا على المتوكل وعنده الفتح بن خاقان وهما ينظران في أخلاط الكيمياء ويتراجعان القول فيه فلم يخض معهما في ذلك فقال له المتوكل‏:‏ يا أبا إسحاق ما لك لا تتكلم معنا في هذا الباب فقال‏:‏ يا أمير المؤمنين الكيمياء شيء لم يتعرض إليه الملوك قبلك ولا نظر فيه آباؤك ولكن أدلك على كيمياء هو الحق الصحيح قال‏:‏ ما هو قال‏:‏ تسلفني خمسين ألف دينار من بيت المال أنفقها على مصالح السواد ثم تنظر ما يرتفع لك من الزيادة في العمارة قال‏:‏ فأمر أن يحمل له من بيت المال خمسون ألف دينار فحملت فانصرف إسحاق إلى مدينة السلام وكتب في إشخاص وجوه أهل السواد ‏.‏

فحضروا فقلدهم النفقة على كري الأنهار وحلف إن ضاع من المال درهم قبض الذي يجري التضييع في ناحيته ثم أحلفهم على استعمال العدل وزاد في الحماية وفي المعونة وأنفق على المصالح من الجملة تسعة عشر ألف دينار فلما كان آخر السنة عمل الحساب فحصل من السواد ثلاثمائة ألف كر وأربعة آلاف كر واثنا عشر ألف ألف درهم فنظروا وإذا به قد رد كل دينار اثنين وثلاثين دينارًا فحمل ذلك ورد باقي الخمسين ألف وكتب بذلك إلى المتوكل وقال‏:‏ هذا الكيمياء الذي يجب على الخلفاء النظر فيه ‏.‏

إسحاق بن إبراهيم بن ميمون أبو محمد التميمي المعروف ولده بالموصلي ‏.‏

قيل إنه ولد سنة خمسين ومائة وكتب الحديث عن سفيان بن عيينة وهشيم وأبي معاوية الضرير وغيرهم ‏.‏

وأخذ الأدب عن الأصمعي وأبي عبيدة وبرع في علم الغناء فغلب عليه ونسب إليه وكان مليح الحاضرة حلو النادرة جيد الشعر مذكورًا بالسخاء معظمًا عند الخلفاء ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرني أحمد بن محمد بن يعقوب الكاتب قال‏:‏ حدثني جدي محمد بن عبيد الله بن قفرجل قال‏:‏ حدثنا محمد بن يحيى قال‏:‏ حدثنا أبو العيناء قال‏:‏ حدثنا إسحاق بن إبراهيم الموصلي قال‏:‏ جئت أبا معاوية الضرير ومعي مائة حديث أريد أن أقرأها عليه فوجدت في دهليزه رجلًا ضريرًا فقال لي‏:‏ إنه قد جعل الإذن لي عليه اليوم إلي لينفعني وأنت رجل جليل فقلت له‏:‏ معي مائة حديث وأنا أهب لك عنها مائة درهم ‏.‏

فقال‏:‏ قد رضيت ودخل فاستأذن لي فدخلت وقرأت المائة فقال لي أبو معاوية‏:‏ الذي ضمنته لهذا يأخذه من أذناب الناس وأنت من رؤسائهم وهو ضعيف معتل وأنا أحب منفعته ‏.‏

قلت له‏:‏ قد جعلتها مائة دينار ‏.‏

فقال‏:‏ أحسن الله جزاءك فدفعتها إليه فأغنيته ‏.‏

توفي إسحاق ببغداد في هذه السنة وكان يسأل الله تعالى أن لا يبتليه بالقولنج لما رأى من صعوبته على أبيه لأن أباه مات به فأري في منامه قد أجيبت دعوتك ولست تموت بالقولنج بل بضده فأخذه ذرب في رمضان هذه السنة فتوفي إيتاخ الأمير وقد سبق ذكر هلاكه حدث عن حماد بن زيد روى عن البغوي قال يحيى‏:‏ صدوق ثقة حافظ توفي في هذه السنة سريج بن يونس بن إبراهيم أبو الحارث المروزي حدث عن سفيان بن عيينة وهشيم وابن علية وغيرهم

روى عنه‏:‏ مسلم بن الحجاج والبغوي وأبو زرعة وغيرهم ‏.‏

وكان ثقة صالحًا له كرامات وكان قد جعل على نفسه أن لا يشبع ولا يغضب ولا يسأل أحدًا حاجة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو بكر محمد بن عبد الله الهيتي قال‏:‏ أخبرنا أبو سعيد الحسين بن عبد الله بن روح قال‏:‏ حدثني هارون بن رضا قال‏:‏ سمعت أحمد بن محمد بن عبد العزيز بن الجعد يقول‏:‏ حدثني بقال سريج بن يونس قال‏:‏ جاءني سريج ليلًا وقد ولد له ولد فأعطاني ثلاثة دراهم فقال‏:‏ أعطني بدرهم عسلًا وبدرهم سمنًا وبدرهم سويقًا ولم يكن عندي وكنت قد عزلت الظروف لأبكر فأشتري فقال لي‏:‏ أنظر قليلًا إيش ما كان أمسح البراني فوجدت البراني والجرار ملأى فأعطيته شيئًا كثيرًا ‏.‏

فقال لي‏:‏ ما هذا أليس قلت ما عندي شيء فقلت‏:‏ خذ واسكت ‏.‏

فقال‏:‏ ما آخذ أو تصدقني فخبرته بالقصة فقال‏:‏ لا تحدث به أحدًا ما دمت حيًا ‏.‏

أخبرنا عبد الرحمن القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن محمد بن عبد الله المعدل حدثنا عثمان بن أحمد الدقاق قال‏:‏ حدثنا إسحاق بن إبراهيم الختلي ‏.‏

قال‏:‏ سمعت سريج بن يونس يقول‏:‏ رأيت فيما يرى النائم أن الناس وقوف بين يدي الله تعالى وأنا في أول صف ونحن ننظر إلى رب العزة تعالى فقال‏:‏ أي شيء تريدون أن أصنع بكم فسكت الناس فقلت أنا في نفسي‏:‏ ويحهم قد أعطاهم كل ذا من نفسه وهم سكوت ‏.‏

فقنعت رأسي بملحفتي وأبرزت عينًا وجعلت أمشي وجزت الصف الأول بخطى فقال لي‏:‏ أي شيء تريد ‏.‏

فقلت‏:‏ رحمة سر بسر إن أردت أن تعذبنا فلم خلقتنا قال‏:‏ قد خلقتكم ولا أعذبكم أبدًا ثم غاب في السماء ‏.‏

وروى محمد بن أحمد بن سفيان الترمذي قال‏:‏ سمعت سريج بن يونس يقول‏:‏ مكثت أيامًا لم آكل أنا ولا صبياني شيئًا وكنت يومًا قاعدًا في الدهليز فخرج الصبيان يشكون إلي فمر جار لي فسمع كلامهم فرمي إلي كيس ‏.‏

فقلت‏:‏ يا فلان متى جرت عادتك بذا خذ كيسك عافاك الله‏!‏‏!‏ فقال الصبيان‏:‏ هو ذا كبة غزل فبعها حتى تأكل بها خبزًا ‏.‏

فخرجت فبعتها واشتريت لهم خبزًا وعلمت أنه لا يكفيهم فلم آكل معهم ثم وضعت رأسي فنمت فجاء ملك فقال لي‏:‏ قم فكأني قد جاءني بصحفة من ذهب فيها خبز لم أر مثله في الدنيا وشهد وزبد فقال توفي سريج في ربيع الأول من هذه السنة شجاع بن مخلد أبو الفضل البغوي ‏.‏

ولد سنة خمسين ومائة وحدث عن هشيم وابن علية وابن عيينة ‏.‏

وروى عنه أبو القاسم البغوي وغيره وكان صدوقًا توفي في هذه السنة ودفن في مقابر باب التين ‏.‏

عبد الله محمد بن إبراهيم أبو بكر العبسي المعروف بابن أبي شيبة ولد سنة تسع وخمسين ومائة وسمع شريك بن عبد الله وسفيان بن عيينة وهشيمًا وعبد الله بن المبارك وغيرهم ‏.‏

روى عنه‏:‏ أحمد بن حنبل وابنه عبد الله وعباس الدوري والبغوي وغيرهم وكان حافظًا متقنًا صدوقًا مكثرًا صنف المسند والتفسير وغير ذلك ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي الخطيب أخبرني أبو الحسن محمد بن عبد الواحد قال‏:‏ حدثنا محمد بن عبد الله بن محمد الشيباني قال‏:‏ حدثنا الحسن بن محمد بن شعبة قال‏:‏ حدثني محمد بن إبراهيم مربع قال‏:‏ قدم علينا أبو بكر بن أبي شيبة فانقلبت به بغداد ونصب له المنبر في مسجد الرصافة فجلس عليه فقال من حفظه‏:‏ حدثنا شريك ثم قال‏:‏ هي بغداد وأخاف أن تزل قدم بعد ثبوتها يا أبا شيبة هات الكتاب ‏.‏

قال أحمد‏:‏ أبو شيبة ابنه واسمه إبراهيم ‏.‏

أخبرنا القزاز عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت الخطيب أخبرنا أبو سعيد الماليني أخبرنا عبد الله بن عدي الحافظ قال‏:‏ حدثنا أحمد بن محمد بن سعيد قال‏:‏ حدثنا عبد الله بن أسامة الكلبي قال‏:‏ أخبرنا عبد الله بن أبي زياد عن أبي عبيد القاسم بن سلام قال‏:‏ انتهى الحديث إلى أربعة‏:‏ أبي بكر بن أبي شيبة وأحمد بن حنبل ويحيى بن معين وعلي بن المديني فأبو بكر أسردهم للحديث وأحمد أفقههم فيه ويحيى أجمعهم له وعلي بن المديني أعلمهم به ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب أخبرنا ابن رزق قال‏:‏ أخبرنا أبو بكر أحمد بن إسحاق بن وهب أخبرنا أبو غالب علي بن أحمد بن النضر قال‏:‏ قال علي بن المديني‏:‏ قدم علينا أبو بكر بن بي شيبة ويحيى وعبد الرحمن باقيين فأراد الخائب - يعني سليمان الشاذكوني - أن يذاكره فاجتمع الناس في المسجد الجامع عند الأسطوانة وأبو بكر وأخوه ومشكدانة وعبد الله بن البراء وغيرهم وكلهم سكوت إلا أبو بكر فإنه يهدر ‏.‏

قال ابن سعيد‏:‏ هي أسطوانة عبد الله بن مسعود وجلس إليها بعده علقمة وبعده إبراهيم وبعده منصور وبعده الثوري وبعده وكيع وبعده أبو بكر بن أبي شيبة وبعده مطين وبعده ابن سعيد ‏.‏

توفي أبو بكر في محرم هذه السنة ‏.‏

عبيد الله بن عمر بن ميسرة أبو سعيد الجشمي مولاهم المعروف بالقواريري بصري سكن بغداد وحدث بها عن حماد بن زيد وأبي عوانة وسفيان وهشيم وغيرهم ‏.‏

روى عنه‏:‏ أحمد ويحيى وأبو داود السجستاني وأبو زرعة وأبو حاتم وإبراهيم الحربي والبغوي وكان ثقة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي‏.‏

وأخبرنا محمد بن ناصر قال‏:‏ أخبرنا نصر بن أحمد قالا‏:‏ أخبرنا محمد بن رزق قال‏:‏ سمعت أبا القاسم علي بن الحسن بن زكريا القطيعي يقول‏:‏ سمعت عبد الله بن محمد بن عبد العزيز يقول‏:‏ سمعت عبيد الله بن عمر القواريري يقول‏:‏ لم تكن تكاد تفوتني صلاة العتمة في جماعة فنزل بي ضيف فشغلت به فخرجت أطلب الصلاة في قبائل البصرة فإذا الناس قد صلوا ‏.‏

فقلت في نفسي‏:‏ قد روي عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ صلاة الجمع تفضل على صلاة الفذ إحدى وعشرين درجة ‏» ‏ وروي خمسًا وعشرين وروي سبعًا وعشرين فانصرفت إلى منزلي فصليت العتمة سبعًا وعشرين مرة ثم رقدت فرأيتني مع قوم راكبي أفراس وأنا راكب فرسًا كأفراسهم ونحن نتجارى وأفراسهم تسبق فرسي فجعلت أضربه لألحقهم فالتفت إلي أحدهم فقال‏:‏ لا تجهد نفسك فلست تلاحقنا قلت‏:‏ ولم ذاك قال‏:‏ لأنا صلينا العتمة في جماعة‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو الغنائم محمد بن الفراء البصري قال‏:‏ أخبرنا أحمد بن الحسين بن جعفر العطار قال‏:‏ حدثنا عبد الحميد بن أحمد الوراق قال‏:‏ حدثنا عبد الله بن جعفر بن الورد قال‏:‏ حدثنا إسماعيل بن أبي اليمان الحارثي قال‏:‏ سمعت حفص بن عمرو الربالي يقول‏:‏ رأيت عبيد الله بن عمر القواريري في منامي بعد موته فقلت‏:‏ ما صنع الله بك قال‏:‏ غفر لي وعاتبني وقال‏:‏ يا عبيد الله أخذت من هؤلاء القوم قلت‏:‏ يا رب أنت أحوجتني إليهم ولو لم تحوجني لم آخذ قال‏:‏ إذا قدموا علينا كافأناهم عنك ثم قال لي‏:‏ أما ترضى أن أكتبك في أم الكتاب سعيدًا‏!‏ عبد الصمد بن يزيد أبو عبد الله الصائغ ويعرف بمردويه ‏.‏

سمع الفضيل بن عياض وسفيان بن عيينة ووكيعًا وكان ثقة من أهل السنة والورع وتوفي في ذي الحجة من هذه السنة ‏.‏

محمد بن حاتم بن ميمون أبو عبد الله ويعرف بالسمين روى عن سفيان بن عيينة وابن مهدي ووكيع وغيرهم واختلفوا في تعديله ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز أخبرنا أبو بكر أحمد بن علي الحافظ قال‏:‏ أخبرنا محمد بن الحسين القطان قال‏:‏ أخبرنا عثمان بن أحمد الدقاق قال‏:‏ حدثنا سهل بن أحمد الواسطي حدثنا أبو حفص عمرو بن علي قال‏:‏ محمد بن حاتم ليس بشيء ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ قرأت على أبي بكر البرقاني عن أبي إسحاق إبراهيم بن محمد المزكي قال‏:‏ أخبرنا محمد بن إسحاق الثقفي قال‏:‏ سمعت أحمد بن محمد الجعفي يقول‏:‏ سمعت يحيى بن معين يقول‏:‏ محمد بن حاتم كذاب ‏.‏

وأخبرنا البرقاني قال‏:‏ قال لنا الدارقطني‏:‏ محمد بن حاتم السمين بغدادي ثقة ‏.‏

وقال ابن قانع‏:‏ محمد بن حاتم صالح ‏.‏

محمد بن الهزيل بن عبد الله بن مكحول أبو الهذيل العلاف العبدي البصري مولى عبد القيس وكان شيخ المعتزلة ومصنف الكتب في مذاهبهم ‏.‏

ولد سنة خمس وثلاثين ومائة وكان يقول‏:‏ علم الله هو الله وقدرة الله هي الله ونعيم الجنة يفنى وأهل الجنة تنقطع حركاتهم فيها حتى لا ينطقون بكلمة وكان فاسقًا في باب الدين وقد روى أحاديث عن سليمان بن قرم وغياث بن إبراهيم وهما كذابان مثله ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الصيمري قال‏:‏ حدثنا محمد بن عمران المرزباني قال‏:‏ حدثني أبو الطيب إبراهيم بن محمد بن شهاب العطار قال‏:‏ روى أبو يعقوب الشحام قال‏:‏ قال لي أبو الهذيل‏:‏ أول ما تكلمت كان لي أقل من خمس عشرة سنة وكنت أختلف إلى عثمان الطويل صاحب واصل بن عطاء فبلغني أن رجلًا يهوديًا قدم البصرة وقد قطع عامة متكلميهم فقلت لعمي‏:‏ يا عم امض بي إلى هذا اليهودي أكلمه فقال لي‏:‏ يا بني هذا اليهودي قد غلب جماعة متكلمي أهل البصرة أفمن جدك أن تكلم من لا طاقة لك بكلامه ‏.‏

فقلت‏:‏ لا بد من أن تمضي بي إليه وما عليك مني غلبني أو غلبته فأخذ بيدي ودخلنا على اليهودي فوجدته يقرر الناس الذين يكلمونه بنبوة موسى ثم يجحد نبوة نبينا صلى الله عليه وسلم فيقول‏:‏ نحن على ما اتفقنا عليه من صحة نبوة موسى إلى أن نتفق على نبوة غيره فنقر ‏.‏

قال‏:‏ فدخلت عليه فقلت له‏:‏ أسألك أو تسألني فقال لي‏:‏ يا بني أو ما ترى ما أفعله بمشايخك فقلت له‏:‏ دع عنك هذا واختر إما أن تسألني أو أسألك ‏.‏

فقال‏:‏ بل اسأل ‏.‏

أخبرني أليس موسى نبي من أنبياء الله تعالى قد صحت نبوته وثبت دليله تقر بهذا أو تجحده فتخالف صاحبك فقلت له‏:‏ إن الذي سألتني عنه من أمر موسى عندي على أمرين أحدهما‏:‏ أني أقر بنبوة موسى الذي أخبر بصحة نبوة نبينا محمد صلى الله عليه وسلم وأمر باتباعه وبشر به وبنبوته فإن كان عن هذا تسألني فأنا مقر بنبوته وإن كان موسى الذي سألتني عنه لا يقر بنبوة نبينا محمد صلى الله عليه وسلم ولم يأمرنا باتباعه ولا بشر به فلست أعرفه ولا أقر بنبوته بل هو عندي شيطان مخزى ‏.‏

فتحير لما ورد عليه ما قتله له وقال لي‏:‏ فما تقول في التوراة قلت‏:‏ أمر التوراة عندي أيضًا على وجهين إن كانت التوراة التي أنزلت على موسى النبي الذي أقر بنبوة نبينا محمد صلى الله عليه وسلم فهي التوراة الحق وإن كانت أنزلت على الذي تدعيه فهي باطل غير حق وأنا غير فقال لي‏:‏ أحتاج أن أقول لك شيئًا بيني وبينك فظننت أنه يقول شيئًا من الخير فتقدمت إليه فسارني وقال‏:‏ أمك كذا وكذا وأم من علمك لا يكني ‏.‏

وقدر أني أثب به فيقول‏:‏ قد وثبوا بي وشغبوا علي فأقبلت على من كان في المجلس فقلت‏:‏ أليس قد عرفتم مسألته إياي وجوابي له فقالوا‏:‏ نعم ‏.‏

فقلت‏:‏ أليس عليه أن يرد جوابي قالوا‏:‏ نعم ‏.‏

قلت‏:‏ إنه لما سارني شتمني الشتم الذي يوجب الحد وشتم من علمني وإنما قدر أني أقوم أثب عليه فيدعي أنا واثبناه وشغبنا عليه وقد عرفتكم شأنه بعد انقطاعه ‏.‏

فأخذته الأيدي والأكف بالنعال فخرج هاربًا من البصرة وقد كان له بها دين كثير فتركه وخرج لما لحقه من الانقطاع ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني علي بن أيوب القمي قال‏:‏ أخبرني محمد بن عمران الكاتب قال‏:‏ أخبرني محمد بن العباس قال‏:‏ حدثنا محمد بن يزيد النحوي عن الجاحظ قال‏:‏ لقي اللصوص قومًا فيهم أبو الهذيل فصاحوا وقالوا‏:‏ ذهبت ثيابنا ‏.‏

قال‏:‏ ولم كلوا الحجة إلي فوالله لا أخذوها أبدًا وظنوا أنهم خوارج يأخذون بمناظرة فقالوا‏:‏ إنهم لصوص يأخذون الثياب بلا حجة فقال‏:‏ ذهبت الثياب والله ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا أبو منصور أحمد بن عيسى بن عبد العزيز قال‏:‏ أخبرنا محمد بن جعفر بن هارون التميمي قال‏:‏ حدثنا أبو الحسن الواقصي قال‏:‏ حدثنا أحمد بن يحيى المنجم قال‏:‏ أخبرني أبي قال‏:‏ لقي أبا الهذيل مسقف فقال له‏:‏ انزع ثيابك وأخذ بمجامع جيبه فقال أبو الهذيل‏:‏ استحالت المسألة ‏.‏

قال‏:‏ ولم قال‏:‏ تمسك موضع النزع وتقول‏:‏ انزع أبن لي أنزع القميص من ذيله أو من جيبه فقال له‏:‏ أنت أبو الهذيل قال‏:‏ نعم‏!‏ قال‏:‏ فانصرف راشدًا ‏.‏

توفي أبو الهذيل في سنة خمس وثلاثين ومائتين وقد تم له مائة سنة ‏.‏


ثم دخلت سنة ست وثلاثين ومائتين

ثم دخلت سنة ست وثلاثين ومائتين
فمن الحوادث فيها‏:‏ أن علي بن يحيى الأرمني غزا الصائفة فلاقى صاحب الروم في ثلاثين ألفًا من الروم وكان هو في نحو ثلاثة آلاف فارس فهزم الرومي وقتل من الروم أكثر من عشرين ألفًا ثم مضى إلى عمورية فافتتحها وغنم ما فيها وأخرج منها أسارى من المسلمين وكانوا خلقًا كثيرًا وضرب كنائسها وفتح أيضًا حصنًا يقال له‏:‏ الفطس فأخرج منه عشرين ألف رأس من السبي وغنم غنيمة بلغت مائة ألف وعشرين ألف دينار ‏.‏

ومن الحوادث‏:‏ أن المتوكل أمر بهدم قبر الحسين بن علي عليهما السلام وهدم ما حوله من المنازل والدور وأن يبذر ويسقى موضع قبره وأن يمنع الناس من إتيانه فنادى صاحب الشرطة في الناحية‏:‏ من وجدناه عند قبره بعد ثالثة بعثنا به إلى المطبق فهرب وامتنعوا من المصير إليه وحرث ذلك الموضع وزرع ما حوله ‏.‏

وقيل‏:‏ كان ذلك في سنة ثمان وثلاثين ‏.‏

وفيها‏:‏ استكتب المتوكل عبيد الله بن يحيى بن خاقان ‏.‏

وفيها‏:‏ أخرج النصارى عن الدواوين ونهى أن يستعان بهم وعزلهم عن الولايات ونهى أن يستخدموا في شيء من أمور المسلمين ‏.‏

وفيها‏:‏ حج محمد المنتصر وأقام للناس الحج وحجت معه جدته شجاع أم المتوكل فشيعها إلى النجف ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن المنذر بن عبد الله أبو إسحاق الأدمي القرشي الحراني المدني روى عنه‏:‏ البخاري وابن أبي خيثمة وثعلب وكان ثقة ‏.‏

وكان أحمد بن حنبل لا يكلمه لأجل كلام تكلم به في القرآن حين صدر من الحج ‏.‏

توفي في هذه السنة بالمدينة ‏.‏

إسماعيل بن إبراهيم بن بسام أبو إبراهيم الترجماني سمع إسماعيل بن عياش وبقية وهشيم بن بشير وغيرهم ‏.‏

سمع منه أحمد بن حنبل وقال‏:‏ ليس به بأس ‏.‏

توفي في محرم هذه السنة ‏.‏

إسماعيل بن إبراهيم بن معمر بن الحسن أبو معمر الهذلي ‏.‏

هروي الأصل أقام ببغداد وسمع إبراهيم بن سعد وإسماعيل بن عياش وهشيم بن بشير وابن المبارك وابن عيينة ‏.‏

روى عنه‏:‏ البخاري ومسلم والدوري والحربي وقال يحيى بن معين‏:‏ هو ثقة مأمون ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدثني عبيد الله بن أبي الفتح قال‏:‏ حدثنا عمر بن إبراهيم المقرئ قال‏:‏ سمعت أحمد بن علي الديباجي يقول‏:‏ سمعت عبيد بن شريك يقول‏:‏ كان أبو معمر القطيعي من شدة إدلاله بالسنة يقول‏:‏ لو تكلمت بغلتي لقالت إنها سنية‏!‏ قال‏:‏ فأخذ في المحنة فأجاب فلما خرج قال‏:‏ كفرنا وخرجنا ‏.‏

توفي أبو معمر في جمادى الأولى من هذه السنة ‏.‏

جعفر بن حرب الهمداني ‏.‏

معتزلي بغدادي درس الكلام بالبصرة على أبي الهذيل العلاف وكان لجعفر اختصاص بالواثق وصنف كتبًا معروفة عند المتكلمين ‏.‏

توفي في هذه السنة ‏.‏

الحسن بن سهل بن عبد الله أبو أحمد ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي أبو بكر الخطيب قال‏:‏ هو أخو ذي الرياستين الفضل بن سهل ‏.‏

وكانا من أهل بيت الرياسة في المجوس فأسلما وأبوهما أيام الرشيد واتصلوا بالبرامكة وكان سهل مضمومًا ليحيى بن خالد وضم يحيى الحسن والفضل ابني سهل إلى ابنيه‏:‏ الفضل وجعفر يكونان معهما فضم جعفر الفضل بن سهل إلى المأمون وهو ولي عهد فغلب عليه ولم يزل معه إلى أن قتل الفضل بخراسان فكتب المأمون إلى الحسن بن سهل وهو ببغداد يعزيه بأخيه ويعلمه أنه قد استوزره فلم يكن أحد من بني هاشم ولا من سائر القواد يخالف للحسن بن سهل أمرًا ولا يخرج له عن طاعة إلى أن بايع المأمون لعلي بن موسى الرضا بالعهد فغضب بنو العباس وخلعوا المأمون وبايعوا إبراهيم بن المهدي فلما جاء المأمون إلى بغداد زاد في إكرام الحسن وتزوج بابنته بوران ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرنا أحمد بن أبي جعفر القطيعي قال‏:‏ أخبرنا محمد بن عبد الله بن محمد بن همام الشيباني حدثنا أبو مزاحم موسى بن عبيد الله بن يحيى بن خاقان قال‏:‏ حدثني أبي عن أبيه قال‏:‏ حضرت الحسن بن سهل وقد جاءه رجل يستشفع به في حاجة فقضاها فأقبل الرجل يشكره فقال له الحسن‏:‏ علام تشكرنا ونحن نرى أن للجاه زكاة كما أن للمال زكاة ثم أنشأ الحسن يقول‏:‏ فرضت علي زكاة ما ملكت يدي وزكاة جاهي أن أعين وأشفعا فإذا ملكت فجد وإن لم تستطع فاجهد بوسعك كله أن تنفعا أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ أخبرني الأزهري قال‏:‏ أخبرنا أحمد بن إبراهيم بن الحسن قال‏:‏ حدثنا إبراهيم بن عرفة قال‏:‏ حدثني بعض ولد الحسن بن سهل أنه رأى سقاء يمر في داره فقال له‏:‏ ما حالك فشكى إليه ضيقه وذكر أن له بنتًا يريد زفافها فأخذ ليوقع له بألف درهم فأخطأ فوقع له بألف ألف درهم فأتى بها السقاء وكيله فأنكر ذلك وتعجب أهله منه وهابوا أن يراجعوه فأتوا غسان بن عباد وكان من الكرماء فأخبروه فأتاه فقال له‏:‏ أيها الأمير إن الله لا يحب المسرفين فقال له الحسن‏:‏ ليس في الخير إسراف ثم ذكر له السقاء فقال‏:‏ والله لا رجعت عن شيء خطته يدي فصولح السقاء على جملة منها ودفعت إليه ‏.‏

توفي الحسن بن سهل يوم الخميس لخمس ليال خلون من ذي القعدة من هذه السنة وكان سبب وفاته أنه شرب من صبيحة هذا اليوم دواء فأفرط عمله فمات وقت الظهر وله سبعون سنة ‏.‏

الحسن بن عليل بن الحسين بن علي بن حبيش أبو علي العنزي حدث عن أبي نصر التمار ويحيى بن معين وهدبة وأبي خيثمة وكان صدوقًا صاحب أدب وأخبار واسم أبيه علي ولقبه‏:‏ عليل وهو الغالب عليه ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسن بن الحسين النعالي قال‏:‏ أخبرنا أحمد بن نصر الذراع قال‏:‏ أنشدنا الحسن بن عليل وذكر أنها له‏:‏ كل المحبين قد ذموا السهاد وقد قالوا بأجمعهم طوبى لمن رقدا فقلت يا رب لا أبغي الرقاد ولا ألهوه بشيء سوى ذكري له أبدا إن نمت نام فؤادي عن تذكره وإن سهرت شكر قلبي الذي وجدا توفي الحسن في هذه السنة بسامراء ‏.‏

سكن بغداد وحدث بها عن‏:‏ الدراوردي وعبد الرزاق وأبي معاوية ‏.‏

روى عنه‏:‏ أبو حاتم الرازي وقال‏:‏ هو صدوق ‏.‏

توفي في جمادى الآخرة من هذه السنة ‏.‏

عبد الله بن محمد بن هانئ أبو عبد الرحمن النيسابوري سمع غندرًا ويحيى بن سعيد القطان وأخذ عن الأخفش وروى عنه‏:‏ ابن أبي الدنيا وكان ثقة ‏.‏

توفي في هذه السنة في جمادى الآخرة ‏.‏

عبد السلام بن صالح بن سليمان بن أيوب أبو الصلت الهروي رحل في الحديث إلى الكوفة والبصرة والخجاز واليمن ‏.‏

وسمع حماد بن زيد ومالك بن أنس وأبا معاوية وسفيان بن عيينة وقدم بغداد فحدث بها عن من سمع فروى عنه عباس الدوري وكان لما قدم مرو يريد التوجه إلى الغزو أدخل على المأمون فلما سمع كلامه جعله من الخاصة فلم يزل مكرمًا عنده إلى أن أراد أن يظهر كلام جهم ويقول‏:‏ القرآن مخلوق وجمع بينه وبين بشر المريسي وكان عبد السلام يرد على أهل الأهواء وكلم بشر المريسي غير مرة بين يدي المأمون فكان الظفر له وكان ينسب إلى التشيع إلا أنه كان يقدم أبا بكر وعمر ويترحم على عثمان وقد أنكروا عليه أحاديث وضعفوه ‏.‏

منها‏:‏ حديث الأعمش عن مجاهد عن ابن عباس قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أنا مدينة العلم وعلي بابها‏» ‏‏.‏

وسئل عنه يحيى بن معين فقال‏:‏ ما سمعت به قط وما بلغني إلا عنه واتهموه بوضع حديث جعفر بن محمد عن آبائه عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ الإيمان إقرار بالقول وعمل بالجوارح‏» ‏‏.‏

توفي في شوال هذه السنة ‏.‏

محمد بن إسحاق بن محمد بن عبد الرحمن ويعرف بالمسيبي كان أبوه أحد القراء بمدينة الرسول صلى الله عليه وسلم ‏.‏

قرأ على نافع فأما محمد فإنه سكن بغداد وحدث بها عن أبيه وغيره وهو ثقة ‏.‏

وروى عنه‏:‏ مسلم بن الحجاج وغيره وكان مصعب الزبيري يقول‏:‏ لا أعلم في قريش كلها أفضل من المسيبي ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الحافظ قال‏:‏ أخبرنا أحمد بن جعفر القطيعي قال‏:‏ أخبرنا محمد بن المظفر قال‏:‏ قال البغوي‏:‏ مات المسيبي ليومين بقيا من ربيع الأول سنة ست وثلاثين ومائتين محمد بن إسحاق السلمي غريب مجهول حدث عن ابن المبارك حديثًا منكرًا ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن أبي علي المعدل قال‏:‏ حدثنا عبيد الله بن محمد الحوشي قال‏:‏ حدثنا محمد بن يعقوب بن إسماعيل السكري قال‏:‏ حدثنا سهل بن بحر قال‏:‏ حدثنا محمد بن إسحاق السلمي قال‏:‏ حدثنا ابن المبارك عن سفيان الثوري عن أبي الزناد عن أبي حازم عن أبي هريرة قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ خيار أمتي علماؤها وخيار علمائها رحماؤها ألا وإن الله يغفر للجاهل أربعين ذنبًا قبل أن يغفر للعالم ذنبًا واحدًا ألا وإن العالم الرحيم يجيء يوم القيامة وأن نوره قد أضاء يمشي فيه ما بين المشرق والمغرب كما يسري الكوكب الدري ‏» ‏ ‏.‏

محمد بن إسحاق بن يزيد أبو عبد الله يعرف بالصيني حدث عن عبد الله بن داود الحربي وروح بن عبادة وغيرهما ‏.‏

روى عنه‏:‏ أبو بكر بن أبي الدنيا وغيره ‏.‏

قال عبد الرحمن بن أبي حاتم‏:‏ كتبت عنه بمكة وسألت عنه أبا عون فقال‏:‏ هو كذاب فتركت حديثه ‏.‏

محمد بن أحمد بن أبي خلف مولى بني سليم واسم أبي خلف‏:‏ محمد يكنى أبا عبد الله ‏.‏

سمع سفيان بن عيينة وغيره قال عبد الرحمن بن أبي حاتم‏:‏ سألت عنه أبي فقال‏:‏ ثقة صدوق‏.‏

محمد بن بشر بن مروان بن عطاف أبو جعفر الكندي الواعظ يعرف بالدعاء حدث عن إسماعيل بن علية وسفيان بن عيينة وابن المبارك وغيرهم روى عنه ابن أبي الدنيا وغيره ‏.‏

واختلفوا فيه ‏.‏

فأخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا البرقاني قال‏:‏ أخبرنا إبراهيم بن محمد المزكي قال‏:‏ أخبرنا أبو العباس محمد بن إسحاق الثقفي قال‏:‏ حدثنا عبد الله بن محمد قال‏:‏ محمد بن بشر صدوق ‏.‏

وأخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا محمد بن العباس الخراز الكوكبي قال‏:‏ حدثنا إبراهيم بن عبد الله بن الجنيد قال‏:‏ سمعت يحيى بن معين أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن إسماعيل بن عمر البجلي قال‏:‏ قال لنا أبو الحسن الدارقطني‏:‏ محمد بن بشر الكندي الدعاء ليس بالقوي في حديثه ‏.‏

توفي في بغداد يوم الثلاثاء لثلاث مضين من جمادى الآخرة من هذه السنة ‏.‏

منصور ابن أمير المؤمنين المهدي قال المصنف‏:‏ قد ذكرنا أنه عسكر بكلواذى سنة إحدى ومائتين وسمي المرتضى ودعي له على المنابر وسلم عليه بالخلافة فأبى ذلك وقال‏:‏ أنا خليفة أمير المؤمنين المأمون حتى يقدم ‏.‏

وقد تولى أعمالًا كثيرة منها مصر والبصرة وكان يحب العلم ويقرب أهل الحديث ويبر أهله ويبعث إلى يزيد بن هارون أموالًا كثيرة يفرقها على المحدثين ‏.‏

وتوفي في هذه السنة ‏.‏

مصعب بن عبد الله بن مصعب بن ثابت بن عبد الله بن الزبير أبو عبد الله الزبيري عم الزبير بن بكار ‏.‏

حدث عن مالك بن أنس والدراوردي وإبراهيم بن سعد وغيرهم كتب عنه يحيى بن معين وأبو خيثمة وإبراهيم الحربي والبغوي وكان ثقة وكان عالمًا بالنسب نصر بن زياد بن نهيك أبو محمد النيسابوري القاضي سمع ابن المبارك وجرير بن عبد الحميد وخارجة بن مصعب وغيرهم ‏.‏

وتفقه على محمد بن الحسن وأخذ الأدب عن النضر بن شميل وولي قضاء نيسابور بضع عشرة سنة ولم يزل محمودًا عند السلطان والرعية وكانت كتب المأمون إليه متواترة ‏.‏

أخبرنا زاهر بن طاهر أخبرنا أبو عثمان الصابوني وأبو بكر البيهقي قالا‏:‏ أخبرنا أبو عبد الله محمد بن عبد الله الحاكم قال‏:‏ سمعت أبا زكريا يحيى بن محمد العنبري يقول‏:‏ سمعت أبا العباس أحمد بن محمد البالوي يقول‏:‏ كان نصر بن زياد القاضي يأمر بالمعروف وينهى عن المنكر ويقول‏:‏ لولا هذا لم أتلبس لهم بعمل لكني إذا لم ألي القضاء لم أقدر عليه وكان يحيي الليل ويصوم الاثنين والخميس والجمعة ولا يرضة من العمال حتى يؤدوا حقوق الناس إليهم فدخل عليه أحمد بن حرب يومًا فوعظه وأشار في موعظته بأن يستعفي مما هو فيه فقال‏:‏ يا أبا عبد الله ما يحملني على ما أنا فيه إلا نصرة الملهوفين والقدرة على الانتصار للمظلومين من الظالمين ولعل الله عز وجل قد عرف لي ذلك ‏.‏

قال الحاكم‏:‏ وحدثني محمد بن حامد قال‏:‏ حدثنا الحسن بن منصور قال‏:‏ حدثنا محمد بن عبد الوهاب قال‏:‏ قال لي نصر بن زياد القاضي‏:‏ يا أبا أحمد أعلمت أن أبا بكر الصديق سم على العدل وأن عمر بن الخطاب قتل على العدل وأن عثمان بن عفان قتل على العدل وأن علي بن أبي طالب قتل على العدل وأن عمر بن عبد العزيز سم على العدل يأبى الناس أن يحتملوا العدل ‏.‏

قال الحاكم‏:‏ وسمعت أبا حامد أحمد بن محمد المقرئ الواعظ يقول‏:‏ سمعت غير واحد من مشايخنا يذكر أن رجلًا ورد هراة فرفع قصة إلى عبد الله بن طاهر فلما قدم بين يديه قال‏:‏ من خصمك قال‏:‏ الأمير أيده الله قال‏:‏ ما الذي تدعي علي قال‏:‏ ضيعة لي بهراة غصبنيها واله الأمير وهي اليوم في يده ‏.‏

قال‏:‏ ألك بينة قال‏:‏ إنما تقام البينة بعد الحكومة إلى القاضي فإن رأى الأمير أن يحملني وإياه على حكم الإسلام ‏.‏

قال‏:‏ فدعى عبد الله بن طاهر بالقاضي نصر بن زياد ثم قال للرجل‏:‏ ادعي ‏.‏

قال‏:‏ فادعى الرجل مرة بعد مرة فلم يلتفت إليه نصر بن زياد ولم يسمع دعواه فعلم الأمير أنه قد امتنع من سماع الدعوى قال‏:‏ حتى يجلس الخصم والمدعي فقام عبد الله بن طاهر من مجلسه حتى بلغ مع خصمه بين يديه فقال نصر للمدعي‏:‏ ادعي فقال‏:‏ أيد الله القاضي إن ضيعة لي بهراة وذكرها بحدودها وحقوقها هي لي في يد الأمير فقال له الأمير عبد الله بن طاهر‏:‏ أيها الرجل قد غيرت الدعوى إنما ادعيت أولًا على أبي فقال له الرجل‏:‏ لم أشته أن أفضح والد الأمير في مجلس الحكم وأقول والد الأمير غصبني عليها وأنها اليوم في يد الأمير فسأل نصر بن زياد عبد الله بن طاهر عن دعواه فأنكر فالتفت إلى الرجل وقال‏:‏ ألك بينة قال‏:‏ لا ‏.‏

قال‏:‏ فما الذي تريده قال‏:‏ يمين الأمير بالله الذي لا إله إلا هو ‏.‏

قال‏:‏ فقام الأمير إلى مكانه وأمر الكاتب ليكتب إلى هراة برد الضيعة عليه ‏.‏

توفي نصر الدين بن زياد لسبع بقين من صفر هذه السنة وهو ابن ستة وتسعين سنة ‏.‏

أبو عبيدة بن الفضيل بن عياض كوفي سكن مكة وقدم إلى مصر في وكالة توكل بها فحدث بمصر وكتب عنه ورجع إلى مكة فتوفي بها في صفر هذه السنة ‏.‏


ثم دخلت سنة سبع وثلاثين ومائتين

ثم دخلت سنة سبع وثلاثين ومائتين
فمن الحوادث فيها‏:‏ غزاة علي بن يحيى الأرمني الصائفة ‏.‏

وفيها‏:‏ وثب أهل أرمينية بيوسف بن محمد وهو عامل أرمينية وكان قد خرج بطريق فطلب الأمان فأخذه يوسف فقيده وبعث به إلى المتوكل فأسلم فاجتمع بطارقة أرمينية فقاتلوا وفيها‏:‏ عزل المتوكل محمد بن أحمد بن أبي دؤاد عن المظالم لعشر بقين من صفر وولاها محمد بن يعقوب وغضب على أحمد بن أبي دؤاد لخمس بقين من صفر وأمر المتوكل بقبض متاعه وحبس ابنه أبي الوليد محمد بن أحمد بن أبي دؤاد في ديوان الخراج يوم السبت لثلاث خلون من ربيع الآخر وحبس أخوته عبيد الله بن السري خليفة صاحب الشرطة فلما كان يوم الاثنين حمل أبو الوليد مائة ألف دينار وعشرين ألف دينار وجوهرًا قيمته عشرين ألف دينار ثم صولح بعد ذلك على ستة عشر ألف ألف درهم وأشهد عليهم جميعًا ببيع كل ضيعة لهم وكان أحمد قد فلج فلما كان يوم الأربعاء لسبع خلون من شعبان أمر المتوكل بولد أحمد بن أبي دؤاد فحدروا إلى بغداد ‏.‏

وفي هذه السنة‏:‏ رضي عن يحيى بن أكثم وكان ببغداد فحدر إلى سامراء فولي القضاء على القضاة ثم ولي المظالم فولى حيان بن بشر قضاء الشرقية وولى سوار بن عبد الله العنبري قضاء الجانب الغربي وكلاهما أعور فقال الجماز‏:‏ رأيت من الكبائر قاضيين هما أحدوثة في الخافقين هما اقتسما العمى نصفين عدلًا كما اقتسما قضاء الجانبين هما فأل الزمان بهلك يحيى إذ افتتح القضاء بأعورين أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن الحسين قال‏:‏ أخبرنا طلحة بن محمد بن جعفر قال‏:‏ أخبرني محمد بن جرير الطبري إجازة‏:‏ أن المتوكل أشخص يحيى بن أكثم من بغداد إلى سامراء بعد القبض على ابن أبي دؤاد فولاه قضاء القضاة في سنة سبع وثلاثين فعزل عبد السلام يعني الوابصي وولى مكانه سوار بن عبد الله العنبري على الجانب الشرقي وقلد حيان بن بشر الأسدي الشرقية وخلع عليهما في يوم واحد وكانا أعورين فأنشدني عبد الله بن محمد الكاتب لدعبل‏:‏ رأيت من الكبائر قاضيين هما أحدوثة في الخافقين هما اقتسما العمى نصفين فذًا كما اقتسما قضاء الجانبين وتحسب منهما من هز رأسًا لينظر في مواريث ودين كأنك قد جعلت عليه دنا فتحت بذاله من فرد عين هما فأل الزمان بهلك يحيى إذ افتتح القضاء بأعورين قال طلحة‏:‏ وذكر ابن جرير الأبيات ولم يذكر البيت الثالث ولا الرابع والشعر للجماز والذي أنشدني قال‏:‏ هو لدعبل ‏.‏

وفي يوم عيد الفطر من هذه السنة‏:‏ أمر المتوكل بإنزال جثة أحمد بن نصر الخزاعي ودفعه إلى أوليائه فحمله ابن أخيه موسى إلى بغداد فغسل ودفن وضم رأسه إلى جسده فاجتمع العوام يتمسحون بجنازته وبخشبة رأسه فكتب صاحب البريد بذلك فنهى المتوكل عن اجتماع العامة

وفي هذه السنة‏:‏ قرئ كتاب المتوكل بتخلية كل من كان حبسه الواثق في خلق القرآن في الأمصار والكور ‏.‏

وفيها‏:‏ طلع شيء مستطيل من ناحية المغرب دقيق الطرفين عريض الوسط من بعد وقت المغرب إلى وقت العشاء ليس بكوكب الذنب ولا بضوء كوكب أبيض فلم يزل يطلع في ذلك الوقت خمس ليال ‏.‏

وفيها‏:‏ ظهرت نار في بعض كور عسقلان تحرق المنازل والمساجد والبيادر فهرب الناس فلم تزل تحرق حتى مضى ثلث الليل ثم كفت ‏.‏

وفيها‏:‏ سقط بالبصرة برد كبار فكسر ثمانية آلاف نخلة ‏.‏

وفيها‏:‏ كمل بناء جامع بسامراء كان وقد ابتدئ في بنائه في سنة أربع وثلاثين وفرغ منه وصلى فيه المتوكل في رمضان سنة سبع وثلاثين وبلغت النفقة عليه ثلاثمائة ألف وثمانية آلاف ومائتين واثني عشر دينارًا وربع وسدس دينار واستعمل فيه آجر النجف وأنقاضه من السقوف والأبواب وغيرها ونقوض حملت من بغداد وإنما هذه النفقة على البنائين والنجارين والصناع وما شاكل ذلك وحملت القصعة والحجارة التي في الفوارة من باب الحرة في الهاروني على عجل ومر بها الفيلة الثلاثة التي كانت للمتوكل وأنفق مع ذلك في حمولتها إلى أن دخلت المسجد ألف وخمسمائة دينار ولولا الفيلة لأنفق عليها ضعف ذلك واستعمل الطوابيق الزجاج التي في المقصورة وهي ألفان وأربعمائة طابق بألفين وأربعمائة دينار وأنفق المتوكل على الأطواق الستة التي جعلت زيجات لها ألفين وأربعمائة دينار ‏.‏

وأنفق المتوكل على القصر المعروف بالعروس ثلاثين ألف درهم ‏.‏

وأنفق على مواضع سوى النفقة على المدينة المعروفة بالمتوكلية مائة ألف ألف واثنين وثمانين ألف ألف درهم ‏.‏

وحج بالناس في هذه السنة عيسى بن جعفر بن المنصور وهو والي مكة يومئذ ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
حاتم الأصم وهو‏:‏ حاتم بن عنوان ‏.‏

وقيل‏:‏ حاتم بن يوسف أبو عبد الرحمن البلخي وهو مولى المثنى بن يحيى المحاربي ‏.‏

أسند الحديث عن شقيق بن إبراهيم وشداد بن حكيم وعبد الله بن المقدام ورجاء بن محمد الصاغاني ‏.‏

روى عنه‏:‏ حمدان بن ذي النون ومحمد بن فارس البلخيان ومحمد بن مكرم الصفار ‏.‏

فأما تسمية الأصم‏:‏ فأخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا عبد الكريم بن هوازن القشيري قال‏:‏ سمعت أبا علي الحسن بن علي الدقاق يقول‏:‏ جاءت امرأة فسألت حاتمًا عن مسألة فاتفق أن خرج منها ريح لها صوت فخجلت فقال لها حاتم‏:‏ ارفعي من صوتك فأرى من نفسه أنه أصم فسرت المرأة بذلك وقالت‏:‏ إنه لم يسمع الصوت فغلب عليه الأصم ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا عبد العزيز بن علي الوراق قال‏:‏ حدثنا علي بن عبد الله الهمذاني قال‏:‏ حدثنا إبراهيم بن أبي حصين قال‏:‏ حدثنا عبد الله بن غنام قال‏:‏ حدثنا الحسن بن محمد بن جعفر الحلواني قال‏:‏ حدثني أبو عبد الله الخواص - وكان من علية أصحاب حاتم - قال‏:‏ لما دخل حاتم بغداد اجتمع إليه أهلها فقالوا له‏:‏ أنت رجل أعجمي ليس يكلمك أحد إلا قطعته لأي معنى قال حاتم‏:‏ معي ثلاث خصال أظهر بها على خصمي قالوا‏:‏ ما هي قال‏:‏ أفرح إذا أصاب خصمي وأحزن إذا أخطأ وأحفظ نفسي لأتجاهل عليه فبلغ ذلك أحمد بن حنبل فقال‏:‏ سبحان الله ما كان أعقله من رجل ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن ثابت قال‏:‏ أخبرنا عبد العزيز بن علي الوراق قال‏:‏ حدثنا علي بن عبد الله الهمذاني قال‏:‏ حدثنا محمد بن عبيد الله بن حفص عن علي بن الموفق قال‏:‏ سمعت حاتمًا الأصم يقول‏:‏ لقينا الترك وكان بيننا جولة فرماني تركي بوهق فقلبني عن فرسي ونزل عن دابته فقعد على صدري وأخذ بلحيتي هذه الوافرة وأخرج من خفه سكينًا ليذبحني به فوحق سيدي ما كان قلبي عنده ولا عند سكينه إنما كان قلبي عند سيدي أنظر ماذا ينزل به القضاء منه‏!‏ فقلت‏:‏ يا سيدي إن قضيت على أن يذبحني هذا فعلى الرأس والعين إنما أنا لك وملكك فبينا أنا أخاطب سيدي وهو قاعد على صدري آخذ بلحيتي ليذبحني إذ رماه بعض المسلمين بسهم فما أخطأ حلقه فسقط عني فقمت أنا إليه فأخذت السكين من يده فذبحته‏!‏ فما هو إلا أن تكون قلوبكم عند السيد حتى تروا من عجائب لطفه ما لم تروا من الآباء والأمهات ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن ثابت الخطيب قال‏:‏ أخبرنا أبو محمد بن عبد الله بن أحمد الأصبهاني قال‏:‏ أخبرنا جعفر بن محمد الخلدي قال‏:‏ حدثنا أحمد لن محمد بن مسروق قال‏:‏ حدثنا سعدون الرازي قال‏:‏ كنت مع حاتم وكان يتكلم فقل كلامه فقيل له في ذلك فقال‏:‏ قد كنت تتكلم فينتفع بك الناس قال‏:‏ إني لا أحب أن أتكلم بكلمة قبل أن أستعد جوابها لله فإذا قال الله تعالى لي يوم القيامة‏:‏ لم قلت كذا قلت‏:‏ يا رب لكذا توفي حاتم الأصم على جبل واشجرد في هذه السنة ‏.‏

حيان بن بشر بن المخارق الأسدي الأصبهاني سمع هشيم بن بشير وأبا يوسف القاضي وأبا معاوية وغيرهم ‏.‏

روى عنه‏:‏ أبو القاسم البغوي وكان من أصحاب الرأي قد ولي القضاء بأصبهان في أيام المأمون ثم عاد إلى بغداد فأقام بها إلى أن ولاه المتوكل قضاء الشرقية ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن الحسن بن أحمد الأهوازي قال‏:‏ أخبرنا أبو أحمد الحسن بن عبد الله العسكري قال‏:‏ حدثني شيخ من شيوخ بغداد قال‏:‏ كان حيان بن بشر قد ولي قضاء بغداد وقضاء أصبهان وكان من جلة أصحاب الحديث فروى يومًا أن عرفجة قطع أنفه يوم الكلاب وكان مستمليه رجلًا يقال له‏:‏ كجة فقال‏:‏ أيها القاضي إنما هو يوم الكلاب فأمر بحبسه فدخل الناس إليه وقالوا‏:‏ ما دهاك فقال‏:‏ قطع أنف عرفجة في الجاهلية وامتحنت أنا به في الإسلام ‏.‏

عبد الله بن مطيع بن راشد البكري سمع هشيمًا وابن المبارك ‏.‏

روى عنه‏:‏ البغوي وكان ثقة ‏.‏

توفي في ذي الحجة من هذه السنة ‏.‏

عبد الأعلى بن حماد أبو يحيى الباهلي المعروف بالنرسي ونرس لقب لجده لقبته النبط وكان اسمه نصرًا فقالوا‏:‏ نرس ‏.‏

سكن عبد الأعلى بغداد وحدث بها عن مالك والحمادين ‏.‏

روى عنه‏:‏ البخاري ومسلم في صحيحهما ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الأزهري قال‏:‏ حدثنا عبيد الله بن أحمد بن يعقوب المقرئ ومحمد بن عبد الله الشيباني قالا‏:‏ حدثنا الحسن بن علي بن زكريا قال‏:‏ حدثنا عبد الأعلى بن حماد قال‏:‏ قدمت على المتوكل بسامراء فدخلت عليه يومًا فقال‏:‏ يا أبا يحيى قد كنا هممنا لك بأمر فتدافعت الأيام به فقلت‏:‏ يا أمير المؤمنين سمعت مسلم بن خالد الزنجي يقول‏:‏ سمعت جعفر بن محمد يقول‏:‏ من لم يشكر الهمة لم يشكر النعمة فأنشدته‏:‏ ولا أذمك إن لم يمضه قدر فالشيء بالقدر المحتوم معروف فجذب الدواة فكتبها ثم قال‏:‏ ينجز لأبي يحيى ما كنا هممنا به وهو كذا وكذا ويضعف لخبره هذا ‏.‏

توفي عبد الأعلى بالبصرة في هذه السنة ‏.‏

معمر بن منصور أبو مسلم الإفريقي الكندي قاضي المغرب وله كتب مصنفة في الفقه ‏.‏

توفي في هذه السنة ‏.‏


ثم دخلت سنة ثمان وثلاثين ومائتين

ثم دخلت سنة ثمان وثلاثين ومائتين
فمن الحوادث فيها‏:‏ أن الروم جاءت في ثلاثمائة مركب فأحرقوا من ديار المسلمين وسبوا نساء مسلمات وانتهبوا متاعًا كثيراُ وأحرقوا المسجد الجامع بدمياط وأحرقوا كنائس ‏.‏

وفيها‏:‏ غزا علي بن يحيى الأرمني الصائفة ‏.‏

قال ابن حبيب‏:‏ وفي صفر وجه طاهر بن عبد الله إلى المتوكل بحجر سقط بناحية طبرستان وزنه ثمانمائة وأربعين درهمًا أبيض فيه صدع وذكروا أنه سمع لسقوطه هذه أربع فراسخ في مثلها وأنه ساخ في الأرض خمسة أذرع وحج بالناس في هذه السنة علي بن عيسى بن جعفر


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسحاق بن إبراهيم بن مخلد بن إبراهيم أبو يعقوب الحنظلي المعروف بابن راهويه ولد سنة إحدى وستين ومائة وقيل سنة ست وستين مائة ‏.‏

وولد مثقوب الأذنين فقال له الفضل بن موسى الشيباني‏:‏ يكون هذا رأسًا في الخير أو في الشر

وقال له عبد الله بن طاهر‏:‏ لم قيل لك ابن راهويه فقال‏:‏ ولد أبي في الطريق فقيل راهويه ‏.‏

رحل إسحاق في طلب العلم إلى العراق والحجاز واليمن والشام وسمع من جرير بن عبد الحميد وإسماعيل بن علية وسفيان بن عيينة ووكيع بن الجراح وأبا معاوية وعبد الرزاق والنضر بن شميل وعيسى بن يونس وأبا بكر بن عياش وغيرهم ‏.‏

روى عنه‏:‏ البخاري ومسلم وخلق كثير ‏.‏

واجتمع له الحديث والفقه والحفظ والصدق والورع والزهد ‏.‏

وكان أحمد بن حنبل يقول‏:‏ لا أعلم لإسحاق بالعراق نظيرًا وقال مرة‏:‏ لم نر مثله ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا ابن يعقوب قال‏:‏ أخبرنا محمد بن نعيم قال‏:‏ أخبرنا محمد بن صالح بن هانئ قال‏:‏ حدثنا أبو سعيد الحسن بن عبد الصمد قال‏:‏ سمعت إسحاق بن إبراهيم يقول‏:‏ أحفظ سبعين ألف حديث كأنها نصب عيني ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا محمد بن علي بن مخلد قال‏:‏ أخبرنا أحمد بن محمد بن عمران قال‏:‏ حدثنا أحمد بن كامل قال‏:‏ قال عبد الله بن طاهر لإسحاق بن راهويه‏:‏ قيل لي إنك تحفظ مائة ألف حديث قال‏:‏ مائة ألف حديث ما أدري ما هو ولكني ما سمعت شيئًا قط إلا حفظته ولا حفظت شيئًا قط فنسيته ‏.‏

توفي إسحاق بن راهويه ليلة الخميس للنصف من شعبان هذه السنة بنيسابور ‏.‏

قال البخاري‏:‏ توفي وهو ابن سبع وسبعين سنة ‏.‏

بشر بن الوليد بن خالد أبو الوليد الكندي ‏.‏

سمع مالك بن أنس وصالحًا المري وشريك بن عبد الله وأبا يوسف ومنه أخذ الفقه ‏.‏

روى عنه جماعة منهم‏:‏ البغوي وكان عالمًا دينًا فقيهًا ثقة جميل المذهب حسن الطريقة وولي القضاء بعسكر المهدي من جانب بغداد الشرقي لما عزل عنه محمد بن عبد الرحمن المخزومي وذلك سنة ثمان ومائتين وأقام على ولايته سنتين وعزل وولي قضاء مدينة المنصور في سنة عشر فلم يزل يتولاه إلى أن صرف عنه في سنة ثلاث عشرة ومائتين ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الحافظ قال‏:‏ أخبرنا علي بن المحسن وقال‏:‏ أخبرنا طلحة بن محمد بن جعفر قال‏:‏ لما عزل المأمون إسماعيل بن حماد بن أبي حنيفة استقضى على مدينة المنصور بشر بن الوليد الكندي وكان عالمًا دينًا خشنًا في باب الحكم واسع الفقه وهو صاحب أبي يوسف وحمل الناس عنه من الفقه والمسائل ما لا يمكن جمعها ‏.‏

قال طلحة‏:‏ وحدثني عبد الباقي بن قانع عن بعض شيوخه‏:‏ أن يحيى بن أكثم شكى بشر بن الوليد إلى المأمون وقال‏:‏ إنه لا ينفذ قضائي وكان يحيى قد غلب على المأمون حتى كان أكثر من ولده فأقعده المأمون معه على سريره ودعا بشر بن الوليد فقال له‏:‏ ما ليحيى يشكوك ويقول إنك لا تنفذ أحكامه فقال‏:‏ يا أمير المؤمنين سألت عنه بخراسان فلم يحمد في بلده ولا في جواره فصاح به المأمون وقال‏:‏ اخرج فخرج بشر فقال يحيى‏:‏ يا أمير المؤمنين قد سمعت فاصرفه فقال‏:‏ ويحك هذا لم يراقبني فكيف أصرفه ولم يفعل ‏.‏

قال المصنف‏:‏ كان بشر مع ميله إلى أصحاب الرأي لا يعين على أحمد بن حنبل وسعى به رجل إلى المعتصم فقال‏:‏ إنه لا يقول القرآن مخلوق فحسبه في بيته ونهاه أن يفتي فلما ولي المتوكل أطلقه وأمره أن يفتي ويحدث وأشكل عليه أمر القرآن فقال بالوقف فذمه أصحاب الحديث وتركوه وتغير بالكبر حتى قالوا‏:‏ قد خرف وتوفي في هذه السنة عن سبع وتسعين سنة ودفن في مقبرة باب الشام الربيع بن ثعلب أبو الفضل المروزي ولد بمرو وسكن بغداد وحدث بها عن الفرج بن فضالة روى عنه البغوي وكان رجلًا صالحًا من خيار المسلمين صدوقًا ‏.‏

توفي في شوال هذه السنة ببغداد محمد بن بكار بن الريان أبو عبد الله الرصافي مولى بني هاشم سمع الفرج بن فضالة وخلقًا كثيرًا ‏.‏

روى عنه‏:‏ الصاغاني وأحمد بن أبي خيثمة وإبراهيم بن هاشم البغوي وغيرهم ‏.‏

ووثقه يحيى والدارقطني وقال صالح جزرة‏:‏ هو صدوق يحدث عن الضعفاء ‏.‏

محمد بن الحسين البرجلاني أبو جعفر ويعرف بابن أبي شيخ البرجلاني نسب إلى محلة البرجلانية وهو صاحب كتب الزهد والرقائق سمع الحسين بن علي الجعفي وزيد بن الحباب وخلقًا كثيرًا ‏.‏

روى عنه ابن أبي الدنيا فأكثر وأبو العباس بن مسروق وغيرهما ‏.‏

وسأل رجل أحمد بن حنبل عن شيء من حديث الزهد فقال‏:‏ عليك بمحمد بن الحسين البرجلاني

وقال ابن أبي الدنيا‏:‏ مات في هذه السنة ‏.‏

محمد بن خالد بن يزيد بن غزوان أبو عبد الله البراثي كان من أهل الدين والفضل وكان ذا مال وثروة ‏.‏

روى عن هشيم وسفيان بن عيينة وكان بشر بن الحارث يأنس إليه في أموره ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني أبو القاسم الأزهري قال‏:‏ حدثنا محمد بن العباس قال‏:‏ حدثنا أبو محمد الزهري ‏.‏

قال‏:‏ سمعت إبراهيم الحربي يقول‏:‏ ما لك يقع على أحد شيء من السماء ولكن كان لبشر صديق ‏.‏

قال أبو محمد الزهري‏:‏ كان أبو عبد الله البراثي وكان يجهز إلى الثغر وكان موسرًا ذا مال قال‏:‏ فكان إبراهيم الحربي يومئ إلى أن بشرًا كان يأنس بأبي عبد الله البراثي ويقبل منه الصلة

يحيى بن عمار أبو زكريا الحر ‏.‏

سمع إسماعيل بن عياش وبقية بن الوليد كتب عنه أحمد بن حنبل ويحيى بن معين وقال‏:‏ هو ثقة توفي في هذه السنة

أبو عبيدة البسري وبسر قرية فوق دمشق ‏.‏

أخبرنا أبو بكر العامري قال‏:‏ أخبرنا أبو سعد بن أبي صادق قال‏:‏ أخبرنا ابن باكويه قال‏:‏ حدثنا عبد الواحد بن بكر الورثاني قال‏:‏ سمعت محمد بن داود الدينوري يقول‏:‏ سمعت أبا بكر بن معمر يقول‏:‏ سمعت ابن أبي عبيدة البسري يحدث عن أبيه‏:‏ أنه غزا سنة من السنين فخرج في السرية فمات المهر الذي كان تحته وهو في السرية فقال‏:‏ أي رب‏!‏ أعرناه إياه حتى نرجع إلى بسرى - يعني قريته - فإذا المهر قائم فلما غزا ورجع إلى بسرى قال‏:‏ يا بني خذ السرج عن المهر ‏.‏

قال‏:‏ قلت‏:‏ يا أبة إنه عرق فقال‏:‏ يا بني هو عارية فحين أخذت السرج وقه المهر ميتًا ‏.‏


ثم دخلت سنة تسع وثلاثين ومائتين

ثم دخلت سنة تسع وثلاثين ومائتين
فمن الحوادث فيها‏:‏ أخذ المتوكل أهل الذمة بلبس رقعتين عسليتين على الأقبية والدراريع وكان ذلك في المحرم وأن تصنع النساء مقانعهن عسليات ثم أمر في صفر بأن يقتصروا في مراكبهم على ركوب البغال والحمير دون الخيل والبراذين ‏.‏

وفيها‏:‏ غزا الصائفة علي بن يحيى الأرمني فوغل في بلاد الروم فقتل عشرة آلاف علج وسبى عشر ألف رأس ومن الدواب سبعة آلاف دابة وأحرق أكثر من ألف قرية ‏.‏

وذكر محمد بن حبيب‏:‏ أن شقفة وجدت في نخلة بالكديد عليها مكتوب ‏.‏

غافلون وأنتم مغيبون لاهون وأنتم مطلوبون‏:‏ ‏ «‏وسيعلم الذين ظلموا أي منقلب ينقلبون‏» ‏ ‏ «‏إن كانت إلا صيحة واحدة فإذا هم جميع لدينا محضرون‏» ‏ وجاء الكتاب بهذا في هذه السنة ‏.‏

وفي هذه السنة‏:‏ عزل يحيى بن أكثم عن القضاء وولي قضاء البصرة إبراهيم بن محمد التيمي

وقدم يعقوب بن قوصرة فأخذ من منزله خمسة وسبعين ألف دينار وصولح على أن يؤدي تمام مائة ألف وعشرين ألف دينار وولي مكانه جعفر بن عبد الواحد ‏.‏

ورجفت طبرية في جمادى الأولى في ربع الليل الأول حتى مادت الأرض واصطكت الجبال ثم رجفت وانقطع من الجبل المطل عليها قطعة ثمانين ذراعًا طولًا وعرضًا في خمسين ذراعًا فتقطع فمات تحته بشر كثير وهدم دورًا ‏.‏

واتفق شعانين النصارى ويوم النيروز ذلك يوم الأحد لعشر خلت من ذي القعدة فزعمت النصارى أنهما لم يجتمعا في الإسلام قط ‏.‏

وفيها‏:‏ حج جعفر بن دينار وكان والي طريق مكة مما يلي الكوفة فولي أحداث الموسم ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن حبان بن إبراهيم أبو إسحاق المرادي حدث عن عمرو بن حكام وكان حفاظًا ثقة صالحًا توفي في محرم هذه السنة داود بن رشيد أبو الفضل مولى بني هاشم خوارزمي الأصل بغدادي الدار سمع أبا المليح الرقي وهشيمًا وابن علية ‏.‏

روى عنه‏:‏ ابن أبي الدنيا والبغوي وكان يحيى يوثقه توفي في هذه السنة سكن بغداد وحدث بها عن مالك بن أنس وشريك بن عبد الله وجعفر بن سليمان وفرج بن فضالة روى عنه‏:‏ عباس الدوري وابن أبي الدنيا وأبو حاتم الرازي وقال‏:‏ هو صدوق وتوفي في هذه السنة وقيل‏:‏ في سنة إحدى وثلاثين الصلت بن مسعود الجحدري بصري ثقة ولي القضاء بسامراء في سنة ست وثلاثين ومائتين ولم يزل قاضيًا بها إلى سنة تسع وثلاثين وحدث بها عن‏:‏ حماد بن زيد وجعفر بن سليمان وسفيان بن عيينة ‏.‏

روى عنه‏:‏ الباغندي وتوفي في هذه السنة‏.‏

عثمان بن محمد بن إبراهيم بن عثمان أبو الحسن العبسي الكوفي المعروف بابن أبي شيبة أخو أبي بكر وهو الأكبر ‏.‏

وقال يعقوب بن شيبة‏:‏ عثمان بن أبي شيبة من ولد أبي سعدة الذي دعا عليه سعد بن أبي وقاص رحل عثمان إلى البلاد وكتب الكثير وصنف المسند والتفسير وحدث عن شريك بن عبد الله وسفيان بن عيينة وهشيم وخلق كثير ‏.‏

روى عنه‏:‏ الباغندي والبغوي وغيرهما وكان ثقة ‏.‏

توفي في محرم هذه السنة ‏.‏

محمد بن أحمد بن أبي دؤاد أبو الوليد الإيادي القاضي ولاه المتوكل القضاء ومظالم العسكر بعد أن فلج أبوه وكان بخيلًا على ضد ما كان عليه أبوه ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الحسين بن علي الصيمري قال‏:‏ حدثنا محمد بن عمران المرزباني قال‏:‏ أخبرني علي بن هارون قال‏:‏ أخبرني عبيد الله بن أحمد بن طاهر عن أبيه ‏.‏

قال‏:‏ عزل المتوكل أبا الوليد محمد بن أبي دؤاد عن مظالم العسكر سنة سبع وثلاثين ومائتين وولاها محمد بن إبراهيم بن الربيع الأنباري ‏.‏

ثم صرف أبو الوليد في يوم الخميس لخمس خلون من شهر ربيع الأول عن قضاء القضاة وولي يحيى بن أكثم قضاء القضاة ثم عزل ابن الربيع عن المظالم وولاها يحيى بن أكثم سنة سبع وثلاثين ومائتين ‏.‏

وصرف أبو الوليد يوم الأربعاء لعشر بقين من صفر وحبس يوم السبت لثلاث خلون من ربيع الآخر في ديوان الخراج وحبس أخوته عبيد الله بن السري صاحب الشرطة فلما كان يوم الاثنين من هذا الشهر حمل أبو الوليد مائة ألف دينار وعشرين ألف دينار وجوهرًا قيمته عشرون ألف دينار ثم صولح بعد ذلك على ستة عشر ألف ألف درهم وأشهد عليهم جميعًا ببيع كل ضيعة لهم وكان أحمد بن أبي دؤاد قد فلج فلما كان يوم الأربعاء لسبع خلون من رمضان أمر المتوكل بولد أحمد بن أبي دؤاد جميعًا فحدروا إلى بغداد ‏.‏

ومات أبو الوليد في آخر سنة تسع وثلاثين مائتين ومات أبوه بعده بعشرين يومًا ببغداد مفلوجًا

وهب بن بقية أبو محمد الواسطي المعروف بوهبان سمع حماد بن زيد وهشيمًا روى عنه‏:‏ البخاري ومسلم وكان ثقة توفي في هذه السنة ‏.‏


ثم دخلت سنة أربع ومائتين

ثم دخلت سنة أربع ومائتين
فمن الحوادث فيها‏:‏ أنه أخذ أهل الذمة بتعليم أولادهم السريانية والعبرانية ومنعوا من العربية ونادى المنادي بذلك فأسلم منهم خلق كثير ‏.‏

وفي هذه السنة‏:‏ سمع أهل خلاط صيحة من السماء فمات خلق كثير وكانت ثلاثة أيام وخسف بثلاث عشرة قرية من قرى إفريقية ‏.‏

وخرجت ريح من بلاد الترك فمرت بمرو فقتلت بشرًا كثيرًا بالزكام ثم صارت إلى نيسابور وإلى الري ثم إلى همذان وحلوان ثم صارت إلى العراق فأصاب أهل سامراء ومدينة السلام حمى وسعال وزكام وأشار المتطببون بالحجامة ‏.‏

وقال محمد بن حبيب الهاشمي‏:‏ كتب تجار المغرب أن ثلاث عشرة قرية من قرى القيروان خسف بها فلم ينج من أهلها إلا اثنان وأربعون رجلًا سود الوجوه فأتوا القيروان فأخرجهم أهلها وقالوا‏:‏ أنتم مسخوط عليكم فبنى لهم العامل حظيرة خارج باب المدينة فنزلوها ‏.‏

وفي ذي القعدة‏:‏ وقع الجراد على بريد من البصرة فخرج الناس في طلبه فأصابهم من الليل ظلمة ومطر وريح فمات منهم ألف وثلاثمائة إنسان ما بين رجل وامرأة وصبي ‏.‏

وفي هذا الشهر‏:‏ وقع ببغداد برد أعظم من الجوز مثل بيض الحمام مع مطر شديد وسقط يومئذ بسامراء برد مثل بيض الدجاج وحج بالناس في هذه السنة عبد الله بن محمد بن دواد وحج جعفر بن دينار وهو ولي الموسم إبراهيم بن خالد بن أبي اليمان أبو ثور الكلبي الفقيه الشافعي سمع سفيان بن عيينة وإسماعيل بن علية ووكيعًا وأبا معاوية ويزيد بن هارون والشافعي وغيرهم ‏.‏

روى عنه‏:‏ أبو داود السجستاني ومسلم بن الحجاج وغيرهما وكان يميل إلى الرأي فلما قدم الشافعي بغداد اختلف إليه وترك قول أهل الرأي ‏.‏

وكان من الفقهاء الأخيار والثقات الأعلام وصنف كتبًا في الأحكام جمع فيها بين الحديث والفقه

وكان أحمد بن حنبل يثني عليه ويقول‏:‏ أعرفه بالسنة منذ خمسين سنة وسئل عن مسألة فقال‏:‏ سل الفقهاء سل أبا ثور ‏.‏

أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا محمد بن أحمد بن علي الدقاق قال‏:‏ أخبرنا أحمد بن إسحاق النهاوندي قال‏:‏ حدثنا الحسن بن عبد الرحمن بن خلاد قال‏:‏ حدثنا أبو عمرو أحمد بن محمد بن سهيل قال‏:‏ وحدثني رجل ذكره من أهل العلم - قال ابن خلاد‏:‏ وأنسيت أنا اسمه - قال‏:‏ وقفت امرأة على مجلس فيه يحيى بن معين وأبو خيثمة وخلف بن سالم في جماعة يتذاكرون الحديث فسمعتهم يقولون‏:‏ قال رسول الله صلى الله عليه وسلم ورواه فلان وحدث به فلان فسألتهم عن الحائض تغسل الموتى فلم يجبها أحد منهم - وكانت غاسلة - وجعل بعضهم ينظر إلى بعض فأقبل أبو ثور فقالوا لها‏:‏ عليك بالمقبل فسألته فقال‏:‏ نعم تغسل الموتى لحديث القاسم عن عائشة‏:‏ أن رسول الله صلى الله عليه وسلم قال لها‏:‏ ‏ «‏ أما إن حيضتك ليست في يدك‏» ‏‏.‏

ولقولها‏:‏ كنت أفرق رأس رسول الله صلى الله عليه وسلم بالماء وأنا حائض ‏.‏

قال أبو ثور‏:‏ فإذا فرقت رأس الحي فالميت أولى به ‏.‏

فقالوا‏:‏ نعم رواه فلان وحدثنا به فلان ونعرفه من طريق كذا وخاضوا في الطرق والروايات فقالت المرأة‏:‏ فأين كنتم إلى الآن ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا المبارك بن عبد الجبار أخبرنا أبو الحسن القزويني وأبو إسحاق البرمكي قالا‏:‏ أخبرنا أبو عمرو بن حيوية قال‏:‏ حدثنا أبو عمر البغوي قال‏:‏ حدثنا أبو القاسم عثمان بن سعيد الأنماطي قال‏:‏ قال المزني‏:‏ قال لي الشافعي‏:‏ رأيت ببغداد ثلاث أعجوبات‏!‏ قلت‏:‏ ما هن قال‏:‏ رأيت نبطيًا ينحو حتى كأني أنا نبطي وهو غلامي ورأيت أعرابيًا قحًا يلحن حتى كأنه نبطي وهو غلامي ‏.‏

قلت‏:‏ من الأول قال‏:‏ الزعفراني وهو غلامي ‏.‏

قلت‏:‏ قلت‏:‏ فالأخرى قال‏:‏ رأيت ببغداد شابًا أسود الرأس واللحية إذا قال حدثنا قال الناس كلهم‏:‏ صدق قلت‏:‏ من هو قال‏:‏ أحمد بن حنبل ‏.‏

توفي أبو ثور في صفر هذه السنة ببغداد ودفن في مقبرة باب الكنائس قال عبد الله بن أحمد بن حنبل‏:‏ قال لي أبي‏:‏ أين كنت قلت‏:‏ في جنازة أبي ثور فقال‏:‏ رحمه الله إنه كان فقيهًا ‏.‏

أحمد بن أبي دؤاد بن جرير أبو عبد الله القاضي واسم أبي دؤاد الفرج ويقال‏:‏ دعمي ويقال اسمه كنيته ‏.‏

ولي أحمد قضاء القضاة للمعتصم ثم للواثق وكان موصوفًا بالسخاء غير أنه على مذهب الجهمية وحمل السلطان على امتحان الناس بخلق القرآن لولا ما فعل من ذلك لاجتمعت الألسن على مدحه فإنه كان قد ضم إلى علمه الكرم الواسع فلم يكن له أخ من أخوانه إلا بنى له دارًا ثم وقف على ولده ما يغنيهم بدًا ولم يكن لأخ من أخوانه ولد إلا من جارية هو وهبها له وناوله رجل شسعًا وقد انقطع شسع نعله فأعطاه خمسمائة دينار ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني محمد بن علي الصولي قال‏:‏ أخبرنا الحسن بن حامد الأديب قال‏:‏ حدثنا علي بن محمد بن سعيد الموصلي قال‏:‏ حدثنا الحسن بن عليل قال‏:‏ حدثنا يحيى بن السري الكاتب قال‏:‏ حدثني محمد بن عبد الملك الزيات قال‏:‏ كان رجل من ولد عمر الخطاب لا يلقى ابن أبي دؤاد وحده ولا في محفل إلا لعنه ودعا عليه وابن أبي دؤاد لا يرد عليه شيئًا قال محمد‏:‏ فعرضت لذلك الرجل حاجة إلى المعتصم فسألني أن أرفع قصته إليه فمطلته واتقيت ابن أبي دؤاد فلما ألح علي عزمت على أن أوصل قصته إليه فدخلت يومًا على أمير المؤمنين وقصته معي واغتنمت غيبة ابن أبي دؤاد فدفعت القصة في يد أمير المؤمنين فلما قرأها دفعها إلى ابن أبي دؤاد فلما نظر إليها واسم الرجل في أولها قال‏:‏ يا أمير المؤمنين عمر بن الخطاب أمير المؤمنين عمر بن الخطاب يا أمير المؤمنين عمر بن الخطاب ينبغي أن تقضي لولده كل حاجة له فوقع له أمير المؤمنين بقضاء الحاجة ‏.‏

قال محمد بن عبد الملك‏:‏ فخرجت والرجل جالس فدفعت له القصة وقلت‏:‏ تشكر لأبي عبد الله القاضي فهو الذي اعتنق قصتك وسأل أمير المؤمنين في قضاء حاجتك قال‏:‏ فوقف ذلك الرجل حتى خرج ابن أبي دؤاد فجعل يدعو له ويتشكر له فقال له‏:‏ اذهب عافاك الله فإني إنما فعلت ذلك لعمر بن الخطاب لا لك ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا الحسين بن عثمان الشيرازي قال‏:‏ أخبرنا أبو علي أحمد بن عبد الله قال‏:‏ حدثنا محمد بن الحسن بن الحسين القاضي قال‏:‏ حدثني الحسن بن منصور قال‏:‏ حدثنا الحسن بن ثواب قال‏:‏ سألت أحمد بن حنبل عمن يقول القرآن المجيد مخلوق قال‏:‏ كافر ‏.‏

قلت‏:‏ فابن أبي دؤاد قال‏:‏ كافر بالله العظيم ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرني محمد بن أحمد بن يعقوب قال‏:‏ أخبرنا محمد بن نعيم الضبي قال‏:‏ سمعت أبا الحسين بن أبي القاسم يقول‏:‏ سمعت أبي يقول‏:‏ سمعت أبا الحسين بن الفضل يقول‏:‏ سمعت عبد العزيز بن علي المكي يقول‏:‏ دخلت على ابن أبي دؤاد وهو مفلوج فقلت‏:‏ إني لم آتك عائدًا وإنما جئتك لأحمد الله على أنه سجنك في جلدك ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا أبو الحسين بن بشران المعدل قال‏:‏ حدثنا عثمان بن أحمد قال‏:‏ حدثنا إسحاق بن إبراهيم الختلي قال‏:‏ حدثنا أبو يوسف يعقوب بن موسى بن الفيرزان ابن أخي معروف الكرخي قال‏:‏ رأيت في المنام كأني وأخًا لي نمر على نهر عيسى على الشط فبينما نحن نمشي إذ امرأة تقول‏:‏ ما تدري ما حدث الليلة أهلك الله ابن أبي دؤاد فقلت لها‏:‏ وما كان سبب هلاكه قالت‏:‏ أغضب الله فغضب الله عليه من فوق سبع سموات ‏.‏

أحمد بن الخضر وهو المعروف بابن خضرويه البلخي يكنى أبا حامد صحب أبا تراب النخشبي وحاتمًا ورحل إلى أبي يزيد وأبي حفص ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا أحمد بن علي بن خلف قال‏:‏ أخبرنا أبو عبد الرحمن السلمي قال‏:‏ سمعت منصور بن عبد الله يقول‏:‏ سمعت محمد بن حامد الترمذي يقول‏:‏ قال رجل لأحمد بن خضرويه‏:‏ أوصني فقال‏:‏ أمت نفسك حتى تحييها وقال‏:‏ لا نوم أثقل من الغفلة ولا رق أملك من الشهوة ولولا ثقل الغفلة لم تظفر بك الشهوة ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا أحمد بن أحمد قال‏:‏ أخبرنا أبو نعيم الأصبهاني قال‏:‏ حدثنا محمد بن الحسين قال‏:‏ سمعت منصور بن عبد الله يقول‏:‏ سمعت محمد بن حامد يقول‏:‏ كنت جالسًا عند أحمد بن خضرويه وهو في النزع وكان قد أتى عليه خمس وتسعون سنة فسئل عن مسألة فدمعت عيناه وقال‏:‏ يا بني باب كنت أدقه خمسًا وتسعين سنة هو ذا يفتح لي الساعة لا أدري أيفتح لي بالسعادة أو بالشقاوة آن لي أوان الجواب ‏.‏

وكان ركبه من الدين سبعمائة دينار وحضره غرماؤه فنظر إليهم وقال‏:‏ اللهم إنك جعلت الرهون وثيقة لأرباب الأموال وأنت تأخذ عنهم وثيقتهم فأد عني ‏.‏

قال‏:‏ فدق داق الباب وقال‏:‏ هذه دار أحمد بن خضرويه فقالوا‏:‏ أسند ابن خضرويه الحديث وتوفي هذه السنة ‏.‏

إسماعيل بن عبيد بن أبي كريمة أبو أحمد مولى عثمان بن عفان وهو من أهل حران ‏.‏

حدث عن يزيد بن هارون وغيره وكان ثقة توفي بالعراق في هذه السنة ‏.‏

الحسن بن عيسى بن ماسرجس أبو علي النيسابوري كان نصرانيًا من أهل بيت الثروة فأسلم على يد ابن المبارك ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرني أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرني محمد بن أحمد بن يعقوب قال‏:‏ أخبرنا محمد بن نعيم الضبي قال‏:‏ سمعت أبا علي الحسين بن محمد بن أحمد بن الحسين الماسرجسي يحكي عن جده وغيره من أهل بيته قال‏:‏ كان الحسن والحسين ابنا عيسى بن ماسرجس يركبان معًا فيتحير الناس في حسنهما وبزتهما فاتفقا على أن يسلما فقصدا حفص بن عبد الرحمن ليسلما على يده فقال لهما حفص‏:‏ أنتما من أجل النصارى وعبد الله بن المبارك خارج في هذه السنة إلى الحج فإذا أسلمتما على يده كان ذلك أعظم عند المسلمين وأرفع لكما في عزكما وجاهكما فإنه شيخ أهل المشرق والمغرب فانصرفا عنه فمرض الحسين قال المصنف رحمه الله‏:‏ انظروا ما يعمل الجهل بأهله فإنه لولا جهل حفص بن عبد الرحمن وقلة علمه لما أمرهما بتأخير الإسلام لأنه لا يحل تأخيره لكن الجهل يردي أصحابه ‏.‏

ولما أسلم الحسن سمع من ابن المبارك ورحل في طلب العلم وقدم بغداد حاجًا فحدث بها فسمع منه أحمد بن حنبل والبخاري ومسلم وابن أبي الدنيا وعد في مجلسه بباب الطاق اثنتا عشرة ألف محبرة ‏.‏

وكان ثقة دينًا ورعًا ولم يزل بنيسابور في عقبه فقهاء ومحدثون وتوفي في منصرفه من مكة بالثعلبية في هذه السنة وكان قبره ظاهرًا بها وعليه مكتوب ‏ «‏ومن يخرج من بيته مهاجرًا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله‏» ‏ هذا قبر الحسن بن عيسى وكان أنفق في تلك المحجة ثلاثمائة ألف درهم ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني محمد بن أحمد بن يعقوب قال‏:‏ أخبرنا محمد بن نعيم الضبي قال‏:‏ سمعت محمد بن الحسن بن المؤمل بن عيسى - ونحن في البادية عند منصرفنا من زيارة قبر الحسن بن عيسى - قال‏:‏ سمعت أبا يحيى البزاز يقول‏:‏ كنت فيمن حج مع الحسن بن عيسى وقت وفاته بالثعلبية ودفن بها فاشتغلت بحفظ محملي وآلاتي عن حضور جنازته والصلاة عليه لغيبة عديلي عني فحرمت الصلاة عليه فأريته بعد ذلك في منامي فقلت له‏:‏ يا أبا علي ما فعل بك ربك قال‏:‏ غفر لي ربي قلت‏:‏ غفر لك ربك كالمستخبر ‏.‏

قال‏:‏ نعم غفر لي ربي ولكل من صلى علي ‏.‏

قلت‏:‏ فإني فاتتني الصلاة عليك لغيبة العديل عن الرحل ‏.‏

فقال‏:‏ لا تجزع فقد غفر لي ولمن صلى علي ولكل من ترحم علي ‏.‏

سويد بن سعيد بن سهل بن شهريار أبو محمد الهروي ‏.‏

سكن الحديثة على فراسخ من الأنبار وقدم بغداد وحدث بها عن مالك وشريك وإبراهيم بن سعد وسفيان بن عيينة وروى عنه الباغندي والبغوي وكان قد كف بصره في آخر عمره ‏.‏

قال أحمد‏:‏ أرجو أن يكون صدوقًا أو لا بأس به ‏.‏

وقال يحيى‏:‏ ما حدثك به فاكتب عنه وما حدث به تلقينًا فلا توفي بالحديثة في شوال هذه السنة وكان قد بلغ مائة سنة عبد الواحد بن غياث أبو محمد البصري سمع الحمادين روى عنه‏:‏ البغوي وكان ثقة توفي بالبصرة قتيبة بن سعيد بن جميل بن طريف أبو رجاء الثقفي مولاهم

من أهل بغلان وهي قرية من قرى بلخ ولد سنة خمسين ومائة ‏.‏

قال أبوه‏:‏ رأيت رسول الله صلى الله عليه وسلم في المنام بيده صحيفة فقلت‏:‏ يا رسول الله ما هذه الصحيفة قال‏:‏ فيها أسماء العلماء قلت‏:‏ ناولني أنظر فيها اسم ابني فنظرت فإذا فيها اسمه‏.‏

قال المصنف‏:‏ وقتيبة لقب غلب عليه وفي اسمه قولان أحدهما‏:‏ يحيى قاله أبو أحمد بن عدي الجرجاني والثاني‏:‏ علي قاله أبو عبد الله بن مندة رحل قتيبة إلى العراق ومكة والمدينة والشام ومصر وسمع من مالك والليث وابن لهيعة وحماد بن زيد وغيرهم ‏.‏

روى عنه الأئمة‏:‏ أحمد ويحيى وأبو خيثمة وأبو بكر بن أبي شيبة وأبو زرعة والبخاري ومسلم بن الحجاج وكان ثقة مأمونًا كثير الحديث ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا أحمد بن محمد بن رزق قال‏:‏ حدثنا عبد الرحمن بن محمد بن متويه البلخي حدثنا موسى بن محمد بن عبد الرحمن المكتب قال‏:‏ حدثنا عبد الله بن قتيبة بن سعيد قال‏:‏ سمعت عصام بن العلاء يقول‏:‏ سمعت قتيبة بن سعيد يقول‏:‏ لولا القضاء الذي لا بد مدركه فالرزق يأكله الإنسان بالقدر توفي بها في هذه السنة ‏.‏

محمد بن أبي عتاب أبو بكر الأعين واسم أبي عتاب‏:‏ الحسن كذا قال مسلم وابن أبي حاتم ‏.‏

وقال البغوي‏:‏ اسم أبي عتاب‏:‏ طريف وكذا قال محمد بن عبد الله الحضرمي ومحمد بن إسحاق السراج ‏.‏

حدث أبو بكر عن‏:‏ روح بن عبادة ووهب بن جرير وأسود بن عامر وغيرهم ‏.‏

روى عنه‏:‏ عباس الدوري وكان ثقة ‏.‏

وقال يحيى بن معين‏:‏ ليس هو من أصحاب الحديث - وإنما أعنى أنه ليس من الحفاظ بعلل الحديث والنقاد لطرقه - وأما الضبط والصدق فليس بمدفوع عنه وتوفي ببغداد يوم الثلاثاء لثلاث عشرة بقيت من جمادى الآخرة من هذه السنة ‏.‏

محمد بن الصباح بن سفيان أبو جعفر الجرجرائي حدث عن سفيان بن عيينة وهشيم بن بشير وغيرهما قال يحيى بن معين‏:‏ ليس به بأس وقال ابن عقدة‏:‏ هو ثقة قال البغوي‏:‏ توفي بجرجرايا في هذه السنة ‏.‏


ثم دخلت سنة إحدى وأربعين ومائتين

ثم دخلت سنة إحدى وأربعين ومائتين
فمن الحوادث فيها‏:‏ إغارة الروم على عين زربة فأسرت من كان بها من رجال الزط وذراريهم ونسائهم وجواميسهم وبقرهم فأخذتهم إلى بلاد الروم ‏.‏

ومن الحوادث‏:‏ أن أهل حمص وثبوا في جمادى الآخرة من هذه السنة بمحمد بن عبدويه عاملهم وأعانهم عليه قوم من نصارى أهل حمص فكتب بذلك إلى المتوكل وكتب إليه بمناهضتهم وأمده بجند من راتبة دمشق مع صالح العباسي التركي وهو عامل دمشق وأمره أن يأخذ من رؤسائهم ثلاثة نفر فيضربهم بالسياط ضرب التلف فإذا ماتوا صلبهم على أبوابهم وأن يأخذ بعد ذلك من باب أمير المؤمنين وأن يخرب ما بها من الكنائس والبيع وأن يدخل البيع التي إلى جانب مسجدها في المسجد وأن لا يترك في المدينة نصرانيًا إلا أخرجه منها وينادي فيهم قبل ذلك فمن وجد فيها بعد ثالثة أحسن أدبه ‏.‏

وأمر لمحمد بن عبدويه بخمسين ألف درهم وأمر لقواده ووجوه أصحابه بصلات وأمر لخليفته علي بن الحسين بخمسة عشر ألف درهم ولقواده بخمسة آلاف درهم وبخلع ‏.‏

وفي هذا الشهر‏:‏ ماجت النجوم في السماء وجعلت تتطاير شرقًا وغربًا ويتناثر بعضها خلف بعض كالجراد من قبل غروب الشفق إلى قريب من الفجر ولم يكن مثل هذا إلا لظهور رسول الله صلى الله عليه وسلم ‏.‏

وفي هذه السنة‏:‏ ولي أبو حسان الزيادي قضاء الشرقية في المحرم ‏.‏

وفيها‏:‏ مطر الناس بسامراء مطرًا جودًا في آب ‏.‏

وفيها‏:‏ ضرب عيسى بن جعفر بن محمد بن عاصم ألف سوط وكان السبب في ذلك‏:‏ أنه شهد عليه أكثر من سبعة عشر رجلًا بشتم أبي بكر وعمر وعائشة وحفصة وأنهي ذلك إلى المتوكل فأمر المتوكل أن يكتب إلى محمد بن عبد الله بن طاهر يأمره بضرب عيسى هذا بالسياط فإذا مات رمي به في دجلة ولم تدفع جيفته إلى أهله فضرب ثم ترك في الشمس حتى مات ثم رمي به في دجلة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن المحسن قال‏:‏ أخبرنا طلحة بن محمد بن جعفر قال‏:‏ حدثني أبو الحسين عمر بن الحسن حدثنا ابن أبي الدنيا قال‏:‏ كنت في الجسر واقفًا وقد حضر أبو حسان الزيادي القاضي وقد وجه إليه المتوكل من سامراء بسياط جدد في منديل دبيقي مختومة وأمره أن يضرب عيسى بن جعفر بن محمد بن عاصم - وقيل أحمد بن محمد بن عاصم صاحب خان عاصم - ألف سوط لأنه شهد عليه الثقات وأهل الستر أنه شتم أبا بكر وعمر وقذف عائشة فلم ينكر ذلك ولم يتب وكانت السياط بثمارها فجعل يضرب بحضرة القاضي وأصحاب الشرط قيام فقال‏:‏ أيها القاضي قتلتني‏.‏

فقال له القاضي‏:‏ قتلك الحق لقذفك زوجة رسول الله صلى الله عليه وسلم وشتمك الخلفاء الراشدين المهديين ‏.‏

قال طلحة‏:‏ وقيل لما ضرب ترك في الشمس حتى مات ثم رمي به في دجلة ‏.‏

وفي هذه السنة‏:‏ نفقت الدواب والبقر ‏.‏

وفيها‏:‏ كان الفداء بين المسلمين والروم وكان السبب في ذلك‏:‏ أن تذورة ملكة الروم أم ميخائيل كانت قد بعثت تطلب الفداء لمن في أيدي الروم من المسلمين وكان المسلمون قد قاربوا عشرين ألفًا فوجه المتوكل رجلًا يقال له‏:‏ نصر بن الأزهر ليعرف تقدير عدد المأسورين فأقام عندهم حينًا ثم خرج فأمرت الملكة بعرض الأسارى على النصرانية فمن تنصر منهم كان له أسوة بالنصارى ومن أبى قتلته فقتلت من الأسارى اثني عشر ألفًا ثم أمرت بالفداء ففودي من المسلمين سبعمائة وخمسة وسبعون رجلًا ومن النساء مائة وخمس وعشرون ‏.‏

وفيها‏:‏ أغارت البجه على حرس من أهل مصر فوجه المتوكل لحربهم محمد بن عبد الله القمي

وكان ما بين البجه والمسلمين هدنة والبجه جنس من أجناس الحبش بالمغرب وفي بلادهم معادن من الذهب كانوا يقاسمون من يعمل فيها ويؤدون إلى عمال مصر في كل سنة شيئًا من معادنهم فامتنعوا من أداء الخراج فعلم المتوكل فشاور في أمرهم فقيل له‏:‏ إنهم أصحاب إبل والوصول إليهم وإلى بلادهم صعب وبينها وبين أرض الإسلام مسيرة شهر في أرض مقفرة وجبال وعرة لا ماء فيها ولا زرع ‏.‏

فأمسك المتوكل عنهم ثم تفاقم أمرهم حتى خاف أهل مصر على أنفسهم منهم فولى المتوكل محمد بن عبد الله القمي محاربتهم وتقدم إليه أن يكاتب عنبسة بن إسحاق الضبي العامل على حرب مصر وكتب إلى عنبسة بإعطائه جميع ما يحتاج إليه من الجند فأزاح عنبسة علته في ذلك فخرج إلى أرض البجه في عشرين ألفًا وحمل في البحر سبع مراكب موقرة بالدقيق والسويق والتمر والزيت والشعير وأمر قومًا من أصحابه أن يوافوه بها في ساحل أرض البجه‏.‏

فلما صار إلى حضرتهم خرج إليه ملكهم فجعل يطاوله الأيام ولا يقاتله ‏.‏

فلما ظن أن الأزواد قد فنت أقبلت المراكب السبعة فلما رأى أمير البجه ذلك حاربهم واقتتلوا قتالًا شديدًا وكانت الإبل التي يحاربون عليها زعرة تفزع من كل شيء فجمع محمد بن عبد الله جميع أجراس الإبل والخيل التي كانت في عسكره فجعلها في أعناق الخيل ثم حمل عليهم فتفرقت إبلهم لأصوات الأجراس واشتد رعبها فحملتهم على الجبال والأودية ومزقتهم كل ممزق واتبعهم القمي قتلًا وأسرًا وذلك في أول سنة إحدى وأربعين ثم رجع إلى عسكره فوجدهم قد صاروا إلى موضع يأمنون فيه فوافاهم بالخيل فهرب ملكهم فأخذ تاجه ومتاعه فطلب ملكهم الأمان على نفسه على أن يرد إلى ملكه فأعطاه القمي ذلك فأدى إليه الخراج للمدة التي كان منعها ‏.‏

وانصرف القمي بملكهم إلى المتوكل فكساه ‏.‏

وفيها‏:‏ جعل المتوكل كور شمشاط عشرًا ونفلهم من الخراج إلى العشر ‏.‏

وفي هذه السنة‏:‏ وقع بسامراء حريق احترق فيه ألف وثلاثمائة حانوت وحج بالناس في هذه السنة جعفر بن دينار وهو والي طريق مكة وأحداث الموسم ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الإمام أحمد بن محمد بن حنبل أبو عبد الله الشيباني ‏.‏

قدمت أمه بغداد وهي حامل به فولدته ونشأ بها وسمع شيوخها ثم رحل إلى الكوفة والبصرة ومكة والمدينة واليمن والشام والجزيرة وسمع من خلق كثير ‏.‏

وجمع حفظ الحديث والفقه والزهد والورع وكانت مخايل النجابة تبين عليه من زمن الصغر أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الحافظ قال‏:‏ أخبرنا أبو عقيل أحمد بن عيسى أخبرنا عبد العزيز بن الحارث التميمي قال‏:‏ حدثنا إبراهيم بن محمد النساج قال‏:‏ سمعت إبراهيم الحربي يقول‏:‏ رأيت أحمد بن حنبل كأن الله قد جمع له علم الأولين والآخرين من كل صنف يقول ما شاء ويمسك عما شاء ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا إبراهيم بن عمر الفقيه قال‏:‏ أخبرنا عبد الله بن محمد بن حمدان العكبري حدثنا أبو حفص عمر بن محمد بن رجاء قال‏:‏ سمعت عبد الله بن أحمد بن حنبل يقول‏:‏ سمعت أبا زرعة الرازي يقول‏:‏ كان أحمد بن حنبل يحفظ ألف ألف حديث فقيل له‏:‏ وما يدريك قال‏:‏ ذاكرته فأخذت عليه الأبواب ‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ أخبرنا حمد بن أحمد الحداد قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد الله قال‏:‏ حدثنا سليمان بن أحمد قال‏:‏ حدثنا أحمد بن محمد القاضي قال‏:‏ سمعت أبا داود السجستاني يقول‏:‏ لم يكن أحمد بن حنبل يخوض في شيء مما يخوض فيه الناس من أمر الدنيا فإذا ذكر العلم تكلم ‏.‏

قال سليمان‏:‏ وأخبرنا عبد الله بن أحمد قال‏:‏ وكان أبي يصلي كل يوم وليلة ثلاثمائة ركعة فلما مرض من تلك الأصوات أضعفته فكان يصلي في كل يوم وليلة مائة وخمسين ركعة وكان في زمن الثمانين وكان يقرأ في كل يوم سبعًا وكانت له ختمة في مل سبع ليال سوى صلاة النهار وكان ساعة يصلي ويدعو عشاء الآخرة ينام نومة خفيفة ثم يقوم إلى الصباح يصلي وحج خمس حجات ثلاث حجج ماشيًا واثنتين راكبًا ‏.‏

أخبرنا محمد بن عبد الباقي عن أبي إسحاق البرمكي عن عبد العزيز بن جعفر قال‏:‏ حدثنا أبو بكر الخلال قال‏:‏ حدثنا أحمد بن محمد البراثي قال‏:‏ أخبرني أحمد بن عبثر قال‏:‏ لما ماتت أم صالح قال أحمد لامرأة عندهم‏:‏ اذهبي إلى فلانة ابنة عمي فاخطبيها لي من نفسها ‏.‏

قال‏:‏ فأتيتها فأجابته فلما رجعت إليه قال‏:‏ كانت أختها تسمع كلامك ‏.‏

قال‏:‏ وكانت بعين واحدة قالت‏:‏ نعم قال‏:‏ فاذهبي واخطبي تلك التي بعين واحدة فأتتها فأجابته وهي أم عبد الله ‏.‏

قال المؤلف‏:‏ وقد ذكرنا كيف امتحن أحمد وضرب في زمن المعتصم وأنه جعل المعتصم في حل ‏.‏

ولما ولي المتوكل أكرمه وبعث إليه مالًا كثيرًا فتصدق به واستزاره ليحدث أولاده فحلف أن لا يحدث فلم يحدث حتى مات ومرض أحمد ليلة الأربعاء لليلتين خلتا من ربيع الأول من هذه السنة واشتد مرضه تسعة أيام وتوفي وكان قد أعطاه بعض أولاد الفضل بن الربيع وهو في الحبس ثلاث شعرات من شعر رسول الله صلى الله عليه وسلم فأوصى عند موته أن تجعل كل شعرة على عينه والثالثة على لسانه وكان يصبر في مرضه صبرًا عظيمًا فما أن إلا في الليلة التي توفي فيها ‏.‏

أخبرنا محمد بن عبد الملك بن خيروان وابن ناصر قالا‏:‏ أخبرنا أحمد بن الحسن بن المعدل قال‏:‏ أخبرنا أبو علي بن شاذان قال‏:‏ حدثنا محمد بن عبد بن عمرويه قال‏:‏ سمعت عبد الله بن أحمد بن حنبل قال‏:‏ لما حضرت أبي الوفاة جلست عنده وبيدي الخرقة لأشد بها لحيته فجعل يغرق ثم يفيق ثم يفتح عينيه ويقرأ بيده هكذا لا بعد لا بعد ففعل هذا مرة وثانية فلما كان في الثالثة قلت له‏:‏ يا أبه‏!‏ أي شيء هذا قد لهجت به في هذا الوقت تغرق حتى نقول‏:‏ قد قضيت ثم تعود فتقول‏:‏ لا بعد فقال لي‏:‏ يا بني‏!‏ ما تدري قلت‏:‏ لا قال‏:‏ إبليس لعنه الله قائم حذائي عاض على أنامله يقول‏:‏ يا أحمد فتني‏!‏ فأقول له‏:‏ لا بعد حتى أموت ‏.‏

قال المصنف‏:‏ فضائل أحمد رضي الله عنه كثيرة وإنما اقتصرنا ها هنا على هذه النبذة لأني قد جمعت فضائله في كتاب كبير جعلته مائة باب ثم مثل هذا التاريخ لا يحتمل أكثر مما ذكرت والله الموفق ‏.‏

الحسن بن حماد بن كسيب سمع أبا بكر بن عياش وعطاء بن مسلم الخفاف وأبا خالد وغيرهم

وروى عنه‏:‏ ابن أبي الدنيا وكان صاحب سنة توفي في هذه السنة محمد بن الإمام الشافعي أبي عبد الله محمد بن إدريس يكنى أبا عثمان سمع سفيان بن عيينة وأباه وولي القضاء بالجزيرة وحدث هناك واجتمع بأحمد بن حنبل ببغداد فقال له أحمد‏:‏ أبوك أحد الستة الذين أدعو لهم في السحر وللشافعي ولد آخر يسمى محمد أيضًا إلا أن ذلك توفي صغيرًا وهو بمصر سنة إحدى وثلاثين ذكره أبو سعيد بن يونس الحافظ محمد بن عبد العزيز بن أبي رزمة مولى بني يشكر - واسم أبي رزمة‏:‏ غزوان ويكنى أبا محمد - أبو عمرو المروزي حدث عن سفيان بن عيينة والنضر بن شميل وغيرهما روى عنه‏:‏ إبراهيم الحربي وغيره وكان ثقة أبو غياث المكي مولى جعفر بن محمد أخبرنا محمد بن عبد الباقي بن أحمد بن سليمان قال‏:‏ أخبرنا رزق الله بن عبد الوهاب قال‏:‏ أخبرنا أبو الحسن بن علي بن أحمد بن الباد قال‏:‏ أخبرنا أبو بكر أحمد بن إبراهيم بن شاذان قال‏:‏ أخبرنا أبو حازم المعلى بن سعيد البغدادي قال‏:‏ سمعت أبا جعفر محمد بن جرير الطبري في سنة ثلاثمائة يقول‏:‏ كنت بمكة في سنة أربعين ومائتين فرأيت خراسانيًا ينادي‏:‏ معاشر الحاج من وجد هميانًا فيه ألف دينار فرده علي أضعف الله له الثواب قال‏:‏ فقام إليه شيخ من أهل مكة كبير من موالي جعفر بن محمد فقال له‏:‏ يا خراساني بلدنا فقير أهله شديد حاله أيامه معدودة ومواسمه منتظرة فلعله بيد رجل مؤمن يرغب فيما تبذله له حلالًا يأخذه ويرده عليك قال الخراساني‏:‏ وكم يريد قال العشر مائة دينار قال‏:‏ لا والله لا أفعل ولكن أحيله على الله عز وجل قال‏:‏ وافترقا ‏.‏

قال ابن جرير‏:‏ فوقع لي أن الشيخ صاحب القريحة والواجد للهميان فاتبعته فكان كما ظننت فنزل إلى دار خلقة الباب والمدخل فسمعته يقول‏:‏ يا لبابة‏!‏ قالت له‏:‏ لبيك يا أبا غياث ‏.‏

قال‏:‏ وجدت صاحب الهميان ينادي عليه مطلقًا فقلت له‏:‏ قيده بأن تجعل لواجده شيئًا فقال‏:‏ كم فقلت‏:‏ عشرة فقال‏:‏ لا ولكنا نحيله على الله عز وجل فأي شيء نعمل ولا بد لي من رده فقالت له‏:‏ نقاسي الفقر معك منذ خمسين سنة ولك أربع بنات وأختان وأنا وأمي وأنت تاسع القوم استنفقه واكسنا ولعل الله يغنيك فتعطيه أو يكافئه عنك ويقضيه فقال لها‏:‏ لست أفعل ولا أحرق حشاشي بعد ست وثمانين سنة قال‏:‏ ثم سكت القوم وانصرفت ‏.‏

فلما كان من الغد على ساعات النهار سمعت الخراساني يقول‏:‏ يا معشر الحاج‏!‏ وفد الله من الحاضر والبادي من وجد هميانًا فيه ألف دينار فرده أضعف الله له الثواب قال‏:‏ فقام إليه الشيخ وقال‏:‏ يا خراساني‏!‏ قد قلت لك بالأمس ونصحتك وبلدنا والله فقير قليل الزرع والضرع وقد قلت لك أن تدفع إلى واجده مائة دينار فلعله أن يقع بيد رجل مؤمن يخاف الله عز وجل فامتنعت فقل له عشرة دنانير منها فيرده عليك ويكون له في الشعرة دنانير ستر وصيانة قال‏:‏ فقال له الخراساني‏:‏ لا نفعل ولكن نحيله على الله عز وجل قال‏:‏ ثم افترقا ‏.‏

فلما كان من الغد سمعت الخراساني ينادي ذلك النداء بعينه فقام الشيخ فقال له‏:‏ يا خراساني قلت أول أمس العشر منه وقلت لك عشر العشر أمس واليوم أقول لك عشر العشر يشتري بنصف دينار قربة يستقي عليها للمقيمين بمكة بالأجرة وبالنصف الآخر شاة يحلبها ويجعل ذلك لعياله غذاء قال‏:‏ لا نفعل ولكن نحيله على الله عز وجل قال‏:‏ فجذبه الشيخ جذبة وقال‏:‏ تعال خذ هميانك ودعني أنام الليل وأرحني من محاسبتك فقال له‏:‏ امش بين يدي ‏.‏

فمشى الشيخ وتبعه الخراساني وتبعهما فدخل الشيخ فما لبث أن خرج وقال‏:‏ ادخل يا خراساني فدخل ودخلت فنبش تحت درجة له مزبلة فنبش وأخرج منها الهميان أسود من خرق بخارية غلاظ وقال‏:‏ هذا هميانك فنظر إليه وقال‏:‏ هذا همياني قال‏:‏ ثم حل رأسه من شد وثيق ثم صب المال في حجر نفسه وقلبه مرارًا وقال‏:‏ هذه دنانيرنا وأمسك فم الهميان بيده الشمال ورد المال بيده اليمين فيه وشده شدًا سهلًا ووضعه على كتفه ثم أراد الخروج فلما بلغ باب الدار رجع وقال للشيخ‏:‏ يا شيخ‏!‏ مات أبي رحمه الله وترك من هذا ثلاثة آلاف دينار فقال لي‏:‏ أخرج ثلثها ففرقه على أحق الناس عندك وبع رحلي واجعله نفقة لحجك‏!‏ ففعلت ذلك وأخرجت ثلثها ألف دينار وشددتها في هذا الهميان وما رأيت منذ خرجت من خراسان إلى ها هنا رجلًا أحق به منك خذه بارك الله لك فيه قال‏:‏ ثم ولى وتركه ‏.‏

قال‏:‏ فوليت خلف الخراساني فعدا أبو غياث فلحقني وردني وكان شيخًا مشدود الوسط بشريط معصب الحاجبين ذكر أن له ستًا وثمانين سنة فقال لي‏:‏ اجلس فقد رأيتك تتبعني في أول يوم وعرفت خبرنا بالأمس واليوم فسمعت أحمد بن يونس اليربوعي يقول‏:‏ سمعت مالكًا يقول‏:‏ سمعت نافعًا يقول‏:‏ عن عبد الله بن عمر‏:‏ أن النبي صلى الله عليه وسلم قال لعمر وعلي‏:‏ ‏ «‏ إذا أتاكما بهدية بلا مسألة ولا استشراف نفس فاقبلاها ولا ترداها فترداها على الله عز وجل ‏» ‏ وهذه هدية من الله والهدية لمن حضر ثم قال‏:‏ يا لبابة الهميان وادعي فلانة وفلانة وصاح ببناته وأخواته وقال‏:‏ ابسطوا حجوركم ‏.‏

فبسطت حجري وما كان لهن قميص له حجر يبسطونه فمدوا أيديهم وأقبل يعد دينارًا حتى إذا بلغ العاشر إلي قال‏:‏ ولك دينارًا حتى فرغ الهميان وكانت ألفًا فأصابني مائة دينار فتداخلني من سرور غناهم أشد مما داخلني من سرور أصابني بالمائة دينار فلما أردت الخروج قال لي‏:‏ يا فتى إنك لمبارك ولا رأيت هذا المال قط ولا أملته وأني لأنصحك أنه حلال فاحتفظ به وأعلم أني كنت أقوم وأصلي الغداة في هذا القميص الخلق ثم أنزعه فتصلي واحدة واحدة ثم أكتسب إلى ما بين الظهر والعصر ثم أعود في آخر النهار بما قد فتح الله عز وجل لي من أقط وتمر وكرات ومن بقول نبذت ثم أنزعه فيتداولنه فيصلين فيه المغرب وعشاء الآخرة فنفعهن الله بما أخذن ونفعني وإياك بما أخذنا ورحم الله صاحب المال في قبره وأضعف ثواب الحامل للمال وشكر له ‏.‏

قال ابن جرير‏:‏ فودعته وكتبت بها العلم سنين أتقوت بها وأشتري منها الورق وأسافر وأعطي الأجرة فلما كان بعد سنة ست وخمسين سألت عن الشيخ بمكة فقيل إنه قد مات بعد ذلك بشهور ووجدت بناته ملوكًا تحت ملوك وماتت الأختان وأمهن وكنت أنزل على أزواجهن وأولادهن فأحدثهم بذلك فيستأنسون بي ويكرموني ولقد حدثني محمد بن حيان البجلي في سنة تسعين ومائتين أنه لم يبق منهم أحد فبارك الله لهم فيما صاروا إليه ورحمة الله عليهم أجمعين ‏.‏


ثم دخلت سنة اثنتين وأربعين ومائتين

ثم دخلت سنة اثنتين وأربعين ومائتين
فمن الحوادث فيها‏:‏ أنه وقع اضطراب بفارس والروم وخراسان والشام وخرج الروم بعد خروج علي بن يحيى الأرمني من الصائفة حتى قاربوا آمد ثم خرجوا من الثغور الجزرية فانتهبوا عدة قرى ثم رجعوا إلى بلادهم ‏.‏

وفي ربيع الأول‏:‏ احترق بالكرخ مائتا حانوت ونيف واحترق بالكرخ رجال ونساء وصبيان ‏.‏

قال ابن حبيب الهاشمي‏:‏ وفي شعبان زلزلت الدامغان فسقط نصفها على أهلها وعلى الوالي فقتله ويقال إن الهالكين كانوا خمسة وأربعين ألفًا ‏.‏

وكانت بقومس ورساتيقها في هذا الشهر زلازل فهدمت منها الدور وسقطت بدس كلها على أهلها وسقطت بلدان كثيرة على أهلها وسقط نحو من ثلثي بسطام وزلزلت الري وجرجان وطبرستان ونيسابور وأصبهان وقم وقاشان وذلك كله في وقت واحد وسقطت جبال ودنا بعضها من بعض ونبع الماء مكان الجبال ورجفت استراباذ رجفة أصيب الناس كلهم وسمع بين السماء والأرض أصوات عالية وانشقت الأرض بقدر ما يدخل الرجل فيه ‏.‏

قال‏:‏ ورجمت قرية يقال لها‏:‏ السويداء ناحية مصر بخمسة أحجار فوقع منها حجر على خيمة أعرابي فاحترقت ووزن منها حجر فكان خمسة أرطال فحمل منها أربعة إلى الفسطاط وواحد إلى تنيس ‏.‏

قال‏:‏ وذكر أن رجلًا باليمن عليه مزارع لأهله سار حتى أتى مزارع قوم فصاروا فيها فكتب بذلك إلى المتوكل ‏.‏

وسقطت صاعقة بالبردان فأحرقت رجلين وأصابت ظهر الرجل الثالث فاسود منها وسقطت في الماء ‏.‏

قال ابن حبيب‏:‏ وذكر علي بن أبي الوضاح أن طائرًا دون الرخمة وفوق الغراب أبيض وقع على دابة بحلب لسبع بقين من رمضان فصاح‏:‏ يا معشر الناس اتقوا الله الله الله حتى صاح أربعين مرة ثم طار وجاء من الغد فصاح أربعين صوتًا وكتب بذلك صاحب البريد وأشهد خمسمائة إنسان سمعوه ومات رجل في بعض كور الأهواز في شوال فسقط طائر أبيض على جنازته فصاح بالفارسية وبالخوذية‏:‏ إن الله قد غفر لهذا الميت ولمن شهده ‏.‏

ولليلتين خلتا من شوال قتل المتوكل رجلًا عطارًا كان نصرانيًا وأسلم فمكث مسلمًا سنين كثيرة ثم ارتد فاستتيب فأبى أن يرجع إلى الإسلام فضربت عنقه وأحرق بباب العامة ‏.‏

وحج بالناس في هذه السنة عبد الصمد بن موسى بن محمد بن إبراهيم الإمام وهو والي مكة

وخرج بالحاج فيها جعفر بن دينار وهو والي طريق مكة وأحداث الموسم ‏.‏

وحج إبراهيم بن مظهر بن سعيد الكاتب الأنباري من البصرة على عجلة تجرها الإبل عليها كنيسة ومخرج وقباب وسلك طريق المدينة فكان أعجب ما رآه الناس في الموسم ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة اثنتين وأربعين ومائتين
فمن الحوادث فيها‏:‏ أنه وقع اضطراب بفارس والروم وخراسان والشام وخرج الروم بعد خروج علي بن يحيى الأرمني من الصائفة حتى قاربوا آمد ثم خرجوا من الثغور الجزرية فانتهبوا عدة قرى ثم رجعوا إلى بلادهم ‏.‏

وفي ربيع الأول‏:‏ احترق بالكرخ مائتا حانوت ونيف واحترق بالكرخ رجال ونساء وصبيان ‏.‏

قال ابن حبيب الهاشمي‏:‏ وفي شعبان زلزلت الدامغان فسقط نصفها على أهلها وعلى الوالي فقتله ويقال إن الهالكين كانوا خمسة وأربعين ألفًا ‏.‏

وكانت بقومس ورساتيقها في هذا الشهر زلازل فهدمت منها الدور وسقطت بدس كلها على أهلها وسقطت بلدان كثيرة على أهلها وسقط نحو من ثلثي بسطام وزلزلت الري وجرجان وطبرستان ونيسابور وأصبهان وقم وقاشان وذلك كله في وقت واحد وسقطت جبال ودنا بعضها من بعض ونبع الماء مكان الجبال ورجفت استراباذ رجفة أصيب الناس كلهم وسمع بين السماء والأرض أصوات عالية وانشقت الأرض بقدر ما يدخل الرجل فيه ‏.‏

قال‏:‏ ورجمت قرية يقال لها‏:‏ السويداء ناحية مصر بخمسة أحجار فوقع منها حجر على خيمة أعرابي فاحترقت ووزن منها حجر فكان خمسة أرطال فحمل منها أربعة إلى الفسطاط وواحد إلى تنيس ‏.‏

قال‏:‏ وذكر أن رجلًا باليمن عليه مزارع لأهله سار حتى أتى مزارع قوم فصاروا فيها فكتب بذلك إلى المتوكل ‏.‏

وسقطت صاعقة بالبردان فأحرقت رجلين وأصابت ظهر الرجل الثالث فاسود منها وسقطت في الماء ‏.‏

قال ابن حبيب‏:‏ وذكر علي بن أبي الوضاح أن طائرًا دون الرخمة وفوق الغراب أبيض وقع على دابة بحلب لسبع بقين من رمضان فصاح‏:‏ يا معشر الناس اتقوا الله الله الله حتى صاح أربعين مرة ثم طار وجاء من الغد فصاح أربعين صوتًا وكتب بذلك صاحب البريد وأشهد خمسمائة إنسان سمعوه ومات رجل في بعض كور الأهواز في شوال فسقط طائر أبيض على جنازته فصاح بالفارسية وبالخوذية‏:‏ إن الله قد غفر لهذا الميت ولمن شهده ‏.‏

ولليلتين خلتا من شوال قتل المتوكل رجلًا عطارًا كان نصرانيًا وأسلم فمكث مسلمًا سنين كثيرة ثم ارتد فاستتيب فأبى أن يرجع إلى الإسلام فضربت عنقه وأحرق بباب العامة ‏.‏

وحج بالناس في هذه السنة عبد الصمد بن موسى بن محمد بن إبراهيم الإمام وهو والي مكة

وخرج بالحاج فيها جعفر بن دينار وهو والي طريق مكة وأحداث الموسم ‏.‏

وحج إبراهيم بن مظهر بن سعيد الكاتب الأنباري من البصرة على عجلة تجرها الإبل عليها كنيسة ومخرج وقباب وسلك طريق المدينة فكان أعجب ما رآه الناس في الموسم ‏.‏


ثم دخلت سنة ثلاث وأربعين ومائتين

ثم دخلت سنة ثلاث وأربعين ومائتين
فمن الحوادث فيها شخوص المتوكل إلى دمشق لعشر بقين من ذي القعدة فضحى ببلد فقال يزيد بن محمد المهلبي حين خرج المتوكل‏:‏ أظن الشام تشمت بالعراق إذا عزم الإمام على انطلاق وحج بالناس في هذه السنة عبد الصمد بن موسى ‏.‏

وحج جعفر بن دينار وهو والي طريق مكة وأحداث الموسم ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن العباس متولي ديوان الضياع ‏.‏

توفي فتولاه الحسن بن مخلد بن الجراح ‏.‏

أحمد بن سعيد أبو عبد الله الرباطي من أهل مرو سمع وكيع بن الجراح وعبد الرزاق بن همام وخلقًا كثيرًا ‏.‏

روى عنه البخاري ومسلم في الصحيحين وكان ثقة فاضلًا فهمًا عالمًا من أهل السنة وتوفي في هذه السنة ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا محمد بن أحمد بن يعقوب قال‏:‏ أخبرنا محمد بن عبد الله النيسابوري قال‏:‏ سمعت أبا عبد الله محمد بن يعقوب الحافظ يقول‏:‏ سمعت إبراهيم بن أبي طالب يقول‏:‏ سمعت أحمد بن سعيد الرباطي يقول‏:‏ قدمت على أحمد بن حنبل فجعل لا يرفع رأسه إلي فقلت‏:‏ يا أبا عبد الله إنه يكتب عني بخراسان فإن عاملتني بهذه المعاملة رموا بحديثي فقال لي‏:‏ يا أحمد هل بد يوم القيامة من أن يقال‏:‏ أين عبد الله بن طاهر وأتباعه انظر أين تكون أنت منه قال‏:‏ قلت‏:‏ يا أبا عبد الله إنما هو ولاني أمر الرباط لذلك دخلت فيه ‏.‏

قال‏:‏ فجعل يكرر علي‏:‏ يا أحمد هل بد يوم القيامة من أن يقال أين عبد الله بن طاهر وأتباعه فانظر أين تكون أنت فيه ‏.‏

إبراهيم بن العباس بن محمد بن صول مولى يزيد بن المهلب أبو إسحاق أصله من خراسان ‏.‏

روى عن علي بن موسى الرضا ‏.‏

وكان من أشعر الكتاب وأرقهم لسانًا ‏.‏

وكان صول جد أبيه وفيروز أخوين تركيين ملكين بجرجان يدينان بالمجوسية فلما دخل يزيد بن المهلب جرجان أمنهما فأسلم صول على يده ولم يزل معه ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا أحمد بن محمد بن عبد الواحد المروزي قال‏:‏ حدثنا عبد الله بن محمد المقرئ حدثنا أبو بكر محمد بن يحيى الصولي قال‏:‏ أنشدنا أحمد بن يحيى ثعلب قال‏:‏ أنشدنا إبراهيم بن العباس الكاتب لنفسه‏:‏ كم قد تجرعت من حزن ومن غصص إذا تجدد حزن هون الماضي وكم غضبت فما باليتم غضبي حتى رجعت بقلب ساخط راضي تعلمت ألوان الرضى خوف عتبها وعلمها حبي لها كيف تغضب ولي غير وجه قد عرفت طريقه ولكن بلا قلب إلى أين أذهب توفي إبراهيم في شعبان هذه السنة بسامراء ‏.‏

أحمد بن عيسى أبو عبد الله المصري حدث عن المفضل بن فضالة ورشدين بن سعد وعبد الله بن وهب وكان يتجر إلى العراق فتجر إلى تستر فقيل له‏:‏ التستري وسكن العراق وتوفي ببغداد في هذه السنة‏.‏

حرملة بن يحيى بن عبد الله بن حرملة بن عمران أبو حفص ولد سنة ست وستين ومائة وتوفي في شوال هذه السنة ‏.‏

الحارث بن أسد أبو عبد الله المحاسبي حدث عن يزيد بن هارون وله كتب في الزهد والمعاملة‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي الحافظ الخطيب قال‏:‏ أخبرنا العتيقي وأحمد بن عمر بن روح النهرواني وعلي بن أبي علي بن صادق البصري والحسن بن علي الجوهري قالوا‏:‏ أخبرنا الحسين بن محمد بن عبيد الدقاق قال‏:‏ سمعت أبا العباس أحمد بن محمد بن مسروق يقول‏:‏ سمعت حارثًا المحاسبي يقول‏:‏ ثلاثة أشياء عزيزة أو معدومة‏:‏ حسن الوجه مع الصيانة وحسن الخلق مع الديانة وحسن الإخاء مع الأمانة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا أبو نعيم الحافظ أخبرني جعفر الخلدي في كتابه‏:‏ سمعت الجنيد يقول‏:‏ مات أبو الحارث المحاسبي يوم مات وأن الحارث لمحتاج إلى دانق فضة وخلف مالًا كثيرًا وما أخذ منه حبة واحدة وقال‏:‏ أهل ملتين لا يتوارثان وكان أبوه واقفيًا ‏.‏

قال المصنف‏:‏ كان الإمام أحمد بن حنبل ينكر على الحارث المحاسبي خوضه في الكلام ويصد الناس عنه فهجره أحمد فاختفى في داره ببغداد ومات فيها ولم يصل عليه إلا أربعة نفر وتوفي في هذه السنة ‏.‏

عبد الصمد بن الفضل بن خالد أبو بكر الربعي البصري يعرف بالمراوحي لأنه أول من أحدث عمل المراوح بمصر وحدث عن عبد الله بن وهب وسفيان بن عيينة ووكيع وكان رجلًا صالحًا توفي بمصر في جمادى الآخرة من هذه السنة قدم بغداد وحدث بها عن غندر ‏.‏

روى عنه‏:‏ مسلم في صحيحه والبغوي وابن صاعد وكان ثقة توفي بالبصرة في هذه السنة ‏.‏

الوليد بن شجاع بن الوليد بن قيس أبو همام السكوني البغدادي كوفي الأصل سمع علي بن مسهر وشريك بن عبد الله وعبد الله بن المبارك وغيرهم روى عنه‏:‏ أبو حاتم الرازي وعباس الدوري والبغوي توفي في هذه السنة ببغداد ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي الحافظ قال‏:‏ أخبرنا أبو نعيم الحافظ الأصبهاني حدثنا إبراهيم بن عبد الله العدل الأصبهاني قال‏:‏ حدثنا السراج - يعني أبا العباس الثقفي - قال‏:‏ سمعت محمد بن أحمد ابن بنت معاوية بن عمرو يقول‏:‏ سمعت أبا يحيى مستملي أبا همام يقول‏:‏ رأيت أبا همام في المنام وعلى رأسه قناديل معلقة فقلت‏:‏ يا أبا همام بما نلت هذه القناديل قال‏:‏ هذا بحديث الخوض وهذا بحديث الشفاعة وهذا بحديث كذا وهذا بحديث كذا هارون بن عبد الله بن مروان

سمع سفيان بن عيينة وسيار بن حاتم وروح بن عبادة وغيرهم روى عنه‏:‏ مسلم بن الحجاج وإبراهيم الحربي والبغوي وابن صاعد وكان حافظًا صدوقًا‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني عبد الغفار بن محمد المؤدب قال‏:‏ حدثنا عمر بن أحمد الواعظ حدثنا أحمد بن محمد بن الفضل المؤذن قال‏:‏ سمعت هارون بن عبد الله الحمال يقول‏:‏ جاءني أحمد بن حنبل بالليل فدق الباب علي فقلت‏:‏ من هذا فقال‏:‏ أنا أحمد فبادرت إليه فمساني ومسيته وقلت‏:‏ حاجة يا أبا عبد الله قال‏:‏ نعم شغلت اليوم قلبي قلت‏:‏ بماذا يا أبا عبد الله قال‏:‏ جزت عليك اليوم وأنت قاعد تحدث الناس في الفيء والناس في الشمس بأيديهم الأقلام والدفاتر لا تفعل ذلك مرة أخرى إذا قعدت فاقعد مع الناس توفي هارون في شوال هذه السنة وقيل‏:‏ سنة ثمان وأربعين ولا يصح هناد بن السري أبو السري الدرامي الكوفي سمع أبا الأحوص ووكيعًا وخلقًا كثيرًا ‏.‏

أخبرنا زاهر بن طاهر قال‏:‏ خبرنا أبو بكر البيهقي قال‏:‏ أخبرنا الحاكم أبو عبد الله قال‏:‏ حدثنا محمد بن إبراهيم الهاشمي قال‏:‏ حدثنا أحمد بن سلمة قال‏:‏ كان هناد بن السري كثير البكاء وكنت عنده ذات يوم في مسجده فلما فرغ من القراءة عاد إلى منزله فتوضأ وانصرف إلى المسجد وقام على رجليه فصلى إلى الزوال ثم رجع إلى منزله فتوضأ وانصرف إلى المسجد فصلى بنا الظهر ثم قام على رجليه يصلي العصر يرفع صوته بالقرآن ويبكي كثيرًا ويصلي إلى العصر ثم صلى بنا العصر وجاء إلى المسجد فجعل يقرأ القرآن إلى الليل فصليت معه صلاة المغرب وقلت لبعض جيرانه‏:‏ ما أصبره على العبادة فقالوا‏:‏ هذه عبادته بالنهار منذ سبعين عامًا فكيف لو رأيت عبادته بالليل‏!‏ وما تزوج قط ولا تسرى قط وكان يقال له‏:‏ عابد الكوفة ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا محمد بن علي بن ميمون قال‏:‏ أخبرنا أبو أحمد عبد الوهاب بن محمد الغندجاني أخبرنا ابن عبدان حدثنا محمد سهل حدثنا البخاري قال‏:‏ مات هناد بن السري يوم الأربعاء آخر يوم من شهر ربيع الأول سنة ثلاث وأربعين ومائتين يعقوب بن إسحاق السكيت أبو يوسف النحوي اللغوي صاحب كتاب إصلاح المنطق وأبوه هو المعروف بالسكيت كان من أهل الفضل والدين والثقة وكان يؤدب الصبيان في أول أمره ثم ترقى إلى أن صار يؤدب ولد المتوكل على الله ‏.‏

وكان المبرد يقول‏:‏ ما رأيت للبغداديين كتابًا أحسن من كتاب يعقوب بن السكيت في المنطق ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب حدثنا أبو القاسم عبيد الله بن علي الرقي حدثنا أبو أحمد بن عبد الله بن محمد بن أحمد المقرئ حدثنا أبو بكر الصولي حدثنا الحسن بن الحسين الأزدي قال‏:‏ حدثني أبو الحسن الطوسي قال‏:‏ كنا في مجلس اللحياني ‏.‏

فقال يومًا‏:‏ تقول العرب ‏ «‏ مثقل استعان بذقنه ‏» ‏ يريدون الجمل فقام غليه ابن السيكت - وهو حدث - فقال‏:‏ يا أبا الحسين إنما هو تقول العرب‏:‏ ‏ «‏ مثقل استعان بدفيه ‏» ‏ يريدون الجمل إذا نهض بالحمل استعان بجنبيه فقطع الإملاء فلما كان في المجلس الثاني أملى فقال‏:‏ تقول العرب ‏ «‏هو جاري مكاشري ‏» ‏ فقام إليه ابن السكيت فقال‏:‏ أعزك الله وما معنى مكاشري إنما هو مكاسري كسر بيتي إلى كير بيته ‏.‏

قال‏:‏ فقطع اللحياني الإملاء فما أملى بعد ذلك شيئًا توفي يعقوب بن السكيت في رجب هذه السنة وقيل‏:‏ في سنة أربع وقيل‏:‏ سنة ست وأربعين ومائتين وقد بلغ ثمانيًا وخمسين ‏.‏

هذان البيتان لابن السكيت‏:‏ ومن الناس من يحبك حبًا ظاهر الحب ليس بالتقصير يحيى بن أكثم بن محمد بن قطن بن سمعان التميمي من ولد أكثم بن صيفي يكنى أبا محمد سمع عبد الله بن المبارك والفضل بن موسى الشيباني وجرير بن عبد الحميد وابن إدريس وابن عيينة والدراوردي وعيسى بن يونس ووكيع بن الجراح في آخرين ‏.‏

وروى عنه‏:‏ علي بن المديني والبخاري وغيرهما وكان عالمًا بالفقه بصيرًا بالأحكام ذا فنون من العلوم فعرف المأمون فضله فلم يتقدمه عنده أحد فولاه القضاء ببغداد وقلده قضاء القضاة وتدبير أهل مملكته فكانت الوزراء لا تعمل في تدبير الملك شيئًا إلا بعد مطالعة يحيى بن أكثم لا يعلم أحد غلب على سلطانه في زمانه إلا يحيى بن أكثم وابن أبي دؤاد ‏.‏

أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرن طلحة بن محمد الشاهد قال‏:‏ حدثنا أبو بكر الصولي قال‏:‏ حدثنا الكديمي قال‏:‏ حدثنا علي بن المديني ‏.‏

قال‏:‏ خرج سفيان بن عيينة إلى أصحاب الحديث وهو ضجر ‏.‏

فقال‏:‏ أليس من الشقاء أن أكون جالست ضمرة بن سعيد وجالس عبد الله بن دينار وجالس ابن عمر وجالست الزهري وجالس أني بن مالك وعدد جماعة ثم أنا أجالسكم‏!‏ فقال له حدث في المجلس‏:‏ أتتصف يا أبا محمد قال‏:‏ إن شاء الله‏.‏

قال له‏:‏ والله لشقاء من جالس أصحاب رسول الله صلى الله عليه وسلم بك أشد شقاء منك بنا فأطرق وتمثل بشعر أبي نواس‏:‏ خل جنبيك لزام وامض عنه بسلام مت بداء الصمت خير لك من داء الكلام فسأل من الحدث فقالوا‏:‏ يحيى بن أكثم ‏.‏

فقال سفيان‏:‏ هذا الغلام يصلح لصحبة هؤلاء يعني السلطان ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أحمد بن ثابت الخطيب أخبرنا الحسن بن محمد أبي بكر قال‏:‏ ذكر أبو علي عيسى بن محمد الطوماري‏:‏ أنه سمع أبا حازم القاضي يقول‏:‏ سمعت أبي يقول‏:‏ ولي يحيى بن أكثم القاضي البصرة وسنه عشرون سنة أو نحوها قال‏:‏ فاستصغره أهل البصرة فقال له أحدهم‏:‏ كم سن القاضي قال‏:‏ فعلم أنه قد استصغره فقال له‏:‏ أنا أكبر من عتاب بن أسيد الذي وجه به النبي صلى الله عليه وسلم قاضيًا على مكة يوم الفتح وأنا أكبر من معاذ بن جبل حين بعثه النبي صلى الله عليه وسلم قاضيًا على أهل اليمن وأنا أكبر من كعب بن سور الذي وجه به عمر بن الخطاب قاضيًا على أهل البصرة ‏.‏

قال‏:‏ وبقي سنة لا يقبل بها شاهدًا قال‏:‏ فتقدم إليه أبي وكان أحد الأمناء وقال له‏:‏ أيها القاضي قد وقفت الأمور وتريثت قال‏:‏ وما السبب في ذلك قال‏:‏ في ترك القاضي قبول الشهود قال‏:‏ فأجاز في ذلك اليوم شهادة سبعين شاهدًا ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي الحافظ قال‏:‏ أخبرنا القاضي أبو عبد الله الحسين بن علي أخبرني الصيمري حدثنا المرزباني أخبرني الصولي أخبرنا أبو العيناء حدثنا أحمد بن أبي دؤاد ‏.‏

قال الصولي‏:‏ وحدثنا محمد بن موسى بن داود حدثنا المشرق بن سعيد حدثنا محمد بن منصور - واللفظ لأبي العيناء - قال‏:‏ كنا مع المأمون في طريق الشام فأمر فنودي بتحليل المتعة فقال لنا يحيى بن أكثم‏:‏ بكرا غدًا عليه فإن رأيتما للقول وجهًا فقولا وإلا فأمسكا إلى أن أدخل ‏.‏

قال‏:‏ فدخلنا إليه وهو يستاك - وهو مغتاط - ويقول‏:‏ متعتان كانتا على عهد رسول الله صلى الله عليه وسلم وعلى عهد أبي بكر وأنا أنهى عنهما ومن أنت يا أحول حتى تنهى عما فعله النبي صلى الله عليه وسلم فأمسكنا وجاء يحيى فجلس وجلسنا فقال المأمون ليحيى‏:‏ ما لي أراك متغيرًا قال‏:‏ هو غم يا أمير المؤمنين لما حدث في الإسلام قال‏:‏ وما حدث في الإسلام قال‏:‏ النداء بتحليل الزنا قال‏:‏ الزنا قال‏:‏ نعم المتعة الزنا قال‏:‏ ومن أين قلت هذا قال‏:‏ من كتاب الله عز وجل وحديث رسوله صلى الله عليه وسلم ‏.‏

قال الله تعالى‏:‏ ‏ «‏قد أفلح المؤمنون الذين هم في صلاتهم خاشعون‏» ‏ إلى قوله‏:‏ ‏ «‏والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين فمن ابتغى وراء ذلك فأولئك هم العادون‏» ‏‏.‏

يا أمير المؤمنين زوجة المتعة ملك يمين قال‏:‏ لا‏!‏ قال‏:‏ فهي الزوجة التي عند الله ترث وتورث ويلحق الولد ولها شرائطها قال‏:‏ لا ‏.‏

قال‏:‏ فقد صار متجاوز هذين من العادين ‏.‏

وهذا الزهري يا أمير المؤمنين روى عن عبيد الله والحسين ابني محمد بن الحنفية عن أبيهما محمد بن علي عن علي بن أبي طالب رضي الله عنه قال‏:‏ أمرني رسول الله صلى الله عليه وسلم أن أنادي بالنهي عن المتعة وتحريمها بعد أن كان أمر بها فالتفت إلينا المأمون قال‏:‏ أتحفظون هذا من حديث الزهري فقلنا‏:‏ نعم يا أمير المؤمنين رواه جماعة منهم مالك ‏.‏

فقال‏:‏ أستغفر الله نادوا بتحريم المتعة فنادوا بتحريمها ‏.‏

قال الصولي‏:‏ فسمعت إسماعيل بن إسحاق يقول - وقد ذكر يحيى بن أكثم - فعظم أمره وقال‏:‏ كان له يوم في الإسلام لم يكن لأحد مثله وذكر مثل هذا اليوم فقال له رجل‏:‏ فما كان يقال قال‏:‏ معاذ الله أن تزول عدالة مثله بتكذيب باغ وحاسد وكانت كتبه في الفقه أجل كتب فتركها الناس لطولها ‏.‏

قال المصنف رحمه الله‏:‏ لما استخلف المتوكل صير يحيى في مرتبة أحمد بن أبي دؤاد وخلع عليه خمس خلع ثم عزل بجعفر بن عبد الواحد وغضب عليه المتوكل فأمر بقبض أملاكه ثم دخل مدينة السلام وأمره بأن يلزم منزله ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني عبيد الله بن أبي الفتح الفارسي قال‏:‏ حدثنا محمد بن الحسن بن المأمون قال‏:‏ حدثنا أبو بكر الأنباري قال‏:‏ حدثني محمد بن المرزبان قال‏:‏ حدثني علي بن مسلم الكاتب قال‏:‏ دخل على يحيى بن أكثم ابنا مسعدة - وكانا على نهاية من الجمال - فلما رآهما يمشيان في الصحن أنشأ يقول‏:‏ يا زائرينا من الخيام حياكما الله بالسلام لم تأتياني وبي نهوض إلى حلال ولا حرام يحزنني أن وقفتما بي وليس عندي سوى الكلام ثم أجلسهما بين يديه وجعل يمازحهما حتى انصرفا ‏.‏

قال أبو بكر بن الأنباري‏:‏ وسمع غير واحد من شيوخنا يحكي أن يحيى عزل عن الحكم بسبب هذه الأبيات التي أنشدها لما دخل عليه ابنا مسعدة ‏.‏

قال المصنف‏:‏ وقد كان يعرف بهذا الفن وشاع عنه ولعله قد كان يرى النظر فحسب وإن وقد ذكر ذلك للإمام أحمد رضي الله فقال‏:‏ سبحان الله من يقول هذا‏!‏‏!‏ وأنكره أشد إنكار ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا الحسن بن محمد بن الحسن أخو الخلال قال‏:‏ أخبرنا إبراهيم بن عبد الله المالكي قال‏:‏ حدثنا أبو إسحاق الهجيمي قال‏:‏ سمعت أبا العيناء يقول‏:‏ تولى يحيى بن أكثم ديوان الصدقات على الأضراء فلم يعطهم شيئًا فطالبوه وطالبوه فلم يعطهم فانصرفوا ثم اجتمعوا وطالبوه فلم يعطهم فلما انصرف من جامع الرصافة من مجلس القضاء سألوه وطالبوه فقال‏:‏ ليس لكم عندي ولا عند أمير المؤمنين شيء فقالوا‏:‏ إن وقفنا معك إلى غد ألا تزيدنا على هذا القول قال‏:‏ لا ‏.‏

فقالوا‏:‏ لا تفعل يا أبا سعيد‏!‏ فقال‏:‏ الحبس الحبس فأمر بهم فحبسوا جميعًا فلما كان الليل ضجوا فقال المأمون‏:‏ ما هذا فقالوا‏:‏ الأضراء حبسهم يحيى بن أكثم ‏.‏

فقال‏:‏ لم حبسهم فقالوا‏:‏ كنوه فحبسهم فدعاه فقال له‏:‏ الأضراء حبستهم على أن كنوك‏!‏ فقال‏:‏ يا أمير المؤمنين لم أحبسهم على ذلك إنما حبستهم على التعريض قالوا لي‏:‏ يا أبا سعيد يعرضون بشيخ لائط في الخريبة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الحافظ أخبرني الأزهري حدثني محمد بن العباس حدثنا محمد بن خلف بن المرزبان قال‏:‏ حدثني أبو العباس أحمد بن يعقوب قال‏:‏ كان يحيى بن أكثم يحسد حسدًا شديدًا وكان مفتنًا وكان إذا نظر إلى رجل يحفظ الفقه سأله عن الحديث وإذا رآه يحفظ الحديث سأله عن النحو وإذا رآه يعلم النحو سأله عن الكلام ليقطعه ويخجله فدخل إليه رجل من أهل خراسان ذكي حافظ فناظره فرآه مفتنًا فقال له‏:‏ نظرت في الحديث قال‏:‏ نعم‏!‏ قال‏:‏ فما تحفظ من الأصول قال‏:‏ أحفظ عن شريك عن أبي إسحاق عن الحارث‏:‏ أن عليًا رضي الله عنه رجم لوطيًا فأمسك فلم يكلمه ‏.‏

أخبرنا محمد بن أبي طاهر البزاز أخبرنا أبو الحسين بن المهتدي أخبرنا أبو الفضل محمد بن الحسن بن المأمون حدثنا أبو بكر الأنباري حدثنا محمد بن المرزبان حدثنا أبو الحسن بن المقدام قال‏:‏ استعدى ابن أبي عمار بن أبي الخطيب يحيى بن أكثم على ورثة أبيه وكان بارع الجمال فقال‏:‏ أيها القاضي أعدني عليهم قال‏:‏ فمن يعديني أنا على عينيك قال‏:‏ فهربت به أمه إلى بغداد فقال لها وقد تقدمت إليه‏:‏ والله لا أنفذت لكم حكمًا أو ترديه فهو أولى بالمطالبة منك ‏.‏

قال ابن المرزبان‏:‏ وحدثني محمد بن نصر قال‏:‏ حدثنا أحمد بن يونس الضبي قال‏:‏ كان زيدان الكاتب يكتب بين يدي يحيى بن أكثم القاضي وكان جميلًا متناهي الجمال فقرص القاضي خده فخجل واستحيى فطرح القلم من يده فقال له يحيى‏:‏ اكتب ما أملي عليك ثم قال‏:‏ أيا قمرًا جمشته فتغضبا وأصيح لي من تيهه متجنبا ولا تظهر الأصداغ للناس فتنة وتجعل منها فوق خديك عقربا فتقتل مشتاقًا وتفتن ناسكًا وتترك قاضي المسلمين معذبا أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو يعلى أحمد بن عبد الواحد الوكيل قال‏:‏ أخبرنا إسماعيل بن سعيد المعدل قال‏:‏ حدثنا الحسين بن القاسم الكوكبي قال‏:‏ حدثني أبو الحسن بن المأمون قال‏:‏ قال المأمون ليحيى بن أكثم‏:‏ من الذي يقول‏:‏ قاض يرى الحد في الزنا ولا يرى على من يلوط من بأسد قال‏:‏ أو ما يعرف أمير المؤمنين من قاله قال‏:‏ لا قال‏:‏ يقوله الفاجر أحمد بن أبي نعيم الذي يقول‏:‏ أميرنا يرتشي وحاكمنا يلوط والرأس شر ما رأس لا أحسب الجور ينقضي وعلى الأمة وال من آل عباس قال‏:‏ فأفحم المأمون وسكت خجلًا وقال‏:‏ ينبغي أن ينفى أحمد بن أبي نعيم إلى السند ‏.‏

قال المصنف‏:‏ وقد تكلم المحدثون في يحيى بن أكثم فقال أبو عاصم ويحيى بن معين‏:‏ يحيى بن أكثم كذاب وقال إسحاق بن راهويه‏:‏ هو دجال وقال أبو علي صالح بن محمد البغدادي‏:‏ كان يحدث عن عبد الله بن إدريس أحاديث لم نسمعها وقال أبو الفتح الأزدي‏:‏ روى عن الثقات عجائب لا يتابع عليها ‏.‏

قال المصنف‏:‏ كان يحيى بن أكثم قد خرج إلى مكة وعزم على المجاورة فبلغه أن المتوكل قد صلح قلبه له فرجع يريد العراق فلما وصل إلى الربذة توفي بها ودفن هناك في هذه السنة ‏.‏

وقيل‏:‏ سنة اثنتين وهو ابن ثلاث وثمانين سنة ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي الحافظ قال‏:‏ أخبرنا محمد بن الحسين بن سليمان المعدل قال‏:‏ أخبرنا أبو الفضل الزهري قال‏:‏ حدثنا أحمد بن محمد الزعفراني قال‏:‏ حدثنا أبو العباس بن واصل قال‏:‏ سمعت محمد بن عبد الرحمن الصيرفي قال‏:‏ رأى جار لنا يحيى بن أكثم بعد موته في منامه فقال له‏:‏ ما فعل الله بك فقال‏:‏ وقفت بين يديه فقال لي سوءة لك يا شيخ فقلت‏:‏ يا رب إن رسولك صلى الله عليه وسلم قال‏:‏ ‏ «‏ إنك لتستحي من أبناء الثمانين أن تعذبهم ‏» ‏ وأنا ابن ثمانين أسير الله في الأرض فقال لي‏:‏ صدق رسولي قد عفوت عنك ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا القاضي أبو العلاء الواسطي قال‏:‏ حدثنا أبو بكر محمد بن أحمد المفيد قال‏:‏ حدثنا عمر بن سعد بن سنان قال‏:‏ حدثنا محمد بن سلم الخواص قال‏:‏ رأيت يحيى بن أكثم القاضي في المنام فقلت له‏:‏ ما فعل الله بك فقال لي‏:‏ وقفني بين يديه وقال لي‏:‏ يا شيخ السوء لولا شيبتك لأحرقنك بالنار فأخذني ما يأخذ العبد بيد يدي مولاه فلما أفقت قال لي‏:‏ يا شيخ السوء لولا شيبتك لأحرقنك بالنار فلما أفقت قلت‏:‏ يا رب ما هكذا حدثت عنك فقال الله تعالى‏:‏ وما حدثت عني - وهو أعلم بذلك - قلت‏:‏ حدثني عبد الرزاق بن همام حدثنا معمر بن راشد عن ابن شهاب الزهري عن أنس بن مالك عن نبيك صلى الله عليه وسلم عن جبريل عنك يا عظيم أنك قلت‏:‏ ‏ «‏ ما شاب لي عبد في الإسلام شيبة إلا استحييت منه أن أعذبه بالنار ‏» ‏ ‏.‏

فقال الله عز وجل‏:‏ صدق عبد الرزاق وصدق معمر وصدق الزهري وصدق أنس وصدق نبيي وصدق جبريل وأنا قلت ذلك انطلقوا به إلى الجنة ‏.‏


ثم دخلت سنة أربع وأربعين ومائتين

ثم دخلت سنة أربع وأربعين ومائتين
دخول المتوكل دمشق في صفر وعزم على المقام بها ونقل دواوين الملك إليها فأمر بالبناء بها فتحرك الأتراك في أرزاقهم وعيالاتهم فأمر لهم بما أرضاهم ‏.‏

ثم استوبأ البلد وذلك أن الهواء فيها بارد ندي والماء ثقيل والريح تهب فيها مع العصر ولا يزال يشتد حتى يمضي عامة الليل وهي كثيرة البراغيث ثم غلت بها الأسعار وحالت الثلوج بين السابلة والميرة فأقام شهرين وأيامًا ورجع إلى سامراء فدخلها يوم الاثنين لسبع بقين من جمادى الآخرة ‏.‏

وفيها‏:‏ وجه المتوكل بغا من دمشق إلى غزو الروم في ربيع الآخر فغزا الصائفة وافتتح صملة‏.‏

وفيها‏:‏ أتي المتوكل بحربة كانت للنبي صلى الله عليه وسلم تسمى العنزة ‏.‏

ذكر أنها كانت للنجاشي ملك الحبشة فوهبها للزبير بن العوام فأهداها الزبير لرسول الله صلى الله عليه وسلم فكان يمشي بها بين يدي رسول الله صلى الله عليه وسلم في العيدين وتركز بين يديه في الفضاء فيصلي إليها فأمر المتوكل صاحب الشرطة بحملها بين يديه وأمر خليفة صاحب الشرطة أن يحمل حربته ‏.‏

وفيها‏:‏ غضب المتوكل على بختيشوع وقبض ماله ونفاه إلى البحرين لأجل سعاية كانت معه

وفيها‏:‏ اتفق عيد الأضحى وعيد الشعانين وعيد الفطر لليهود ‏.‏

إبراهيم بن عبد الله بن حاتم أبو إسحاق الهروي سمع عبد الرحمن بن أبي الزناد وعبد العزيز الدراوردي وإسماعيل بن علية وهشيم بن بشير وغيرهم روى عنه ابن أبي الدنيا والمعمري وجعفر الفريابي قال الدارقطني‏:‏ هو ثقة ثبت وقال إبراهيم الحربي‏:‏ كان حافظًا متقنًا ثقة ما كان ها هنا أحد مثله وكان يديم الصيام إلى أن يأتيه أحد يدعوه إلى طعامه فيفطره وكان أكولًا يقال‏:‏ إنه كان يأكل حملًا وحده توفي في رمضان هذه السنة بسامراء أحمد بن منيع بن عبد الرحمن أبو جعفر الأصم مروزي الأصل وهو جد أبي القاسم البغوي لأمه ولد سنة ستين ومائة ‏.‏

وسمع من هشيم بن بشير وعبد الله بن المبارك وسفيان بن عيينة ويزيد بن هارون وغيرهم ‏.‏

وكان ثقة روى عنه‏:‏ البخاري ومسلم وكان يختم القرآن في كل ثلاث‏.‏

إسحاق بن موسى بن عبد الله أبو موسى الأنصاري الخطمي مديني الأصل كوفي الدار حدث عن سفيان بن عيينة وكان ثقة توفي بحمص في هذه السنة الحسن بن حريث بن الحسن بن ثابت أبو عمار مولى عمران بن حصين مروزي قدم بغداد وحدث بها عن عبد العزيز بن أبي حازم وابن المبارك وروى عنه‏:‏ البخاري ومسلم والبغوي وابن صاعد قال النسائي‏:‏ هو ثقة ‏.‏

توفي في منصرفه من الحج في هذه السنة حماد بن إسماعيل بن إبراهيم الأسدي المعروف بابن علية حدث عن أبيه ووهب بن جرير وكان ثقة توفي في هذه السنة ‏.‏

سعيد بن يعقوب أبو بكر الطالقاني سمع حماد بن زيد وإسماعيل بن عياش وابن المبارك وهشيمًا والنضر بن شميل روى عنه‏:‏ أبو زرعة وقال‏:‏ كان ثقة وكان يدخل إلى أحمد بن حنبل فيذاكره الحديث توفي في عيسى بن المساور الجوهري حدث عن الوليد بن مسلم وسويد بن عبد العزيز روى عنه‏:‏ القاسم بن زكريا المطرز وكان ثقة توفي في هذه السنة ‏.‏

علي بن حجر بن إياس بن مقاتل بن مخادش أبو الحسن السعدي ولد سنة أربع وخمسين ومائة

وسمع إسماعيل بن جعفر وفرج بن فضالة وشريك بن عبد الله وعلي بن مسهر وسفيان بن عيينة وغيرهم ‏.‏

روى عنه‏:‏ البخاري ومسلم في الصحيحين وكان يسكن بغداد قديمًا ثم رحل إلى نيسابور ثم عاد إلى مرو فنزلها ونسب إليها وانتشر حديثه بها وبها مات في جمادى الأولى من هذه السنة وكان فاضلًا حافظًا متقنًا ثبتًا ثقة ‏.‏

حدثنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن محمد الأصبهاني قال‏:‏ سمعت أبا النضر محمد بن أحمد بن العباس يقول‏:‏ سمعت القاسم بن أبي صالح يقول‏:‏ سمعت أبا حاتم الرازي يقول‏:‏ سمعت ابن أورمة الأصبهاني الحافظ يقول‏:‏ كتب علي بن أحن إلى عتابك غير أني أجلك عن عتاب في كتاب ونحن إذا التقينا قبل موت شفيت عليل صدري من عتاب وإن سبقت بنا ذات المنايا فكم من عاتب تحت التراب محمد بن أبي العتاهية أبو عبد الله الشاعر كان يلقب عتاهية وكان ناسكًا وحذا حذو أبيه في الزهد وحدث عن هشام بن محمد الكلبي روى عنه‏:‏ ابن أبي الدنيا وغيره ‏.‏

ومن شعره‏:‏ قد أفلح الساكت الصموت كلام راعي الكلام قوت ما كل نطق له جواب جواب ما تكره السكوت يا عجبي لامرئ ظلوم مستيقن أنه يموت أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرني أبو القاسم الأزهري قال‏:‏ حدثنا عمر بن أحمد الواعظ قال‏:‏ حدثنا عبد الله بن محمد بن إسحاق المروزي قال‏:‏ حدثنا ابن أبي الدنيا قال‏:‏ أنشدني ابن أبي العتاهية‏:‏ لربما غوفض ذي شرة أصح ما كان ولم يسقم محمد بن إسحاق بن حرب أبو عبد الله اللؤلؤي السهمي مولاهم من أهل بلخ ويعرف بابن أبي يعقوب كان حافظًا للعلوم من الحديث والأدب ‏.‏

وحدث عن‏:‏ مالك وخارجة بن مصعب وبشر بن السري وغيرهم ‏.‏

روى عنه‏:‏ أبو بكر بن أبي الدنيا وغيره إلا أنه لم يكن يوثق في علمه وكان قتيبة يذكره بأسوأ الذكر ويقول‏:‏ حدثت أنه شتم أم المؤمنين وذاكر ابن الشاذكوني بأشياء فقال ابن الشاذكوني‏:‏ ليس من هذا شيء توفي في هذه السنة ‏.‏

محمد بن أبان بن وزير أبو بكر البلخي مستملي وكيع قدم بغداد وحدث بها عن‏:‏ أبي بكر بن عياش وسفيان بن عيينة وعبد الله بن إدريس ووكيع وغيرهم وروى عنه‏:‏ البخاري في صحيحه وتوفي في محرم هذه السنة ‏.‏

محمد بن أسد أبو عبد الله الخراساني يعرف بالخشني نسب إلى قرية من قرى أسفرايين ‏.‏

روى عنه خلق كثير إلا أن إبراهيم الحربي سماه‏:‏ أحمد وكان ثقة له فهم ‏.‏


ثم دخلت سنة خمس وأربعين ومائتين

ثم دخلت سنة أربع وأربعين ومائتين
دخول المتوكل دمشق في صفر وعزم على المقام بها ونقل دواوين الملك إليها فأمر بالبناء بها فتحرك الأتراك في أرزاقهم وعيالاتهم فأمر لهم بما أرضاهم ‏.‏

ثم استوبأ البلد وذلك أن الهواء فيها بارد ندي والماء ثقيل والريح تهب فيها مع العصر ولا يزال يشتد حتى يمضي عامة الليل وهي كثيرة البراغيث ثم غلت بها الأسعار وحالت الثلوج بين السابلة والميرة فأقام شهرين وأيامًا ورجع إلى سامراء فدخلها يوم الاثنين لسبع بقين من جمادى الآخرة ‏.‏

وفيها‏:‏ وجه المتوكل بغا من دمشق إلى غزو الروم في ربيع الآخر فغزا الصائفة وافتتح صملة‏.‏

وفيها‏:‏ أتي المتوكل بحربة كانت للنبي صلى الله عليه وسلم تسمى العنزة ‏.‏

ذكر أنها كانت للنجاشي ملك الحبشة فوهبها للزبير بن العوام فأهداها الزبير لرسول الله صلى الله عليه وسلم فكان يمشي بها بين يدي رسول الله صلى الله عليه وسلم في العيدين وتركز بين يديه في الفضاء فيصلي إليها فأمر المتوكل صاحب الشرطة بحملها بين يديه وأمر خليفة صاحب الشرطة أن يحمل حربته ‏.‏

وفيها‏:‏ غضب المتوكل على بختيشوع وقبض ماله ونفاه إلى البحرين لأجل سعاية كانت معه

وفيها‏:‏ اتفق عيد الأضحى وعيد الشعانين وعيد الفطر لليهود ‏.‏

إبراهيم بن عبد الله بن حاتم أبو إسحاق الهروي سمع عبد الرحمن بن أبي الزناد وعبد العزيز الدراوردي وإسماعيل بن علية وهشيم بن بشير وغيرهم روى عنه ابن أبي الدنيا والمعمري وجعفر الفريابي قال الدارقطني‏:‏ هو ثقة ثبت وقال إبراهيم الحربي‏:‏ كان حافظًا متقنًا ثقة ما كان ها هنا أحد مثله وكان يديم الصيام إلى أن يأتيه أحد يدعوه إلى طعامه فيفطره وكان أكولًا يقال‏:‏ إنه كان يأكل حملًا وحده توفي في رمضان هذه السنة بسامراء أحمد بن منيع بن عبد الرحمن أبو جعفر الأصم مروزي الأصل وهو جد أبي القاسم البغوي لأمه ولد سنة ستين ومائة ‏.‏

وسمع من هشيم بن بشير وعبد الله بن المبارك وسفيان بن عيينة ويزيد بن هارون وغيرهم ‏.‏

وكان ثقة روى عنه‏:‏ البخاري ومسلم وكان يختم القرآن في كل ثلاث‏.‏

إسحاق بن موسى بن عبد الله أبو موسى الأنصاري الخطمي مديني الأصل كوفي الدار حدث عن سفيان بن عيينة وكان ثقة توفي بحمص في هذه السنة الحسن بن حريث بن الحسن بن ثابت أبو عمار مولى عمران بن حصين مروزي قدم بغداد وحدث بها عن عبد العزيز بن أبي حازم وابن المبارك وروى عنه‏:‏ البخاري ومسلم والبغوي وابن صاعد قال النسائي‏:‏ هو ثقة ‏.‏

توفي في منصرفه من الحج في هذه السنة حماد بن إسماعيل بن إبراهيم الأسدي المعروف بابن علية حدث عن أبيه ووهب بن جرير وكان ثقة توفي في هذه السنة ‏.‏

سعيد بن يعقوب أبو بكر الطالقاني سمع حماد بن زيد وإسماعيل بن عياش وابن المبارك وهشيمًا والنضر بن شميل روى عنه‏:‏ أبو زرعة وقال‏:‏ كان ثقة وكان يدخل إلى أحمد بن حنبل فيذاكره الحديث توفي في عيسى بن المساور الجوهري حدث عن الوليد بن مسلم وسويد بن عبد العزيز روى عنه‏:‏ القاسم بن زكريا المطرز وكان ثقة توفي في هذه السنة ‏.‏

علي بن حجر بن إياس بن مقاتل بن مخادش أبو الحسن السعدي ولد سنة أربع وخمسين ومائة

وسمع إسماعيل بن جعفر وفرج بن فضالة وشريك بن عبد الله وعلي بن مسهر وسفيان بن عيينة وغيرهم ‏.‏

روى عنه‏:‏ البخاري ومسلم في الصحيحين وكان يسكن بغداد قديمًا ثم رحل إلى نيسابور ثم عاد إلى مرو فنزلها ونسب إليها وانتشر حديثه بها وبها مات في جمادى الأولى من هذه السنة وكان فاضلًا حافظًا متقنًا ثبتًا ثقة ‏.‏

حدثنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن محمد الأصبهاني قال‏:‏ سمعت أبا النضر محمد بن أحمد بن العباس يقول‏:‏ سمعت القاسم بن أبي صالح يقول‏:‏ سمعت أبا حاتم الرازي يقول‏:‏ سمعت ابن أورمة الأصبهاني الحافظ يقول‏:‏ كتب علي بن أحن إلى عتابك غير أني أجلك عن عتاب في كتاب ونحن إذا التقينا قبل موت شفيت عليل صدري من عتاب وإن سبقت بنا ذات المنايا فكم من عاتب تحت التراب محمد بن أبي العتاهية أبو عبد الله الشاعر كان يلقب عتاهية وكان ناسكًا وحذا حذو أبيه في الزهد وحدث عن هشام بن محمد الكلبي روى عنه‏:‏ ابن أبي الدنيا وغيره ‏.‏

ومن شعره‏:‏ قد أفلح الساكت الصموت كلام راعي الكلام قوت ما كل نطق له جواب جواب ما تكره السكوت يا عجبي لامرئ ظلوم مستيقن أنه يموت أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرني أبو القاسم الأزهري قال‏:‏ حدثنا عمر بن أحمد الواعظ قال‏:‏ حدثنا عبد الله بن محمد بن إسحاق المروزي قال‏:‏ حدثنا ابن أبي الدنيا قال‏:‏ أنشدني ابن أبي العتاهية‏:‏ لربما غوفض ذي شرة أصح ما كان ولم يسقم محمد بن إسحاق بن حرب أبو عبد الله اللؤلؤي السهمي مولاهم من أهل بلخ ويعرف بابن أبي يعقوب كان حافظًا للعلوم من الحديث والأدب ‏.‏

وحدث عن‏:‏ مالك وخارجة بن مصعب وبشر بن السري وغيرهم ‏.‏

روى عنه‏:‏ أبو بكر بن أبي الدنيا وغيره إلا أنه لم يكن يوثق في علمه وكان قتيبة يذكره بأسوأ الذكر ويقول‏:‏ حدثت أنه شتم أم المؤمنين وذاكر ابن الشاذكوني بأشياء فقال ابن الشاذكوني‏:‏ ليس من هذا شيء توفي في هذه السنة ‏.‏

محمد بن أبان بن وزير أبو بكر البلخي مستملي وكيع قدم بغداد وحدث بها عن‏:‏ أبي بكر بن عياش وسفيان بن عيينة وعبد الله بن إدريس ووكيع وغيرهم وروى عنه‏:‏ البخاري في صحيحه وتوفي في محرم هذه السنة ‏.‏

محمد بن أسد أبو عبد الله الخراساني يعرف بالخشني نسب إلى قرية من قرى أسفرايين ‏.‏

روى عنه خلق كثير إلا أن إبراهيم الحربي سماه‏:‏ أحمد وكان ثقة له فهم ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
واسم أبي إسرائيل‏:‏ إبراهيم بن كامجر

وكنية إسحاق‏:‏ أبو يعقوب مروزي الأصل ولد سنة خمسين ومائة وقيل‏:‏ إحدى وخمسين وسمع من حماد بن زيد وابن عيينة وغيرهما ‏.‏

روى عنه‏:‏ البخاري وكان حافظًا ثقة مأمونًا إلا أنه كان يقول‏:‏ القرآن كلام الله ويقف ولا يقول مخلوق ولا غير مخلوق وكان يقول‏:‏ لا أقول هذا على الشك ولكن أسكت كما سكت القوم قبلي فذموه بسكوته ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو القاسم الأزهري قال‏:‏ حدثنا عمر بن أحمد الواعظ قال‏:‏ حدثنا إسحاق بن محمد بن الفضل بن الزيات قال‏:‏ حدثنا أحمد بن محمد بن أبي سلم الرازي قال‏:‏ حدثنا حفص بن معمر المهرواني قال‏:‏ رأيت النبي صلى الله عليه وسلم في النوم واقفًا على إسحاق بن أبي إسرائيل وهو يقول له‏:‏ عنيتني إليك من ألف وخمسين فرسخًا أنت الذي تقف في القرآن أخبرنا عبد الرحمن قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرني الحسين بن علي الصيمري قال‏:‏ حدثنا محمد بن عمران المرزباني قال‏:‏ أخبرني محمد بن يحيى الصولي قال‏:‏ حدثني إبراهيم بن المدبر الكاتب قال‏:‏ كنا عند المتوكل فدخل عليه إسحاق بن أبي إسرائيل فقال‏:‏ يا أمير المؤمنين حدثنا الفضيل بن عياض عن هشام بن حسان عن الحسن أنه قال‏:‏ المصافحة تزيد في المودة فمد المتوكل يده حتى صافحه توفي إسحاق بسامراء في شعبان هذه السنة ‏.‏

الحسن بن علي أبو محمد المعروف بالحلواني سمع يزيد بن هارون وعبد الرزاق وابن نمير وأبا عاصم النبيل وعفان بن مسلم وغيرهم روى عنه‏:‏ البخاري ومسلم والحربي وأبو داود ‏.‏

وكان ثقة حافظًا متقنًا ثبتًا وقال بالوقف في القرآن مرة فأعرض عنه الناس فقال‏:‏ القرآن كلام الله غير مخلوق سوار بن عبد الله بن سوار بن عبد الله بن قدامة أبو عبد الله العنبري البصري نزل بغداد وولي بها قضاء الرصافة في سنة سبع وثلاثين وحدث عن أبيه وعن ابن مهدي ويحيى بن سعيد وغيرهم روى عنه‏:‏ عبد الله بن أحمد وابن صاعد وغيرهما وكان فقيهًا فصيحًا أديبًا شاعرًا ثقة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أحمد بن عمر بن روح قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ أخبرنا المظفر بن يحيى بن أحمد قال‏:‏ حدثنا الحسين بن الفهم قال‏:‏ حدثني الجرمي قال‏:‏ دخلت حمامًا في درب الثلج فإذا سوار بن عبد الله القاضي في البيت الداخل وقد استلقى وعليه المئزر فجلست بقربه فساكتني ساعة ثم قال‏:‏ قد أحشمتني يا رجل فإما أن تخرج أو أخرج ‏.‏

فقلت‏:‏ جئت أسألك عن مسألة ‏.‏

قال‏:‏ ليس هذا موضع المسائل فقلت‏:‏ إنها من مسائل الحمام فضحك وقال‏:‏ هاتها ‏.‏

فقلت‏:‏ من الذي يقول‏:‏ سلبت عظامي لحمها فتركتها عواري مما نالها تتكسر وأخليت منها مخها فكأنها قوارير في أجوافها الريح تصفر إذا سمعت ذكر الفراق تراعدت مفاصلها خوفًا لما تتنظر خذي بيدي ثم ارفعي الثوب تنظري بلى جسدي لكنني أتستر فقال سوار‏:‏ أنا والله قلتها قلت‏:‏ إنه يغنى بها ويجود فقال‏:‏ لو شهد عندي الذي يغني بها لأجزت شهادته ‏.‏

أخبرنا محمد بن ناصر الحافظ أخبرنا أبو الغنائم محمد بن علي الزينبي أخبرنا أحمد بن الحسين بن الفضل قال‏:‏ أخبرنا أحمد بن محمد بن عبد الله الكاتب قال‏:‏ حدثنا علي بن عبد الله بن العباس بن المغيرة الجوهري قال‏:‏ حدثنا أحمد بن سعيد الدمشقي حدثنا الزبير بن بكار قال‏:‏ حدثني كان حماد بن موسى صاحب أمر محمد بن سليمان والغالب عليه فحبس سوار القاضي رجلًا فيما يحبس فيه القضاة فبعث حماد فأخرج الرجل من الحبس فجاء خصمه إلى سوار فأخبره أن حمادًا قد أخرج الرجل من الحبس فركب سوار حتى دخل على محمد بن سليمان وهو قاعد للناس والناس على مراتبهم فجلس حيث يراه محمد ثم دعا قائدًا من قواده فقال‏:‏ أسامع أنت مطيع قال‏:‏ نعم ‏.‏

قال‏:‏ اجلس ها هنا فأقعده عن يمينه ثم دعا آخر من نظرائه فقال له كما قال للأول ‏.‏

وأجابه بمثل ما أجاب الأول فأقعده مع صاحبه حتى فعل ذلك بجماعة من قواد محمد ثم قال‏:‏ انطلقوا إلى حماد بن موسى فضعوه في الحبس فنظروا إلى محمد بن سليمان فأشار عليهم أن افعلوا ما أمركم به فانطلقوا إلى حماد فوضعوه في الحبس وانصرف سوار إلى منزله فلما كان العشي أراد محمد بن سليمان الركوب إليه فجاءته الرسل فقالوا‏:‏ إن الأمير قد عزم على الركوب إليك ‏.‏

فقال‏:‏ لا‏:‏ نحن أولى بالركوب إلى الأمير فركب إليه فقال‏:‏ كنت على المجيء إليه يا أبا عبد الله فقال‏:‏ ما كنت لأجشم الأمير ذلك وبلغني ما يصنع هذا الجاهل حماد ‏.‏

قال‏:‏ هو ما بلغ الأمير ‏.‏

قال‏:‏ فأحب أن تهب لي ذنبه ‏.‏

قال‏:‏ أفعل أيها الأمير إن رد الرجل إلى الحبس ‏.‏

قال‏:‏ نعم بالصغر له والقماء فوجه الرجل فحبسه وأخرج حمادًا وكتب صاحب الخبر بذلك إلى الرشيد فكتب إلى سوار يجزيه خيرًا ويحمده على ما صنع وكتب إلى محمد بكتاب غليظ يذكر فيه حمادًا ويقول‏:‏ الرافضي ابن الرافضي والله لولا أن الوعيد أمام العقوبة ما أدبته إلا بالسيف ليكون عظة لغيره ونكالًا يفتات على قاضي المسلمين في رأيه ويركب هواه لموضعه منك ويعترض في الأحكام استهانة بأمر الله تعالى وإقدامًا على أمير المؤمنين وما ذاك إلا بك وبما أرخيت من رسنه وبالله لئن عاد إلى مثلها لتجدني أغضب لدين الله وأنتقم لأوليائه من أعدائه ‏.‏

توفي سوار في شوال هذه السنة بعد أن كف بصره عبيد الله بن إدريس النرسي مولى بني ضبة

سكن بغداد وحدث بها عن ابن المبارك وإسماعيل بن عياش روى عنه‏:‏ الدوري وكان ثقة توفي في هذه السنة عسكر بن الحصين أبو تراب النخشبي ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا عبد العزيز بن علي الأزجي قال‏:‏ حدثنا علي بن عبد الله الهمذاني قال‏:‏ حدثنا محمد بن داود قال‏:‏ سمعت أبا عبد الله بن الجلاء يقول‏:‏ قدم أبو تراب النخشبي مرة إلى مكة فقلت‏:‏ يا أستاذ أين أكلت قال‏:‏ جئت بفضلك أكلت أكلة بالبصرة وأكلة بالنباج وأكلة عندكم ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا عبيد الله بن أبي الفتح وعمر بن الحسين بن إبراهيم الخفاف قالا‏:‏ أخبرنا أبو الفضل عبد الله بن عبد الرحمن الزهري قال‏:‏ حدثنا أبو الطيب أحمد بن جعفر الحذاء قال‏:‏ سمعت أبا علي الحسين بن خيران الفقيه يقول‏:‏ مر أبو تراب النخشبي بمزين فقال له‏:‏ تحلق رأسي لله عز وجل‏:‏ فقال له‏:‏ اجلس

فجلس فبينما يحلق رأسه مر به أمير من أهل بلده فسأل حاشيته فقال لهم‏:‏ أليس هذا أبو تراب قالوا‏:‏ نعم‏!‏ فقال‏:‏ إيش معكم من الدنانير فقال له الرجل من خاصته‏:‏ معي خريطة فيها ألف دينار فقال له‏:‏ إذا قام أعطها له واعتذر إليه وقل له‏:‏ لم يكن معنا غير هذه فجاء الغلام إليه فقال له‏:‏ إن الأمير يقرأ عليك السلام وقال لك‏:‏ ما حضر معنا غير هذه الدنانير فقال له‏:‏ ادفعها إلى المزين فقال له المزين‏:‏ إيش أعمل بها فقال‏:‏ خذها فقال‏:‏ والله لو أنها ألفي دينار ما أخذتها‏!‏ فقال له أبو تراب‏:‏ عد إليه وقل له‏:‏ إن المزين ما أخذها خذها أنت فاصرفها في مهماتك ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر الخطيب قال‏:‏ أخبرنا أحمد بن علي المحتسب أخبرنا أبو عبد الرحمن السلمي‏:‏ أن أبا تراب توفي في البادية قيل‏:‏ نهشته السباع سنة خمس وأربعين ومائتين ‏.‏

أبو سعيد القرشي الدمشقي يعرف بدحيم سمع الوليد بن مسلم وخلقًا كثيرًا روى عنه‏:‏ البخاري في صحيحه وأبو زرعة وأبو حاتم وكان ثقة ‏.‏

ولي قضاء الرملة وقدم بغداد فحدث بها فروى عنه‏:‏ عباس الدوري والحربي وكان أحمد ويحيى يجلسان إليه بين يديه وتوفي في رمضان هذه السنة بالرملة ‏.‏

الفضيل بن الصباح أبو العباس السمسار سمع هشيمًا وابن عيينة روى عنه‏:‏ البغوي وكان ثقة من خيار عباد الله توفي في رجب هذه السنة محمد بن بكير بن واصل أبو الحسن الحضرمي

سمع شريك بن عبد الله النخعي وخالد بن عبد الله الواسطي وغيرهما ‏.‏

روى عنه‏:‏ إبراهيم الحربي وغيره وكان ثقة صدوقًا محمد بن حبيب صاحب كتاب المحبر ‏.‏

ويقال‏:‏ إن حبيبًا اسم أمه لا اسم أبيه وكان عالمًا بالنسب وأخبار العرب موثقًا في روايته ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ حدثني العلاء بن أبي المغيرة الأندلسي قال‏:‏ حدثنا علي بن بقا الوراق قال‏:‏ حدثنا عبد الغني بن سعيد الأزدي قال‏:‏ حدثنا عبد الله بن عبد الرحمن قال‏:‏ حدثنا أبو طاهر القاضي قال‏:‏ محمد بن حبيب صاحب كتاب المحبر وحبيب أمه وهو ولد ملاعنة ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي الحافظ حدثنا الحسن بن أبي بكر أخبرنا محمد بن الحسن بن مقسم قال‏:‏ حدثنا أبو العباس أحمد بن يحيى بن ثعلب قال‏:‏ حضرت مجلس ابن حبيب فلم يمل فقلت‏:‏ ويحك أمل ما لك فلم يفعل حتى قمت وكان والله حافظًا صدوقًا وكان يعقوب أعلم منه وكان هو أحفظ للأنساب والأخبار منه وتوفي يوم الاثنين لسبع بقين من ذي الحجة في هذه السنة بسامراء‏.‏

محمد بن رافع بن أبي زيد القشيري النيسابوري شيخ عصره بخراسان رحل إلى البلاد ‏.‏

وسمع سفيان بن عيينة ومعن بن عيسى وعبد الرزاق ووكيع بن الجراح وأبا معاوية ويزيد بن هارون والنضر بن شميل وغيرهم ‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أنبأنا أحمد بن علي بن خلف أخبرنا الحاكم أبو عبد الله محمد بن عبد الله قال‏:‏ سمعت أبا الحسين أحمد بن النضر الشافعي يقول‏:‏ سمعت جعفر بن أحمد الحافظ يقول‏:‏ كنا في مجلس محمد بن رافع في منزله قعودًا تحت شجرة وهو مستند إليها يقرأ علينا وكان إذا رفع أحد في المجلس صوته أو تبسم قام فلم يقدر أحد منا على مراجعته ‏.‏

قال‏:‏ فوقع ذرق طائر على يدي وقلمي وكتابي فضحك خادم من خدم طاهر بن عبد الله وأولاده معنا في المجلس فنظر ليه محمد بن رافع فوضع الكتاب فانتهى ذلك الخبر إلى السلطان فجاءني الخادم ومعه حمال على ظهره ثلاث لفاف سامان فقال‏:‏ والله ما كنت أملك في الوقت شيئًا أحمله إليك غير هذا وهو هدية لك فإن سئلت عني فقل لا أدري من تبسم فقلت‏:‏ أفعل فلما كان الغداة حملت إلى باب السلطان فبرأت الخادم مما قيل فيه وبعت السامان بثلاثين دينارًا واستعنت به في الخروج إلى العراق وبارك الله لي فيه ولقيت بالحصري وما بعت الحصر ولا باعه أحد من آبائي ‏.‏

أخبرنا زاهر بن طاهر قال‏:‏ أخبرنا أبو عثمان الصابوني وأبو بكر البيهقي قالا‏:‏ أخبرنا الحاكم أبو عبد الله محمد بن عبد الله البيع قال‏:‏ سمعت أبا جعفر محمد بن سعيد المذكر يقول‏:‏ سمعت زكريا بن دلويه يقول‏:‏ بعث طاهر بن عبد الله إلى محمد بن رافع بخمسة آلاف درهم على يد رسوله فدخل عليه بعد صلاة العصر وهو يأكل الخبز مع الفجل فوضع الكيس بين يديه فقال‏:‏ بعث الأمير طاهر بهذا المال إليك لتنفقه على أهلك فقال‏:‏ خذ خذ لا أحتاج إليه فإن الشمس قد طلعت وبلغت رؤوس الحيطان إنما تغرب بعد ساعة وقد جاوزت الثمانين إلى متى أعيش‏!‏ فرد المال فلم يقبله فأخذ الرسول المال وذهب فدخل عليه ابنه في الوقت فقال‏:‏ يا أبه ليس لنا الليلة خبز قال‏:‏ فبعث ببعض أصحابه خلف الرسول ليرد المال إلى حضرة صاحبه فزعًا من أن يذهب ابنه خلف الرسول فيأخذ المال ‏.‏

قال زكريا‏:‏ وربما كان يخرج إلينا محمد بن رافع في الشتاء الشاتي وقد لبس لحافه الذي يلبسه بالليل ‏.‏

قال الحاكم‏:‏ وقد دخلت عليه داره وتبركت بالصلاة في بيته واستندت إلى الصنوبرة التي كان يستند إليها ‏.‏

وتوفي في هذه السنة وصلى عليه محمد بن يحيى ورؤي في المنام فقيل له‏:‏ ما فعل الله بك قال‏:‏ بشرني بالروح والراحة محمد بن القاسم أبو الحسن المعروف بماني الموسوس ‏.‏

من أهل مصر قدم بغداد في أيام المتوكل وله شعر مستحسن ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا إسماعيل بن أحمد بن عبد الله النيسابوري قال‏:‏ أخبرنا حمزة بن علي الأشروسني حدثنا الحسن بن محمد بن حبيب المذكر قال‏:‏ أنشدني عبد العزيز بن محمد بن الفهري لماني الموسوس‏:‏ زعموا أن من تشاغل باللذا ت عمن يحبه يتسلى كذبوا والذي تساق له البد ن ومن عاذ بالطواف وصلى أن نار الهوى أحر من الجم ر على قلب عاشق يتقلى قال ابن حبيب‏:‏ وأنشدنا يحيى بن المتمم الدوسي لماني‏:‏ شادن وجهه من البدر أوضا بعضه في الكمال يعشق بعضا بأبي من يزرفن الصدغ بالعن بر في خده المورد عرضا إن للورد مثل ورد بخدي ك إذا ما قطفته صار غضا نجاح بن سلمة قد ذكرنا كيفية هلاكه هلال الرأي كان فقيهًا كبيرًا من أهل الرأي توفي في هذه السنة ‏.‏


ثم دخلت سنة ست وأربعين ومائتين

ثم دخلت سنة ست وأربعين ومائتين
فمن الحوادث فيها‏:‏ أن علي بن يحيى الأرمني غزا الصائفة فأخرج عشرة آلاف رأس من الدواب والرمك وغزا عمر بن عبد الله الأقطع الصائفة فأخرج سبعة آلاف رأس ‏.‏

وغزا الفضل بن قارن في عشرين مركبًا فافتتح حصن أنطاكية ‏.‏

وفيها‏:‏ تحول المتوكل إلى المدينة التي بناها بالماحوزة فنزلها يوم عاشوراء وهو البناء الذي يسمى الحوزي ووهب لمن تولى البناء ألفي ألف درهم ‏.‏

وفيها‏:‏ كان الفداء للمسلمين في صفر وقيل في جمادى الأولى على يد علي بن يحيى الأرمني ففودي بألفين وثلاثمائة وسبعة وستين نفسًا ‏.‏

وفيها‏:‏ مصر أهل بغداد في شعبان ورمضان واحدًا وعشرين يومًا حتى نبت العشب فوق الأجاجير ‏.‏

وصلى المتوكل صلاة الفطر بالجعفرية وصلى عبد الصمد بن موسى في مسجد جامعها ولم يصل بسامراء أحد وحج بالناس في هذه السنة محمد بن سليمان التنوخي الزينبي وحج فيها محمد بن عبد الله بن طاهر فولي أعمال الموسم وحمل معه ثلاثمائة ألف دينار‏:‏ مائة ألف لأهل مكة ومائة ألف لأهل المدينة ومائة ألف لما أمرت به أم المتوكل من إجراء الماء من عرفات إلى مكة وأمر المتوكل أن يقام على المشعر الحرام وسائر المشاعر الشمع مكان الزيت والنفط‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن إبراهيم بن كثير بن أفلح أبو عبد الله العبدي المعروف بالدورقي أخو يعقوب وفي تسميته بالدورقي قولان‏:‏ أحدهما‏:‏ أنه كان ناسكًا وكان من تنسك في ذلك الزمان يسمى دورقيًا والثاني‏:‏ أنه كان يلبس القلانس الطوال التي تسمى دورقية ‏.‏

سمع أحمد بن إسماعيل بن علية ويزيد بن زريع وهشيم وابن مهدي وخلقًا كثيرًا روى عنه‏:‏ مسلم بن الحجاج وابن أبي الدنيا وغيرهما وكان ثقة صدوقًا توفي بالعسكر في شعبان هذه السنة‏.‏

كان يقول بمذهب أهل الرأي ثم تركه وكان أحمد بن حنبل يكاتبه توفي بدهقان في هذه السنة‏.‏

حفص بن عمر بن عبد العزيز بن صهيب أبو عمرو الأزدي الكوفي الضرير سمع إسماعيل بن جعفر وأبا نميلة يحيى بن واضح وعفان روى عنه‏:‏ أبو بكر بن أبي الدنيا قال أبو حاتم الرازي‏:‏ هو صدوق توفي في شوال هذه السنة‏.‏

دعبل الخزاعي بن علي بن تميم بن زيد بن سليمان بن نهشل بن خداش أبو علي الخزاعي وقيل‏:‏ أبو جعفر وقيل‏:‏ اسمه عبد الرحمن وقيل‏:‏ محمد لقب دعبلًا قال أبو عمر الشيباني‏:‏ الدعبل البعير المسن وقال أبو زيد الأنصاري‏:‏ الدعبل الناقة التي معها أولادها‏.‏

وقيل‏:‏ إنما لقبته دايته لدعابة كانت فيه وأرادت ذعبلًا فقلبت الذال دالًا ‏.‏

ولد سنة ثمان وأربعين ومائة وله شعر مطبوع لكنه كان كثير الهجاء قل أن يسلم منه أحد وكان من الشيعة الغلاة فقال قصيدته المعروفة‏:‏ وقصد بها علي بن موسى الرضى فأعطاه عشرة آلاف درهم من الدراهم المضروبة باسمه وخلع عليه خلعة من ثيابه أعطاه بها أهل قم ثلاثين ألف درهم فحلف لا يبيعها فقطعوا عليه الطريق وأفسدوها فقال لهم‏:‏ إنها تراد لله تعالى وهي محرمة عليكم فدفعوا إليه ثلاثين ألف درهم فحلف لا يبيعها أو يعطوه بعضها ليكون في كفنه فأعطوه فكان في أكفانه وكتب هذه القصيدة‏:‏ مدارس آيات على ثوب وأحرم فيه وأمر أن يجعل في أكفانه وكان أكثر زمانه مستترًا لكثرة هجائه وكان يقول‏:‏ أنا أحمل خشبتي منذ خمسين سنة لا أجد أحدًا يصلبني عليها وقدم العراق بالمال الذي أعطاه الرضى فاشترى منه الشيعة كل درهم بعشرة دراهم فصارت معه مائة ألف درهم ‏.‏أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو الطيب الطبري قال‏:‏ حدثني محمد بن يحيى الحنفي قال‏:‏ قال أبو كعب الخزاعي‏:‏ وفد دعبل على عبد الله بن طاهر فلما وصل إليه قام تلقاء وجهه وقال‏:‏ أتيت مستشفعًا بلا نسب إليك لا بحرمة الأدب فاقض ذمامي فإنني رجل غير ملح عليك في الطلب أعجلتنا فأتاك أول برنا قلًا ولو أخرته لم يقلل فخذ القليل وكن كمن لم يقبل ونكون نحن كأننا لم نفعل أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسن بن أبي بكر قال‏:‏ قال أبو جعفر أحمد بن يعقوب الأصفهاني أنشدنا أبو طالب الدعبلي قال‏:‏ أنشدنا علي بن الجهم وليست له وجعل يعيدها ويستحسنها‏:‏ لما رأت شيئًا يلوح بمفرقي صدت صدود مفارق متجمل فظللت أطلب وصلها بتذلل والشيب يغمزها بأن لا تفعلي قال أبو طالب‏:‏ ومن أحسن ما قيل في مثل هذا المعنى قول جدي‏:‏ لا تعجبي يا سلم من رجل ضحك المشيب برأسه فبكى أين الشباب وأية سلكا لا أين يطلب ظل بل هلكا لا تأخذي بظلامتي أحدًا طرفي وقلبي في دمي اشتركا توفي دعبل بالطيب في هذه السنة وقد عاش سبعًا وستين سنة ‏.‏

ذو النون المصري ابن إبراهيم أبو الفيض المصري وقيل اسمه‏:‏ ثوبان وذو النون لقب وقيل‏:‏ اسمه الفيض أصله من النوبة من قرية من قرى صعيد مصر يقال لها‏:‏ أخميم فنزل مصر وكان حكيمًا زاهدًا واعظًا وجه إليه المتوكل فحمل إلى حضرته بسامراء حتى رآه وسمع كلامه ثم انحدر إلى بغداد وأقام بها مديدة ثم انحدر إلى مصر وأكثر الأسفار ‏.‏

أسند الحديث عن مالك والليث بن سعد وسفيان بن عيينة والفضيل وغيرهم ‏.‏

أخبرنا أبو بكر محمد بن عبد الله بن حبيب الصيرفي قال‏:‏ أخبرنا أبو سعد علي بن أبي صادق قال‏:‏ أخبرنا أبو عبد الله بن ماكويه قال‏:‏ حدثنا ابن محمد بن دادويه قال‏:‏ سمعت الحسن بن علويه يقول‏:‏ سمعت يوسف بن الحسين يقول‏:‏ لما استأنست بذي النون المصري قلت‏:‏ أيها الشيخ ما كان بدو شأنك قال‏:‏ كنت شابًا صاحب لهو ولعب ثم تبت وتركت ذاك وخرجت حاجًا إلى بيت الله الحرام ومعي بضيعة فركبت في المركب مع تجار من مصر وركب معنا شاب صبيح الوجه كأن وجهه يشرق فلما توسطنا البحر فقد صاحب المركب كيسًا فيه مال فأمر بحبس المركب ففتش من فيه وأمتعتهم فلما وصلوا إلى الشاب ليفتشوه وثب وثبة من المركب حتى جلس على أمواج البحر وقام له الموج على مثال سرير ونحن ننظر إليه من المركب ثم قال‏:‏ يا مولاي إن هؤلاء اتهموني وإني أقسم يا حبيب قلبي أن تأمر كل دابة من هذا المكان أن تخرج رأسها وفي أفواهها جوهر قال ذو النون‏:‏ فما تم كلامه حتى رأينا دواب البحر أمام المركب وحواليه وقد أخرجت كل رؤوسها وفي فم كل واحدة فيها جوهرة مضيئة تتلألأ ثم وثب الشاب من الموج إلى البحر وجعل يتبختر على متن الماء ويقول‏:‏ إياك نعبد وإياك نستعين حتى غاب عن بصري فهذا هو الذي حملني على السياحة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا أبو سعد الماليني إجازة قال‏:‏ حدثنا الحسين بن رشيق حدثنا أحمد بن عبد الرحمن الأخميمي قال‏:‏ سمعت حيان بن أحمد السهمي يقول‏:‏ مات ذو النون المصري بالجيزة وحمل في مركب حتى عبر به إلى الفسطاط خوفًا عليه من زحمة الناس على الجسر ودفن في جانب مقابر أهل المعافر وذلك في يوم الاثنين لليلتين خلتا من ذي القعدة سنة ست وأربعين ومائتين وكان والده يقال له‏:‏ إبراهيم مولى لإسحاق بن محمد الأنصاري وكان له أربع بنين ذو النون وذو الكفل والهميسع وعبد الباري ولم يكن أحد منهم على طريقة ذي النون وقيل‏:‏ توفي ذو النون سنة خمس وقيل‏:‏ سنة ثمان ‏.‏

سليمان بن أبي شيخ واسم أبي شيخ‏:‏ منصور بن سليمان يكنى أبا أيوب الواسطي ولد سنة إحدى وخمسين ومائة وسكن بغداد في بركة زلزل وحدث عن‏:‏ سفيان بن عيينة وعبد الله بن إدريس وكان عالمًا بالنسب والتواريخ وأيام الناس وأخبارهم وكان صدوقًا ثقة روى عنه‏:‏ أحمد أبي خيثمة وتوفي في هذه السنة وكان عمره خمسًا وتسعين سنة شعيب بن سهل بن كثير أبو صالح الرازي ويعرف بشعبوبة حدث عن الصباح بن محارب وولاه المعتصم القضاء وجعل ليه الصلاة بالناس في مسجد الرصافة يوم الجمع والأعياد وعلى قضاء القضاة يومئذ أحمد بن أبي دؤاد وكان شعيب قد كتب على مسجده‏:‏ القرآن مخلوق وعزل عن القضاء سنة ثمان وعشرين ومائتين وتوفي في هذه السنة شجاع أم المتوكل قال ابن عرفة‏:‏ كانت من سروات النساء سخاء وكرمًا‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا محفوظ بن أحمد الفقيه قال‏:‏ أخبرنا أبو علي محمد بن الحسين الجازري قال‏:‏ حدثنا المعافى بن زكريا حدثنا محمد بن عمر بن علي الكاتب قال‏:‏ حدثني حفص بن محمد الكاتب قال‏:‏ حدثني أحمد بن الخصيب قبل وزارته قال‏:‏ كنت كاتبًا للسيدة شجاع أم المتوكل فإني ذات يوم قاعد في مجلسي في ديواني إذ خرج إلي خادم ومعه كيس فقال لي‏:‏ يا أحمد إن السيدة أم أمير المؤمنين تقرئك السلام وتقول لك‏:‏ هذه ألف دينار من طيب مالي خذها وادفعها إلى قوم مستحقين تكتب لي أنسابهم وأسماءهم ومنازلهم وكلما جاءنا من هذه الناحية شيء صرفناه إليهم فأخذت الكيس وصرت إلى منزلي ووجهت خلف من أثق به فعرفتهم ما أمرت به وسألتهم أن يسموا لي من يعرفون من أهل الستور والحاجة فأسموا لي جماعة ففرقت فيهم ثلاث مائة دينار وجاء الليل وبقية المال بين يدي لا أبقيت مستحقًا وأنا أفكر في سامراء وبعد أقطارها وتكافؤ أهلها ليس بها مستحق فمضى من الليل ساعة وبين يدي بعض حرمي وغلقت الدروب وطاف العسس وأنا مفكر في أمر الدنانير إذ سمعت باب الدرب يدق وسمعت البواب يكلم رجلًا من ورائه فقلت لبعض من بين يدي‏:‏ اعرف الخبر فعاد إلي وقال لي‏:‏ بالباب فلان بن فلان العلوي يسأل الإذن عليك ‏.‏

فقلت‏:‏ مره بالدخول وقلت لمن بين يدي من الحرم‏:‏ كونوا وراء هذا الستر فما قصدنا هذا الرجل في هذا الوقت إلا لحاجة فلما دخل سلم وجلس وقال لي‏:‏ طرقني في هذا الوقت طارق لرسول الله صلى الله عليه وسلم به اتصال والله ما عندنا ولا أعددنا ما يعد الناس فلم يكن في جواري من أفزع إليه غيرك قال‏:‏ فدفعت إليه من الدنانير دينارًا فشكر وانصرف ‏.‏

قال‏:‏ فخرجت ربة المنزل فقالت‏:‏ يا هذا تدفع إليك السيدة ألف دينار لتدفعها إلى مستحق فترى من أحق من ابن بنت رسول الله صلى الله عليه وسلم مع ما شكاه إليك قلت لها‏:‏ إيش السبيل قالت‏:‏ تدفع الكيس له ‏.‏

فقلت‏:‏ يا غلام رده ‏.‏

فرده فحدثته بالحديث ودفعت الكيس إليه فأخذه وشكر وانصرف فلما ولى عني جاءني إبليس فقال‏:‏ المتوكل وانحرافه عن أهل البيت يدفع إليك ألف دينار حتى تدفعها إلى مستحقها وتكتب أسماءهم وأنسابهم ومنازلهم فبأي شيء تحتج عليه وقد دفعت إلى علوي سبعمائة دينار وقلت لربة المنزل‏:‏ أوقعتيني فيما أكره فإما سبعمائة دينار وإما زوال النعمة وعرفتها ما خطر بقلبي فقالت‏:‏ اتكل على جدهم فقلت‏:‏ دعي هذا عنك فقالت‏:‏ تتكل على جدهم فما زالت تردد هذا القول حتى سكت وقمت إلى فراشي فما استثقلت نومًا إلا وصوت بالباب فقلت لبعض من يقرب مني‏:‏ من على الباب فمضى وعاد وقال‏:‏ رسول السيدة يأمرك بالركوب إليها الساعة فخرجت إلى صحن الدار والليل بحاله والنجوم بحالها وجاء ثان وثالث فأدخلتهم وقلت‏:‏ في الليل‏!‏ فقالوا‏:‏ لا بد من ذلك فركبت فلم أصل إلى الجوسق إلا وأنا في موكب من الرسل فدخلت الدار فقبض الخادم على يدي فأدخلني إلى الموضع الذي كنت أصل إليه فوقفني وخرج خادم خاص من داخل فأخذ بيدي وقال لي‏:‏ يا أحمد إنك تكلم السيدة أم أمير المؤمنين فقف حيث توقف ولا تتكلم حتى تسأل فأدخلني في دار لطيفة فيها بيوت عليها ستور مسبلة وشمعة وسط الدار فوقفني على باب منها ووقفت لا أتكلم فصاح بي صائح‏:‏ يا أحمد قلت‏:‏ لبيك يا أم أمير المؤمنين ‏.‏

فقالت‏:‏ حساب ألف دينار بل حساب سبعمائة دينار وبكت فقلت في نفسي‏:‏ بلية العلوي أخذ المال ومضى ففتح دكاكين المعاملين وغيرهم فاشترى حوائجه وتحدث وكتب به أصحاب الأخبار وقد أمر المتوكل بقتلي وهذه تبكي رحمة لي ثم أمسكت عن الكلام وعادت فقالت‏:‏ يا أحمد حساب ألف دينار بل حساب سبعمائة دينار ثم بكت ‏.‏

فعلت ذلك ثلاث مرات ثم أمسكت وسألتني عن الحساب فصدقتها فلما بلغت إلى ذكر العلوي بكت وقالت‏:‏ يا أحمد جزاك الله خيرًا وجزى من في منزلك خيرًا تدري ما كان خيري الليلة فقلت‏:‏ لا قالت‏:‏ كنت نائمة في فراشي فرأيت النبي صلى الله عليه وسلم وهو يقول لي‏:‏ جزاك الله خيرًا وجزى أحمد بن الخطيب خيرًا وجزى من في منزله خيرًا فقد فرجتم في هذه الليلة عن ثلاثة من ولدي ما كان لهم شيء خذ هذا الحلي مع هذه الثياب وخذ هذه الدنانير فادفعها إلى العلوي وقل له‏:‏ نحن نصرف إليك كل ما جاءنا من هذه الناحية وخذ هذا الحلي وهذه الثياب وهذا المال فادفعه إلى زوجتك وقل‏:‏ يا مباركة جزاك الله خيرًا فهذه دلالتك وهذا خذه أنت يا أحمد لك ودفعت إلي مالًا وثيابًا وخرجت فحمل ذلك بين يدي فركبت منصرفًا إلى منزلي وكان طريقي على باب العلوي ‏.‏

فقلت‏:‏ أبدأ به إذ كان الله تعالى رزقنا هذا على يديه فدققت الباب فقيل لي‏:‏ من هذا فقلت‏:‏ أحمد بن الخصيب فخرج إلي فقال لي‏:‏ يا أحمد هات ما معك ‏.‏

فقلت‏:‏ بأبي أنت وأمي وما يدريك ما معي فقال لي‏:‏ انصرفت من عندك بما أخذته منك ولم يكن عندنا شيء فعدت إلى بنت عمي فعرفتها ودفعت إليها المال ففرحت وقالت‏:‏ ما أريد أن تشتري لنا شيئًا ولا آكل أنا شيئًا ولكن قم فصل أنت وادع حتى أؤمن على دعائك فقمت وصليت ودعوت وأمنت على دعائي ووضعت رأسي ونمت فرأيت جدي عليه السلام في النوم وهو يقول لي‏:‏ قد شكرتهم على ما كلن منهم إليك وهم باروك بشيء آخر فاقبله ‏.‏

قال‏:‏ فدفعت إليه ما كان معي وانصرفت إلى منزلي فإذا ربة البيت قلقة قائمة تصلي وتدعو فعرفت أني قد جئت معافى فخرجت إلي فسألتني عن خبري فحدثتها الحديث على وجهه ‏.‏

فقالت‏:‏ ألم أقل لك‏:‏ اتكل على جدهم فكيف رأيت ما فعل فدفعت إليها ما كان لها فأخذته ‏.‏

قال المصنف‏:‏ قد ذكرنا في سنة ست وثلاثين أن أم المتوكل حجت فشيعها المتوكل إلى النجف وفرقت مالًا كثيرًا وكانت امرأة وافرة السماح شديدة الرغبة في فعل الخير ‏.‏

توفيت شجاع بالجعفرية لست خلون من ربيع الآخر من هذه السنة وصلى عليها المنتصر ودفنت عند الجامع وخلفت من العين خمسة آلاف ألف دينار وخمسين ألف دينار ومن الجوهر أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت الخطيب أخبرنا باي بن جعفر أخبرنا أحمد بن محمد بن عمران أخبرنا محمد بن يحيى قال‏:‏ حدثني عبد الله بن المعتز حدثني الحسن بن عليل العنزي قال‏:‏ حدثني بعض أصحابنا عن جعفر بن عبد الواحد الهاشمي قال‏:‏ دخلت على المتوكل لما توفيت أمه فعزيته فقال‏:‏ يا جعفر ربما قلت البيت الواحد فإذا جاوزته خلطت وقد قلت بيتًا‏:‏ تذكرت لما فرق الدهر بيننا فعزيت نفسي بالنبي محمد فأجازه بعض من حضر المجلس ‏.‏

وقلت لها‏:‏ إن المنايا سبيلنا فمن لم يمت في يومه مات في غد العباس بن عبد العظيم بن إسماعيل بن كيسان أبو الفضل العنبري من أهل البصرة سمع يحيى بن سعيد القطان وابن مهدي وجالس أحمد بن حنبل روى عنه‏:‏ مسلم وأبو داود وكان ثقة مأمونًا توفي في هذه السنة

محمد بن حاتم بن سليمان سمع هشيم بن بشير وجرير بن عبد الحميد وغيرهما روى عنه‏:‏ أبو حاتم وأبو عيسى الترمذي وغيرهما ووثقه الدارقطني ‏.‏

محمد بن سليمان بن حبيب بن جبير أبو جعفر الأسدي المعروف بلوين سمع مالك بن أنس وحماد بن زيد وسفيان بن عيينة وغيرهم روى عنه‏:‏ عبد الله بن أحمد والباغندي والبغوي في آخرين وآخر من روى عنه من البغداديين‏:‏ ابن صاعد ‏.‏

وفي سبب تلقيبه بلوين قولان‏:‏ أحدهما‏:‏ أنه لقب لقبته به أمه قاله محمد بن القاسم الأزدي ‏.‏

والثاني‏:‏ أنه كان يبيع الدواب فيقول‏:‏ هذا الفرس له لوين فلقب لوين ‏.‏

قال ابن جرير‏:‏ ولوين من الثقات عند المحدثين إلا أن الإمام أحمد أنكر عليه أنه رفع حديثًا موقوفًا ولعل ذلك من سوء الحفظ ولا يظن به أنه قصد وعاش مائة وثلاث عشرة سنة ‏.‏

وتوفي بأدنة فحمل إلى المصيصة فدفن بها في هذه السنة وقيل‏:‏ في سنة خمس وأربعين ‏.‏

يعقوب بن إسماعيل بن حماد بن زيد بن درهم أبو يوسف المصري ولي قضاء بمدينة النبي صلى الله عليه وسلم وقدم بغداد فحدث بها عن سفيان بن عيينة ويحيى بن سعيد القطان وابن مهدي روى عنه‏:‏ أبو بكر بن بي الدنيا وعبد الله بن أحمد وقال أبو حاتم الرازي‏:‏ هو صدوق‏.‏

وتوفي ببلد فارس وهو يتولى القضاء عليه في هذه السنة ‏.‏


ثم دخلت سنة سبع وأربعين ومائتين

ثم دخلت سنة سبع وأربعين ومائتين
فمن الحوادث فيها‏:‏ قتل المتوكل وسيأتي ذكره وخلافة المنتصر بالله ‏.‏


باب خلافة المنتصر بالله

باب خلافة المنتصر بالله
واسمه محمد بن المتوكل وقيل‏:‏ اسمه الزبير وفي كنيته ثلاثة أقوال‏:‏ أبو جعفر وأبو عبد الله وأبو العباس ولد بسامراء في ربيع الآخر سنة اثنتين وعشرين ومائتين وكان أعين وقصيرًا أفنى أسمر ضخم الهامة عظيم البطن جسيمًا مليح الوجه مهيبًا على عينه اليمنى أثر وقع أصابه وهو صغير وأمه أم ولد رومية يقال لها‏:‏ حبشية ‏.‏

بويع المنتصر بالله محمد بن جعفر بالخلافة في صبيحة الليلة التي قتل فيها المتوكل أبوه وذلك يوم الأربعاء لأربع خلون من شوال بالجعفرية وهو ابن خمس وعشرين سنة وقيل‏:‏ أربع وعشرين وكان أبوه ولاه العهد بعده فتقدم قبل أخوته المعتز والمؤيد وشاع بين الجند والناس ما جرى من قتل المتوكل فاجتمع الخلق وتكلموا في أمر البيعة فخرج إليهم بعض أصحاب المنتصر فأبلغهم عن المنتصر ما يحبون فأسمعوه فدخل إلى المنتصر فأبلغه فخرج بين يديه جماعة من المغاربة فصاح بهم‏:‏ يا كلاب خذوهم فحملوا على الناس فدفعوهم فمات جماعة وصالح المنتصر أخويه عن إرثهم من أبيهم على أربعة عشر ألف ألف درهم وأشهد عليهم بذلك ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ خبرنا أحمد بن علي بن ثابت الخطيب أخبرنا علي بن أبي علي المعدل أخبرنا محمد بن العباس الخزاز قال‏:‏ أخبرنا محمد بن خلف المرزبان قال‏:‏ حدثني أحمد بن حبيب قال‏:‏ حدثني علي بن يحيى المنجم قال‏:‏ جلس المنتصر في مجلس كان أمر أن يفرش له وكان في بعض البسط دائرة كبيرة فيها مثال فرس وعليه راكب وعلى رأسه تاج وحول الدائرة كتابة بالفارسية فلما جلس المنتصر وجلس الندماء ووقف بين يديه وجوه الموالي والوقاد نظر إلى تلك الدائرة وإلى الكتابة التي حولها فقال لبغا‏:‏ إيش هذه الكتابة فقال‏:‏ لا أعلم يا سيدي فسأل من حضر من الندماء فلم يحسن أحد أن يقرأه فالتفت إلى وصيف وقال‏:‏ أحضر لي من يقرأ هذا الكتاب فأحضر رجلًا فقرأ الكتابة فقطب فقال له المنتصر‏:‏ ما هو فقال‏:‏ يا أمير المؤمنين بعض حماقات الفرس ‏.‏

قال‏:‏ أخبرني ما هو قال‏:‏ يا أمير المؤمنين ليس له معنى فألح عليه وغضب قال‏:‏ يقول‏:‏ أنا شيرويه بن كسرى بن هرمز قتلت أبي فلم أمتع بالملك إلا ستة أشهر فتغير وجه المنتصر وقام عن مجلسه إلى النساء فلم يملك إلا ستة أشهر ‏.‏

وفي ذي الحجة من هذه السنة أخرج المنتصر علي بن المعتصم من سامراء إلى بغداد ووكل به

وحج بالناس في هذه السنة محمد بن سليمان الزينبي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
جعفر المتوكل على الله كان السبب في قتله‏:‏ أنه أمر بإنشاء كتب بقبض ضياع وصيف بأصبهان والجبل وإقطاعها الفتح بن خاقان فكتب الكتب بذلك وصارت إلى خاتم على أن تنفذ يوم الخميس لخمس خلون من شوال فبلغ ذلك وصيفًا وكان المتوكل أراد أن يصلي بالناس آخر جمعة بقيت من رمضان فاجتمع الناس واحتشدوا وخرج بنو هاشم من بغداد لرفع القصص وتكليمه إذا ركب فلما أراد الركوب قال له عبيد الله بن يحيى والفتح بن خاقان‏:‏ يا أمير المؤمنين قد اجتمع الناس وكثروا فبعض متظلم وبعض طالب حاجة فإن رأيت أن تأمر بعض ولاة العهد بالصلاة فعلت فأمر المنتصر فلما نهض المنتصر ليركب قالا‏:‏ يا أمير المؤمنين قد رأينا أن تأمر المعتز بالله لتشرفه بذلك فقد اجتمع أهل بيته ‏.‏

فأمر المعتز فركب وأقام المنتصر في منزله فلما فرغ المعتز من خطبته قام عبيد الله بن يحيى والفتح بن خاقان فقبلا يديه ورجليه ثم رجع في الموكب فدخل على أبيه فقال داود بن محمد الطوسي‏:‏ قد والله رأيت الأمين والمأمون والمعتصم والواثق فما رأيت رجلًا على المنبر حسن قوامًا وبديهة من المعتز بالله ‏.‏

وخرج المتوكل يوم الفطر وقد ضرب له المصاف نحو من أربعة أميال وترجل الناس بين يديه فصلى ورجع فأخذ حفنة من تراب فوضعها على رأسه فقيل له في ذلك فقال‏:‏ إني رأيت كثرة هذا الجمع فأحببت أن أتواضع لله عز وجل ‏.‏

وأهدت إليه أم ولده ثوبًا فقطعه نصفين ورده إليها وقال‏:‏ أذكرتني به فوالله إن نفسي تحدثني أني لا البسه ولا أحب أن يلبسه أحد بعدي ولذلك شققته ثم جعل يقول لندمائه‏:‏ أنا والله مفارقكم عن قليل وكثر عبثه بابنه المنتصر تارة يشتمه وتارة يتهدده بالقتل والتفت إلى الفتح فقال‏:‏ برئت من الله ومن قرابتي من رسول الله صلى الله عليه وسلم إن لم تلطمه - بعني المنتصر - فقام إليه الفتح فلطمه لطمتين وقال‏:‏ اشهدوا أني قد خلعته ‏.‏

فانصرف على غضب فواعد الأتراك على قتل المتوكل إذا ثمل فما كانت إلا ساعة حتى دخل الأتراك عليه فقتلوه وقتلوا معه الفتح بن خاقان ‏.‏

وذلك ليلة الأربعاء وقيل‏:‏ ليلة الخميس بعد العتمة بساعة لأربع ليال خلون من شوال وكانت خلافته أربع عشرة سنة وعشرة اشهر وثلاثة أيام وهو ابن أربعين سنة ‏.‏

وقد حكى إبراهيم بن عرفة أن جارية من جواري المتوكل قالت‏:‏ أصابه هم وعرض له فكر فجلس وحده ثم قال‏:‏ جيئيني ببرنية فيها غالية فجئته بها فجعل يبندقها ويرمي بها ثم جلس يقرأ القرآن على الشراب فما شعر إلا وقد دخل عليه جماعة من القواد يتقدمهم غلام ابنه المنتصر الذي يسمى باغر فدنا منه فضربه وتتابع القواد بالضرب وألقى الفتح بن خاقان نفسه عليه فقتل معه وكان باغر قد قال للقواد‏:‏ إني أتقدمكم فإن خفتم على أنفسكم فقعوا علي فاقتلوني وقولوا‏:‏ دخل مكانًا لم يكن له دخوله ‏.‏

وذكر ابن عرفة أنه حضر مغنيًا فغناه فقال له أحمد بن أبي العلاء‏:‏ زعمت بثينة أن رحلتنا غدا لا مرحبًا بغد فقد أبكاني فتطير المتوكل من هذا وقال‏:‏ ويحك كيف وقع لك أن تغني بمثل هذا فذهب ليغنيه بغيره فأعاده فقالوا‏:‏ اصرفوا المهين ثم عاد فدعا المغني فغنى الصوت واغتم المتوكل وكان قد وصف له سيف لم ير مثله فابتاعه فاختار باغر فوهبه له فيقال‏:‏ إنه قتله به ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن الخطيب الحافظ قال‏:‏ حدثنا عبيد الله بن عمر الواعظ قال‏:‏ حدثني أبي حدثنا محمد بن عبد الواحد قال‏:‏ أخبرني أبو أيوب جعفر بن أبي عثمان الطيالسي قال‏:‏ أخبرني بعض الزمازمة الذين يحفظون زمزم قال‏:‏ غارت زمزم ليلة من الليالي فأرخناها فجاءنا الخبر أنها الليلة التي قتل فيها المتوكل ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب الحافظ قال‏:‏ أخبرنا الأزهري قال‏:‏ أخبرنا عبيد الله بن محمد العكبري حدثنا أبو الفضل محمد بن أحمد النيسابوري قال‏:‏ حدثنا سعيد بن عثمان الحناط قال‏:‏ حدثنا علي بن إسماعيل قال‏:‏ رأيت جعفر المتوكل في النوم وهو في النور جالس قلت‏:‏ المتوكل فقال‏:‏ المتوكل قلت‏:‏ ما فعل الله بك قال‏:‏ غفر لي ‏.‏

قلت‏:‏ بماذا قال‏:‏ بقليل من السنة أحييتها ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا محمد بن أحمد بن رزق قال‏:‏ أخبرنا محمد بن يوسف بن حمدان الهمذاني قال‏:‏ حدثنا أبو علي الحسن بن يزيد الدقاق قال‏:‏ حدثنا عبد العزيز بن محمد الحارثي حدثنا عمر بن عبد الله الأسدي قال‏:‏ سمعت أبا عبد الله أحمد بن العلاء قال‏:‏ قال لي عمرو بن شيبان الحلبي‏:‏ رأيت في الليلة التي قتل فيها المتوكل في النوم حين أخذت مضجعي كأن آتيًا أتاني فقال لي‏:‏ يا نائم الليل في أقطار جثماني أفض دموعك يا عمرو بن شيبان أما ترى الفتية الأرجاس ما فعلت بالهاشمي وبالفتح بن خاقان وافى إلى الله مظلومًا فضج له أهل السموات من مثنى ووحدان وسوف تأتيكم أخرى مسومة توقعوها لها شأن من الشان فابكوا على جعفر وابكوا خليفتكم فقد بكاه جميع الإنس والجان قال‏:‏ فأصبحت وإذا الناس يقولون إن جعفرًا قد قتل في هذه الليلة ‏.‏

قال أبو عبد الله‏:‏ ثم رأيت المتوكل بعدها بأشهر كأنه بين يدي الله تعالى فقلت له‏:‏ ما فعل بك ربك قال‏:‏ غفر لي ‏.‏

قلت‏:‏ بماذا قال‏:‏ بقليل من السنة تمسكت بها ‏.‏

قلت‏:‏ فما تصنع ها هنا قال‏:‏ أنتظر ابني محمدًا أخاصمه إلى الله الحليم العظيم الكريم ‏.‏

أخبرنا محمد بن ناصر الحافظ أخبرنا ناصر بن المبارك بن عبد الجبار قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا ابن حيوية قال‏:‏ خبرنا محمد بن خلف قال‏:‏ أخبرني أبو العباس المروزي قال‏:‏ أخبرني بعض أهل الأدب أنه كان للمتوكل جارية يقال لها محبوبة وكانت من الجمال والإحسان على غاية ومن الغناء على غاية وكان المتوكل يجد بها وجدًا شديدًا وكانت له على مثل ذلك فلما كان من المتوكل ما كان ففرق الجواري إلى القواد فصارت محبوبة إلى وصيف وكان لباسها البياض الحسن وكانت تذكره فتشهق وتنتحب فجلس وصيف يومًا للشراب وجلس الجواري اللائي كن للمتوكل في الحلي والحلل وجاءت محبوبة في معجر أبيض فقال وصيف‏:‏ غنين فما بقيت واحدة منهن إلا غنت وطربت وضحكت إلى أن أومأ إلى محبوبة بالغناء فقالت‏:‏ إن رأى الأمير أن يعفيني فأبى فقلن لها الجواري‏:‏ لو كان في الحزن فرج لحزنا معك وجيء بعود فوضع في حجرها فسوته وأنشأت تقول‏:‏ أي عيش يطيب لي لا أرى فيه جعفرا ملك قد رأته عيني جريحًا معفرا كل من كان سالمًا وسقيمًا فقد برا غير محبوبة التي لو ترى الموت يشترا لاشترته بما حوته جميعًا لتقبرا فاشتد ذلك على وصيف فأمر بإخراجها فصارت إلى قبيحة فلما كان بعد هنية سأل عنها وصيف فقيل له‏:‏ صارت إلى قبيحة فبعث إليها فقالت‏:‏ تمسحت ومضت فوالله ما أدري إلام الحسن بن الجنيد بن أبي جعفر البلخي بلخي الأصل حدث عن وكيع وغيره روى عنه ابن أبي الدنيا ‏.‏

وتوفي في هذه السنة ‏.‏

عبد الله بن محمد بن إسحاق أبو عبد الرحمن الأذرمي سمع سفيان بن عيينة وغندر وهشيم بن بشير وإسماعيل بن علية وغيرهم روى عنه‏:‏ أبو حاتم الرازي وقال‏:‏ كان ثقة وأبو داود السجستاني وابنه وابن صاعد وغيرهم ‏.‏

وقد كان الواثق استحضر رجلًا من أهل أدنة للمحنة فناظر ابن أبي دؤاد بحضرته فظهر على ابن أبي دؤاد فيقال‏:‏ إنه هذا الرجل ‏.‏

وقد رويت لنا هذه القصة مختصرة ومطولة فأما المختصرة‏:‏ فأخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا محمد بن الفرج بن علي البزار قال‏:‏ حدثنا عبد الله بن إبراهيم بن موسى قال‏:‏ حدثنا جعفر بن شعيب قال‏:‏ حدثنا محمد بن يوسف الشاسي قال‏:‏ حدثني إبراهيم بن منبه قال‏:‏ سمعت طاهر بن خلف يقول‏:‏ سمعت المهتدي بالله ابن الواثق يقول‏:‏ كان أبي إذا أراد أن يقتل رجلًا أحضرنا ذلك المجلس فأتي بشيخ مخضوب مقيد فقال أبي‏:‏ ائذنوا لأبي عبد الله وأصحابه يعني ابن أبي دؤاد فأدخل الشيخ فقال‏:‏ السلام عليك يا أمير المؤمنين ‏.‏

فقال‏:‏ لا سلام الله عليك ‏.‏

فقال‏:‏ يا أمير المؤمنين بئس ما أدبك به مؤدبك قال الله تعالى‏:‏ ‏ «‏وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها‏» ‏ والله ما حييتني بها ولا بأحسن منها ‏.‏

فقال ابن أبي دؤاد‏:‏ يا أمير المؤمنين الرجل متكلم فقال له كلمة ‏.‏

فقال له‏:‏ يا شيخ ما تقول في القرآن ‏.‏

فقال له الشيخ‏:‏ لم تنصفني - يعني ولني السؤال - فقال‏:‏ قل فقال له الشيخ‏:‏ ما تقول في القرآن فقال‏:‏ مخلوق ‏.‏

فقال‏:‏ هذا شيء علمه النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان وعلي والخلفاء الراشدون أم شيء لم يعلموه فقال‏:‏ شيء لم يعلموه ‏.‏

فقال‏:‏ سبحان الله شيء لم يعلمه النبي صلى الله عليه وسلم ولا أبو بكر ولا عمر ولا عثمان ولا علي ولا الخلفاء الراشدون علمته أنت‏!‏ قال‏:‏ فخجل فقال‏:‏ أقلني ‏.‏

فقلت والمسألة بحالها ‏.‏

قال‏:‏ نعم ‏.‏

قلت‏:‏ ما تقول في القرآن فقال‏:‏ مخلوق‏.‏

قال‏:‏ هذا شيء علمه النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان وعلي والخلفاء الراشدون أم لم يعلموه فقال‏:‏ شيء علموه ولم يدعوا الناس إليه فقال‏:‏ أفلا وسعك ما وسعهم قال‏:‏ ثم قام أبي فدخل مجلس الخلوة واستلقى على قفاه ووضع إحدى رجليه على الأخرى وهو يقول‏:‏ هذا شيء لم يعلمه النبي صلى الله عليه وسلم ولا أبو بكر ولا عمر ولا عثمان ولا علي ولا الخلفاء الراشدون علمته أنت سبحان الله شيء علمه النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان وعلي والخلفاء الراشدون ولم يدعوا الناس إليه أفلا وسعك ما وسعهم ثم دعى عمار الحاجب وأمر أن ترفع عنه القيود وأن يعطى أربعمائة دينار ويؤذن له في الرجوع وسقط من عينه ابن أبي دؤاد ولم يمتحن بعد ذلك أحدًا ‏.‏

وأما القصة المطولة‏:‏ فأخبرنا أبو منصور القزاز قال‏:‏ أخبرنا الخطيب أحمد بن علي قال‏:‏ أخبرنا محمد بن أحمد بن رزق قال‏:‏ أخبرنا أحمد بن سندي الحداد قال‏:‏ قرئ على أحمد بن الممتنع وأنا أسمع قيل له‏:‏ أخبركم صالح بن علي بن يعقوب بن المنصور الهاشمي قال‏:‏ حضرت المهتدي بالله أمير المؤمنين وقد جلس للنظر في أمور المتظلمين في دار العامة فنظرت في بعض قصص الناس تقرأ عليه من أولها إلى آخرها فيأمر بالتوقيع فيها وينشأ الكتاب عليها ويحرر ويختم وتدفع إلى صاحبها بين يديه فسرني ذلك واستحسنت ما رأيت فجعلت أنظر إليه ففطن ونظر إلي فغضضت عنه حتى كان ذلك مني ومنه مرارًا ثلاثة إذا نظر إلي غضضت وإذا شغل نظرت فقال لي‏:‏ يا صالح قلت‏:‏ لبيك يا أمير المؤمنين وقمت قائمًا ‏.‏

فقال‏:‏ في نفسك مني شيء تريد أن تقوله قلت‏:‏ نعم يا سيدي فقال لي‏:‏ عد إلى موضعك فعدت وعاد إلى النظر حتى إذا قام قال للحاجب‏:‏ لا يبرح صالح وانصرف الناس ثم أذن لي وأهمتني نفسي فدخلت فدعوت له فقال‏:‏ اجلس فجلست فقال لي‏:‏ يا صالح تقول لي ما دار في نفسك وأقول أنا ما دار في نفسي قلت‏:‏ يا أمير المؤمنين ما تعزم عليه وتأمر به فقال‏:‏ أقول أنا إنه دار في نفسي أنك استحسنت ما رأيت منا فقلت‏:‏ أي خليفة خليفتنا إن لم يكن يقول إن القرآن مخلوق فورد على قلبي مر عظيم ثم قلت‏:‏ يا نفس هل تموتين قبل أجلك وهل تموتين إلا مرة وهل يجوز الكذب في جد أو هزل فقلت‏:‏ يا أمير المؤمنين ما دار في نفسي إلا ما قلت ‏.‏

فأطرق مليًا ثم قال‏:‏ ويحك اسمع مني ما أقول فوالله لتسمعن الحق فسري عني ‏.‏

ثم قلت‏:‏ يا سيدي ومن أولى بقول الحق منك وأنت خليفة رب العالمين وابن عم سيد المرسلين فقال‏:‏ ما زلت أقول إن القرآن مخلوق صدرًا من أيام الواثق حتى أقدم أحمد بن أبي دؤاد علينا شيخًا من أهل الشام من أهل أدنة فأدخل الشيخ على الواثق مقيدًا وهو جميل الوجه تام القامة حسن الشيبة فرأيت الواثق قد استحيى منه ورق له فما زال يدينه ويقربه حتى قرب منه فسلم الشيخ فأحسن ودعا فأبلغ وأوجز فقال له الواثق‏:‏ اجلس ‏.‏

فجلس فقال له‏:‏ ناظر ابن أبي دؤاد على ما يناظرك عليه ‏.‏

فقال له الشيخ‏:‏ يا أمير المؤمنين ابن أبي دؤاد يصبو ويضعف عن المناظرة ‏.‏

فغضب الواثق وعاد إلى مكان الرقة له غضبًا عليه وقال‏:‏ أبو عبد الله بن أبي دؤاد يصبو ويضعف عن مناظرتك أنت‏!‏ فقال الشيخ‏:‏ هون عليك يا أمير المؤمنين ما بك وأذن في مناظرته‏.‏

فقال الواثق‏:‏ ما دعوتك إلا للمناظرة ‏.‏

فقال الشيخ‏:‏ يا أمير المؤمنين إن رأيت أن تحفظ علي وعليه ما نقول قال‏:‏ أفعل قال الشيخ‏:‏ يا أحمد أخبرني عن مقالتك هذه هي مقالة واجبة داخلة في عقد الدين فلا يكون الدين كاملًا حتى يقال فيه بما قلت ‏.‏

قال‏:‏ نعم ‏.‏

قال الشيخ‏:‏ يا أحمد أخبرني عن رسول الله صلى الله عليه وسلم حين بعثه الله إلى عباده هل ستر رسول الله شيئًا مما أمره الله به في أمر دينهم فقال‏:‏ لا ‏.‏

قال الشيخ‏:‏ فدعا رسول الله صلى الله عليه وسلم الأمة إلى مقالتك هذه فسكت أحمد بن أبي دؤاد

فقال الشيخ‏:‏ تكلم ‏.‏

فسكت فالتفت الشيخ إلى الواثق فقال‏:‏ يا أمير المؤمنين واحدة فقال الواثق‏:‏ واحدة ‏.‏

فقال الشيخ‏:‏ يا أحمد أخبرني عن الله تعالى حين أنزل القرآن على رسوله صلى الله عليه وسلم فقال‏:‏ ‏ «‏اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينًا‏» ‏ هل كان الله الصادق في إكمال دينه وأنت الصادق في نقصانه حتى يقال فيه بمقالتك فيتم فسكت ابن أبي دؤاد ‏.‏

فقال الشيخ‏:‏ أجب يا أحمد ‏.‏

فلم يجب فقال للشيخ‏:‏ يا أمير المؤمنين اثنتان ‏.‏

فقال الواثق‏:‏ نعم اثنتان ‏.‏

فقال الشيخ‏:‏ يا أحمد أخبرني عن مقالتك هذه علمها رسول الله صلى الله عليه وسلم أم جهلها قال ابن أبي دؤاد‏:‏ علمها ‏.‏

قال‏:‏ فدعا الناس إليها فسكت ‏.‏

قال الشيخ‏:‏ يا أمير المؤمنين ثلاث ‏.‏

فقال الواثق‏:‏ ثلاث ‏.‏

قال الشيخ‏:‏ يا أحمد فاتسع لرسول الله صلى الله عليه وسلم أن علمها وسكت عنها كما زعمت ولم يطالب أمته بها قال‏:‏ نعم ‏.‏

قال الشيخ‏:‏ أو اتسع لأبي بكر الصديق وعمر بن الخطاب وعثمان وعلي رضي الله عنهم قال ابن أبي دؤاد‏:‏ نعم ‏.‏

فأعرض الشيخ عنه وأقبل على الواثق فقال‏:‏ يا أمير المؤمنين قد قدمت القول بأن أحمد يصبو ويضعف عن المناظرة يا أمير المؤمنين إن لم يتسع لنا الإمساك عن هذه المقالة كما زعم هذا أنه اتسع لرسول الله صلى الله عليه وسلم ولأبي بكر وعمر وعثمان وعلي فلا وسع الله علينا اقطعوا قيد الشيخ ‏.‏

فلما قطع القيد ضرب الشيخ بيده إلى القيد حتى يأخذه فجاذبه الحداد عليه فقال الواثق‏:‏ دع الشيخ يأخذه ‏.‏

فأخذه فوضعه في كمه ‏.‏

فقال له الواثق‏:‏ يا شيخ لم جاذبت الحداد عليه قال‏:‏ لأني نويت أن أتقدم إلى من أوصي إليه إذا أنا مت أن يجعله بيني وبين كفني حتى أخاصم به هذا الظالم عند الله يوم القيامة وأقول‏:‏ يا رب سل عبدك هذا لم قيدني‏!‏ وروع أهلي وولدي وإخواني من غير شيء أوجب ذلك علي وبكى الشيخ وبكى الواثق وبكينا ثم سأله الواثق أن يجعله في حل وسعة مما ناله فقال له الشيخ‏:‏ والله يا أمير المؤمنين لقد جعلتك في حل وسعة من أول يوم إكرامًا لرسول الله صلى الله عليه وسلم إذ كنت رجلًا من أهله ‏.‏

فقال الواثق‏:‏ لي إليك حاجة ‏.‏

فقال الشيخ‏:‏ إن كانت ممكنة فعلت فقال‏:‏ تقيم قبلنا فننتفع بك وينتفع بك فتياننا فقال الشيخ‏:‏ يا أمير المؤمنين إن ردك إياي إلى الموضع الذي أخرجني عنه هذا الظالم أنفع لك من مقامي عندك وأخبرك بما في ذلك‏:‏ أصير إلى أهلي وولدي وأكف دعاءهم عليك فقد خلفتهم على ذلك‏.‏

فقال له الواثق‏:‏ فتقبل منا صلة تستعين بها على رجوعك ودهرك فقال‏:‏ يا أمير المؤمنين لا تحل لي أنا عنها غني وذو مرة سوي ‏.‏

فقال‏:‏ سل حاجة ‏.‏

قال‏:‏ أوتقضيها قال‏:‏ نعم ‏.‏

قال‏:‏ فأذن لي أن يخلى سبيلي الساعة إلى الثغر ‏.‏

قال‏:‏ إني قد أذنت لك فسلم وانصرف قال صالح بن علي قال المهتدي‏:‏ فرجعت عن هذه المقالة وأظن أن الواثق قد كان رجع عنها منذ ذلك الوقت ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر بن علي الخطيب قال‏:‏ أخبرنا عبد الله بن علي بن حمويه قال‏:‏ سمعت أبا بكر أحمد بن عبد الرحمن الشيرازي الحافظ يحدث الشيخ الأدني ومناظرته مع ابن أبي دؤاد بحضرة الواثق فقال‏:‏ الشيخ هو أبو عبد الرحمن عبد الله بن محمد بن إسحاق الأدرمي عبد السلام بن عبد الرحمن بن صخر بن عبد الرحمن بن وابصة بن معبد أبو الفضل الأسدي الرقي سمع أباه روى عنه أبو عروبة الحراني وكان قاضي الرقة ولي القضاء ببغداد في أيام المتوكل وكان عفيفًا فصرفه يحيى بن أكثم فبعث المتوكل عهدًا إلى بغداد ولم يسم القاضي وقال‏:‏ إن وسئل الإمام أحمد عن الوابصي فأحسن القول فيه وقال‏:‏ ما بلغني عنه إلا خير توفي في هذه السنة بالرقة وقيل‏:‏ في سنة تسع والله أعلم‏.‏


الجزء الثاني عشر

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ثم دخلت سنة ثمان وأربعين ومائتين

ثم دخلت سنة ثمان وأربعين ومائتين
فمن الحوادث فيها‏:‏ أن المنتصر أغزى وصيفًا التركي الصائفة - أرض الروم - وسبب ذلك أنه كان قد وقع بين وصيف وبين أحمد بن الخصيب وزير المنتصر فأشار على المنتصر أن يخرج وصيفًا من العسكر غازيًا فأمره بالغزو وقال له‏:‏ إن طاغية الروم قد تحرك ولست آمنه على بلاد الإسلام فإما أن تخرج أنت أو أنا

فقال‏:‏ بل أنا أخرج فخرج في عشرة آلاف ‏.‏

وفي هذه السنة خلع المعتز والمؤيد أنفسهما وسبب ذلك‏:‏ أن المنتصر لما استقامت له الأمور قال أحمد بن الخصيب لوصيف وبغا‏:‏ إنا لا نأمن الحدثان وأن يموت أمير المؤمنين فيلي الأمر المعتز فلا يبقي منا باقية والرأي أن نعمل في خلع هذين الغلامين قبل أن يظفرا بنا فجد الأتراك في ذلك وألحوا على المنتصر وقالوا‏:‏ تخلعهما وتبايع لابنك هذا عبد الوهاب فأحضرهما وجعلا في دار فقال المعتز للمؤيد‏:‏ يا أخي لم تدى أحضرنا فقال المؤيد‏:‏ يا شقي للخلع قال‏:‏ ما أظنه يفعل ‏.‏

فجاءتهم الرسل بالخلع فقال المؤيد‏:‏ السمع والطاعة فقال المعتز‏:‏ ما كنت لأفعل فإن أردتم قتلي فشأنكم ‏.‏

فرجعوا ثم عادوا بغلظة شديدة فأخذوا المعتز بعنف وأدخلوه إلى بيت وأغلقوا عليه الباب ‏.‏

فقال له المؤيد‏:‏ يا جاهل تراهم قد نالوا من أبيك ما نالوا ثم تمتنع عليهم‏!‏ اخلع ويلك ولاتراجعهم فقال‏:‏ أفعل فقال لهم المؤيد‏:‏ قد أجاب ‏.‏

فكتبا خطوطهما بالخلع وأنهما عجزة عن الخلافة‏:‏ وقد خلعناها من أعناقنا ‏.‏

ثم دخلا عليه فقال‏:‏ أترياني خلعتكما طمعًا في أن أعيش حتى يكبر ولدي وأبايع له‏!‏ والله ما طمعت في ذلك ولأن يليها بنو أبي أحب إلي من أن يليها بنو عمي ولكن هؤلاء - وأومأ إلى الموالي - ألحوا علي في خلعكما فخفت إن لم أفعل أن يعترضكما بعضهم بحديدة فيأتي عليكما فلو قتلته ما كان دمه يفي دماكما فقبلا يده ثم انصرفا ‏.‏

وكان خلعهما في يوم السبت لسبع بقين من صفر هذه السنة ‏.‏

وفي هذه السنة‏:‏ خرج محمد بن عمر الشار بناحية الموصل فوجه إليه المنتصر إسحاق بن ثابت الفرغاني فأخذه اسيرًا مع عدة من أصحابه فقتلوا وصلبوا ‏.‏

وفيها‏:‏ تحرك يعقوب من سجستان فصار إلى هراة ‏.‏

وفيها‏:‏ توفي المنتصر واستخلف المستعين ‏.‏


باب خلافة المستعين

ثم دخلت سنة ثمان وأربعين ومائتين
فمن الحوادث فيها‏:‏ أن المنتصر أغزى وصيفًا التركي الصائفة - أرض الروم - وسبب ذلك أنه كان قد وقع بين وصيف وبين أحمد بن الخصيب وزير المنتصر فأشار على المنتصر أن يخرج وصيفًا من العسكر غازيًا فأمره بالغزو وقال له‏:‏ إن طاغية الروم قد تحرك ولست آمنه على بلاد الإسلام فإما أن تخرج أنت أو أنا

فقال‏:‏ بل أنا أخرج فخرج في عشرة آلاف ‏.‏

وفي هذه السنة خلع المعتز والمؤيد أنفسهما وسبب ذلك‏:‏ أن المنتصر لما استقامت له الأمور قال أحمد بن الخصيب لوصيف وبغا‏:‏ إنا لا نأمن الحدثان وأن يموت أمير المؤمنين فيلي الأمر المعتز فلا يبقي منا باقية والرأي أن نعمل في خلع هذين الغلامين قبل أن يظفرا بنا فجد الأتراك في ذلك وألحوا على المنتصر وقالوا‏:‏ تخلعهما وتبايع لابنك هذا عبد الوهاب فأحضرهما وجعلا في دار فقال المعتز للمؤيد‏:‏ يا أخي لم تدى أحضرنا فقال المؤيد‏:‏ يا شقي للخلع قال‏:‏ ما أظنه يفعل ‏.‏

فجاءتهم الرسل بالخلع فقال المؤيد‏:‏ السمع والطاعة فقال المعتز‏:‏ ما كنت لأفعل فإن أردتم قتلي فشأنكم ‏.‏

فرجعوا ثم عادوا بغلظة شديدة فأخذوا المعتز بعنف وأدخلوه إلى بيت وأغلقوا عليه الباب ‏.‏

فقال له المؤيد‏:‏ يا جاهل تراهم قد نالوا من أبيك ما نالوا ثم تمتنع عليهم‏!‏ اخلع ويلك ولاتراجعهم فقال‏:‏ أفعل فقال لهم المؤيد‏:‏ قد أجاب ‏.‏

فكتبا خطوطهما بالخلع وأنهما عجزة عن الخلافة‏:‏ وقد خلعناها من أعناقنا ‏.‏

ثم دخلا عليه فقال‏:‏ أترياني خلعتكما طمعًا في أن أعيش حتى يكبر ولدي وأبايع له‏!‏ والله ما طمعت في ذلك ولأن يليها بنو أبي أحب إلي من أن يليها بنو عمي ولكن هؤلاء - وأومأ إلى الموالي - ألحوا علي في خلعكما فخفت إن لم أفعل أن يعترضكما بعضهم بحديدة فيأتي عليكما فلو قتلته ما كان دمه يفي دماكما فقبلا يده ثم انصرفا ‏.‏

وكان خلعهما في يوم السبت لسبع بقين من صفر هذه السنة ‏.‏

وفي هذه السنة‏:‏ خرج محمد بن عمر الشار بناحية الموصل فوجه إليه المنتصر إسحاق بن ثابت الفرغاني فأخذه اسيرًا مع عدة من أصحابه فقتلوا وصلبوا ‏.‏

وفيها‏:‏ تحرك يعقوب من سجستان فصار إلى هراة ‏.‏

وفيها‏:‏ توفي المنتصر واستخلف المستعين ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن صالح أبو جعفر المصري طبري الأصل كان أبوه صالح جنديًا من أهل طبرستان من العجم ولد أحمد سنة سبعين ومائة وكان أحد الحفاظ يعرف الحديث والفقه والنحو ورد بغداد وجرت بينه وبين أحمد بن حنبل مذكرات وكان أحمد يثني عليه ‏.‏

وحدث عنه‏:‏ محمد بن يحيى الذهلي والبخاري وأبو زرعة وأبو داود ويعقوب بن سفيان وقال يعقوب‏:‏ كتبت عن ألف شيخ حجتي فيما بيني وبين الله رجلان‏:‏ أحمد بن حنبل وأحمد بن صالح‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا الخطيب قال‏:‏ احتج سائر الأئمة بحديث أحمد بن صالح سوى أبي عبد الرحمن النسائي فإنه أطلق لسانه فيه وقال‏:‏ ليس بثقة وليس الأمر على ما ذكر النسائي ‏.‏

ويقال إنه كانت آفة أحمد بن صالح الكبر وشراسة الخلق فقال النسائي فيه فإنه طرده من مجلسه فلذلك فسد الحال بينهما وتكلم فيه توفي أحمد في ذي القعدة من هذه السنة ‏.‏

أحمد بن أبي فنن وصالح اسم أبي فنن ويكني أحمد‏:‏ أبا عبد الله شاعر مجود أكثر المدح للفتح بن خاقان وكان أحمر اللون ‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ أخبرني علي بن عبد الله اللغوي قال‏:‏ أنشدنا أبو بكر بن الأنباري قال‏:‏ أنشدني أبي لأحمد بن أبي فنن‏:‏ صحيح ود لو يمسي عليلا ليكتب هل يرى منكم رسولا أراك تسومه الهجران حتى إذا ما اعتل كنت له وصولا يود ضنى الحياة بوصل يومٍ يكون على رضاك له دليلا هما موتان موت ضنى وهجرٍ وموت الهجر شرهما سبيلا قال‏:‏ أنشدني أبي لأحمد بن أبي الفنن‏:‏ صب بحب متيم صب حبيه فوق نهاية الحب أشكو إليه طول جفوته فيقول‏:‏ مت بتأثر الخطب وإذا نظرت إلى محاسنه أخرجته عطلًا من الذنب أدميت باللحظات وجنته فاقتص ناظره من القلب قال المصنف‏:‏ هذا البيت أخذه من إبراهيم بن المهدي‏:‏ يا من لقلب صيغ من صخرةٍ في جسد من لؤلؤ رطب أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرني الأزهري قال‏:‏ أخبرنا أبو الفضل محمد بن عبد الله الشيباني قال‏:‏ حدثني قريب بن يعقوب أبو القاسم الكاتب قال‏:‏ حدثني يعلا بن يعقوب الكاتب قال‏:‏ حدثني أحمد بن صالح بن أبي الفنن قال‏:‏ كان محمد بن يزيد الشيباني أجود بني آدم في عصره وكان لا يرد طالبًا فإن لم يحضر مال يعد ثم يستدين وينجز وكان بين وعده وإنجازه كعطف لام على ألف ‏.‏

وأنشدني ابن أبي الفنن مما يمدحه به‏:‏

عشق المكارم فهو مشتغل ** بها والمكرمات قليلة العشاق

وأقام سوقًا للثناء ولم تكن ** سوق الثناء تعد في الأسواق

بث الصنائع في البلاد فأص**بحت بحبى إليه مجامد الآفاق

قبل أنامله فلسن أناملًا لكنهن مفاتح الأرزاق واذكر صنائعه فلسن صنائعًا لكنهن قلائد الأعناق كان أميرًا جليلًا توفي في جمادى الآخرة وصلى عليه المستعين وبنو هاشم والقواد وكان يومًا مشهودًا ‏.‏

بكر بم محمد بن بقية وقيل‏:‏ ابن محمد بن عدي أبو عثمان المازني النحوي وهذه النسبة إلى مازن شيبان ويقال‏:‏ المازني أيضًا فينسب إلى مازن الأنصار منهم عبد الله بن زيد وعباد بن تيم ويقال‏:‏ المازني فينسب إلى مازن قيس وهو مازن بن منصور أخو سليم وهوازن منهم‏:‏ عتبة بن غزوان وعبد الله بن بشير وأخوه عطية ‏.‏

ويقال المازني وينسب إلى مازن تيم ‏.‏

وروى أبو عثمان عن أبي عبيدة والأصمعي وأبي عبيدة وله تصانيف وهو أستاذ المبرد وكان يشبه الفقهاء ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ حدثني علي بن الخضر القرشي أخبرنا رشأ بن عبد الله المقرئ أخبرنا إسماعيل بن الحسن بن الفرات أخبرنا أحمد بن مروان المالكي أخبرنا محمد بن يزيد حدثنا أبو عثمان المازني قال‏:‏ يا مازني ألك ولد قلت‏:‏ لا ولكن لي أخت بمنزلة الولد قال‏:‏ فما قالت لك قلت‏:‏ ما قالت بنت الأعشى للأعشى‏:‏ فيا أب لا تنسنا غائبًا فإنا بخير إذا لم ترم أرانا إذا أضمرتك البلا - د تجفى وتقطع منا الرحم قال‏:‏ فما قلت لها قال‏:‏ قلت لها ما قال جرير‏:‏ ثقي بالله ليس له شريك ومن عند الخليفة بالنجاح فقال‏:‏ أحسنت أعطه خمس مائة دينار ‏.‏

قال المصنف‏:‏ وقد رويت لنا هذه الحكاية على وجه آخر‏:‏ وأن أبا العباس المبرد قال‏:‏ قصد بعض أهل الذمة أبا عثمان المازني ليقرأ عليه كتاب سيبويه وبذل له مائة دينار على تدريسه إياه فامتنع أبو عثمان من ذلك ‏.‏

قال‏:‏ فقلت له‏:‏ إن هذا الكتاب يشتمل على ثلثمائة وكذا وكذا آية من كتاب الله تعالى ولست أرى إن أمكن منها ذميًا غيرةً على كتاب الله عز وجل وحمية له ‏.‏

قال‏:‏ فاتفق أن غنت جارية بحضرة الواثق بقول العرجي‏:‏ أظلوم إن مصابكم رجلًا أهدى السلام تحيةً ظلم فاختلف من بالحضرة في إعراب رجل فمنهم من نصبه ومنهم من رفعه والجارية مصرة على أن شيخها أبا عثمان المازني لقنها إياه بالنصب فأمر الواثق بإشخاصه ‏.‏

قال أبو عثمان‏:‏ فلما مثلت بين يديه سألني عن البيت فقلت‏:‏ الوجه النصب ‏.‏

قال‏:‏ ولم ذلك فقلت‏:‏ إن مصابكم مصدر بمعنى إصابتكم فالرجل مفعول مصابكم ومنصوب به

فقال‏:‏ هل لك من ولد قلت‏:‏ بنية ‏.‏

قال‏:‏ ما قلت لك عند مسيرك قلت‏:‏ قول بنت الأعشى - على ما سبق - فأمر لي بألف دينار وردني مكرمًا ‏.‏

فلما عاد إلى البصرة قال‏:‏ كيف رأيت يا أبا العباس رددنا مائة فعوضنا الله ألفًا ‏.‏

توفي المازني في هذه السنة وقيل سنة سبع وأربعين ‏.‏

جعفر بن علي بن السري بن عبد الرحمن أبو الفضل المعروف بجعيفران الشاعر ولد ببغداد ونشأ بها وأبوه من أبناء خراسان وكان جعفر من أهل الفضل والأدب ووسوس في أثناء عمره

أخبرنا منصور أخبرنا الخطيب أخبرنا محمد بن الحسين الجازري حدثنا المعافى بن زكريا حدثنا محمد بن عبد الواحد أبو عمر اللغوي قال‏:‏ سمعت أحمد بن سليمان العبدي قال‏:‏ حدثني خالد الكاتب قال‏:‏ ارتج علي وعلى دعبل وآخر من الشعراء نصف بيت قلناه جميعًا وهو قولنا‏:‏ يا بديع الحسن فقلنا‏:‏ ليس لنا إلا جعيفران الموسوس فجئناه فقال‏:‏ ما تبغون قال خالد‏:‏ لا تؤذوني فإني جائع ‏.‏

فبعثنا فاشترينا له خبزًا ومالحًا وبطيخًا ورطبًا فأكل وشبع ثم قال لنا‏:‏ هاتوا حاجتكم ‏.‏

قلنا له‏:‏ قد اختلفنا في بيت وهو‏:‏ يا بديع الحسن حاشى لك من هجر بديع قال‏:‏ نعم ‏.‏

وبحسن الوجه عوذ تك من سوء الصنيع قال له دعبل‏:‏ فزدني أنا بيتًا آخر فقال‏:‏ نعم‏:‏ ومن النخوة يستع - فيك لي ذل الخضوع فقمنا وقلنا‏:‏ نستودعك الله ‏.‏

فقال‏:‏ لا يصعب بعضك بعضًا كن جميلًا في الجميع الحسين بن علي بن يزيد أبو علي الكرابيسي سمع من الشافعي ويزيد بن هارون وجماعة ‏.‏

وصنف في الفروع والأصول إلا أنه تكلم في اللفظ وقال‏:‏ لفظي بالقرآن مخلوق فتكلم فيه أحمد ونهى عن كلامه وقال‏:‏ هذا مبتدع فحذره وأخذ وهو يتكلم في أحمد فقوي إعراض الناس عنه

وقيل ليحيى بن معين‏:‏ أن حسينًا يتكلم في أحمد فقال‏:‏ ومن حسين إنما يتكلم في الناس أشكالهم

توفي حسين في هذه السنة ‏.‏

الحسين بن علي بن يزيد بن سليم الصدائي روى عن حسين الجعفري والخريبي روى عنه ابن أبي الدنيا وابن صاعد والمحاملي وكان ثقة وكان حجاج بن الشاعر يمدحه ويقول‏:‏ توفي في رمضان هذه السنة ‏.‏

عيسى بن حماد زغبة - بن مسلم بن عبد الله أبو موسى آخر من روى عن الليث بن سعد وهو من الثقات جاز تسعين سنة ‏.‏

وتوفي في ذي الحجة من هذه السنة ‏.‏

محمد بن حميد بن حيان أبو عبد الله الرازي روي عن ابن المبارك وجرير بن عبد الحميد وحكام بن سلم وغيرهم ‏.‏

روى عنه أحمد بن حنبل ويحيى بن معين والبغوي والباغندي وغيرهم ‏.‏

وقال يحيى‏:‏ ليس به بأس ‏.‏

وقال يعقوب بن شيبة‏:‏ هو كثير المناكير وقال البخاري‏:‏ في حديثه نظر ‏.‏

وكان أبو حاتم الرازي في آخرين يقولون‏:‏ هو ضعيف جدًا يحدث بما لم يسمعه ويأخذ أحاديث البصرة والكوفة فيحدث بها عن ما رأيت أجرأ على الله منه كان يأخذ أحاديث الناس فيقلب بعضها على بعض ‏.‏

وقال إبراهيم بن يعقوب الجوزجاني‏:‏ هو رديء المذهب غير ثقة وقال إسحاق بن منصور‏:‏ أشهد بين يدي الله أنه كذاب ‏.‏

وقال أبو زرعة‏:‏ كان كذابًا يتعمد ‏.‏

وقال النسائي‏:‏ ليس بثقة ‏.‏

وتوفي في هذه السنة ‏.‏

محمد المنتصر بن المتوكل على الله اختلفوا في سبب موته على خمسة أقوال‏:‏ أحدها‏:‏ أنه أخذته الذبحة في حلقه يوم الخميس لخمس بقين من ربيع الأول ‏.‏

فمات مع صلاة العصر يوم الأحد لخمس خلون من ربيع الآخر ‏.‏

وقيل يوم السبت لأربع خلون منه فمات مع صلاة العصر ‏.‏

والثاني‏:‏ أنه أصابه ورم في معدته فصعد إلى فؤاده فمات وكان مرضه ذلك ثلاثة أيام ‏.‏

والثالث‏:‏ أنه وجد حرارة فأمر بعض الأطباء أن يفصده ففصده بمبضع مسموم فكانت فيه منيته وأن الطبيب رجع إلى منزله فوجد حرارة فأمر تلميذًا له بفصده فأعطاه مباضعه وفيها المبضع المسموم ونسي أن يخرجه منها ففصده به فهلك الطبيب هؤلاء الأتراك قتلة الخلفاء ‏.‏

فخافوا منه فجعلوا لخادم له ثلاثين ألف دينار على أن يحتال في سمه وجعلوا للطبيب جملة وكان المنتصر يحب الكمثرى فعمد الطبيب إلى كمثراة كبيرة نضيجة فأدخل في رأسها خلالًا ثقبها به إلى ذنبها ثم سقاها سمًا وجعلها الخادم في أعلى الكمثرى الذي قدمها له فلما رآها أمره أن يقشرها له ويطعمه إياها فأطعمه إياها فوجد فترة فقال للطبيب‏:‏ أجد حرارة فقال‏:‏ احتجم فهذا من غلبة الدم ‏.‏

وقدر أنه إذا احتجم قوي عليه السم فحجم فحم وقويت عليه فخافوا أن يطول مرضه فقال الطبيب‏:‏ يحتاج إلى الفصد ففصده بمبضع مسموم ثم ألقاه الطبيب في مباضعه واحتاج الطبيب إلى الفصد ففصد به فمات ‏.‏

والخامس‏:‏ أنه وجد في رأسه علة فقطر الطبيب في أذنه دهنًا فورم رأسه فعولج فمات ‏.‏

وما زال الناس يقولون كانت خلافته ستة أشهر مدة شيرويه بن كسرى قاتل أبيه وكان يقول عند موته‏:‏ ذهبت الدنيا والآخرة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا عبد العزيز بن علي قال‏:‏ حدثنا محمد بن أحمد المفيد حدثنا أبو بشر الدولابي قال‏:‏ أخبرني علي بن الحسين بن علي عن عمر بن شبة قال‏:‏ أخبرني أحمد بن الخصيب قال‏:‏ أخبرني جعفر بن عبد الواحد قال‏:‏ دخلت على المنتصر بالله فقال لي‏:‏ يا جعفر لقد عولجت فما أسمع بأذني ولا أبصر بعيني وكان في مرضه الذي مات فيه ‏.‏

مهنى بن يحيى أبو عبد الله شامي الأصل من كبار أصحاب أبي عبد الله أحمد بن حنبل صحبه ثلاثًا وأربعين سنة رحل في صحبته إلى عبد الرزاق وسمع من عبد الرزاق ‏.‏

وجماعة وكان يجترئ على أحمد ما لا يجترئ عليه غيره ويضجره بالمسائل وهو يحتمله وكتب عنه عبد الله بن أحمد بضعة عشر جزءًا من مسائله لأبيه لم تكن عند غيره قال الدار قطني‏:‏ مهنى منكر الحديث ‏.‏

قال المصنف‏:‏ وينبغي أن يتشاغل الأزدي بنفسه عن الجرح لغيره فإنه مجروح عند الكل فكيف يحتج بقوله فيمن اتفق على مدحه الثقات والعجب أن الخطيب يذكر أن أبا الفتح وضع حديثًا ثم يذكر طعنه فيمن قد وثقه الدارقطني ولكن دسائس الخطيب الباردة التي لا تخفى في أصحاب أحمد معروفة ‏.‏

هارون بن موسى بن ميمون أبو موسى الكوفي كان فقيهًا على مذهب أبي حنيفة وكان يعرف‏:‏ بالجبل وكانت له بمصر حلقة في جامعها وكتب عنه ‏.‏

توفي بمصر في هذه السنة ‏.‏

عابد العباداني‏:‏ أخبرنا إسماعيل بن أحمد السمرقندي أخبرنا محمد بن هبة الله الطبري أخبرنا علي بن محمد بن بشران قال‏:‏ وحدثنا عبد الله بن محمد القرشي قال‏:‏ حدثني أبو عبد الله التميمي قال‏:‏ حدثنا مسلم بن زرعة بن حماد أبو المرضي - شيخ بعبادان له عبادة وفضل - قال‏:‏ ملح الماء عندنا منذ نيف وستين سنة وكان ها هنا رجل من أهل الساحل له فضل قال‏:‏ ولم يكن في الصهاريج شيء فحضرت المغرب فهبطت لأتوضأ للصلاة من النهر وذلك في رمضان وحر شديد فإذا أنا به وهو يقول‏:‏ سيدي رضيت عملي حتى أتمنى عليك أم رضيت طاعتي حتى أسألك سيدي غسالة الحمام لمن عصاك كثيرة سيدي لولا أني أخاف غضبك لم أذق الماء ولقد أجهدني العطش ‏.‏

قال‏:‏ ثم أخذ بكفه فشرب شربًا صالحًا فعجبت من صبره على ملوحته فأخذت من الموضع الذي أخذ فإذا هو بمنزلة السكر فشربت حتى رويت ‏.‏

قال أبو المرضي‏:‏ فقال لي هذا الشيخ يومًا‏:‏ رأيت فيما يرى النائم كأن رجلًا يقول لي‏:‏ قد فرغنا من بناء دارك لو رأيتها لقرت عيناك وقد أمرنا بتخدها والفراغ منها إلى سبعة أيام واسمها السرور فأبشر بخير ‏.‏

فلما كان يوم السابع وهو يوم الجمعة بكر للوضوء فنزل في النهر وقد مد فزلق فغرق فأخرجناه بعد الصلاة فدفناه ‏.‏

قال أبو المرضي‏:‏ فرأيته بعد ثالثة في النوم وهو يجيء إلى القنطرة وهو يكبر وعليه حلل خضر فقال لي‏:‏ يا أبا المرضي أنزلني الكريم في دار السرور فماذا أعد لي فيها فقلت له‏:‏ صف لي ‏.‏

فقال‏:‏ هيهات يعجز الواصفون عن أن تنطق ألسنتهم بما فيها فاكتسب مثل الذي اكتسبت فليت عيالي يعلمون أن قد هيء لهم منازل معي فيها كل ما اشتهت أنفسهم نعم وإخواني وأنت معهم إن شاء الله ثم انتبهت ‏.‏


ثم دخلت سنة تسع وأربعين ومائتين

ثم دخلت سنة تسع وأربعين ومائتين
فمن الحوادث فيها‏:‏ أن الجند والشاكرية ببغداد شغبوا في أول يوم من صفر وكان سبب ذلك استفظاعهم أفعال الأتراك من قبل المتوكل واستيلاءهم على أمور المسلمين واستخلافهم من أحبوا من غير نظر في ذلك للمسلمين ‏.‏

فاجتمعت إليه العامة ببغداد بالصراخ ونادوا النفير وانضمت إليهم الأبناء والشاكرية تظهر أنها تطلب الأرزاق ففتحوا سجن نصر بن مالك وأخرجوا من فيه وقطعوا أحد الجسرين وضربوا الآخر بالنار وانحدرت سفنه وانتهب ديوان قصص المحبسين وقطعت الدفاتر وألقيت في الماء وانتهبوا دار بشر وإبراهيم ابني هارون النصرانيين وذلك كله بالجانب الشرقي من بغداد وكان والي الجانب الشرقي أحمد بن حاتم بن هرثمة ثم أخرج أهل اليسار من أهل بغداد وسامراء أموالًا كثيرة فقووا بها من خف للنهوض للثغور لحرب الروم وأقبلت العامة من نواحي الجبال وفارس والأهواز وغيرها لغزو الروم ‏.‏

ولتسع بقين من شهر ربيع الأول وثب نفر من الناس لا يدري من هم يوم الجمعة بسامراء ففتحوا السجن وأخرجوا من فيه فوجه بعض القواد فوثبت به العامة فهزموه فركب بغا وعامة الأتراك فقتلوا من العامة جماعة ورمي وصيف بحجر فأمر النفاطين فأحرقوا منازل الناس وحوانيت التجار هنالك ‏.‏

وفي يوم السبت لأربع عشرة خلت من ربيع الآخر قتل أوتامش وكاتبه شجاع بن القاسم وكان السبب في ذلك‏:‏ أن المستعين كان قد أطلق يد أوتامش وشاهك الخادم في بيوت الأموال وأطلقها في الأفعال فعمد أوتامش إلى ما في بيوت الأموال فاكتسحه وجعلت الموالي ترى الأموال تؤخذ وهي في ضيقة وجعل أوتامش ينفذ أمور الخلافة ووصيف وبغا من ذلك بمعزل فأغريا الموالي به ولم يزالا يدبران عليه حتى أحكما التدبير فتذمرت الأتراك والفراغنة على أوتامش وخرج إليه منهم يوم الخميس لاثنتي عشرة ليلة خلت من ربيع الآخر من هذه السنة أهل الدور والكرخ فعسكروا ورجعوا إليه وهو في الجوسق مع المستعين ‏.‏

وبلغه الخبر فأراد الهرب فلم يمكنه واستجار بالمستعين فلم يجره فأقاموا كذلك يوم الخميس والجمعة ‏.‏

فلما كان يوم السبت دخلوا الجوسق فاستخرجوه فقتل وانتهبت داره فأخذت منها أموال كثيرة جليلة وقتل كاتبه شجاع ‏.‏

فلما قتل أوتامش استوزر المستعين أبا صالح عبد الله بن محمد بن يزداد وعزل الفضل بن مروان عن ديوان الخراج وولاه عيسى بن فرخانشاه وولي وصيف الأهواز وبغا الصغير فلسطين ثم غضب بغا الصغير على أبي صالح فهرب أبو صالح إلى بغداد في شعبان وصير المستعين مكانه محمد بن الفضل الجرجائي ‏.‏

ومطر أهل سامراء يوم الجمعة لخمس ليال بقين من جمادى الأولى مطرًا جودًا سائلًا إلى اصفرار وتحركت المغاربة يوم الخميس لثلاث خلون من جمادى الأولى وكانوا قد تجمعوا ثم تفرقوا يوم الجمعة ‏.‏

وفي هذه السنة غزا جعفر بن دينار الصائفة فافتتح حصنًا ومطامير واستأذنه عمر بن عبد الله الأقطع في المصير إلى ناحية من بلاد الروم ومعه خلق كثير من أهل ملطية فلقيه ملك الروم في خمسين ألفًا فاقتتلوا فقتل عمر ألف رجل من المسلمين وذلك في يوم الجمعة للنصف من رجب ‏.‏

وفيها قتل علي بن يحيى الأرمني وذلك أن الروم لما قتلت عمر خرجت إلى الثغور الجزرية وكلبوا عليها وعلى حرم المسلمين فبلغ ذلك علي بن يحيى وهو قافل من أرمينية إلى ميافارقين فنفر إليهم في جماعة فقتل في نحو أربعمائة رجل وذلك في رمضان ‏.‏

وحج بالناس في هذه السنة عبد الصمد بن موسى بن محمد بن إبراهيم الإمام وهو والي مكة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن مطرف بن محمد بن علي بن حميد أبو إسحاق الأستراباذي كان من كبار الفقهاء الأفاضل ومن أصحاب الحديث الثقات سمع من إبراهيم بن موسى الفراء وغيره وتقدم إليه بالقضاء في الأيام الظاهرية فأبى أن يقبل وردها ورد إليه مائة دينار ‏.‏

توفي في هذه السنة ‏.‏

إبراهيم بن عيسى أبو إسحاق الأصفهاني صحب معروفًا الكرخي وكانت عبادته تشبه عبادة الملائكة فليلة يقوم إلى قريب الفجر ثم يركع ويتمها ركعتين وليلة يركع إلى قريب الفجر ثم يسجد ويتمها ركعتين وليلة يسجد إلى قريب الفجر ثم يرفع ويتمها ركعتين ثم يدعو في آخر الليل لجميع الناس ولجميع الحيوان البهائم والوحوش ويقول في اليهود والنصارى‏:‏ اللهم اهدهم ويقول للتجار‏:‏ اللهم سلم تجارتهم توفي في شوال هذه السنة ‏.‏

أوتامش التركي الأمير قدمه المستعين على الكل واستوزره فحسد على ذلك فقتل في هذه السنة أبو خليفة الرعيني حدث عن الليث وابن لهيعة وعمر طويلًا وكان مستجاب الدعوة ‏.‏

وتوفي في شوال هذه السنة ‏.‏

الحسن بن الصباح بن محمد أبو علي البزاز سمع سفيان بن عيينة وأبا معاوية وشبابة وغيرهم‏.‏

وروى عنه البخاري والحربي وابن أبي الدنيا والبغوي وابن صاعد وآخر من حدث عنه القاضي المحاملي وقال أبو حاتم الرازي‏:‏ هو صدوق وكان أحمد بن حنبل يرفع من قدره ويجله وكان ثقة صاحب سنة ‏.‏

أخبرنا أبو منصور قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ قرأت على البرقاني عن أبي إسحاق المزكي قال‏:‏ حدثنا محمد بن إسحاق السراج قال‏:‏ سمعت الحسن بن الصباح يقول‏:‏ أدخلت على المأمون ثلاث مرات رفع إليه أول مرة أني آمر بالمعروف - وكان نهى أن يأمر أحد بمعروف - فأخذت فأدخلت عليه فقال لي‏:‏ أنت الحسن البزاز قلت‏:‏ نعم يا أمير المؤمنين

قال‏:‏ وتأمر بالمعروف قلت‏:‏ لا ولكني أنهى عن المنكر ‏.‏

فرفعني على ظهر رجل وضربني خمس درر وخلى سبيلي وأدخلت عليه المرة الثانية رفع إليه أني أشتم علي بن أبي طالب فلما قمت بين يديه قال لي‏:‏ أنت الحسن قلت‏:‏ نعم يا أمير المؤمنين

قال‏:‏ وتشتم علي بن أبي طالب فقلت‏:‏ صلى الله على مولاي وسيدي علي يا أمير المؤمنين أنا لا أشتم يزيد بن معاوية لأنه ابن عمك فكيف أشتم مولاي وسيدي‏!‏ قال‏:‏ خلوا سبيله ‏.‏

وذهبت مرة إلى أرض الروم إلى بدنون في المحنة فدفعت إلى أشناس فلما مات خلي سبيلي ‏.‏

علي بن الجهم بن بدر السامي‏:‏ من ولد سامة بن لؤي بن غالب وكان شاعرًا وكان له اختصاص بالمتوكل وكان فاضلًا متدينًا ذا شعر جيد مستحسن إلا أنه كان يتكلم عند المتوكل على أصحابه فحبسه المتوكل ثم نفاه إلى خراسان ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت أخبرنا محمد بن عبد الله الحنائي قال‏:‏ حدثنا أبو الحسين عبد الله بن محمد بن جعفر بن شاذان قال‏:‏ سمعت إبراهيم الحربي يقول‏:‏ قال لي علي بن الجهم‏:‏ وجه بي المتوكل في حاجة إلى بغداد فلما كان يوم الجمعة صليت في الصحن فإذا سائل قد وقف يسأل فحدث أحاديث صحاحًا وأنشد شعرًا مستويًا وتكلم بكلام حسن فأخذ من قلوب الناس ثم قال لهم‏:‏ يا قوم إني لم أوت من عجر وإني افتتنت في علوم كثيرة ولقد خرجت إلى الجعفري إلى المتوكل فحملت والتراب على رأسي فخرج يومًا المتوكل على حمار له يدور في القصر فطرحت التراب على رأسي وأنشدته القصيدة الفلانية وأنشدها فجود إنشادها فأمر لي بعشرة آلاف درهم فقال له علي بن الجهم‏:‏ الساعة يفتح عليك أهل الخلد فلا تكفيك بيوت الأموال فلم أعط شيئًا فلم يبق أحد إلا لعنني وذمني فقلت للخادم‏:‏ علي بالسائل ‏.‏

فأتاني به فقلت له‏:‏ تعرف علي بن الجهم فقال‏:‏ لا ‏.‏

فقلت للخادم‏:‏ من أنا قال‏:‏ علي بن الجهم فقلت لشيوخ بالقرب مني‏:‏ من أنا قالوا‏:‏ علي بن الجهم

فقال‏:‏ ما تنكر من هذا هات عشرة دراهم أخرجك وأدخل غيرك ‏.‏

فأعطيته عشرة دراهم وأخذت عليه ألا يذكرني ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا علي بن أيوب القمي حدثنا محمد بن عمران الكاتب قال‏:‏ أخبرني محمد بن يحيى قال‏:‏ قال علي بن الجهم‏:‏ نوب الزمان كثيرة وأشدها شمل تحكم فيه يوم فراق يا قلب لم عرضت نفسك للهوى أوما رأيت مصارع العشاق أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب وقال‏:‏ قرأت في كتاب عمر بن محمد بن الحسن عن أبي بكر الصولي قال‏:‏ حدثنا علي بن محمد بن نصر قال‏:‏ قال أحمد بن حمدون‏:‏ ورد على المستعين في شعبان سنة تسع وأربعين كتاب صاحب البريد بحلب أن علي بن الجهم خرج من حلب متوجهًا إلى الغزو فخرجت عليه وعلى جماعة ومعه خيل من كلب فقاتلهم قتالًا شديدًا فلحقه الناس وهو جريح بآخر رمق فكان مما قال‏:‏ أسال بالصبح سيل أم زيد في الليل ليل وكان منزله ببغداد في شارع دجيل وأنه مات فوجدت معه رقعة حين نزعت ثيابه بعد موته فيها‏:‏ يا رحمتا للغريب في البلد الن - ازح ماذا بنفسه صنعا فارق أحبابه مما انتفعوا بالعيش من بعده ولا انتفعا ومات في ذلك المنزل على يوم من حلب ومن شعره المستحسن‏:‏ عيون المها بين الرصافة والجسر جلبن الهوى من حيث أدري ولا أدري أعدن لي الشوق القديم ولم أكن سلوت ولكن زدن حمرًا على حمر سلمن وأسلمن القلوب كأنما تشك بأطراف المثقفة السمر وقلن لها نحن الأهلة إنما نضيء لمن يسري بليل ولا يغري ولا بذل إلا ما تزود ناظر ولا وصل إلا بالخيال الذي يسري خليلي ما أحلى الهوى وأمره وأعلمني بالحلو فيه وبالمر كفى بالهوى شغلًا وبالشيب زاجرًا لو ان الهوى ما ينهنه بالزجر بما بيننا من حرمة هل رأيتما أرق من الشكوى وأقسى من الهجر وما كل من قاد الجياد يسوسها ولا كل من أجرى يقال له مجري ولكن إحسان الخليفة جعفر دعاني إلى ما قلت فيه من الشعر وفرق شمل المال جود يمينه وعلى أنه أبقى له أجمل ذكر إذا ما أمال الرأي أدرك فكره غرائب لم تخطر ببال ولا فكر ولا يجمع الأموال إلا لبذلها كما لا يساق الهدي إلا إلى النحر ومن قال إن القطر والبحر أشبها فقد أثنى على البحر والقطر أغير كتاب الله تبغون شاهدًا لكم يا بني العباس بالمجد والفخر كفاكم بأن الله فوض أمره إليكم وأوحى أن أطيعوا أولي الأمر وهل يقبل الإيمان إلا بحبكم وهل يقبل الله الصلاة بلا طهر ومن كان مجهول المكان فإنما منازلكم بين الحجون إلى الحجر خلاد بن أسلم أبو بكر‏:‏ سمع هشيمًا وابن عيينة والنضر بن شميل ‏.‏

وروى عنه إبراهيم الحربي والبغوي وابن صاعد والمحاملي ‏.‏

وقال الدارقطني‏:‏ فقيه ثقة ‏.‏

حدثني الأزهري عن عبيد الله بن عثمان بن يحيى أخبرنا أحمد بن جعفر المنادي إجازة قال‏:‏ حدثني أبو عيسى محمد بن إبراهيم القرشي قال‏:‏ سمعت أبا جعفر محمد بن عبد الرحمن الصيرفي يقول‏:‏ بعث إلي الحكم بن موسى في أيام عيد أنه يحتاج إلى نفقة ولم يكن عندي إلا ثلاثة آلاف درهم فوجهت إليه بها فلما صارت في قبضته وجه إليه خلاد بن أسلم أنه يحتاج إلى نفقة فوجه بها كلها إليه واحتجت أنا إلى نفقة فوجهت إلى خلاد أني أحتاج إلى نفقة فوجه بها كلها إلي فلما رأيتها مصرورة في خرقتها وهي الدراهم بعينها أنكرت ذلك فبعثت إلى خلاد‏:‏ حدثني بقصة هذه الدراهم فأخبرني أن الحكم بن موسى بعث بها إليه فوجهت إلى الحكم منها بألف ووجهت إلى خلاد بألف وأخذت أنا منها ألف ‏.‏

توفي خلاد في جمادى الآخرة من هذه السنة ‏.‏

رجاء بن أبي رجاء واسم أبي رجاء مرجى بن رافع أبو محمد المروزي سكن بغداد وحدث بها عن النضر بن شميل وأبي نعيم وقبيصة ‏.‏

روى عنه ابن أبي الدنيا وابن صاعد والمحاملي وكان ثقة ثبتًا إمامًا في الحديث وحفظه والمعرفة به قال أبو حاتم توفي في جمادى الأولى من هذه السنة ‏.‏

سعيد بن يحيى بن سعيد بن أبان بن سعيد بن العاص أبو عثمان الأموي سمع ابن المبارك وعيسى بن يونس روى عنه البخاري ومسلم والبغوي وابن صاعد وآخر من روى عنه القاضي المحاملي وكان ثقة ‏.‏

توفي في ذي القعدة من هذه السنة ودفن في مقبرة باب البردان ‏.‏

عمر بن علي بن بحر بن كثير أبو حفص الصيرفي الفلاس البصري سمع سفيان بن عيينة وبشر بن المفضل وغندرا والمعتمر بن سليمان وابن مهدي وخلقًا كثيرًا ‏.‏

روى عنه عفان بن مسلم والبخاري وأبو زرعة وأبو حاتم وأبو داود والترمذي وآخر من روى عنه من أهل الدنيا‏:‏ أبو روق الهزاني وكان الفلاس إمامًا حافظًا صدوقًا ثقة ومدحه رجل فقال‏:‏ يروم الحديث بإسناده ويمسك عنه إذا ما وهم ولو شاء قال ولكنه يخاف التزيد فيما علم ولم ير بالبصرة أحفظ من هؤلاء الثلاثة‏:‏ علي بن المديني وابن الشاذكوني وعمر بن علي ‏.‏

قدم الفلاس يقصد الخليفة فتلقاه أصحاب الحديث في الزواريق إلى المدائن فدخل بغداد فحدثهم

ثم توفي بسر من رأى في ذي القعدة من هذه السنة ‏.‏

محمد بن بكر بن خالد أبو جعفر القصير كاتب أبي يوسف القاضي سمع عبد العزيز الدراوردي وفضيل بن عياض وغيرهما وكان ثقة ‏.‏

توفي في هذه السنة لتسع خلون من ذي القعدة محمد بن حاتم بن بزيع أبو سعيد ويقال أبو بكر ثقة أخرج عنه البخاري في صحيحه وتوفي في رمضان هذه السنة


ثم دخلت سنة خمسين ومائتين

ثم دخلت سنة خمسين ومائتين
فمن الحوادث فيها‏:‏ ظهور أبي الحسين يحيى بن عمر بن يحيى بن حسين بن زيد بن علي بن الحسين بن علي بن أبي طالب بالكوفة وسبب خروجه أنه نالته ضيقة شديدة ولزمه دين ضاق به ذرعًا فلقي عمر بن فرح وكان يتولى أمر الطالبيين عند مقدمه من خراسان أيام المتوكل فكلمه في صلة فأغلظ له عمر في القول فسبه يحيى فحبسه فلم يزل محبوسًا إلى أن كفله أهله فأطلق فشخص إلى مدينة السلام فأقام بها بحال سيئة ثم سار إلى سامراء فلقي وصيفًا في رزق يجري عليه فأغلظ له وصيف في الرد وقال‏:‏ لأي شيء يجري على مثلك فانصرف عنه فخرج إلى الكوفة فجمع جمعًا كبيرًا من الأعراب وأهل الكوفة وأتى الفلوجة فكتب صاحب البريد بخبره فكتب محمد بن عبد الله بن طاهر إلى أيوب بن الحسن وعبد الله بن محمود السرخسي يأمرهما بالاجتماع على محاربته فدخل يحيى بن عمر إلى بيت المال بالكوفة فوجد فيه ألفي دينار وسبعين ألف درهم فأخذها وظهر أمره بالكوفة وفتح السجنين فأخرج جميع من كان فيها وأخرج عمالهما عنها فلقيه عبد الله بن محمود فضربه يحيى ضربة أثخنته فانهزم وحوى يحيى جميع ما كان معه من الدواب والمال ثم خرج يحيى من الكوفة إلى سوادها وتبعه جماعة من الزيدية وغيرهم وكثر جمعه ووجه ابن ثم دخل يحيى الكوفة ودعى إلى الرضى من آل محمد وكثف أمره وتابعه خلق كثير لهم بصائر وتدوين ثم لقي أصحاب ابن طاهر فانهزم أصحاب يحيى وذبح هو ووجه برأسه إلى محمد بن عبد الله بن طاهر فبعث به إلى المستعين من الغد فنصبه بباب العامة بسامراء ‏.‏

ودخل الناس يهنئون عبد الله بن طاهر فدخل رجل فقال‏:‏ أيها الأمير إنك لتهنأ بقتل رجل لو كان رسول الله صلى الله عليه وسلم حيًا لعزي به فما رد عليه شيئًا ‏.‏

ثم خرج من بعده الحسن بن زيد بن إسماعيل بن الحسين بن زيد بن علي بن الحسين بن أبي طالب رضوان الله عليهم في شهر رمضان ‏.‏

وذلك لما جرى على يحيى بن عمر ما جرى على يد ابن طاهر أقطعه المستعين قطائع بطبرستان فبعث وكيله فحازها وحاز معها الموات فنفر من ذلك أهل تلك الناحية واستعدوا لمنعه وذهبوا إلى علوي يقال له‏:‏ محمد بن إبراهيم بدعوته إلى البيعة فأبى وقال‏:‏ أدلكم على من هو أقوم مني بذلك‏:‏ الحسن بن زيد ‏.‏

ودلهم على مسكنه بالري فوجهوا إليه رسالة محمد بن إبراهيم من يدعوه إلى طبرستان فشخص معه إليهم فبايعوه ثم ناهضوا العمال فطردوهم ثم زحف بمن معه إلى آمل وهي أول مدائن طبرستان فدخلها وقام فيها أيامًا حتى جبى الخراج من أهلها واستعد وخرج أصحاب ابن طاهر واقتتلوا وهرب أصحاب ابن طاهر واجتمعت للحسن بن زيد مع طبرستان الري إلى حد همذان وورد الخبر إلى المستعين فبعث إليه جنودًا ‏.‏

وفي هذه السنة‏:‏ غضب المستعين على جعفر بن عبد الواحد لأن وصيفًا زعم أنه قد أفسد الشاكرية فنفي إلى البصرة لسبع بقين من ربيع الأول ‏.‏

وفيها أسقطت مرتبة من كانت له مرتبة في دار العامة من بني أمية كابن أبي الشوارب والعثمانيين ‏.‏

وأخرج من الحبس الحسن بن الأفشين ‏.‏

وفيها وثب أهل حمص على الفضل بن قارون وهو عامل السلطان عليها فقتلوه في رجب فوجه إليهم المستعين موسى بن بغا الكبير فشخص من سامراء يوم الخميس لثلاث عشرة خلت من رمضان فلما قرب من حمص تلقاه أهلها فحاربهم وافتتحها وقتل من أهلها مقتلة عظيمة وحرقها وأسر جماعة من رؤساء أهلها ‏.‏

وفيها‏:‏ وثبت الجند والشاكرية ببلد فارس بعبد الله بن إسحاق بن إبراهيم فانتهبوا داره فهرب وقتلوا محمد بن الحسن بن قارون ‏.‏

وحج بالناس في هذه السنة جعفر بن الفضل وهو والي مكة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن يحيى بن الوزير أبو عبد الله كان فقيهًا من جلساء ابن وهب وكان عالمًا بالشعر والأدب وأيام الناس والأنساب ولد سنة إحدى وسبعين ومائة ‏.‏

توفي في شوال هذه السنة في الحبس لخراج كان عليه ‏.‏

أحمد بن عمرو بن عبد الله بن عمرو السرح أبو طاهر كان فقيهًا ‏.‏

وحدث عن رشدين بن سعد وسفيان بن عيينة وابن وهب ‏.‏

توفي في ذي القعدة من هذه السنة وكان من الصالحين الأثبات ‏.‏

إبراهيم بن محمد أبو إسحاق التيمي ‏.‏

قاضي البصرة أشخصه المتوكل إلى بغداد لتوليه القضاء ‏.‏

أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال أخبرني عبيد الله بن أبي الفتح أخبرنا أحمد بن إبراهيم بن محمد بن عرفة قال‏:‏ أشخص إبراهيم بن محمد التيمي ومحمد بن عبد الملك بن أبي الشوارب فلما حضرا دار المتوكل أمر بإدخال ابن أبي الشوارب فلما أدخل عليه قال‏:‏ إني أريدك للقضاء ‏.‏

فقال‏:‏ يا أمير المؤمنين لا أصلح له ‏.‏

قال‏:‏ تأبون يا بني أمية إلا كبرًا ‏.‏

فقال‏:‏ والله يا أمير المؤمنين ما بي كبر ولكني لا أصلح للحكم ‏.‏

فأمر بإخراجه وكان هو وإبراهيم التميمي قد تعاقدا على أن لا يتولى أحد منهما القضاء فدعي إبراهيم فقال له المتوكل‏:‏ إني أريدك للقضاء ‏.‏

فقال‏:‏ على شريطة يا أمير المؤمنين ‏.‏

قال‏:‏ على أن تدعو لي دعوة فإن دعوة الإمام العادل مستجابة ‏.‏

فولاه ‏.‏

وخرج على ابن أبي الشوارب في الخلع ‏.‏

حدث إبراهيم عن سفيان بن عيينة ويحي بن سعيد ‏.‏

الحارث بن مسكين بن محمد بن يوسف أبو عمر المصري ولد سنة أربع وخمسين ومائة وكان ثقة صدوقًا فقيهًا على مذهب مالك ورأى الليث بن سعيد وكان يجالس برد بن نجيح صاحب مالك بن أنس وقعد بعد موت برد في حلقته وحمله المأمون مع من حمل من مصر إلى بغداد في محنة القرآن فسجن فأقام في السجن إلى أن ولى المتوكل فأطلق المسجونين في ذلك وأطلقه وولاه قضاء مصر فتولاه من سنة سبع وثلاثين إلى سنة خمس وأربعين ثم صرف عن ذلك ‏.‏

وتوفي في ربيع الأول من هذه السنة وصلي عليه أمير مصر وكبر ‏)‏عليه‏(‏ خمسًا ‏.‏

نصر بن علي بن نصر بن صهبان بن أبي أبو عمرو الجهضمي البصري سمع معتمر بن سليمان وسفيان بن عيينة وابن مهدي وغيرهم ‏.‏

روي عنه مسلم في صحيحه وعبد الله بن أحمد والباغندي والبغوي وكان ثقة ‏.‏

وقدم بغداد فحدث أن النبي صلى الله عليه وسلم أخذ بيد حسن وحسين فقال‏:‏ ‏ «‏ من أحبني وأحب هذين وأمهما كان معي في درجتي يوم القيامة ‏» ‏ فأمر المتوكل أن يضرب هذا الرجل من أهل السنة فتركه ‏.‏

أنبأنا محمد بن عبد الملك بن خيرون قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب أخبرنا عبد الرحمن بن محمد بن فضالة الحافظ أخبرنا الحسين بن جعفر ين محمد قال‏:‏ أخبرنا أحمد بن أبي طلحة حدثنا أحمد بن علي السياري حدثنا نصر بن علي الجهضمي قال‏:‏ كان في جيراني رجل طفيلي فكنت إذا دعيت إلى مدعاة ركب لركوبي فإذا دخلنا الموضع أكرم من أجلي فاتخذ جعفر بن سليمان أمير البصرة دعوة فدعيت فيها فقلت في نفسي‏:‏ والله إن جاء هذا الرجل معي لأخزينه ‏.‏

فلما ركبت ركب لركوبي ودخلت الدار فدخل معي وأكرم من أجلي فلما حضرت المائدةقلت‏:‏ حدثنا درست بن زياد عن أبان بن طارق عن نافع عن ابن عمران عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ من مشى إلى طعام لم يدع إليه مشى فأسقي وأكل حراما ‏» ‏ قال‏:‏ فقال الطفيلي‏:‏ استحييت لك يا أبا عمرو مثلك يتكلم بهذا الكلام على مائدة الأمير ثم ما ها هنا أحد إلا وهو يظن أنك رميته بهذا الكلام ثم لا تستحي أن تحدث عن درست ودرست كذاب لا يحتج بحديثه عن أبان بن طارق وأبان كان صبيان المدينة يلعبون به ولكن أين أنت مما حدثنا به أبو عاصم النبيل عن ابن جريج عن الزبير عن جابر عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ طعام الواحد يكفي الاثنين وطعام الاثنين وطعام الاثنين يكفي الأربعة ‏» ‏ ‏.‏

قال نصر بن علي‏:‏ فكأني ألقمت حجرًا فلما خرجنا من الدار أنشأ الطفيلي يقول‏:‏ ومن ظن ممن يلاقي الحروب بأن لا يصاب لقد ظن عجزا أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن الحسن الأهوازي قال‏:‏ سمعت العسكري يقول‏:‏ سمعت الزينبي - يعني إبراهيم بن عبد الله يقول‏:‏ سمعت نصر بن علي يقول‏:‏ لم أر مثل الرفق في لينه أخرج للعذراء من خدرها من يستعين بالرفق في أمره يستخرج الحية من حجرها فقال‏:‏ يا غلام الدواة والقرطاس فكتبهما ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو عمرو الحسن بن عثمان الواعظ قال‏:‏ أخبرنا جعفر بن محمد بن أحمد الواسطي قال‏:‏ سمعت أبا بكر بن أبي داود يقول‏:‏ كان المستعين بالله بعث إلى نصر بن علي يشخصه للقضاء فدعاه عبد الملك أمير البصرة فأمره بذلك فقال‏:‏ ارجع فأستخير الله فرجع إلى بيته نصف النهار فصلى ركعتين وقال‏:‏ اللهم إن كان لي عندك خير فاقبضني إليك ‏.‏

فنام فأنبهوه فإذا هو ميت ‏.‏

توفي نصر في أحد الربيعين من هذه السنة ‏.‏

سمع الوليد بن أبي ثور وعلي بن هاشم وغيرهما وكان غاليًا في التشيع وقد أخرج عنه البخاري وربما لم يعلم أنه كان متشيعًا ‏.‏

توفي في هذه السنة ‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا أحمد بن الحسين أبو طاهر الباقلاوي قال‏:‏ أخبرنا أبو نعيم أحمد بن عبد الله الأصفهاني قال‏:‏ حدثني محمد بن المظفر قال‏:‏ سمعت قاسم بن زكريا المطرز يقول‏:‏ وردت الكوفة فكتبت عن شيوخها كلهم غير عباد بن يعقوب فلما فرغت ممن سواه دخلت عليه وكان يمتحن من سمع منه فقال لي‏:‏ من حفر البحر فقلت الله خلق البحر ‏.‏

فقال‏:‏ هو كذلك ولكن من حفره فقلت‏:‏ يذكر الشيخ ‏.‏

فقال‏:‏ حفره علي بن أبي طالب ثم قال‏:‏ ومن أجراه فقلت‏:‏ الله مجري الأنهار ومنبع العيون ‏.‏

فقال‏:‏ يفيدني الشيخ ‏.‏

فقال‏:‏ أجراه الحسين بن علي ‏.‏

قال‏:‏ وكان عباد مكفوفًا فرأيت في داره سيفًا معلقًا وحجفة فقلت‏:‏ أيها الشيخ لمن هذا السيف فقال‏:‏ لي أعددته لأقاتل به مع المهدي ‏.‏

فلما فرغت من سماع ما أردت أن أسمعه منه وعزمت على الخروج عن البلد دخلت عليه فسألني كما كان يسألني فقال‏:‏ من حفر البحر قلت‏:‏ حفره معاوية وأجراه عمرو بن العاص ثم وثبت من بين يديه وجعلت أعدو وجعل يصيح‏:‏ أدركوا الفاسق عدو الله فاقتلوه ‏.‏

قال المصنف‏:‏ ومثل هذا جرى لصالح جزرة فإنه جاء إلى عبد الله بن عمر بن أبان وكان غاليًا في التشيع وكان يمتحن من يسمع منهن فقال له‏:‏ من حفر بئر زمزم فقال صالح‏:‏ حفرها معاوية بن أبي سفيان ‏.‏

فقال‏:‏ عمرو بن العاص فزبره ودخل منزله ‏.‏


ثم دخلت سنة إحدى وخمسين ومائتين

ثم دخلت سنة إحدى وخمسين ومائتين
فمن الحوادث فيها‏:‏ أنه وثب بغا الصغير ووصيف على باغر التركي فقتلاه فشغبت الأتراك عند مقتله وذلك لخمس خلون من المحرم وهموا بقتل بغا ووصيف فانحدر المستعين إلى بغداد لأجل الشعب واختلف جند بغداد وجند سامراء وبايع أهل سامراء المعتز وأقام أهل بغداد على الوفاء ببيعة المستعين ثم صار الجند إلى المستعين فرموا أنفسهم بين يديه وسألوه الصفح عنهم فقال لهم‏:‏ أنتم أهل بغي وبطر وفساد واستقلال للنعم ألم ترفعوا إلي في أولادكم فألحقتهم بكم وهم نحو من ألفي غلام وفي بناتكم فأمرت بتصييرهن في عدد المتزوجات وهن نحو من أربعة آلاف امرأة وأدررت عليكم الأرزاق حتى سكبت لكم آنية الذهب والفضة قالوا‏:‏ أخطأنا ونحن نسأل العفو ‏.‏

قال‏:‏ إن كنت قد صفحت فاركب معنا إلى سامراء فقال‏:‏ اذهبوا أنتم وأنا أنظر في أمري فانصرفوا واجمعوا على إخراج المعتز والبيعة له وكان المعتز والمؤيد في حبس في الجوسق فخلعوا المستعين وأخرجوا المعتز وفبايعوه بالخلافة ‏.‏


ذكر خلافة المعتز بالله

ذكر خلافة المعتز بالله
وأسمه‏:‏ محمد بن المتوكل وقيل اسمه‏:‏ الزبير ويكنى‏:‏ أبا عبد الله وكان طويلًا أبيض أسود الشعر كثيفه حسن الوجه والعينين والجسم ضيق الجبهة أحمر الوجنتين ولد بسامراء وبقي منذ بويع أربع سنين وبعض أخرى ولما بويع المعتز أمر للناس برزق عشرة أشهر فلم يتم المال فأعطوا رزق شهرين وكان المستعين خلف سامراء مالًا قدم عليه به نحوًا من خمسين مائة ألف وكان في بيت مال المستعين ألف ألف دينار وفي بيت مال العباس بن المستعين ستمائة ألف وأحضر للبيعة أبو أحمد بن الرشيد محمولًا في محفة وبه نقرس فأمر بالبيعة فامتنع وقال للمعتز‏:‏ خرجت إلينا خروج طائع فخلعتها وزعمت أنك لا تقوم بها ‏.‏

فقال المعتز‏:‏ أكرهت على ذلك وخفت السيف ‏.‏

فقال أبو أحمد‏:‏ ما علمنا أنك أكرهت وقد بايعنا هذا الرجل أفتريد أن نطلق نساءنا ونخرج من أموالنا ولا اتركوه ‏.‏

فرد إلى منزله وبايع جماعة ثم صار إلى بغداد وولي المعتز العمال ‏.‏

وبلغ الخبر المستعين فأمر محمد بن عبد الله بن طاهر بتحصين بغداد فأدير عليها السور من دجلة إلى باب الشماسية ثم سوق الثلاثاء ورتب على كل باب قائد وأمر بحفر الخنادق فبلغت النفقة ثلثمائة ألف دينار وثلاثين ألف دينار ونصبت المجانيق والعرادات وفرض لقوم من العيارين فروضًا وجعل عليهم عريفًا وعمل لهم تراسًا من البواري المقيرة ومخالي يملؤها حجارة وأنفق على تلك البواري مائة ألف دينار وأمر بقطع الميرة عن سامراء وكتب إلى العمال أن يحملوا الأموال إلى بغداد ثم أمر المستعين أن يكتب إلى الأتراك والجند الذين بسامراء يأمرهم بنقض بيعة المعتز ومراجعة الوفاء له ببيعتهم ثم جرت بين المعتز وبين ابن طاهر مراسلات يدعوه المعتز إلى خلع المستعين ومبايعته وكتب المعتز والمستعين إلى موسى بن بغا وهو مقيم بأطراف الشام كل يدعوه إلى نفسه فانصرف إلى المعتز وكان معه وقدم عبد الله بن بغا الصغير إلى بغداد على أبيه وكان قد تخلف بسامراء حين خرج أبوه منها مع المستعين فصار إلى المستعين واعتذر إليه وقال لأبيه‏:‏ إنما قدمت إليك لأموت تحت ركابك فأقام ببغداد أيامًا ‏.‏

ثم إنه استأذن ليخرج إلى قرية بقرب بغداد على طريق الأنبار فأذن له فأقام فيها إلى الليل ثم هرب من تحت الليل فمضى في الجانب الغربي إلى سامراء مجانبًا لأبيه واعتذر إلى المعتز من مصيره إلى بغداد فأخبر المعتز أنه إنما صار إليها ليعرف أخبارهم فيخبره بها فقبل ذلك منه ورده إلى خدمته ‏.‏

وورد الحسن بن الأفشين إلى بغداد فخلع عليه المستعين وضم إليه جماعة كثيرة وزاد في رزقه ستة عشر ألف درهم من كل شهر ولم يزل أسد بن داود مقيمًا بسامراء إلى أن عمل على الهرب منها فدخل على ابن طاهر فضم إليه مائة فارس ومائتي راجل ووكله بباب الأنبار مع عبيد الله بن موسى بن خالد ‏.‏

وعقد المعتز لأخيه أبي أحمد بن المتوكل يوم السبت لسبع بقين من المحرم في هذه السنة على حرب المستعين وابن طاهر وولاه ذلك وضم إليه الجيش وجعل إليه الأمر والنهي فوافى حسن بن الأفشين مدينة بغداد ثم وافى أبو أحمد وعسكر بالشماسية ليلة الأحد لسبع خلون من صفر وجاء جاسوس إلى ابن طاهر لثلاث عشرة ليلة خلت من صفر فأخبره أن أبا أحمد قد عبأ قومًا يحرقون طلال الأسواق من جانبي بغداد فكشطت في ذلك اليوم فلما كان في ليلة الثلاثاء لإحدى عشرة ليلة خلت من صفر عزم محمد بن عبد الله بن طاهر على توجيه الجيوش إلى القفص لمعرضهم هناك فذهب به الأتراك فركب وركب معه وصيف وبغا وخرج معه الفقهاء والقضاة وعزم على دعائهم إلى الرجوع إلى الحق وبعث يبدلهم الأمان على أن يكون أبو عبد الله ولي العهد بعد المستعين فإن قبلوا وإلا باكرهم القتال يوم الأربعاء ‏.‏

فمضى نحو باب قطربل فنزل على شاطئ دجلة هو ووصيف وبغا ثم رجع وجاء الأتراك إلى باب الشماسية فرموا بالسهام والمجانيق والعرادات وكان بينهم قتلى وجرحى وانهزم عامة أهل بغداد وثبت أهل البواري ثم انصرف الفريقان وقد نسا ووافى للقتل والجراح ‏.‏

ثم وجه المعتز عسكرًا كبيرًا فضربوا بين قطربل وقطيعة أم جعفر وذلك عشية الثلاثاء لاثنتي عشرة بقيت من صفر فلما أصبحوا وجه ابن طاهر جيشًا فالتقوا فاقتتلوا فوضعوا في أصحاب أبي أحمد السيوف فلم ينج إلا أقلهم وانتهبوا عسكرهم وأمر ابن طاهر لمن أبلى في هذا اليوم بالأسورة وأعطى من جاءه برأس تركي خمسين درهمًا وطلبت المنهزمة فبلغ بعضهم أوانا وبعضهم سامراء ‏.‏

وكان عسكر الأتراك يومئذ أربعة آلاف فقتل بينهم ألفان ووضع فيهم السيف من باب القطيعة إلى القفص وغرق جماعة وأسر جماعة ‏.‏

ووافى عيارو بغداد قطربل فانتهبوا ما تركه الأتراك من متاع وأشير على ابن طاهر أن يتبعهم بعسكر فأبى أن يتبع موليًا ولم يأمر أن يجهز على جريح وقبل أمان من استأمن وأمر أن يكتب وركب محمد بن عبد الله بن طاهر يوم الثلاثاء لاثنتي عشرة ليلة بقيت من صفر إلى الشماسية فأمر بهدم ما وراء سور بغداد من الدور والحوانيت والبساتين وقطع النخل والشجر من باب الشماسية لتتسع الناحية من حارب فيها ووجه من ناحية فارس والأهواز مالًا إلى بغداد على نيف وسبعين حمارًا فوجه أبو أحمد بن بابك في ثلاثمائة فارس ليأخذ ذلك المال فوجه ابن طاهر من عدل به عن الطريق ففات ابن بابك فعدل ابن بابك حين فاته المال إلى النهروان فأوقع بمن كان فيها من الجند وأحرق السفن وانصرف إلى سامراء ورأى العوام بسامراء ضعف المعتز فانتهبوا سوق الحلي والسيوف والصيارفة ‏.‏

ولليلة بقيت من صفر صار الأتراك والمغاربة أصحاب المعتز إلى أبواب بغداد من الجانب الشرقي فأغلقت الأبواب في وجوههم ورموا بالسهام والمجانيق فقتل وجرح من الفريقين جماعة‏.‏

وجاء عسكر سامراء فركب محمد بن عبد الله ومعه أربعة عشر قائدًا من قواده فسار حتى جاز عسكر أبي أحمد وقتل من عسكر أبي أحمد أكثر من خمسين وخرج غلام لم يبلغ الحلم بيده مقلاع ومخلاة فيها حجارة وكان يرمي فلا يخطئ وجوه الأتراك ووجوه دوابهم وكان الأتراك يرمونه فلا يصيبونه فجاء أربعة بالرماح فحملوا عليه فرمى نفسه إلى الماء فنجا ‏.‏

وحمل إلى سامراء سبعون أسيرًا ومائة وأربعون رأسًا وأمر المعتز بالرؤوس فدفنت وأعطى وبعث ابن طاهر إلى المدائن من حصنها وحفر خندق كسرى وإلى الأنبار من ضبطها فجاءت الأتراك إلى الأنبار فهرب واليها فدخلوا فانتهبوا ما فيها ‏.‏

وفي النصف من رجب اجتمع بنو هاشم ببغداد فوقفوا بإزاء محمد بن عبد الله فتناولوه بالشتم القبيح وقالوا وصاحوا بالمستعين‏:‏ قد منعنا أرزاقنا والأموال تدفع إلى من لا يستحقها ونحن نموت جوعًا فإن وقع لنا بها وإلا فتحنا الأبواب وأدخلنا الأتراك ‏.‏

فبعث إليهم من رفق بهم فأبوا ‏.‏

وفي يوم الخميس لاثني عشرة ليلة خلت من شعبان كانت وقعة بين الأتراك وبين ابن طاهر وذلك أن الأتراك نقبوا السور ووافوا باب الأنبار فأحرقوه بالنار وأحرقوا ما كان بقي من المجانيق والعرادات ودخلوا بغداد حتى صاروا إلى باب الحديد فركب ابن طاهر ووجه القواد وشحن الأبواب بالرجال وركب وصيف وبغا والتقوا بالأتراك فهزموا الأتراك وسد باب الأنبار بآجر وجص وكان في هذا اليوم حرب شديدة بباب الشماسية ‏.‏

وفي ذي القعدة‏:‏ كانت وقعة شديدة لأهل بغداد وهزموا فيها الأتراك وانتهبوا عسكرهم فراسل ابن طاهر المعتز في الصلح فقال الناس‏:‏ إنما تريد أن تخلع المستعين وتبايع المعتز ‏.‏

فشتموه ولقي منهم شدة حتى أشرف عليهم المستعين ومعه ابن طاهر وحلف لهم إني ما أتهمه فكان المستعين مقيمًا في دار ابن طاهر فانتقل إلى دار رزق الخادم بالرصافة من أجل أن العوام أرادوا إحراق دار ابن طاهر وأغلقت أبواب بغداد على أهلها فصاحوا‏:‏ الجوع ولم يزل محمد بن عبد الله بن طاهر جادًا في نصرة المستعين إلى أن قال له جماعة‏:‏ إن هذا الذي تنصره أمر وصيفًا وبغا بقتلك فلم يفعلا فتنكر له ‏.‏

ثم ركب إليه في ذي الحجة فناظره في الخلع فامتنع وظن المستعين أن بغا ووصيفًا معه فكاشفاه فقال المستعين‏:‏ هذه عنقي والسيف والنطع ‏.‏

ثم انصرف ابن طاهر فبعث إليه المستعين يقول‏:‏ اتق الله فإن لم تدفع عني فكف عني ‏.‏

فقال‏:‏ أما أنا فأقعد في بيتي ولكن لا بد من خلعها طائعًا أو مكرهًا ‏.‏

فلما رأى المستعين ضعف أمره أجاب إلى الخلع فوجه ابن طاهر إلى أبي أحمد كتابًا بأشياء سألها المستعين حتى يجيب إلى الخلع فأجابه إلى ما سأل وكان في سؤاله‏:‏ أن ينزل إلى مدينة الرسول صلى الله عليه وسلم ويكون مضطربه فيما بين مكة والمدينة فأجيب وذلك لإحدى عشرة ليلة بقيت من ذي الحجة ‏.‏

فلما كان يوم السبت لعشر بقين من ذي الحجة ركب محمد بن عبد الله إلى الرصافة وجمع القضاة فأدخلهم على المستعين فوجًا فوجًا وأشهدهم عليه أنه قد صير أمره إلى محمد بن عبد الله وأعد للخروج إلى المعتز في الشروط التي اشترطها للمستعين ولنفسه ولقواده فخرجوا إلى المعتز فوقع على ذلك بخطه ‏.‏

وفي هذه السنة‏:‏ تحركت العلوية في النواحي فخرج الحسين بن زيد بن محمد على طبرستان وخرج بالري علي بن جعفر بن حسين بن علي بن عمر وخرج الحسن بن أحمد الكوكبي فسار إلى الديلم ‏.‏

وخرج بالكوفة رجل من الطالبيين يقال له‏:‏ الحسين بن محمد بن حمزة بن عبد الله بن حسين بن علي بن حسين بن علي بن أبي طالب وتبعه جماعة كثيرة فبعث إليه قائدًا فأسره وحبسه وأحرق بالكوفة ألف دار ‏.‏

وظهر إسماعيل بن يوسف بن إبراهيم بن عبد الله بن حسن بن حسين بن علي بن أبي طالب بمكة فانتهب إسماعيل منزل جعفر ومنازل أصحاب السلطان وقتل الجند وجماعة من أهل مكة وأخذ ما في الكعبة من المال وما في خزائنها من الطيب والكسوة وما حمل لإصلاح القبر من المال وأخذ من الناس نحوًا من مائتي ألف دينار وانتهب مكة وأحرق بعضها ‏.‏

ثم خرج بعد خمسين يومًا إلى المدينة فتوارى عاملها علي بن الحسين بن إسماعيل ثم رجع إسماعيل إلى مكة في رجب فحاصرها حتى مات أهلها جوعًا وعطشًا وبلغ الخبز ثلاث أواقٍ بدرهم واللحم رطل بأربعة دراهم وشربة ماءٍ ثلاثة دراهم ولقي أهل مكة كل بلاءٍ ‏.‏

ثم رحل بعد سبعة وخمسين يومًا إلى جدة فحبس عن الناس الطعام وأخذ أموال التجار وأصحاب المراكب وحمل إلى مكة الحنطة والذرة من اليمن ثم وافى الموقف يوم عرفة وهناك ولاه المستعين فقتل نحو ألف ومائة من الحاج وسلب الناس فهربوا إلى مكة ولم يقفوا بعرفة ليلًا ولا نهارًا ووقف هو وأصحابه ثم رجعوا إلى جدة فأفنى أموالها ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسحاق بن منصور بن بهرام الكوسج المروزي ولد بمرو ورحل إلى العراق والحجاز والشام

فسمع سفيان بن عيينة ويحيى بن سعيد وابن مهدي ووكيع بن جراح والنضر بن شميل ‏.‏

وحدث ببغداد فسمع منه إبراهيم الحربي وعبد الله بن أحمد وكان عالمًا ثقة مأمونًا فقيهًا دون عن أحمد بن حنبل وإسحاق بن راهويه المسائل وكان أحمد لا يؤثر أن يكتب كلامه فقال يومًا‏:‏ بلغني أن الكوسج روى عني مسائل بخراسان اشهدوا أني رجعت عن ذلك كله ‏.‏

ثم قدم الكوسج فدخل على أحمد فما ذكر له شيئًا عن ذلك ‏.‏

وفي رواية‏:‏ أنه جاء بتلك المسائل إلى بغداد وعرضها على أحمد فأقر له بها وعجب من ذلك

استوطن الكوسج نيسابور وتوفي في جمادى الأولى من هذه السنة ‏.‏

حميد بن زنجويه أبو أحمد الأزدي وزنجويه لقب واسمه‏:‏ مخلد بن قتيبة بن عبد الرحمن ‏.‏

خراساني من أهل نسا كثير الحديث قديم الرحلة فيه إلى العراق والحجاز والشام ومصر ‏.‏

سمع النضر بن شميل وإسماعيل بن أبي أويس ومحمد بن يوسف الفريابي ‏.‏

ورى عنه‏:‏ البخاري ومسلم في الصحيحين وحدث ببغداد فسمع منه الحربي وابن صاعد والمحاملي وكان ثقة ثبتًا حجة قدم مصر فحدث بها وخرج عنها ‏.‏

فتوفي في هذه السنة زكريا بن يحيى بن عمر بن حصين بن حميد أبو السكين الطائي قدم بغداد فحدث بها عن أبي بكر بن عياش ‏.‏

روى عنه‏:‏ البخاري وأبو بكر بن أبي الدنيا عبد الوهاب بن عبد الحكم ويقال‏:‏ ابن الحكم بن نافع أبو الحسن الوراق سمع يحيى بن سليم ومعاذ بن معاذ العنبري روى عنه أبو داود وابن أبي الدنيا والبغوي وكان ثقة ورعًا زاهدًا كان أحمد يقول‏:‏ عبد الوهاب رجل صالح أمثله يوفق لأصحابه الحق ومن يقوى على ما يقوى عليه عبد الوهاب ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا الأزهري حدثنا محمد بن العباس حدثنا أبو مزاحم موسى بن عبد الله بن يحيى بن خاقان قال‏:‏ حدثني أبو بكر الحسن بن عبد الوهاب الوراق قال‏:‏ ما رأيت أبي ضاحكًا قط إلا تبسمًا وما رأيته مازحًا قط ‏.‏

ولقد رآني مرة وأنا أضحك مع أمي فجعل يقول لي‏:‏ صاحب قرآن يضحك هذا الضحك وإنما كنت مع أمي ‏.‏

توفي عبد الوهاب في ذي القعدة من هذه السنة قاله البغوي وقال غيره‏:‏ علي بن الحسن بن عبد الرحمن بن يزيد أبو الحسن الذهلي النيسابوري المعروف بالأفطس ‏.‏

شيخ عصره بنيسابور له مسند مخرج على الرجال في الصحابة ‏.‏

سمع من النضر بن شميل وسفيان بن عيينة وابن أبي داود ووكيع وابن إدريس وحفص بن غياث وأبي بكر بن عياش وإسماعيل بن علية وجرير بن عبد الحميد وغيرهم ‏.‏

توفي في هذه السنة ‏.‏

محمد بن هشام بن شبيب بن أبي خيرة أبو عبد الله السدوسي البصري حدث عن عبد الوهاب الثقفي ومن في طبقته وكان ثقة ثبتًا حسن الحديث توفي بمصر في هذه السنة ‏.‏

يعقوب بن إسحاق البهلول بن حسان بن سنان أبو يوسف التنوخي الأنباري أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني علي بن المحسن القاضي عن أبي الحسن أحمد بن يوسف بن يعقوب بن إسحاق البهلول عن أبيه قال‏:‏ يعقوب بن إسحاق بن البهلول التنوخي يكنى‏:‏ أبا يوسف وكان من حفاظ القرآن العالمين بعدده وقراآته وكان حجاجًا متنسكًا وحدث حديثًا كثيرًا عن جماعة من مشايخ أبيه إسحاق ولم ينتشر حديثه ‏.‏

ولد بالأنبار سنة سبع وثمانين ومائة ومات ببغداد لتسع ليال بقين من رمضان سنة إحدى وخمسين ومائتين ومات في حياة أبيه فوجد عليه وجدًا شديدًا ودفن في مقابر باب التبن وخلف يوسف الأزرق وإبراهيم يتيمين ومات وزوجته حامل فولدت بعد موته ولدًا سمي إسماعيل فرباهم جدهم إسحاق بن بهلول وكان يؤثرهم ويحبهم جدًا ‏.‏

وقال أبو الحسن‏:‏ وحدثني عمي إسماعيل بن يعقوب قال‏:‏ أخبرني أبي عن جدي إسحاق بن بهلول أنه كان يقول‏:‏ بودي أن لي ابنًا آخر مثل يعقوب في مذهبه وإني لم أرزق سواه ‏.‏

وأنه لما توفي يعقوب أغمي على إسحاق وفاتته صلوات فأعادها بعد ذلك لما لحقته من مضض المصيبة وأنه كان يقول‏:‏ ابني يعقوب أكمل مني ‏.‏


ثم دخلت سنة اثنتين وخمسين ومائتين

ثم دخلت سنة اثنتين وخمسين ومائتين
فمن الحوادث فيها‏:‏ ما كان من خلع المستعين نفسه من الخلافة وبيعته المعتز على منبري بغداد ومسجدي جانبيها الشرقي والغربي يوم الجمعة لأربع خلون من المحرم وأخذ البيعة له بها على من كان بها يومئذ من الجند وأشهد عليه بذلك الشهود من بني هاشم والقضاة والفقهاء ونقل المستعين من الموضع الذي كان فيه من الرصافة إلى قصر الحسن بن سهل بالمخرم هو وعياله وولده وجواريه وأخذ منه القضيب والبردة والخاتم ومنع من الخروج إلى مكة فاختار البصرة فقيل له‏:‏ إنها وبية فقال‏:‏ أهي أوبى أو ترك الخلافة‏!‏ وبعث إليه المعتز يسأله النزول عن ثلاث جوار تزوجهن من جواري المتوكل فنزلعنهن وجعل أمرهن إليهن ‏.‏

وفي رجب‏:‏ خلع المعتز المؤيد أخاه من ولاية العهد ‏.‏

وفي هذه السنة‏:‏ ولي الحسن بن أبي الشوارب قضاء القضاة وكان قد سمي للقضاء جماعة فقدح فيهم وقيل هم رافضة قدرية جهمية من أصحاب ابن أبي داود فأمر المعتز بطردهم من وفيها‏:‏ قتل المستعين ‏.‏

وحج بالناس في هذه السنة‏:‏ محمد بن أحمد بن عيسى بن المنصور من قبل المعتز ‏.‏


كر من توفي في هذه السنة من الأكابر

كر من توفي في هذه السنة من الأكابر
أحمد المستعين بالله أمير المؤمنين ان الجند قد اختلفوا عليه فانحدر من سامراء إلى بغداد فسألوه الرجوع فأبى عليهم فخلعوه وبايعوا المعتز فجرت بينهما حروب كثيرة إلى أن اضطر المستعين إلى خلع نفسه وبايع المعتز ومضى المستعين إلى واسط فكتب المعتز أن يسلم إلى عامل واسط فهلك ‏.‏

ويختلفون في كيفية هلاكه فبعضهم يقول‏:‏ غرق في الماء وبعضهم يقول‏:‏ عذب حتى مات وبعضهم يقول‏:‏ قتل وكان عمره أربع وعشرون سنة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا علي بن أحمد بن عمر المقرئ قال‏:‏ أخبرنا علي بن أحمد بن أبي قيس قال‏:‏ أخبرنا أبو بكر بن أبي الدنيا قال‏:‏ قتل المستعين بموضع يقال له‏:‏ القادسية في طريق سامراء في شوال سنة اثنتين وخمسين ومائتين ‏.‏

إسماعيل بن يوسف الطالبي‏:‏ الذي فعل بمكة ما قد ذكرناه ذكر أنه مات في هذه السنة ‏.‏

إسحاق بن البهلول بن حسان بن سنان أبو يعقوب التنوخي من أهل الأنبار ولد بها سنة أربع وستين ومائة وسمع من وكيع وأبي معاوية وابن علية ويحيى بن سعيد وابن مهدي وغيرهم ‏.‏

وصنف ‏ «‏ المسند ‏» ‏ وكان ثقة ‏.‏

حدث عنه إبراهيم الحربي وابن أبي الدنيا والزناتي وابن صاعد وغيرهم ورحل إلى البلاد في طلب العلم ثم أقام بالأنبار ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا أحمد بن يوسف الأزرق قال‏:‏ أخبرني عمي إسماعيل بن يعقوب قال‏:‏ حدثني عمي البهلول بن إسحاق قال‏:‏ استدعى المتوكل أبي إلى سر من رأى حتى حدثه وسمع منه وقرأ عليه حديثًا كثيرًا ثم أمر فنصب له منبر وكان يحدث عليه وحدث في المسجد الجامع بسامراء وفي رحبة زيرك وأقطعه أقطاعًا في كل سنة مبلغه اثنا عشر ألفًا ورسم له صلة خمسة آلاف درهم في السنة فكان يأخذها وأقام إلى أن قدم المستعين بغداد فخاف أبي أن تكبس الأتراك الأنبار فانحدر إلى بغداد عجلًا ولم يحمل معه شيئًا من كتبه وطالبه محمد بن عبد الله بن طاهر أن يحدث فحدث ببغداد من حفظه بخمسين ألف حديث لم يخطئ في شيء منها وخرج من عنده أصحاب الحديث يومًا وهم يقولون‏:‏ قد حدث بالحديث الفلاني عن سفيان بن عيينة فأخطأ فيه فبلغه فقال‏:‏ ردوهم

فلما رجعوا قال‏:‏ حدثني سفيان بن عيينة بهذا الحديث كما حدثتكم به وحدثني به مرة أخرى بكيت وكيت فذكر الوجه الذي ذكروه ثم قال‏:‏ توفي في ذي الحجة من هذه السنة بالأنبار ‏.‏

الحسن بن أحمد بن أبي شعيب ‏.‏

واسم أبي شعيب‏:‏ عبد الله بن مسلم الأموي مولى عمر بن عبد العزيز ويكنى الحسن‏:‏ أبا مسلم وهو من أهل حران سكن بغداد وحدث بها فروى عنه ابن أبي الدنيا وابن داود وابن صاعد والمحاملي وكان ثقة مأمونًا وتوفي بسامراء في هذه السنة ياد بن أيوب بن زياد أبو هاشم ‏.‏

طوسي الأصيل يعرف بدلويه ولد سنة سبع وستين ومائة سمع هشيمًا وأبا بكر بن عياش وإسماعيل بن علية وكان ثقة وروى عنه أحمد بن حنبل وقال‏:‏ اكتبوا عنه فإنه شعبة الصغير

وتوفي في ربيع الأول من هذه السنة ‏.‏

علي بن سلمة بن عقبة أبو الحسن القرشي اللبقي النيسابوري سمع حفص بن غياث ومحمد بن فضيل ووكيع بن الجراح وابن علية وغيرهم وروى عنه وتوفي في جمادى الأولى من هذه السنة ‏.‏

أخبرنا زاهر بن طاهر قال‏:‏ أخبرنا أبو عثمان الصابوني وأبو بكر البيهقي قالا‏:‏ أنبأنا أبو عبد الله الحاكم قال‏:‏ سمعت محمد بن صالح بن هانئ يقول‏:‏ سمعت داود بن الحسين البيهقي يقول‏:‏ سمعت علي بن سلمة اللبقي يقول‏:‏ رأيت فيما يرى النائم كأن النبي صلى الله عليه وسلم قد أقبل عن يمينه موسى بن عمران وعن يساره عيسى بن مريم فقلت‏:‏ يا رسول الله ما تقول في القرآن فقال‏:‏ ‏ «‏ أنا أشهد أن القرآن كلام الله غير مخلوق وموسى بن عمران يشهد وهذا أخي عيسى بن مريم يشهد أن القرآن كلام الله غير مخلوق وهذا في أيام المحنة قال اللبقي‏:‏ وسمعت محمد بن جعفر بن محمد الصناديقي يقول‏:‏ سمعت أبي يقول‏:‏ محمد بن بشار بن عثمان بن كيسان أبو بكر البصري يعرف ببندار ولد سنة سبع وستين ومائة سمع غندرا ومحمد بن أبي عدي ووكيع ابن الجراح وابن مهدي ويحيى بن سعيد القطان وروح بن عبادة وغيرهم ‏.‏

روى عنه إبراهيم الحربي وأبو بكر بن أبي الدنيا والبغوي وغيرهم ‏.‏

قال محمد بن بشار‏:‏ قد كتب عني خمسة قرون وسألوني الحديث وأنا ابن ثماني عشرة سنة فاستحييت أن أحدثهم في المدينة فأخرجتهم إلى البستان وأطعمتهم الرطب وحدثتهم ‏.‏

قال المصنف رحمه الله‏:‏ وبندار ثقة قد أخرج عنه في الصحيحين إلا أنه كانت تغلب عليه العجمة وسلامة الصدر ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي قال‏:‏ أخبرني الجوهري حدثنا محمد بن العباس حدثنا إسحاق بن إبراهيم القزاز قال‏:‏ كنا عند بندار فقال في حديث عن عائشة قالت‏:‏ قالت رسول الله صلى الله عليه وسلم فقال له رجل يسخر منه‏:‏ كنا إذا خرجنا من عند روح نروح إلى أبي عبيدة فقال‏:‏ قد بان ذاك عليك ‏.‏

توفي بندار في رجب في هذه السنة ‏.‏

محمد بن بحر بن مطر أبو بكر البزاز سمع يزيد بن هارون وشجاع بن الوليد وأبا النضر وغيرهم ‏.‏

روى عنه أبو جعفر الطحاوي وغيره مفضل بن فضالة بن المفضل بن فضالة بن عبيد بن إبراهيم أبو محمد القباني روى عن أبيه عن جده ‏.‏

توفي في رجب هذه السنة ‏.‏

يعقوب بن إبراهيم بن كثير بن زيد بن أفلح بن منصور بن مزاحم أبو يوسف العبدي المعروف بالدورقي ‏.‏

وهو أخو أحمد بن إبراهيم - كان الأكبر - رأى الليث بن سعد وسمع إبراهيم بن سعد الزهري والدراوردي وسفيان بن عيينة وغيرهم ‏.‏

روى عنه البخاري ومسلم وأبو زرعة وأبو حاتم وأبو داود والنسائي وآخر من حدث عنه‏:‏ محمد بن مخلد وكان حافظًا متقنًا ثقة صنف ‏» ‏ المسند‏"‏‏.‏

وتوفي في هذه السنة ‏.‏


ثم دخلت سنة ثلاث وخمسين ومائتين

ثم دخلت سنة ثلاث وخمسين ومائتين
فمن الحوادث فيها‏:‏ أن المعتز عقد في اليوم الرابع من رجب لموسى بن بغا الكبير على الخيل ومعه من الجيش يومئذ ألفان وأربع مائة وثلاثة وأربعون ‏.‏

وفيها‏:‏ خلع المعتز على بغا الشرابي في رمضان وألبسه التاج والوشاحين فخرج بها إلى منزله

وفيها استقضي ابن العنبس على مدينة السلام وصرف أحمد بن محمد بن سماعة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت أخبرنا علي بن المحسن قال‏:‏ أخبرنا طلحة بن محمد بن جعفر قال‏:‏ صرف أحمد بن محمد بن سماعة واستقضي مكانه إبراهيم بن إسحاق بن أبي العنبس في هذه السنة وكان يتقلد قضاء الكوفة وهذا رجل جليل القدر حسن الدين وكان سبب صرفه أن الموفق أراد منه أن يدفع إليه أموال اليتامى على سبيل القرض فأبى أن يدفعها إليه وقال‏:‏ لا والله ولا حبة منها فصرفه عن الحكم فرد إلى قضاء الكوفة ‏.‏

وقيل إن هذا كان في سنة أربع وخمسين ‏.‏

وفيها نفى المعتز أبا أحمد بن المتوكل إلى واسط ثم إلى البصرة ثم رد إلى بغداد وأنزل الجانب الشرقي في قصر دينار بن عبد الله ‏.‏

ونفى علي بن المعتصم إلى واسط ثم رد إلى بغداد فأنزل بالجانب الشرقي ‏.‏


ذكر من توفي هذه السنة من الأكابر

ذكر من توفي هذه السنة من الأكابر
أحمد بن سعيد بن صخر بن سليمان أبو جعفر الدارمي ولد بسرخس وتولى القضاء بها ونشأ بنيسابور وبها مات ‏.‏

رحل في سماع الحديث فسمع خلقًا كثيرًا وكان ثقة حافظًا متقنًا عارفًا بالحديث والفقه روى عنه‏:‏ البخاري ومسلم في إبراهيم بن سعيد أبو إسحاق الجوهري سمع سفيان بن عيينة وأبا معاوية الضرير وخلقًا كثيرًا ‏.‏

روى عنه‏:‏ أبو حاتم الرازي والنسائي وابن أبي الدنيا وغيرهم وكان مكثرًا ثقة ثبتًا صنف ‏ «‏ المسند ‏» ‏ وكان لأبيه دنيا واسعة وأفضال على العلماء فلذلك تمكن إبراهيم من السماع وقدر على الإكثار ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا أبو عبد الله أحمد بن محمد الكاتب قال‏:‏ أخبرنا إبراهيم بن محمد بن يحيى المزكي قال‏:‏ حدثنا محمد بن عبد الرحمن الدغولي قال‏:‏ حدثنا عبد الله بن جعفر بن خاقان السلمي قال‏:‏ سألت إبراهيم بن سعيد الجوهري عن حديث لأبي بكر الصديق رضي الله عنه فقال لجاريته‏:‏ أخرجي إلي الجزء الثالث والعشرين من ‏ «‏ مسند أبي بكر ‏» ‏ ‏.‏

فقلت له‏:‏ لا يصح لأبي بكر خمسون حديثًا فمن أين ثلاثة وعشرون جزءًا فقال‏:‏ أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ أخبرنا أبو عمرو الحسن بن عثمان الواعظ قال‏:‏ حدثنا جعفر بن محمد بن أحمد بن الحكم المؤدب حدثنا جعفر بن محمد الفريابي قال‏:‏ سمعت إبراهيم الهروي يقول‏:‏ حج سعيد الجوهري فحمل معه أربع مائة رجل من الزوار سوى حشمه يحج بهم‏!‏ وكان منهم إسماعيل بن عياش وهشيم بن بشير وكنت أنا معهم في إمارة هارون الرشيد انتقل إبراهيم عن بغداد فسكن عين زربة مرابطًا بها إلى أن توفي في هذه السنة ‏.‏

إسحاق بن حنبل بن هلال بن أسد بن يعقوب الشيباني وهو عم أبي عبد الله أحمد بن حنبل ولد سنة إحدى وستين ومائة وسمع يزيد بن هارون وروى عنه ابنه حنبل وكان ثقة ‏.‏

وتوفي في هذه السنة وله اثنتان وتسعون سنة ‏.‏

سعيد بن بحر سمع حسينًا الجعفي وأبا نعيم روى عنه‏:‏ ابن صاعد والمحاملي وكان ثقة ‏.‏

توفي في رمضان هذه السنة ‏.‏

السري بن المغلس أبو الحسن السقطي صحب معروفًا الكرخي وحدث عن هشيم وأبي بكر بن عياش ويزيد بن هارون وكان من العباد المجتهدين ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا ابن زريق حدثنا عثمان بن أحمد حدثنا محمد بن إسماعيل بن عامر قال‏:‏ سمعت حسنًا المسوحي يقول‏:‏ دفع إلي السري قطعة فقال‏:‏ اشتر لي باقلاء ولا تشتر إلا من رجل قدره داخل الباب فطفت الكرخ كله فلم أجد إلا من قدره خارج الباب فرجعت إليه وقلت له‏:‏ خذ قطعتك فإني لا أجد إلا من قدره خارج الباب ‏.‏

أخبرنا أحمد بن علي بن ثابت الخطيب وحدثنا محمد بن عيسى بن عبد العزيز ‏.‏

وحدثنا علي بن الحسن الطفيلي قال‏:‏ سمعت الفرجاني يقول‏:‏ سمعت الجنيد يقول‏:‏ ما رأيت أعبد من السري السقطي أتت عليه ثمانية وتسعون سنة ما رؤي مضطجعًا إلا في علة الموت ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب أخبرنا أبو نعيم أخبرنا جعفر الخالدي في كتابه قال سمعت الجنيد يقول‏:‏ كنت يومًا عند السري بن المغلس وكنا خاليين وهو مؤتزر بمئزر فنظرت إلى جسده كأنه جسد سقيم دنف مضنى كأجهد ما يكون فقال‏:‏ انظر إلى جسدي هذا لو شئت أن أقول إن ما بي من المحبة لكان كما أقول وكان وجهه أصفر ثم أشرب حمرة حتى تورد ثم اعتل فدخلت عليه أعوده فقلت له‏:‏ كيف تجدك فقال‏:‏ فأخذت المروحة أروحه فقال‏:‏ كيف يجد ريح المروحة من جوفه يحترق من داخل ثم أنشأ يقول‏:‏ القلب محترق والدمع مستبق والكرب مجتمع والصبر مفترق كيف القرار على من لا قرار له مما جناه الهوى والشوق والقلق يا رب إن كان شيء فيه لي فرج فامنن علي به ما دام لي رمق توفي السري يوم الثلاثاء لست خلون من رمضان هذه السنة بعد آذان الفجر ودفن بعد العصر وقبره ظاهر بالشونيزية ‏.‏

ورؤي في المنام بعد موته فقيل له‏:‏ ما فعل الله بك قال‏:‏ غفر لي ولمن حضر جنازتي ‏.‏

علي بن شعيب بن عدي بن همام أبو الحسن السمسار طوسي الأصل سمع هشيمًا وابن عيينة وروى عنه البغوي وابن صاعد وكان ثقة توفي في شوال هذه السنة ‏.‏

محمد بن عبد الله بن طاهر بن الحسين بن مصعب ولي إمارة بغداد في أيام المتوكل وأبوه أمير وجده أمير وكان مألفًا لأهل العلم والأدب وقد أسند الحديث ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب حدثنا محمد بن علي بن مخلد أخبرنا أحمد بن محمد بن عمران قال‏:‏ حدثنا محمد بن يحيى قال‏:‏ حدثنا محمد بن موسى قال‏:‏ كان الحسن بن وهب عند محمد بن عبد الله بن طاهر فعرضت سحابة فرعدت وبرقت ومطرت فقال كل من حضر فيها شيئًا فقال الحسن‏:‏ هطلتنا السماء هطلًا دراكًا عارض المرزبان فيها السماكا قلت للبرق إذ توقد فيها يا زناد السماء من أوراكا أحبيب نأيته فجفاكا فهو العارض الذي استبكاكا أم تشبهت بالأمير أبي العب - اس في جوده فلست هناكا أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الحافظ قال‏:‏ حدثنا إسماعيل بن سعيد المعدل قال‏:‏ حدثني محمد بن غيلان قال‏:‏ أخبرني أبن السكيت أن محمد بن عبد الله بن طاهر عزم على الحج فخرجت إليه جارية شاعرة فبكت لما رأت آلة السفر فقال محمد بن عبد الله‏:‏ دمعة كاللؤلؤ الرط - ب على الخد الأسيل هطلت في ساعة البي - ن من الطرف الكحيل ثم قال لها‏:‏ أجزيني فقالت‏:‏ حين هم القمر الزا - هر عنا بالأفول إنما تفتضح العشا - ق في يوم الرحيل أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسن بن علي الجوهري قال‏:‏ أخبرنا محمد بن العباس الخزاز حدثنا عبيد الله بن أحمد حدثنا أبي قال‏:‏ ماذا تقولين فيمن شفه سقم من جهد حبك حتى صار حيرانا فأجابته‏:‏ إذا رأينا محبًا قد أضر به جهد الصبابة أوليناه إحسانا أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني الأزهري قال‏:‏ أخبرنا أحمد بن إبراهيم قال‏:‏ حدثنا ابن عرفة قال‏:‏ وفي سنة ثلاث وخمسين ومائتين لإحدى عشرة ليلة خلت من ذي القعدة انكسف القمر في أول الليل حتى ذهب أكثره فلما انتصف الليل مات محمد بن عبد الله بن طاهر وكان به خراج في حلقه فاشتد حتى عولج بالفتائل ودفن في مقابر قريش ‏.‏

وصيف التركي كان أميرًا كبيرًا وخدم جماعة من الخلفاء وفي هذه السنة طلب الجند منه أرزاقهم فقال‏:‏ ما عندنا مال فقتلوه فجعل المعتز ما كان إليه إلى بغا الشرابي ‏.‏

أن بعض مشائخ قم قال‏:‏ ورد علينا وصيف التركي أميرًا على بلدتنا فلقيناه فرأيناه عاقلًا راجحًا فسألنا عن أمر بلدتنا وأهله سؤال عالم به وسألنا عن شيوخ البلد إلى أن انتهى إلى ذكر رجل لم يكن مذكورًا فلم يعرفه منا إلا رجل كان معنا ثم أتبع ذكره بتعظيم أمره وتعرف خبر ولده وحاله في معيشته وأطال في ذلك إطالة حتى استجهلناه فيها ثم قال‏:‏ أحضرونيه إحضارًا رفيقًا فإني أكره أن أنفذ إليه فينزعج ‏.‏

فأحضرناه فلما وقعت عينه عليه قام إليه وأجلسه معه في دسته ثم أقبل يسأله عن زوجته وولده والشيخ يجيبه جواب دهش ثم قال له‏:‏ أحسبك قد نسيتني وأنكرت معرفتي ‏.‏

قال‏:‏ كيف أنكر الأمير مع جلالة قدره ‏.‏

فقال‏:‏ دع ذا أتعرفني جيدًا قال‏:‏ لا ‏.‏

قال‏:‏ أنا وصيف مملوكك ‏.‏

ثم التفت إلينا فقال‏:‏ يا مشايخ أنا رجل من الديلم شببت وقت كذا وكذا وحملت إلى قزوين وسني نحو العشر سنين واشتراني هذا الشيخ وأسلمني مع ابنه في المكتب وأحسن تربيتي فإذا وقع في يدي شيء تركته عند فلان البقال في المحلة يعرف بفلان أهو باق قالوا‏:‏ نعم قال‏:‏ فأحببت بعد بلوغي العمل بحمل السلاح فرآني بعض الجند فقال‏:‏ هل لك أن تجيء معي إلى خراسان فأركبك الدواب وأعطيك السلاح فقلت‏:‏ أفعل على أن لا أكون لك مملوكًا بل غلامًا تابعًا فإن رأيت منك ما أؤثر لم أفارقك وإن لم يكن ذلك فلا سلطان لك علي فقال‏:‏ ذلك لك ‏.‏

فجئت إلى البقال فحاسبته وأخذت ما بقي عنده وابتعت ما أحتاج إليه وهربت من مولاي هذا مع الجندي إلى خراسان وتدرجت بي الأمور حتى بلغت إلى هذه المنزلة وأنا تحت رق مولاي هذا وأسألكم أن تسألوه أن يبيعني نفسي فقال الرجل‏:‏ الأمير حر لوجه الله وأنا عبده ومتحمل بولائه ومفتخر به ‏.‏

فقال وصيف‏:‏ يا غلام هات ثلاث بدر فأحضرت فسلمها إلى الشيخ ثم استدعى له من الطيب والثياب والدواب مثل قدر المال وطلب ابنه فأكرمه وأعطاه عشرة آلاف درهم وثيابًا ودوابًا واستدعى البقال فوهب له خمس مائة دينار ثم بعث إلى زوجة الشيخ وبناته مالًا وقال له‏:‏ انبسط في سلطاننا انبساط من صاحبه مولاك فإني لا أردك عن مطلب تطلبه ولا أعترض عليك في شيء تعمله ثم قال‏:‏ يا مشائخ قم أنتم شيوخي ما على الأرض أوجب حقًا علي منكم إلا أني أخالفكم في الرفض فإني درت الآفاق وعرفت المذاهب فما وجدت على اعتقادكم أحد ومن المحال وقوع الإجماع على ضلال وانفرادكم بين الناس بالحق وصار الشيخ وابنه رئيسي البلدة ‏.‏

هارون بن سعيد بن الهيثم أبو جعفر ‏.‏

مولى لبني سعد بن بكر ولد سنة سبعين ومائة وحدث عن ابن عيينة وابن وهب وكان ثقة وعلت سنه فضعف فلزم بيته ‏.‏

وتوفي في ربيع الأول من هذه السنة ‏.‏


ثم دخلت سنة أربع وخمسين ومائتين

ثم دخلت سنة أربع وخمسين ومائتين
فمن الحوادث فيها‏:‏ أنه ولي أحمد بن طولون من قبل المعتز ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
بغا الشرابي كان قد طغى وخالف أمر المعتز وأستبد بالأموال والأمر فركب المعتز ليلًا وقد تشاغل بغا بتزويجه صالح بن يوسف ابنته فوثب بغا على مال السلطان ومال أمه فأوقر منه عشرين بغلًا فوقعوا به فقتلوه وجاءوا برأسه إلى المعتز فنصبه بسامراء وأعطى الذي جاء برأسه عشرة آلاف دينار ثم حدر برأسه إلى مدينة السلام وأمر بإحراق جسده وحبس جماعة من ولده ونفى خمسة من صغارهم إلى عمان والبحرين ونجا يونس بن بغا إلى بختيشوع ‏.‏

سلم بن جنادة بن سلم بن خالد بن جابر بن سمرة أبو السائب السوائي الكوفي ولد سنة أربع وسبعين ومائة فقدم بغداد وحدث بها عن ابن إدريس وابن فضيل ووكيع وأبي معاوية وحفص بن غياث ومعاوية وأبي نعيم ‏.‏

وروى عنه‏:‏ ابن صاعد والمحاملي وابن مخلد قال البرقاني‏:‏ هو ثقة حجة لا يشك فيه يصلح للصحيح ‏.‏

علي بن محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب أبو الحسن الهاشمي أحد من يعتقد فيه الشيعة الإمامة أشخصه المتوكل في مدينة الرسول صلى الله عليه وسلم إلى بغداد ثم إلى سامراء فقدمها وأقام بها في هذه السنة ودفن في داره فلإقامته بالعسكر عرف بأبي الحسن العسكري وصلى عليه أبو أحمد بن المتوكل ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا الأزهري أخبرنا أبو أحمد عبيد الله بن محمد المقرئ حدثنا محمد بن يحيى النديم قال‏:‏ حدثنا الحسين بن يحيى قال‏:‏ اعتل المتوكل في أول خلافته فقال لئن برئت لأتصدقن بدنانير كثيرة فلما برئ جمع الفقهاء فسألهم عن ذلك فاختلفوا فبعث إلى علي بن محمد بن علي بن موسى فقال‏:‏ تتصدق بثلاثة وثمانين دينارًا ‏.‏

فعجب قوم من ذلك وتعصب قوم عليه وقالوا‏:‏ تسأله يا أمير المؤمنين في هذا الوفاء بالنذر لأن الله تعالى قال‏:‏ ‏ «‏لقد نصركم الله في مواطن كثيرة‏» ‏ فروى أهلنا جميعًا أن المواطن في الوقائع والسرايا والغزوات كانت ثلاثة وثمانين موطنًا وإن يوم حنين كان الرابع والثمانون وكلما زاد أمير المؤمنين في فعل الخير كان أنفع له وأجدى عليه في الدنيا والآخرة ‏.‏

محمد بن عبد الله بن المبارك أبو جعفر المخرمي قاضي حلوان سمع يحيى بن سعيد القطان وابن مهدي ووكيعًا وغيرهم ‏.‏

روى عنه البخاري في صحيحه وإبراهيم الحربي والنسائي والباغندي وابن صاعد ‏.‏

وكان ثقة عالمًا بالحديث متقنًا مبرزًا على الحفاظ ‏.‏

محمد بن منصور بن داود بن إبراهيم أبو جعفر العابد الطوسي سمع إسماعيل بن علية وسفيان بن عيينة وعفان بن مسلم في آخرين ‏.‏

روى عنه‏:‏ البغوي وابن صاعد والمحاملي وغيرهم وكان ثقة خيرًا صالحًا ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرني الحسين بن علي الطناجيري حدثنا عمر بن أحمد الواعظ حدثنا أحمد بن محمد بن سمعت محمد بن منصور الطوسي وحواليه قوم فقالوا له‏:‏ يا أبا جعفر إيش اليوم عندك قد شك الناس فيه يوم عرفة هو أو غيره فقال‏:‏ اصبروا ‏.‏

فدخل البيت ثم خرج فقال‏:‏ هو عندي يوم عرفة ‏.‏

فاستحيوا أن يقولوا له من أين لك ذلك فعدوا الأيام والليالي فكان اليوم الذي قال محمد بن منصور يوم عرفة ‏.‏

قال أبو العباس‏:‏ وكنت أصغر القوم فجاء إليه أبو بكر بن سلام الوراق مع جماعة فسمعت ابن سلام يقول‏:‏ من أين علمت أنه يوم عرفة قال‏:‏ دخلت البيت فسألت ربي تعالى فأراني الناس في الموقف ‏.‏

توفي الطوسي يوم الجمعة لست بقين من شوال من هذه السنة وله ثمان وثمانون سنة ‏.‏

المؤمل بن أهاب بن عبد العزيز أبو عبد الرحمن الربعي كوفي قدم بغداد وحدث بها عن أبي داود الطيالسي ويزيد بن هارون وعبد الرزاق وغيرهم ‏.‏

روى عنه ابن أبي الدنيا والنسائي والباغندي وكان صدوقًا ‏.‏

وله مع أصحاب الحديث قصة‏:‏ أخبرنا بها أبو منصور القزاز قال‏:‏ حدثني الصوري حدثنا أبو العباس أحمد بن محمد بن الحاج حدثنا أحمد بن محمد بن الحسين بن السندي حدثنا محمد بن عمر بن الحسين قال‏:‏ حدثني علي بن محمد بن سليمان قال‏:‏ قدم مؤمل بن إهاب الرملة فاجتمع عليه أصحاب الحديث وكان ذعرًا متمنعًا فألحوا عليه فامتنع أن يحدثهم فمضوا بأجمعهم وألفوا منهم فئتين فتقدموا إلى القاضي وقالوا‏:‏ إن لنا عبدًا خلاسيًا له علينا حق صحبة وتربية وقد كان أدبنا فأحسن التأديب وآلت بنا الحال إلى الإضافة بحمل المحبرة لطلب الحديث وإنا قد أردنا بيعه فامتنع علينا ‏.‏

فقال لهم السلطان‏:‏ وكيف أعلم صحة ما ذكرتم قالوا‏:‏ إن معنا بالباب جماعة من جملة الأرباب وطلاب العلم وثقات الناس ‏.‏

نكتفي بالنظر إليهم دون السؤال عنهم وهم يعلمون ذلك فتأذن بوصولهم إليك لتسمع منهم ‏.‏

فأدخلهم وسمع منهم مقالتهم ووجه خلف المؤمل بالشرط والأعوان يدعونه إلى السلطان فتعزز فجذبوه وجروه فلما دخل عليه قال له‏:‏ ما يكفيك ما أنت فيه من الأباق حتى تتعزز على السلطان امضوا به إلى الحبس ‏.‏

فحبس مؤمل وكان من هيئته أنه أصفر طوال خفيف اللحية يشبه عبيد أهل الحجاز فلم يزل في حبسه أيامًا حتى علم جماعة من إخوانه فصاروا إلى السلطان وقالوا‏:‏ إن هذا مؤمل بن إهاب في حبسك مظلوم ‏.‏

فقال لهم‏:‏ ومن ظلمه قالوا‏:‏ أنت ‏.‏

قال‏:‏ ما أعرف من هذا شيئًا من مؤمل هذا قالوا‏:‏ الشيخ الذي اجتمع عليه الجماعة ‏.‏

قال‏:‏ ذاك العبد الآبق فقالوا‏:‏ ما هو بعبد أبق بل هو إمام من أئمة المسلمين في الحديث ‏.‏

فأمر بإخراجه وسأله عن حاله وصرفه وسأله أن يحله فلم ير مؤمل بعد ذلك متمنعًا امتناعه الأول حتى لحق بالله تعالى ‏.‏

توفي مؤمل بالرملة في رجب هذه السنة


ثم دخلت سنة خمس وخمسين ومائتين

ثم دخلت سنة خمس وخمسين ومائتين
أن المعتز جلس في دار العامة للمظالم فعزل وولى وأمضى الأمور وولى سليمان بن عبد الله بن طاهر شرطة بغداد والسواد لست خلون من ربيع الآخر ‏.‏

وفيها‏:‏ أخذ صالح بن وصيف أحمد بن إسرائيل والحسن بن مخلد وأبا نوح وعيسى بن إبراهيم فقيدهم وطالبهم بأموال وقبضت أملاكهم وضياعهم ودورهم ‏.‏

ولليلتين خلتا من رجب‏:‏ ظهر عيسى بن جعفر وعلي بن زيد الحسنيان بالمدينة فقتلا بها عبد الله بن محمد بن داود بن علي ‏.‏

ولثلاث بقين من رجب خلع المعتز وكان السبب أن الكتاب الذي ذكرنا أن صالح بن وصيف أخذهم لم يقروا بشيء فصار الأتراك إلى المعتز وقالوا له‏:‏ أعطنا أرزاقنا لنقتل لك صالح بن وصيف فأرسل المعتز إلى أمه يسألها أن تعطيه مالًا فقالت‏:‏ ما عندي شيء ‏.‏

ثم وجدوا بعد ذلك في خزانتها ما يزيد على ألف ألف دينار فلما لم يعطهم ولا وجدوا في بيت المال شيئًا اجتمعوا على خلع المعتز فصاروا إليه لثلاث بقين من رجب ثم بعثوا إليه‏:‏ أخرج إلينا فبعث إليهم‏:‏ إني قد أخذت الدواء وقد أضعفني ولا أقدر على الكلام فإن كان أمر لا بد منه فليدخل إلي بعضكم فليعلمني فدخل إليه منهم جماعة فجروا برجله وقميصه مخرق وآثار الدم على منكبيه فأقاموه في الشمس في شدة الحر فجعل يرفع قدمًا ويحط قدمًا من شدة الحر ثم جاء بعضهم يلطمه ويقول‏:‏ اخلعها ثم أدخلوه حجرة وبعثوا إلى ابن أبي الشوارب فأحضروه مع جماعة من أصحابه فقال صالح وأصحابه‏:‏ اكتبوا عليه كتاب خلع فكتب وشهدوا عليه وخرجوا

ثم دفع بعد الخلع إلى من يعذبه فمنعه الطعام والشراب ثلاثة أيام ثم جصصوا سردابًا بالجص الثخين وأدخلوه فيه وأطبقوا عليه بابه فأصبح ميتًا وولوا بعده المهتدي بالله ‏.‏


باب خلافة المهتدي بالله

باب خلافة المهتدي بالله
واسمه محمد بن هارون الواثق بن المعتصم ويكنى‏:‏ أبا إسحاق ويقال‏:‏ أبا عبد الله ‏.‏

ولد بالقاطول في ربيع الأول سنة تسع عشرة ومائتين وكان منزله بسامراء وأمه أم ولد يقال لها‏:‏ قرب ‏.‏

وكان أسمر رقيقًا أجلى رحب الوجه حسن اللحية أشهل العينين عظيم البطن عريض المنكبين قصيرًا طويل اللحية أشيب ‏.‏

بويع بعد المعتز ولم يقبل المهتدي بيعة أحد حتى جيء بالمعتز فخلع نفسه وأخبر عن عجزه عن القيام بما أسندوا إليه من أمر الخلافة ورغبته في وكان خلع المعتز نفسه يوم الاثنين لثلاث بقين من رجب سنة خمس وخمسين ومائتين وبويع المهتدي ليوم بقي من رجب ودعي للمهتدي يوم الجمعة أول يوم من شعبان ولم يدع له ببغداد حتى قتل المعتز يوم السبت ليومين من شعبان ‏.‏

وكان المهتدي من أحسن الخلفاء مذهبًا وأجملهم طريقة وأظهرهم ورعًا وأكثرهم عبادة وأسند الحديث ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا ابن رزق حدثنا محمد بن عمرو بن القاضي الحافظ أخبرنا محمد بن الحسن بن سعدان المروزي قال‏:‏ حدثنا محمد بن عبد الكريم بن عبيد الله السرخسي قال‏:‏ حدثني المهتدي بالله قال‏:‏ حدثني علي بن هاشم بن طبراخ عن محمد بن الحسن الفقيه عن ابن أبي ليلى عن داود عن أبيه عن ابن عباس قال‏:‏ قال العباس‏:‏ ‏ «‏ لي النبوة ولكم الخلافة بكم يفتح هذا الأمر وبكم يختم ‏» ‏ ‏.‏

قال‏:‏ وقال النبي صلى الله عليه وسلم للعباس‏:‏ ‏ «‏ من أحبك نالته شفاعتي ومن أبغضك فلا نالته شفاعتي‏» ‏‏.‏


ذكر طرف من سيرته وأحواله

ذكر طرف من سيرته وأحواله
أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا أحمد بن عمرو بن روح النهرواني قال‏:‏ أخبرنا المعافى بن زكريا قال‏:‏ حدثني بعض الشيوخ - ممن شاهد جماعة من العلماء وخالط كثيرًا من الرؤساء - أن هاشم بن القاسم الهاشمي قال‏:‏ كنت جالسًا بحضرة المهتدي عشية من العشايا فلما كادت الشمس تغرب وثبت لأنصرف وذلك في شهر رمضان فقال لي‏:‏ اجلس فجلست فأذن المؤذن وأقام فتقدم وصلى المهتدي بنا ثم ركع وركعنا ‏.‏

ودعى بالطعام فأحضر طبق خلاف عليه رغيف من الخبز النقي وفيه آنية في بعضها ملح وفي بعضها خل وفي بعضها زيت فدعاني إلى الأكل فابتدأت آكل معذرًا ظانًا أنه سيؤتى بطعام له نيقة وفيه سعة فنظر إلي وقال‏:‏ ألم تكن صائمًا فقلت‏:‏ بلى ‏.‏

قال‏:‏ أفلست عازمًا على صوم غد قلت‏:‏ كيف لا وهو شهر رمضان فقال‏:‏ كل واستوف غداءك فليس ها هنا من الطعام غير ما ترى ‏.‏

فعجبت من قوله ثم قلت‏:‏ والله لأخاطبنه في هذا المعنى فقلت‏:‏ ولم يا أمير المؤمنين وقد أسبغ الله نعمته وبسط قدرته ورزقه فقال‏:‏ إن الأمر لعلى ما وصفت والحمد لله ولكني فكرت في أنه كان في بني أمية عمر بن عبد العزيز وكان من التعلل والتقشف على ما بلغك فغرت على بني هاشم أن لا يكون في خلفائهم مثله فأخذت نفسي بما رأت ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أحمد بن إبراهيم البزاز حدثنا إبراهيم بن محمد بن عرفة وذكر المهتدي فقال‏:‏ حدثني بعض الهاشميين أنه وجد له سفط فيه جبة صوف وكساء وبرنس كان يلبسه بالليل ويصلي فيه ويقول‏:‏ أما يستحي بنو العباس أن لا يكون فيهم مثل عمر بن عبد العزيز أخبرنا محمد بن أحمد أنه كان قد اطرح الملاهي وحرم الغناء والشرب وحسم أصحاب السلطان عن الظلم وكان شديد الإشراف على أمر الدواوين والخراج فحبس نفسه في الحسبانات لا يخل بالجلوس يوم الاثنين والخميس والكتاب بين يديه ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا عبد العزيز بن علي أخبرنا محمد بن أحمد المفيد حدثنا أبو بشر الدولابي قال‏:‏ أخبرني أبو موسى العباسي قال‏:‏ لم يزل المهتدي صائمًا منذ جلس للخلافة إلى أن قتل ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرني علي بن الحسن الجراحي قال‏:‏ حدثنا محمد بن أحمد القراريطي قال‏:‏ قال لي عمي عبد الله بن إبراهيم الإسكافي قال‏:‏ حضرت مجلس المهتدي بالله وقد جلس للمظالم فاستعداه رجل على ابن له فأمر بإحضاره فأحضر وأقامه إلى جنب الرجل فسأله عما ادعاه عليه فأقر به فأمره بالخروج إليه من حقه فكتب له بذلك كتابًا فلما فرغ قال له الرجل‏:‏ والله يا أمير المؤمنين ما أنت إلا كما قال الشاعر‏:‏ حكمتموه فقضى بينكم أبلج مثل القمر الزاهر لا يقبل الرشوة في حكمه ولا يبالي غبن الخاسر فقال له المهتدي‏:‏ أما أنت أيها الرجل فجزاك الله خيرًا وأما أنا فما جلست هذا المجلس حتى قرأت في المصحف ‏ «‏ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئًا وإن كان مثقال حبة من خردلٍ أتينا بها وكفى بنا حاسبين‏» ‏ فما رأيت باكيًا أكثر من بكائه ذلك اليوم ‏.‏

وفي هذه السنة‏:‏ في سلخ رجب كان ببغداد شغب ووثبت العامة بسليمان بن عبد الله بن طاهر صاحب الشرطة وكان السبب في ذلك أن المهتدي كتب إلى صاحب الشرطة سليمان أن يأخذ البيعة له ببغداد فأحضر أبا أحمد بن المتوكل فهجم العامة وهتفوا باسم أبي أحمد ودعوا إلىبيعته وكانت فتنة قتل فيها قوم ثم سكنوا ‏.‏

وللنصف من شوال هذه السنة‏:‏ ظهر في نواحي البصرة رجل زعم أنه علي بن محمد بن أحمد بن علي بن عيسى بن زيد بن علي بن الحسين بن علي بن أبي طالب وكان يقول أن جده لأمه خرج مع زيد بن علي على هشام بن عبد الملك وكان من أهل ورزنين وكان عبادًا يتكلم في علم النجوم فربما كتب العوذ فخرج في نفر من الزنج فأخذه محمد بن أبي عون فحبسه ثم أطلقه فخرج في قراب البصرة في مكان يقال له‏:‏ برنجل وجمع الزنج الذين كانوا يكتسحون السباخ فاستغواهم ثم عبر دجلة ونزل الديناري وكان هذا الرجل متصلًا بقوم من أصحاب السلطان يمدحهم ويستميحهم بشعره ثم خرج من سامراء سنة تسع وأربعين ومائتين إلى البحرين وادعى أنه من ولد علي بن أبي طالب ودعا الناس إلى طاعته فتبعه جماعة وأباه جماعة فوقع بينهم قتال على ذلك فانتقل عنهم إلى الإحساء فضوى إلى حي من بني تميم وصحبه جماعة من أهل البحرين ثم كان ينتقل في البادية من حي إلى حي ولم يزل أمره يقوى إلى سنة سبعين وكان يقول‏:‏ أوتيت آيات من آيات القرآن إمامتي منها لقيت سورًا من القرآن لا أحفظها فجرى بها لساني في ساعة واحدة منها‏:‏ سبحان والكهف وص وألقيت نفسي على فراشي فجعلت أفكر في الموضع الذي أقصد له وأقيم فيه إذ نبت بي البادية فأظلتني سحابة فبرقت ورعدت وقيل لي‏:‏ أقصد للبصرة فمضى إليها فقدمها في سنة أربع وخمسين ‏.‏

ونزل في بني ضبيعة فاتبعه جماعة منهم علي بن أبان المهلبي ووافق ذلك فتنة البصرة بالبلالية والسعدية فرجى أن يتبعه منهم أحد فلم يتبعه فهرب وطلبه محمد بن رجاء عامل السلطان بها فلم يقدر عليه فأتى بغداد فأقام بها فاستمال جماعة فلما عزل محمد بن رجاء عن البصرة وثب رؤوس الفتنة من البلالية والسعدية ففتحوا الحبوس وأطلقوا من كان فيها فبلغه ذلك فخرج إلى البصرة في رمضان سنة خمس وخمسين وأخذ حريرة وكتب عليها‏:‏ ‏ «‏إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة‏» ‏ وكتب اسمه واسم أبيه وعلقها على رأس مردي وخرج في السحر من ليلة السبت لليلتين بقيتا من شهر رمضان فلقيه غلمان فأمر بأخذهم وكانوا خمسين غلامًا ثم صار إلى مكان آخر فأخذ منه خمس مائة غلامٍ ثم صار إلى الموضع آخر فأخذ منه مائة وخمسين غلاما وجمع من الغلمان خلقًا كثيرًا وقام فيهم خطيبًا فمناهم ووعدهم أن يقودهم ويرأسهم ويملكهم ولا يدع من الإحسان شيئًا إلا فعله لهم ثم دعا قد أردت ضرب أعناقكم لما كنتم تأتون إلى هؤلاء الغلمان الذين استضعفتموهم وقهرتموهم وحملتوهم ما لا يطيقون فكلمني أصحابي فيكم فرأيت إطلاقكم فقالوا‏:‏ إن هؤلاء الغلمان أباق فهم يتهربون منك فخذ منا مالًا وأطلقهم لنا ‏.‏

فأمر بهم فبطح كل قوم مولاهم وضرب كل واحد منهم خمسين سوطًا واحلفهم بطلاق نسائهم أن لا يعلموا أحدًا بموضعه وأطلقهم ‏.‏

ثم خرج حتى عبر دجيلًا واجتمع إليه السودان فلما حضر العيد ركز المردي الذي عليه لواؤه وصلى بهم وخطب للعيد وذكر ما كانوا فيه من الشقاء وأن الله سبحانه استنقذهم من ذلك وأنه يريد أن يرفع أقدارهم ويملكهم العبيد والأموال والمنازل ويبلغ بهم أعلى الأمر ثم حلف لهم على ذلك وكانوا جمعًا كبيرًا وليس لهم إلا ثلاثة أسياف وأهدي له فرس فلم يجد له سرجًا ولا لجامًا فركبه بحبل وسنفه بليف ‏.‏

وما زال ينتقل من مكان إلى مكان ويأخذ ما يقدر عليه وينتهب السلاح وغيره حتى صار له قوة وخاف الموالي منه أن يردهم إلى مواليهم فحلف لهم يوثق من نفسه وقال‏:‏ ليحط بي منكم جماعة فإن أحسوا مني غدرًا فليقتلوني ‏.‏

وأعلمهم أنه لم يخرج لعرض الدنيا بل غضبًا لله عز وجل ولما رأى من فساد الدين ‏.‏

ومر على قرية فخالفوه فانتهب منها مالًا عظيمًا وجوهرًا كثيرًا وغلمانًا ونسوة وذلك أول سبي سباه وما زال يعيث وينتهب فجاءه رجل من أهل البصرة فسأله عن البلالية والسعدية فقال‏:‏ إنما جئت إليك برسالتهم يسألونك شروطًا فإن أعطيتهم إياها سمعوا لك وأطاعوا ‏.‏

فأعطاهم ما سألوا وكان يحارب فله وعليه إلى أن اجتمع عليه خلق كثير من أهل البصرة فقال‏:‏ اللهم إن هذه ساعة النصرة فأعني فزعموا أنه رأى طيورًا بيضاء فأظلتهم ‏.‏

وكان سبب هزيمة أعدائه وقتلهم فقوي عدو الله ودخل رعبه في قلوب أهل البصرة وكتبوا إلى السلطان يخبرونه خبره فوجه جعلان التركي ونزل الخبيث سبخة وأمر أصحابه باتخاذ الأكواخ وبثهم في القرى يغيرون ‏.‏

وحج بالناس في هذه السنة علي بن الحسن بن إسماعيل بن العباس بن محمد ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عبد الله بن أبي الغمر عمر بن عبد الرحمن توفي في ربيع الأول من هذه السنة ‏.‏

إبراهيم بن الحسين بن ديزيل الهمداني ‏.‏

سمع من عفان بن مسلم وكان كثير الطلب للحديث منهمكًا في كتابته ‏.‏

قال عبد الله بن وهب الدينوري‏:‏ كنا نذكر إبراهيم بن الحسين بالحديث فيذاكرنا بالقمطر وكان يذاكر بالحديث الواحد فيقول عندي منه قمطر ‏.‏

أخبرنا إسماعيل بن أحمد السمرقندي قال‏:‏ سمعت أبا القاسم يوسف بن الحسن اليفكري يقول‏:‏ سمعت أبا علي الحسن بن علي بن بندار الزنجاني يقول‏:‏ قال إبراهيم بن الحسين بن ديزيل الهمذاني‏:‏ كتبت في بعض الليالي الحديث فجلست كثيرًا وكتبت ما لا أحصيه حتى أعييت ثم خرجت أتأمل السماء فكان أول الليل فأتممت حزبي وأصبحت وصلينا الصبح ثم حضرت باب حانوت تاجر وكان هوذا يكتب حسابًا ويؤرخه بيوم السبت فقلت‏:‏ سبحان الله أليس اليوم يوم الجمعة فضحك وقال‏:‏ إسماعيل بن يوسف أبو علي الديلمي كان أحد العباد الورعين والزهاد المتقللين وكان حافظًا للحديث بصيرًا به ثقة في روايته ‏.‏

جالس أحمد بن حنبل ومن بعده من الحفاظ وحدث عن مجاهد بن موسى ‏.‏

وروى عنه‏:‏ العباس بن يوسف الشكلي ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي أبو بكر بن ثابت قال‏:‏ أخبرني الجوهري قال‏:‏ أخبرني محمد بن العباس قال‏:‏ حدثنا أبو الحسين بن المنادي قال‏:‏ وإسماعيل الديلمي كان من خيار الناس وذكر لي أنه كان يحفظ أربعين ألف حديث قالوا‏:‏ وكان يعبر إلى الجانب الشرقي قاصدًا محمد بن اشكاب الحافظ فيذاكره بالمسند وكان إسماعيل من أشهر الناس بالزهد والورع والتميز بالصون وأما مكسبه فكان من المساهرة في الأرجاء ‏.‏

أخبرنا أحمد بن علي قال‏:‏ أخبرنا أحمد بن عمر النهرواني قال‏:‏ حدثنا المعافى بن زكريا قال‏:‏ حدثنا محمد بن مخلد العطار قال‏:‏ حدثنا حامد بن محمد بن الحكم قال‏:‏ حدثنا كردان قال‏:‏ قال إسماعيل الديلمي‏:‏ اشتهيت حلواء وأبلغت شهوته إلي فخرجت من المسجد بالليل لأبول فإذا على جنبتي الطريق أخاذين حلواء فنوديت‏:‏ يا إسماعيل هذا الذي اشتهيت وإن تركته خير لك ‏.‏

فتركته‏:‏ قال ابن مخلد‏:‏ قد كتبت أنا عن كردان‏:‏ كان يكون بقنطرة بني زريق وقد رأيت إسماعيل الديلمي هذا من خيار المسلمين وكان ما شئت من رجل رأيته عند أبي جعفر بن إشكاب ‏.‏

قال المعافى إسماعيل الديلمي كان من خيار المسلمين والناس يزورون قبره وراء قبر معروف الكرخي بينهما قبور يسيرة وحدثني بعض شيوخنا أنه كان حافظًا للحديث كثير السماع وأنه سهل بن محمد أبو حاتم السجستاني كان عالمًا باللغة والشعر كثير الرواية عن أبي زيد وأبي عبيدة قرأ كتاب سيبويه على الأخفش مرتين وكان حسن العلم بالفروض وله شعر جيد وعليه يعتمد ابن دريد في اللغة ‏.‏

توفي في هذه السنة ‏.‏

عبد الله بن عبد الرحمن بن الفضل بن بهرام بن عبد الصمد أبو محمد السمرقندي الدرامي من بني درام بن مالك بن حنظلة ولد سنة إحدى وثمانين ومائة رحل في طلب الحديث وسمع من أبي نعيم والحميدي وأبي اليمان وغيرهم ‏.‏

وبرع في علم الحديث وحفظ وأتقن وجمع الثقة والصدق والورع والعفاف والزهد والعقل الكامل وألح عليه السلطان في قضاء سمرقند فتقلده وقضى قضية واحدة ثم استعفى فأعفي ‏.‏

وصنف ‏ «‏ المسند ‏» ‏ و ‏ «‏ التفسير ‏» ‏ و ‏ «‏ الجامع ‏» ‏ ‏.‏

وحدث عنه‏:‏ بندار ومسلم بن الحجاج والترمذي وغيرهم ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي الخطيب قال‏:‏ وأنبأنا زاهر بن الحسين البيهقي قال‏:‏ أخبرنا أبو عبد الله النيسابوري قال‏:‏ سمعت أبا بكر محمد بن محمد بن يوسف الفقيه يقول‏:‏ سمعت أبا القاسم عمرو بن محمد الأنصاري يقول‏:‏ سمعت أبا الفضل محمد بن إبراهيم يقول‏:‏ كنت عند أحمد بن حنبل فذكر عبد الله بن عبد الرحمن فقال‏:‏ ذلك السيد ثم قال أحمد‏:‏ عرض علي الكفر فلم أقبل وعرضت عليه الدنيا فلم يقبل ‏.‏

توفي يوم عرفة وكان يوم الجمعة من هذه السنة وهو ابن خمس وسبعين سنة وقيل توفي سنة خمسين ولا يصح ‏.‏

عبيد بن محمد بن القاسم أبو محمد الوراق النيسابوري سكن بغداد وحدث بها عن أبي النفر هاشم بن القاسم وبشر الحافي ‏.‏

روى عنه‏:‏ ابن أبي الدنيا والباغندي وكان ثقة ‏.‏

وتوفي في هذه السنة ‏.‏

أبو عثمان الجاحظ البصري كان جده أسود جمالًا وكان من متكلمي المعتزلة وهو تلميذ أبي إسحاق النظام والناس يعجبون بتصانيفه زائدًا في الحد وليس الأمر كذلك بل له جيد ورديء ‏.‏

حدثنا أبو منصور عبد الرحمن بن محمد أخبرنا أبو بكر أحمد بن علي الخطيب قال‏:‏ أخبرنا الحسن بن محمد الخلال قال‏:‏ حدثنا أحمد بن محمد بن يحيى النديم حدثنا يموت بن المزرع قال‏:‏ قال لنا عمرو بن بحر الجاحظ‏:‏ ما غلبني قط إلا رجل وامرأة ‏.‏

فأما الرجل‏:‏ فإني كنت مجتازًا في بعض الطرق فإذا أنا برجل قصير بطين ‏.‏

كبير الهامة طويل اللحية متزر بمئزر وبيده مشط يسقي به شقه ويمشطها به فقلت في نفسي‏:‏ رجل قصير بطين ألحى فاستزريته فقلت‏:‏ أيها الشيخ قد قلت فيك شعرًا فترك المشط من يده وقال‏:‏ قل ‏.‏

فقلت‏:‏ كأنك صعوة في أصل حش أصاب الحش طش بعد رش فقال لي‏:‏ هات ‏.‏

فقال‏:‏ كأنك كندب في ذنب كبش مدلدلة وذاك الكبش يمشي ‏.‏

وأما المرأة‏:‏ فإني كنت مجتازًا في بعض الطرقات فإذا أنا بامرأتين وكنت راكبًا على حمارة فضرطت الحمارة فقالت إحداهما للأخرى‏:‏ وي حمارة الشيخ تضرط ‏.‏

فغاظني قولها فأعننت ثم قلت لهما‏:‏ إنه ما حملتني أنثى قد إلا وضرطت ‏.‏

فضربت يدها على كتف الأخرى وقالت‏:‏ لقد كانت أم هذا منه في جهد جهيد تسعة أشهر ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا الصيرمي قال‏:‏ أخبرنا المرزباني قال‏:‏ أخبرنا أبو بكر الجرجاني حدثنا المبرد قال‏:‏ دخلت على الجاحظ في آخر أيامه وهو عليل فقلت له‏:‏ كيف أنت قال‏:‏ كيف يكون من نصفه مفلوج فلو نشر بالمناشير ما أحس به ونصفه الآخر منقرس فلو طارت أترجو أن تكون وأنت شيخ كما قد كنت أيام الشباب لقد كذبتك نفسك لبس ثوب دريس كالجديد من الثياب توفي الجاحظ في محرم هذه السنة

محمد المعتز بالله بن المتوكل على الله‏:‏ خلعوه وحبسوه ومنعوه الطعام والشراب حتى مات على ما سبق في الحوادث وذلك لليلتين خلتا من شعبان هذه السنة فبقي في الولاية أربع سنين وثمانية أشهر وثلاثة وعشرين يومًا ‏.‏

وقيل‏:‏ ثلاث سنسن وستة أشهر وثلاثة عشر يومًا وكان عمره أربعة وعشرين سنة ‏.‏

الفضل بن سهل بن إبراهيم بن العباس الأعرج مولى بني هاشم سمع حسينًا الجعفي وشبابة ‏.‏

روى عنه‏:‏ البخاري ومسلم في الصحيحين وكان شديد الذكاء والفطنة من الثقات الأخيار ‏.‏

توفي في صفر من هذه السنة ‏.‏

محمد بن عبد الرحيم بن أبي زهير أبو يحيى البزار يعرف بصاعقة وإنما سمي صاعقة لأنه كان جيد الحفظ ولد سنة خمس وثمانين ومائة وأصله فارسي ‏.‏

سمع عبد الله بن موسى وعبد الوهاب بن عطاء وأسود بن عامر وقبيصة وغيرهم ‏.‏

وكان عالمًا حافظًا متقنًا ضابطًا ثقة حدث عنه البخاري في صحيحه وغيره وتوفي في شعبان من هذه السنة وله سبعون سنة ‏.‏

محمد بن كرام أبو عبد الله السجزي ولد بقرية من قرى زريح ونشأ بسجستان ثم دخل بلاد خراسان وسمع الحديث وأكثر الرواية عن أحمد بن عبد الله الجوبياري ومحمد بن تميم الفاريابي وكانا كذابين وقد صرح في كتبه بأن الله جسم تعالى عن ذلك ومن مذهب الكرامية‏:‏ أن الله سبحانه مماس لعرشه وأن ذاته محل للحوادث في هذيانات فلا هو سكت سكوت الزاهدين ولا تفلق بكلام المتكلمين ‏.‏

وذكره أبو حاتم بن حبان الحافظ في كتاب ‏ «‏ المجروحين ‏» ‏ فقال‏:‏ كأنه خذل حتى التقط من المذاهب أردأها ومن الأحاديث أوهاها ثم جالس الجوبياري ومحمد بن تميم ولعلهما قد وضعا على رسول الله صلى الله عليه وسلم وعلى الصحابة والتابعين مائة ألف حديث ثم جالس أحمد بن حرب الأصفهاني بنيسابور فأخذ عنه التقشف ولم يكن يحسن العلم ولا الأدب وأكثر كتبه المصنفة صنفها له مأمون بن أحمد السلمي وكان تلميذه ‏.‏

وذكره أبو عبد الله الحاكم فقال‏:‏ جاور بمكة خمس سنين ثم انصرف إلى سجستان فباع ما كان يملكه بمال وانصرف إلى نيسابور فحبسه محمد بن عبد الله بن طاهر وطالت محنته وكان يغتسل كل جمعة ويتأهب للخروج إلى الجامع ثم يقول للسجان‏:‏ أتأذن لي في الخروج فيقول‏:‏ لا فيقول‏:‏ اللهم إنك تعلم أني بذلت مجهودي والمنع من غيري ‏.‏

ومكث بنيسابور أربع عشرة سنة ثمانية منها في السجن وكان يلبس في أول أمره مسك ضأن مدبوغ غير مخيط وكان على رأسه قلنسوة بيضاء ويجلس فيعظ ويذكر ‏.‏

خرج من نيسابور في شوال سنة إحدى وخمسين ومائتين وتوفي ببيت المقدس في صفر سنة خمس وخمسين ودفن بباب أريحاء بقرب يحيى بن زكريا عليهما السلام وكان أصحابه ببيت محمد بن عمران بن زياد بن كثير أبو جعفر الضبي النحوي الكوفي مؤدب عبد الله المعتز حدث عن أبي نعيم وأحمد بن حنبل وغيرهما وكان الغالب عليه الأخبار وما يتعلق بالأدب وكان ثقة ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر بن علي بن ثابت قال‏:‏ أخبرنا علي بن المحسن القاضي أخبرنا أحمد بن عبد الله الدوري حدثنا أحمد بن عبد العزيز الجوهري قال‏:‏ كان محمد بن عمران الضبي على اختيار القضاة للمعتز فاجتمع إليه القضاة والفقهاء وكان الضبي قبل ذلك معلمًا فنعس ثم رفع رأسه فقال‏:‏ تهجوا قال الجوهري‏:‏ وكان شيخًا طوالًا يحفظ حديثًا عن رسول الله صلى الله عليه وسلم وكان يحفظ الأخبار والملح ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا محمد بن علي بن يعقوب القاضي قال‏:‏ قال لي بن عرابة المؤدب‏:‏ حكى لي محمد بن عمر الضبي أنه حفظ ابن معتز - وهو يؤدبه - النازعات وقال له‏:‏ إذا سألك أمير المؤمنين أبوك‏:‏ في أي شيء أنت فقل‏:‏ أنا في السورة التي تلي عبس ولا تقل أنا في النازعات فسأله أبوه‏:‏ في أي شيء أنت فقال‏:‏ أنا في السورة التي تلي عبس ‏.‏

فقال له‏:‏ من علمك هذا قال‏:‏ مؤدبي فأمر له بعشرة آلاف درهم ‏.‏


ثم دخلت سنة ست وخمسين ومائتين

ثم دخلت سنة ست وخمسين ومائتين
فمن الحوادث فيها‏:‏ أن موسى بن بغا دخل سامراء يوم الاثنين لإحدى عشرة ليلة خلت من المحرم والمهتدي يومئذ قد جلس للمظالم فأقاموه عن مكانه وحملوه على دابة من دواب الشاكرية وانتهبوا ما كان في ما تريد ويحك اتق الله عز وجل فانك تركب أمرًا عظيمًا ‏.‏

فقال موسى‏:‏ ما نريد إلا خيرًا ‏.‏

فأخذوا عليه العهود والمواثيق أنه لا يمالي صالحًا عليهم ولا يضمر لهم إلا مثل ما يظهر ففعل ذلك فجددوا له البيعة ليلة الثلاثاء لاثنتي عشرة ليلة خلت من المحرم ‏.‏

وأصبحوا يوم الثلاثاء فوجهوا إلى صالح أن يحضرهم فوعدهم أن يحضر ثم استتر فأظهر النداء عليه ثم قتل لثمان بقين من صفر ‏.‏

وولى سليمان بن عبد الله بن طاهر بغداد والسواد ووجه إليه بخلع كثيرة وكان الأتراك قد تحدثوا بخلع المهتدي فبلغه فخرج إليهم متقلدًا سيفًا وقال‏:‏ قد بلغني ما أنتم عليه من أمر والله ما خرجت إليكم إلا وأنا متخبط وقد أوصيت لأخوتي بولدي وهذا سيفي والله لأضربن به ما استمسك قائمة في يدي ما هذا الإقدام على الخلفاء والجرأة على الله عز وجل سواء عنكم من أراد صلاحكم ومن إذا سمع عنكم بشيء دعا بأرطال من الشراب فشربها ثم تقولون إني أعلم علم صالح وما أعلمه ‏.‏

قالوا‏:‏ فاحلف لنا على ذلك ‏.‏

قال‏:‏ نعم ‏.‏

فورد مال فارس والأهواز ومبلغه تسعة عشر ألف ألف درهم وخمس مائة ألف درهم فانتشر في العامة أن القوم قد عرفوا أن يخلعوا المهتدي ويقتلونه فبعث المهتدي إلى العسكر

وفي هذه السنة‏:‏ وافى جعلان لحرب صاحب الزنج فزحف بعسكره فبقي بينه وبين صاحب الزنج فرسخ فخندق على نفسه فأقام ستة أشهر ولم يجد إلى لقائه سبيلًا لضيق الموضع بما فيه من النخل والدغل عن محال الخيل فكانوا إذا التقوا لم يكن بينهم إلا الرمي بالنشاب والحجارة فجاء الزنج فبيتوا عسكر جعلان فقتلوا جماعة فترك جعلان عسكره وانضم إلى البصرة فظهر إلى السلطان عجزه فصرف وأمر سعيد الحاجب بالشخوص لحرب الزنج ‏.‏

وفي هذه السنة‏:‏ تحول صاحب الزنج من السبخة التي كان نزلها إلى الجانب الغربي من النهر المعروف بأبي الخصيب وأخذ أربعة وعشرين مركبًا من مراكب البحر كانت قد اجتمعت تريد البصرة وكان يقول لأصحابه‏:‏ لما بلغني قرب المراكب مني نهضت للصلاة وأخذت في الدعاء والتضرع فخوطبت بأن قيل لي‏:‏ قد أظلك فتح عظيم ‏.‏

فالتفت فطلعت المراكب فحواها أصحابي وقتلوا مقاتليها وسبوا ما فيها من الرقيق وغنموا منها أموالًا عظيمة ‏.‏

وفي هذه السنة‏:‏ خلع المهتدي بالله لأربع عشرة خلت من رجب وقتل وفي سبب خلعه أحدهما‏:‏ أنه كتب إلى بعض الأتراك أن يقتل بعضهم فأطلع المأمور ذلك الرجل على هذا وقال له‏:‏ إذا قتلتك اليوم قتلت أنا غدًا ‏.‏

قال‏:‏ فما نصنع قال‏:‏ ندير على المهتدي فقدم ذلك المأمور على المهتدي فقال له‏:‏ ألم آمرك بقتل من أمرتك بقتله فتعلل عليه فأمر بقتله فقتل ورمى رأسه إلى أصحابه ووقع القتال بين الناس وخرج المهتدي يقاتل ويقول‏:‏ يا معشر الناس انصروا خليفتكم ‏.‏

فآل الأمر إلى أن قتلوه ‏.‏

والقول الثاني‏:‏ أنه كان قد كتب رقعة بخطة‏:‏ أنه متى غدر بهم أو اغتالهم فهم في حل من بيعته ولما كتب إلى بعضهم أن يقتل بعضًا استحلوا نقص بيعته ودعوه إلى خلع نفسه فأبى فخلعوا أصابع رجليه من قدميه فورم ومات ‏.‏

ويقال‏:‏ عذبوه بفنون العذاب وأشهدوا على موته وبايعوا المعتمد ‏.‏

واسمه‏:‏ أحمد بن جعفر المتوكل على الله بن المعتصم بن الرشيد ويكنى أبا العباس ‏.‏

ولد بسامراء سنة تسع وعشرين ومائتين في أولها وأمه أم ولد رومية يقال لها‏:‏ فتيان وكان أسمر رقيق اللون أعين خفيفًا لطيف اللحية جميلًا بويع يوم الثلاثاء لأربع عشرة ليلة بقيت من رجب هذه السنة فولي الوزارة عبد الله بن يحيى بن خاقان ‏.‏

وللمتعمد أشعار حسان منها قوله‏:‏ طال والله عذابي واهتمامي واكتئابي بغزال من بني الأصفر لا يغنيه ما بي أنا مغرى بهواه وهو مغرى بعذابي فإذا ما قلت صلني كان لا منه جوابي وله‏:‏ عجل الحب بفرقه فبقلبي منه حرقه ما لك بالحب رقي وأنا أملك رقه إنما يستروح الصب إذا أظهر عشقه ذكر طرف من سيرته أخبرنا علي بن أحمد البسيري عن أبي عبد الله بن بطة حدثنا أبو عمر بن أحمد بن شهاب حدثنا إبراهيم بن عبد السلام قال‏:‏ حدثنا إسماعيل بن عبيد الله العسكري قال‏:‏ كنا عند المعتمد أمير المؤمنين بسامراء في رمضان فلما أمسينا دعا بتمر فأفطر على تمرة ثم ناول من حضر تمرة تمرة ثم قال‏:‏ حدثني أبي قال‏:‏ حدثنا أحمد بن حنبل عن عبد الرزاق عن جعفر بن سليمان عن ثابت عن أنس عن النبي صلى الله عليه وسلم‏:‏ كان يفطر قبل أن يصلي على رطبات فإن لم يجد فتمرات فإن لم يجد تمرات حسا حسوات من ماء

ثم قال‏:‏ سمعت أبي يقول‏:‏ سمعت أحمد بن حنبل يقول‏:‏ حدثنا عبد الرزاق عن معمر عن وهب بن منبه قال‏:‏ وروى أبو بكر الصولي قال‏:‏ حدثني أحمد بن يزيد المهلبي قال‏:‏ حدثني أبي قال‏:‏ كنا مرة بين يدي المعتمد فجعل يخفق نعاسًا وقال‏:‏ لا يبرحن أحد ‏.‏

ثم نام مقدار نصف ساعة وانتبه فقال‏:‏ أحضروني من الحبس رجلًا يعرف بمنصور الحمال فأحضر فقال‏:‏ منذ كم أنت محبوس فقال‏:‏ منذ ثلاث سنين ‏.‏

قال‏:‏ فأصدقني عن خبرك قال‏:‏ أنا رجل من أهل الموصل كان لي جمل أحمل عليه وأعود بكراه على عائلتي فضاق بالموصل المكسب فقلت‏:‏ أخرج إلى سامراء فإن العمل فيها كثير فخرجت فلما قربت منها إذا جماعة من الجند قد ظفروا بقوم يقطعون الطريق قد كتب صاحب البريد بعددهم وكانوا عشرة فأعطاهم واحد من العشرة مالًا على أن يطلقوه فأطلقوه وأخذوني مكانه وأخذوا جملي فسألتهم بالله فقال المعتمد‏:‏ أحضروني خمسمائة دينار فجاءوا بها ‏.‏

فقال‏:‏ ادفعوها إليه قال‏:‏ فأخذها وأجرى عليه ثلاثين دينارًا في كل شهر وقال‏:‏ اجعلوا أمر جمالنا إليه ثم أقبل علينا وقال‏:‏ رأيت الساعة النبي صلى الله عليه وسلم فقال لي‏:‏ يا أحمد وجه الساعة إلى الحبس فأخرج منصور الجمال وأحسن إليه فإنه مظلوم ففعلت ما رأيتم ثم نام من وقته فانصرفنا ‏.‏

أخبرنا أبو بكر بن عبد الباقي قال‏:‏ أخبرنا أبو القاسم علي بن المحسن التنوخي عن أبيه قال حدثني أبو محمد الصلحي قال‏:‏ حدثنا أبو علي الكاتب الأترحي قال‏:‏ حدثني أبو محمد عبد الله بن أحمد بن حمدان قال‏:‏ انصرف جلساء المعتمد على الله ليلة عنه وانصرفت إلى حجرة مرسومة لي في الدار اختص بها فلما انتصف الليل وأنا نائم إذا أنا بالخدم يدقون باب حجرتي ويوقظونني بشدة فانزعجت أجب أمير المؤمنين ‏.‏

فأجبت وأنا مذعور وقلت‏:‏ إنا لله بلاء تجدد فلما صرت بحضرته قائمًا لم يستجلسني وقال‏:‏ يا غلام صاحب الشرطة الساعة قمت فزعًا فحضر فقال له‏:‏ في حبسك رجل يقال له فلان بن فلان الجمال‏.‏

فقال له‏:‏ نعم ‏.‏

قال‏:‏ أحضره فحضر ‏.‏

فقال له المعتمد‏:‏ بأي شيء تعرف قال‏:‏ أنا فلان بن فلان الجمال ‏.‏

قال‏:‏ منذ كم حبست قال‏:‏ منذ كذا وكذا ‏.‏

قال‏:‏ في أي شيء قال‏:‏ مظلوم ‏.‏

قال‏:‏ فاشرح لي قصتك ‏.‏

قال‏:‏ أنا رجل من أهل الجبل وكان يتقلدنا فلان بن فلان إلى الأمير فأستدعى إلى الحضرة يسخر جمالي فتظلمت إليه فلم ينفع فخرجت أمشي وراء الجمال إلى أن قربنا من حلوان فسل الأكراد منها جملًا محملًا فضربني مقارع كثيرة وقيدني فقلت‏:‏ ما ذنبي قال‏:‏ أنت سرقت جملك وأخذت ما كان عليه ‏.‏

فقلت‏:‏ غلمانك يعلمون أن الأكراد سلوه فقال‏:‏ الأكراد ما جاءوا إلا بمواطأتك ثم أمر بي فحملت على بعض الجمال مقيدًا فلما وردت هذا البلد طرحني في الحبس وملك الجمال فقال‏:‏ يا فلان فحضر بعض الخدم فقال‏:‏ امض الساعة إلى الأمير فلان واقعد على دماغه ولا تبرح أو يرد جمال هذا عليه أو قيمتها على ما يقوله الجمال وادفع ذلك إليه وقال للخادم‏:‏ ادفع إلى هذا الجمال كذا وكذا دينارًا أو كسوة وأدخله الحمام وأطعمه واسقه ثم قال لصاحب الشرطة‏:‏ لا تعرض له ‏.‏

ثم قال له‏:‏ في حبسك فلان بن فلان الحداد قال‏:‏ هاته فأحضره فقال‏:‏ ما قصتك قال‏:‏ أنا رجل حبست ظلمًا منذ كذا وكذا سنة ‏.‏

قال‏:‏ وما كان سبب حبسك فقص قصة طويلة ‏.‏

فقال لصاحب الشرطة‏:‏ خل عنه وقال للخادم‏:‏ خذه فغير من حاله وأطعمه واسقه وأدخله الحمام واكسه وادفع إليه كذا وكذا دينارًا ‏.‏

وقال للشرطي‏:‏ انصرف ثم رفع رأسه وقال‏:‏ الحمد لله الذي وفقني لهذا الفعل يا ابن حمدان ‏.‏

فقلت‏:‏ كيف تكلف أمير المؤمنين النظر في هذا الأمر بنفسه في مثل هذا الوقت وانزعج من نومه فقال‏:‏ ويحك جاءني رجل الساعة في النوم صفته كيت وكيت فقال‏:‏ في حبسك رجلان مظلومان يقال لأحدهما فلان بن فلان الجمال والآخر فلان بن فلان الحداد فأطلقهما وأنصفهما من خصومهما وأحسن إليهما ‏.‏

فانتبهت مذعورًا ولعنت إبليس وصليت على رسول الله صلى الله عليه وسلم وتحولت إلى الجانب الآخر وقمت فرأيت الشخص بعينه فقال لي‏:‏ ويلك آمرك أن تطلق رجلين محبوسين مظلومين من حبسك طال حبسهما وأن تنصفهما من خصومهما ولا تفعل وترجع إلى نومك لقد هممت أن أفعل بك ‏.‏

قال‏:‏ وكاد يمد يده إلي ‏.‏

فقلت‏:‏ يا هذا ارفق بي وقل لي من أنت ‏.‏

قال‏:‏ أنا محمد رسول الله قال‏:‏ فكأني قد قبلت يده وقلت‏:‏ يا رسول الله ما عرفتك ‏.‏

ولو كنت عرفتك ما تجاسرت على مخالفتك ‏.‏

قال‏:‏ فقم فعجل في أمرهما الساعة كما أمرتك ‏.‏

فانتبهت فاستدعيتك لتشاهد ما يجري وطلبت صاحب الشرطة فجرى ما رأيت ‏.‏

فدعوت له وعظمت في نفسه ما جرى وقلت‏:‏ هذه عناية من رسول الله صلى الله عليه وسلم يا أمي المؤمنين ومنة من الله عليه فليشكر الله ‏.‏

فقال‏:‏ امض فقد أزعجتك فمضيت إلى حجرتي ‏.‏

ولخمس بقين من رجب‏:‏ دخل الزنج إلى الأبلة فقتلوا فيها خلقًا كثيرًا منهم‏:‏ عبد الله بن حميد الطوسي وأحرقوها ‏.‏

وفي هذا الشهر‏:‏ قدم سعيد بن صالح المعروف بالحاجب من قبل السلطان لحرب الزنج واستسلم أهل عبادان لصاحب الزنج فسلموا إليه حصنهم وذلك أنهم رأوا ما فعل بأهل الأبلة فضعفت قلوبهم وخافوا على أنفسهم فأعطوا بأيديهم فدخلها أصحابه فأخذوا من كان فيها من العبيد والسلاح ودخلوا الأهواز فهرب أهلها فدخلوا فأحرقوا وقتلوا ونهبوا وأخربوا وذلك يوم الاثنين لاثنتي عشرة خلت من رمضان فانزعج أهل البصرة لذلك ورعبوا رعبًا شديدًا وانتقل أكثر أهلها عنها ‏.‏

وفي هذه السنة‏:‏ ظهر بالكوفة علي بن زيد الطالبي فبعث إليه الشاه بن ميكال في عسكر كثيف فهزمهم ووثب محمد بن واصل بن إبراهيم التيمي من أهل فارس ورجل من أكرادها يقال له أحمد بن الليث بعامل فارس فقتلاه ‏.‏

وفيها‏:‏ شخص موسى بن بغا لإحدى عشرة ليلة خلت من شوال من سامراء إلى الري وشيعه المعتمد ‏.‏

وحج بالناس في هذه السنة أحمد بن عيسى بن المنصور ‏.‏

إبراهيم بن يعقوب بن إسحاق التميمي ‏.‏

خراساني جوزجاني قدم مصر فكتب عنه ‏.‏

وتوفي بدمشق في هذه السنة ‏.‏

أيوب بن نصر بن موسى أبو أحمد العصفري بغدادي قدم مصر وحدث بها وتوفي في شعبان هذه السنة ‏.‏

إدريس بن عيسى أبو محمد القطان المخرمي حدث عن زيد بن الحباب وأبي داود الجعفري ‏.‏

روى عنه ابن صاعد والباغندي ولم يكن به بأس وتوفي في هذه السنة الحسن بن علي أبو علي المسوحي حكى عن بشر الحافي روى عنه الجنيد ‏.‏

ولم يكن له منزل يأوي إليه إنما كان يأوي إلى مسجد ‏.‏

أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا ابن رزق إجازة قال‏:‏ أخبرنا جعفر الخلدي قال‏:‏ حدثني الجنيد وابن مسروق وأبو أحمد المغازلي وأبو محمد الحريري قالوا‏:‏ سمعنا حسنًا المسوحي يقول‏:‏ كنت آوي إلى باب الكنائس كثيرًا وكنت أقرب من مسجد ثم أتفيأ فيه من الحر وأستكن من البرد فدخلت يومًا وقد كظني الحر واشتد علي فحملتني عيني فنمت فرأيت كأن سقف المسجد قد انشق وكأن جارية قد نزلت علي من السقف عليها قميص فضة يتخشخش ولها ذؤابتان فجلست عند رجلي فقبضت رجلي عنها فمدت يدها فنالت رجلي ‏.‏

فقلت لها‏:‏ يا جارية لمن أنت قالت‏:‏ لمن دام على ما أنت عليه ‏.‏

رزق الله بن موسى أبو الفضل الإسكافي حدث عن يحيى بن سعيد القطان وسفيان بن عيينة وشبابة ‏.‏

وروى عنه‏:‏ الباغندي وابن وتوفي في ذي القعدة من هذه السنة ‏.‏

الزبير بن بكار بن عبد الله بن مصعب بن ثابت بن عبد الله بن الزبير بن العوام أبو عبد الله الأسدي المديني العلامة ‏.‏

سمع سفيان بن عيينة والنضر بن شميل وأبا الحسن المدائني وخلقًا كثيرًا ‏.‏

روى عنه ثعلب وابن أبي الدنيا والبغوي وابن صاعد وغيرهم ‏.‏

وكان ثقة ثبتًا عالمًا بالنسب عارفًا بأخبار المتقدمين وله ‏ «‏ كتاب النسب ‏» ‏‏.‏

ولي القضاء بمكة وورد بغداد فلما أراد أن يحدث بها قال‏:‏ أعرضوا علي مستمليكم ‏.‏

فعرضوا عليه فأتاهم فلما حضر أبو حامد المستملي قال له‏:‏ من أنت قال‏:‏ من ذكرت يا ابن حواري رسول الله صلى الله عليه وسلم فأعجبه واستملى عليه ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا احمد بن عبد الواحد الوكيل أخبرنا إسماعيل بن سعيد المعدل قال‏:‏ حدثنا محمد بن موسى المارستاني حدثنا الزبير بن بكار قال‏:‏ قالت ابنة أختي لأهلها‏:‏ خالي خير رجل لأهله لا يتخذ ضرة ولا يشتري جارية ‏.‏

قال‏:‏ تقول المرأة‏:‏ والله لهذه الكتب أشد علي من ثلاث ضرائر ‏.‏

أخبرنا عبد الرحمن القزاز قال‏:‏ اخبرنا أحمد بن علي الخطيب أخبرنا أحمد بن الفرج النهرواني قال‏:‏ أخبرنا الحسين بن محمد بن عبيد الدقاق قال‏:‏ سمعت أبا العباس محمد بن إسحاق الصيرفي يقول‏:‏ سألت الزبير بن بكار - وقد جرى حديث النساء - منذ كم زوجك معك قال‏:‏ لا تسألني ليس يرد القيامة أكثر كباشًا منها ضحيت عنها بسبعين كبشًا ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرني أحمد بن علي أخبرني محمد بن عبد الواحد وعلي بن أبي علي قالا‏:‏ أخبرنا أحمد بن إبراهيم بن شاذان قال‏:‏ توفي أبو عبد الله الزبير بن بكار قاضي مكة ليلة الأحد لتسع ليال بقين من ذي القعدة سنة ست وخمسين ومائتين وقد بلغ أربعًا وثمانين سنة ودفن بمكة وحضرت جنازته وصلى عليه ابنه مصعب وكان سبب وفاته‏:‏ أنه وقع من فوق سطحه فمكث يومين لا يتكلم وتوفي بعد فراغنا من قراءة ‏ «‏ كتاب النسب ‏» ‏ عليه بثلاثة أيام ‏.‏

عبد الله بن محمد بن المهاجر أبو محمد ‏.‏

ويعرف بفوزان كان من أخص أصحاب أحمد بن حنبل به وكان يتقدمه ويكرمه ويأنس إليه ويستقرض منه ومات أحمد وله عنده خمسون دينارًا وأوصى أن تعطى من غلته فلم يأخذها فوزان وأحله منها وبعث إليه يومًا فقال‏:‏ قد وهب الله لنا ولدًا فإيش ترى أن أسميه وحدث فوزان عن وكيع وشعيب بن حرب وأبي معاوية وغيرهم ‏.‏

روى عنه‏:‏ جماعة منهم‏:‏ البغوي وابن صاعد‏:‏ وقال الدار قطني‏:‏ فوزان نبيل جليل ‏.‏

توفي في رجب هذه السنة ‏.‏

عثمان بن صالح بن سعيد بن يحيى حدث عن يزيد بن هارون ووهب بن جرير ‏.‏

روى عنه‏:‏ ابن مخلد وكان ثقة ‏.‏

وتوفي في هذه السنة ‏.‏

محمد بن إسماعيل بن إبراهيم بن المغيرة وأبو عبد الله الجعفي البخاري ‏.‏

صاحب ‏ «‏ الجامع الصحيح ‏» ‏ و ‏ «‏ التاريخ ‏» ‏ ولد يوم الجمعة بعد الصلاة لثلاث عشرة ليلة خلت من شوال سنة أربع وتسعين ومائة ‏.‏

وإنما قيل له‏:‏ الجعفي لأن أبا جده أسلم - وكان مجوسيًا - على يدي يمان الجعفي وكان يمان والي بخارى فنسب إليه ‏.‏

ورحل محمد بن إسماعيل في طلب العلم وكتب بخراسان والجبال ومدن العراق والحجاز والشام ومصر وسمع بكر بن إبراهيم وعبدان ومحمد بن عبد الله الأنصاري وأبا نعيم وعفان وأبا الوليد الطيالسي والقعنبي والحميدي وعلي بن المديني وأحمد بن حنبل ويحيى بن معين وخلقًا يطول ذكرهم وورد إلى بغداد دفعات ‏.‏

وحدث بها فروى عنه من أهلها‏:‏ إبراهيم الحربي والباغندي وابن صاعد وغيرهم وآخر من حدث عنه بها‏:‏ الحسين بن إسماعيل المحاملي ‏.‏

ومهر البخاري في علم الحديث ورزق الحفظ له والمعرفة له ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ حدثني عبد الغفار بن عبد الواحد الأرموي قال‏:‏ حدثني محمد بن إبراهيم بن أحمد الأصبهاني قال‏:‏ أخبرني أحمد بن علي الفارسي حدثنا أحمد بن عبد الله بن محمد قال‏:‏ سمعت جدي محمد بن يوسف الفربري يقول‏:‏ حدثنا أبو جعفر محمد بن أبي حاتم الوراق النحوي قال‏:‏ قلت لأبي عبد الله محمد بن إسماعيل البخاري‏:‏ كيف كان بدء أمرك في طلب الحديث قال‏:‏ ألهمت حفظ الحديث وأنا في الكتاب قلت‏:‏ وكم أتى عليك إذ ذاك فقال‏:‏ عشر سنين أو أقل ثم خرجت من الكتاب بعد العشر فجعلت أختلف إلى الداخلي وغيره فقال يومًا فيما كان يقرأ للناس‏:‏ سفيان عن أبي الزبير عن إبراهيم فقلت أنا له‏:‏ يا أبا فلان إن أبا الزبير لم يرو عن إبراهيم فانتهرني ‏.‏

فقلت له‏:‏ ارجع إلى الأصل إن كان عندك ‏.‏

فدخل ونظر فيه ثم خرج فقال لي‏:‏ هو الزبير بن عدي عن إبراهيم ‏.‏

فأخذ القلم مني وأحكم كتابه وقال‏:‏ صدقت ‏.‏

فقال له بعض أصحابه‏:‏ ابن كم كنت إذ رددت عليه قال‏:‏ ابن إحدى عشرة سنة فلما طعنت في ست عشرة حفظت كتب ابن المبارك ووكيع ثم خرجت مع أمي وأخي أحمد إلى مكة فلما حججت رجع أخي وتخلفت بها في طلب الحديث فلما طعنت في ثمانية عشرة سنة جعلت أصنف قضايا الصحابة والتابعين وأقاويلهم وصنفت كتاب ‏ «‏ التاريخ ‏» ‏ إلا وله عندي قصة إلا أني كرهت تطويل الكتاب ‏.‏

وفي رواية ابن البخاري‏:‏ كتب تراجم جامعة بين قبر رسول الله صلى الله عليه وسلم ومنبره وكان يصلي لكل ترجمة ركعتين ‏.‏

وقال‏:‏ كتبت عن ألف شيخ ‏.‏

قال‏:‏ وأخرجت هذا الكتاب من زهاء ستمائة ألف حديث وما وضعت في كتاب الصحيح حديثًا إلا اغتسلت قبل ذلك وصليت ركعتين ‏.‏

قال الفربري‏:‏ سمع هذا الكتاب تسعون ألف رجل ما بقي أحد يرويه غيري ‏.‏

أخبرنا الخطيب أحمد بن علي بن ثابت قال‏:‏ حدثني أبو عبد الله محمد بن علي الصوري أخبرنا محمد بن أحمد بن جميع الغساني قال‏:‏ حدثنا أحمد بن محمد بن آدم قال‏:‏ حدثنا محمد بن يوسف قال‏:‏ كنت عند محمد بن إسماعيل البخاري في منزله ذات ليلة فأحصيت أنه قد قام وأسرج يستذكر أشياء يعقلها في ليلة ثماني عشرة مرة ‏.‏

وروي عنه بعض رفقائه أنه كان يختلف معهم إلى مشائخ البصرة وهو غلام ولا يكتب فسألوه بعد أيام‏:‏ لم لا تكتب فقرأ عليهم جميع ما سمعوه من حفظه وكان يزيد على خمسة عشر ألف حديث وكان بندار يقول‏:‏ ما قدم علينا مثل محمد بن إسماعيل ‏.‏

ودخل مرة إلى مجلس بندار فما عرفه فقيل له‏:‏ هذا أبو عبد الله ‏.‏

فقام فأخذ بيده وعانقه وقال‏:‏ مرحبًا بمن أفتخر به منذ سنين ‏.‏

ما رأينا مثل محمد بن إسماعيل‏.‏

وقال أبو بكر الأعين‏:‏ كتبنا عن محمد بن إسماعيل على باب محمد بن يوسف الفريابي وما في وجهه شعرة ‏.‏

وقال أحمد بن حنبل‏:‏ ما أخرجت خراسان مثل محمد بن إسماعيل البخاري ‏.‏

وقال إسحاق بن راهويه وعنده البخاري‏:‏ يا معشر أصحاب الحديث انظروا إلى هذا الشاب واكتبوا عنه فإنه لو كان في زمن الحسن لاحتاج إليه الناس لمعرفته بالحديث وفهمه ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الحافظ الخطيب قال‏:‏ حدثني عبد الله بن أحمد الصيرفي قال‏:‏ سمعت الدارقطني يقول‏:‏ لولا البخاري ما ذهب مسلم ولا جاء ‏.‏

أخبرنا عبد الرحمن قال‏:‏ حدثني محمد بن أبي الحسن الساحلي قال‏:‏ أخبرنا أحمد بن الحسن الرازي قال‏:‏ سمعت أبا أحمد بن عدي الحافظ يقول‏:‏ سمعت عدة مشائخ يحكون أن محمد بن إسماعيل البخاري قدم إلى بغداد فسمع به أصحاب الحديث فاجتمعوا وعمدوا إلى مائة حديث قلبوا أسانيدها ومتونها وجعلوا متن هذا لإسناد آخر وإسناد هذا لمتن آخر ودفعوها إلى عشرة أنفس إلى كل رجل عشرة أحاديث وأمروهم إذا حضروا المجلس يلقون ذلك على البخاري فحضروا فانتدب رجل من العشرة فسأله عن حديث من تلك الأحاديث فقال‏:‏ لا أعرفه ‏.‏

فسأله عن آخر فقال‏:‏ لا أعرفه ‏.‏

فما زال يلقي عليه واحدًا بعد واحد حتى فرغ من العشرة والبخاري يقول‏:‏ لا أعرفه ‏.‏

فكان بعض الفهماء يقول‏:‏ الرجل فهم ‏.‏

وبعضهم يقضي عليه بالعجز ‏.‏

ثم انتدب رجل آخر فسأله عن حديث من الأحاديث وهو يقول في الحديث‏:‏ لا أعرفه ‏.‏

حتى فرغ من عشرته ثم الثالث ثم الرابع إلى تمام العشرة والبخاري لا يزيدهم أما حديثك الأول فهو كذا والحديث الثاني كذا والثالث كذا حتى أتى على تمام العشرة فرد كل متن إلى إسناده وكل إسناد إلى متنه وفعل بالآخرين مثل ذلك فأقر له الناس بالحفظ وأذعنوا له بالفضل ‏.‏

وكان ابن صاعد إذا ذكره يقول‏:‏ الكبش النطاح ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا الخطيب أحمد بن علي بن ثابت قال‏:‏ أخبرني الحسن بن محمد البلخي حدثنا محمد بن أبي بكر الحافظ أخبرنا أبو عمرو أحمد بن محمد بن عمر المقرئ حدثنا أبو سعيد بكر بن منير قال‏:‏ كان حمل إلى محمد بن إسماعيل بضاعة أنفذها إليه فلان فاجتمع التجار بالعشية فطلبوها منه بربح خمسة آلاف درهم فقال لهم‏:‏ انصرفوا الليلة ‏.‏

فجاءه من الغد تجار آخرون فطلبوا منه تلك البضاعة بربح عشرة آلاف درهم فردهم وقال‏:‏ إني نويت البارحة أن أدفع إلى أولئك ولا أحب أن أنقض نيتي فدفعها إليهم ‏.‏

أخبرنا عبد الرحمن القزاز قال أخبرنا الخطيب أحمد بن علي بن ثابت أخبرنا الحسن بن محمد أخبرنا محمد بن أبي بكر البخاري الحافظ قال‏:‏ حدثنا أبو عمرو أحمد بن أبي محمد المقرئ قال‏:‏ سمعت بكر بن منير يقول‏:‏ سمعت محمد بن إسماعيل يقول‏:‏ أرجو أن ألقى الله سبحانه ولا يحاسبني أن اغتبت أحدًا كان البخاري قد قال‏:‏ أفعال العباد مخلوقة ‏.‏

فقلت له‏:‏ قد قلت لفظي بالقرآن مخلوق ‏.‏

فقال‏:‏ أنا لا أقول هذا وإنما أقول أفعال العباد مخلوقة فهجره محمد بن يحيى الذهلي ومنع الناس من الحضور عنده واتفق أن خال بن أحمد الذهلي والي بخارى سأله أن يحضر عنده ليسمع منه الكتاب الصحيح والتاريخ فقال‏:‏ أنا لا أذل العلم إن أراد سماع ذلك فليحضر عندي ‏.‏

فاحتال عليه حتى نفاه من البلد فمضى إلى خرتنك وهي قرية من قرى سمرقند على فرسخين منها فتوفي هناك ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ سمعت الحسن بن الحسين التمار يقول‏:‏ رأيت محمد بن إسماعيل شيخًا نحيف الجسم ليس بالطويل ولا بالقصير توفي ليلة السبت عند صلاة العشاء وكانت ليلة الفطر ودفن يوم الفطر بعد صلاة الظهر لغرة شوال سنة ست وخمسين ومائتين وعاش اثنتين وستين سنة إلا ثلاثة عشر يومًا ‏.‏

محمد المهتدي بالله أمير المؤمنين قد ذكرنا سبب خلعه وقتله فيما تقدم وكان هلاكه يوم الثلاثاء لأربع عشرة ليلة بقين من رجب هذه السنة وكانت خلافته أحد عشر شهرًا وخمسة عشر يومًا وقيل‏:‏ سبعة عشر يومًا وبلغ من العمر ثمانيًا وثلاثين سنة وأربعة أشهر وعشرة أيام ‏.‏

وقيل‏:‏ إحدى وأربعين سنة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني الحسن بن أبي بكر قال‏:‏ حدثنا عيسى بن المتوكل على الله حدثنا محمد بن خلف المرزبان حدثني أحمد بن سعيد الأموي قال‏:‏ كانت لي حلقة وأنا بمكة أجلس فيها في المسجد الحرام ويجتمع إلي فيها أهل الأدب وإنا يومًا لنتناظر في شيء من النحو والعروض وقد علت أصواتنا وذلك في خلافة المهتدي إذ وقف علينا مجنون فنظر إلينا ثم قال‏:‏ أما تستحون الله يا معدن الجهل شغلتم بذا والناس في أعظم الشغل إمامكم أضحى قتيلًا مجدلًا وقد أصبح الإسلام مفترق الشمل وأنتم على الأشعار والنحو عكف تصيحون بالأصوات فلستم بذي عقل ثم انصرف المجنون وتفرقنا وقد أفزعنا ما ذكره المجنون وحفظنا الأبيات فخبرت بذلك إسماعيل بن المتوكل فحدث به قبيحة أم المعتز بالله فقالت‏:‏ إن لهذا لنبأ فاكتبوا هذه الأبيات وأرخوا هذا اليوم واطووا هذا الخبر عن العامة ‏.‏

ففعلنا فلما كان يوم الخامس عشر ورد الخبر من مدينة السلام بقتل المهتدي ‏.‏

محمد بن إبراهيم بن جعفر الأنماطي ‏.‏

المعروف بمربع صاحب يحيى بن معين ‏.‏

كان أحد الحفاظ الفهماء وحدث عن أبي سلمة التبوذكي وأبي حذيفة النهدي وأبي الوليد الطيالسي وغيرهم ‏.‏

أخبرنا عبد الرحمن قال‏:‏ سمعت أبا نعيم الحافظ يقول‏:‏ بلغني عن جعفر بن محمد بن كزال قال‏:‏ كان يحيى بن معين يلقب أصحابه فلقب محمد بن إبراهيم بمربع والحسين بن محمد بعبيد العجل وصالح بن محمد جزرة ومحمد بن صالح بكيلجة وهؤلاء من كبار الصحابة ‏.‏

أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ حدثنا عبد الله بن أبي الفتح قال‏:‏ أخبرنا أبو الحسن الدارقطني قال‏:‏ محمد بن إبراهيم الأنماطي المعروف بمربع كان حافظًا بغداديًا له تصنيف وتأريخ حدث عنه‏:‏ أبو محمد بن صاعد وغيره ‏.‏

أخبرنا عبد الرحمن بن محمد السمسار أخبرنا عبد الله بن عثمان الصفار قال‏:‏ أخبرنا عبد الباقي بن قانع‏:‏ أن محمد بن إبراهيم مربعًا مات في سنة ست وخمسين ومائتين وقال ابن مخلد‏:‏ مات في ستة وثمانين وهذا غلط لا يصح ‏.‏

أبو عبد الله الشعباني من بني شعبان وبنو شعبان بن عمرو بن قيس بن حمير وأهل مصر إذا نسبوا إليه يقولون الأشعبوني وأهل الكوفة يقولون‏:‏ الشعبي وأهل الشام يقولون‏:‏ الشعباني وأهل اليمن يقولون‏:‏ ذي الشعين وكلهم يريد شعبان بن عمرو روى محمد الحديث وتوفي في هذه السنة ‏.‏


ثم دخلت سنة سبع وخمسين ومائتين

ثم دخلت سنة سبع وخمسين ومائتين
فمن الحوادث فيها‏:‏ أنه في أولها‏:‏ ظفر صاحب الزنج بالأبلة وأحرقا وقتل من الناس في ثلاثة أيام ثلاثين ألفًا وأنه قدم رسول يعقوب بن الليث في ربيع الآخر بأصنام من كابل وأن المعتمد عقد لأخيه أبي أحمد على الكوفة والبصرة وبغداد والسواد وفارس والأهواز وطريق مكة والحرمين وبلاد اليمن لاثنتي عشرة خلت من صفر ثم عقد له لسبع خلون من رمضان على بغداد والسواد وواسط وكور دجلة والبصرة والأهواز وفارس ‏.‏

وفيها أمر بغراج باستحداث سعيد الحاجب أن ينيخ بإزاء عسكر صاحب الزنج فمضى وأوقع بهم وهزمهم واستنقذ ما في أيديهم من النساء والنهب وأصابته جراحات ‏.‏

ثم عاد إلى حرب الخبيث فعبر إلى غربي دجلة فأوقع به وقعات في أيام متوالية ثم لم يزل يحاربه باقي رجب وعامة شعبان ‏.‏

ثم أوقع الخبيث بسعيد وأصحابه فقتلهم ‏.‏

وفيها ظهر ببغداد في بركة زلزل علي خناق قد قتل خلقًا كثيرًا من الرجال والنساء في دار كان ساكنها فحمل إلى المعتمد وأمر بضربه فضرب ألفي سوط وأربعمائة سوط فلم يمت حتى ضرب الجلادون أنثييه بخشب العقابين فمات وصلب ببغداد ثم أحرقت جثته ‏.‏

وفي يوم الجمعة لثلاث عشرة بقيت من شوال‏:‏ غارت خيل الزنج على البصرة فعاثوا وأحرقوا ونهبوا وأخذ الناس السيف فلا تسمع إلا ضجيج الناس وتشهدهم وهم يقتلون فقتلوا عشرين ألفًا أحرقوا المسجد الجامع ‏.‏

وكان صاحب الزنج ينظر في حساب النجوم فعرف انخساف القمر فقال للناس‏:‏ اجتهدت في الدعاء على أهل البصرة وابتهلت إلى الله تعالى في تعجيل خرابها فخوطبت وقيل لي‏:‏ إنما أهل البصرة أكلها من جوانبها فإذا انكسر نصف الرغيف خربت البصرة فأولت انكسار الرغيف انكساف القمر فعقب هذا إغارة أصحابه على أهل البصرة ‏.‏

وكان الخبيث قد بعث من يأخذ أموال الأغنياء ويقتل من لا شيء له فهرب الناس على وجوههم فكان الخبيث يقول‏:‏ دعوت على أهل البصرة في غداة اليوم الذي دخلها فيه أصحابي واجتهدت في الدعاء وسجدت فرفعت إلي البصرة فرأيتها ورأيت أصحابي يقاتلون فيها فعلمت أن الملائكة تولت إخرابها تعين أصحابي وإن الملائكة لتنصرن أصحابي وتثبت من ضعف قلبه من أصحابي ‏.‏

ولقد عرضت النبوة فأبيتها لأن لها أعباء خفت أن لا أطيق حملها ‏.‏

فلما انتهى الخبر إلى السلطان بعث محمدًا المولد من سامراء لحرب صاحب الزنج يوم الجمعة لليلة خلت من ذي القعدة ‏.‏

وفيها وثب بسيل الصقيلبي على ميخائيل بن توفيل ملك الروم فقتله وكان ميخائيل قد تفرد بالمملكة أربعًا وعشرين سنة وتملك الصقلبي بعده على الروم ‏.‏

وحج بالناس في هذه السنة الفضل بن إسحاق بن إسماعيل بن العباس بن محمد بن علي بن عبد الله بن العباس ‏.‏

أحمد بن إبراهيم بن أيوب أبو علي المسوحي وهو غير الذي ذكرناه في السنة المتقدمة صحب سريًا السقطي وسمع ذا النون وحدث عن محمد بن يحيى بن عبد الكريم وروى عنه الخالدي‏.‏

أخبرنا عبد الرحمن بن القزاز أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا إسماعيل بن أحمد الحيري أخبرنا محمد بن الحسين السلمي قال‏:‏ أحمد بن إبراهيم المسوحي من جلة مشايخ بغداد وظرافهم ومتوكليهم ‏.‏

سمعت الحسين بن يحيى يقول‏:‏ سمعت جعفرًا - يعني الخواص - يقول‏:‏ كان أحمد بن إبراهيم المسوحي يحج بقميص ورداء ونعل طاق ولا يحمل معه شيئًا لا ركوة ولا كوز إلا كوز يكون فيه تفاح شامي يشمه من جوف بغداد إلى مكة وكان من أفاضل الناس ‏.‏

إبراهيم بن أحمد بن عبد الله بن يعيش أبو إسحاق سمع يزيد بن هارون وأنفق على بابه نحو عشرة آلاف درهم وسمع عن الوليد بن عطاء والواقدي وخلقًا كثيرًا وكان ثقة فهمًا صنف ‏ «‏ المسند ‏» ‏ وكان قد انتقل إلى همذان فسكنها وتوفي في هذه السنة ‏.‏

إسحاق بن إبراهيم بن حبيب بن الشهيد البصري حدث عن أبيه ومعتمر ومحمد بن فضيل وأبي معاوية روى عنه أبو بكر بن أبي داود وابن صاعد وكان ثقة مأمونًا وتوفي في جمادى الآخرة من هذه السنة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر علي بن ثابت أخبرنا أحمد بن أبي جعفر القطيعي حدثنا محمد بن العباس الخزاز أخبرنا أبو أيوب سليمان بن إسحاق الجلاب قال‏:‏ قال إبراهيم الحربي‏:‏ كان بالبصرة يغسل محمد بن سيرين ثم كان بعده أيوب ثم كان بعد أيوب حماد بن زيد ثم كان بعد حماد سليمان بن حرب ثم افترق بعد ذلك فصار إلى الشهيدي وحسن بن المثنى فمات الشهيدي ها هنا وبقي حسن بالبصرة فهو يغسل على ذلك ‏.‏

أبوعلي الجذامي ويعرف بالجروي من أهل مصر قدم بغداد وحدث بها فروى عنه ابن أبي الدنيا والحربي وابن صاعد ومحمد بن عبدوس بن كامل وجماعة آخرهم المحاملي وكان من أهل الفضل والدين والورع والثقة والعبادة قال الدارقطني لم ير مثله فضلًا وزهدًا ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت الخطيب أخبرنا أحمد بن أبي جعفر حدثنا أبو العباس محمد بن إبراهيم الحداد حدثنا جعفر بن محمد بن الحسن بن عبد العزيز الجروي قال‏:‏ سمعت جدي يقول‏:‏ من لم يردعه القرآن والموت ثم تناطحت الجبال بين يديه لم يرتدع‏.‏

توفي الجروي في رجب هذه السنة ‏.‏

الحسن بن عرفة بن يزيد أبو علي العبدي ولد في سنة ثمان وخمسين ومائة وفيها ولد يحيى بن معين وقيل‏:‏ بل ولد سنة خمسين ومائة ‏.‏

وسمع إسماعيل بن عياش وعبد الله بن المبارك وعيسى بن يونس وهشيم بن بشير وإسماعيل بن علية ويزيد بن هارون وأبا بكر بن عياش وغيرهم ‏.‏

روى عنه‏:‏ عبد الله بن أحمد أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أجاز لي محمد بن علي المصري وحدثني عنه نصر بن إبراهيم الفقيه قال‏:‏ حدثنا أحمد بن عبد الله المخزومي قال‏:‏ حدثنا ابن رشيق قال‏:‏ حدثنا أحمد بن محمد بن حكيم قال‏:‏ سمعت الحسن بن عرفة قد سئل كم تعد من السنين قال‏:‏ مائة سنة وعشر سنين لم يبلغ أحد من أهل العلم هذا السن غيري ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي الخطيب قال‏:‏ سمعت هبة الله بن الحسن الطبري يقول‏:‏ سمعت علي بن محمد بن يعقوب يقول‏:‏ سمعت عبد الرحمن بن أبي حاتم يقول‏:‏ عاش الحسن بن عرفة مائة وعشر سنين وكان له عشرة أولاد سماهم بأسامي الصحابة‏:‏ أبو بكر وعمر وعثمان وعلي وطلحة والزبير وسعد وسعيد وعبد الرحمن وأبو عبيدة ‏.‏

أخبرنا القزاز أخبرنا أبو بكر بن ثابت أخبرنا أبو علي عبد الرحمن بن محمد بن أحمد بن سمعت أبا أحمد يوسف بن أحمد الطوسي يقول‏:‏ سمعت محمد بن المسيب يقول‏:‏ سمعت الحسن بن عرفة يقول‏:‏ قد كتب عني خمسة قرون ‏.‏

توفي الحسن بن عرفة في هذه السنة ‏.‏

زيد بن أخرم أبو طالب الطائي البصري حدث عن عبد الرحمن بن مهدي وسلم بن قتيبة ووهب بن جرير وغيرهم ‏.‏

روى عنه‏:‏ البغوي وابن صاعد والمحاملي وغيرهم وكان ثقة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا الأزهري حدثنا محمد بن العباس قال‏:‏ قال لنا أبو إسحاق إبراهيم بن محمد الكندي‏:‏ زيد بن أخرم ذبحه الزنج ذبحًا بعد دخولهم البصرة سنة سبع وخمسين ومائتين ‏.‏

زهير بن عمر بن محمد بن قمير بن شعبة أبو أحمد مروزي الأصل سمع يعلى بن عبيد والقعنبي وعبد الرزاق وغيرهم روى عنه البغوي وابن صاعد وكان ثقة ورعًا زاهدًا ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني الأزهري حدثنا محمد بن الحسن الصيرفي حدثنا البغوي‏:‏ ما رأيت بعد أحمد بن حنبل أفضل من زهير سمعته يقول‏:‏ أشتهي لحمًا منذ أربعين سنة ولا آكله حتى أدخل الروم فأكله من مغانم الروم ‏.‏

أخبرنا عبد الرحمن أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الحسن بن علي التميمي أخبرنا عمر بن أحمد الواعظ حدثنا عبد الله بن محمد حدثني محمد بن زهير بن قمير قال‏:‏ كان أبي يجمعنا في وقت ختمة القرآن في شهر رمضان في كل يوم وليلة ثلاث مرات تسعين ختمة في شهر رمضان سكن زهير ببغداد ثم انتقل إلى طرسوس فرابط بها إلى أن مات فدفن بها في أواخر هذه السنة وقيل في سنة ثمان وخمسين ومائتين وقال أبو الحسن بن المنادي‏:‏ إنه دفن في مقابر باب حرب قال الخطيب وهو وهم والصحيح الأول ‏.‏

أبو داؤد النحوي السنجي المروزي سمع النضر بن شميل والهيثم بن عدي وعبد الرزاق والأصمعي ورحل في العلم إلى العراق والحجاز ومصر واليمن وقدم بغداد فذاكر الحفاظ بها‏.‏

روى عنه‏:‏ مسلم بن الحجاج وأبو بكر بن أبي داود وكان ثقة ‏.‏

توفي في ذي الحجة من هذه السنة ‏.‏

العباس بن الفرج أبو الفضل الرياشي مولى محمد بن سليمان بن علي بن عبد الله بن العباس من أهل البصرة ‏.‏

ورياش‏:‏ رجل من جذام وكان أبو العباس عبدًا له فبقي عليه نسبه وكان الرياشي من الأدب بمحل ‏.‏

قال‏:‏ وكان من الثقات الحفاظ يحفظ كتب أبي زيد وكتب الأصمعي كلها وقد سمع منه وقرأ على أبي عثمان المازني ‏ «‏ كتاب سيبويه ‏» ‏ فكان المازني يقول‏:‏ قرأ علي الرياشي الكتاب وهو أعلم به مني ‏.‏

وتوفي في هذه السنة قتله الزنوج ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي بن ثابت الخطيب أخبرنا ابن الأزهري حدثنا أحمد بن إبراهيم حدثنا أبو القاسم الطيب بن علي التيمي أخبرنا محمد بن جعفر النوفلي عن الأصمعي قال‏:‏ خطبنا الرياشي بالبادية فحمد الله وأثنى عليه ووحده واستغفره وصلى على نبيه فبلغ في الإيجاز ثم قال‏:‏ أيها الناس إن الدنيا دار بلاء والآخرة دار قرار فخذوا لمقركم من ممركم ولا تهتكوا أستاركم عند من لا يخفى عليه أسراركم في الدنيا أنتم ولغيرها خلقتم أقول قولي هذا وأستغفر الله والمصلى عليه‏:‏ رسول الله والمدعو له الخليفة والأمير جعفر بن سليمان

أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي أخبرنا أبو الحسين بن النقور أخبرنا القاضي أبو عبد الله الحسين بن هارون الضبي قال‏:‏ وجدت في كتاب أبي‏:‏ أنشدني أبو عبد الله بن عمر الكاتب قال‏:‏ أنشدني المبرد عن الرياشي‏:‏ فلو أن لحمي إذ وهى لعبت به أسود كرام أو ضباع وأذؤب لهون من وجدي وسلى مصيبتي ولكنما أودى بلحمي أكلب وفي كتابه قال‏:‏ وأنشدني أبو عبد الله قال‏:‏ أنشدني أبي قال‏:‏ أنشدني الرياشي‏:‏ وتجزع نفس المرء من سب مرة وتسمع عشرًا بعدها ثم تسكت أخبرنا ابن ناصر أخبرنا المبارك بن عبد الجبار أخبرنا الشريف أبو بكر المنكدري أخبرنا أبو الحسن بن الصلت قال‏:‏ أنشدنا محمد بن القاسم الأنباري قال‏:‏ أنشدنا أحمد بن محمد الأسدي قال‏:‏ أنشدنا الرياشي‏:‏ إن الغصون إذا قومتها اعتدلت ولا يلين إذا قومته الخشب قد ينفع الأدب الأحداث في مهل وليس ينفع في ذي الشيبة الأدب أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا الحسن بن شهاب إجازة أخبرنا عبيد الله بن محمد بن بطة حدثنا أبو بكر بن الأنباري حدثنا أحمد بن محمد الأسدي لما كان من دخول الزنج البصرة ما كان وقتلوا بها من قتلوا وذلك في شوال سنة سبع وخمسين ومائتين بلغنا أنهم دخلوا على الرياشي المسجد بأسيافهم والرياشي قائم يصلي الضحى فضربوه بالأسياف وقالوا‏:‏ هات المال‏!‏ فجعل الرياشي يقول‏:‏ أي مال حتى مات فلما خرج الزنج عن البصرة دخلناها فمررنا ببني مازن وهناك كان ينزل الرياشي فدخلنا مسجده فإذا به ملقى مستقبل القبلة كأنما وجه إليها وإذا شملة تحركها الريح قد تمزقت وإذا جميع خلقه صحيح سوي لم ينشق له بطن ولم يتغير له حال إلا أن جلده قد لصق بأعظامه ويبس وذلك بعد مقتله بسنتين رحمه الله فضل الشاعرة ‏.‏

كانت من مولدات البصرة وأمها من مولدات اليمامة وبها ولدت ونشأت في دار رجل من بني عبد القيس فأدبها وخرجها وباعها فكانت فصيحة أديبة ولم يكن في زمانها امرأة أشعر منها فاشتراها محمد بن المفرج الرخجي فأهداها إلى المتوكل فلما أدخلت عليه قال لها‏:‏ أشاعرة أنت قالت‏:‏ كذا يزعم من باعني ومن اشتراني فقال‏:‏ أستقبل الملك إمام الهدى عام ثلاث وثلاثينا خلافة أفضت إلى جعفر وهو ابن سبع بعد عشرينا إنا لنرجو يا إمام الهدى أن تملك الأمر ثمانينا لا قدس الله أمرًا لم يقل عند دعائي آمينا فقال المتوكل لعلي بن الجهم‏:‏ قل بيتًا وطالب فضل الشاعرة بأن تجيزه فقال علي أجيزي يا فضل‏:‏ لاذ بها يشتكي إليها فلم يجد عندها ملاذا فأطرقت هنيهة ثم قالت‏:‏ ولم يزل ضارعًا إليها تهطل أجفانه رذاذا فعاتبوه فزاد عشقًا فمات وجدًا فكان ماذا فطرب المتوكل فقال‏:‏ أحسنت وحياتي يا فضل وأمر لها بألفي دينار ‏.‏

وألقى عليها يومًا أبو دلف العجلي‏:‏ قالوا عشقت صغيرة فأجبتهم أشهى المطي إلي ما لم يركب فقالت‏:‏ إن المطية لا يلذ ركوبها ما لم تذلل بالزمام وتركب والحب ليس بنافع أصحابه ما لم يؤلف للنظام ويثقب وكتبت فضل إلى بنان‏:‏ يا نفس صبرًا إنها ميتة يجرعها الكاذب والصادق ظن بنان أنني خنته روحي إذًا من جسدي طالق محمد بن حسان بن فيروز أبو جعفر الأزرق مولى معن بن زائدة سمع سفيان بن عيينة وابن مهدي ووكيعًا وغيرهم وكان صدوقًا ‏.‏

وتوفي في ذي القعدة ‏.‏


ثم دخلت سنة ثمان وخمسين ومائتين

ثم دخلت سنة ثمان وخمسين ومائتين
أنه وصل محمد المولد إلى البصرة لقتال الزنج فتزل الأبلة واجتمع إليه خلق كثير فبعث إليه صاحب الزنج بعض أصحابه لقتاله وأمره أن يبيته ففعل وقاتله نهارًا فولى المولد منهزمًا وغنم الزنج عسكره وأسر أربعة عشر رجلًا من الزنج وأخذ قاضي الزنج فضرب أعناقهم بباب العامة بسامراء ‏.‏

وعقد المعتمد يوم الاثنين لعشر بقين من ربيع الأول لأخيه أبي أحمد على ديار مضر وقنسرين والعواصم ‏.‏

وجلس يوم الخميس مستهل ربيع الآخر فخلع عليه وركب طاهر فشيعه وظهر بالأهواز والعراق وباء وانتشر ذلك إلى حدود فيد وكان كل يوم يموت ببغداد خمسمائة إلى ستمائة وكانت هدات كثيرة بالبصرة تساقط منها أكثر المدينة ومات منها أكثر من عشرين ألف إنسان ‏.‏

وضرب في يوم الخميس لسبع بقين من رمضان رجل يعرف بأبي فقعس قامت عليه البينة أنه يشتم السلف ألفًا وخمسين سوطًا فمات ‏.‏

وقدم في هذه السنة بسعيد بن أحمد بن مسلم الباهلي وكان متقدم الباهليين وكانوا قد طمعوا في البطائح بعد إخراج الزنج منها وأظهروا فيها الفساد فقبض على متقدمهم هذا ونفذ به إلى بغداد فأمر به المعتمد على الله أب يضرب سبعمائة سوط فضرب وصلب في ربيع الآخر من وحج بالناس في هذه السنة فضل بن إسحاق بن الحسن ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن بديل بن قريش بن الحارث أبو جعفر اليامي الكوفي سمع أبا بكر بن عياش وعبد الله بن إدريس وحفص بن غياث ومحمد بن فضيل ووكيعًا وأبا معاوية وغيرهم ‏.‏

وكان من أهل العلم والفضل ولي القضاء بالكوفة وكان يسمى راهب الكوفة وكان يقول حين قلد‏:‏ خذلت على كبر سني وتقلد أيضًا قضاء همذان وورد بغداد فحدث بها روى عنه ابن صاعد وغيره وتوفي في هذه السنة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت الخطيب أخبرنا علي بن أبي علي حدثنا أبي حدثنا القاضي أبو الحسن محمد بن صالح الهاشمي قال‏:‏ حدثني القاضي أبو عمر - يعني محمد بن يوسف - وأبو عبد الله المحاملي القاضي وأبو الحسن علي بن العباس النوبختي قالوا‏:‏ كنت أكتب لموسى بن بغا وكنا بالري وكان قاضيها إذ ذاك أحمد بن بديل الكوفي فاحتاج موسى أن يجمع ضيعة هناك كان له فيها سهام ويعمرها وكان فيها سهم ليتيم فصرت إلى أحمد بن بديل - أو قال‏:‏ فاستحضرت أحمد بن بديل - وخاطبته في أن يبيع علينا حصة اليتيم ويأخذ الثمن فامتنع وقال‏:‏ ما باليتيم حاجة إلى البيع ولا آمن أن أبيع ما له وهو مستغن عنه فيحدث على المال حادثة فأكون قد ضيعته عليه ‏.‏

فقلت‏:‏ أنا أعطيك في ثمن حصته ضعف قيمتها ‏.‏

فقال‏:‏ ما هذا بعذر لي في البيع والصورة في المال إذا كثر مثلها إذا قل ‏.‏

قال‏:‏ فأدرته بكل لون وهو يمتنع فأضجرني فقلت له‏:‏ أيها القاضي ألا تفعل فإنه موسى بن بغا‏!‏ فقال لي‏:‏ أعزك الله إنه الله تبارك وتعالى‏!‏‏!‏ قال‏:‏ فاستحييت من الله تعالى أن أعاوده بعد ذلك وفارقته ‏.‏

ودخلت على موسى بن بغا فقال‏:‏ ما عملت في الضيعة فقصصت عليه الحديث فلما سمع إنه الله تبارك وتعالى بكى وما زال يكررها ثم قال‏:‏ قال‏:‏ فأحضرته وقلت له‏:‏ إن الأمير قد أعفاك من أمر الضيعة وذلك أني شرحت له ما جرى بيننا وهو يعرض عليك قضاء حوائجك ‏.‏

قال‏:‏ فدعا له وقال‏:‏ هذا الفعل أحفظ لنعمتك وما لي حاجة إلا إدرار رزقي فقد تأخر منذ شهور وقد أضر بي ذلك فأطلقت له جارية ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي بن ثابت الحافظ أخبرنا محمد بن عيسى الهمذاني حدثنا صالح بن أحمد الحافظ حدثنا أبو إسحاق إبراهيم بن عمروس قال‏:‏ سمعت أحمد بن بديل الكوفي وكان قاضيًا يقول‏:‏ بعث إلي المعتز رسولًا بعد رسول فلبست كمتي ولبست نعلًا طاقًا فأتينا به فقال الحاجب‏:‏ يا شيخ نعليك‏!‏ فلم ألتفت إليه ودخلت الباب الثاني فقال الحاجب‏:‏ نعليك‏!‏ فلم ألتفت إليه فدخلت الباب الثالث فقال الحاجب‏:‏ يا شيخ نعليك‏!‏ فلم ألتفت إليه ثم قلت‏:‏ أتعبناك أبو جعفر فقلت‏:‏ أتعبتني وذعرتني فكيف بك إذا سئلت عني فقال‏:‏ ما أردنا إلا الخير أردنا أن نسمع العلم ‏.‏

قلت‏:‏ وتسمع العلم أيضًا ألا جئتني فإن العلم يؤتى ولا يأتي ‏.‏

قال‏:‏ نعتب أبا جعفر فقلت له‏:‏ خلبتني بحسن أدبك أكتب ما شئت ‏.‏

قال‏:‏ فأخذ الكتاب والدواة والقرطاس فقلت‏:‏ أتكتب حديث رسول الله صلى الله عليه وسلم في قرطاس بمداد قال‏:‏ فيم أكتب قلت‏:‏ في ورق بحبر فجاءوا بورق وحبر فأخذ الكاتب يريد أن يكتب ‏.‏

فقلت‏:‏ أكتب بخطك‏!‏ فأومى إلي أنه لا يحسن فأمليت عليه حديثين أسخن الله بهما عينيه ‏.‏

فسئل أي حديثين فقال‏:‏ قلت‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ من استرعى رعية فلم يحطها بالنصيحة حرم الله عليه الجنة ‏» ‏ ‏.‏

والثاني‏:‏ ‏"‏ ما من أمير يأمر أحمد بن محمد بن سوادة أبو العباس ويعرف بخشيش كوفي الأصل نزل بغداد وحدث بها‏:‏ عن عبيدة بن حميد وزيد بن الحباب وغيرهما ‏.‏

روى عنه‏:‏ وكيع القاضي وقاسم المطرز وغيرهما وكان الدارقطني يقول‏:‏ يعتبر بحديثه ولا يحتج به ‏.‏

قال الخطيب‏:‏ ما رأيت أحاديثه إلا مستقيمة ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي بن ثابت الخطيب أخبرنا أبو الحسين محمد بن عبد الواحد حدثنا عمر بن محمد بن سيف حدثنا محمد بن العباس اليزيدي قال‏:‏ أنشدني عمي عبيد الله قال‏:‏ أنشدني أحمد بن محمد بن سوادة لنفسه‏:‏ كن بذكر الله مشتغلا لجميع الناس معتزلا قدك منهم قد عرفتهم ليس ذو العلم كمن جهلا ودع الدنيا لطالبها فكأن قد مات أو قتلا توفي بن سوادة في هذه السنة ‏.‏

إسماعيل بن أسد بن شاهين أبو إسحاق سمع يزيد بن هارون وروح بن عبادة وخلقًا ‏.‏

روى عنه‏:‏ إبراهيم الحربي وابن أبي الدنيا وأبو بكر بن أبي داود وغيرهم ‏.‏

وكان ثقة فاضلًا صدوقًا صالحًا ورعًا توفي في جمادى الأولى من هذه السنة ‏.‏

جعفر بن عبد الواحد بن جعفر بن سليمان بن علي بن عبد الله بن العباس بن عبد المطلب ولي قضاء القضاة بسر من رأى في سنة أربعين ومائتين ‏.‏

وحدث بها عن أبي عاصم النبيل وغيره ‏.‏

روى عنه‏:‏ الباغندي في جماعة وكان له وقار وسكينة وبلاغة وحفظ للحديث ورقي إلى المستعين بالله عنه كلام فصرفه عن قضاء القضاة ونفاه إلى البصرة وأما أصحاب الحديث فجرحوه ‏.‏

وقال عبد الله بن عدي الحافظ‏:‏ هو منكر الحديث عن الثقات كان متهمًا بوضع الحديث وقال الدارقطني‏:‏ هو كذاب يضع الحديث ‏.‏

وتوفي في هذه السنة روى عنه ابن أبي الدنيا وتوفي في هذه السنة حميد بن الربيع بن حميد بن مالك أبو الحسن اللخمي الكوفي قدم بغداد وحدث بها عن هشيم وابن عيينة وابن إدريس وحفص بن غياث وغيرهم ‏.‏

روى عنه‏:‏ الباغندي والمحاملي وابن مخلد قال البرقاني‏:‏ كان الدار قطني يحسن القول فيه وأنا أقول‏:‏ ليس بحجة لأني رأيت عامة شيوخنا يقولون‏:‏ هو ذاهب الحديث ‏.‏

فقال ابن أبي حاتم‏:‏ كان أحمد بن حنبل لا يقول فيه إلا خيرًا وكذلك أبي وأبو زرعة ‏.‏

وقال عثمان بن أبي شيبة‏:‏ أنا أعلم الناس به هو ثقة ولكنه شره فدلس ‏.‏

وتوفي في هذه السنة بسر من رأى ‏.‏

حفص بن عمر بن ربال بن إبراهيم بن عجلان أبو عمر الرقاشي المعروف بالربالي سمع يحيى بن سعيد القطان وأبا عاصم الشيباني وغيرهما ‏.‏

روى عنه‏:‏ إبراهيم الحربي وابن صاعد وهو صدوق توفي في هذه السنة ‏.‏

حبيش بن مبشر بن أحمد الثقفي طوسي الأصل سمع يونس بن محمد المؤدب ووهب بن جرير روى عنه‏:‏ الباغندي وابن مخلد وكان فاضلًا فقيهًا من العقلاء المعدودين ‏.‏

توفي في رمضان هذه السنة ‏.‏

روح بن عبد الرحمن بن فروخ أبو حاتم البوسنجي حدث عن سفيان بن عيينة ‏.‏

روى عنه‏:‏ محمد بن مخلد وكان ثقة أمينًا ‏.‏

توفي في جمادى الأولى من هذه السنة ‏.‏

روح بن الفرج أبو الحسن البزار مولى محمد بن سابق حدث عن قبيصة وأبي عبد الرحمن المقرئ روى عنه‏:‏ ابن أبي الدنيا وابن صاعد والمحاملي وابن مخلد ‏.‏

وكان ثقة ‏.‏

توفي في رجب هذه السنة ‏.‏

عبد الله بن محمد بن سورة سكن بغداد وحدث بها عن جماعة روى عنه‏:‏ ابن أبي الدنيا وابن مخلد وكان ثقة ‏.‏

توفي في جمادى الآخرة من هذه السنة ‏.‏

علي بن أحمد بن عبد الله أبو الحسن الجواربي الواسطي قدم بغداد وحدث بها عن يزيد بن هارون روى عنه‏:‏ الباغندي والمحاملي ‏.‏

وكان ثقة توفي في هذه السنة ‏.‏

عقيل بن يحيى أبو صالح الطهراني حدث عن سفيان بن عيينة ويحيى القطان وكان ثقة ‏.‏

توفي في هذه السنة ‏.‏

وطهران‏:‏ قرية من قرى أصبهان وثم من ينسب إلى طهران وهي قرية أخرى من قرى الري ‏.‏

سنذكره إن شاء الله في سنة إحدى وسبعين ‏.‏

الفضل بن يعقوب بن إبراهيم أبو العباس الرخامي روى عنه‏:‏ البخاري في صحيحه وكان من الثقات الحفاظ ‏.‏

محمد بن إبراهيم بن محمد بن الحسن بن قحطبة أبو عبد الله المؤدب ويعرف‏:‏ بالقحطبي ‏.‏

سمع إسحاق بن إبراهيم الحنيني وغيره ‏.‏

قال عبد الرحمن بن أبي حاتم‏:‏ محمد بن إبراهيم القحطبي بغدادي كتب عنه مع أبي وهو صدوق ‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ بلغني أن القحطبي مات في سنة ثمان وخمسين ومائتين وكان يلقب جهوش ‏.‏

محمد بن إسماعيل بن البختري أبو عبد الله الواسطي يعرف‏:‏ بالحساني ‏.‏

سكن بغداد وحدث بها‏:‏ عن وكيع وأبي معاوية ويزيد بن هارون وغيرهم ‏.‏

روى عنه الباغندي وابن صاعد ومحمد بن مخلد وغيرهم قال الدارقطني كان ثقة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرني الأزهري حدثنا محمد بن العباس حدثنا الباغندي قال‏:‏ كان محمد بن إسماعيل الحساني خيرًا مرضيًا صدوقًا ‏.‏

ويقال‏:‏ محمد بن سعيد بن جوان أبو علي ‏.‏

حدث عن مؤمل بن إسماعيل وأبي عاصم النبيل وأبي داود الطيالسي وغيرهم ‏.‏

روى عنه‏:‏ ابن صاعد وله مسند مصنف وتوفي في ربيع الآخر من هذه السنة ‏.‏

محمد بن الجارود بن دينار أبو جعفر القطان سمع أبا نعيم الفضل بن دكين ‏.‏

روى عنه ابن صاعد وكان ثقة توفي في هذه السنة ‏.‏

محمد بن سنجر الجرجاني ‏.‏

رحل في طلب العلم وسكن قرية من قرى مصر وصنف مسندًا ‏.‏

وقال‏:‏ خرجت إلى الرحلة وأخرجت معي إسحاق الكوسج يورق لي وأخرجت معي تسعة آلاف دينار وكان إسحاق يتزوج في كل بلد فأؤدي أنا عنه المهر توفي محمد بن سنجر في ربيع الأول من هذه السنة ‏.‏

محمد بن داود بن يزيد أبو جعفر القنطري سمع آدم بن أبي إياس العسقلاني وغيره ‏.‏

روى عنه‏:‏ محمد بن مخلد وذكر أنه لم يره يضحك وتوفي في رجب هذه السنة ‏.‏

محمد بن عبد الملك بن زنجويه أبو بكر سمع عبد الرزاق ويزيد بن هارون وخلقًا كثيرًا ‏.‏

روى عنه‏:‏ إبراهيم الحربي وابن صاعد والمحاملي وغيرهم وهو ثقة ‏.‏

وتوفي في جمادى الآخرة من هذه السنة وقيل في سنة سبع والأول أصح ‏.‏

محمد بن هارون بن إبراهيم أبو جعفر ويعرف‏:‏ بأبي نشيط الربعي ‏.‏

سمع روح بن عبادة ونعيم بن حماد وغيرهما ‏.‏

روى عنه‏:‏ أبو بكر عن أبي الدنيا والبغوي وابن صاعد وغيرهم وهو صدوق ثقة ‏.‏

توفي في شوال هذه السنة ‏.‏

محمد بن يحيى بن عبد الله بن خالد بن فارس بن ذؤيب أبو عبد الله النيسابوري الذهلي مولاهم

إمام أهل الحديث في زمنه سمع عبد الرحمن بن مهدي وعبيد الله بن موسى وروح بن عبادة وهاشم بن القاسم والواقدي وعفان بن مسلم وعبد الرزاق وخلقًا كثيرًا من أهل العراق والحجاز والشام ومصر والجزيرة ‏.‏

ورحل إلى اليمن مرتين وإلى البصرة ثماني عشرة مرة وكان أحد الأئمة العارفين والحفاظ المتقنين والثقات المأمونين وكان أحمد بن حنبل يثني عليه وينشر فضله ودخل على أحمد فقام أحمد إليه وقال لأصحابه‏:‏ اكتبوا عنه ‏.‏

وروى عنه‏:‏ البخاري وأبو زرعة وأبو حاتم وأبو داود وغيرهم وتوفي في ربيع الآخر من هذه السنة وهو ابن ست وثمانين سنة وكانت جارية تقول‏:‏ خدمته ثلاثين سنة فما رأيت ساقه وأنا ملك له ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا هبة الله بن الحسن الطبري أخبرنا عبد الله بن محمد بن علي النيسابوري أخبرنا أبو حامد ابن الشرقي قال‏:‏ سمعت أبا عمرو الخفاف يقول‏:‏ رأيت محمد بن يحيى في النوم فقلت‏:‏ يا أبا عبد الله ما فعل الله لك فقال‏:‏ غفر لي ‏.‏

قلت‏:‏ فما فعل علمك قال‏:‏ كتب بماء الذهب ورفع إلى عليين ‏.‏

أبو زكريا الرازي الواعظ سمع إسحاق بن سليمان الرازي ومكي بن إبراهيم البلخي وعلي بن محمد الطنافسي ‏.‏

روى عنه‏:‏ أبو عثمان الزاهد وأبو العباس الماسرجسي ويحيى بن زكرياء المقابري ‏.‏

دخل بلاد خراسان ثم انصرف إلى نيسابور فسكنها إلى أن توفي بها ‏.‏

أنبأنا أبو بكر بن محمد بن عبد الباقي أخبرنا إبراهيم بن محمد بن علي الجوزي قال‏:‏ سمعت عبد الجبار بن عبد العزيز المصري يقول‏:‏ سمعت أبا علي الحسن بن العباس الكرماني يقول‏:‏ سمعت عبد الواحد بن محمد يقول‏:‏ جاء إلى شيراز يحيى بن معاذ الرازي وله شيبة حسنة وقد لبس دست ثياب أسود فكان أحسن شيء فصعد الكرسي فاجتمع إليه الناس وأول ما بدأ به أنشأ يقول‏:‏ مواعظ الواعظ لن تقبلا حتى يعيها تلبه أولا يا قوم من أظلم من واعظ خالف ما قد قاله في الملا أظهر بين الناس إحسانه وبارز الرحمان لما خلا وسقط عن الكرسي وغشي عليه ولم يتكلم في ذلك اليوم ثم أنه ملك قلوب أهل شيراز بعد ذلك حتى إذا أراد أن يضحكهم أضحكهم وإذا أراد أن يبكيهم أبكاهم وأخذ سبعة آلاف دينار من البلد ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي بن ثابت أخبرنا أبو حازم عمر بن أحمد العبدي قال‏:‏ سمعت منصور بن عبد الوهاب يقول‏:‏ قال أبو عمرو محمد بن أحمد الصرام‏:‏ دخل يحيى بن معاذ الرازي على علوي ببلخ زائرًا له فسلم عليه فقال العلوي ليحيى‏:‏ أيد الله الأستاذ ما تقول فينا أهل البيت فقال‏:‏ ما أقول في طين عجن بماء الوحي وغرس بماء الرسالة فهل يفوح منهما إلا مسك الهدى وعنبر التقى قال‏:‏ فحشا العلوي فاه بالدر ثم زاره من الغد فقال له يحيى بن معاذ‏:‏ إن زرتنا فبفضلك وإن زرناك فلفضلك فلك الفضل زائرًا ومزورًا ‏.‏

أنبأنا زاهر بن طاهر أنبأنا أبو بكر البيهقي أخبرنا الحاكم أبو عبد الله محمد بن عبد الله النيسابوري قال‏:‏ سمعت محمد بن جعفر بن علكان يقول‏:‏ من خان الله في السر هتك ستره في العلانية ‏.‏

توفي يحيى بن معاذ بنيسابور في جمادى الأولى من هذه السنة وكتب على قبره‏:‏ مات حكيم الزمان يحيى بن معاذ ‏.‏

يحيى بن عبد الله الجلاء ‏.‏

صحب بشر بن الحارث وكان رجلًا صالحًا قيل لابنه أبي عبد الله‏:‏ لم سمي أبوك الجلاء فقال‏:‏ ما جلا أبي قط شيئًا كان يتكلم على الناس فيجلو القلوب فسمي الجلاء ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا أبو نعيم الحافظ حدثنا محمد بن الحسين النيسابوري قال‏:‏ سمعت محمد بن عبد العزيز الطبري يقول‏:‏ سمعت أبا عمرو الدمشقي يقول‏:‏ سمعت ابن الجلاء يقول‏:‏ قلت لأبي وأمي‏:‏ أحب أن تهباني لله تعالى فقالا‏:‏ قد وهبناك لله فغبت عنهما مدة فرجعت من غيبتي وكانت ليلة مطيرة فدققت عليهما الباب فقالا‏:‏ من فقلت‏:‏ ولدكما ‏.‏

قالا‏:‏ كان لنا ولد فوهبناه لله ونحن من العرب لا نرجع فيما وهبنا وما فتحا لي الباب ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا عبد العزيز بن علي الأزجي حدثنا علي بن عبد الله الهمذاني حدثنا محمد بن داود حدثنا أبو عبد الله أحمد بن يحيى الجلاء قال‏:‏ مات أبي فلما وضع في المغتسل رأيناه يضحك فالتبس على الناس أمره فجاءوا بطيب وغطوا وجهه فأخذ مجسه فقال‏:‏ هذا ميت فكشفوا عن وجهه الثوب فرآه يضحك فقال الطبيب‏:‏ ما أدري حي هو أم ميت وكان إذا جاء إنسان ليغسله لبسته منه هيبة لا يقدر على غسله حتى جاء رجل من إخوانه فغسله وكفن وصلي عليه ودفن ‏.‏

محمد بن عمرو بن حماد بن عطاء ويقال‏:‏ محمد بن عبد الله بن عمرو بن حماد بن عبد الله مولى أبي بكر الصديق ويعرف بالجماز ‏.‏

من أهل البصرة كان شاعرًا أديبًا ماجنًا وكان يقول‏:‏ أنا أكبر سنًا من أبي نواس ‏.‏

دخل بغداد في أيام الرشيد وفي أيام المتوكل ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أنبأنا أحمد بن علي الخطيب قال‏:‏ أنبأنا أحمد بن محمد الكاتب قال‏:‏ حدثني جدي محمد بن عبيد الله بن الفضل بن قفرجل قال‏:‏ أنبأنا محمد بن يحيى الصولي قال‏:‏ أنبأنا يموت بن المزرع قال‏:‏ جلس الجماز يأكل على مائدة بين يدي جعفر بن القاسم وجعفر يأكل على مائدة أخرى مع القوم وكانت الصفحة ترفع من بين يدي جعفر وتوضع بين يدي الجماز ومن معه فربما جاء قليل وربما لم يجئ شيء فقال الجماز‏:‏ أصلح الله الأمير ما نحن اليوم إلا عصبة وربما فضل لنا بعض المال وربما أخذ أهل السهام قال‏:‏ أنبأنا يموت قال‏:‏ كان أبي والجماز يمشيان وأنا خلفهما بالعشي فمررنا بإمام وهو ينظر من يمر به فيصلي معه فلما رآنا أقام الصلاة مبادرًا فقال له الجماز‏:‏ دع عنك هذا فإن رسول الله صلى الله عليه وسلم نهى أن يتلقى الجلب ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أنبأنا أحمد بن علي الخطيب أنبأنا علي بن أيوب القمي أخبرنا محمد بن عمران المرزباني أنبأنا الصولي أنبأنا عون بن محمد الكندي أنبأنا عافية بن شبيب التيمي قال‏:‏ كنا نكثر الحديث عن الجماز عند المتوكل فأحب أن يراه وكنت فيمن حمله فلما دخل عليه لم يقع الموقع الذي أردناه فتعصبنا كلنا له فقال له المتوكل‏:‏ تكلم فإني أريد أن أستبرئك ‏.‏

فقال الجماز‏:‏ بحيضة أو بحيضتين فضحك الجماعة فقال له الفتح‏:‏ قد كلمت أمير المؤمنين فيك حتى ولاك جزيرة القرود فقال له الجماز‏:‏ ألست في السمع والطاعة أصلحك الله فحصر الفتح وسكت وأمر له المتوكل بعشرة آلاف


ثم دخلت سنة تسع وخمسين ومائتين

ثم دخلت سنة تسع وخمسين ومائتين
فمن الحوادث فيها‏:‏ أنه رجع الموفق من حرب الزنج متعللًا بالمرض فبعث المعتمد موسى بن بغا فشخص من سامراء نحو الزنج وذلك في ذي القعدة وشيعه المعتمد وخلع عليه في الطريق وقامت بينه وبينهم حروب يطول ذكرها في بضعة عشر شهرًا ثم انصرف موسى عن الحرب ووجه في هذه السنة بجماعة من الزنج أسرى إلى سامراء فوثبت بهم العامة فقتلوا أكثرهم ودخل الزنج الأهواز في هذه السنة فقتلوا زهاء خمسين ألفًا ‏.‏

وحج بالناس في هذه الستة إبراهيم بن محمد بن إسماعيل بن جعفر بن سليمان بن علي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عمرو بن يونس أبو جعفر السوسي الكوفي روى عنه أبو علي محمد بن الأشعث الكوفي أنه كان معه بعد انصرافه من الحج وهو يريد انظر إلى الهلال يعني هلال المحرم ‏.‏

قال‏:‏ فنظرت إليه فقال لي‏:‏ استوفيت مائة سنة ‏.‏

ثم نزل فقال‏:‏ وضئني للصلاة يعني المغرب فوضأته ودخل فيها فسجد سجدة وطال علي أمره فيها فوجدته ميتًا فدفناه هنالك ‏.‏

إسحاق بن إبراهيم بن عبد الرحمن أبو يعقوب المعروف بالبغوي ويلقب‏:‏ لؤلؤًا ‏.‏

سمع إسماعيل بن علية ووكيع بن الجراح وغيرهما ‏.‏

وكان صدوقًا ثقة مأمونًا وتوفي في شعبان هذه السنة ‏.‏

بشر بن مطر بن ثابت أبو أحمد الدقاق الواسطي نزل سامراء وحدث بها‏:‏ عن سفيان بن عيينة ويزيد بن هارون وإسحاق الأزرق ‏.‏

روى عنه‏:‏ ابن صاعد ‏.‏

قال أبو حاتم الرازي‏:‏ هو صدوق ‏.‏

وتوفي في هذه السنة وقال غيره‏:‏ في سنة اثنتين وستين ومائتين ‏.‏

جعفر بن محمد بن جعفر الثقفي المدائني ‏.‏

سمع أباه وعباد بن العوام وأبا بكر بن عياش وهشيمًا وغيرهم ‏.‏

ونزل الموصل فحدث بها وتوفي في هذه السنة ‏.‏

حجاج بن يوسف بن حجاج أبو محمد الثقفي يعرف‏:‏ بابن الشاعر وكان أبوه شاعرًا صحب أبا نواس وأخذ عنه ويلقب يوسف لقوة وكان منشؤه بالكوفة وأما حجاج فبغدادي المولد والمنشأ سمع يعقوب بن إبراهيم بن سعد وأبا أحمد الزبيري وشبابة وعبد الرزاق ‏.‏

روى عنه‏:‏ أبو داود ومسلم وآخر من روى عنه‏:‏ الحسن بن إسماعيل المحاملي وكان ثقة فهمًا حافظًا صدوقًا ‏.‏

قال أبو حاتم الرازي‏:‏ هو صدوق وقال النسائي‏:‏ هو ثقة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا صالح بن محمد الحافظ قال‏:‏ سمعت حجاج بن الشاعر يقول‏:‏ جمعت لي أمي مائة رغيف فجعلتها في جراب وانحدرت إلى شبابة بالمدائن وأقمت ببابه مائة يوم كل يوم أجيء برغيف فأغمسه في دجلة فآكله فلما نفد خرجت ‏.‏

توفي حجاج في رجب هذه السنة عبد الله بن هاشم بن حيان أبو عبد الرحمن الطوسي سمع سفيان بن عيينة ويحيى بن سعيد وابن مهدي ‏.‏

روى عنه‏:‏ مسلم في صحيحه وابن صاعد وكان قديمًا يتكلم بالرأي ثم مال إلى الحديث وترك ذلك ‏.‏

وتوفي في هذه السنة وقيل‏:‏ في التي قبلها ‏.‏

محمد بن الحسن بن سعيد أبو جعفر الأصبهاني سكن بغداد وحدث بها عن بكر بن بكار وغيره روى عنه ابن صاعد وأبو الحسين بن المنادي وغيرهما وكان ثقة ‏.‏

أبو عروبة الباهلي البصري قدم بغداد وحدث بها عن سلم بن سليمان الضبي وغيره ‏.‏

روى عنه‏:‏ ابن مخلد وإسماعيل الصفار أحاديث مستقيمة ‏.‏

محمد بن تميم بن واقد العنبري الأفريقي ‏.‏

يروى عن أنس بن عياض توفي بقفصه في هذه السنة ‏.‏

قال أبو سعيد بن يونس‏:‏ ويقال إن هذه المدينة لا تمطر أصلًا وإنما تجيئها الميرة من غير أهلها وفي أهلها جفاء عظيم ‏.‏


ثم دخلت سنة ستين ومائتين

ثم دخلت سنة ستين ومائتين
فمن الحوادث فيها‏:‏ أن قائد الزنج قتل علي بن زيد العلوي صاحب الكوفة ‏.‏

وفيها‏:‏ اشتد الغلاء في عامة بلاد الإسلام فأجلي عن مكة من كان مجاورًا بها من شدة الغلاء إلى المدينة وغيرها من البلدان ورحل عنها العامل الذي كان بها وبلغ كر الحنطة ببغداد خمسين ومائة دينار ودام ذلك شهورًا ‏.‏

وفيها‏:‏ أمر مفلح التركي أن تزداد في جامع المنصور الدار المسماة بدار القطان وكان قديمًا ديوانًا للمنصور فتقدم مفلح إلى صاحبه القطان ببنائها وجعلها في الجامع ليصلي فيها فنسبت إلى القطان ‏.‏

وحج بالناس في هذه السنة‏:‏ إبراهيم بن محمد الذي حج بهم في التي قبلها ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن عيسى أبو إسحاق ‏.‏

كان كاتب الحارث بن مسكين وهارون بن عبد الله وعيسى بن المنكدر وكلهم ولي مصر وروي عن ابن وهب والشافعي ‏.‏

وتوفي في هذه السنة ‏.‏

أيوب بن إسحاق بن إبراهيم بن سافري أبو سليمان سمع من محمد بن عبد الله الأنصاري وخلق كثير وكان صدوقًا سكن الرملة وحدث بها وبمصر ‏.‏

وأخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت حدثنا الصوري أخبرنا محمد بن عبد الرحمن حدثنا ابن مسرور أخبرنا أبو سعيد بن يونس قال‏:‏ أيوب بن إسحاق بن سافري قدم مصر وحدث بها وكان إخباريًا يقال إنه بغدادي ويقال إنه مروزي سكن بغداد وقدم إلى دمشق فأقام بها وقدم من دمشق إلى مصر وكان في خلقه زعارة وسأله أبو حميد في شيء يكتبه عنه من الأخبار فمطله وكان شاعرًا فكتب إليه ‏.‏

الحمد لله لا نحصي له عددا ما زال إحسانه فينا له مددًا إذ لم أخط حديثًا عنك أعلمه ولا كتبت لغيري مجتهدا إلا أحاديث خوات وقصته عن البعير ولما قال‏:‏ قد شردا فسوف أخرجها إن شئت من كتبي ولا أعود لشيء بعدها أبدا توفي بدمشق في ربيع الآخر من هذه السنة ‏.‏

أيوب بن الوليد أبو سليمان الضرير حدث عن أبي معاويه الضرير وإسحاق الأزرق وغيرهم

روى عنه‏:‏ ابن صاعد والمحاملي وابن مخلد وتوفي في محرم هذه السنة ‏.‏

أبو محمد العسكري ولد سنة إحدى وثلاثين ومائتين وكان يسكن بسر من رأى وبها مات وهو أحد من تعتقد فيه الشيعة الإمامة ‏.‏

وتوفي في ربيع الأول من هذه السنة ودفن إلى جانب أبيه ‏.‏

الحسن الفلاس أحد المتعبدين البغداديين عاصر سريًا السقطي وكان السري يفخم أمره ويقول‏:‏ يعجبني طريقته وكان حسن لا يأكل إلا القمام ‏.‏

أخبرنا محمد بن أبي منصور أخبرنا عبد القادر بن محمد أخبرنا إبراهيم بن عمر البرمكي أخبرنا عبد الله بن عبد الرحمن الزهري قال‏:‏ حدثني أبي حدثنا أبو عبد الله محمد بن العباس بن الفضل قال‏:‏ سمعت وهب بن نعيم بن الهيصم يقول‏:‏ جاء حسن الفلاس إلى بشر بن الحارث يزوره مرة ومرتين وثلاثًا يتردد إليه في مسألة ليكون الحجة فيما بينه وبين الله تعالى فتركه بشر وقام مرة ومرتين وثلاثًا فلما كان بعد ذلك تبعه إلى المقابر وقف بشر فقال له‏:‏ يا حسن أيود هؤلاء أن يردوا فيصلحوا ما أفسدوا ألا فاعلم يا حسن أنه من فرح قلبه بشيء من الدنيا أخطأ الحكمة قلبه ومن جعل شهوات الدنيا تحت قدميه فرق الشيطان من ظله ومن غلب هواه فهو الصابر الغالب ألا فاعلم أن البلاء كله في هواك والشفاء كله في مخالفتك إياه فإذا لقيته فقل له قال لي ‏.‏

فرجع الحسن فعاهد الله تعالى أن لا يأكل ما يباع ولا ما يشترى ولا يلبس ما يباع ولا ما يشترى ولا يمسك بيده ذهبًا ولا فضة ولا يضحك أبدًا وكان يأوي ستة أشهر في العباسية وستة أشهر حول دار البطيخ ويلبس ما في المزابل ولقيه رجل بالبذندون منصرفًا على هذه الصورة فقال‏:‏ يا حسن من ترك شيئًا لله عوضه الله ما هو خير منه فما عوضك فقال الحسن‏:‏ الرضا بما ترى ‏.‏

فلما رجع من غزاته خرج به خراج فكانت فيه منيته فلما اشتد به أمره قال لمولاه‏:‏ لا تسقيني ماء حتى أطلبه منك ‏.‏

فلما قرب منه الأمر طلب منها الماء فشرب وقال‏:‏ لقد أعطاني ما يتنافس فيه المتنافسون ‏.‏

الحسن بن محمد بن الصباح من قرية يقال لها‏:‏ الزعفرانية ‏.‏

سمع سفيان بن عيينة وإسماعيل بن علية ووكيعًا ويزيد بن هارون وعفان بن مسلم ‏.‏

وروى صاعد والمحاملي وكان ثقة ‏.‏

ودرب الزعفراني المسلوك فيه من باب الشعير إلى الكرخ إليه ينسب ‏.‏

أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ أخبرني علي بن أيوب القمي أخبرنا محمد بن عمران الكاتب قال‏:‏ حدثني إبراهيم بن شهاب حدثنا أحمد بن محمد الشطوي وعبد الله بن محمد بن علي بن شهاب قالا‏:‏ سمعت أبا علي الحسن بن محمد بن الصباح ينشد وقد اجتمع إليه الناس ليحدثهم‏:‏ لا والذي تسجد الجباه له مالي بما دون ثوبها خبر ولا بفيها ولا هممت بها ما كان إلا الحديث والنظر فقال له‏:‏ ثكلتك أمك وهل يغني إلا بالشعر الجيد توفي الزعفراني بالجانب الغربي في هذه السنة ‏.‏

حنين بن إسحاق الطيب ‏.‏

حمزة بن العباس أبو علي المروزي قدم بغداد حاجًا وحدث بها عن عبدان بن عثمان وعلي بن الحسن بن شقيق ‏.‏

روى عنه‏:‏ أبو بكر بن أبي الدنيا وابن صاعد وابن مخلد ‏.‏

وتوفي في هذه السنة حاجًا ‏.‏

رجاء بن الجارود أبو المنذر الزيات سمع الواقدي وأبا عاصم النبيل والأصمعي والقعنبي ‏.‏

وروى عنه‏:‏ ابن صاعد والمحاملي وكان ثقة ‏.‏

توفي في رجب هذه السنة ‏.‏

عبيد الله بن سعد بن إبراهيم أبو الفضل الزهري سمع عمه يعقوب وروح بن عبادة روي عنه‏:‏ البخاري في الصحيح والباغندي والبغوي وابن صاعد وكان ثقة ‏.‏

توفي في ذي الحجة من هذه السنة ‏.‏

أبو محمد العبدي النيسابوري سمع سفيان بن عيينة ويحي بن سعيد وابن مهدي روي عنه البخاري ومسلم في صحيحهما ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ سمعت محمد بن صالح بن هانئ يقول‏:‏ حملني بشر بن الحكم على عاتقه في مجلس سفيان بن عيينة يقول‏:‏ يا معشر أصحاب الحديث أنا بشر بن الحكم النيسابوري سمع أبي الحكم بن حبيب من سفيان بن عيينة وقد سمعت أنا منه وحدثت أنا عنه بخراسان وهذا ابني عبد الرحمن قد سمع منه ‏.‏

توفي عبد الرحمن في هذه السنة ‏.‏

محمد بن أحمد بن سفيان أبو عبد الله البزاز الترمذي سكن بغداد وحدث بها عن عبد الله بن عمر القواريري وغيره وكان ثقة ‏.‏

محمد بن بيان بن مسلم حدث عن الحسن بن عرفة عن ابن مهدي عن مالك عن الزهري عن أنس بحديث لا أصل له فليست العلة إلا من جهته وقد أغنى أهل العلم أن ينظروا في حاله ‏.‏

محمد بن مسلم بن عبد الرحمن أبو بكر القنطري الزاهد كان ينزل قنطرة البردان وكان يشبه في الزهد ببشر الحافي وكان يكتب جامع سفيان لقوم لا يشك في صلاحهم ويتقوت بالأجرة ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت الخطيب حدثنا عبد العزيز بن أبي الحسن القرميسيني قال‏:‏ سمعت علي بن عبد الله الهمداني يقول‏:‏ سمعت مظفر بن سهل المقرئ يقول‏:‏ قال أبو بكر أحمد بن محمد المروذي‏:‏ دخلت على أبي بكر بن مسلم صاحب قنطرة البردان يوم عيد فوجدته وعليه قميص مرقوع نظيف مطبق وقدامه قليل خرنوب يقرضه فقلت‏:‏ يا أبا بكر اليوم عيد الفطر وتأكل خرنوبًا فقال لي‏:‏ توفي أبو بكر بن مسلم يوم الثلاثاء لخمس بقين من ذي الحجة من هذه السنة ‏.‏


ثم دخلت سنة إحدى وستين ومائتين

ثم دخلت سنة إحدى وستين ومائتين
فمن الحوادث فيها‏:‏ أن المعتمد جلس في دار العامة لاثنتي عشرة ليلة مضت من شوال فولى جعفر ابنه العهد وسماه المفوض إلى الله تعالى وولاه المغرب وضم إليه موسى بن بغا وولاه إفريقية ومصر والشام والجزائر والموصل وأرمينية وطريق خراسان ومهرجان قذق وحلوان

وولى أبا أحمد أخاه العهد بعد جعفر وولاه المشرق ‏.‏

وضم إليه مسرور البلخي وولاه بغداد والسواد والكوفة وطريق مكة والمدينة واليمن وكسكر وكور دجلة والأهواز وفارس وأصبهان وقم والكرخ والدينور والري وزنجان وقزوين وخراسان وجرجان وطبرستان وكرمان وسجستان والسند ‏.‏

وعقد لكل واحد منهما لوائين اسود وأبيض وشرط إن حدث به حدث الموت وجعفر لم يكمل للأمر أن يكون لأبي أحمد ثم لجعفر وأخذت البيعة على الناس بذلك وفرقت نسخ الكتاب بذلك وبعثت نسخة مع الحسن بن محمد بن أبي الشوارب ليعلقها في الكعبة فعقد جعفر المفوض لموسى بن بغا على المغرب في شوال وسار مسرور البلخي مقدمه لأبي أحمد من سامر السبع بقين من ذي الحجة ‏.‏

وحج بالناس في هذه السنة الذي حج بهم في التي قبلها ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن محمد بن عبد الملك بن أبي الشوارب القرشي ولي القضاء بسر من رأى وولاه قاضي القضاة جعفر بن عبد الواحد بن سليمان بن علي فولي في أيام المتوكل وبعده وكان فقيهًا سخيًا ذا مروءة وكرم عظيم ولم تزل في بيته إمارة ورياسة منهم‏:‏ عتاب بن أسيد ولاه رسول الله صلى الله عليه وسلم مكة وخالد بن أسيد وهو جد آل ابن أبي الشوارب ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرني الأزهري أخبرنا أحمد بن إبراهيم حدثنا ابن عرفة قال‏:‏ أخبرني من حضر محمد بن عبد الملك بن أبي الشوارب وقد ورد عليه كتاب ابنه الحسن بولاية القضاء فكتب إليه‏:‏ وصل إلي كتابك بتوليك القضاء وحاشى لوجهك الحسن يا حسن من النار ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي أخبرنا محمد بن عبد الواحد حدثنا محمد بن العباس قال‏:‏ قرئ على ابن المنادي وأنا أسمع قال‏:‏ دخل إلى مدينة السلام الحسن بن أبي الشوارب قاضي القضاة للمعتمد فتوفي بمدينة السلام لثمان عشرة خلت من ذي الحجة سنة إحدى وستين وصلى عليه يوسف بن يعقوب وذكر ابن جرير الطبري أنه توفي بمكة ‏.‏

الحسين بن بحر بن يزيد أبو عبد الله البيروذي من نواحي الأهواز قدم بغداد وحدث عن حجاج بن نصير وجبارة بن مغلس وغيرهما ‏.‏

روى عنه‏:‏ ابن صاعد وابن أبي داود وابن مخلد وكان ثقة وخرج إلى الغزو فأدركه أجله بملطية وتوفي في رمضان هذه السنة ‏.‏

الحسين بن نصر بن المعارك أبو علي ‏.‏

سكن مصر وحدث بها عن أبي نعيم الفضل بن دكين ونعيم بن حماد وكان ثقة ثبتًا وتوفي بمصر في شعبان هذه السنة ‏.‏

سليمان بن توبة بن زياد أبو داود النهرواني سمع يزيد بن هارون وروح بن عبادة وشبابة روي عنه‏:‏ ابن مخلد ‏.‏

وقال عبد الرحمن بن أبي حاتم‏:‏ كتبت عنه وكان صدوقًا ‏.‏

وقال الدار قطني‏:‏ ثقة ‏.‏

توفي بمصر في صفر هذه السنة ‏.‏

سليمان بن خلاد أبو خلاد المؤدب سكن سر من رأى وحدث بها عن يزيد بن هارون وشبابة

روى عنه‏:‏ ابن أبي داود وابن مخلد ‏.‏

وقال ابن أبي حاتم‏:‏ كتبت عنه مع أبي وهو صدوق وتوفي بسر من رأى بهذه السنة ‏.‏

أبو بكر الصريفيني من أهل واسط سمع يحيى بن آدهم وأبا داود الجفري ‏.‏

روى عنه‏:‏ ابن صاعد وابن مخلد والمحاملي ولي قضاء جنديسابور ‏.‏

قال الدارقطني‏:‏ هو ثقة ‏.‏

توفي في هذه السنة ‏.‏

طيفور بن عيسى بن سروشان أبو يزيد البسطامي وكان سروشان مجوسيًا فأسلم وكان لعيسى ثلاثة أولاد‏:‏ آدم هو أكبرهم وأبو يزيد أوسطهم وعلي أصغرهم وكانوا كلهم عبادًا زهادًا ‏.‏

أخبرنا أبو بكر العامري أخبرنا علي بن أبي صادق أخبرنا ابن باكويه قال‏:‏ سمعت أحمد بن الحسن القومسي قال‏:‏ سمعت محمد بن عبد الله قال‏:‏ سمعت العباس بن حمزة يقول‏:‏ صليت خلف أبي يزيد البسطامي الظهر فلما أراد أن يرفع يديه ليكبر لم يقدر إجلالًا لاسم الله أخبرنا ابن ناصر أخبرنا أبو الفضل محمد بن علي السهلكي قال‏:‏ حدثني أبو الحسن علي بن محمد القوهي حدثنا عيسى بن محمد عن أبيه محمد بن عيسى حدثنا موسى بن عيسى قال‏:‏ حدثني أبو عيسى بن آدم ابن أخي أبي يزيد قال‏:‏ كان أبو يزيد يزجر نفسه فيصيح عليها ويقول‏:‏ يا مأوى كل سوء المرأة إذا حاضت طهرت في ثلاثة أيام وأكثره لعشرة وأنت يا نفس قاعدة منذ عشرين وثلاثين سنة بعد ما طهرت فمتى تطهرين إن وقوفك بين يدي الله عز وجل طاهر فينبغي أن تكوني طاهرة ‏.‏

توفي أبو يزيد في هذه السنة وله ثلاث وسبعون سنة ‏.‏

عبد الله بن الهيثم بن عثمان أبو محمد العبدي من أهل البصرة قدم بغداد وحدث بها عن أبي عامر العقدي وأبي داود الطيالسي - روى عنه‏:‏ البغوي والمحاملي وكان ثقة توفي بالشام في هذه السنة ‏.‏

عبد الرحمن المتطبب ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرني أبو الفضل عبد الصمد بن محمد بن الخطيب حدثنا الحسن بن الحسين الفقيه الهمذاني قال‏:‏ حدثني أبو محمد الحسن بن عثمان بن عبدويه حدثنا أبي قال‏:‏ سمعت عبد الرحمن الطبيب - هو طبيب أحمد بن حنبل وبشر الحافي - قال‏:‏ اعتلا جميعًا في مكان واحد ‏.‏

فكنت أدخل إلى بشر فأقول له‏:‏ كيف تجدك يا أبا نصر قال‏:‏ فيحمد الله تعالى ثم خبرني فيقول‏:‏ أحمد الله إليك أجد كذا وكذا ‏.‏

وأدخل على أبي عبد الله فأقول‏:‏ كيف تجدك يا أبا عبد الله فيقول‏:‏ بخير ‏.‏

فقلت له يومًا‏:‏ إن أخاك بشرًا عليل وأسأله بحاله فيخبرني فيبدأ بحمد الله تعالى ثم يخبرني ‏.‏

فقال لي‏:‏ سله عمن أخذ هذا فقلت له‏:‏ إني أهابه أن أسأله فقال‏:‏ قل له‏:‏ قال لك أخوك أبو عبد الله‏:‏ فدخلت عليه فعرفته ما قال ‏.‏

فقال لي‏:‏ أبو عبد الله لا يريد الشيء إلا بالإسناد‏:‏ أزهر عن ابن عون عن ابن سيرين‏:‏ إذا حمد الله تعالى العبد قبل الشكوى لم تكن شكوى إنما أقول لك أجد كذا أعرف قدرة الله تعالى في ‏.‏

قال‏:‏ فخرجت من عنده فمضيت إلى أبي عبد الله فعرفته ما قال فكنت بعد ذلك إذا دخلت عليه يقول‏:‏ أحمد الله إليك ثم يذكر ما يجد عثمان بن معبد بن نوح المقري سمع أبا نعيم الفضل بن دكين ‏.‏

روى عنه‏:‏ ابن أبي الدنيا وابن صاعد وكان ثقة وتوفي بالجانب الغربي من بغداد في صفر هذه السنة علي بن الحسين بن إبراهيم بن الحر ويعرف‏:‏ بابن إشكاب سمع إسماعيل بن علية وأبا معاوية ‏.‏

روى عنه‏:‏ أبو داود وابن صاعد وكان ثقة صدوقًا ‏.‏

توفي في شوال هذه السنة ‏.‏

أبو سعيد القشيري النيسابوري ولد سنة ثمانين ومائة وسمع من عبدان وقبيصة وغيرهما ‏.‏

روى عنه‏:‏ أبو زرعة وأبو حاتم الرازيان وغيرهما ‏.‏

وكان مسلم بن الحجاج قد كتب عنه فازدحم الناس عليه حتى حدث بحديث إبراهيم بن طهمان‏:‏ عن أيوب عن نافع عن ابن عمر عن رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أيما أهاب دبغ فقد طهر‏» ‏ فطالبوه بالأصل فأخرجه وقد كتبه على الحاشية فتركه مسلم ‏.‏

وكان قد سأل محمد بن عقيل عن هذا الحديث فقال ابن عقيل‏:‏ حدثنا حفص عن ابن طهمان فخرج هو إلى الناس فقال‏:‏ حدثنا حفص فاتضع لهذا وتوفي قطن في هذه السنة ‏.‏

محمد بن الحسين بن إبراهيم بن الحر أبو جعفر العامري ويعرف بابن إشكاب ولد في سنة إحدى وثمانين ومائة وسمع أبا النضر وغيره وأخرج عنه البخاري في صحيحه وكان حافظًا صدوقًا ثقة من أهل العلم والأمانة ‏.‏

محمد بن خلف أبو بكر المقري ويعرف بالحدادي سمع حسينًا الجعفي وغيره - روى عنه‏:‏ البخاري في صحيحه قال الدارقطني‏:‏ كان فاضلًا ثقة ‏.‏

توفي في ربيع الأول هذه السنة ‏.‏

محمد بن علي بن محرز أبو عبد الله البغدادي كان محدثًا ثقة فهمًا وفي أخلاقه زعارة حدث بالكثير ‏.‏

وتوفي بمصر في ربيع الآخر من هذه السنة ‏.‏

محمد السمين كان أستاذ الجنيد وله منازلات في التوكل والشوق ‏.‏

أخبرنا عمر بن ظفر أخبرنا جعفر بن أحمد أخبرنا عبد العزيز بن علي الأزحي أخبرنا علي بن عبد الله بن جهضم حدثنا الخالدي قال‏:‏ قال الجنيد‏:‏ قال لي محمد بن السمين‏:‏ كنت في وقت من الأوقات أعمل على الشوق وكنت أجد من ذلك شيئًا أنا به مستقبل فخرجت إلى الغزو وهذه الحالة حالتي وغزا الناس وغزوت معهم وكثر العدو على المسلمين وتقاربوا والتقوا ولزم المسلمين من ذلك خوف لكثرة الروم ‏.‏

قال محمد‏:‏ فرأيت نفسي في ذلك الموطن وقد لحقها روع فاشتد ذلك علي فجعلت أوبخ نفسي وألومها وأؤنبها وأقول لها‏:‏ يا كذابة قد عين الشوق فلما جاء الموطن الذي يؤمل في مثله الخروج اضطربت وتغيرت ‏.‏

فأنا أوبخها إذ وقع علي أن أنزل إلى النهر فأغتسل فخلعت ثيابي واتزرت ودخلت النهر واغتسلت وخرجت وقد اشتدت لي عزيمة لا أدري ما هي فخرجت بقوة تلك العزيمة ولبست ثيابي وأخذت سلاحي ودنوت من الصفوف وحملت بقوة تلك العزيمة حملة وأنا لا أدري كيف أنا فمزقت صفوف المسلمين وصفوف الروم حتى صرت من ورائهم ثم كبرت تكبيرة فسمع الروم تكبيرًا وظنوا أن كمينًا قد خرج عليهم من ورائهم فولوا وحمل عليهم المسلمون فقتل من الروم بسبب تكبيرتي تلك نحو أربعة آلاف وجعل الله عز وجل ذلك سبب النصر والفتح ‏.‏

محمد بن حماد رحل في طلب الحديث فسمع من عبد الرزاق وغيره ‏.‏

وكان له فهم وهو منسوب إلى طهران قرية أخرى من قرى الري وثم من ينسب إلى طهران وهي قرية أخرى من قرى خراسان إلا أن طهران الري أشهر من تلك ‏.‏

توفي ابن حماد بعسقلان في ربيع الأول من هذه السنة ‏.‏

مسلم بن الحجاج بن مسلم أبو الحسين القشيري النيسابوري سمع بنيسابور‏:‏ يحيى بن يحيى وقتيبة بن سعيد وإسحاق بن راهويه وغيرهم وبالري‏:‏ محمد بن مهران وغيره وببغداد‏:‏ أحمد بن حنبل وغيره ‏.‏

وبالبصرة‏:‏ القعنبي وغيره ‏.‏

وبالكوفة عمر بن حفص بن غياث وغيره ‏.‏

وبالمدينة‏:‏ إسماعيل بن أبي أويس وغيره وبمكة‏:‏ سعيد بن منصور وغيره ‏.‏

وبمصر‏:‏ حرملة بن يحيى وغيره ‏.‏

وكان تام القامة أبيض الرأس واللحية وكان من كبار العلماء وأوعية العلم وله مصنفات كثيرة منها‏:‏ ‏ «‏ المسند الكبير على الرجال ‏» ‏ وما نظن أنه سمعه منه أحد و ‏ «‏ كتاب الجامع الكبير على الأبواب ‏» ‏ و ‏ «‏ كتاب الأسامي والكنى ‏» ‏ و ‏ «‏ كتاب المسند الصحيح ‏» ‏ وقال‏:‏ صنفته من ثلثمائة ألف حديث مسموعة و ‏ «‏ كتاب التمييز ‏» ‏ و ‏ «‏ كتاب العلل ‏» ‏ و ‏ «‏ كتاب الوحدان ‏» ‏ و ‏ «‏ كتاب الأقران ‏» ‏ و ‏ «‏ كتاب سؤالات أحمد بن حنبل ‏» ‏ و ‏ «‏ كتاب الانتفاع بأهب السباع ‏» ‏ و ‏ «‏ كتاب عمرو بن شعيب بذكر من لم يحتج بحديثه وما أخطأ فيه ‏» ‏ ‏.‏

و ‏ «‏ كتاب مشايخ مالك بن أنس ‏» ‏ و ‏ «‏ كتاب مشايخ الثوري ‏» ‏ و ‏ «‏ كتاب مشايخ شعبة ‏» ‏ و ‏ «‏ كتاب ذكر من ليس له إلا راوٍ واحد من رواة الحديث ‏» ‏ و ‏ «‏ كتاب المخضرمين ‏» ‏ و ‏ «‏ كتاب أولاد الصحابة فمن بعدهم من المحدثين ‏» ‏ و ‏ «‏ كتاب ذكر أوهام المحدثين ‏» ‏ و ‏ «‏ كتاب تفضيل السنن ‏» ‏ و ‏ «‏ كتاب طبقات التابعين ‏» ‏ و ‏ «‏ كتاب أفراد الشاميين من الحديث ‏» ‏ و ‏ «‏ كتاب المعرفة ‏» ‏ ‏.‏

قدم بغداد مرارًا فآخر قدومه كان في سنة تسع وخمسين ومائتين سمع منه‏:‏ يحيى بن صاعد ومحمد بن مخلد ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد ابن علي المقرئ حدثنا محمد بن عبد الله النيسابوري قال‏:‏ سمعت أبا عبد الله محمد بن أبي يعقوب يقول‏:‏ سمعت أحمد بن سلمة يقول‏:‏ عقد لمسلم مجلس للمذاكرة فذكر له حديث لم يعرفه فانصرف إلى منزله وأوقد السراج وقال لا يدخلن أحد منكم إلى هذا البيت‏!‏ فقيل له‏:‏ أهديت لنا سلة فيها تمر فقال‏:‏ قدموها إلي فقدموها إليه فكان يطلب الحديث ويأكل تمرة تمرة فأصبح وقد فني التمر ووجد الحديث ‏.‏

قال محمد بن عبد الله‏:‏ أخبرني الثقة من أصحابنا أنه مات منها ‏.‏

توفي مسلم في رجب هذه السنة ‏.‏


ثم دخلت سنة اثنتين وستين ومائتين

ثم دخلت سنة اثنتين وستين ومائتين
فمن الحوادث فيها‏:‏ خرج المعتمد إلى حرب يعقوب بن الليث الصفار

وكان يعقوب قد عصى وتجبر فعسكر المعتمد يوم السبت لثلاث خلون من جمادى الآخرة واستخلف على سامراء ابنه جعفرًا ثم سار وقدم أخاه أبا أحمد لحربه فجعل أبو أحمد على ميمنته موسى بن بغا وعلى ميسرته مسرورًا والتقى العسكران يوم الأحد العاشر من رجب مع الظهر فشدت ميسرة يعقوب على ميمنة أبي أحمد فهزمتها وقتلت منها جماعة وقتل من أصحاب يعقوب جماعة وكره أصحابه القتال إذ رأوا السلطان قد حضر لقتاله فحملوا على يعقوب فانهزم أصحابه أقبح هزيمة ‏.‏

وقرئ على الناس كتاب فيه ‏ «‏ ولم يزل المارق المسمى يعقوب بن الليث الصفار ينتحل الطاعة حتى أحدث الأحداث المنكرة من مصيره إلى فارس مرة بعد مرة واستيلائه على أموالها وإقباله إلى باب أمير المؤمنين مظهر المسألة أمور أجابه أمير المؤمنين فيها إلى ما لم يكن ليستحقه استصلاحًا له فولاه خراسان والري وفارس وقزوين وزنجان والشرطة ببغداد وأمر أن يكنى في كتابه وأقطعه الضياع النفيسة فما زاده ذلك إلى طغيانًا وبغيًا وأمره بالرجوع فأبى فنهض أمير المؤمنين لدفع الصفار ثم غلب يعقوب بن الليث على فارس ثم رجع المعتمد إلى معسكره وعاد إلى المدائن ‏.‏

وفي هذه السنة‏:‏ ولي القضاء علي بن محمد بن أبي الشوارب وولي إسماعيل بن إسحاق قضاء الجانب الشرقي من بغداد وجمع له الجانبان ‏.‏

ومن الحوادث في هذه السنة‏:‏ ما أنبأنا به أبو بكر بن محمد بن أبي طاهر البزار عن أبي الحسين بن المهتدي قال‏:‏ رأيت بخط ابن الفرات‏:‏ حدثنا القاضي أبو الحسن الجراحي قال‏:‏ سمعت أبا عون الفرائضي يقول‏:‏ خرجت إلى مجلس أحمد بن منصور الزيادي سنة اثنتين وستين ومائتين فلما صرت بطاق الحراني رأيت رجلًا قد أمر بالقبض على امرأة وأمر بجرها فقالت له‏:‏ اتق الله ‏.‏

فأمر أن تجر فلم تزل تناشده الله وهو يأمر بجرها إلى أن بلغت باب القنطرة فلما يئست من نفسها رفعت رأسها إلى السماء ثم قالت‏:‏ ‏» ‏قل اللهم فاطر السموات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون‏"‏ إن كان هذا الرجل يظلمني فخذه ‏.‏

قال أبو عون‏:‏ فوقع الرجل على ظهره ميتًا وأنا أراه فحمل على جنازة وانصرفت المرأة ‏.‏

وحج بالناس في هذه السنة الذي حج بهم قبلها ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن الحسن بن القاسم أبو الحسن الكوفي يعرف برسول نفسه حدث عن ابن عيينة وغيره

قال الدار قطني‏:‏ يضع الحديث على الثقات ‏.‏

توفي بمصر في هذه السنة ‏.‏

إسحاق بن إبراهيم بن محمد أبو يعقوب الصفار روى عن عبد الوهاب بن عطاء والواقدي ‏.‏

روى عنه‏:‏ ابن صاعد والمحاملي والباغندي وغيرهما ‏.‏

وآخر من روى عنه ابن مخلد وكان ثبتًا ثقة متقنًا حافظًا ‏.‏

توفي في هذه السنة ‏.‏

حاتم بن الليث وبعض الرواة يقول‏:‏ ابن أبي الليث بن الحارث بن عبد الرحمن أبو الفضل الجوهري ‏.‏

روى إسماعيل بن أبي أويس وغيره روى عنه‏:‏ الباغندي وغيره وآخر من روى عنه‏:‏ ابن مخلد وكان ثقة ثبتًا متقنًا حافظًا ‏.‏

توفي في هذه السنة ‏.‏

حمدون بن عمارة أبو جعفر البزار سمع من جماعة وروى عنه‏:‏ ابن صاعد وابن مخلد وكان ثقة واسمه‏:‏ محمد ولقبه حمدون وهو الغالب عليه وتوفي في جمادى الأولى من هذه السنة ‏.‏

خلف بن ربيعة بن الوليد روي عن أبيه وابن وهب وكان عالمًا بأخبار مصر ‏.‏

توفي في هذه السنة ‏.‏

خالد بن يزيد أبو الهيثم التميمي ‏.‏

خراساني الأصل كان أحد كتاب الجيش ببغداد وله شعر مدون وعاش دهرًا طويلًا واختلط في آخر عمره فقيل‏:‏ إن السواد غلبت عليه وقيل‏:‏ بل كان يهوى جارية لبعض الملوك ولم يقدر عليها فسمع يومًا منشدًا ينشد‏:‏ من كان ذا شجن بالشام يطلبه ففي سوى الشام أمسى الأهل والشجن فبكى حتى سقط على وجهه ثم أفاق مختلطًا واتصل ذلك به حتى وسوس وكان قبل ذلك ينادم علي بن هشام وسبب ذلك أنه أنشده يومًا‏:‏ يا تارك الجسم بلا قلب إن كنت أهواك فما ذنبي يا مفردًا بالحسن أفردتني منك بطول الهجر والعتب إن تك عيني أبصرت فتنة فهل على قلبي من ذنب حسيبك الله لما بي كما ألقى في فعلك بي حسبي فجعله في ندمائه إلى أن قتل ‏.‏

ثم صحب الفضل بن مروان فذكره للمعتصم وهو بالماحوزة قبل عزم السرور على المقا - م بسر من رأى للإمام بلد المسرة والفتو - ح المستنيرات العظام وتراه أشبه منزل في الأرض بالبلد الحرام فالله يعمره بمن أضحى به عز الأنام فاستحسنها الفضل وأوصلها إلى المعتصم قبل أن يقال في سر من رأى شيء فأمر لخالد بخمسة آلاف درهم ‏.‏

ودخل على إبراهيم بن المهدي فأنشده‏:‏ عاتبت قلبي في هوا - ك فلم أجده يقبل فأطعت داعيه إلي - ك ولم أطع من يعذل لا والذي جعل الوجو - ه لحسن وجهك تمثل لا قلت إن الصبر عن - ك من التصابي أجمل فأعطاه ثلاثمائة وخمسين دينارًا ‏.‏

قال خالد‏:‏ وقال لي علي بن الجهم هب لي بيتك‏:‏ ليت ما أصبح من رق - ة خديك بقلبك يا جاهل هل رأيت أحدًا يهب ولده

أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي أنبأنا علي بن طلحة المقرئ أخبرنا أحمد بن محمد بن عمران حدثنا صالح بن محمد حدثنا القعنبي قال‏:‏ مر خالد الكاتب يومًا بصبيان فجعلوا يرجمونه ويقولون‏:‏ يا خالد يا بارد ‏.‏

فقال‏:‏ ويلكم أنا بارد وأنا الذي أقول‏:‏ سيدي أنت لم أقل سيدي أن - ت لخلق سواك والصب عبد خذ فؤادي فقد أتاك بود وهو بكر ما افتضه قط وجد كبد رطبة يفتتها الوج - د وخد فيه من الدمع خد أخبرنا القزاز أخبرنا أحمد بن علي أخبرنا القاضي أبو حامد الكلواذاني فيما أذن أن نرويه عنه قال‏:‏ أخبرنا أبو عمر الزاهد أخبرنا ثعلب قال‏:‏ ما أحد من الشعراء تكلم في الليل إلا قارب إلا خالد الكاتب فإنه أبدع في قوله‏:‏ وليل المحب بلا آخر وأنشدنا‏:‏ رقدت ولم ترث للساهر وليل المحب بلا آخر ولم تدر بعد ذهاب الرقا - د ما فعل الدمع بالناظر أيا من تعبدني طرفه أجرني من طرفك الجائر وخذ للفؤاد فداك الفؤا - د من طرفك الفاتن الفاتر أخبرنا أبو منصور القزاز أخبرنا احمد بن علين أخبرنا القاضي احمد بن محمد الدلوي أخبرنا أبو القاسم الحسن بن محمد بن حبيب قال‏:‏ سمعت عبد الرحمن بن مظفر الأنباري يقول‏:‏ سمعت أبا القاسم بن أبي حسنة يقول‏:‏ سمعت خالد بن يزيد الكاتب يقول‏:‏ بينا أنا مار بباب الطاق إذا براكب خلفي على بغلة فلما لحقني نخسني بسوطه وقال لي‏:‏ أنت القائل ليل المحب بلا آخر قال‏:‏ نعم ‏.‏

قال‏:‏ لله أبوك وصف امرؤ القيس الليل الطويل في ثلاثة أبيات ووصفه النابغة في ثلاثة أبيات بم وصفه امرؤ القيس‏:‏ فقال‏:‏ بقوله‏:‏ وليل كموج البحر أرخى سدوله علي بأنواع الهموم ليبتلي فقلت له لما تمطى بصلبه وأردف أعجازًا وناء بكلكل ألا أيها الليل الطويل ألا انجل بصبح وما الإصباح منك بأمثل قلت‏:‏ وبما وصفه النابغة فقال‏:‏ بقوله‏:‏ كليني لهم يا أميمة ناصب وليل أقاسيه بطيء الكواكب تقاعس حتى قلت ليس بمنقض وليس الذي يهدي النجوم بآئب وصدر أراح الليل عازب همه تضاعف فيه الهم من كل جانب قلت‏:‏ وبما وصفه بشار فقال‏:‏ بقوله‏:‏ خليلي ما بال الدجى لا تزحزح وما بال ضوء الصبح لا يتوضح أضل النهار المستنير طريقه أم الدهر ليل كله ليس يبرح قلت له‏:‏ يا مولاي هل لك في شعر قلته لم أسبق إليه كلما اشتد خضوعي بجوى بين ضلوعي ركضت في حلبتي خد - ي خيل من دموعي قال‏:‏ فثنى رجله عن بغلته وقال‏:‏ هاكها فاركبها فأنت أحق بها مني ‏.‏

فلما مضى سألت عنه فقالوا‏:‏ هو حبيب بن أوس الطائي ‏.‏

وفي حديث آخر‏:‏ إنه قيل له‏:‏ من أين تأخذ قولك وليل المحب بلا آخر فقال‏:‏ وقفت على باب وعليه سائل مكفوف يقول‏:‏ الليل والنهار علي سواء فأخذت هذا منه ‏.‏

أخبرنا أبو منصور القزاز أخبرنا علي بن أبي علي حدثنا الحسين بن محمد بن سليمان الكاتب حدثني أبو محمد عبد الله بن محمد المعروف بابن السقا قال‏:‏ حدثني جحظة قال‏:‏ قال لي خالد الكاتب‏:‏ أضفت حتى عدمت القوت أيامًا فلما كان في بعض الأيام بين المغرب وعشاء الآخرة إذا بأبي يدق فقلت‏:‏ من ذا فقال‏:‏ من إذا خرجت إليه عرفته ‏.‏

فخرجت فرأيت رجلًا راكبًا على حمار عليه طيلسان أسود وعلى رأسه قلنسوة طويلة ومعه خادم فقال لي‏:‏ أنت الذي تقول‏:‏ أقول للسقم عد إلى بدني حبًا لشيء يكون من سببك قال‏:‏ قلت‏:‏ نعم قال‏:‏ أحب أن تنزل عنه ‏.‏

فقلت‏:‏ وهل ينزل الرجل عن ولده فتبسم وقال‏:‏ يا غلام أعطه ما معك ‏.‏

فرمى إلي صرة في ديباجة سوداء مختومة فقلت‏:‏ إني لا أقبل عطاء من لاأعرفهن فمن أنت قال‏:‏ أنا إبراهيم بن المهدي ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي أخبرنا بن أيوب القمي أخبرنا محمد بن عمران المرزباني أخبرني محمد بن يحي قال‏:‏ حدثني الحسين بن إسحاق قال‏:‏ حدثني أبو الهيثم خالد بن يزيد الكاتب قال‏:‏ لما بويع إبراهيم بن المهدي بالخلافة طلبني وقد كان يعرفني وكنت متصلا ًببعض أسبابه فأدخلت إليه فقال لي‏:‏ يا خالد أنشدني من شعرك ‏.‏

فقلت‏:‏ يا أمير المؤمنين ليس شعري من الشعر الذي قال فيه رسول الله صلى الله عليه وسلم‏:‏ إن من الشعر حكمًا ‏.‏

وإنما أمزح وأهزل وليس ما ينشد أمير المؤمنين ‏.‏

فقال‏:‏ لا أدع هذا يا خالد فإن جد الأدب وهزله جد أنشدني ‏.‏

فأنشدته ‏.‏

عش فحبيك سريعًا قاتلي والضنى إن لم تصلني واصلي ظفر الشوق بقلب كمد فيك والسقم بجسم ناحل فهما بين اكتئاب وضنى تركاني كالقضيب الذابل وبكى العاذل لي من رحمة وبكائي لبكاء العاذل حدث عن إسماعيل ابن علية ويزيد به هارون وغيرهما وكان صدوقًا ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت الخطيب أخبرنا الحسين بن أبي طالب حدثنا علي بن الحسن الجراحي قال‏:‏ حدثني أبو محمد عبد الله بن محمد بن هارون قال‏:‏ قال لي محمد بن نصر الصائغ‏:‏ نظر إلي سعدان بن يزيد البزاز فقال لي‏:‏ يا محمد بن نصر أحدثك بشيء لا تحدث عني به حتى الموت ‏.‏

فقلت‏:‏ نعم ‏.‏

فقال لي‏:‏ كنت في بعض أسفاري فنزلت في بعض الخانات وكانت ليلة مطيرة ورعد وبرق فنام أهل الخان وجلست أفكر في عظمة الله تعالى فنمت فإذا ابن لي كنت قد أقصيته وبعدته وإذا هو يخضع لي ويقرب مني وأنا أقصيه وأبعده ثم انتبهت فصاح بي صائح من جانب الخان‏:‏ يا سعدان بن يزيد قد رأيت عظمته فافهم هكذا يغضب عليك إذا عصيته ويتحنن عليك إذا أرضيته

أخبرنا عبد الرحمن أخبرنا أحمد بن علي أخبرنا الحسن بن محمد الخلال حدثنا عمر بن أحمد سمعت سعدان بن يزيد يقول‏:‏ ألا في سبيل الله عمر رزئته وفقد ليال فات منها نعيمها أأغبن أيامي ولا أستقيلها وتذهب عني ليلة لا أقومها وتنقطع الدنيا ويذهب غنمها ويغتنم الخيرات منها حكيمها توفي سعدان في رجب هذه السنة ‏.‏

سليمان بن الحين أبو أيوب يعرف بأخي المقتصد ‏.‏

حدث عن‏:‏ عبد الله بن نمير ويزيد بن هارون روى عنه‏:‏ محمد بن مخلد وكان ثقة وتوفي في هذه السنة ‏.‏

عبد الله بن المنير المروزي ‏.‏

أخبرنا سعد الله بن علي البزاز ومحمد بن عبد الباقي قالا‏:‏ أخبرنا أحدد بن علي الطريثيثي أخبرنا هبة الله بن الحسن الطبري حدثنا أحمد بن محمد بن الخليل أخبرنا محمد بن أحمد بن سلمة حدثنا أبو شجاع الفضل بن العباس التميمي حدثنا يعقوب بن إسحاق بن محمود الهروي قال‏:‏ سمعت يحيى بن بدر القرشي يقول‏:‏ كان عبد الله بن منير يوم الجمعة قبل الصلاة يكون بقزوين فإذا كان وقت صلاة الجمعة يرونه في مسجد آمد وكان الناس يقولون‏:‏ إنه يمشي على الماء فقيل له‏:‏ يا أبا محمد إنك تمشي على الماء ‏.‏

فقال‏:‏ أما المشي على الماء فلا أدري ولكن إذا أراد الله عز وجل جمع حافتي النهر حتى يعبر الإنسان ‏.‏

قال‏:‏ وكان عبد الله بن منير إذا قام من المجلس خرج إلى البرية مع قوم من أصحابه يجمع شيئًا مثل الأشنان وغيره فيدخل السوق فيبيع ذلك فيتعيش به ‏.‏

قال‏:‏ فخرج يومًا مع أصحابه فإذا هو بالأسد رابض على الطريق فقيل له‏:‏ هذا الأسد ‏.‏

فقال لأصابه‏:‏ قفوا ‏.‏

ثم تقدم هو وحده إلى الأسد ولا يدري ما قاله فمر الأسد ‏.‏

فقال لأصحابه‏:‏ مروا ‏.‏

عبيد الله بن جرير بن جبلة بن أبي داود العتكي البصري أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا البرقاني أخبرنا إبراهيم بن محمد بن يحيى المزكي أخبرنا محمد بن إسحاق السراج ‏.‏

قال‏:‏ أنشدني عبيد الله بن جرير‏:‏ ما لا يكون فلا يكون بحيلةٍ أبدًا وما هو كائن سيكون سيكون ما هو كائن في وقته وأخو الجهالة متعب محزون توفي العتكي في رجب هذه السنة بواسط ‏.‏

عبد الرحمن بن يحيى بن خاقان أبو علي عم أبي مزاحم موسى بن عبيد الله ‏.‏

روى أبو مزاحم عنه مسائل عن أحمد بن حنبل ‏.‏

أنبأنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرني علي بن طلحة المقرئ أخبرنا محمد بن العباس الخزاز قال‏:‏ سمعت أبا مزاحم بن عبيد الله يقول‏:‏ كان عمي عبد الرحمن بن يحيى كثير الجماع وكان قد رزق من الولد لصلبه مائة وستة وكان قد أنحله كثرة الجماع ‏.‏

أبو بدر الغبري سمع من أبي داود الطيالسي روى عنه‏:‏ ابن أبي الدنيا وابن صاعد وكان صدوقًا ‏.‏

وتوفي في هذه السنة وقيل‏:‏ في سنة ثمانٍ وخمسين ‏.‏

عمر بن شبة بن عبيدة بن زيد أبو زيد النميري البصري واسم أبيه زيد وإنما لقب شبة لأن أمه كانت ترقصه وتقول‏:‏ يا بأبي وشبا وعاش حتى دبا ولد عمر سنة ثلاث وسبعين ومائة وحدث عن‏:‏ غندر وابن مهدي ويزيد بن هارون وغيرهم ‏.‏

روى عنه‏:‏ ابن أبي الدنيا والبغوي وابن صاعد وكان ثقة عالمًا بالسير وأيام الناس وله تصانيف كثيرة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن الحسين الثوري أخبرنا يوسف بن عمر القواس حدثنا محمد بن سهل الكاتب حدثنا عمر بن شبة قال‏:‏ قدم وكيع بن الجراح عبادان فمنعت من الخروج إليه لحداثتي فرأيته في النوم يتوضأ على شاطئ دجلة من كور فقلت‏:‏ حدثنا إسماعيل عن قيس قال‏:‏ قال عبد الله‏:‏ كان خير المشركين إسلامًا للمسلمين عمر قال‏:‏ فحفظته في النوم ‏.‏

توفي عمر بسر من رأى في جمادى الآخرة من هذه السنة عن تسع وثمانين سنة إلا أربعة أيام

محمد بن إبراهيم بن إسحاق أبو أحمد الأستراباذي كتب عنه جماعة وكان شيخًا فاضلًا ثقة كثير الصلاة والتلاوة ‏.‏

وتوفي فجأة في الكوفة وتوفي فجأة في الكوفة هذه السنة وكان قد نيف على تسعين ‏.‏

محمد بن الحسين أبو جعفر البندار حدث عن أبي الربيع الزهراني ‏.‏

روى عنه‏:‏ ابن مخلد ‏.‏

وتوفي في رمضان هذه السنة ‏.‏

محمد بن الحجاج بن جعفر حدث عن أبي بكر بن عياش ومحمد بن فضيل وسفيان بن عيينة وغيرهم ‏.‏

روى عنه‏:‏ ابن صاعد وأبو عمر القاضي وابن مخلد وغيرهم ‏.‏

وقال ابن عقدة‏:‏ في أمره نظر ‏.‏

توفي في هذه السنة عن سبع وتسعين سنة ‏.‏

محمد بن عبد الله بن ميمون أبو بكر البغدادي حدث عن الوليد بن مسلم وغيره وكان ثقة ‏.‏

وتوفي بالاسكندرية في ربيع الأول من هذه السنة ‏.‏

محمد بن محمد أبو الحسن المعروف بحبش بن أبي الورد الزاهد وهو محمد بن محمد بن عيسى بن عبد الرحمن بن عبد الصمد بن أبي الورد مولى سعيد بن أبي العاص عتاقة وإنما سمي حبشًا لسمرته وجده عيسى هو المعروف بأبي الورد ‏.‏

وكان من صحابة المنصور وإليه تنسب سويقة أبي الورد ولمحمد أخ أصغر منه‏:‏ اسمه أحمد ويكنى أبا الحسن أيضًا صحب بشرًا وسريًا وله كلام حسن وتوفي قبل أخيه ‏.‏

فأما حبش فإنه صحب بشر بن الحارث وغيره وأسند أحاديث عن هاشم بن القاسم وتوفي في رجب هذه السنة وقيل‏:‏ في سنة ثلاث وستين ‏.‏

أخبرنا عمر بن ظفر أخبرنا جعفر بن أحمد السراج أخبرنا عبد العزيز بن علي أخبرنا أبو الحسن بن جهضم حدثنا أحمد بن علي الحبال حدثنا علي بن عبد الحميد قال‏:‏ سمعت محمد بن أبي الورد يقول‏:‏ هلاك الناس في حرفين‏:‏ من اشتغال بنافلة وتضييع فريضة وعمل بالجوارح بلا مواطأة القلب وإنما منعوا الوصول لتضييع الأصول ‏.‏

يعقوب بن شيبة بن الصلت بن عصفور أبو يوسف الدوسي بصري سمع علي بن عاصم ويزيد بن هارون وعفان بن مسلم وخلقًا كثيرًا وكان ثقة وصنف مسندًا معللًا إلا أنه لم يتمه وكان فقيهًا على مذهب مالك ولا يختلف الناس في ثقته وإنما وقف في القرآن فلم يقل بمخلوق ولا غير مخلوق فقال أحمد‏:‏ هو مبتدع صاحب هوى ‏.‏

وتوفي في هذه السنة ‏.‏أخبرنا القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ بلغني أن يعقوب كان في منزله أربعون لحافًا أعدها لمن كان يبيت عنده من الوارقين لتبييض المسند ونقله ولزمه على ما خرج من المسند عشرة آلاف دينار قال‏:‏ وقيل لي‏:‏ إن نسخة مسند أبي هريرة شوهدت بمصر فكانت مائتي جزء ‏.‏

يحيى بن مسلم بن عبد ربه أبو زكريا العابد سمع وهب بن جرير وروى عنه‏:‏ ابن مخلد وكان ثقة زاهدًا ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا الأزهري حدثنا عبد الله بن عثمان حدثنا ابن مخلد قال‏:‏ حدثني أبو عبد الله أحمد بن محمد بن عبد الحميد قال‏:‏ سمعت يحيى بن مسلم يقول‏:‏ كان في جيراننا فتىً يتنسك ولزم بشر بن الحارث حتى أنس به ‏.‏

قال‏:‏ فقال لي الفتى يومًا‏:‏ قال لي بشر بن الحارث‏:‏ ذلك الجانب يا أبا نصر‏!‏ قال‏:‏ أين من ذلك الجانب قلت‏:‏ موضعًا يقال له درب البقر ‏.‏

فقال‏:‏ أين أنت من منزل ذلك العابد يحيى بن مسلم قلت‏:‏ يا أبا نصر أنا جاره ‏.‏

قال‏:‏ فاقرأ عليه السلام إذا رأيته ‏.‏

قال يحيى‏:‏ وكان يجيئني الفتى من عنده بالسلام وأرد عليه السلام ‏.‏

قال يحيى بن مسلم‏:‏ فعبرت يومًا إلى ذاك الجانب في حاجة فاستقبلت ابن الحارث كفه لكفه فما كلمته فلما جاوزني ألتفت أنظر إليه فإذا هو قائم ملتفت ينظر إلي ‏.‏

توفي يحيى في جمادى الآخرة من هذه السنة ‏.‏

يحيى بن محمد بن أعين ابن الوزير أبو عبد الرحمن المروزي سكن بغداد وحدث بها عن النضر بن شميل وأبي عاصم النبيل ‏.‏

وروى عنه‏:‏ محمد بن مخلد وكان ثقة وجده أعين كان وصي عبد الله بن مالك ‏.‏


ثم دخلت سنة ثلاث وستين ومائتين

ثم دخلت سنة ثلاث وستين ومائتين
فمن الحوادث فيها‏:‏ أن عبيد الله بن يحيى بن خاقان هلك فاستوزر من الغد الحسين بن مخلد فقدم موسى بن بغا فهرب الحسين بن مخلد إلى بغداد واستوزر مكانه سليمان بن وهب لست خلون من ذي الحجة ‏.‏

وحج بالناس في هذه السنة‏:‏ الفضل الذي حج بهم في التي قبلها ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عبد الله بن سالم أبو طاهر الحيري كان مقبولًا عند القضاة وتوفي بالحيرة في صفر هذه السنة ‏.‏

الحسن بن سعيد بن عبيد الله أبو محمد الفارسي البزار ويعرف بابن البستنبان ‏.‏

سمع سفيان بن عيينة وابن علية وداود بن المحبر ‏.‏

روى عنه‏:‏ المحاملي أو ابن مخلد قال ابن أبي حاتم‏:‏ هو صدوق وتوفي في ربيع الأول من هذه السنة ‏.‏

الحسن بن أبي الربيع واسم أبي الربيع‏:‏ يحيى بن الجعد بن نشيط ‏.‏

حدث عن عبد الرزاق ويزيد وشبابة والعقدي وغيرهم ‏.‏

روى عنه‏:‏ البغوي وابن صاعد والمحاملي ‏.‏

وقال ابن أبي حاتم‏:‏ هو صدوق وتوفي بالكرخ من مدينة السلام في جمادى الأولى من هذه السنة وله خمس وثمانون سنة ‏.‏

طلحة بن خالد بن نزار بن المغيرة أبو الطيب الغساني الأبلي نزل سر من رأى وحدث بها عن أبيه وآدم بن أبي إياس ‏.‏

روى عنه‏:‏ ابن صاعد والكوكبي وهو ثقة صدوق ‏.‏

وتوفي في شعبان هذه السنة ‏.‏

عبيد الله بن يحيى بن خاقان صدمه في الميدان خادم له يقال له‏:‏ رشيق يوم الجمعة لعشر خلون من ذي القعدة من هذه السنة فسقط عن دابته فسال من منخره دم فمات بعد ثلاث ساعات فصلى عليه أبو أحمد بن المتوكل ومشى في جنازته وليد بن محمد النحوي ويعرف‏:‏ بولاد ‏.‏

روى عن القعنبي وغيره ‏.‏

وكان نحويًا مجودًا وروى كتب النحو واللغة وكان ثقة ‏.‏

توفي في رجب هذه السنة ‏.‏


ثم دخلت سنة أربع وستين ومائتين

ثم دخلت سنة أربع وستين ومائتين
فمن الحوادث فيها‏:‏ أن سليمان بن وهب خرج من بغداد إلى سامراء ومعه الحسن بن وهب فشيعه عامة القواد فلما صار بسامراء غضب عليه المعتمد وحبسه وقيده وانتهب داره ودار ابنيه‏:‏ وهب وإبراهيم واستوزر الحسن بن مخلد ‏.‏

وفيها‏:‏ ولي أبو عمر القاضي قضاء مدينة المنصور والأعمال المتصلة بها وجلس في الجامع

وفيها‏:‏ دخل الزنج واسطًا فخلى الناس البلد وخرجوا عنه حفاةً على وجوههم وكانوا يدخلون المنازل فيجدونها مفروشة ومضى الناس وكان يأخذ أحدهم عمامته أو رداءه فيشد بها رجليه ويمشي وضربت واسط بالنار ‏.‏

وحج بالناس في هذه السنة هارون بن محمد بن إسحاق الكوفي الهاشمي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن راشد بن سليمان أبو إسحاق الآدمي سمع خلقًا كثيرًا وروى عنه‏:‏ ابن أبي الدنيا وغيره وكان ثقة ‏.‏

وتوفي في ربيع الأول من هذه السنة وكان قد بلغ الثمانين ‏.‏

إبراهيم بن مالك بن بهبوذ أبو إسحاق البزاز سمع حماد بن أسامة وزيد بن الحباب ويزيد بن هارون في آخرين ‏.‏

روى عنه‏:‏ ابن أبي الدنيا وابن صاعد وكان ثقة من خيار المسلمين ‏.‏

إسماعيل بن يحيى بن عمر بن مسلم وهو إبراهيم المزني صاحب الشافعي رحمه الله وكان فقيهًا حاذقًا ثقة في الحديث وله عبادة وفضل وكان من خيار خلق الله عز وجل وملازمًا للرباط

توفي يوم الأربعاء لأربع وعشرين ليلة خلت من ربيع الأول هذه السنة وصلى عليه ربيع بن سليمان ‏.‏

بنان بن يحيى بن زياد أبو الحسن المغازلي حدث عن عاصم بن علي ويحيى بن معين وغيرهما ‏.‏

روى عنه‏:‏ ابن مسروق وابن مخلد وكان ثقة وتوفي في رجب هذه السنة ‏.‏

جعفر بن مكرم بن يعقوب بن إبراهيم أبو الفضل الدوري التاجر سمع أبا عامر العقدي وروح بن عبادة وأبا داود الطيالسي في خلق كثير ‏.‏

روى عنه‏:‏ ابن صاعد وغيره وهو ثقة صدوق ‏.‏

وتوفي في جمادى الأولى من هذه السنة ‏.‏

حماد بن المؤمل بن مطر حدث عن كامل بن طلحة روى عنه‏:‏ ابن مخلد وكان ثقة ‏.‏

توفي في هذه السنة عبيد الله بن عبد الكريم بن يزيد بن فروخ أبو زرعة الرازي مولى عياش بن مطرف القرشي ولد سنة مائتين وسمع أبا نعيم وقبيصة والقعنبي وخلقًا كثيرًا ‏.‏

وكان إمامًا حافظًا متقنًا مكثرًا صدوقًا ‏.‏

وجالس أحمد بن حنبل وذاكره وكان أحمد يقول‏:‏ اعتضت بمذاكرته عن نوافلي وما جاوز الجسر أحفظ من أبي زرعة أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا محمد بن يوسف القطان أخبرنا محمد بن عبد الله بن محمد حمدويه قال‏:‏ سمعت أبا جعفر محمد بن أحمد الرازي يقول‏:‏ سمعت أبا محمد بن مسلم بن وارة يقول‏:‏ كنت عند إسحاق بن إبراهيم بنيسابور فقال رجل من أهل العراق‏:‏ سمعت أحمد بن حنبل يقول‏:‏ صح من الحديث سبع مائة ألف حديث وكسر وهذا الفتى - يعني أبا زرعة - قد حفظ قال المصنف‏:‏ وقال أبو بكر بن أبي شبة‏:‏ ما رأيت أحفظ من أبي زرعة ‏.‏

وقال ابن راهويه‏:‏ كل حديث لا يعرفه أبو زرعة فليس له أصل ‏.‏

وقال أبو يعلى الموصلي‏:‏ ما سمعنا يذكر أحد في الحفظ إلا كان اسمه أكثر من رؤيته إلا أبا زرعة فإن مشاهدته كانت أعظم من اسمه ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت حدثني عبد الله بن أحمد بن علي السوذرجاني قال‏:‏ سمعت محمد بن إسحاق بن مندة يقول‏:‏ سمعت أبا العباس محمد بن جعفر بن حمكويهالرازي يقول‏:‏ سئل أبو زرعة الرازي عن رجل حلف بالطلاق أن أبا زرعة يحفظ مائتي ألف حديث هل حنث قال‏:‏ أحفظ مائتي ألف حديث كما يحفظ الإنسان ‏ «‏قل هو الله أحد‏» ‏ وفي المذاكرة ثلثمائة ألف حديث ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ كتب إلي أبو حاتم أحمد بن الحسن بن محمد بن خاموش الواعظ بخطه قال‏:‏ سمعت أحمد بن الحسن بن محمد العطار يذكر عن محمد بن أحمد بن جعفر الصيرفي قال‏:‏ حدثنا أبو جعفر أحمد بن محمد بن سليمان التستري قال‏:‏ سمعت أبا زرعة يقول‏:‏ إن في بيتي ما كتبته منذ خمسين سنة ولم أطالعه منذ كتبته وإني أعلم في أي كتاب هو وفي أي ورقة هو وفي أي صفحة هو وفي أي سطر هو وما سمعت أذني شيئًا من العلم إلا وعاه قلبي وإني أمشي في سوق بغداد فأسمع من الغرف صوت المغنيات فأضع إصبعي في أذني مخافة أن يعيه قلبي ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت الخطيب أخبرنا أبو علي عبد الرحمن بن محمد بن أحمد بن فضالة النيسابوري أخبرنا أبو بكر محمد بن عبد الله بن شاذان قال‏:‏ حضرنا أبا زرعة وكان في السوق وعنده أبو حاتم ومحمد بن مسلم والمنذر بن شاذان وجماعة من العلماء فذكروا حديث التلقين وقوله صلى الله عليه وسلم‏:‏ ‏ «‏ لقنوا موتاكم لا إله إلا الله ‏» ‏ ‏.‏

قال‏:‏ فاستحيوا من أبي زرعة وهابوا أن يلقنوه فقالوا‏:‏ تعالوا نذكر الحديث ‏.‏

فقال محمد بن مسلم‏:‏ حدثنا الضحاك بن مخلد عن عبد الحميد بن جعفر عن صالح ولم يجاوز

والباقون سكتوا ‏.‏

فقال أبو زرعة وهو في السوق‏:‏ حدثنا بندار حدثنا أبو عاصم حدثنا عبد الحميد بن جعفر عن صالح بن أبي غريب عن كثير بن مرة الحضرمي عن معاذ بن جبل قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ من كان آخر كلامه لا إله إلا الله دخل الجنة ‏» ‏ وتوفي رحمه الله ‏.‏

توفي أبو زرعة بالري في آخر ذي الحجة من هذه السنة ‏.‏

أخبرنا عبد الرحمن بنمحمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني أبو الفتح عبد الواحد بن أبي أحمد الاستراباذي أخبرنا أحمد بن إبراهيم الهمذاني أخبرنا أبو العباس الفضل بن الفضل الكندي حدثنا الحسن بن عثمان حدثنا أبو العباس أحمد بن محمد المرادي قال‏:‏ رأيت أبا زرعة في المنام فقلت‏:‏ يا أبا زرعة ما فعل الله بك قال‏:‏ لقيت ربي تعالى فقال لي‏:‏ يا أبا زرعة إني أوتى بالطفل فآمر به إلى الجنة فكيف من حفظ السنن على عبادي تبوأ من الجنة حيث شئت قبيحة أم المعتز ‏.‏

توفيت في هذه السنة موسى بن بغا توفي في محرم هذه السنة ودفن بسامراء محمد بن علي بن داود أبو بكر البغدادي ويعرف‏:‏ بابن أخت غزال وتوفي بقرية من قرى مصر في ربيع الأول من هذه السنة محمد بن هلال بن جعفر بن عبد الرحمن أبو الفضل عامل خراج مصر كان صدوقًا في الحديث كريمًا وله آثار في الخير توفي في هذه السنة ‏.‏

يونس بن عبد الأعلى بن موسى بن ميسرة أبو موسى الصدفي ولد سنة إحدى وسبعين ومائة وكان له علم وافر وعقل رزين حتى قال الشافعي رحمه الله‏:‏ ما دخل من هذا الباب - يعني باب الجامع - أحد أعقل من يونس بن عبد الأعلى وتوفي بمصر في هذه السنة وهو ابن ثلاث وتسعين سنة ‏.‏

يزيد بن سنان بن يزيد بن الذيال أبو خالد مولى عثمان بن عفان مصري قدم مصر تاجرًا فوطنها وكتب بها الحديث وحدث وكان ثقة نبيلًا ‏.‏

وخرج مسند وتوفي بمصر في أول يوم من جمادى الأولى من هذه السنة ‏.‏


ثم دخلت سنة خمس وستين ومائتين

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن راشد بن سليمان أبو إسحاق الآدمي سمع خلقًا كثيرًا وروى عنه‏:‏ ابن أبي الدنيا وغيره وكان ثقة ‏.‏

وتوفي في ربيع الأول من هذه السنة وكان قد بلغ الثمانين ‏.‏

إبراهيم بن مالك بن بهبوذ أبو إسحاق البزاز سمع حماد بن أسامة وزيد بن الحباب ويزيد بن هارون في آخرين ‏.‏

روى عنه‏:‏ ابن أبي الدنيا وابن صاعد وكان ثقة من خيار المسلمين ‏.‏

إسماعيل بن يحيى بن عمر بن مسلم وهو إبراهيم المزني صاحب الشافعي رحمه الله وكان فقيهًا حاذقًا ثقة في الحديث وله عبادة وفضل وكان من خيار خلق الله عز وجل وملازمًا للرباط

توفي يوم الأربعاء لأربع وعشرين ليلة خلت من ربيع الأول هذه السنة وصلى عليه ربيع بن سليمان ‏.‏

بنان بن يحيى بن زياد أبو الحسن المغازلي حدث عن عاصم بن علي ويحيى بن معين وغيرهما ‏.‏

روى عنه‏:‏ ابن مسروق وابن مخلد وكان ثقة وتوفي في رجب هذه السنة ‏.‏

جعفر بن مكرم بن يعقوب بن إبراهيم أبو الفضل الدوري التاجر سمع أبا عامر العقدي وروح بن عبادة وأبا داود الطيالسي في خلق كثير ‏.‏

روى عنه‏:‏ ابن صاعد وغيره وهو ثقة صدوق ‏.‏

وتوفي في جمادى الأولى من هذه السنة ‏.‏

حماد بن المؤمل بن مطر حدث عن كامل بن طلحة روى عنه‏:‏ ابن مخلد وكان ثقة ‏.‏

توفي في هذه السنة عبيد الله بن عبد الكريم بن يزيد بن فروخ أبو زرعة الرازي مولى عياش بن مطرف القرشي ولد سنة مائتين وسمع أبا نعيم وقبيصة والقعنبي وخلقًا كثيرًا ‏.‏

وكان إمامًا حافظًا متقنًا مكثرًا صدوقًا ‏.‏

وجالس أحمد بن حنبل وذاكره وكان أحمد يقول‏:‏ اعتضت بمذاكرته عن نوافلي وما جاوز الجسر أحفظ من أبي زرعة أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا محمد بن يوسف القطان أخبرنا محمد بن عبد الله بن محمد حمدويه قال‏:‏ سمعت أبا جعفر محمد بن أحمد الرازي يقول‏:‏ سمعت أبا محمد بن مسلم بن وارة يقول‏:‏ كنت عند إسحاق بن إبراهيم بنيسابور فقال رجل من أهل العراق‏:‏ سمعت أحمد بن حنبل يقول‏:‏ صح من الحديث سبع مائة ألف حديث وكسر وهذا الفتى - يعني أبا زرعة - قد حفظ قال المصنف‏:‏ وقال أبو بكر بن أبي شبة‏:‏ ما رأيت أحفظ من أبي زرعة ‏.‏

وقال ابن راهويه‏:‏ كل حديث لا يعرفه أبو زرعة فليس له أصل ‏.‏

وقال أبو يعلى الموصلي‏:‏ ما سمعنا يذكر أحد في الحفظ إلا كان اسمه أكثر من رؤيته إلا أبا زرعة فإن مشاهدته كانت أعظم من اسمه ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت حدثني عبد الله بن أحمد بن علي السوذرجاني قال‏:‏ سمعت محمد بن إسحاق بن مندة يقول‏:‏ سمعت أبا العباس محمد بن جعفر بن حمكويهالرازي يقول‏:‏ سئل أبو زرعة الرازي عن رجل حلف بالطلاق أن أبا زرعة يحفظ مائتي ألف حديث هل حنث قال‏:‏ أحفظ مائتي ألف حديث كما يحفظ الإنسان ‏ «‏قل هو الله أحد‏» ‏ وفي المذاكرة ثلثمائة ألف حديث ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ كتب إلي أبو حاتم أحمد بن الحسن بن محمد بن خاموش الواعظ بخطه قال‏:‏ سمعت أحمد بن الحسن بن محمد العطار يذكر عن محمد بن أحمد بن جعفر الصيرفي قال‏:‏ حدثنا أبو جعفر أحمد بن محمد بن سليمان التستري قال‏:‏ سمعت أبا زرعة يقول‏:‏ إن في بيتي ما كتبته منذ خمسين سنة ولم أطالعه منذ كتبته وإني أعلم في أي كتاب هو وفي أي ورقة هو وفي أي صفحة هو وفي أي سطر هو وما سمعت أذني شيئًا من العلم إلا وعاه قلبي وإني أمشي في سوق بغداد فأسمع من الغرف صوت المغنيات فأضع إصبعي في أذني مخافة أن يعيه قلبي ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت الخطيب أخبرنا أبو علي عبد الرحمن بن محمد بن أحمد بن فضالة النيسابوري أخبرنا أبو بكر محمد بن عبد الله بن شاذان قال‏:‏ حضرنا أبا زرعة وكان في السوق وعنده أبو حاتم ومحمد بن مسلم والمنذر بن شاذان وجماعة من العلماء فذكروا حديث التلقين وقوله صلى الله عليه وسلم‏:‏ ‏ «‏ لقنوا موتاكم لا إله إلا الله ‏» ‏ ‏.‏

قال‏:‏ فاستحيوا من أبي زرعة وهابوا أن يلقنوه فقالوا‏:‏ تعالوا نذكر الحديث ‏.‏

فقال محمد بن مسلم‏:‏ حدثنا الضحاك بن مخلد عن عبد الحميد بن جعفر عن صالح ولم يجاوز

والباقون سكتوا ‏.‏

فقال أبو زرعة وهو في السوق‏:‏ حدثنا بندار حدثنا أبو عاصم حدثنا عبد الحميد بن جعفر عن صالح بن أبي غريب عن كثير بن مرة الحضرمي عن معاذ بن جبل قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ من كان آخر كلامه لا إله إلا الله دخل الجنة ‏» ‏ وتوفي رحمه الله ‏.‏

توفي أبو زرعة بالري في آخر ذي الحجة من هذه السنة ‏.‏

أخبرنا عبد الرحمن بنمحمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني أبو الفتح عبد الواحد بن أبي أحمد الاستراباذي أخبرنا أحمد بن إبراهيم الهمذاني أخبرنا أبو العباس الفضل بن الفضل الكندي حدثنا الحسن بن عثمان حدثنا أبو العباس أحمد بن محمد المرادي قال‏:‏ رأيت أبا زرعة في المنام فقلت‏:‏ يا أبا زرعة ما فعل الله بك قال‏:‏ لقيت ربي تعالى فقال لي‏:‏ يا أبا زرعة إني أوتى بالطفل فآمر به إلى الجنة فكيف من حفظ السنن على عبادي تبوأ من الجنة حيث شئت قبيحة أم المعتز ‏.‏

توفيت في هذه السنة موسى بن بغا توفي في محرم هذه السنة ودفن بسامراء محمد بن علي بن داود أبو بكر البغدادي ويعرف‏:‏ بابن أخت غزال وتوفي بقرية من قرى مصر في ربيع الأول من هذه السنة محمد بن هلال بن جعفر بن عبد الرحمن أبو الفضل عامل خراج مصر كان صدوقًا في الحديث كريمًا وله آثار في الخير توفي في هذه السنة ‏.‏

يونس بن عبد الأعلى بن موسى بن ميسرة أبو موسى الصدفي ولد سنة إحدى وسبعين ومائة وكان له علم وافر وعقل رزين حتى قال الشافعي رحمه الله‏:‏ ما دخل من هذا الباب - يعني باب الجامع - أحد أعقل من يونس بن عبد الأعلى وتوفي بمصر في هذه السنة وهو ابن ثلاث وتسعين سنة ‏.‏

يزيد بن سنان بن يزيد بن الذيال أبو خالد مولى عثمان بن عفان مصري قدم مصر تاجرًا فوطنها وكتب بها الحديث وحدث وكان ثقة نبيلًا ‏.‏

وخرج مسند وتوفي بمصر في أول يوم من جمادى الأولى من هذه السنة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن هانئ أبو إسحاق النيسابوري رحل في طلب العلم إلى الشام وبغداد ومصر ومكة واستوطن بغداد وحدث عن قبيصة وخلق كثير ‏.‏

روى عنه‏:‏ عبد الله بن أحمد البغوي وابن صاعد وغيرهم وكان ثقة صالحًا واختفى أحمد بن حنبل في بيوتهم في زمن المحنة فقال لابنه إسحاق‏:‏ أنا لا أطيق ما يطيق أبوك من العبادة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني محمد بن عبد الواحد حدثنا محمد بن العباس الخزاز حدثنا أبو بكر عبد الله بن محمد النيسابوري قال‏:‏ حدثني أبو موسى الطوسي قال‏:‏ سمعت ابن زنجويه يقول‏:‏ قال أحمد بن حنبل‏:‏ إن كان ببغداد رجل من الأبدال فأبو إسحاق النيسابوري ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرني عبيد الله بن أبي الفتح حدثنا محمد بن العباس الخزاز حدثنا أبو بكر النيسابوري قال‏:‏ أنا عطشان فجاءه بماء فقال‏:‏ غابت الشمس قال‏:‏ لا قال‏:‏ فرده ثم قال‏:‏ لمثل هذا فليعمل العاملون ثم خرجت روحه ‏.‏

توفي إبراهيم في ربيع الآخر من هذه السنة ‏.‏

إبراهيم بن القعقاع أبو إسحاق بغوي الأصل حدث عن عبيد بن إسحاق العطار وغيره روى عنه‏:‏ قاسم المطرز والقاضي المحاملي وكان ثقة ‏.‏

توفي في ذي الحجة من هذه السنة ‏.‏

إبراهيم بن محمد بن يونس بن مروان بن عبد الملك مولى عثمان بن عفان أبو إسحاق ‏.‏

بصري قدم بغداد فتوفي بها في رمضان هذه السنة جعفر بن الوراق الواسطي المفلوج سكن بغداد وحدث بها عن‏:‏ يعلى بن عبيد الطنافسي وغيره ‏.‏

روى عنه‏:‏ ابن أبي داود والمحاملي ونفطويه وغيرهم وكان ثقة ‏.‏

وتوفي في ربيع الأول من هذه السنة أبو عثمان الثقفي البزاز اسمه‏:‏ سعيد وغلب عليه سعدان سمع سفيان بن عيينة ووكيعًا وأبا معاوية ‏.‏

روى عنه‏:‏ ابن أبي الدنيا وابن صاعد والمحاملي وابن مخلد قال أبو حاتم الرازي‏:‏ هو صدوق

توفي في ذي القعدة من هذه السنة وقد جاز التسعين ‏.‏

صالح بن أحمد بن محمد بن حنبل أبو الفضل الشيباني ولد في سنة ثلاث ومائتين وسمع أباه وأبا الوليد الطيالسي وعلي بن المديني ‏.‏

روى عنه‏:‏ ابنه زهير والبغوي وكان صدوقًا ثقة كريمًا ولي قضاء أصبهان فخرج إليها فلما دخلها بدأ بالجامع فصلى فيه ركعتين واجتمع الناس والشيوخ وقرأ عليهم عهده فجعل يبكي بكاءً شديدًا ويقول‏:‏ ذكرت أبي أن يراني في مثل هذه الحالة وكان عليه الثياب السود وقال‏:‏ كان أبي إذا جاءه رجل زاهد متقشف يبعث خلفي لأنظر إليه يحب أن أكون مثله وكان إذا انصرف من مجلس الحكم يخلع سواده ويقول‏:‏ فتوفي بأصبهان في رمضان هذه السنة وقيل‏:‏ في سنة ست وستين وله حينئذ ثلاث وستون سنة ‏.‏

عبد الله بن محمد بن أيوب بن سويح أبو محمد المخرمي سمع سفيان بن عيينة وغيره ‏.‏

روى عنه‏:‏ عبد الرحمن بن أبي حاتم وقال‏:‏ هو صدوق ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد أخبرنا أبو بكر أحمد بن علي بن ثابت حدثنا علي بن أبي علي حدثنا القاضي أبا القاسم عمر بن محمد بن إبراهيم البجلي قال‏:‏ حدثني محمد بن محمد بن سليمان الباغندي قال‏:‏ كنت بسر من رأى وكان عبد الله بن أيوب المخرمي يقرب إلي فخرج توقيع الخليفة بتقليده القضاء فانحدرت في الحال من سر من رأى إلى بغداد حتى دققت على عبد الله بن أيوب بابه فخرج إلي فقلت‏:‏ البشرى ‏.‏

فقال‏:‏ بشرك الله بخير ما هي فقلت‏:‏ خرج توقيع الخليفة بتقليدك القضاء أحد البلدين‏:‏ إما بغداد أو سر من رأى - البجلي يشك - قال‏:‏ فأطبق الباب وقال‏:‏ بشرك الله بالنار ‏.‏

وجاء أصحاب السلطان إليه فلم يظهرهم فانصرفوا فتوفي المخرمي في جمادى الأولى من هذه السنة وقد جاز السبعين ‏.‏

علي بن حرب بن محمد بن علي أبو الحسن الطائي الموصلي ولد في شعبان سنة خمس وسبعين ومائة ورحل في طلب الحديث إلى البلاد وسمع سفيان بن عيينة ووكيعًا وابن فضيل ويزيد بن هارون وأحمد بن حنبل وغيرهم ‏.‏

وروى عنه‏:‏ البغوي وابن صاعد والمحاملي وكان صدوقًا ثقة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ كتب إلي محمد بن إدريس بن محمد الموصلي يذكر أن المظفر بن محمد الطوسي حدثهم قال‏:‏ حدثنا أبو زكريا يزيد بن محمد بن إياس الأزدي قال‏:‏ علي بن حرب سمع وصنف حديثه وأخرج المسند وكان عالمًا بأخبار العرب وأنسابها أديبًا شاعرًا ووفد على المعتز بسر من رأى في سنة أربع وخمسين ومائتين فكتب المعتز عنه بخطه ودقق الكتاب فقال علي‏:‏ أخذت يا أمير المؤمنين في شؤم أصحاب الحديث فضحك المعتز أو نحوه ‏.‏

أخبرنا بهذا غير واحد من شيوخنا وأحضره المعتز للطعام فأكل بحضرته وأوغر له بضياع حرب كلها فلم يزل ذلك جاريًا عليه إلى أيام المعتضد ‏.‏

وتوفي في شوال سنة خمس وستين ومائتين قال المصنف رحمه الله‏:‏ وبسامراء مات وقد جاوز التسعين ‏.‏

وقيل‏:‏ مات في سنة ست وستين والأول أصح ‏.‏

علي بن الموفق العابد حدث عن منصور بن عمار وأحمد بن أبي الحواري وكان ثقة ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت أخبنا مكي بن علي حدثنا أبو إسحاق المزكي قال‏:‏ سمعت أبا الحسن علي بن الحسن بن أحمد البلخي يقول‏:‏ سمعت بعض مشايخنا يقول‏:‏ قال علي بن الموفق‏:‏ لما تم لي ستون حجة خرجت من الطواف وجلست بحذاء الميزاب وجعلت أتفكر لا أدري كيف حالي عند الله تعالى وقد كثر ترددي إلى هذا المكان قال‏:‏ فغلبتني عيني وكان قائلًا يقول‏:‏ يا علي أتدعو إلى بيتك إلا من تحب فانتبهت وقد سرى عني ما كنت فيه ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا علي بن أحمد الرزاز حدثنا عثمان بن أحمد الدقاق حدثنا محمد بن أحمد بن المهدي قال‏:‏ سمعت علي بن الموفق يقول‏:‏ خرجت يومًا لأؤذن فأصبت قرطاسًا فأخذته فوضعته في كمي فأقمت وصليت فلما صليت قرأته فإذا فيه مكتوب‏:‏ بسم الله الرحمن الرحيم‏:‏ يا علي بن الموفق تخاف الفقر وأنا ربك ‏.‏

وسمعت علي بن الموفق ما لا أحصيه يقول‏:‏ اللهم إن كنت تعلم أني أعبدك خوفًا من نارك فعذبني بها وإن كنت تعلم أني أعبدك حبًا مني لجنتك وشوقًا مني إليها فاحرمنيها وإن كنت تعلم أني أعبدك حبًا مني لك وشوقًا إلى وجهك الكريم فأبحنيه واصنع بي ما شئت ‏.‏

توفي بن الموفق في هذه السنة ‏.‏

عمرو بن مسلم أبو حفص الزاهد النيسابوري ويقال‏:‏ عمرو بن سلمة أنبأنا زاهر بن طاهر قال‏:‏ أنبأنا البيهقي أنبأنا الحاكم أبو عبد الله قال‏:‏ سمعت أبا الحسن بن أبي إسحاق المزكي يقول‏:‏ سمعت جعفر الحيري يقول‏:‏ سمعت أبا عثمان سعيد بن إسماعيل يقول‏:‏ قال لي أبو حفص‏:‏ اذهب فاستقرض من بعض إخواننا ألف درهم إلى شهر فذهبت واستقرضت وحملت إلى حضرته فوضع لعياله قوت سنة ثم شد الثياب وخرج إلى الحج فتحيرت في أمري وجعلت أعد الأيام وأقول‏:‏ قد قرب الأجل فمن أين أؤدي هذه الألف فلما كان اليوم التاسع والعشرين خرجت لصلاة الصبح فرأيت السكة من أولها إلى آخرها جوالقات سود مطروحة والحمالون عليها قعود فقلت‏:‏ ترى لمن هذا فلما فرغت من صلاة الصبح دخل علي حمال منهم فقال‏:‏ هذه الحنطة بعث بها فلان وقال‏:‏ تستعين بها في بعض حوائجك ‏.‏

فأمر ببيعها وقضيت الألف درهم عن أبي حفص وفضل فلما انصرف أبي حفص من الحج كان أول كلمة كلمني بها أن قال‏:‏ إيش كان الفكر الذي شغلك شهرًا أما جاز لك أن تثق بربك‏!‏ ‏.‏

أخبرنا عبد الرحمن أخبرنا أحمد بن علي بن ثابت أخبرنا أبو عبيد محمد بن علي النيسابوري قال‏:‏ سمعت أبا عمرو بن حمدون يقول‏:‏ سمعت أبا عثمان سعيد بن إسماعيل يقول‏:‏ دخلت مع أبي حفص على مريض فقال المريض‏:‏ آه فقال‏:‏ ممن فسكت فقال‏:‏ توفي أبو حفص يوم الجمعة لاثنتي عشرة ليلة خلت من ربيع الأول من هذه السنة وقيل‏:‏ بل توفي في سنة سبع وستين وقيل‏:‏ سنة أربع وستين وقيل‏:‏ سنة سبعين والأول أصح ‏.‏

محمد بن عبد الرحمن أبو جعفر الصيرفي ولد سنة خمس وسبعين ومائة وحدث عن سفيان بن عيينة ويزيد بن هارون وشبابة بن سوار وغيرهم ‏.‏

روى عنه‏:‏ محمد بن خلف ووكيع والقاضي المحاملي وغيرهم وكان ثقة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي الحافظ أخبرنا الجوهري أخبرنا محمد بن العباس حدثنا أبو الحسن أحمد بن جعفر بن محمد قال‏:‏ كان أبو جعفر محمد بن عبد الرحمن الصيرفي يعد من العقلاء وكان مذهبه في بذل الحديث‏:‏ أن كان يسأل من يقصده عن مدينة بعد مدينة هل بقي فيها أحد يحدث فإذا قيل له‏:‏ ما بقي بها محدث خرج إليها في سر ثم حدثهم ورجع وكان من الديانة على نهاية وتوفي في ربيع الآخر من هذه السنة ‏.‏

محمد بن مسلم بن عثمان بن عبد الله أبو عبد الله الرازي المعروف‏:‏ بابن واره ‏.‏

سمع خلقًا كثيرًا وحدث عنه‏:‏ محمد بن يحيى الذهلي والبخاري وابن صاعد وكان عالمًا حافظًا متقنًا فهمًا ثقة بعيد النظر غير أنه كان معجبًا بنفسه متكبرًا على أبناء جنسه ‏.‏

أخبرنا القزاز أخبرنا أبو بكر الخطيب أخبرنا أبو سعد الماليني قال‏:‏ أخبرنا عبد الله بن عدي قال‏:‏ سمعت عبد المؤمن بن أحمد حوثرة يقول‏:‏ كان أبو زرعة الرازي لا يقوم لأحد ولا يجلس أحد في مكانه إلا ابن وارة فإني رأيته يفعل ذلك ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا أبو سعد الماليني أخبرنا عبد الله بن عدي الحافظ أبخبرنا القاسم بن صفوان حدثنا عثمان بن خرزاد قال‏:‏ سمعت سليمان الشاذكوني يقول‏:‏ جاءني محمد بن مسلم بن وارة فقعد يتقعر في كلامه ‏.‏

قال‏:‏ قلت له‏:‏ من أي بلد أنت قال‏:‏ من أهل الري ثم قال‏:‏ من روى عن النبي صلى الله عليه وسلم ‏ «‏ إن من الشعر حكمة وإن من البيان سحرًا‏» ‏‏.‏

قال‏:‏ فقال‏:‏ حدثني بعض أصحابنا قال‏:‏ قلت‏:‏ من أصحابك ‏.‏

قال‏:‏ أبو نعيم وقبيصة ‏.‏

قال‏:‏ قلت‏:‏ ياغلام ائتني بالدرة قال‏:‏ فأتاني الغلام بالدرة فأمرته فضربته خمسين فقلت‏:‏ أنت تخرج من عندي ما آمن تقول حدثنا بعض غلماننا ‏.‏

توفي ابن واره بالري في هذه السنة وقد قيل‏:‏ سنة سبعين ‏.‏

محمد بن هارون أبو جعفر الفلاس يلقب شيطا من أهل الحفظ والمعرفة بالحديث الثقات ‏.‏

سمع أبا نعيم الفضل بن دكين ويحيى بن معين وغيرهما ‏.‏

توفي بالنهروان في محرم هذه السنة ‏.‏

يعقوب بن الليث الخارجي المعروف بالصفار الذي ذكرنا له الوقعات توفي باالأهواز في هذه السنة فتحمل تابوته إلى جند يسابور وخلف في بيت ماله خمسين ألف ألف درهم وألف ألف دينار وكتب على قبره‏:‏ هذا قبر يعقوب المسكين ‏.‏

وكتب على قبره‏:‏ أحسنت ظنك بالأيام إذ حسنت ولم تخف سوء ما يأتي به القدر وسالمتك الليالي فاغتررت بها وعند صفو الليالي يحدث الكدر


ثم دخلت سنة ست وستين ومائتين

ثم دخلت سنة ست وستين ومائتين
فمن الحوادث فيها‏:‏ وفيها‏:‏ وردت سرية من سرايا الروم ديار ربيعة فقتلت من المسلمين وأسرت نحوًا من مائتين وخمسين أنسانًا وعادت ‏.‏

وفيها‏:‏ مات أبو الساج فولي ابنه محمد الحرمين وطريق مكة ‏.‏

وفيها‏:‏ وثب الأعراب على كسوة الكعبة فانتهبوها واصر بعضهم إلى صاحب الزنج وأصحاب الحاج شدة شديدة ودخل الزنج رامهرمز فاحرقوا مسجدها وقتلوا وسبوا ثم تتابعت الأخبار فأقبل الموفق بالله لقتال الزنج ‏.‏

وحج بالناس في هذه السنة هارون الذي حج بهم في السنة التي قبلها ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن أورمة بن سياوش بن فروخ

أبو إسحاق الأصبهاني سكن بغداد وكان ينتقي على شيوخها وأصيب بكتبه في أيام فتنة البصرة ولم يخرج له كثير حديث وقد روى عنه ابن أبي الدنيا وغيره وكان ثقة نبيلًا ثبتًا حافظًا ‏.‏

أخبرني أحمد بن الحسين القاضي قال‏:‏ سمعت أبا بكر أحمد بن محمد بن إسحاق السني يقول‏:‏ حدثنا عبد الله القزويني قال‏:‏ سمعت أنا علي القهستاني يقول لإسماعيل بن إسحاق القاضي‏:‏ أيها القاضي قد رأيت شيوخنا أحمد ويحيى وعليًا وابن أبي شيبة وزهيرًا وخلقًا وإني لم أكن أستكثر منهم فلو أن إبراهيم الأصبهاني كان في عصرهم لكان كأحدهم أو تقدمهم ‏.‏

فقال له إسماعيل‏:‏ صدقت ما أبعدت ما أبعدت ‏.‏

أخبرنا القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرنا محمد بن عبد الواحد حدثنا محمد بن العباس قال‏:‏ قرئ على ابن المنادي - وأنا أسمع - قال‏:‏ أبو إسحاق بن إبراهيم بن أورمة الأصبهاني أصابه مطر في آخر مجلس انتخب فيه على العباس بن محمد الدوري وذلك يوم الاثنين لثلاث بقين من شعبان سنة ست وستين وكان مطرًا شديدًا فاعتل لذلك ثم توفي في يوم السبت صلاة المغرب ودفن يوم الأحد بالكناس إلى جنب قبر أبي جعفر محمد بن عبد الملك الدقيقي وذلك لأربع خلون من ذي الحجة وله حينئذ خمس وخمسون سنة وما رأينا في معناه مثله ‏.‏

حماد بن الحسن بن عنبسة أبو عبيد الله النهشلي الوراق البصري سكن سر من رأى وحدث بها عن أزهر السمان وأبي داود الطيالسي وروح بن عبادة ‏.‏

روى عنه‏:‏ لبن صاعد وابن مخلد قال أبو حاتم الرازي‏:‏ هو صدوق ‏.‏

وقال الدارقطني‏:‏ ثقة ‏.‏

توفي في جمادى الآخرة من هذه السنة محمد بن شجاع أبو عبد الله ويعرف بالثلجي حدث عن يحيى بن آدم وابن علية ووكيع وصحب الحسن بن زياد اللؤلؤي إلا أنه كان رديء المذهب في القرآن ‏.‏

وقال أحمد بن حنبل‏:‏ الثلجي مبتدع صاحب هوى لا ولا على حارس ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي الحافظ قال‏:‏ أخبرني البرقاني قال‏:‏ حدثني محمد بن أحمد بن عبد الملك الآدمي قال‏:‏ حدثنا محمد بن علي بن أبي داود البصري حدثنا زكريا الساجي قال‏:‏ كان محمد بن شجاع الثلجي كذابًا احتال في إبطال الحديث عن رسول الله صلى الله عليه وسلم ورده نصرة لأبي حنيفة ورأيه ‏.‏

أخبرنا القزاز أخبرنا أبو بكر الخطيب قال‏:‏ حدثني أحمد بن محمد المستملي حدثنا محمد بن جعفر الوراق أخبرنا أبو الفتح الأزدي الحافظ قال‏:‏ محمد بن شجاع الثلجي كذاب لا يحل الرواية عنه لسوء مذهبه وزيغه في الدين ‏.‏

قال بن عدي‏:‏ كان يضع الأحاديث في التشبيه ينسبها إلى أصحاب الحديث يثلبهم بها ‏.‏

توفي فجأة في ذي الحجة من هذه السنة أبو جعفر الدقبقي سمع يزيد بن هارون وغيره ‏.‏

روى عنه‏:‏ أبو داود إبراهيم الحربي وغيرهما وكان ثقة ‏.‏

توفي في شوال هذه السنة عن إحدى وثمانين سنة ‏.‏


ثم دخلت سنة سبع وستين ومائتين

ثم دخلت سنة سبع وستين ومائتين
فمن الحوادث فيها‏:‏ أن الزنج دخلوا واسطًا واتصل الخبر بأبي أحمد الموافق فندب ولده أبا العباس لحربهم فخرج في عشرة آلاف فبالغ في حربهم وغنم من أموالهم شيئًا كثيرًا واستنقذ من النساء اللواتي كن في أيدي الزنج خلقًا كثيرًا فردهن إلى أهلهن وأقام حتى وافاه أبوه أبو أحمد لحرب الزنج فحاربهم واستنقذ من المسلمات زهاء خمسة عشر ألف ألف امرأة فأمر بحملهن إلى واسط ليدفعهن إلى أوليائهن ثم اجتمع أبو أحمد وولده على قتالهم وألجأوهم إلى مدينة قد بنوها وحصنوها وحفروا حولها الخنادق ثم أجلوهم عن المدينة واحتوى أبو أحمد وأصحابه على كل ما كان فيها من الذخائر والأموال والأطعمة والمواشي وبعث جندًا في طلبهم حتى جاوزوا البطائح ثم ارتحل أبو أحمد إلى الأهواز وكتب إلى رئيس الزنج كتابًا يدعوه فيه إلى التوبة والإنابة إلى الله عز وجل مما ركب من سفك الدماء وانتهاك المحارم وإخراب البلدان واستحلال الفروج والأموال وانتحال ما لم يجعله الله عز وجل له أهلًا من النبوة والرسالة وإن نزع عما هو عليه من الأمور التي يسخطها الله عز وجل ودخل في جماعة المسلمين يمحي ذلك ما سلف من عظيم جرائمه وكان له به الحظ الجزيل في دنياه ‏.‏

فلما وصل الكتاب إليه لم يزده ذلك إلا نفورًا وإصرارًا ولم يجب عنه بشيء فسار أبو أحمد بأصحابه وهم زهاء ثلثمائة ألف إلى مدينته التي سماها المختارة من نهر أبي الخصيب فرأى من تحصينها بالسور والخنادق وما قد عور عن الطريق المؤدية إليها وإعداد المجانيق والعرادات ما لم ير مثله فأمر أبو أحمد ابنه بالتقدم إلى السور ورمي من عليه بالسهام ففعل ثم نادى بالأمان ورمى بذلك رقاعًا إلى عسكر القوم فمالت قلوبهم فجاء منهم كثير وعلم أبو أحمد أنه لا بد من المصابرة فعسكر بالمدينة التي سماها الموفقية وجهز التجار إليها واتخذت بها الأسواق ‏.‏

وقد كانت هذه المدينة انقطعت سبلها بأولئك الأعداء وبنى أبو أحمد مسجد الجامع واتخذ دور الضرب فضربت الدنانير والدراهم وأدر للناس العطاء ‏.‏

وفي ذي الحجة لست بقين منه‏:‏ عبر أبو أحمد بنفسه إلى مدينة القوم لحربهم وكان السبب أن الرؤساء من أصحاب الفاسق لما رأوا ما قد حل بهم من القتل والحصار مالوا إلى الأمان وجعلوا يهربون في كل وجه فوكل الخبيث بطريق الهرب أحراسًا فأرسل جماعة من قواده إلى الموفق يسألونه الأمان وأن يوجه لمحاربتهم جيشًا ليجدوا إلى المصير إليهم سبيلًا فأمر أبا العباس بالمصير في جماعة إلى ناحيتهم فالتقوا فاحتربوا وظفر أبو العباس وصار إلى القواد الذين طلبوا الأمان وعبر الموفقبجيشه للمحاربة يوم الأربعاء لست بقين من ذي الحجة وقصد ركنًا من أركان المدينة فغلبوا عليه ونصبوا عليه علمًا وأحرقوا ما كان على سورهم من منجنيق وعرادة ثم ثلموا في السور عدة ثلم ومد جسرًا على خندقهم فعبر الناس فحملوا على الزنج فكشفوهم ‏.‏

وفي هذه السنة‏:‏ وثب أحمد بن طولون بأحمد بن المدبر وكان يتولى خراج دمشق والأردن وفلسطين فحبسه وأخذ أمواله وصالحه على ستمائة ألف دينار ‏.‏

وحج بالناس في هذه السنة‏:‏ هارون بن محمد ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
يكنى أبا عبد الله حدث وكان ثقة وتوفي بمصر في هذه السنة بكر بن إدريس بن الحجاج بن هارون أبو القاسم روى عن أبي عبد الرحمن المقري وآدم بن أبي إياس وغيرهما وكان فقيهًا

توفي في شعبان هذه السنة ‏.‏

حماد بن إسحاق بن إسماعيل بن حماد بن زيد الأزدي ولد سنة سبع وتسعين ومائة وولي القضاء ببغداد وحدث بها عن القعنبي ‏.‏

روى عنه‏:‏ الحسين المحاملي وكان ثقة فصيحًا يعرف مذهب مالك جيد كثير النصانيف في فنون وتوفي بالسوس في هذه السنة ‏.‏

علي بن الحسن بن موسى بن ميسرة الهلالي النيسابوري الداربجردي وداربجرد محلة متصلة بالصحراء في أعلى البلد ‏.‏

من أكابر علماء نيسابور وابن عالمهم وكان له مسجد بداربجرد مذكور ويتبرك بالصلاة فيه ‏.‏

سمع أبا عاصم النبيل وسليمان بن حرب ويعلى بن عبيد وأبا نعيم وخلقًا كثيرًا‏.‏

روى عنه‏:‏ البخاري ومسلم وابن خزيمة وغيرهم ‏.‏

وتوفي في هذه السنة واختلفوا في موته فقيل‏:‏ وجد ميتًا بعد أسبوع من وفاته في مسجده وقيل‏:‏ إنه زبر العامل فلما جن الليل أمر به فأدخل بيته وأوقد النار في التبن فمات من الدخان ثم وجد ميتًا قد أكلت النمل عينيه وقيل‏:‏ أكله الذئب فلم يوج سوى رأسه ورجليه ‏.‏

عيسى بن موسى بن أبي حرب أبو يحيى الصفار البصري قدم بغداد وحدث بها عن مشايخه فروى عنه‏:‏ أبو الحسين بن المنادي وغيره ‏.‏

وكان ثقة وتوفي في صفر هذه السنة ‏.‏

العباس بن عبد الله أبو محمد الترقفي سكن بغداد وحدث عن جماعة روى عنه‏:‏ ابن أبي الدنيا وابن صاعد وابن مخلد وكان ثقة صدوقًا دينًا صالحًا ‏.‏

قال ابن مخلد‏:‏ ما رأيته ضحك ولا تبسم ‏.‏

توفي بسر من رأى في هذه السنة وقيل‏:‏ سنة ثمان وستين ‏.‏

عمار بن رجاء أبو نصر الأستراباذي رحل إلى العراق وسمع من أبي داود الحفري ويزيد بن هارون وأبي نعيم وغيرهم ‏.‏

وكان عابدًا زاهدًا ورعًا ثقة وتوفي في هذه السنة وقبره يزار ويتبرك به ‏.‏

محمد بن أحمد بن الجنيد أبو جعفر الدقاق سمع أبا عاصم النبيل وأسود بن عامر ويونس بن محمد المؤدب وغيرهم ‏.‏

روى عنه‏:‏ البغوي وابن صاعد والمحاملي وغيرهم وكان ثقة توفي في هذه السنة وقيل‏:‏ في السنة التي قبلها ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا محمد بن عبد الواحد قرئ على أبي الحسين بن المنادي وأنا أسمع قال‏:‏ توفي ابن جنيد الدقاق يوم الثلاثاء لعشر خلون من جمادى الأولى سنة سبع وستين ومائتين ودفن في مقبرة باب حرب وقد قارب التسعين ‏.‏

محمد بن حماد بن بكر أبو بكر المقرئ صاحب خلف بن هشام سمع يزيد بن هارون وغيره

وكان أحد القراء المجودين ومن العباد الصالحين وكان أحمد بن حنبل يجله ويكرمه ويصلي خلفه شهر رمضان وغيره ‏.‏

وتوفي يوم الجمعة لأربع خلون من ربيع الآخر في هذه السنة ‏.‏

يحيى بن محمد بن يحيى بن عبد الله بن فارس أبو زكريا الذهلي يلقب بحيكان إمام نيسابور في الفتوى والرياسة وابن إمامها ‏.‏

سمع‏:‏ يحيى بن يحيى وابن راهويه وعلى بن الجعد وأحمد بن حنبل وأبا الوليد الطيالسي ومسدد بن مسرهد وخلقًا كثيرًا ‏.‏

روى عنه‏:‏ أبوه محمد بن يحيى الإمام وكان يقول‏:‏ أبو زكريا والد ومحمد بن إسحاق بن خزيمة وخلق كثير وكان قد اختلف هو وأبوه في مسألة فحكما محمد بن إسحاق بن خزيمة فحكم ليحيى على أبيه وكان أحمد بن عبد الله الخجستاني قد خرج فغلب على نيسابور وكان خارجًا ظالمًا فخرج عن نيسابور واستخلف إبراهيم بن نصر فتهوس البلد فنهض يحيى بن محمد في خلق كثير وحاربوا القواد الذين خلفهم فلما عاد أحمد طلب يحيى بن محمد فجيء به فقتله في جمادى الآخرة من هذه السنة وقيل‏:‏ أنه غلبه ‏.‏

أنبأنا زاهر بن طاهر قال‏:‏ أنبأنا أبو عثمان الصابوني وأبو بكر البيهقي قالا‏:‏ أخبرنا أبو عبد الله محمد بن عبد الله الحاكم قال‏:‏ سمعت الحسن بن يعقوب المعدل يقول‏:‏ سمعت أبا عمرو أحمد بن المبارك المستملي يقول‏:‏ رأيت يحيى بن محمد في المنام فقلت‏:‏ ما فعل الله بك قال‏:‏ غفر لي‏.‏

قلت‏:‏ فما فعل الخجستاني قال‏:‏ العابدة اليمنية ‏.‏

أخبرنا محمد بن ناصر أخبرنا أبو الفتح محمد بن علي المصري أخبرنا الموفق بن أبي الحسن التمار وأبو الحسن محمد بن الحسن المزني قالا‏:‏ أخبرنا أبو عثمان سعيد بن العباس بن محمد القرشي قال‏:‏ أخبرنا أبو منصور بن الحسن البوشنجي حدثنا محمد بن المنذر حدثنا علي بن الحسن الفلسطيني حدثنا أبو بكر التيمي حدثنا محمد بن سليمان القرشي قال‏:‏ بينا أنا أسير في طريق اليمن إذا أنا بغلام واقف في الطريق في أذنيه قرطان في كل قرط جوهرة يضيء وجهه من ضوء تلك الجوهرة وهو يمجد ربه بثناء بأبيات من الشعر فسمعته يقول‏:‏ مليك في السماء به افتخاري عزيز القدر ليس به خفاء فدنوت منه فسلمت عليه فقال‏:‏ ما أنا براد عليك حتى تؤدي من حقي الذي يجب لي عليك ‏.‏

قلت‏:‏ وما حقك قال‏:‏ أنا غلام على مذهب إبراهيم الخليل صلى الله عليه لا أتغدى ولا أتعشى كل يوم حتى أسير الميل والميلين في طلب الضيف فأجبته إلى ذلك فرحب بي وسرت معه حتى قربنا من خيمة يا أختاه‏!‏ فأجابته جارية من الخيمة يا لبيكاه ‏.‏

قال‏:‏ قومي إلى ضيفنا ‏.‏

فقالت الجارية‏:‏ حتى أبدأ بشكر المولى الذي سبب لنا هذا الضيف وقامت فصلت ركعتين شكرًا لله قال‏:‏ فأدخلني الخيمة وأجلسني وأخذ الغلام الشفرة وأخذ عناقًا فذبحها فلما جلست في الخيمة نظرت إلى أحسن الناس وجهًا فكنت أسارقها النظر ففطنت لبعض لحظاتي فقالت لي‏:‏ مه أما علمت أنه قد نقل إلينا عن صاحب يثرب أن زناء العين النظر أما إني ما أردت بهذا أن أوبخك ولكن أردت أن أؤدبك لكي لا تعود لمثل هذا ‏.‏

فلما كان وقت النوم بت أنا والغلام خارجًا وباتت الجارية في الخيمة فكنت أسمع دوي القرآن الليل كله بأحسن صوت يكون وأرقه فلما أن أصبحت فقلت للغلام‏:‏ صوت من كان ذلك قال‏:‏ تلك أختي تحيي الليل كله إلى الصباح فقلت‏:‏ يا غلام أنت أحق بهذا العمل من أختك أنت رجل وهي امرأة قال‏:‏ فتبسم ثم قال لي‏:‏ ويحك يا فتى أما علمت أنه موفق ومخذول ‏.‏


ثم دخلت سنة ثمان وستين ومائتين

ثم دخلت سنة ثمان وستين ومائتين
فمن الحوادث فيها‏:‏ استئمان جعفر بن أحمد السجان

إلى الموفق يوم الثلاثاء غرة المحرم وكان هذا السجان أحد ثقات الخبيث الزنجي فأمر له أبو أحمد بخلع وصلات فكلم أصحاب الزنجي وقال‏:‏ إنكم في غرور وإني قد وقفت على كذب هذا الرجل وفجوره ‏.‏

فاستأمن يومئذ خلق كثير وما زال الموفق ينظر في كل يوم موضعًا يجلب منه الميرة إلى بلد القوم فيمنعها حتى ضاق الأمر بهم حتى أكلوا لحوم الناس ونبشوا القبور فأكلوا لحوم الموتى وكان المستأمن منهم يسأل‏:‏ كم عهدكم بالخبز فيقول‏:‏ سنة وسنتان فلما رأى الموفق ما قد جرى عليهم رأى أن يتابع الإيقاع بهم ليزيدهم بذلك ضرًا وجهدًا ‏.‏

فخرج إلى الموفق في هذا الوقت في الأمان خلق كثير واحتاج من كان مقيمًا مع أولئك إلى الاحتيال في القوات فتفرقوا عن معسكرهم إلى القرى والأنهار النائية فأمر الموفق جماعة من قواده وغلمانه والسودان أن يقصدوا القوم ويستميلوهم فمن أبى قتلوه فواظبوا على ذلك فحصلوا جماعة كثيرة ‏.‏

واتفق في هذه السنة‏:‏ أنه كان أول يوم من رمضان يوم الأحد وكان الأحد الثاني من الشعانين وكان الأحد الثالث الفصح وكان الأحد الرابع النيروز وكان الأحد الخامس انسلاخ الشهر ‏.‏

وحج بالناس في هذه السنة‏:‏ هارون بم محمد بن إسحاق الهاشمي وكان ابن أبي الساج على الأحداث ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن الحسن أبو عبد الله السكري البغدادي كان حافظًا للحديث توفي بمصر في ذي القعدة من هذه السنة ‏.‏

أنس بن خالد بن عبد الله بن أبي طلحة بن موسى بن أنس بن مالك حدث عن محمد بن عبد الله الأنصاري وروي عنه‏:‏ المحاملي وابن مخلد وتوفي في جمادى الأولى من هذه السنة الحسن بن ثواب سمع يزيد بن هارون وغيره قال أبو بكر الخلال‏:‏ كان شيخًا كبيرًا جليل القدر وقال الدارقطني‏:‏ ثقة وتوفي في جمادى الأولى من هذه السنة محمد بن عبد الله بن عبد الحكم بن أعين أبو عبد الله ولد سنة اثنتين وثمانين ومائة وروي عن ابن وهب وغيره وكان المفتي بمصر في أيامه وتوفي في ذي القعدة من هذه السنة وصلى عليه بكار بن قتيبة ‏.‏

محمد بن عبد الملك بن شعيب بن الليث بن سعد أبو عمرو يروي عن أبيه وعن أبي صالح كاتب الليث وكان ثقة فاضلًا وتوفي في ربيع الأول من هذه السنة يحيى بن إسحاق بن إبراهيم بن سافري سمع علي بن قادم روى عنه‏:‏ القاضي المحاملي وكان ثقة ‏.‏


ثم دخلت سنة تسع وستين ومائتين

ثم دخلت سنة تسع وستين ومائتين
فمن الحوادث فيها‏:‏ أن الأعراب قطعوا على قافلة الحاج قريبًا من سميراء فاستاقوا نحوًا من خمسة آلاف بعير مع أحمالها ‏.‏

واجتمع في المحرم من هذه السنة كسوف الشمس والقمر وغابت الشمس منكسفة ‏.‏

ويوم السبت النصف من جمادى الأولى‏:‏ شخص المعتمد يريد اللحاق بمصر فأقام يتصيد بالكحيل فلما صار المعتمد إلى عمل إسحاق بن كنداج وكان العامل على الموصل وعامة الجزيرة وكان قد كتب إليه أبو أحمد بالقبض علىالمعتمد وعلى قواده فأظهر أنه معهم وقد كان قواد المعتمد حذروا المعتمد من المرور به فأبى وقال‏:‏ إنما هو غلامي ‏.‏

فلما صار في عمله لقيهم وصار معهم حتى نزل المعتمد منزلًا قبل وصوله إلى عمل ابن طولون فلما أصبح ارتحل الأتباع والغلمان الذين مع المعتمد والعسكر وبقي معه القواد فقال لهم‏:‏ إنكم قد قربتم من عمل ابن طولون والمقيمين بالرقة من قواد وأنتم إذا صرتم إلى ابن طولون فالأمر أمره وأنتم من تحت يده أفترضون بذلك وقد علمتم إنما هو كواحد منكم ‏.‏

وجرت بينهم وبينه في ذلك مناظرة حتى تعالى النهار ولم يرتحل المعتمد لاشتغال القواد بالمناظرة لبنهم ولم يجتمع رأيهم على شيء ‏.‏

فقال لهم ابن كنداج‏:‏ قوموا بنا حتى نتناظر في غير هذا الموضع وأكرموا مجلس أمير المؤمنين عن ارتفاع الأصوات فيه ‏.‏

فأخذ بأيديهم وأخرجهم من مضرب المعتمد وأدخلهم مضرب نفسه لأنه لم يكن بقي مضرب غير مضربه فلما دخلوا حضر بالقيود فشد غلمانه عليهم فقيدوهم ثم مضى إلى المعتمد فعدله في شخوصه عن دار ملكهوملك آبائه وفراقه أخاه على الحال التي هو بها ثم رده إلى سامراء في شعبان فخلع على ابن كنداج وسمي ذا السيفين ‏.‏

وخرج الأمر في هذه السنة بتكنية صاعد بالعلاء في الكتب وعقد له على بلاد وانحدر صاعد إلى المرفق واستخلف ابنه العلاء وسمي صاعد‏:‏ ذا الوزارتين وكانوا قد عزموا أن يسموه‏:‏ ذا التدبيرين ‏.‏

فقال لهم أبو عبيد الله‏:‏ لا تسموه بشيء ينفرد به ولكن سموه‏:‏ ذا الوزارتين أو ذا الكفايتين ليكون مضافًا إليكم فسموه ذا الوزارتين ‏.‏

حدثني المعلى بن صاعد قال‏:‏ سعوا إلى الموفق بصاعد وضمنوه بمال عظيم وجعلوا الرقعة تحت ذنب طائر وأطلقوه وكان أبي قد أنكر من الموفق شيئًا فعزم أن يحمل إليه مائتي ألف درهم كانت عنده ثم قال‏:‏ والله لا فعلت ولأتصدقن بمائة ألف درهم منها ‏.‏

ففعل ذلك في غداة ذلك اليوم الذي ركب فيه زورق فبينا هو يسير إذ سقط في زورقه طائر فأخذ فوجدت فيه رقعة فقرأها صاعد فإذا هي سعاية به فعلم أن الله تعالى كفاه لأجل صدقته ودخل إلى الموفق فأراه الطائر وأراه الرقعة وعرفه ما عمل فعظم في عينه وجلت مكانته عنده وقال‏:‏ ما فعل الله بك هذا إلا لخير خصك به ‏.‏

وفي هذا الشهر‏:‏ أحرق أصحاب الموفق قصر ملك الزنج وانتهبوا ما فيه وذلك أن الموفق عاود الخصومة فدخل أصحابه إلى قصر من تلك القصور فانتهبوا وأحرقوا واستنقذوا نسوة كن فيه وقصدوا إحراق دار الزنجي فتعذر عليهم لكثرة الحماة عنها يرمون من فوق السور بالنشاب والحجارة واستأمن إلى أبي أحمد محمد بن سمعان كاتب الخبيث ووزيره فاجتمع أصحاب الموفق وحملوا فأحرقوا الدار فخرج الخبيث هاربًا وترك جميع أمواله فانتهب ما لم يأت عليه النار وأصاب الموفق سهم في ثندوته اليسرى فشارف الموت فتصدقت عنه أمه بوزنه ورقًا فكان ثلاثين ألف درهم حين سلم ثم مرض الموفق مدة فاشتغل الخبيث بإصلاح ما تشعث فلما عوفي الموفق عاود القتال فقتل منهم خلقًا كثيرًا واستخرج نساء وأطفالًا كن بأيديهم ‏.‏

فسأل ولد الخبيث الأمان فأجابه أبو أحمد فعلم الأب فرد الولد عن ذلك العزم فعاد إلى القتال واستأمن خلق كثير فأمنهم وخلع عليهم وصار قواده يقاتلون فاستوحشوا من ذلك وتجاسروا وتخافوا فجمع الموفق جنده وهم يزيدون على خمسين ألفًا والسفن الكثيرة يزيد ملاحوها على عشرة آلاف وتأجج القتال فتلقاهم العدو واشتد القتال فهزم العدو وقتل منهم مقتلة عظيمة وأسر جماعة كثيرة ونجا الخبيث إلى داره وجمع أصحابه للمدافعة عنها فلم يقدروا فدخلها أصحاب أبي أحمد وأحرقوها وما بقي فيها من متاع وأمر الموفق بنساء الخبيث وأولاده فحملوا إلى الموفقية والتوكيل بهم وكان قد تغلب على حرم المسلمين وجاءه منهن الأولاد ‏.‏

وحج بالناس في هذه السنة‏:‏ هارون بن محمد الهاشمي ‏.‏


ذكر من توفي بهذه السنة من الأكابر

ذكر من توفي بهذه السنة من الأكابر
إبراهيم بن نصر بن محمد بن نصر سمع عفان بن مسلم وقبيصة في آخرين وكان ثقة وتوفي في هذه السنة ‏.‏

إبراهيم بن منقذ بن إبراهيم أبو إسحاق العصفري من أصحاب ابن وهب روى عن المنقري وإدريس بن يحيى وكانت كتبه قد احترقت وبقي منها بقية فحدث بما بقي منها وهو ثقة رضي

توفي في ربيع الآخر من هذه السنة ‏.‏

خالد بن أحمد بن خالد بن عمرو بن مجالد بن مالك أبو الهيثم الذهلي الأمير ولي إمارة مرو وهراة وغيرهما من بلاد خراسان ثم ولي إمارة بخارى وسكنها وله آثار مشهورة وأمور محمودة وكان يحب الحديث ويقول‏:‏ أنفقت في طلب العلم أكثر من ألف ألف درهم وكان قد سمع من ابن راهويه وعلي بن حجر وخلق كثير فلما استوطن بخارى أقدم إلى حضرته حفاظ الحديث مثل‏:‏ محمد بن نصر المروزي وصالح جزرة ونصر بن أحمد البغداديين وغيرهم وصنف له نصر مسندًا وكان يختلف مع هؤلاء المسمين إلى المحدثين وكان يمشي برداء ونعل يتواضع بذلك وبسط يديه بالإحسان إلى أهل العلم فغشوه وقدموا عليه من الآفاق وأراد من محمد بن إسماعيل البخاري أن يصير إلى حضرته فامتنع فاعتل عليه باللفظ فأخرجه من بخارى فمات بقرية وكأنه عوقب بما فعل بالبخاري فزال ملكه وكان قد ورد بغداد فحدث فسمع منه وكيع القاضي وأبو طالب الحافظ وابن عقدة ثم اعتقله السلطان فحبسه ببغداد فمات بالحبس في هذه السنة وكان السبب أنه اشتد على الظاهرية ومال إلى يعقوب بن الليث القائم بسجستان وكان ذلك سبب حبسه ‏.‏

ذو الكفل الزاهد

رجل من ولد مسكين بن الحارث يكنى أبا القاسم ‏.‏

يروي عنه‏:‏ أحمد بن محمد بن حجاج بن رشدين وغيره ‏.‏

توفي بمصر في جمادى الآخرة من هذه السنة ‏.‏

محمد بن إبراهيم أبو حمزة الصوفي البغدادي مولى عيسى بن أبان القاضي من كبار شيوخ الصوفية كان يتكلم في جامع الرصافة ثم انتقل إلى جامع المدينة وكان عالمًا بالقراآت خصوصًا قراءة أبي عمرو وجالس أحمد بن حنبل وكان أحمد إذا عرضت مسألة يقول‏:‏ وجالس بشر بن الحارث وأبا نصر التمار وسريًا السقطي وسافر مع أبي تراب النخشبي إلا أنه انغمس في مذاهب الصوفية حتى روينا أنه وقع في بئر فجاز قوم فأخذوا يطمونها فرأى من التوكل أن لا ينطق وسكوته في مثل هذا يخالف الشرع ‏.‏

وقد قيل إن الواقع في البئر أبو حمزة الخراساني لا البغدادي والله أعلم ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي الخطيب قال‏:‏ أخبرني الحسن بن أبي الفضل الشرمقاني حدثنا إبراهيم بن أحمد بن محمد الطبري حدثنا معروف بن محمد بن معروف الواعظ حدثنا أبو سعيد الزيادي قال‏:‏ كان أبو حمزة أستاذ البغداديين وهو أول من تكلم ببغداد في المذاهب من صفاء الذكر وجمع الهم والمحبة والشوق والقرب والأنس ولم يسبقه إلى الكلام على رؤوس الناس ببغداد أحد وما زال حسن المنزلة عند الناس إلى أن توفي سنة تسع وستين ومائتين ودفن بباب الكوفة وقد ذكر السلمي أنه توفي في سنة تسع وثمانين والأول أصح

محمد بن الخليل بن عيسى أبو جعفر المخرمي سمع عبيد الله بن موسى وروح بن عبادة وحجاج بن محمد وغيرهم ‏.‏

روى عنه‏:‏ وكيع وتوفي في شعبان هذه السنة ‏.‏


ثم دخلت سنة سبعين ومائتين

ثم دخلت سنة سبعين ومائتين
فمن الحوادث فيها‏:‏ وقعة كانت بين أبي أحمد وصاحب الزنج في المحرم أضعفت أركان صاحب الزنج واسمه بهبوذ وفي صفر قتل وشرح القصة‏:‏ أن أبا أحمد ألح على حربه ورغب الناس في جهاد العدو وصار معه جماعة من المطوعة ورتب الناس وأمرهم أن يزحف جميعهم مرة واحدة وعبر يوم الاثنين لثلاث بقين من المحرم سنة سبعين فنصر ومنح أكتاف القوم فولوا منهزمين واتبعهم الناس يقتلون ويأسرون فقتل ما لا يحصى وخربت مدينة الخبيث بأسرها واستنقذوا ما كان فيها من الأسارى من الرجال والنساء والصبيان وهرب الخبيث وخواصه إلى موضع قد كان وطأه لنفسه ملجأ إذا غلب على مدينته فتبعه الناس فانهزم أصحابه وغدا أبو أحمد يوم السبت لليلتين خلتا من صفر فسار إلى الفاسق وكان قد عاد إلى المدينة بعد انصراف الناس فلقي الناس قواد الفسق فأسروهم وجاء البشير بقتل الفاسق ثم جاء رجل معه رأس الفاسق فسجد الناس شكرًا لله تعالى وأمر أحمد فرفع على قناة فارتفعت أصوات الناس بحمد الله تعالى وشكره وأمر أبو أحمد أن يكتب إلى أمصار المسلمين بالنداء في أهل البصرة والأبلة وكور دجلة والأهواز وكورها وأهل واسط وما حولها مما دخله الزنج بقتل الفاسق وأن يؤمروا بالرجوع إلى أوطانهم ‏.‏

وولي البصرة والأبلة وكور دجلة رجلًا من قواده ومواليه وولى قضاء هذه الأماكن محمد بن حماد وقدم ابنه العباس إلى بغداد ومعه رأس الخبيث ليراه الناس فيسروا فوافى بغداد يوم السبت لاثنتي عشرة ليلة بقيت من جمادى الأولى في هذه الستة والرأس بين يديه على قناة فأكثر الناس التكبير والشكر لله تعالى والمدح لابن الموفق وأبيه ودخل أحمد بن الموفق بغداد برأس الخبيث وركب في جيش لم ير مثله من سوق الثلاثاء إلى المخرم وباب الطاق وسوق يحيى حتى هبط إلى الجزيرة ثم انحدر في دجلة إلى قصر الخلافة في جمادى هذه السنة وضربت القباب وزينت الحيطان ‏.‏

وفي هذه السنة‏:‏ في ربيع الأول منها ورد الخبر إلى بغداد بأن الروم نزلت ناحية باب تلمية على ستة أميال من طرسوس وهم زهاء مائة ألف يرأسهم بطريق البطارقة أندرياس فخرج إليهم يازمان الخادم ليلًا فبيتهم فقتل رئيسهم وخلقًا كثيرًا من أصحابه يقال إنهم بلغوا سبعين ألفًا وأخذ لهم سبعة صلبان من ذهب وفضة فيها صليبهم الأعظم من ذهب مكلل بالجوهر وأخذ خمسة عشر ألف دابة وبغل ومن السروج مثل ذلك وسيوفًا محلاة بذهب وفضة ومناطق وأربعة كراسي من ذهب ومائتي طوق من ذهب وآنية كثيرة نحوًا من عشرة آلاف علم وكان النفير إلى أندياس يوم الثلاثاء لسبع خلون من ربيع الأول ‏.‏

وفي هذه السنة قتل ملك الروم الصقلبي ‏.‏

وفيها‏:‏ بنى أحمد بن طولون أربعة أروقة على قبر معاوية بن أبي سفيان وأمر أن يسرج هناك وأجلس أقوامًا معهم المصاحف يقرأون القرآن ‏.‏

وحج بالناس في هذه السنة هارون بن محمد الهاشمي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عبد الله بن عبد الرحيم بن سعيد بن أبي زرعة أبو بكر البرقي من أهل برقه ‏.‏

حدث وكان ثقة ثبتًا ‏.‏

قيل إن أخاه محمدًا كان قد صنف التاريخ ولم يتمه فأتمه هو وحدث به وكان إسنادهما واحدًا وكان أحمد يمشي في سوق الدواب فضربته دابة فمات أحمد بن عبد العزيز بن داود بن مهران الحرابي رحل وكتب الحديث وحفظ وروى وعاد إلى حران فتوفي بها في هذه السنة ‏.‏

أحمد بن طولون وطولون تركي أنفذه نوح بن أسد عامل بخارى إلى المأمون سنة مائتين وتوفي سنة أربعين ومائتين وولد له أحمد ببغداد سنة عشرين ومائتين ونشأ بعيد الهمة وكان يستقل عقول الأتراك وأديانهم ويقول‏:‏ إن حرمة الدين عندهم منهوكة وكانوا يهابونه ويتقوون به على الأموال وتمكنت له المحبة في قلوب الناس ونشأ على الخير والصلاح وحفظ القرآن وطلب الحديث فلقي الشيوخ وسمع منهم ثم سأل الوزير عبيد الله بن يحيى بن خاقان أن يوقع له برزقه على الثغر ليكون في جهاد متصل وثواب دائم ففعل وكانت ولايته ما بين رحبة مالك بن طوق إلى المغرب وكانت أمه بسر من رأى فبلغه أنها تبكيه لبعده فرجع إليها فخرج على الرفقة الذين صحبهم أعراب فقاتلهم أشد قتال ونصر عليهم وخلص من أيديهم أموالًا حملت إلى المستعين فحسن مكانه عنده وبعث إليه المستعين سرًا ألف دينار وقال للرسول‏:‏ عرفه محبتي له وإيثاري لاصطناعه ثم استدام الإنعام عليه ووهب له جارية أسمها‏:‏ مياس فولدت له ابنه خمارويه في محرم سنة خمسين ومائتين ولما تنكر الأتراك للمستعين وخلعوه وولوا المعتز أحدروه إلى واسط وقالوا‏:‏ من تختار أن يكون في صحبتك فقال‏:‏ أحمد بن طولون ‏.‏

فبعثوه معه فأحسن صحبته ثم خاف غلمان المتوكل من كيد المستعين فكتبوا إلى أحمد بن طولون أن اقتله فإن قتاته وليناك واسطًا ‏.‏

فكتب إليهم‏:‏ والله لا رآني الله قتلت خليفة بايعت له أبدًا ‏.‏

فأنفذوا إليه سعيدًا الحاجب فلما رآه المستعين قال‏:‏ قد جاء جزار بني العباس فتسلمه وضرب خيمة على بعد فأدخله إليها ثم خرج وألقاها على ما فيها ورحل ‏.‏

فلما بعد نظروا فإذا هو قد حمل رأس المستعين معه فغسل أحمد بن طولون الجثة وكفنها وواراها وعاد إلى سر من رأى فزاد محله عند الأتراك ووصفوه بحسن المذهب فولوه مصر نيابة عن أميرها في سنة أربع وخمسين فقال حين دخلها‏:‏ غاية ما وعدت به في قتل المستعين ولاية واسط فتركت ذلك لأجل الله تعالى فعوضني الله ولاية مصر والشام ‏.‏

ثم قتل والي مصر في أيام المهتدي فصار مستبدًا بنفسه في أيام المعتمد وركب يومًا إلى الصيد فلما طعن في البرية غاضت يد دابة بعض أصحابه في وسط الرمل فكشف المكان فرأى مطلبًا واسعًا فأمر أن يعمل فيه فوجد فيه من المال ما قيمته ألف ألف دينار فأنفق معظم ذلك في البر والصدقة وبناء الجامع وقال له وكيله يومًا‏:‏ ربما امتدت إلي الكف المطوقة والمعصم فيه السوار والكف الناعم أفأمنع هذه الطبقة فقال له‏:‏ ويحك هؤلاء المستورون الذين يحسبهم الجاهل أغنياء من التعفف احذر أن ترد يدًا امتدت إليك ‏.‏

وحسن له بعض التجار التجارة فدفع إليه خمسين ألف دينار فرأى فيما يرى النائم كأنه يمشمش عظمًا فدعى المعبر فقص عليه ما رأى فقال‏:‏ قد سمت عمة الأمير إلى مكسب لا يشبه خطره

فاستدعى صاحب صدقاته وقال له‏:‏ امض إلى التاجر وخذ منه الخمسين ألف دينار وتصدق بها

ولما اشتد مرضه في علة الموت فخرج المسلمون بالمصاحف واليهود بالتوراة والنصارى بالأناجيل والمعلمون بالصبيان وكثر الدعاء في الصحراء والمساجد فلما أحس بالموت رفع يده وقال‏:‏ يا رب ارحم من جهل مقدار نفسه وأبطره حكمك عنه ‏.‏

ثم تشهد وقضى في ذي القعدة من هذه السنة وقيل في التي قبلها ‏.‏

وكان عمره خمسين سنة وخلف ثلاثة وثلاثين ولدًا منهم سبعة عشر ذكرًا وترك عشرة آلاف ألف دينار وكان له من المماليك سبعة آلاف ومن الخيل على مربطه سبعة آلاف فرس ومن الجمال والبغال ستة آلاف رأس ومن المراكب الخاصة ثلثمائة ومن المراكب الحربية مائة مركب ومن الغلمان أربعة وعشرون ألفًا وكان خراج مصر في أيامه أربعة آلاف ألف دينار وثلثمائة ألف دينار وأنفق على المصالح أموالًا كثيرة منها على الجامع مائة وعشرين ألف دينار وكان يتصدق في كل شهر بثلاثة آلاف دينار شاذة سوى الراتب وكان راتب مطبخه في كل يوم ألف دينار وكان يجري على أهل المساجد كل شهر ألف دينار وعلى فقراء الثغر كذلك وحمل إلى بغداد في أيامه ما فرق على الصالحين والعلماء ألفي ألف دينار ومائتي ألف دينار ‏.‏

ورآه بعض المتزهدين في المنام بحال حسنة فقال له‏:‏ ما ينبغي لمن سكن الدنيا أن يحتقر حسنة فيدعها ولا سيئة فيأتيها عدل بي عن النار إلى الجنة بتثبتي على متظلم عيي اللسان شديد التهيب فسمعت منه وصبرت عليه حتى قامت حجته وتقدمت بإنصافه وما في الآخرة على رؤساء الدنيا أشد من الحجاب الملتمسي ورآه آخر في المنام فقال له‏:‏ إنما البلاء من ظلم من لا ناصر له ‏.‏

وأخبرنا عبد الرحمن بن محمد القزاز أخبرنا أبو بكر بن ثابت الخطيب أخبرنا الحسين بن محمد المؤدب أخبرنا إبراهيم بن عبد الله المالكي حدثنا محمد بن علي بن سيف قال‏:‏ سمعت الحسين بن أحمد النديم قال‏:‏ سمعت محمد بن علي المادرائي قال‏:‏ كنت أجتاز بتربة أحمد بن طولون فأرى شيخًا يقرئ عند قبره ملازمًا للقبر ثم أني لم أره مدة ثم رأيته بعد ذلك فقلت له‏:‏ ألست الذي كنت أراك عند قبر ابن طولون تقرأ عليه قال‏:‏ بلى ‏.‏

قد كان والينا في هذا البلد وكان له علينا بعض العدل وإن لم يكن الكل فأحببت أن أصله بالقرآن ‏.‏

فقلت له‏:‏ فلم انقطعت عنه قال لي‏:‏ رأيته في النوم وهو يقول لي‏:‏ أحب أن لا تقرأ عندي فكأني أقول له‏:‏ ما يمر بي آية إلا قرعت بها وقيل لي‏:‏ أما سمعت هذه‏.‏‏!‏

إبراهيم بن مرزوق بن دينار أبو إسحاق البصري قدم مصر وكان ثقة ثبتًا وذهب بصره قبل موته ‏.‏

وتوفي بمصر في جمادى الآخرة من هذه السنة ‏.‏

إسماعيل بن عبد الله بن ميمون بن عبد الحميد بن أبي الرجال أبو النضر العجلي مروزي الأصل وهو ابن أخي نوح بن ميمون المضروب ‏.‏

سمع خلقًا كثيرًا وروى عنه‏:‏ محمد بن مخلد الدوري وأبو الحسين المنادي ‏.‏

وأخبرنا أبو منصور القزاز أخبرنا أحمد بن علي بن ثابت الخطيب أخبرنا أبو بكر البرقاني أخبرنا إبراهيم بن محمد المزكي أخبرنا محمد بن إسحاق الثقفي قال‏:‏ أنشدني أبو النضر العجلي لنفسه‏:‏ تخبرني الآمال أني معمر وأن الذي أخشاه عني مؤخر إذا المرء جاز الأربعين فإنه أسير لأسباب المنايا ومعثر وأخبرنا القزاز أخبرنا أحمد بن علي الخطيب أخبرنا محمد بن عبد الواحد حدثنا محمد بن العباس قال‏:‏ قرئ على ابن المنادي وأنا أسمع قال‏:‏ توفي أبو النضر المروزي ليلة الاثنين لثلاث وعشرين خلت من شعبان سنة سبعين وقد بلغ أربعًا وثمانين سنة فيما ذكر وكان يخضب بالوسمة ‏.‏

بهبوذ صاحب الزنج ‏.‏

قد ذكرنا أحواله وكان خروجه يوم الأربعاء لأربع بقين من رمضان سنة خمس وخمسين وقتل يوم السبت لليلتين خلتا من صفر سنة سبعين وكانت أيامه أربع عشرة سنة وأربعة أشهر وستة أيام ‏.‏

وحكى أبو بكر الصولي أن مبلغ من قتل في هذه المدة من الناس ألف ألف وخمسمائة ألف رجل واستأمن من أصحابه خمسة عشر ألف رجل ‏.‏

حمدون بن عباد أبو جعفر البزاز المعروف بالفرغاني سمع يزيد بن هارون وعلي بن عاصم

روى عنه‏:‏ البغوي وكان اسمه أحمد ولقبه‏:‏ حمدون وهو الغالب عليه ‏.‏

قال الخطيب‏:‏ محله عندنا الصدق والأمانة ‏.‏

روى أحاديث بواطل فالحمل فيها على غيره ‏.‏

توفي في محرم هذه السنة ‏.‏

داود بن علي بن خلف أبو سليمان الفقيه الظاهري ولد سنة مائتين وسمع سليمان بن حرب والقعنبي ومسددًا وغيرهم ‏.‏

ورحل إلى نيسابور فسمع من إسحاق بن راهويه ‏ «‏ المسند ‏» ‏ و ‏ «‏ التفسير ‏» ‏ وكان يرد إلى إسحاق وما كان أحد يتجاسر عليه غيره ثم قدم بغداد فسكنها وصنف كتبه بها وهو إمام أصحاب الظاهر وكان ورعًا ناسكًا زاهدًا إلا أن مذهبه طريف يدعى الجمود على النقل ويخالف كثيرًا من الأحاديث ويلتفت على مفهوم الحديث إلى صورة لفظه وفي هذا تغفيل ‏.‏

وأخبرنا عبد الرحمن بن محمد أخبرنا أبو بكر أحمد بن علي بن ثابت حدثنا عبد العزيز بن علي الوراق حدثنا علي بن عبد الله الهمذاني قال‏:‏ حدثني أحمد بن الحسين قال‏:‏ صليت صلاة العيد في يوم فطر في جامع المدينة فلما انصرفت قلت في نفسي‏:‏ أدخل على داود بن علي أهنئه وكان ينزل قطيعة الربيع فجئته وقرعت عليه الباب فأذن لي فدخلت عليه وإذا بين يديه طبق فيه أوراق هندباء وعصارة فيها نخالة وهو يأكل فهنأته وتعجبت من حاله فرأيت أن جميع ما نحن فيه من الدنيا ليس بشيء وخرجت من عنده فدخلت على رجل من مكثري القطيعة يعرف‏:‏ بالجرجاني فلما علم بمجيئي إليه خرج إلي حاسر الرأس حافي القدمين وقال‏:‏ ما عنى القاضي أيده الله قلت‏:‏ مهم ‏.‏

قال‏:‏ وما هو قلت‏:‏ في جوارك داود بن علي ومكانه من العلم ما تعلم وأنت كثير البر والرغبة في الخير تغفل عنه وحدثته حديثه وما رأيت منه فقال لي‏:‏ داود شرس الأخلاق اعلم أيها القاضي‏!‏ أني وجهت إليه البارحة ألف درهم مع غلامي ليستعين بها في بعض أموره فردها مع الغلام وقال للغلام‏:‏ قل له بأي عين رأيتني وما الذي بلغك من حاجتي وخلتي حتى وجهت بهذا ‏.‏

فتعجبت من هات الدراهم فإني أحملها إليه أنا ‏.‏

فدعا بها ودفعها إلي وقال‏:‏ ناولني الكيس الأخير فجاءه بكيس فوزن ألفًا أخرى فقال‏:‏ تيك لنا وهذه لموضع القاضي وعنايته ‏.‏

فأخذت الألفين وجئت إلي فقرعت بابه فخرج وكلمني من وراء الباب وقال‏:‏ ما ورد القاضي قلت‏:‏ حاجة أكلمك فيها فدخلت وجلست ساعة ثم أخرجت الدراهم وجعلتها بين يديه فقال‏:‏ هذا جزاء من ائتمنك على سره إنما بأمانة العلم أدخلتك إلي ارجع فلا حاجة لي فيما معك ‏.‏

قال المحاملي‏:‏ فرجعت وقد صغرت الدنيا في عيني ودخلت على الجرجاني وأخبرته بما رأيت

فقال‏:‏ أما أنا فقد أخرجت هذه الدراهم لله تعالى فلا ترجع في مالي أبدًا فليتول القاضي في إخراجها في أهل الستر والعفاف من المتجملين بالستر والصيانة على ما يراه فقد أخرجتها من قلبي ‏.‏

وأخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي الخطيب حدثنا أبو طالب علي بن يحيى بن علي الدسكري أخبرنا أبو بكر بن المقرئ قال‏:‏ سمعت أبا بكر بن داود يقول‏:‏ سمعت أبي يقول خير الكلام ما دخل الأذن بلا إذن ‏.‏

قال المصنف‏:‏ قدم داود بغداد فسأل صالح بن أحمد بن حنبل أن يتلطف له في الاستئذان على أبيه فاستأذن له فقال أحمد‏:‏ قد كتب إلي محمد بن يحيى النيسابوري في أمره أنه زعم أن القرآن محدث فلا يقربني - وفي رواية عنه‏:‏ أنه قال الذي في اللوح المحفوظ غير مخلوق والذي يقرأ الناس مخلوق ‏.‏

وأخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت أخبرنا الحسن بن أبي بكر عن أحمد بن كامل القاضي قال‏:‏ وفي رمضان سنة سبعين ومائتين مات داود بن علي الأصبهاني وهو أول من أظهر انتحال الظاهر ونفي القياس في الأحكام قولًا واضطر إليه فعلًا فسماه دليلًا ‏.‏

وفي رواية‏:‏ أنه توفي في ذي القعدة ‏.‏

الربيع بن سليمان بن عبد الجبار بن كامل الجيزي وكان فقيهًا سيدًا يروي عن عبد الله بن وهب وغيره ‏.‏

توفي في شعبان هذه السنة وصلى عليه خمارويه بن أحمد بن طولون ‏.‏

زكريا بن يحيى بن أسد أبو يحيى المروزي يعرف بزكرويه ‏.‏

سكن بغداد بباب خراسان وحدث عن سفيان بن عيينة وأبي معاوية ومعروف الكرخي روى عنه المحاملي وابن مخلد وأبو العباس الأصم ‏.‏

وتوفي في هذه السنة ‏.‏

عبد الله بن محمد بن شاكر أبو البختري العنبري سمع حسينًا الجعفي وأبا داود الخفري وغيرهما ‏.‏

وروى عنه‏:‏ ابن صاعد وابن حاتم وقال‏:‏ هو ثقة صدوق ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت أخبرنا أبو بكر البرقاني أخبرنا إبراهيم بن محمد المزكي أخبرنا أبو العباس محمد بن إسحاق السراج قال‏:‏ أنشدني أبو البختري‏:‏ وكيف شغلي بسوى مهجتي أم كيف لا أنظر في جيبي إن كان عيبي غاب عنهم فقد أحصى ذنوبي عالم الغيب عيبي لهم بالظن مني لهم ولست من عيبي في ريب لو أنني أقبل من واعظ إذا كفاني واعظ الشيب توفي أبو البختري في ذي الحجة من هذه السنة ‏.‏

الفضل بن العباس أبو بكر المعروف‏:‏ بفضلك الرازي سمع هدبة وقتيبة وابن راهويه ‏.‏

حدث عنه‏:‏ محمد بن مخلد وكان ثقة ثبتًا حافظًا إمام عصره في معرفة الحديث ‏.‏

توفي ببراثا من غربي بغداد في صفر هذه السنة ودفن هناك ‏.‏

الفضل بن العباس بن موسى أبو نعيم العدوي الاسترباذي روى عن أبي نعيم الفضل بن دكين وأبي حذيفة النهدي وسهل بن بكار وسليمان بن حرب وغيرهم وكان فقيهًا فاضلًا ثقة مقبول القول عند الخاص والعام وهو الذي تقدم إلى أحمد بن عبد الله الطائي لما أراد أن يغير على استراباذ فاشترى منه البلد وأهله ستمائة ألف درهم ووزعها على الناس ويقال‏:‏ إنه قتله محمد بن زيد العلوي في سر وأخفاه وذلك في هذه السنة ‏.‏

محمد بن إبراهيم بن محمد بن فرخان الفرخاني ‏.‏

روى عنه البغوي وغيره ‏.‏

وكان فقيهًا فاضلًا ورعًا متقنًا ثبتًا زاهدًا ‏.‏

توفي في هذه السنة بسمرقند وله ست وثمانون سنة ‏.‏

محمد بن إسحاق بن جعفر وقيل‏:‏ ابن إسحاق بن محمد أبو بكر الصاغاني كان أحد الأثبات المتقنين مع صلابة في الدين واشتهار بالسنة واتساع في الرواية ورحل في طلب العلم إلى البلاد وسمع من يعلى بن عبيد الطنافسي ويزيد بن هارون وروح وخلق كثير ‏.‏

روى عنه‏:‏ ابن أبي الدنيا والنسائي وابن خزيمة ‏.‏

وقال الدارقطني‏:‏ كان ثقة فوق الثقة ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي الحافظ أخبرنا محمد بن عبد الواحد بن محمد البزاز حدثنا محمد بن العباس الخزاز قال‏:‏ قرئ على أبي الحسين بن المنادي‏:‏ مات الصاغاني لسبع خلون من صفر سنة سبعين ومائتين يوم الخميس ‏.‏

محمد بن الحسين بن المبارك أبو جعفر يعرف بالأعرابي ‏.‏

سمع أسود بن عامر ويونس بن محمد وغيرهما ‏.‏

روى عنه‏:‏ ابن صاعد وغيره ‏.‏

وكان ثقة كثير السماع توفي له ولد نفيس يحفظ الحديث فتغير لذلك إلى أن مات لعشر بقين من رمضان هذه السنة ‏.‏

مصعب بن أحمد بن مصعب أبو أحمد القلانسي بغدادي المولد والمنشأ أصله من مرو وهو من زهاد المتصوفة من قران الجنيد ورويم وإليه ينتمي أبو سعيد ابن الأعرابي ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت أخبرنا أبو نعيم الحافظ قال‏:‏ قال لي أبو أحمد القلانسي‏:‏ فرق رجل من الفقراء ببغداد أربعين ألف درهم فقال لي سمنون‏:‏ يا أبا أحمد ما ترى ما أنفق هذا وما قد عمله ونحن ما نرجع إلى شيء ننفقه فامض بنا إلى موضع نصلي فيه بكل درهم ركعة ‏.‏

قال‏:‏ فذهبنا إلى المدائن فصلينا أربعين ألف ركعة وزرنا قبر سلمان وانصرفنا ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي حدثنا عبد العزيز بن علي الخياط حدثنا علي بن عبد الله الهمذاني قال‏:‏ حدثني عبد السلام بن محمد بن أبي موسى قال‏:‏ حدثني أحمد بن محمد الزيادي قال‏:‏ كان سبب تزويج أبي أحمد القلانسي بعد تفرده ولزومه المساجد والصحارى أنه كان يصحبه شاب يعرف بمحمد الغلام وهو محمد بن يعقوب المالكي وكان حدث السن فقال‏:‏ أنا أحب أن أتزوج فسأل أبا أحمد بريهة أن يطلب له زوجة ‏.‏

قال‏:‏ فكلمت إنسانًا يقال له ابن المطبخي من النساك في بنت له فأجاب واتعدوا منزل بريهة ليعقد أبو أحمد النكاح ومعنا رويم والقطيعي وجماعة فحضر أبو الصبية فلما عزموا على النكاح قد بدا لي ‏.‏

فغضب أبو أحمد وقال‏:‏ تخطب إلى رجل كريمته ثم تأبى لا يتزوجها غيري فتزوجها في ذلك اليوم فلما عقدنا النكاح قام أبوها فقبل رأس أبي أحمد وقال‏:‏ ما كنت أطن أن قدري عند الله عز وجل أن أصاهرك ولا قدر ابنتي أن تكون أنت زوجها ‏.‏

وكانت عنده حتى مات عنها ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا إسماعيل بن أحمد الحيري أخبرنا محمد بن الحسين السلمي قال‏:‏ حج أبو أحمد سنة سبعين ومائتين فمات بمكة بعد انصراف الحاج بقليل ودفن بأجياد عند الهدف ‏.‏


ثم دخلت سنة إحدى وسبعين ومائتين

ثم دخلت سنة إحدى وسبعين ومائتين
فمن الحوادث فيها‏:‏ ورود الخبر في غرة صفر بدخول محمد وعلي ابني الحسن بن جعفر بن موسى بن محمد بن علي بن الحسين المدينة وقتلهما جماعة من أهلها ومطالبتهما أهلها بمال وأن أهل المدينة لم يصلوا في مسجد رسول الله صلى الله عليه وسلم أربع جمع لا جمعة فيها جماعة ‏.‏

ولثمان بقين من شعبان‏:‏ شخص صاعد من عسكر أبي أحمد بواسط إلى فارس لحرب عمرو بن الليث ‏.‏

ولعشر خلون من رمضان‏:‏ عقد لأحمد بن محمد الطائي على المدينة وطريق مكة ‏.‏

وفي سادس عشر شوال‏:‏ كانت وقعة بين أبي العباس وبين خمارويه بن أحمد بن طولون فهزمه أبو العباس فخرج خمارويه هاربًا على حمار ووقع أصحاب أبي العباس في النهب ونزل أبو العباس في مضرب خمارويه وهو لا يرى إنه بقي له طالب فخرج كمين لخمارويه كان أكمنه لهم فشد على أصحاب أبي العباس فانهزموا وذهب ما كان في العسكرين بالنهب ‏.‏

ولأربع بقين من شوال‏:‏ دخل على المعتمد جماعة من حجاج خراسان فأعلمهم أنه قد عزل عمروبن الليث عما كان قلده ولعنه بحضرتهم وأعلمه أنه قد قلد خراسان محمد بن طاهر وأمر بلعن عمرو على المنابر فلعن ‏.‏

وفي هذه السنة‏:‏ وثب يوسف بن أبي الساج وكان والي مكة على غلام الطائي يقال له‏:‏ بدر خرج على الحاج فقيده فحارب بن أبي الساج أصحاب بدر وأعانهم الحاج حتى استنقذوا غلام الطائي وأسروا بن أبي الساج فقيدوه وحمل إلى بغداد وكانت الحرب بينهم على أبواب المسجد الحرام ‏.‏

أنبأنا أبو بكر محمد بن عبد الباقي قال‏:‏ أنبأنا أبو القاسم علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني أبو السري عمر بن محمد القاري قال‏:‏ حدثني أبو بكر الآدمي قال‏:‏ لما دخل مؤنس أبا القاسم بن أبي الساج أسيرًا خرجت إلى تلقيه على فراسخ ودخلت بغداد معه فقال لي لما قربنا‏:‏ إذا كان غدًا فإني سأركب ابن أبي الساج وأشهره فأركب بين يديه واقرأ فقلت‏:‏ السمع والطاعة

فلما كان من الغد شهر بن أبي الساج ببرنس فبدأت فقرأت ‏ «‏وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد‏» ‏ وأتبعتها بكل ما في القرآن من هذا الجنس قال‏:‏ وحانت مني التفاتة فرأيت ابن أبي الساج يبكي ‏.‏

ومضى ذلك اليوم فلما كان بعد أيام رضي عنه السلطان بشفاعة مؤنس فأطلقه إلى داره فأنا كنت يومًا بحضرة مؤنس أقرأ إذ استدعاني قد طلبك اليوم ابن أبي الساج فامض إليه ‏.‏

فقلت له‏:‏ أيها الأستاذ الله الله في لعله وجد في نفسه من قراءتي ذلك اليوم فضحك وقال‏:‏ امض إليه ‏.‏

فمضيت إليه فرفعني وأجلسني وقال‏:‏ أحب أن تقرأ تلك الآيات التي قرأتها بين يدي يوم كذا ‏.‏

فقلت‏:‏ أيها الأمير تلك حالة اقتضت ذلك وليس مثلك بآخذ مثلي عليها وقد كشفها الله الآن ولكن أقرأ لك غيرها ‏.‏

قال‏:‏ لا إلا تلك فإنه تداخلني لها خشوع وخوف أحب أن أكسر بها نفسي فردد سماعها علي قال‏:‏ فاستفتحت فقرأتها له فما زال يبكي وينتحب إلى أن قطعت القراءة ثم قال‏:‏ تقدم إلي قال‏:‏ فخفته والله أن يبطش بي ثم قلت في نفسي‏:‏ هذا محال فتقدمت فأخرج من تحت مصلاه دنانير كثيرة وقال‏:‏ افتح فاك ‏.‏

ففتحته بكل ما استطعته فما زال يملأه حتى لم يبق في فمي موضع ثم قال للغلام‏:‏ هات ‏.‏

فجاء بكيس فيه ألفا درهم فجعلها في كمي ثم خرجت فقدمت إلي بغلة فارهة مسرجة فحملت عليها وأصحبني ثيابًا وقال‏:‏ إذا شئت فعد إلينا ولا تنقطع عنا ما دمنا مقيمين فكنت أجيئه في كل أسبوع أقرأ في داره فيعطيني في كل شهر مائة دينار إلى أن خرج من مدينة السلام ‏.‏

وفيها‏:‏ وثب العامة على النصارى وخربوا الدير العتيق الذي وراء نهر عيسى وانتهبوا كل ما كان فيه من متاع وقلعوا الأبواب والخشب وهدموا بعض حيطانه وسقوفه ونبشوا الموتى فصار إليهم الحسين بن إسماعيل صاحب شرطة بغداد من قبل محمد بن طاهر فمنعهم من هدم ما بقي منه وكان يتردد إليه أيامًا والعامة تجتمع في تلك الأيام حتى كاد يكون بينهم قتال ثم بنى ما كانت العامة هدمته وكانت إعادة بنائه فيما ذكر بقوة عبدون بن مخلد النصراني أخي صاعد بن مخلد ‏.‏

وفي ذي القعدة‏:‏ قدم المعتمد إلى بغداد فصلى بالناس في المصلى صلاة الأضحى وراءه الناس وعليه البردة وذلك يوم السبت ‏.‏

وحج بالناس في هذه السنة‏:‏ هارون بن محمد بن إسحاق ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
بوران بنت الحسن بن سهل وكان لها الفطنة والذكاء تزوجها المأمون وقد ذكرنا ذلك في تلك الحوادث ‏.‏

وتوفيت في ربيع الأول من هذه السنة وقد بلغت ثمانين سنة ‏.‏

حمدون بن أحمد بن عمارة أبو صالح القصار ‏.‏

صحب أبا تراب النخشبي وغيره ‏.‏

أخبرنا محمد بن القاسم أخبرنا أحمد بن أحمد أخبرنا أبو نعيم الأصبهاني قال‏:‏ سمعت محمد بن الحسين يقول‏:‏ سمعت محمد بن أحمد الفراء يقول‏:‏ سمعت عبد الله بن المبارك يقول‏:‏ سفه رجل على حمدون فسكت حمدون ثم قال‏:‏ يا أخي‏!‏ لو نقصتني كل شيء ما نقصتني كنقصي عندي ‏.‏

ثم قال‏:‏ سفه رجل على إسحاق الحنظلي فاحتمله وقال‏:‏ لأي شيء تعلمن العلم أخبرنا ابن ناصر أخبرنا أحمد بن علي بن خلف أخبرنا أبو عبد الرحمن السلمي قال‏:‏ سمعت عبد الله بن الحجام يقول‏:‏ قال حمدون‏:‏ إذا رأيت سكران فتمايل لئلا تبغي عليه فتبتلى بمثل ذلك ‏.‏

قال السلمي‏:‏ وكان أبو صالح حمدون يميل إلى مذهب سفيان الثوري وكتب الحديث يذهب مذهب الملامة وكان أستاذ الجماعة فيه ‏.‏

توفي حمدون في هذه السنة بنيسابور ودفن في مقبرة الحيرة ‏.‏

سهل بن مهران بن سهل أبو بشر الدقاق ‏.‏

نزل نيسابور وحدث بها عن أبي عبد الرحمن المقرئ وعاصم بن علي وكان ثقة وتوفي في هذه السنة ‏.‏

عبد الله بن محمد بن حبيب أبو رفاعة العدوي البصري حدث عن إبراهيم بن بشار الرمادي

روى عنه‏:‏ عبد الله بن محمد بن ناجية وكان ثقة ولي علي بن سهل بن المغيرة أبو حسن البزاز سمع شجاع بن الوليد وأبا النعيم وعفان بن مسلم ‏.‏

روى عنه‏:‏ أبو الحسين بن المنادي وكان صدوقًا ‏.‏

وتوفي في هذه السنة وقيل‏:‏ في سنة سبعين ‏.‏

العباس بن محمد بن حاتم بن واقد أبو الفضل الدوري ‏.‏

مولى بني هاشم ولد سنة خمس وثمانين ومائة ‏.‏

سمع شبابة وأبا النضر وعفان بن مسلم ويحيى بن معين ‏.‏

روى عنه‏:‏ عبد الله بن أحمد وجعفر الفريابي والبغوي وابن صاعد وكان ثقة ‏.‏

توفي في صفر في هذه السنة وقد بلغ ثماني وثمانين سنة ‏.‏

محمد بن حماد أبو عبد الله الطهراني سمع عبد الرزاق وغيره وكان جوالًا حدث بالري وبغداد والشام ‏.‏

روى عنه‏:‏ ابن أبي الدنيا وغيره وهو صدوق ثقة ‏.‏

محمد بن صالح بن عبد الرحمن أبو بكر الأنماطي ويعرف بكيلجة سمع عفان بن مسلم وتوفي في هذه السنة وقيل‏:‏ سنة اثنتين والأول أصح ‏.‏

محمد بن يعقوب بن الفرج أبو جعفر المعروف بابن الفرخي كان من أبناء الدنيا وكان له مال كثير فأنفق الكل في طلب العلم وعلى الفقراء وكان له موضع من العلم والفقه ومعرفة الحديث لزم علي بن المديني فأكثر عنه وصحب أبا تراب النخشبي وذا النون المصري ونحوهما وكان يعظ في جامع الرملة ‏.‏

أخبرنا أبو بكر بن محمد بن عبد الله بن حبيب أخبرنا أبو سعد علي بن عبد الله بن أبي صادق أخبرنا أبو عبد الله محمد بن عبد الله بن باكويه قال‏:‏ سمعت أبا عمر تلميذ الرقي يقول‏:‏ سمعت محمد بن داود الدينوري يقول‏:‏ سمعت بنان بن أحمد المصري يقول‏:‏ قدم ابن الفرخي إلي فقصدته فإذ هو في بيت مملوء كتبًا فقلت له‏:‏ ليكن همك مجموعًا فيما يرضي الله فإن اعترض عليك شيء فتب من وقتك ‏.‏

مطروح بن محمد بن شاكر أبو نصر القضاعي ولد سنة تسعين ومائة وكان ثقة ‏.‏

توفي في هذه السنة بالأسكندرية ‏.‏

يعقوب بن إسحاق بن زياد أبو يوسف البصري المعروف بالفلوسي ‏.‏

سمع أبا عاصم النبيل ومحمد بن عبد الله الأنصاري وكان حافظًا ثقة ضابطًا ولي قضاء نصيبين فخرج إليها ودخل بغداد في طريقه وحدث بها فروى عنه ابن أبي الدنيا وابن أبي داود والمحاملي وابن مخلد ‏.‏

وتوفي بنصيبين في جمادى الأولى من هذه السنة ‏.‏


ثم دخلت سنة اثنتين وسبعين ومائتين

ثم دخلت سنة اثنتين وسبعين ومائتين
فمن الحوادث فيها‏:‏ أن العامة تجمعوا في ربيع الأخر فهدموا ما كان بني من البيعة التي ذكرنا خرابهم إياها في السنة الخالية وانتهبوا مالًا عظيمًا منها لأنهم أنكروا عليهم ركوب الدواب ‏.‏

وورد الخبر في جمادى الآخرة أن مصر زلزلت زلزالًا أخربت الدور ومسجد الجامع وأنه أحصي بها في يوم واحد ألف جنازة ‏.‏

وفيها‏:‏ تحركت الزنج بواسط وكان رؤساؤهم في حبس ابن طاهر فقتل رؤساؤهم وصلبوا ‏.‏

وفيها‏:‏ قدم المعتمد بغداد لخمس بقين من شوال فنزل الزعفرانية ومحمد بن عبد الله بن طاهر بين يديه بالحربة ‏.‏

وحج بالناس في هذه السنة هارون بن محمد الهاشمي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن الحجاج بن رشدين المصري يكنى أبا جعفر كان أحد حفاظ الحديث وأهل الصنعة ‏.‏

توفي ليلة الأربعاء ودفن يوم عاشوراء من هذه السنة إبراهيم بن سليمان بن داود الأسدي لأنه كان لزم البرلس ماحوزا من مواحيز مصر ‏.‏

ولد بصور وأبوه أبو داود‏:‏ كوفي وكان ثقة من حفاظ الحديث توفي بمصر في شعبان هذه السنة ‏.‏

إبراهيم بن الوليد بن أيوب أبو إسحاق الجشاس سمع أبا نعيم والقعنبي وعفان وغيرهم وكان ثقة

توفي في محرم هذه السنة ‏.‏

جعفر بن محمد بن عامر أبو الفضل البزاز من أهل سر من رأى حدث عن أبي نعيم وقبيصة وعفان ‏.‏

وروى عنه‏:‏ ابن صاعد وابن أبي داود وغيرهما وكان أحد الشهود المعدلين قال ابن أبي حاتم‏:‏ سمعت منه مع أبي وهو صدوق غرق بطريق البصرة في هذه السنة‏.‏

الحسن بن إسحاق بن يزيد أبو علي العطار حدث عن زيد بن الحباب وقبيصة وأبي نعيم وغيرهم روى عنه‏:‏ ابن مخلد وأبو العباس أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت الخطيب أخبرنا أبو سعيد محمد بن موسى الصيرفي حدثنا أبو العباس محمد بن يعقوب الأصم حدثنا الحسن بن إسحاق العطار قال‏:‏ سمعت عبد الرحمن بن هارون يقول‏:‏ كنا في البحر سائرين إلى إفريقية فركدت علينا الريح فأرسينا إلى موضع يقال له البرطون وكان معنا صبي صقلي يقال له‏:‏ أيمن وكان معه شص يصطاد به السمك ‏.‏

قال‏:‏ فاصطاد سمكة نحوًا من شبر أو أقل ‏.‏

قال‏:‏ وكان على صنيفة أذنها اليمنى مكتوب ‏ «‏ لا إله إلا الله ‏» ‏ وعلى قذلها وعلى صنيفة أذنها اليسرى مكتوب‏:‏ ‏ «‏ محمد رسول الله صلى الله عليه وسلم ‏» ‏ ‏.‏

قال‏:‏ وكان أبين من نقش على حجر وكانت السمكة بيضاء والكتابة سوداء كأنه كتب بحبر قال‏:‏ فقذفناها في البحر ومنع الناس أن يصيدوا من ذلك الموضع حتى أوغلنا ‏.‏

توفي أبو علي العطار في صفر في هذه السنة ‏.‏

سليمان بن وهب ‏.‏

توفي في الحبس في صفر هذه السنة فرثاه العبشمي فقال‏:‏ أبا أيوب كنت لنا غياثًا وركنًا إن عدا دهر شديد فلو قبلت منيته بديلًا لأعطينا المنية ما تريد لأن عطلت دواوين المعالي وأضحت لا يعد لها عديد لقد أبقى محاسن خالدات تبيد الراسيات ولاتبيد عبد الله بن محمد بن إسماعيل بن لاحق البزاز سمع يزيد بن هارون وروح بن عبادة وسعيد بن منصور ‏.‏روى عنه‏:‏ ابن صاعد وأبو عمر القاضي وكان ثقة ‏.‏

توفي في جمادى الأولى من هذه السنة ‏.‏

علي بن داود أبو الحسين التميمي القنطري سمع نعيم بن حماد وغيره روى عنه‏:‏ الحربي والبغوي وأبو الحسين بن المنادي وكان ثقة ‏.‏

توفي في ذي الحجة من هذه السنة العلاء بن صاعد أبو عيسى كان يتعاطى النجوم فرأى النبي صلى الله عليه وسلم في المنام ‏.‏

قال‏:‏ يا رسول الله ادع الله بأن يهب لي العافية فأعرض عني فدرت عن شماله فقلت مثل ما قلت فأعرض عني فجئته مواجهًا له فقلت له مثل ما قلت فقال‏:‏ لا أفعل قلت‏:‏ ولم يا رسول الله قال‏:‏ لأن الواحد منكم يقول‏:‏ علني المريخ وأبراني المشتري حمل العلاء إلى دار الموفق في محفة فحبس فقال عند حملة ثلاثة عشر يومًا أخلص أخرج من الحبس وأعود إلى منزلي ‏.‏

فتوفي بالحبس بعد ثلاثة عشر يومًا وأخرج ميتًا ‏.‏

محمد بن عبد الوهاب بن حبيب بن مهران أبو أحمد العبدي جمع الحديث والفقه والأدب والثروة وروى عن خلق كثير منهم‏:‏ يحيى بن يحيى وإسماعيل بن أبي أويس والواقدي والأصمعي وعفان والقعنبي وأبو عبيد وغيرهم ‏.‏

وأخذ الأدب عن الأصمعي وابن الأعرابي وأبي عبيد والحديث عن أحمد بن حنبل ويحيى بن المديني ‏.‏

والفقه عن أبيه وكان يفتي في هذه العلوم وكان ثقة وتوفي في هذه السنة ‏.‏

محمد بن أبي داود واسم أبي داود عبيد الله بن يزيد سمع شجاع بن الوليد وحفص بن غياث ويزيد بن هارون وغيرهم ‏.‏

روى عنه‏:‏ البخاري وأبو داود والبغوي وغيرهم وكان صدوقًا ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا محمد بن علي بن ثابت أخبرنا محمد بن عبد الواحد حدثنا محمد بن العباس قال‏:‏ قرئ على ابن المنادي وأنا أسمع قال‏:‏ توفي جدي أبو جعفر محمد بن عبيد الله المنادي ليلة الثلاثاء في السحر ودفن يوم الثلاثاء لثلاث بقين من شهر رمضان سنة اثنتين وسبعين ومائتين وصام فيما قال لنا‏:‏ اثنين وتسعين رمضانًا واثني عشر يومًا من الشهر الذي مات فيه وله حينئذ مائة سنة وسنة واحدة وأربعة أشهر واثنا عشر يومًا من الشهر الذي مات فيه لأنه ولد فيما قال لنا‏:‏ للنصف من جمادى الأولى سنة إحدى وسبعين ومائة ‏.‏

قال‏:‏ وكان أحمد بن حنبل أكبر مني بسبع سنين وكان يحيى بن معين أكبر مني بسبع سنين‏.‏

يعقوب بن سواك بن يوسف الختلي

سكن بغداد وصحب بشر بن الحارث ولما احتضر قال له ابنه محمد‏:‏ يا أبت‏!‏ إذا قضيت نحبك أدفنك عند أخيك بشر فقال‏:‏ يا أبت فأكفر عنك بشيء ‏.‏

قال‏:‏ لا فإني ما حلفت بالله عز وجل على حق ولا على باطل ‏.‏

توفي في هذه السنة وقيل في سنة ثمان وسبعين ‏.‏


ثم دخلت سنة ثلاث وسبعين ومائتين

ثم دخلت سنة ثلاث وسبعين ومائتين
فمن الحوادث فيها‏:‏ أن ثلاثة بنين كانوا لطاغية الروم وثبوا عليه فقتلوه وملكوا أحدهم ‏.‏

وحج بالناس في هذه السنة هارون بن محمد الهاشمي وهذه السنة العاشرة من حجه بالناس ولم يحج بالناس بعد عمر بن الخطاب رضي الله عنه عشر سنين متتابعة سواه ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن سعد بن إبراهيم بن عبد الرحمن بن عوف أبو إبراهيم الزهري سمع علي بن الجعد وعلي بن يحيى وغيرهما ‏.‏

روى عنه‏:‏ البغوي وابن صاعد والمحاملي وابن المنادي وغيرهم وكان مذكورًا بالعلم والفضل موصوفًا بالصلاح والزهد ومن أهل بيت كلهم علماء محدثون ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أبو بكر أحمد بن ثابت أخبرنا أحمد بن عمر بن روح أخبرنا عبيد الله بن عبد الرحمن الزهري قال‏:‏ سمعت أبي يقول‏:‏ مضى عمي يعني أبا إبراهيم الزهري - إلى أحمد بن حنبل يسلم عليه فلما رآه قام إليه قائمًا وأكرمه فلما مضى قال له ابنه عبد الله‏:‏ يا أبت‏!‏ أبو إبراهيم شاب وتعمل به هذا العمل وتقوم إليه فقال له‏:‏ يا بني‏!‏ لا تعارضني في مثل هذا إلا أقوم إلى ابن عبد الرحمن بن عوف ‏.‏

توفي أبو إبراهيم في محرم هذه السنة وقد بلغ خمسًا وسبعين سنة ودفن في مقبرة التبانين ‏.‏

حنبل بن إسحاق بن حنبل بن هلال بن أسد أبو علي الشيباني ابن عم أحمد بن حنبل ‏.‏

سمع أبا نعيم وعاصم بن علي وعارم بن الفضل ومسددًا والحميدي وابن المديني وخلقًا كثيرًا وله كتاب مصنف في التاريخ ‏.‏

روى عنه‏:‏ البغوي وابن خرج إلى واسط وتوفي بها في جمادى الأولى من هذه السنة ‏.‏

الفتح بن شحرف بن داود بن مزاحم أبو نصر الكشي حدث عن رجاء بن مرجي وأبي بكر بن زنجويه وغيرهما ‏.‏

روى عنه‏:‏ أبو عمرو ابن السماك والنجاد وكان من كبار الزهاد المتورعين ‏.‏

وقال أحمد بن حنبل‏:‏ ما أخرجت خراسان مثل فتح بن شخرف ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا إبراهيم بن عمر البرمكي أخبرنا أبو الفضل الزهري قال‏:‏ سمعت أبا الطيب المعلم يقول‏:‏ رأيت رب العزة تعالى في النوم فقال لي‏:‏ يا فتح‏!‏ احذر لا آخذك على غرة ‏.‏

قال‏:‏ فتهت في الجبال سبع سنين ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا الأزهري حدثنا عبيد الله بن إبراهيم القزاز حدثنا جعفر بن محمد الخواص حدثنا أبو محمد الجريري قال‏:‏ من إعجابي بكل شيء جيد عندي قلم كتبت به أربعين سنة كنت أكتب به بالنهار وبالليل وكانت دارنا واسعة فكنت أكتب به في القمر حتى يرتفع وأقعد على سلم في دارنا أرتقي عليه مرقاة مرقاة حتى ينتهي السلم فإذا تشعث رأس القلم قططته وهو عندي ‏.‏

فأخرج إلي أنبوبة صفر وأخرج القلم منها فأرانيه‏.‏

توفي فتح بن شخرف في شوال هذه السنة وقبره ظاهر في مقبرة أحمد بن حنبل وصلى عليه ثلاثًا وثلاثين مرة وأقل قوم كانوا يصلون عليه خمسة وعشرون ألفًا ‏.‏

وكان يقول في حياته‏:‏ أعرف رجلًا على عضو من أعضائه مكتوب ‏ «‏ لله وإليه ‏» ‏ ما كتبها كاتب

فلما مات رآها غاسله ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت أخبرنا أحمد بن علي التوزي حدثنا الحسن بن الحسين الفقيه قال‏:‏ سمعت جعفر الخلدي يقول‏:‏ سمعت أبا محمد الحريري يقول‏:‏ غسلت الفتح بن شخرف فقلبته على يمينه فإذا على فخذه الأيمن مكتوب‏:‏ ‏ «‏ خلقه الله ‏» ‏ كتابة بينة ‏.‏

ولد سنة تسع ومائتين ورحل إلى مكة والبصرة والكوفة وبغداد والشام ومصر والري وسمع الكثير وصنف‏:‏ السنن والتاريخ والتفسير وكان عارفًا بهذا الشأن ‏.‏

توفي في يوم الاثنين ودفن يوم الثلاثاء لثمان بقين من رمضان هذه السنة وهو ابن أربع وستين سنة ‏.‏

محمد بن أحمد بن رزين أبو عبد الله ‏.‏

حدث عن شبابة سوار وعلي بن عاصم ويزيد بن هارون وغيرهم ‏.‏

ومات في هذه السنة ‏.‏محمد بن إبراهيم بن مسلم بن مسلم أبو أمية ‏.‏

بغدادي سكن طرسوس فقيل له‏:‏ الطرسوسي وكان من أهل الرحلة في طلب الحديث وكان له فيه حسن فهم سمع عمر بن يونس اليمامي ويعقوب بن إسحاق الحضرمي وأبا عاصم النبيل وأبا نعيم وقبيصة وغيرهم ‏.‏

روى عنه‏:‏ أبو حاتم الرازي ووكيع القاضي وابن صاعد والمحاملي وغيرهم ‏.‏

وكان أبو داود السجستاني يقول‏:‏ أبو أمية ثقة ‏.‏

وقال أبو بكر الخلال‏:‏ كان رجلًا رفيع القدر جدًا إمامًا في الحديث مقدمًا في زمانه توفي بطرسوس في جمادى الآخرة من هذه السنة - محمد بن أبي عمران أبو زيد الأستراباذي كنيته أبو يزيد ‏.‏

كان فاضلًا خيرًا ورعًا ثقة ولما جاءت الديالمة إلى استراباذ باع أبو يزيد هذا أملاكه باستراباذ وتحول منها إلى نيسابور وقال‏:‏ قد اختلط القوت واشتبه فأقام فيها إلى أن مات في هذه السنة - أبو يعقوب الشريطي البصري الصوفي ‏.‏

كان عالمًا بالحديث حافظًا لعلوم جمة وصحب أبا تراب النخشبي وكان معظمًا عند الناس ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ أجاز لنا أبو العباس أحمد بن محمد بن زكريا النسوي قال‏:‏ حدثنا أبو عبد الله أحمد بن عطاء الروذباري قال‏:‏ حدثنا محمد بن إسحاق الكثيري قال‏:‏ قال أبو سعيد الزبادي‏:‏ دخل أبو يعقوب الشريطي - وكان من أهل البصرة - مجلس داود الأصبهاني وعليه خرقتان فتصدر لنفسه من غير أن يرفعه أحد وجلس إلى جنب داود فقال داود‏:‏ سل يا فتى‏!‏ فقال أبو يعقوب‏:‏ يسأل الشيخ عما أحب ‏.‏

فحرد داود فقال‏:‏ فبرك أبو يعقوب ثم روى طرق أفطر الحاجم والمحجوم ومن أرسله ومن أسنده ومن وقفه ومن ذهب إليه من الفقهاء وروى اختلاف طرق‏:‏ احتجم النبي صلى الله عليه وسلم وأعطى الحجام أجره ولو كان حرامًا لم يعطه ثم روى طرق‏:‏ ‏ «‏ أن النبي صلى الله عليه وسلم احتجم بقرن ‏» ‏ وذكر أحاديث صحيحة في الحجامة ثم ذكر الأحاديث المتوسطة مثل قوله‏:‏ ‏ «‏ ما مررت بملأ من الملائكة ‏» ‏ ومثل‏:‏ شفاء أمتي وما أشبه ذلك وذكر أحاديث ضعيفة مثل قوله‏:‏ ‏ «‏ ولا يحتجم يوم كذا ولا ساعة كذا ‏» ‏ ثم ذكر ما ذهب إليه أهل الطب من الحجامة في كل زمان وذكر ما ذكره الأطباء في الحجامة ثم قال في آخر كلامه وأول ما خرجت الحجامة من أصبهان فقال داود والله لا حقرت أحدًا بعدك ‏.‏


ثم دخلت سنة أربع وسبعين ومائتين

ثم دخلت سنة أربع وسبعين ومائتين
فمن الحوادث فيها‏:‏ وفيها‏:‏ غزا يازمان في رمضان وأسر وغنم وسلم ‏.‏

وحج بالناس في هذه السنة هارون بن محمد الهاشمي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن أحمد بن يحيى بن الأصم أبو إسحاق سمع من حرملة بن يحيى وغيره وكان حافظًا فاضلًا توفي في جمادى الآخرة من هذه السنة ‏.‏

إسحاق بن إبراهيم بن زياد أبو يعقوب المقرئ حدث عن هدبة بن خالد روى عنه‏:‏ ابن خالد ‏.‏

توفي في ربيع الأول من هذه السنة ‏.‏

أيوب بن سليمان بن داود المعروف بالصغدي حدث عن أبي اليمان الحكم بن نافع وآدم بن أبي إياس وعلي بن المجعد وغيرهم ‏.‏

روى عنه‏:‏ ابن صاعد وأبو عمر بن السماك وكان ثقة ‏.‏

الحسن بن مكرم بن حسان أبو علي البزاز ولد سنة أثنين وثمانين ومائة وسمع علي بن عاصم وأبا النضر هاشم بن القاسم ويزيد بن هارون وشبابة بن سوار وعفان بن مسلم روى عنه‏:‏ المحاملي وابن مخلد والنجاد وكان ثقة ‏.‏

توفي في رمضان هذه السنة وقد بلغ ثلاثًا وتسعين سنة خلف بن محمد بن عيسى أبو الحسن الواسطي الملقب‏:‏ بكردوس قدم بغداد وحدث عن يزيد بن هارون وروح وعاصم بن علي ‏.‏

روى عنه‏:‏ المحاملي وابن مخلد قال ابن أبي حاتم‏:‏ وهو الصدوق وقال الدارقطني‏:‏ ثقة ‏.‏

توفي بواسط في ذي الحجة من هذه السنة وقد نيف على الثمانين عبد الله بن روح بن عبد الله سمع يزيد بن هارون وشبابه وروى عنه‏:‏ المحاملي وابن السماك وكان ثقة صدوقًا ‏.‏

توفي بالمدائن في جمادى الآخرة من هذه السنة عبد الله بن أبي سعد أبو محمد الوراق وهو عبد الله بن عمرو بن عبد الرحمن هلال الأنصاري بلخي الأصل ولد سنة تسع وتسعين ومائة وسكن بغداد وحدث بهاعن عفان وسريج بن يونس وعلي بن الجعد وغيرهم وروى عنه‏:‏ ابن أبي الدنيا والبغوي وابن المرزبان والكوكبي والمحاملي وكان ثقة صاحب أخبار وآداب وملح

توفي بواسط في جمادى الآخرة من هذه السنة ودفن بالجانب الشرقي من واسط وقد بلغ سبعًا وسبعين سنة ‏.‏

محمد بن إسماعيل بن زياد أبو عبد الله وقيل أبو بكر الدولابي سمع أبا النضر الهاشم بن القاسم وأبا مسهر وغيرهم وروى عنه محمد بن مخلد وأبو الحسين بن المنادي وكنيناه‏:‏ أبا عبد الله ‏.‏

وحدث عنه أبو بكر محمد بن عبد الملك التاريخي وأبو توفي في هذه السنة ‏.‏


ثم دخلت سنة خمس وسبعين ومائتين

ثم دخلت سنة خمس وسبعين ومائتين
فمن الحوادث فيها‏:‏ أن يازمان غزا في البحر فأخذ للروم أربعة مراكب ‏.‏

وفيها‏:‏ حبس أبو أحمد ابنه أبا العباس فشغب أصحابه وحملوا السلاح وركب غلمانه واضطربت بغداد لذاك فركب أبو أحمد حتى بلغ الرصافة وقال لأصحاب أبي العباس وغلمانه‏:‏ ما شأنكم أترونكم أسفق على ابني مني هو ولدي وقد احتجت إلى تقويمه ‏.‏

فانصرفوا وكان ذلك في يوم الثلاثاء لست خلون من شوال ‏.‏

وحج بالناس في هذه السنة هارون بن محمد الهاشمي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن الحجاج صاحب الإمام أحمد ‏.‏

كانت أمه مروزية وأبوه خوارزميًا وكان أحمد يقدمه على جمي أصحابه ويأنس به ويبسط إليه إذا بعثه في حاجة ويقول له‏:‏ قل فما قلت فهو على لساني وأنا قلته ‏.‏

وهو الذي تولى إغماض أحمد وغسله ونقل عنه مسائل كثيرة ‏.‏

أنبأنا محمد بن عبد الباقي أنبأنا إبراهيم بن عمر البرمكي عن عبد العزيز بن جعفر قال‏:‏ سمعت الخلال يقول‏:‏ خرج أبو بكر المروزي إلى العدو فشيعه الناس إلى سامراء فجعل يردهم ولا يرجعون فحزروا فإذا هم بسامراء سوى من رجع نحو خمسين ألف إنسان فقيل‏:‏ يا أبا بكر‏!‏ أحمد الله فهذا علم قد نشر لك ‏.‏

فبكى ثم قال‏:‏ ليس هذا العلم لي إنما هذا علم أحمد بن حنبل ‏.‏

توفي أبو بكر لست خلون من جمادى الأولى من هذه السنة ودفن قريبًا من قبر أحمد بن حنبل ورئي أحمد بن حنبل في المنام وهو راكب فقيل له‏:‏ إلى أين فقال‏:‏ إلى شجرة طوبى نلحق أبا بكر المروزي ‏.‏

بن خالد بن مرداس أبو عبد الله الباهلي البصري المعروف بغلام الخليل ‏.‏

سكن بغداد وحدث عن قرة بن حبيب وشيبان بن فروخ والشاذكوني وغيرهم روى عنه‏:‏ محمد بن مخلد وأبو عمرو بن السماك وأحمد بن كامل القاضي ‏.‏

وسئل عنه أبو حاتم الرازي فقال‏:‏ روى أحاديث مناكير عن شيوخ مجهولة ولم يكن محله عندي ممن يفتعل الحديث كان رجلًا صالحًا ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي الخطيب قال‏:‏ حدثني الحسن بن علي التميمي قال‏:‏ قرأت على محمد بن الحسين القطان عن أبي بكر محمد بن الحسن بن زياد المقرئ قال‏:‏ قال أبو جعفر بن الشعيري‏:‏ لما حدث غلام الخليل عن بكر بن عيسى عن أبي عوانة عن أبي مالك الأشجعي عن أبيه قلت‏:‏ يا أبا عبد الله هذا الرجل حدث عنه إبراهيم بن عرعرة وأحمد بن حنبل وهو قديم الوفاة ولم تلحقه أنت ولا من في سنك ففكر في هذا ‏.‏

قال‏:‏ أحسبك سمعت من رجل يقال له بكر بن عيسى غير بكر بن عيسى هذا ‏.‏

فسكت وافترقنا فلما كان من الغد قال‏:‏ يا أبا جعفر علمت أني نظرت البارحة فيمن سمعت منه بالبصرة يقال له بكر بن عيسى فوجدتهم ستين رجلًا ‏.‏

أخبرنا عبد الرحمن اخبرنا ابن ثابت قال‏:‏ حدثني أحمد بن سليمان بن علي المقرئ أخبرنا أبو سعد أحمد بن محمد الماليني أخبرنا عبيد الله بن عدي الحافظ قال‏:‏ سمعت أبا عبد الله النهاوندي في مجلس أبي عروبة يقول‏:‏ قلت لغلام الخليل‏:‏ هذه الأحاديث الرقائق التي تحدث بها ‏.‏

قال‏:‏ وضعناها لنرق بها قلوب العامة ‏.‏

وكان أبو داود السجستاني يكذب غلام خليل ويقول‏:‏ أخشى أن يكون دجال بغداد وقد عرض علي من حديثه فنظرت في أربعمائة حديثًا سنيدها ومتونها كذب كلها ‏.‏

قال الدار قطني‏:‏ أخبرنا أبو المنصور القزاز أخبرنا أحمد بن علي بن ثابت الخطيب أخبرنا الحسن بن أبي بكر عن أحمد بن كامل القاضي قال‏:‏ سنة خمس وسبعين ومائتين توفي أبو عبد الله أحمد بن محمد غلام الخليل في رجب وحمل في تابوت إلى البصرة وغلقت أسواق مدينة السلام وخرج النساء والصبيان للصلاة عليه ودفن بالبصرة وبنيت عليه قبة وكان فصيحًا يحفظ علمًا كثيرًا ويقتات الباقي صرفًا ‏.‏

أخبرنا أبو المنصور أخبرنا الخطيب أخبرنا محمد بن عبد الواحد حدثنا محمد بن العباس قال‏:‏ قال أبو الحسين بن المنادي‏:‏ توفي غلام الخليل في رجب وصلي عليه في الدار التي كان ينزلها وحمل في تابوت فأحدر إلى البصرة وأكثر من صلى عليه إنما صلى على شاطئ دجلة وانحدر الناس ركبانًا ومشاة وفي الزواريق إلى كلواذى ودونها وأسفل منها ودفن بالبصرة ‏.‏

إسحاق بن إبراهيم بن هانئ أبو يعقوب النيسابوري كان له اختصاص بأحمد بن حنبل وعنده أقام أحمد مدة عند اختفائه وحدث عنه بقطعة من توفي في هذه السنة ‏.‏

جعفر بن محمد بن القعقاع أبو محمد البغوي سكن سر من رأى وحدث بها عن سعيد بن منصور وغيره ‏.‏

وروى عنه‏:‏ البغوي وغيره وكان ثقة ‏.‏

توفي في رمضان هذه السنة ‏.‏

الحسن بن جعفر بن محمد بن الوضاح أبو سعيد السمسار الحربي المعروف بالحرفي حدث عن جعفر الفريابي وغيره وروى عنه‏:‏ التنوخي وتوفي في رجب هذه السنة قال العتيقي‏:‏ كان فيه تساهل ‏.‏

الحسن بن الحسين بن عبد الله بن عبد الرحمن بن العلاء بن أبي صفرة أبو سعيد السكري النحوي ولد سنة اثنتي عشرة ومائتين وسمع يحي بن معين وأبا حاتم والرياشي ومحمد بن حبيب وعمر بن شبة وغيرهم وكان ثقة دينًا صالحًا صادقًا وانتشر عنه الكثير من كتب الأدب سليمان بن الأشعث بن إسحاق بن بشير بن شداد بن عمرو أبو داود الأزدي السجستاني ولد سنة ستين ومائتين وهو أحد من رحل وطوف وجمع وصنف وكتب عن العراقيين والخرسانيين والشاميين والبصريين والجزريين وروى عنه خلق كثير منهم‏:‏ أبو بكر الخلال والنجاد وسمع منه أحمد بن خليل حديثًا واحدًا وصنف كتاب ‏ «‏ السنن ‏» ‏ وعرضه على أحمد بن حنبل فاستجاده له واستحسنه وكان إبراهيم الحربي يقول‏:‏ ألين الحديث لأبي داود كما ألين ألين الحديد لداود كان عالمًا حافظًا عارفًا بعلل الحديث ذا عفاف وورع وكان يشبه بأحمد بن حنبل ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني أبو بكر محمد بن علي بن إبراهيم الدينوري قال‏:‏ سمعت أبا الحسن محمد بن عبد الله بن الحسين الفرضي قال‏:‏ سمعت أبا بكر بن داسة يقول‏:‏ سمعت أبا داود يقول‏:‏ كتبت عن رسول الله صلى الله عليه وسلم خمس مائة ألف حديث انتخبت منها ما ضمنت هذا الكتاب - يعني كتاب السنن - جمعت فيه أربعة آلاف وثمان مائة حديث ذكرت الصحيح وما يشبهه ويقاربه ويكفي الإنسان لدينه من ذلك أربعة أحاديث أحدهما قوله عليه السلام‏:‏ ‏ «‏ الأعمال بالنيات ‏» ‏ ‏.‏

والثاني قوله عليه السلام‏:‏ ‏ «‏ من حسن إسلام المرء تركه ما لا يعنيه‏» ‏‏.‏

والثالث قوله عليه السلام‏:‏ ‏ «‏ الحلال بين والحرام بين ذلك أمور مشتبهات‏» ‏‏.‏

أخبرنا عبد الرحمن أخبرنا أحمد بن علي أخبرنا أحمد بن محمد العتيقي قال‏:‏ سمعت عبيد الله بن عبد الرحمن الزهري يقول‏:‏ سمعت أبا بكر بن أبي داود يقول‏:‏ الشهوة الخفية حب الرياسة ‏.‏

توفي أبو داود بالبصرة في شوال هذه السنة وقيل‏:‏ في سنة ست و سبعين وكانت وفاته يوم الجمعة ودفن إلى جانب قبر سفيان الثوري وبلغ ثلاثاُ وسبعين سنة ‏.‏

عبد الله بن احمد بن محمد بن ثلبت أبو عبد الرحمن المروزي مولى بديل بن ورقاء الخزاعي

ويعرف‏:‏ بابن شبويه ‏.‏

من أئمة الحديث الفضلاء الراسخين الراحلين في طلب العلم سمع خلقًا كثيرا مثل‏:‏ عبدان وآدم وابن راهويه وعلي بن حجر وأبي كريب وقدم بغداد فحدث بهان وروى عنه‏:‏ ابن أبي الدنيا وابن صاعد ‏.‏

وتوفي في هذه السنة ‏.‏

عبد الله بن محمد بن زيد أبو محمد الحنفي المروزي حدث عن عبدان ‏.‏

روى عنه‏:‏ محمد بن ملد وكان ثقة وتوفي في رمضان من هذه السنة ‏.‏

عبد الله بن عبيد الله بن داود أبو القاسم الهاشمي الداودي وكان فقيه الداودية في عصره بخراسان سمع أبا جعفر الطاوي وأبا العباس بن عقدة والحسين بن إسماعيل المحاملي وطبقتهم

وانتخب عليه الحاكم أبو عبد الله وتوفي ببخارى في هذه السنة ‏.‏

عبد الرحمن بن مرزوق بن عطية أبو عوف البزوري القزاز قال سمع روح بن عبادة وشبابة وأبا نعيم ‏.‏

روى عنه‏:‏ ابن صاعد وابن السماك وكان ثقة ‏.‏

توفي في رجب هذه السنة وقد بلغ ثلاثا ًوتسعين سنة عبد العزيز بن عبد الله بن عبيد الله أبو القاسم الهاشمي سمع الحديدي ‏.‏

روى عنه‏:‏ المحاملي القاضي وكان ثقة وتوفي في ذي الحجة من هذه السنة وبلغ ستًا وثمانين سنة وكان جميلًا وسيمًا بهيًا ‏.‏

القاسم بن عبد الله بن المغيرة أبو محمد الجوهري مولى لأم عيسى بنت علي بن عبد الله بن عباس ‏.‏

ولد سنة خمس وتسعون ومائة ‏.‏

سمع من إسماعيل بن أبي أويس وعفان بن مسلم وأبي نعيم روى عنه‏:‏ أبو مسلم الكجي وكان ثقة مأمونًا ‏.‏

توفي في محرم هذه السنة ‏.‏

محمد بن إسحاق بن إبراهيم بن أبي العنبس بن المغيرة أبو العنبس الصيمري الشاعر أخبرنا القزاز أخبرنا أحمد بن علي الخطيب ‏.‏

أخبرنا عبد الله بن علي بن حمويه أخبرنا أحمد بن عبد الرحمن الشيرازي قال‏:‏ أنشدنا علي بن عاذل القطان لأبي العنبس‏:‏ كم مريض قد عاش من بعد يأس بعد موت الطبيب والعواد قد يصاد القطا فتنجو سليمًا ويحل القضاء بالصياد توفي أبو العنبس في هذه السنة وحمل إلى الكوفة فدفن بها ‏.‏

محمد بن إسحاق البغوي ‏.‏

حدث عن أبي الوليد الطيالسي وخالد بن خداش في آخرين وكان ثقة ‏.‏


ثم دخلت سنة ست وسبعين ومائتين

ثم دخلت سنة ست وسبعين ومائتين
فمن الحوادث فيها‏:‏ ضم الشرطة في بغداد إلى عمرو بن الليث وكتب فيها على الأعلام والمطارد والترسة التي تكون في مجلس الشرطة اسمه وذلك في المحرم ثم طرح ذلك في شوال وأسقط ذكره وفيها‏:‏ ورد الخبر بانفراج تل بنهر الصراة ويعرف بتل بني شقيق عن شبه حوض من حجر في لوح المسن عليه كتابة لا يدري ما هي وفيه سبعة أقبر فيها سبعة أبدان صحيحة عليها أكفان جدد لينة لها أهداب تفوح منها رائحة وفيها رائحة المسك أحدهم شاب له جمة وجبهته وأذناه وأنفه وشفتاه ورقبته وأشفار عينيه صحاح وعلى شفته بلل كأنه شرب ماء وكأنه قد كحل وبه ضربة في خاصرته فردت عليه أكفانه وجذب بعض الحاضرين من شعر بعضهم فوجده قوي الأصل كنحو شعر الحي ‏.‏

وحج بالناس في هذه السنة هارون بن محمد وكان واليًا على مكة والمدينة والطائف ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
بقي بن مخلد أبو عبد الرحمن الأندلسي كانت له مرحلة مشهورة وطلب مشهور سمع من أحمد بن حنبل وغيره من الأثمة وله تصانيف كثيرة منها مسنده ‏.‏

روى فيه عن ألف وستمائة صحابي بل يزيدون على هذا العدد وشيوخه أعلام فإنه روى عن مائتي رجل وأربع مائة وثلاثين جمهورهم مشاهير وجمع إلى أخبرنا أبو بكر بن أحمد بن خلف أخبرنا أبو علي الحسن بن أحمد بن علي سمعت نصر بن أحمد بن مالك يقول‏:‏ سمعت عبد الرحمن بن أحمد يقول‏:‏ سمعت أبي يقول‏:‏ جاءت امرأة إلى ابن مخلد فقال‏:‏ إن ابني قد أسره الروم ولا أقدر على مال أكثر من دويرة ولا أقدر على بيعها فلو أشرت إلى من يفديه بشيء فليس لي ليل ولا نهار ولا نوم ولا قرار ‏.‏

فقال‏:‏ انصرفي حتى أنظر في أمره إن شاء الله تعالى ‏.‏

قال‏:‏ وأطرق الشيخ وحرك شفتيه ‏.‏

قال‏:‏ فلبثنا مدة فجاءت المرأة مع ابنها وأخذت تدعو له وتقول‏:‏ قد رجع سالمًا وله حديث يحدثك به ‏.‏

فقال الشاب‏:‏ كنت في يدي بعض الملوك الروم مع جماعة من الأسارى وكان له إنسان يستخدمنا كل يوم نخرج إلى الصحراء ثم يردنا وعلينا قيودنا فبينا نحن نجيء من العمل بعد المغرب انفتح القيد من رجلي ووقع على الأرض ووصف اليوم والساعة فوافق الوقت الذي جاءت المرأة ودعا فنهض إلي الذي كان يحفظني صاح علي وقال‏:‏ قد كسرت القيد ‏.‏

قلت‏:‏ لا إنه سقط من رجلي ‏.‏

فتحير وأخبر صاحبه وأحضر الحداد وقيدني فلما مشيت خطوات سقط القيد من رجلي فتحيروا في أمري فدعوا رهبانهم فقالوا لي‏:‏ ألك والدة قلت‏:‏ نعم ‏.‏

قالوا‏:‏ قد وافق دعاءها الإجابة ‏.‏

وقالوا‏:‏ أطلقك الله لا يمكننا نقيدك ‏.‏

فردوني وأصحبوني إلى ناحية المسلمين ‏.‏

وتوفي بقي بن مخلد بالأندلس في هذه السنة ‏.‏

جعفر بن أحمد بن العباس أبو الفضل ‏.‏

سمع من جماعة وروى عنه‏:‏ محمد بن مخلد وأحمد بن كامل القاضي ‏.‏

قال الدار القطني‏:‏ ثقة مأمون ‏.‏

توفي بالبصرة قاضيًا في ربيع الأول من هذه السنة صاعد بن مخلد ‏.‏

من عمال السلطان كان كثير التعبد والصدقة وكان ينفرد فيصلي ويدعو وأصحابه يرون انه في عمل السلطان وكان لا يركب حتى ينفذ صدقاته من الدراهم والدنانير والثياب والدقيق قي كل يوم ‏.‏

وقال نصر الحاجب‏:‏ رأيت ليلة مات صاعد في المنام كأن قائلًا يقول‏:‏ صر إلى شط دجلة إلى مكان كذا وكذا إلى مسجد هناك حتى عرفت الموضع فأقم حتى تصلي على رجل من أهل الجنة

فصرت إلى الموضع فإذا خدم سود قد عبروا من دار ابن طاهر بعد العصر ومعهم جنازة فصعدوا بها إلى المسجد فصليت على الرجل وسألت عنه فقالوا‏:‏ هذا صاعد بن مخلد ‏.‏

عبد الله بن أحمد بن إبراهيم بن كثير أبو العباس الدورقي سمع من عفان وغيره روى عنه‏:‏ ابن صاعد وابن مخلد والمحاملي وكان يسكن سر من رأى وقدم بغداد فحدث بها ‏.‏

وقال الدارقطني‏:‏ هو ثقة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي ‏.‏

أخبرنا محمد بن محمد بن عبد الواحد قرئ على ابن المنادي وأنا أسمع قال‏:‏ قدم علينا عبد الله بن أحمد بن إبراهيم فسمعنا منه ‏.‏

ثم قال‏:‏ قرئ أنه زلق من الدرجة في الدار التي نزلها فمات وذلك في ربيع الأول من هذه السنة

عبد الله بن مسلم بن قتيبة أبو محمد الكاتب المروزي وقيل‏:‏ الدينوري لأنه أول من أقام بالدينور مدة ‏.‏

سكن بغداد وحدث بها عن إسحاق بن راهويه وأبي حاتم وغيرهما وكان عالمًا ثقة دينًا فاضلًا وله التصانيف المشهورة منها‏:‏ ‏ «‏ غريب القرآن ‏» ‏ و ‏ «‏ غريب الحديث ‏» ‏ و ‏ «‏ مشكل القرآن ‏» ‏ و ‏ «‏ ومشكل الحديث ‏» ‏ و ‏ «‏ المعارف ‏» ‏ و ‏ «‏ أدب الكاتب ‏» ‏ و ‏ «‏ عيون الأخبار ‏» ‏ وغير ذلك ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي ابن ثابت ‏.‏

أخبرنا محمد بن عبد الواحد أخبرنا محمد بن العباس قال‏:‏ قرئ على ابن المنادي وأنا أسمع قال‏:‏ مات عبد الله بن مسلم بن قتيبة الدينوري صاحب التصانيف فجأة فصاح صيحة سمعت من بعد ثم أغمي عليه فمات ‏.‏

ثم أن أبا القاسم إبراهيم بن محمد بن أيوب بن بشير الصائغ أخبرني أن ابن قتيبة أكل هريسة فأصابه حرارة فصاح صيحة شديدة ثم أغمي عليه إلى وقت صلاة الظهر ثم اضطرب ساعة ثم هدأ فما زال يتشهد إلى وقت السحر ثم مات وذلك أول ليلة من رجب سنة ست وسبعين ‏.‏

وقد روي أنه مات سنة سبعين والأول أصح ‏.‏

وذكر بعض أهل العلم بالنقل أنه مات بالكوفة ودفن إلى جنب قبر أبي حازم القاضي ‏.‏

عبد الملك بن محمد بن عبد الله أبو قلابة الرقاشي ولد سنة تسعين ومائة وكان يكنى أبا محمد فكني بأبي قلابة وغلبت عليه ‏.‏

سمع يزيد بن هارون وأبا داود الطيالسي وروح بن عبادة وخلقًا كثيرًا ‏.‏

روى عنه‏:‏ ابن صاعد والمحاملي والنجاد وأبو بكر الشافعي وكان صدوقًا من أهل الخير وكان يصلي كل يوم أربع مائة ركعة وحدث من حفظة بستين ألف حديث فوقع في بعضها الخطأ ‏.‏

توفي في شوال هذه السنة ‏.‏

محمد بن أبي العوام واسمه‏:‏ أحمد بن يزيد بن دينار أبو بكر الرياحي التميمي ‏.‏

سمع يزيد بن هارون وعبد الوهاب بن عطاء وأبا عامر العقدي وغيرهم ‏.‏

روى عنه‏:‏ المحاملي وابن عقدة وابن السماك والنجاد وأبو بكر الشافعي ومحمد بن جعفر بن الهيثم البندار وهو آخر من روى عنه ‏.‏

قال الدارقطني‏:‏ هو صدوق ‏.‏

توفي لأيام خلت من رمضان هذه السنة ‏.‏

محمد بن إبراهيم بن يحيى بن إسحاق بن جناد أبو بكر المنقري ‏.‏

سمع أبا الوليد الطيالسي وغيره وروى عنه‏:‏ البغوي وغيره ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر الخطيب ‏.‏

أخبرنا علي بن محمد الدقاق أخبرنا الحسين بن هارون الضبي عن أبي العباس بن سعيد قال‏:‏ سمعت عبد الرحمن بن يوسف بن خراش يقول‏:‏ أبو بكر بن جناد عدل ثقة مأمون ‏.‏

أخبرنا القزاز أخبرنا الخطيب ‏.‏

أخبرنا السمار أخبرنا الصفار حدثنا ابن قانع أن أبا بكر بن جناد مات في طريق مكة في ذي الحجة من سنة ست وسبعين ومائتين ‏.‏

محمد بن إبراهيم بن يوسف أبو حمزة المروزي سكن بغداد وانتخب عليه عبيد العجلي وحدث عن عبدان بن عثمان وروى عنه‏:‏ أبو عمرو بن السماك وغيره وكان ثقة ‏.‏

محمد بن إبراهيم بن عبد الحميد أبو بكر الحلواني قاضي بلخ سكن بغداد وحدث بها عن أبي جعفر النفيلي وغيره ‏.‏

وروى عنه‏:‏ أبو عمرو بن السماك وغيره وكان ثقة ‏.‏

محمد بن إسماعيل بن سالم أبو جعفر الصائغ ‏.‏

سكن مكة وحدث بها عن حجاج الأعور وشبابة بن سوار وروح بن عبادة ‏.‏

قال عبد الرحمن بن أبي حاتم‏:‏ سمعت منه بمكة وهو صدوق ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أبو بكر ابن ثابت ‏.‏

أخبرنا علي بن محمد الدقاق قال‏:‏ قرأنا على الحسين بن هارون عن أبي العباس بن سعيد قال‏:‏ سمعت عبد الرحمن بن يوسف بن خراش يقول‏:‏ محمد بن إسماعيل الصائغ من أهل الفهم والأمانة ‏.‏

أبو جعفر الفارسي يلقب لقلوق واصله بلخ سمع منصور بن عثمان وغيره وكان ثقة ‏.‏

محمد بن جعفر بن محمد بن إسماعيل بن أبي سيرين بن علي أبو العباس الهاشمي حدث عن إبراهيم الترجماني روى عنه‏:‏ ابن مخلد ‏.‏

توفي في هذه السنة في ذي الحجة وكان ثقة ‏.‏

محمد بن الحسين بن معدان أبو جعفر البلخي الوراق حدث عن إسماعيل بن أبي موسى ‏.‏

روى عنه‏:‏ ابن صاعد وكان ثقة ‏.‏

محمد بن خليفة بن صدقة أبو جعفر يلقب‏:‏ بعنر من أهل دير العاقول روى عن عفان وأبي نعيم وسعيد بن منصور وغيرهم وكان صدوقًا وتوفي بدير العاقول في هذه السنة بن عطية العوفي حدث عن يزيد بن هارون وروح بن عبادة وغيرهما كان لينًا في الحديث قال الدارقطني‏:‏ لا بأس به وتوفي في ربيع الآخر من هذه السنة ‏.‏


ثم دخلت سنة سبع وسبعين ومائتين

ثم دخلت سنة سبع وسبعين ومائتين
فمن الحوادث فيها‏:‏ أنه ولي أبو محمد يوسف بن يعقوب بن إسماعيل بن حماد بن يزيد المظالم بمدينة السلام فقويت يده فنادى‏:‏ من كانت له مظلمة من قبل الأمير الناصر فمن دونه من الناس فليحضر وظهر من صرامته وقيامه بالأمر ما لم ير مثله ‏.‏

وحج بالناس في هذه السنة هارون بن محمد الهاشمي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عيسى وكان من المذكورين بالمجاهدة والورع والمراقبة حدث عن إبراهيم بن بشار صاحب أدهم وغيره روى عنه علي بن محمد المصري أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت‏.‏

أخبرنا أبو سعد الماليني قال‏:‏ حدثنا ثقف بن عبد الله حدثنا أحمد بن أحمد المقري حدثنا أبو بكر الشقاق قال‏:‏ قال أبو سعيد الخراز‏:‏ إذا بكت أعين الخائفين فقد كاتبوا الله بدموعهم ‏.‏

أخبرنا عمر بن خلف أخبرنا جعفر بن أحمد أخبرنا عبد العزيز بن علي أخبرنا ابن جهضم قال‏:‏ حدثني أحمد بن محمد الرمادي قال‏:‏ سمعت أبا سعيد الخراز يقول‏:‏ العافية سترت البر والفاجر فإذا جاءت البلوى يتبين عندها الرجال ‏.‏

توفي أبو سعيد في هذه السنة وقيل‏:‏ في سنة ست وثمانين وقيل‏:‏ فيما بين ذلك ولا يصح ‏.‏

إبراهيم بن إسحاق بن أبي العنبس أبو إسحاق الزهري القاضي الكوفي ‏.‏

سمع يعلى بن عبيد الطنافسي وغيره ‏.‏

وروى عنه‏:‏ أبو بكر بن أبي الدنيا وعامة الكوفيين ولي قضاء مدينة المنصور بعد أن صرف أحمد بن محمد بن سماعة وكان ثقة خيرًا فاضلًا دينًا صالحًا ‏.‏

توفي في ربيع الآخر من هذه السنة فقد بلغ ثلاثًا وتسعين سنة ‏.‏

إسحاق بن يعقوب أبو العباس العطار الأحول سمع خلف بن هشام البزاز في خلق كثير روى عنه‏:‏ محمد بن مخلد وأبو عمرو بن السماك وقال الدارقطني‏:‏ كان ثقة ‏.‏

وتوفي في هذه السنة ‏.‏

جعفر بن أحمد وقيل جعفر بن المبارك أبو محمد المعروف بكردان الخلقاني حدث عن أبي كامل الجحدري وشيبان بن فروخ‏.‏

روى عنه ابن مخلد وكان ثقة ينزل نهر طابق وتوفي في هذه السنة بن يزيد المنادي سمع عاصم بن علي وأحمد بن حنبل وابني أبي شيبة وكريبًا وغيرهم روى عنه‏:‏ ابنه أبو الحسين وكان ثقة ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر الخطيب أخبرنا محمد بن عبد الواحد حدثنا محمد بن العباس قال‏:‏ قرئ على ابن المنادي وأنا أسمع قال‏:‏ توفي أبي جعفر بن محمد المنادي يوم السبت بين الظهر والعصر ودفن يوم الأحد لإحدى عشرة ليلة بقيت من شعبان سنة سبع وسبعين يعني ومائتين - كتب الناس عنه في حياة جدي وبعد ذلك جعفر بن هاشم أبو يحيى العسكري سكن بغداد وحدث عن أبي الوليد الطيالسي والقعنبي روى عنه‏:‏ ابن مخلد وابن السماك وكان ثقة توفي في ربيع الأول من هذه السنة الحسن بن سلام بن أبان أبو علي السواق هو صدوق توفي في صفر هذه السنة الحسين بن معاذ بن حرب أبو عبد الله الأخفش من أهل البصرة قدم بغداد محدثًا بها عن سلمة بن حبيب وغيره وحدث بسر من رأى روى عنه‏:‏ أبو بكر النجاد والكوكبي توفي في هذه السنة عبد الله بن محمد بن إسماعيل بن علي بن عبد الله بن العباس أبو العباس الهاشمي من أهل سر من رأى حدث عن يزيد بن هارون وشبابة وروح وعفان ‏.‏

روى عنه‏:‏ أحمد بن عيسى الخواص وكان ثقة توفي بسر من رأى في هذه السنة ‏.‏

عيسى بن عبد الله بن سنان بن دلويه أبو موسى الطيالسي يلقب برغاث ولد سنة ثلاث وتسعين ومائة وسمع من عفان وأبي نعيم وكان يعد من الحفاظ ‏.‏

روى عنه‏:‏ أحمد بن كامل القاضي وأبو بكر الشافعي قال الدارقطني‏:‏ علي بن الحسن بن عبدويه أبو الحسن الخزاز سمع أبا النضر وأسود بن عامر روى عنه‏:‏ ابن مجاهد والنجاد ‏.‏

وكان ثقة توفي في ذي الحجة من هذه السنة محمد بن إدريس بن المنذر بن داود بن مهران أبو حاتم الحنظلي الرازي كان أحد الأئمة الحفاظ والأثبات العارفين بعلل الحديث والجرح والتعديل‏.‏

سمع محمد بن عبد الله الأنصاري وأبا زيد النحوي وعبيد الله بن موسى وأبا مسهر الدمشقي وأبا اليمان وخلقًا كثيرًا ‏.‏

روى عنه يونس بن عبد الأعلى والربيع بن سليمان المصريان وهما أكبر سنًا منه وأقدم سماعًا

قدم بغداد فحدث بها ‏.‏

روى عنه من أهلها إبراهيم الحربي وابن أبي الدنيا والمحاملي وغيرهم ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا أبو زرعة روح بن محمد الرازي إجازة أخبرنا محمد بن عمر الفقيه حدثنا عبد الرحمن بن أبي حاتم قال‏:‏ خرجت في طلب الحديث فأحصيت أني مشيت على قدمي زيادة على ألف فرسخ فلما زاد علي الأمر تركت وبقيت بالبصرة في سنة أربع عشرة ومائتين وثمانية أشهر فانقطعت نفقتي فجعلت أبيع ثيابي حتى بقيت بلا نفقة ومضيت أطوف مع صديق لي إلى المشيخة وأسمع منهم إلى المساء فانصرف رفيقي ورجعت إلى بيتٍ خالٍ فجعلت أشرب الماء من الجوع ثم أصبحت من الغد وغدا علي رفيقي فجعلت أطوف معه في سماع الحديث على جوع شديد فانصرف عني وانصرفت جائعًا فلما كان من الغد غدا علي رفيقي وقال‏:‏ سر بنا إلى المشايخ ‏.‏

فقلت‏:‏ أنا ضعيف لا يمكنني ‏.‏

فقال‏:‏ ما ضعفك قلت‏:‏ لا أكتمك أمري قد مضى علي يومان ما طعمت ‏.‏

فقال‏:‏ معي دينار فأنا أواسيك بنصفه ونجعل النصف الآخر في الكراء ‏.‏

فخرجنا من البصرة وقبضت منه نصف الدينار قال‏:‏ وقلت على باب أبي الوليد الطيالسي من أغرب علي حديثًا غريبًا مسندًا صحيحًا لم أسمع به من فله علي درهم يتصدق به وقد حضر على باب الوليد خلق من الناس منهم أبو زرعة فمن هو عند فلان فاذهب فاسمع ‏.‏

فكان مرادي أن أستخرج منهم ما ليس عندي فما تهيأ لأحد أن يغرب علي حديثًا ‏.‏

توفي أبو حاتم في شعبان هذه السنة ‏.‏

محمد بن الجهم بن هارون أبو عبد الله السمري الكاتب سمع يعلى بن عبيد الطنافسي وعبد الوهاب بن عطاء ويزيد بن هارون وغيرهم ‏.‏

روى عن الفراء تصانيفه وهذا آخر من بقي من أصحاب الفراء روى عنه‏:‏ ابن مجاهد ونفطويه وأبو بكر الشافعي وغيرهم ‏.‏

قال الدار قطني‏:‏ وهو ثقة صدوق ‏.‏

توفي في يوم الأحد سلخ جمادى الآخرة من هذه السنة وله تسع وثمانون سنة ‏.‏

محمد بن الحسين بن الحسن بن موسى بن أبي الحنين أبو جعفر الخزاز المعروف‏:‏ بالحنيني

كوفي قدم بغداد وحدث بها عن عبيد الله بن موسى العبسي وأبي نعيم والقعنبي وغيرهم ‏.‏

روى عنه‏:‏ ابن صاعد والمحاملي وابن السماك وغيرهم ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي ابن ثابت ‏.‏

أخبرنا الأزهري حدثنا علي بن عمر الحافظ قال‏:‏ محمد بن الحسين بن موسى الكوفي صنف مسندًا وحدث به وكان ثقة صدوقًا ‏.‏

توفي في جمادى الآخرة من هذه السنة بالكوفة ‏.‏

محمد بن سعدان أبو جعفر البزاز حدث عن أبي جعفر النفيلي وفيض بن وثيق وغيرهما وكان سمع من نحو من خمسمائة شيخ لم يحدث إلا باليسير وتوفي في شعبان هذه السنة ‏.‏

وثم آخر يقال له‏:‏ محمد بن سعدان البزاز إلا أنه شيخ غير مشهور روى عن القعنبي ‏.‏

وثالث يقال له‏:‏ محمد بن سعدان النحوي وهو مشهور قد ذكرناه في سنة إحدى وثلاثين ‏.‏


ثم دخلت سنة ثمان وسبعين ومائتين

ثم دخلت سنة ثمان وسبعين ومائتين
فمن الحوادث فيها‏:‏ أنه في المحرم وافى أبو أحمد الموفق من الجبل إلى العراق فتلقاه الناس بالنهروان فركب الماء وسار في النهروان ثم في نهر ديالي ثم في دجلة وكان مريضًا بالنقرس ودخل داره في أوائل صفر ثم توفي بعد أيام وطلع لليلتين بقيتا من المحرم كوكب ذو جمة ثم صارت الجمة ذؤابة وخلع على عبد الله بن سليمان بن وهب وولي الوزارة ‏.‏

وفي هذه السنة‏:‏ غار ماء النيل وكان شيئًا لم يعهد مثله ولا بلغ في الأخبار السالفة ‏.‏

وحج بالناس في هذه السنة هارون بن محمد الهاشمي ‏.‏

وفيها‏:‏ وردت الأخبار بحركة قوم يعرفون بالقرامطة وهم الباطنية وهؤلاء قوم تبعوا طريق الملحدين وجحدوا الشرائع وأنا أشير إلى البدايات التي بنوا عليها ثم إلى الباعث لهم على ما فعلوا من نصب دعوتهم ثم إلى ألقابهم ثم إلى مذاهبهم وعلومهم ‏.‏

فأما البدايات التي بنوا عليها‏:‏ فإنه لما كان مقصودهم الإلحاد تعلقوا بمذاهب الملحدين مثل‏:‏ زرادشت ومزدك فإنهما كانا ينتحلان المحظورات وقد سبق في أوائل هذا الكتاب شرح حالهما وما زال أكثر الناس مع إعراضهم لا يدخلون في حجر يمنعهم إياها فلما جاء نبينا محمد صلى الله فقهر الملل وقمع الإلحاد أجمع جماعة من الثنوية والمجوس والملحدين ومن دان بدين الفلاسفة المتقدمين فأعلموا قد ثبت عندنا أن جميع الأنبياء كذبوا وتخرقوا على أممهم وأعظم كل بلية علينا محمد صلى الله عليه وسلم فإنه تبع من العرب الطغام فخدعهم بناموسه فبذلوا أموالهم وأنفسهم ونصروه وأخذوا ممالكنا وقد طالت مدتهم والآن قد تشاغل أتباعه فمنهم مقبل على كسب الأموال ومنهم على تشييد البنيان ومنهم على الملاهي وعلماؤهم يتلاعبون ويكفر بعضهم بعضًا وقد ضعفت بصائرهم فنحن نطمع في إبطال دينهم إلا أنا لا يمكننا محاربتهم لكثرتهم فليس الطريق إلا إنشاء دعوة في الدين والانتماء إلى فرقة منهم وليس فيهم فرقة أضعف عقولًا من الرافضة فندخل عليهم ونذكر ظلم سلفهم الأشراف من آل نبيهم ودفعهم عن حقهم وقتلهم وما جرى عليهم من الذل لنستعين بها ولا على إبطال دينهم فتناصروا وتكاتفوا وتوافقوا وانتسبوا إلى إسماعيل بن جعفر بن محمد بن الصادق وكان لجعفر أولاد منهم‏:‏ إسماعيل هذا وكان يقال له‏:‏ إسماعيل الأعرج ‏.‏

ثم سول لهم الشيطان آراء ومذاهب وأخذوا بعضها من المجوس وأخذوا بعضها من الفلاسفة وتخرقوا على أتباعهم وإنما قصدهم الجحد المطلق لكنهم لما لم يمكنهم توسلوا إليه فقد بان لك بما ذكرت ‏.‏

ومن البدايات التي بنوا عليها والباعث لهم على ما فعلوا من نصب الدعوة ‏.‏

وأما ألقابهم‏:‏ فإنهم يسمون الإسماعيلية والباطنية والقرامطة والخرميه والبابكية والمحمرة والسبعية والتعليمية ‏.‏

فأما تسميتهم بالاسماعيلية‏:‏ فانتسابهم إلى إسماعيل بن جعفر على ما ذكرناه ‏.‏

وأما تسميتهم بالباطنية‏:‏ فإنهم ادعوا أن لظواهر القرآن والأخبار بواطن تجري مجرى اللب من القشر وأنها توهم الأغبياء صورًا وتفهم الفطناء رموزًا وإشارات إلى حقائق خفية وأن من تقاعد عن العرض على الخفايا والبواطن متعثر ومن ارتقى إلى علم الباطن انحط عنه التكلف واستراح من إعيائه واستشهدوا بقوله تعالى‏:‏ ‏ «‏ويضع عنهم إصرهم والأغلال التي كانت عليهم‏» ‏ قالوا‏:‏ والجهال بذلك هم المرادون بقوله تعالى‏:‏ ‏ «‏فضرب بينهم بسور له باب‏» ‏ وغرضهم فيما وضعوا من ذلك‏:‏ إبطال الشرائع لأنهم إذا صرفوا العقائد عن غير موجب الظاهر فحكموا بدعوى الباطن على ما يوجب الانسلاخ من الدين ‏.‏

وأما تسميتهم بالقرامطة‏:‏ ففي سبب ذلك ستة أقوال‏:‏ أحدها‏:‏ أنهم سموا بذلك لأن أول من أسس لهم هذه المحنة محمد الوراق المقرمط وكان كوفيًا ‏.‏

والثاني‏:‏ أن لهم رئيسًا من السواد من الأنباط يلقب بقرموطويه فنسبوا إليه ‏.‏

والرابع‏:‏ أن بعض دعاتهم نزل برجل يقال له كرمية فلما رحل تسمى قرمط بن الأشعب ثم أدخله في مذهبه ‏.‏

الخامس‏:‏ أن بعض دعاتهم رجل يقال له‏:‏ كرمية فلما رحل تسمى باسم ذلك الرجل ثم خفف الاسم فقيل‏:‏ قرمط قال أهل السير‏:‏ كان ذلك الرجل الداعي من ناحية خوزستان وكان يظهر الزهد والتقشف ويسف الخوص ويأكل من كسبه ويحفظ القوم ما صرموا من نخلهم في حظيرة ويصلي أكثر الناس ويصوم ويأخذ عند إفطاره من البقال رطلًا من التمر فيفطر عليه ويجمع نواه فيدفعه إلى البقال ثم يحاسبه على ما أخذ منه ويحط من ذلك ثمن النوى ‏.‏

فسمع التجار الذين صرموا نخلهم فوثبوا عليه وضربوه وقالوا‏:‏ لم ترض بأن أكلت التمر حتى بعت النوى ‏.‏

فأخبرهم البقال في الحال فندموا على ضربه وسألوه الإحلال فازداد بذلك نبلًا عند أهل القرية وكان إذا قعد إليه إنسان ذاكره أمر الدين وزهده في الدنيا وأعلمه أن الصلاة المفروضة على الناس خمسون صلاة في كل يوم وليلة ثم أعلم الناس أنه يدعو إلى إمام أهل بيت رسول الله صلى الله عليه وسلم ثم مرض ومكث مطروحًا على الطريق وكان في القرية رجل يحمل على أثوار له وكان أحمر العينين وكان أهل القرية يسمونه كرميته لحمرة عينيه وهو بالنبطية‏:‏ حار العينين فكلم البقال كرميته هذا في أن يحمل هذا العليل إلى منزله ويوصي أهله الإشراف عليه والعناية به ففعل فأقام عنده حتى برئ ثم كان يأوي إلى منزله ودعا أهل القرية إلى أمره فأجابوه وكان يأخذ من الرجل إذا دخل في دينه دينارًا ويزعم أنه يأخذ ذلك الإمام فمكث أهل القرى فيجيبونه واتخذ منهم اثني عشر نقيبًا وأمرهم أن يدعوا الناس إلى دينه وقال لهم‏:‏ أنتم كحواري عيسى بن مريم عليهما السلام فشغل أكرة تلك الناحية على أعمالهم بما رسمه لهم من الخمسين صلاة التي ذكر أنها فرضت عليهم ‏.‏

وكان للهيصم في تلك الناحية ضياع فوقف على تقصير أكرته في العمارة فسأل عن ذلك فأخبر أن رجلًا قدم عليهم فأظهر لهم مذهبًا من الدين وأعلمهم أن الله عز وجل قد افترض عليهم خمسين صلاة في اليوم والليلة وقد اشتغلوا بها فوجه إليه فجيء به فسأله عن أمره فأخبره بقصته وأقفل عليه وترك المفتاح تحت وسادته ونام فرقت له جارية فأخذت المفتاح وفتحت وأخرجته ثم أعادت المفتاح إلى موضعه فلما أصبح الهيصم فتح الباب فلم يجده فشاع ذلك الخبر فعبر به أهل تلك الناحية وقالوا‏:‏ قد رفع ليس يمكن أحدًا أن يؤذيني ‏.‏

ثم خاف على نفسه وخرج إلى الشام وتسمى باسم الرجل الذي كان في منزله كرميته ثم خفف فقيل‏:‏ قرمط وفشا أمره وأمر أصحابه وكان قد لقي صاحب الزنج فقال له‏:‏ أنا على مذهب ورائي مائة ألف سيف فناظرني فإن اتفقنا ملت بمن معي إليك وإن تكن الأخرى انصرفت فناظره فاختلفا ففارقه ‏.‏

السادس‏:‏ أنهم لقبوا بهذا نسبة إلى رجل من دعاتهم يقال له‏:‏ حمدان بن قرمط وكان حمدان هذا من أهل الكوفة يميل إلى الزهد فصادفه أحد دعاة الباطنية في طريق وهو متوجه إلى قرية وبين يديه بقر يسوقها فقال حمدان لذلك الداعي وهو لا يعرفه‏:‏ أين تقصد فسمى قرية حمدان فقال له‏:‏ اركب بقرة من هذه البقر لتستريح من المشي ‏.‏

فقال‏:‏ إني لم أؤمر بذلك‏:‏ قال كأنك لا تعمل إلا بأمر قال‏:‏ نعم‏!‏ فقال حمدان‏:‏ وبأمر من تعمل قال‏:‏ بأمر مالكي ومالكك ومالك الدنيا والآخرة فقال‏:‏ صدقت قال‏:‏ وما غرضك في هذه البقعة قال‏:‏ أمرت أن أدعو أهلها من الجهل إلى العلم ومن الضلال إلى الهدى ومن الشقاوة إلى السعادة وأستنقذهم من ورطات الذل والفقر وأملكهم ما لا يستغنون به من التعب والكد فقال له حمدان‏:‏ أنقذني أنقذك الله وأفض علي من العلم ما تحييني به فما أشد حاجتي إلى ذلك فقال‏:‏ ما أمرت أن أخرج السر المكنون إلى كل أحد إلا بعد الثقة به والعهد إليه فقال له‏:‏ فاذكر عهدك فإني ملتزم به ‏.‏

فقال‏:‏ أن تجعل لي وللإمام على نفسك عهد الله وميثاقه أن لا تخرج سر الإمام الذي ألقيه إليك ولا تفشي سري أيضًا ‏.‏

فالتزم حمدان عهده ثم اندفع الداعي في تعليمه فنون جهل حتى استدرجه واستغواه واستجاب له في جميع ما دعاه إليه ثم انتدب للدعوة وصار أصلًا من أصول هذه البدعة فسمى أتباعه القرمطية ‏.‏

وأما تسميتهم بالخرمية‏:‏ فإن خرم لفظ أعجمي ينبئ عن الشيء المستلذ الذي يشتهيه الآدمي وكان هذا لقبًا للمزدكية وهم أهل الإباحة من المجوس الذين نبغوا في أيام قباذ على ما ذكرنا

وأما تسميتهم بالبابكية‏:‏ فإن طائفة منهم تبعوا بابك الخرمي وكان قد خرج في ناحية آذربيجان في أيام المعتصم واستفحل فبعث إليه المعتصم الافشين فتخاذل عن قتاله وأضمر موافقته في ضلاله فاشتدت وطأة البابكية على المسلمين إلى أن أخذ بابك وقتل على ما سبق شرحه ‏.‏

وقد بقي من البابكية جماعة يقال إن لهم في كل سنة ليلة يجتمع فيها رجالهم ونساؤهم فيطفئون المصابيح ويتناهبون النساء ويزعمون أن من أخذ امرأة استحلها بالاصطياد ‏.‏

فأما تسميتهم بالمحمرة‏:‏ فيذكر عنهم أنهم صبغوا الثياب بالحمرة أيام بابك وكانت شعارهم ‏.‏

وأما تسميتهم بالسبعية‏:‏ فإنهم زعموا أن الكواكب السبعة مدبرة للعالم السفلي ‏.‏

وأما تسميتهم بالتعليمية‏:‏ فإن مبدأ مذاهبهم إبطال الرأي وإفساد تصرف العقل ودعوة الخلق إلى التعليم من الإمام المعصوم وأنه لا مدرك للعلوم إلا بالتعليم ‏.‏

فصل وأما الإشارة إلى مذاهبهم‏:‏ فإن مقصودهم الإلحاد وتعطيل الشرائع وهم يستدرجون الخلق إلى مذاهبهم بما يقدرون عليه فيميلون إلى كل قوم بسبب يوافقهم ويميزون من يمكن أن ينخدع ممن لا يمكن فيوصون دعاتهم فيقولون للداعي‏:‏ إذا وجدت من تدعوه فاجعل التشيع دينك ادخل عليه من جهة ظلم الأمة لعلي بن أبي طالب عليه السلام وقتلهم الحسين وسبيهم لأهله والتبرئ من تيم وعدي وبني أمية وبني العباس وقل بالرجعة وأن عليًا يعلم بالغيب فإذا تمكنت منه أوقفته على مثالب علي وولده وبينت له بطلان ما عليه أهل ملة محمد عليه السلام وغيره من الرسل عليهم السلام وإن كان يهوديًا فادخل عليه من جهة انتظار المسيح وأن المسيح هو محمد بن إسماعيل بن جعفر وهو المهدي واطعن في النصارى والمسلمين وإن كان نصرانيًا فاعكس وإن كان صابئيًا فتعظيم الكواكب وإن كان مجوسيًا فتعظيم النار والنور وإن وجدت فيلوسوفيًا فهم عمدتنا لأنا نتفق وهم على إبطال نواميس الأنبياء وعلى قدم العالم ومن أظهرت له التشيع فأظهر له بغض أبي بكر وعمر ثم أظهر له العفاف والتقشف وترك الدنيا والإعراض عن الشهوات ومر بالصدق والأمانة والأمر بالمعروف فإذا استقر عنده ذلك فاذكر له زلل أبي بكر وعمر وإن كان سنيًا فاعكس وإن كان مائلًا إلى المجون والخلاعة فقرر عنده أن العبادة بله والورع حماقة وإنما الفطنة في اتباع اللذة وقضاء الوطر من الدنيا الفانية ‏.‏

وقد يستصحبون من له صوت طيب بالقرآن فإذا قرأ تكلم داعيهم ووعظ وقدح في السلاطين وعلماء الزمان وجهال العامة ويقول‏:‏ الفرج منتظر ببركة آل الرسول صلى الله عليه وسلم وربما قال‏:‏ ومن مذاهبهم أنهم لا يتكلمون مع عالم ويجتهدون في تزلزل العقائد بإلقاء المتشابه وكل ما لا يظهر للعقول معناه فيقولون‏:‏ ما معنى الاغتسال من المني دون البول ولم كانت أبواب الجنة ثمانية وأبواب النار سبعة وقوله‏:‏ ‏ «‏عليها تسعة عشر‏» ‏ أترى ضاقت القافية ما نظن هذا إلا لفائدة لا يفهمها كثير من الناس ويقولون‏:‏ لم كانت السموات سبعًا ثم يشوقون إلى جواب هذه الأشياء فإن سكت السائل سكتوا وإن ألح قالوا‏:‏ عليك بالعهد والميثاق على كتمان هذا السر فإنه الدر الثمين فيأخذون عليه العهود والميثاق على كتمان هذا ويقولون في الأيمان ‏ «‏ وكل مالك صدقة وكل امرأة لك طالق ثلاثًا إن أخبرت بذلك ‏» ‏ ثم يخبرونه ببعض الشيء ويقولون‏:‏ هذا لا يعلمه إلا آل رسول الله صلى الله عليه وسلم ‏.‏

ويقولون‏:‏ هذا الظاهر له باطن وفلان يعتقد ما نقول ولكنه يستره ويذكرون له بعض الأفاضل ولكنه ببلد بعيد ‏.‏

فصل واعلم أن مذهبهم ظاهره الرفض وباطنه الكفر ومفتتحه حصر مدارك العلوم في قول الإمام المعصوم وعزل العقول أن تكون مدركة للحق ولما يعترضها من الشبهات والمعصوم يطلع من جهة الله تعالى على جميع أسرار الشرائع ولا بد في كل زمان من إمام معصوم يرجع إليه هذا مبدأ دعوتهم ‏.‏

ثم يبين أن غاية مقصدهم نقض الشرائع لأن سبيل دعوتهم ليس متعينًا في واحد بل يخاطبون كل فريق بما يوافق رأيه لأن عرضهم الاستتباع وقد بث عنهم أنهم يقولون بإلهين قديمين لا أول لوجودهما من حيث الزمان إلا أن أحدهما علة لوجود الثاني واسم العلة السابق واسم المعلول التالي وأن السابق خلق العالم بواسطة التالي لا بنفسه وقد يسمون الأول عقلًا والثاني نفسًا والأول تامًا والثاني ناقصًا والأول لا يوصف بوجود ولا عدم ولا موصوف ولا غير موصوف فهم يؤمنون إلى النفي لأنهم لو قالوا معدوم ما قبل منهم وقد سموا هذا النفي تنزيهًا ومذهبهم في النبوات قريب من مذهب الفلاسفة وهو أن النبي عبارة عن شخص فاضت عليه من العقل السابق بوساطة الثاني قوة قدسية صافية وأن جبريل عبارة عن العقل الفائض إليه لا أنه شخص وأن القرآن هو تعبير محمد عن المعارف التي فاضت عليه من العقل فسمي كلام الله مجازًا لأنه مركب من جهته وهذه القوة الفائضة على النبي لا تفيض عليه في أول أمره واتفقوا على أنه لا بد في كل عصر من إمام معصوم قائم بالحق يرجع إليه في تأويل الظواهر وحل الإشكال في القرآن والأخبار وأنه يساوي النبي في العصمة ولا يتصورون في زمان واحد إمامان بل يستظهر الإمام بالدعاة وهم الحجيج ولا بد للإمام من اثني عشر حجة أربعة منهم لا يفارقونه ‏.‏

وكلهم أنكر القيامة وقالوا‏:‏ هذا النظام وتعاقب الليل والنهار وتولد الحيوانات لا ينقضي أبدًا وأولوا القيامة بأنها رمز إلى خروج الإمام ولم يثبتوا الحشر ولا النشر ولا الجنة ولا النار ومعنى المعاد عندهم عود كل شيء إلى أصله قالوا‏:‏ فجسم الآدمي يبلى والروح إن صفت بمجانبة الهوى والمواظبة على العبادات وغذيت بالعلم سعدت بالعود إلى وطنها الأصلي وكمالها بموتها إذ به خلاصها من ضيق الجسد ‏.‏

وأما النفوس المنكوسة المغموسة في عالم الطبيعة المعرضة عن طلب رشدها من الأئمة المعصومين فإنها أبدًا في النار على معنى أنها تتناسخ في الأبدان الجسمانية وكلما فارقت جسدًا تلقاها آخر واستدلوا بقوله تعالى‏:‏ ‏ «‏كلما نضجت جلودهم بدلناهم جلودًا غيرها‏» ‏ وأكثر مذاهبهم يوافق الثنوية والفلاسفة في الباطن والروافض في الظاهر وغرضهم بهذه التأويلات ثم أنهم يعتقدون استباحة المحظورات ورفع الحجر ولو ذكر لهم هذا لأنكروه وقالوا‏:‏ لا بد من الانقياد للشرع على ما يفعله الإمام فإذا أحاطوا بحقائق الأمور انحلت عنهم القيود والتكاليف العملية إذ المقصود عندهم من أعمال الجوارح تنبيه القلب وإنما تكليف الجوارح للخمر الذين لا يراضون إلا بالسياقة وغرضهم هدم قوانين الشرع ‏.‏

قالوا‏:‏ وكل ما ذكر من التكاليف فرموز إلى باطن فمعنى الجنابة مبادرة المستجيب بإنشاء سر إليه قبل أن ينال رتبة الاستحقاق لذلك ومعنى الغسل تجديد العهد على من فعل ذلك ‏.‏

والزنا‏:‏ إلقاء نطفة العلم الباطن إلى نفس من لم يسبق معه عقد العهد والاحتلام أن يسبق الإنسان إلى إفشاء السر في غير محله والصيام‏:‏ الإمساك عن كشف السر ‏.‏

والمحرمات عبارة عن ذوي السر والبعث عندهم الاهتداء إلى مذاهبهم ‏.‏

ويقولون ‏ «‏للذكر مثل حظ الأنثيين‏» ‏ الذكر الإمام والحجة الأنثى ‏.‏

وقالوا‏:‏ ‏ «‏يوم يأتي تأويله‏» ‏ أي يظهر محمد بن إسماعيل ‏.‏

وفي قوله‏:‏ ‏ «‏حرمت عليكم الميتة‏» ‏‏.‏

قالوا‏:‏ وقالوا‏:‏ إن الشاء والبقر التي تذبح هم الذين حضروا محاربة الأنبياء والأئمة يترددون في هذه الصور ويجب على الذابح أن يقول عند الذبح اللهم إني أبرأ إليك من روحه وبدنه وأشهد له بالضلالة اللهم لا تجعلني من المذبوحين ‏.‏

ولهم من هذا الهذيان ما ينبغي تنزيه الوقت عن ذكره وإنما علمت هذه الفضائح من أقوام تدينوا بدينهم ثم بانت لهم قبائحهم فتركوا مذهبهم ‏.‏

فإن قال قائل مثل هذه الاعتقادات الركيكة والحديث الفارغ كيف يخفى على من يتبعهم ونحن نرى أتباعهم خلقًا كثيرًا فالجواب أن أتباعهم أصناف فمنهم قوم ضعفت عقولهم وقلت بصائرهم وغلبت عليهم البلادة والبله ولم يعرفوا شيئًا من العلوم كأهل السواد والأكراد وجفاة الأعاجم وسفهاء الأحداث فلا يستبعد ضلال هؤلاء فقد كان خلق ينحتون الأصنام ويعبدونها ‏.‏

ومن أتباعهم طائفة انقطعت دولة أسلافهم بدولة الإسلام كأبناء الأكاسرة والدهاقين وأولاد المجوس فهؤلاء موتورون قد استكن الحقد في صدورهم فهو كالداء الدفين فإذا حركته تخائيل المبطلين اشتعلت نيرانه ‏.‏

ومن أتباعهم قوم لهم تطلع إلى التسلط والاستيلاء ولكن الزمان لا يساعدهم فإذا رأوا طريق ومن أتباعهم قوم جبلوا على حب التميز عن العوام فزعموا أنهم يطلبون الحقائق وأن أكثر الخلق كالبهائم وكل ذلك لحب النادر الغريب ‏.‏

ومن أتباعهم ملحدة الفلاسفة والثنوية الذين اعتقدوا الشرائع نواميس مؤلفة والمعجزات مخاريق مزخرفة فأرادوا من يعطيهم شيئًا من أغراضهم مالوا إليه ‏.‏

ومن أتباعهم قوم مالوا إلى عاجل اللذات ولم يكن لهم علم ولا دين فإذا صادفوا من يرفع عنهم الحجر مالوا إليه ‏.‏

على أن هؤلاء القوم لا يكشفون أمرهم إلا بالتدريج على قدر طمعهم في الشخص ‏.‏

وإنما مددنا النفس في شرح حالهم وإن كنا إنما ذكرنا بيتًا من قصيدة لعظم ضررهم على الدين وشياع كلمتهم المسمومة وإنما اجتمعت الأسباب التي ذكرناها في وسط أيامهم وإلا فمعاندوا الشرائع منذ كانت خلق كثير ‏.‏

وقد نبغ قوم منهم فأظهروا إمامة محمد بن الحنفية وقالوا‏:‏ إن روح محمد انتقلت إليه ثم انتقلت منه إلى أبي مسلم صاحب الدعوة ثم إلى أبي مسلم صاحب الدعوة ثم إلى المهدي ثم إلى رجل يعرف بابن القصري ثم خمدت نارهم ثم نبغ منهم في أيام المأمون فاحتال فلم تنفذ حيلته ثم تناصروا في أيام المعتصم وكاتبوا الأفشين وهو رئيس الأعاجم فمال إليهم واجتمعوا مع بابك ثم زاد جمعهم على ثلثمائة ألف فقتل المعتصم منهم ستين ألفًا وقتل الأفشين أيضًا ثم ركدت دولتهم ثم نبغ منهم جماعة وفيهم رجل من ولد بهرام جور وقصدوا إبطال الإسلام ورد الدولة الفارسية وأخذوا يحتالون في تضعيف قلوب المؤمنين وأظهروا مذهب الإمامية وبعضهم مذهب الفلاسفة وجعل لهم رأس يعرف بعبد الله بن ميمون بن عمرو ويقال‏:‏ ابن ديصان القداح الأهوازي وكان مشعبذًا ممخرقًا وكان معظم مخرقته بإظهار الزهد والورع وأن الأرض تطوى له وكان يبعث خواص أصحابه إلى الأطراف معهم طيور ويأمرهم أن يكتبوا إليه الأخبار عن الأباعد ثم يحدث الناس بذلك فيقوي شبههم ‏.‏

وكانوا يقولون‏:‏ إن المتقدمين منهم يستخلفون عند الموت وكلهم خلفاء محمد بن إسماعيل بن جعفر الطالبي وأن من الدعاة إلى الإمام معدًا أبا تميم وإسماعيل أباه وهم المتغلبون على بلاد المغرب ومن استجاب لهم عرفوه أنه إن عمل ما يرضيهم صار إمامًا ونبيًا وانه يرتقي المبتدئ منهم إلى الدعوة ثم إلى أن يكون حجة ثم إلى الإمامة ثم يلحق مرتبة الرسل ثم يتحد بالرب فيصير ربًا ولا يجوز لأحد أن يحجب امرأته عن إخوانه ‏.‏

إبراهيم بن الهيثم بن المهلب أبو إسحاق البلدي سمع من جماعة وروى عنه النجاد وأبو بكر الشافعي وكان ثقة ثبتًا ‏.‏

توفي في جمادى الآخرة من هذه السنة ‏.‏

إبراهيم بن شبابة مولى بني هاشم وكان شاعرًا مليح النادرة ‏.‏

أنبأنا محمد بن عبد الباقي البزاز عن علي بن المحسن التنوخي عن أبيه قال‏:‏ أخبرني أبو الفرج الأصبهاني قال‏:‏ حدثني حبيب بن نصر المهلبي حدثنا عبد الله بن أبي سعد قال‏:‏ حدثني عبد الله بن أبي نصر المروزي قال‏:‏ حدثني محمد بن إبراهيم بن شبابة الشاعر البصري فأنزلته علي فجاء ليلة من الليالي وهو مكروب قد هاج فجعل يصيح بي‏:‏ يا أبا أيوب فخشيت أن يكون قد غشيته بلية ‏.‏

فقلت‏:‏ ما تشاء‏!‏ فقال‏:‏ بماذا‏!‏ فقال‏:‏ إليه أشكو فلا يجيب فقلت داره وداوه فقال‏:‏ من أين أبغي دواء دائي وإنما دائي الطبيب فقلت‏:‏ إذًا يفرج الله عز وجل ‏.‏

فقال‏:‏ يا رب فرج إذًا وعجل فإنك السامع المجيب قال‏:‏ ثم انصرف ‏.‏

الحسن بن علي بن مالك بن أشرس بن عبد الله بن منجاب أبو محمد الشيباني المعروف بالأشناني حدث عن يحيى بن معين وغيره ‏.‏

روى عنه‏:‏ ابن مخلد ‏.‏

وتوفي في شعبان هذه السنة وصلى عليه أبو بكر بن أبي الدنيا ‏.‏

قال أبو الحسين بن المنادي‏:‏ عبد الكريم بن الهيثم بن زياد أبو يحيى القطان سافر وجال وسمع سليمان بن حرب وأبا نعيم وأبا الوليد الطيالسي في خلق كثير ‏.‏

روى عنه‏:‏ البغوي وابن صاعد وكان ثقة ثبتًا مأمونًا ‏.‏

توفي في شعبان هذه السنة ‏.‏

عبدة بن عبد الرحيم ‏.‏

كان من أهل الدين والجهاد ‏.‏

أنبأنا زاهر بن طاهر قال‏:‏ أنبأنا أبو بكر البيهقي أخبرنا الحاكم أبو عبد الله محمد بن عبد الله قال‏:‏ سمعت أبا الحسين بن أبي القاسم المذكر يقول‏:‏ سمعت عمر بن أحمد بن علي الجوهري يقول‏:‏ أخبرني أبو العباس أحمد بن علي قال‏:‏ قال عبدة بن عبد الرحيم‏:‏ خرجنا في سرية إلى أرض الروم فصحبنا شاب لم يكن فينا أقرأ للقرآن منه ولا أفقه ولا أفرض صائم النهار قائم الليل فمررنا بحصن فمال عنه العسكر ونزل بقرب الحصن فظننا أنه يبول فنظر إلى امرأة من النصارى تنظر من وراء الحصن فعشقها فقال لها بالرومية‏:‏ كيف السبيل إليك‏!‏ قالت‏:‏ حين تنصر ويفتح لك الباب وأنا لك ‏.‏

قال‏:‏ ففعل فأدخل الحصن قال‏:‏ فقضينا غزاتنا في أشد ما يكون من الغم كأن كل رجل منا يرى ذلك بولده من صلبه ثم عدنا في سرية أخرى فمررنا به ينظر من فوق الحصن مع النصارى فقلنا‏:‏ يا فلان ما فعلت قراءتك ما فعل علمك ما فعلت صلواتك وصيامك قال‏:‏ اعلموا أني نسيت القرآن كله ما أذكر منه إلا هذه الآية ‏ «‏ربما يود الذين كفروا لو كانوا مسلمين ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون‏» ‏‏.‏

محمد بن أحمد بن الوليد بن محمد بن برد بن يزيد بن سخت أبو الوليد الأنطاكي سمع رواد بن الجراح ومحمد بن كثير الصنعاني ومحمد بن عيسى الطباع وغيرهم ‏.‏

قدم بغداد فحدث بها فروى عنه‏:‏ أبو عبد الله المحاملي وأبو الحسين بن المنادي وأبو بكر الشافعي هو أنطاكي صالح وقال الدارقطني‏:‏ هو ثقة ‏.‏

توفي في هذه السنة راجعًا من مكة ‏.‏

محمد بن جعفر المتوكل على الله يكنى‏:‏ أبا أحمد ولد في ربيع الأول يوم الأربعاء لليلتيم خلتا منه سنة سبع وعشرين ومائتين وأمه أم ولد ولقب الموفق بالله وكان أخوه المعتمد قد عقد له ولاية العهد بعد ابنه جعفر فمات الموفق قبل موت المعتمد بسنة وأشهر وقيل‏:‏ اسمه طلحة وقد ذكرنا وقائعه وحروبه فيما مضى وما فعل بصاحب الزنج بالبصرة وكان له الجيش تحت يده والأمر كله إليه وما جرى له مع عمرو بن الليث ومع ابن طولون وتسمى بعد قتل صاحب الزنج‏:‏ بالناصر لدين الله مضافًا إلى الموفق بالله فكان يخطب له على المنابر بلقبين‏:‏ اللهم أصلح الأمير الناصر لدين الله أبا أحمد الموفق بالله ولي عهد المسلمين أخا أمير المؤمنين وكان غزير العقل حسن التدبير كريمًا ‏.‏

قال يومًا‏:‏ إن جدي عبد الله بن العباس رضي الله عنهما كان يقول‏:‏ إن الذباب ليقع على جليسي فيغمني ذلك ‏.‏

وهذا نهاية الكرم أنا والله أرى جلسائي بالعين التي أرى أخوتي والله لو تهيأ لي نقلت أسماءهم من الجلساء والندماء إلى الأخوان والندماء ‏.‏

وفي هذه السنة‏:‏ قدم أبو أحمد من الجبل إلى العراق وقد اشتد به وجع النقرس حتى لم يقدر على الركوب فاتخذ له سرير عليه قبة فكان يقعد عليه ومعه خادم يبرد رجله بالأشياء الباردة حتى بلغ من أمره أنه كان يضع عليها الثلج ثم صارت علة رجله داء الفيل وكان يحمل سريره أربعون حمالًا يتناوب عليه عشرون عشرون وربما اشتد به أحيانًا فيأمرهم أن يضعوه فقال لهم يومًا‏:‏ قد ضجرتم وبودي أني واحد منكم أحمل على رأسي وآكل وأني في عافية قد أطبق دفتري على مائة ألف مرتزق أسوأ ما فيهم أقبح حالًا مني ‏.‏

توفي بالقصر الحسني ليلة الخميس لثمان بقين من صفر هذه السنة وله تسع وأربعون سنة تنقص شهرًا وأيامًا ‏.‏

قال أبو بكر الصولي‏:‏ حدثني عبد الله بن المعتز قال‏:‏ لما مات الموفق كتب إلي عبيد الله بن عبد الله بن طاهر يعزيني عنه فقال‏:‏ إني أعزيك بالمنصور الثاني لأني لا أعرف في ولده أشبه به منه ‏.‏


ثم دخلت سنة تسع وسبعين ومائتين

ثم دخلت سنة تسع وسبعين ومائتين
فمن الحوادث فيها‏:‏ أن السلطان أمر أن ينادى ببغداد أن لا يقعد على الطريق ولا في مسجد الجامع قاص ولا صاحب النجوم ولا زاجر وحلف الوراقون أن لا يبيعوا كتب الكلام والجدل والفلسفة ‏.‏

وفي هذه السنة‏:‏ خلع جعفر المفوض من العهد لثمان بقين من المحرم وفي ذلك اليوم بويع المعتضد بولاية العهد بأنه ولي العهد من بعد المعتمد وانتشرت الكتب بخلع جعفر وتولية المعتضد ونفذت إلى البلدان وخطب للمعتضد ونفذت إلى البلدان وخطب للمعتضد بولاية العهد وأنشئت عن المعتضد كتب إلى العمال بأن أمير المؤمنين ولاه العهد وجعل إليه ما كان الموفق يليه من الأمر والنهي والولاية والعزل ‏.‏

وفي هذه السنة توفي المعتمد وبويع المعتضد ‏.‏


باب ذكر خلافة المعتضد بالله

باب ذكر خلافة المعتضد بالله
واسمه‏:‏ أحمد بن أبي أحمد الموفق بالله واسم أبي أحمد‏:‏ محمد وقيل‏:‏ طلحة بن جعفر المتوكل على الله بن المعتصم بن الرشيد ويكنى‏:‏ أبا العباس وأمه أم ولد ‏.‏

كان اسمها ضرار ثم سميت‏:‏ تحقين وتوفيت قبل خلافته بيسير وكان مولده بسر من رأى سنة ثلاث وأربعين ومائتين ‏.‏

وقيل‏:‏ اثنتين وأربعين ومائتين وكان أسمر نحيف الجسم معتدل الخلق وقد وخطه الشيب قي مقدم لحيته طول وفي مقدم رأسه شامة بيضاء وكان نقش خاتمه ‏ «‏ حامده أحمد يؤمن بالله الواحد ‏» ‏ وكان له من الولد علي المكتفي ومحمد القاهر وجعفر المقتدر ‏.‏

بويع المعتضد في صبيحة الاثنين لإحدى عشرة ليلة بقيت من رجب سنة تسع وسبعين وهو ابن سبع وثلاثين سنة فولى عبيد الله بن سليمان بن وهب الوزارة ومحمد بن شاه بن ميكال الحرس وصالحًا الحجابة ثم وزر له القاسم بن عبيد الله وقضاءه إسماعيل بن إسحاق ويوسف بن يعقوب وابن أبي الشوارب ‏.‏

وكان المعتضد من رجالات بني العباس ومن أكملهم وأكثرهم تجربة وكان أمر الخلافة قد ضعف وبيوت الأموال فارغة ودبر وساس فقال ابن المعتز‏:‏ يا أمير المؤمنين المرجى قد أقر الله فيك العيونا إذا دعينا لك بيعة حق فسعينا نحوها مسرعينا بنفوس أملتك زمانًا سبقت أيدينا طائعينا ذكر طرف من سيرته وأخباره أنبأنا محمد بن أبي طاهر البزاز قال‏:‏ أنبأنا علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني عبد الله بن عمر الحارثي قال‏:‏ حدثني أبي قال‏:‏ حدثني أبو محمد عبد الله بن حمدون قال‏:‏ كان المعتضد في بعض متصيداته فجاز بعسكره وأنا معه فصاح ناطور في قراح قثاء فاستدعاه وسأله عن سبب صياحه فقال‏:‏ أخذ بعض الجيش من القثاء شيئًا ‏.‏

فقال‏:‏ اطلبوهم فجاءوا بثلاثة أنفس فقال‏:‏ هؤلاء الذين أخذوا القثاء فقال الناطور‏:‏ نعم فقيدهم في الحال وأمر بحبسهم فلما كان من الغد أنفذهم إلى القراح فضرب أعناقهم فيه وسار فأنكر الناس ذلك وتحدثوا به ومضت على ذلك مدة طويلة فجلست أحادثه ليلة فقال لي‏:‏ كلا يا أمير المؤمنين‏!‏ فقال‏:‏ أقسمت عليك بحياتي إلا ما صدقتني ‏.‏

قلت‏:‏ يا أمير المؤمنين وأنا آمن قال‏:‏ نعم ‏.‏

قلت‏:‏ إسراعك إلى سفك الدماء قال‏:‏ والله ما هرقت دمًا منذ وليت الخلافة إلا بحقه قال‏:‏ فأمسكت إمساك من ينكر عليه ‏.‏

فقال‏:‏ بحياتي ما يقولون قلت‏:‏ يقولون إنك قتلت أحمد بن الطيب وكان خادمك ولم يكن له جناية ظاهرة ‏.‏

قال‏:‏ دعاني إلى الإلحاد فقلت له يا هذا أنا ابن عم صاحب الشريعة صلوات الله عليه وسلامه وأنا الآن منتصب منصبه فألحد حتى أكون من فسكت سكوت من يريد الكلام فقال لي‏:‏ في وجهك كلام‏!‏ فقلت‏:‏ الناس ينقمون عليك أمر الثلاثة الأنفس الذين قتلتهم في القراح ‏.‏

فقال‏:‏ والله ما كان أولئك الذين أخذوا القثاء وإنما كانوا لصوصًا حملوا من موضع كذا وكذا ووافق ذلك أمر القثاء فأردت أن أصول على الجيش بأن من عاث من عسكري في هذا القدر كانت هذه عقوبتي له ليكفوا عما فوقه ولو أردت قتلهم لقتلتهم في الحال وإنما حبستهم وأمرت بإخراج اللصوص من غد مغطي الوجوه ليقال إنهم أصحاب القثاء فقلت‏:‏ كيف تعلم العامة هذا قال‏:‏ بإخراج القوم الذين أخذوا القثلاء وإطلاقي لهم في هذه الساعة ثم قال‏:‏ هاتوا القوم‏!‏ فجاءوا بهم وقد تغيرت حالهم من الحبس والضرب فقال‏:‏ ما قصتكم فقصوا عليه قصتهم فقال‏:‏ أتتوبون من مثل هذا الفعل حتى أطلقكم قالوا‏:‏ نعم‏!‏ فأخذ عليهم التوبة وخلع عليهم وأمر بإطلاقهم ورد أرزاقهم عليهم فانتشرت الحكاية وزالت عنه التهمة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا محمد بن أحمد بن يعقوب حدثنا محمد بن نعيم الضبي قال‏:‏ سمعت أبا الوليد حسان بن محمد الفقيه يقول‏:‏ سمعت أبا العباس بن سريج يقول‏:‏ دخلت على المتعضد وعلى رأسه أحداث روم صباح الوجوه فنظرت إليهم فرآني المعتضد وأنا أتأملهم فلما أردت القيام أشار إلي فمكثت ساعة فلما خلا قال لي‏:‏ أيها القاضي والله ما حللت سراويلي على حرام قط ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي عن علي بن المحسن قال‏:‏ حدثني أبي عن أبي محمد عبد الله بن حمدون قال‏:‏ قال لي المعتضد ليلة وقد قدم إليه العشاء‏:‏ لقمني وكان الذي قدم دراريج وفراريج فلقمته من صدر فروج فقال‏:‏ لا لقمني من فخذه فلقمته لقمًا ثم قال‏:‏ هات من الدراريج فلقمته من أفخاذها ‏.‏

فقال‏:‏ ويلك هو ذا تتنادر علي هات من صدورهن‏!‏ فقلت‏:‏ يا مولاي ركبت القياس فضحك ‏.‏

فقلت‏:‏ أنا إلى كم أضحكك ولا تضحكني قال‏:‏ شل المطرح وخذ ما تحته فأشلته فإذا دينار واحد‏!‏ فقلت‏:‏ آخذ هذا قال‏:‏ بالله هو ذا تتناذر علي أنت الساعة تتناذر علي‏!‏ خليفة يجيز نديمه بدينار ‏.‏

قال‏:‏ ويلك لا أجد لك في بيت المال حقًا أكثر من هذا ولا تسمح نفسي أن أعطيك شيئًا من مالي ولكن هو ذا أحتال لك بحيلة تأخذ فيها خمسة آلاف دينار‏!‏ فقبلت يده فقال‏:‏ إذا كان غدًا وجاء القاسم يعني ابن عبيد الله فهو ذا أسارك حين تقع عيني عليه سرارا طويلًا ألتفت فيه إليه كالمغضب وانظر أنت إليه في خلال ذلك كالمخالس لي نظر الترثي له فإذا انقطع السرار فاخرج ولا تبرح من الدهليز أو يخرج فإذا خرج خاطبك بجميل وأخذك إلى دعوته وسألك عن حالك فأشك الفقر والخلة وقلة حظك مني وثقل ظهرك بالدين والعيال وخذ ما يعطيك واطلب كل ما تقع عليه عينيك فإنه لا يمنعك حتى تستوفي الخمسة آلاف دينار فإذا أخذتها فسيسألك عما جرى لنا فاصدقه وإياك أن تكذبه وعرفه أن ذلك حيلة مني عليه حتى وصل إليك هذا وحدثه بالحديث كله على شرحه وليكن إخبارك إياه بذلك بعد امتناع شديد وإحلاف منه لك بالطلاق والعتاق أن تصدقه وبعد أن تخرج من داره تأخذ كل ما يعطيك إياه وتجعله في بيتك فلما كان من غد حضر القاسم فحين رآه بدأ يسارني وجرت القصة على ما وضعني عليه فخرجت فإذا القاسم في الدهليز ينتظرني فقال لي‏:‏ يا أبا محمد ما هذا الجفاء ما تجيئني ولا تزورني ولا تسألني حاجة فاعتذرت إليه باتصال ما تقنعني هذا إلا تزورني اليوم وتتفرج فقلت‏:‏ أنا خادم الوزير فأخذني إلى طياره وجعل يسألني عن حالي وأخباري وأشكو إليه الخلة والإضافة والدين والبنات وجفاء الخليفة وإمساك يده فيتوجع ويقول‏:‏ يا هذا ما لي لك ولن يضيق عليك ما يتوسع علي أو تتجاوزك نعمة تحصلت لي أو يتخطاك حظ نازل في فنائي ولو عرفتني لعاونتك على إزالة هذا كله عنك فشكرته وبلغنا داره فصعد ولم ينظر في شيء وقال‏:‏ هذا يوم أحتاج أن أختص فيه بالسرور بأبي محمد فلا يقطعني أحد عنه فأمر كتابه بالتشاغل بالأعمال وخلا بي في داره الخلوة وجعل يحادثني ويبسطني وقدمت الفاكهة فجعل يلقمني بيده وجاء الطعام وكانت هذه سبيله ‏.‏

وهو يستزيدني فلما جلس للشرب وقع لي بثلاثة آلاف دينار فأخذتها في الوقت وأحضرني ثيابًا وطيبًا ومركبًا فأخذت ذلك وكانت بين يدي صينية فضة فيها مغسل فضة وخردًا ذي بلور وكوز وقدح بلور فأمر بحمله إلى الطيارة وأقبلت كلما رأيت شيئًا حسنًا له قيمة وافرة طلبته وحمل إلي فرشًا نفيسًا وقال‏:‏ هذا للبنات‏!‏ فلما تقوص أهل المجلس خلا بي وقال‏:‏ يا أبا محمد‏!‏ أنت عالم بحقوق أبي عليك ومودتي لك‏!‏ فقلت‏:‏ أريد أن أسألك عن شيء وتحلف أنك تصدقني عنه‏!‏ فقلت‏:‏ السمع والطاعة‏!‏ فحلفني بالله وبالطلاق والعتاق على الصدق ثم قال لي‏:‏ بأي شيء سارك الخليفة اليوم في أمري فصدقته عن كل ما جرى حرفًا بحرف فقال‏:‏ فرجت عني وإن يكون هذا هكذا مع سلامة نيته لي أسهل عنه كل ما جرى علي ‏.‏

فشكرته وودعته وانصرفت إلى بيتي فلما كان بالغد باكرت المعتضد فقال‏:‏ هات حديثك‏!‏ فنسقته عليه فقال‏:‏ احفظ الدنانير ولا يقع لك أني أعمل مثلها معك بسرعة ‏.‏

أنبأنا أبو بكر بن عبد الباقي قال‏:‏ أنبأنا علي بن المحسن عن أبيه عن جده قال‏:‏ حدثني أبو محمد الحسن بن محمد الطلحي قال‏:‏ حدثني أحد خدم المعتضد المختصين بخدمته قال‏:‏ كنا حول سرير المعتضد ذات يوم نصف النهار وقد نام بعد أن أكل وكان رسمنا أن نكون حول سريره إذا نام منامه من الليل أو النهار فانتبه منزعجًا قال‏:‏ يا خدم يا خدم فأسرعنا الجواب ‏.‏

فقال‏:‏ ويلكم أغيثوني والحقوا‏!‏ الشط فأول ملاح ترونه منحدرًا في سفينة فارغة فاقبضوا عليه وجيئوني به ووكلوا بسفينته ‏.‏

فأسرعنا فوجدنا ملاحًا في سميرية منحدرًا وهي فارغة فقبضنا عليه ووكلنا بالسميرية فأصعدناه إليه فحين رآه الملاح كاد يتلف فصاح عليه صيحة واحدة عظيمة كادت روحه تخرج معها فقال‏:‏ اصدقني يا ملعون عن قصتك مع المرأة التي قتلتها وسلبتها اليوم إلا ضربت عنقك ‏.‏

قال‏:‏ فتلعثم وقال‏:‏ نعم كنت اليوم سحرًا في مشرعتي الفلانية فنزلت امرأة لم أر مثلها عليها ثياب فاخرة وحلي كثير وجوهر فطمعت فيها واحتلت عليها حتى سددت فاها وغرقتها وأخذت جميع ما كان عليها ولم أجترئ على حمل سلبها إلى بيتي لئلا يفشوا الخبر علي فعملت على الهرب وانحدرت الساعة لأمضي إلى واسط فعوقني هؤلاء الخدم وحملوني ‏.‏

فقال‏:‏ وأين الحلي والسلب ‏.‏

فقال‏:‏ في صدر السفينة تحت البواري ‏.‏

فقال المعتضد للخدم جيئوني به فمضوا وأحضروه وقال‏:‏ خذوا الملاح فغرقوه‏!‏ ففعلوا ثم أمر أن ينادى ببغداد كلها على امرأة خرجت إلى المشرعة الفلانية سحرًا وعليها ثياب وحلي يحضر من يعرفها ويعطي صفة ما كان عليها ويأخذه فقد تلفت المرأة فحضر في اليوم الثاني أو الثالث أهل المرأة فأعطوه صفة ما كان عليها فسلم ذلك إليهم قال‏:‏ فقلنا‏:‏ يا مولاي أوحي إليك فقال‏:‏ رأيت في منامي كأن شيخًا أبيض الرأس واللحية والثياب وهو ينادي‏:‏ يا أحمد‏!‏ خذ أول ملاح ينحدر الساعة فاقبض عليه وقرره خبر المرأة التي قتلها اليوم وسلبها وأقم عليه الحد فكان ما شهدتم ‏.‏

أنبأنا أبو بكر بن عبد الباقي قال‏:‏ أنبأنا علي بن المحسن عن أبيه قال‏:‏ حدثني محمد بن أحمد بن عثمان الزيات قال‏:‏ حدثني أبو بكر بن حوري وكان يصحب أبا عبد الله بن أبي عوف قال‏:‏ كنت ألزم ابن أبي عوف سنين لجوار بيننا ومودة وكان رسمي أن أجيء كل ليلة بعد العتمة فحين يراني يمد رجله في حجري فأغمزها وأحادثه ويسألني عن الحوادث ببغداد فكنت أستقرئها له فإذا أراد أن ينام قبض رجله فقمت إلى بيتي وقد مضى ثلث الليل أو نصفه أو أقل أو أكثر على هذا سنين فلما كان ذات يوم جاءني رجل كان يعاملني فقال‏:‏ ما هو قال رجل‏:‏ كنت أعامله فاجتمع لي عليه ألف دينار فطالبته فوهبني عقد جوهر قوم بألف دينار إلى أن يفتكه بعد الشعور أو أبيعه فأذن لي في ذلك فلما كان أمس وجه مؤنس صاحب الشرطة من كبس دكاني وفتح صندوقي وأخذ العقد فقلت‏:‏ أنا أخاطب ابن أبي عوف فيلزمه برده قال‏:‏ وأنا مدل بابن أبي عوف لمكاني منه ومكانه من المعتضد فلما كان تلك الليلة جئت وحادثته على رسمي وذكرت له في جملة حديثي العقد فلما سمع نحى رجله من حجري وقال‏:‏ ما أنا وهذا أعادي صاحب شرطة خليفة‏!‏ فورد على أمر عظيم فخرجت من بيته بنية أن لا أعود فلما صليت العتمة من الليلة المقبلة جاءني خادم لابن أبي عوف وقال‏:‏ لم تأخرت الليلة إن كنت متشكيًا جئناك ‏.‏

فاستحييت وقلت‏:‏ أمضي الليلة فلما رآني مد رجله وأقبلت بحديث متكلف فصبر على ذلك ساعة ثم قبض رجله فقمت فقال‏:‏ يا أبا بكر انظر إيش تحت المصلى فخذه فرفعت المصلى فإذا برقعة فأخذتها وتقدمت إلى الشمعة فإذا فيها يا مؤنس‏!‏ جسرت على قصد دكان رجل تاجر وفتحت صندوقه وأخذت منه عقد جواهر وأنا في الدنيا‏!‏ والله لولا أنها أول غلطة غلطتها ما جرى في ذلك مناظرة‏!‏ اركب بنفسك إلى دكان الرجل حتى ترد العقد بيدك في الصندوق ظاهرًا ‏.‏

فقلت لأبي عبد الله‏:‏ ما هذا‏!‏ فقال‏:‏ هذا خط المعتضد مثلت بين وجدك وبين مؤنس فاخترتك عليه فأخذت خط أمير المؤمنين بما تراه فامض وأوصله إليه فقبلت رأسه وجئت إلى الرجل فأخذت بيده ومضينا إلى مؤنس فسلمت التوقيع إليه فلما رآه اسود وجهه وارتعد حتى سقطت الرقعة من يده ثم قال‏:‏ يا هذا الله بيني وبينك‏!‏ هذا شيء ما علمت به فالا تظلمته إلي وإن لم أنصفكم فإلى الوزير بلغتم الأمر إلى أمير المؤمنين من أول وهله‏!‏ قال‏:‏ قال‏:‏ فقلت بعلمك جرى والعقد معك فأحضره فقال‏:‏ خذ الألف دينار التي عليه الساعة واكتبوا على الرجل ببطلان ما ادعاه فقلت‏:‏ لا نفعل‏!‏ فقال‏:‏ ألف وخمسمائة دينار قلت‏:‏ قال المحسن‏:‏ وبه حدثنا أبو أحمد الحسين بن محمد المدلجي قال‏:‏ بلغني عن خفيف السمرقندي قال‏:‏ كنت مع مولاي المعتضد في بعض متصيداته وقد انقطع عن العسكر وليس معه أحد غيري فخرج علينا أسد فقصدنا فقال لي المعتضد‏:‏ يا خفيف أفيك خير قلت‏:‏ لا يا مولاي‏!‏ فقال‏:‏ ولا حتى تمسك فرسي وأنزل أنا إلى الأسد فقلت‏:‏ بلى‏!‏ فنزل وأعطاني فرسه وشد أطراف ثيابه في منطقته واستل سيفه ورمى القراب إلي فأخذته وأقبل يمشي إلى الأسد فطلبه الأسد فحين قرب منه وثب الأسد عليه فتلقاه المعتضد بضربة فإذا يده قد طارت فتشاغل الأسد بالضربة فثناه بأخرى ففلق هامته فخر صريعًا ودنا منه وقد تلف فمسح السيف في صوفه ورجع إلي وغمد السيف وركب ثم عدنا إلى العسكر وصحبته إلى أن مات ما سمعته يحدث بحديث الأسد ولا علمت أنه لفظ فيه بلفظة فلم أدر من أي شيء أعجب من شجاعته وشدته‏!‏ أم قلة احتفاله بما صنع حتى قال المحسن‏:‏ وحدثني أبو الحسين محمد بن عبد الواحد الهاشمي قال‏:‏ حدثني القاضي أبو علي الحسن بن إسماعيل بن إسحاق - وكان ينادم المعتضد بالله - قال‏:‏ بينا المعتضد في مجلس سرور إذ دخل بدر فقال‏:‏ يا مولاي قد أحضرنا القطان الذي من بركة زلزل فنهض من مجلسه ولبس قباء وأخذ بيده حربة وقعد في مجلس قريب منا وقد مدت بيننا وبينه ستارة نشاهد من ورائها فأدخل عليه شيخ ضعيف فقال له بصوت شديد ووجه مقطب ونظر مغضب‏:‏ أنت القبطان الذي قلت أمس ما قلت فأغمي عليه لما تداخله من الخوف والورع ونحى عنه ساعة حتى سكن ثم أعيد إلى حضرته فقال له‏:‏ ويلك تقول في سوقك ليس للمسلمين من ينظر في أمورهم فأين أنا وما شغلي غير ذلك ‏.‏

قال‏:‏ يا أمير المؤمنين‏!‏ أنا رجل عامي ومعيشتي من القطن الذي أعامل فيه النساء وأهل الجهل ولا تمييز عند مثلي فيما يلفظ به وإنما اجتاز بي رجل ابتعت منه وكان ميزانه ووزنه تطفيفًا فقلت ما قلت وإنما أعني به المحتسب علينا ‏.‏

فقال له المعتضد‏:‏ بالله إنك أردت به المحتسب قال‏:‏ أي والله وأنا تائب من أن أقول مثل ما قلته أبدًا فأمر بأن يحضر المحتسب وينكر عليه فيترك النظر في هذه الأمور ورسم له اعتبار الصنج - والموازين على السواقة والطوافين ومراعاتهم حتى لا يبخسوا ثم قال للشيخ‏:‏ انصرف فلا بأس عليك‏!‏ وعاد إلينا فضحك وانبسط ورجع إلى ما كان عليه من قبل فقلت له‏:‏ يا مولاي‏!‏ أنت تعرف فضولي فتأذن لي أن أورد ما في نفسي فقال‏:‏ قل‏!‏ قلت‏:‏ مولانا كان على أكمل مسرة فترك ذاك وتشاغل بخطاب كلب من السوقة قد كان يكفيه أن يصيح عليه رجل من رجال المعونة ثم لم تقنع بإيصاله إلى مجلسه حتى غير لباسه وأخذت سلاحه واستقبحت مناظرته لأجل كلمة تقولها العامة دائمًا ولا يميزون ما فيها فقال‏:‏ يا حسن‏!‏ أنت تعلم ما يجره هذا القول إذا تداولته الألسن ووعته الأسماع وحصل في القلوب لأنه متى ألف ولقنه هذا عن هذا لم يؤمن أن يولد لهم في نفوسهم امتعاضًا للدين أو السياسة يخرجون فيه إلى إثارة الفتن وإفساد النظام وليس شيء أبلغ في هذا من قطع هذه الأسباب وحسم موادها من إزالة دواعيها وموجباتها وقد طارت روح هذا القطان بما شاهد وسمعه وسيحدث به ويزيد فيه ويعظم الأمر ويفخمه وسمع تقدمنا به في أمر المحتسب وما نحن عليه من مراعاة الكبير والصغير وينشر بين العامة بما يكف ألسنتها ويقيم الهيبة في نفوسها وليكون ما تكلفت من هذا التعب القليل قد كفاني التعب الكثير فأقبلنا ندعو له ‏.‏

قال المحسن‏:‏ وحدثنا القاضي أبو الحسن محمد بن عبد الواحد الهاشمي أن شيخًا من التجار كان له على أحد القواد في أيام المعتضد بالله مال قال التاجر‏:‏ فماطلني به وسلك معي سبيل الالطاط فيه وكان يحجبني إذا حضرت بابه ويضع غلمانه على الاستخفاف بي والاستطالة علي إذا رمت لقاءه وخطابه وتظلمت إلى عبيد الله بن سليمان منه فما نفعني ذلك وعملت على الظلامة إلى المعتضد بالله وبينا أنا مرو في أمري قال لي بعض أصدقائي‏:‏ علي أن آخذ لك مالك من غير حاجة إلى ظلامة فاستبعدت هذا وقمت معه فجئنا إلى خياط شيخ في سوق الثلاثاء يقرئ القرآن في مسجد هناك ويخيط بأجرة فقص عليه قصتي وشرح له صورتي وسأله أن يقصد القائد ويخاطبه في الخروج إلي من حقي وكانت دار القائد قريبة من مسجد الخياط فنهض معنا ومشينا فخفت بادرة القائد وسطوته وتصورت أن قول قد عرضنا هذا الشيخ ونفوسنا لمكروه عظيم وما هو إلا أن يراه غلمانه وقد أوقعوا به وإذا كان لا يقبل قول الوزير عبيد الله بن سليمان فبالأولى أن لا يقبل منه ولا يفكر فيه فضحك وقال‏:‏ لا عليك‏!‏ وجئنا إلى باب القائد فحين رأى غلمانه الخياط تلقوه وأعظموه وأهووا ليقبلوا يده فمنعهم منها وقالوا‏:‏ ما جاء بك أيها الشيخ فإن قائدنا راكب فإن كان لك أمر نقوم بذكره له وتنتجزه إياه فعلنا وإن أردت الجلوس والانتظار فالدار بين يديك‏!‏ فلما سمعت ذلك قويت نفسي ودخلنا وجلست ورآني القائد فلما رآه أكرمه إكرامًا شديدًا وقال له‏:‏ لست أنزع ثيابي حتى تأمر بأمرك فخاطبه في شأني فقال‏:‏ والله ما معي إلا خمسة آلاف درهم فتسأله أن يأخذها ويأخذ رهونًا من مراكبي الذهب والفضة بقيمة ما يبقى من ماله لأعطيه إياه بعد شهر فبادرت أنا إلى إجابته وأحضرت الدراهم والمراكب بقيمة الباقي فقبضتها وأشهدت الخياط وصديقي عليه بأن الرهن عندي إلى مدة شهر فإن جاز كنت وكيله في بيعه وآخذ مالي من ثمنه وخرجنا فلما بلغنا مسجد الخياط ودخلنا طرحت الدراهم بين يديه وقلت له‏:‏ يا هذا ما أسرع ما قابلتني بالقبيح على الجميل انصرف بمالك بارك الله لك فيه ‏.‏

قلت‏:‏ قد بقيت لي حاجة قال‏:‏ قل‏!‏ قلت‏:‏ أحب أن تخبرني عن سبب طاعة هذا القائد لك مع إقلاله الفكر بأكابر الدولة ‏.‏

فقال‏:‏ قد بلغت غرضك فلا تقطعني عن شغلي بحديث لا فائدة لك فيه ‏.‏

فألححت عليه ‏.‏

فقال‏:‏ أنا رجل أقرئ وأؤم بالناس في هذا المسجد منذ أربعين سنة لا أعرف كسبًا إلا من الخياطة وكنت صليت المغرب منذ مدة وخرجت أريد منزلي فاجتزت على تركي كان في هذه الدار وأومأ إلى دار بالقرب منه وإذا امرأة جميلة الوجه قد اجتازت عليه فعلق بها وهو سكران فطالبها بالدخول إلى داره وهي تمتنع وتستغيث وتقول في كلامها‏:‏ إن زوجي قد حلف بطلاقي أن لا أبيت عنه وإن أخذني هذا وغصبني نفسي وبيتني عنده خرب بيتي ولحقني من العار ما لا تدحضه الأيام عني‏!‏ وما أحد يعينها ولا يمنعه منها فجئت إلى التركي ورفقت به في أن يخلي عنها فلم يفعل وضرب رأسي بدبوس كان في يده فشجه وأدخل المرأة فصرت إلى منزلي وغسلت الدم عن وجهي وشددت رأسي وخرجت لصلاة العشاء الآخرة فلما فرغنا من الصلاة قلت لمن حضر قوموا معي إلى هذا التركي عدو الله لننكر عليه ونخرج المرأة من عنده فقاموا وجئنا فضججنا على بابه فخرج إلينا عدة من غلمانه فأوقع بنا وقصدني من بين الجماعة بالضرب الشديد الذي يكاد يتلفني فحملت إلى منزلي وأنا لا أعقل أمري ونمت قليلًا للوجع فطار النوم من عيني وسهرت مستلقيًا على فراشي مفكرًا في أمر المرأة وأنها متى أصبحت طلقت ثم قلت‏:‏ هذا رجل قد شرب طول ليلته ولا يعرف الأوقات فلو أذنت لوقع له أن الفجر قد طلع فربما أخرج المرأة فمضت إلى بيتها وتبيت وبقيت في حبال زوجها فتكون قد خلصت من أحد المكروهين فخرجت متحاملًا إلى المسجد وصعدت المنارة وأذنت وجلست أطلع إلى الطريق أرتقب خروج المرأة من الدار واعتقدت أن أقيم إن تراخى الأمر ذلك لئلا يشك في الصباح فما مضت ساعة حتى امتلأ الشارع خيلًا ورجالًا ومشاعل وهم يقولون‏:‏ من الذي أذن الساعة ففزعت وسكت ثم قلت أخاطبهم وأصدقهم عن أمري لعلهم يعينونني على خروج المرأة فصحت من المنارة‏:‏ أنا أذنت‏!‏ قالوا‏:‏ انزل وأجب أمير المؤمنين‏!‏ فنزلت ومضيت معهم فإذا هم غلمان بدر فأدخلني إلى المعتضد اسكن ما حملك على الأذان في غير وقته وأن تغر الناس فيخرج ذو الحاجة في غير حينه ويمسك المريد الصوم في وقت أبيح له الأكل والشرب فقلت‏:‏ يؤمنني أمير المؤمنين لأصدقنه قال‏:‏ أنت آمن‏!‏ فقصصت عليه قصة التركي وأريته الآثار التي في رأسي ووجهي فقال‏:‏ يا بدر‏!‏ علي بالغلام والمرأة فأحضرا فسألها المعتضد عن أمرها فذكرت له مثل ما ذكرته فأمر بإنفاذها إلى زوجها مع ثقة يدخلها دارها ويشرح لزوجها خبرها ويأمره عنه بالتمسك بها والإحسان إليها ثم استدعاني ووقفت فجعل يخاطب الغلام ويسمعني ويقول‏:‏ كم رزقك فيقول‏:‏ كذا وكذا ‏.‏

وكم عطاؤك فيقول‏:‏ كذا وكم وظيفتك فيقول‏:‏ كذا ‏.‏

وكم كسوتك فيقول‏:‏ كذا ‏.‏

إلى أن عدد شيئًا كثيرًا ثم قال‏:‏ كم لك جارية ‏.‏

قال‏:‏ كذا فقال‏:‏ فما كان لك في هذه النعمة وفي هؤلاء الجواري ما يكفيك ويكفك عن محارم الله تعالى وخرق سياسة السلطان والجرأة عليه وما كان عذرك في الوثوب على من أمرك بالمعروف ونهاك عن المنكر فأسقط في يد الغلام ولم يكن له جواب يورده ثم قال‏:‏ يحضر جوالق ومداق الجص وقيود وغل ‏.‏

فأحضر جميع ذلك فقيده وغله وأدخله الجوالق وأمر الفراشين فدقوه بمداق الجص وهو يصيح إلى أن خفت صوته وانقطع حسه وأمر به وطرح إلى دجلة ‏.‏

وتقدم إلى بدر بتحويل ما في داره ثم قال لي‏:‏ قد شاهدت ذلك كله‏!‏ متى رأيت يا شيخ منكرًا كبيرًا أو صغيرًا فأنكره ولو على هذا - وأومأ إلى بدر - ومن تقاهس عن القبول منك فالعلامة بيننا أن تؤذن في مثل هذا الوقت لأسمع صوتك فأستدعيك ‏.‏

قال الشيخ‏:‏ فدعوت له وانصرفت وشاع الخبر في الجند والغلمان فما سألت أحدًا منهم بعدها إنصافًا أو كفًا عن قبيح إلا أطاعني كما رأيت خوفًا من المعتضد بالله وما احتجت أن أءذن في مثل ذلك الوقت إلى الآن ‏.‏

أنبأنا محمد بن أبي طاهر قال‏:‏ أنبأنا علي بن المحسن عن أبيه قال‏:‏ سمعت العباس بن عمرو الغنوي يقول‏:‏ لما أسرني أبو سعيد القرمطي وكسر العسكر الذي كان بعثه معي المعتضد إلى قتاله وحصلت في يده يئست من الحياة فأنا يومًا على تلك الصورة إذ جاءني رسوله فأخذ قيودي وغير ثيابي وأدخلني إليه فسلمت عليه وجلست فقال‏:‏ أتدري لم استدعيتك قلت‏:‏ لا‏!‏ قال‏:‏ إنك رجل عربي ومن المحال إذا استودعتك أمانة أن تخفيها ولا سيما مني عليك بنفسك ‏.‏

قلت‏:‏ هو كذلك ‏.‏

فقال‏:‏ إني فكرت فإذا لا طائل في قتلك وفي نفسي رسالة إلى المعتضد لا يجوز أن يؤديها غيرك فرأيت إطلاقك وتحميلك إياها إن حلفت أنك إن سيرتك إليه تؤديها فحلفت له فقال‏:‏ قل للمعتضد يا هذا لم تخرق هيبتك وتقتل رجالك وتطمع أعداءك في نفسك وتبعث في طلبي الجيوش وأنا رجل مقيم في فلاة لا زرع فيها ولا ضرع وقد رضيت لنفسي بخشونة العيش والعز بأطراف هذه الرماح ولا اغتصبتك بلدًا ولا أزلت سلطانك عن عملك ومع هذا فوالله لو أنفذت إلي جيشك كله ما جاز يظفر بي لأني رجل نشأت في القشف فاعتدته أنا ورجالي ولا مشقة علينا فيه وأنتتنفذ جيوشك من الجيوش والثلج والريحان فيجيئون من المسافة البعيدة الشاقة وقد قتلهم السفر قبل قتالنا وإنما غرضهم أن يبلغوا غرضًا من مواقفتنا ساعة ثم يهربون وإن هم هزموني بعد عشرين فرسخًا أو ثلاثين وجلت في الصحراء شهرًا أو شهرين ثم كبستهم على غرة فقتلتهم وإن كانوا محتزبين فما يمكنهم أن يطوفوا خلفي في الصحارى ولا تحملهم الإقامة في أماكنهم فأنت تنفق الأموال وتكلف الرجال الأخطار وأنا سليم من ذلك وهيبتك تتخرق في الأطراف كلما جرى عليك هذا فإن اخترت بعد محاربتي فاستخرت الله وإن أمسكت فذلك إليك ‏.‏

ثم سيرني وأنفذ معي عدة إلى الكوفة وسرت منها إلى الحضرة ودخلت إلى المعتضد فأخبرته بما قال في خلوة فرأيته يتمعط في جلده غيظًا حتى ظننت أنه سيسير إليه بنفسه وخرجت فما رأيته بعد ذلك ذكره ‏.‏

قال القاضي‏:‏ كأنه عرف صدق قوله فكف عنه ‏.‏

أنبأنا محمد بن أبي طاهر قال‏:‏ أنبأنا علي بن المحسن عن أبيه قال‏:‏ حدثني أبو الحسين علي بن هشام قال‏:‏ حدثني خفيف السمرقندي حاجب المعتضد قال‏:‏ كنت واقفًا بحضرة المعتضد إذ دخل بدر وهو يبكي وقد ارتفع الصراخ من دار عبيد الله بن سليمان عند موته فأعلم المعتضد الخبر فقال‏:‏ أوقد صح الخبر أو هي غشية قال‏:‏ بل قد توفي وشد لحيته فرأيت المعتضد قد سجد فأطال السجود فلما رفع رأسه قال بدر‏:‏ والله يا أمير المؤمنين لقد كان صحيح الموالاة مجتهدًا في خدمتك عفيفًا عن الأموال‏!‏ قال‏:‏ أفظننت يا بدر أني سجدت سرورًا بموته إنما سجدت شكرًا لله تعالى إذ وفقني فلم أصرفه ولم أوحشه ولي في جنب ورثته ما خلفه عليهم من كسبه معي ما لعله قيمة ألفي ألف دينار وقد عملت على أخذ ذلك منهم وأن أستوزر أحد الرجلين‏:‏ إما جرادة وهو أقوى الرجلين في نفسي لهيبته في قلوب الجيش والآخر أحمد بن محمد بن الفرات وهو أعرف بمواقع المال ‏.‏

فقال له بدر‏:‏ يا مولاي غرست غرسًا حتى إذا ما أثمر قلعته‏!‏ أنت ربيت القاسم وقد ألف خدمتك عشر سنين وعرف ما يرضي حاشيتك وجرادة رجل منكر ويخرج من الحبس جائعًا وابن الفرات لا هيبة له في النفوس وإنما يصلح أن يكون بحضرة وزير يمشي له أمر المال ومال القاسم وورثته لك ‏.‏

أي وقت أردته أخذته ‏.‏

فراجعه المعتضد وبين له فساد هذا الرأي فعدل عن المناظرة إلى تقبيل الأرض مرات فقال له المعتضد‏:‏ قد أجبتك فامض إلى القاسم فعزه ثانية وبشره بتقرير الرأي على استوزاره لتسله عن مصابه ومره بالبكور إلى الجامع فولى بدر فخرجت معه فدعاني المعتضد فعدت فقال‏:‏ أرأيت ما جرى قلت‏:‏ نعم‏!‏ فقال‏:‏ والله لا يقتل بدرًا غير القاسم‏!‏ فما تم للقاسم التدبير مع المكتفي حتى قتل بدرًا‏!‏ ‏.‏

قال خفيف‏:‏ رحم الله المعتضد‏!‏ كأنه نظر هذا من وراء ستر ‏.‏

قال المصنف‏:‏ وسيأتي كيفية قتل بدر في ولاية المكتفي بالله ‏.‏

وقال عبيد الله بن سليمان‏:‏ كنت يومًا بحضرة المعتضد وخادم من خدمه بيده المذبة فبينا هو يذب إذ ضرب بالمذبة قلنسوة المعتضد فسقطت فكدت أختلط إعظامًا للحال والمعتضد على حاله لم يتغير ولم ينكر شيئًا ثم دعا غلامًا فقال له‏:‏ هذا الغلام قد نعس فزد في عدد خدم المذبة ولا تنكر عليه بفعله قال عبيد الله‏:‏ فقبلت الأرض وقلت‏:‏ والله يا أمير المؤمنين ما سمعت بمثل هذا ولا ظننت أن حلمًا يسع مثله ‏.‏

ثم دعوت له ‏.‏

فقال‏:‏ هل يجوز غير هذا أنا أعلم أن هذا البائس لو دار في خلده ما جرى لذهب عقله وتلف وإنما ينبغي أن يلحق الإنكار بالمتعمد لا بالساهي والغالط ‏.‏

وذكر محمد بن عبد الملك الهمذاني أن المعتضد أراد تجهيز جيش فعجز عن ذلك بيت مال العامة فأخبر بمجوسي له مال عظيم فاستدعاه يستقرض منه وقال‏:‏ إنا نعيد العوض فقال‏:‏ مالي بين يدي أمير المؤمنين فليأخذ ما يشاء ‏.‏

فقال‏:‏ من أين وقعت بنا أننا نرد العوض فقال‏:‏ يا أمير المؤمنين يأتمنك الله تعالى على عباده وبلاده فتؤدي الأمانة وتفيض العدل وتحكم بالحق وأخافك على جزء من مالي فدمعت عيناه فقال‏:‏ انصرف قد وفر الله عز وجل مالك وأغنانا عن القرض منك ومتى كانت لك حاجة فحجابنا مرفوع عنك ولم يستقرض منه شيئًا ‏.‏

فلما ولي المعتضد لم يكن في بيت المال إلا قراريط والحضرة مضطربة والأعراب عابثون فأصلح الأمور وحمى البيضة وبالغ في العمارة وأنصف في المعاملة واقتصد في النفقة فمات وفي بيت المال بضعة عشر ألف ألف دينار ‏.‏

وخرج يومًا فعسكر بباب الشماسية ونهى أحدًا أن يأخذ من بستان أحد شيئًا فأتى بأسود قد أخذ عذقًا من بسر فتأمله فأمر بضرب عنقه ثم التفت إلى أصابه فقال‏:‏ ويلكم تدرون ما تقول العامة قالوا‏:‏ لا‏!‏ قال‏:‏ يقولون ما في الدنيا أقسى قلبًا من هذا الخليفة ولا أقل دينًا منه لأن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ لا قطع في ثمر ولا كثر ‏» ‏ ‏.‏

والكثر‏:‏ الجمار فما رضي أن يقطع في هذا حتى قتل والله ما قتلت الأسود بسبب هذا‏!‏ ولكن لي معه خبر طريف أستأمن هذا من عسكر الزنج إلى أبي الموفق فخلع عليه ووصله فرأيته يومًا وقد نازع رجلًا في شيء فضربه بفأس فقطع يده فمات الرجل فحمله الناس إلى أبي الموفق فأهدر دم المقطوع اليد وأطلق الأسود ليتألف الزنج بذلك الفعل فاغتظت وقلت‏:‏ ترى أتمكن من قتل هذا الأسود وأنفذ حكم الله عز وجل فيه فوالله ما وقعت عيني عليه إلا في هذه الساعة فقتلته بذلك الرجل ‏.‏

ورفع إلى المعتضد أن قومًا يجتمعون ويرجفون ويخوضون في الفضول وقد تفاقم فسادهم فرمى بالرقعة إلى وزيره عبيد الله بن سليمان فقال‏:‏ الرأي صلب بعضهم وإحراق بعضهم‏!‏ فقال‏:‏ والله لقد بردت لهيب غضبي بقسوتك هذه ونقلتني إلى اللين من حيث أشرت بالحرق وما علمت أنك تستجيز هذا في دينك أما علمت أن الرعية وديعة الله عند سلطانها وأن الله تعالى سائلك عنها أما تدري أن أحدًا من الرعية لا لا يقول ما يقول إلا لظلم قد لحقه أو لحق جاره أو داهية قد نالته أو نالت صاحبه ثم قال‏:‏ سل عن القوم فمن كان سيء الحال فصله من بيت المال ومن كان يخرجه هذا إلى البطر فخوفه ففعل فصلحت الأحوال ‏.‏

وكان للمعتضد جارية يحبها وتحبه غاية المحبة فماتت فجزع عليها جزعًا منعه من الطعام يا حبيبًا لم يكن يع - دله عندي حبيب أنت عن عيني بعيد ومن القلب قريب ليس لي بعدك في شيء من اللهو نصيب لك من قل - بي وان بنت رقيب وخيالي منك مذ غب - ت خيال ما يغيب لو تراني كيف لي بع - دك عول ونحيب وفؤادي حشوه من حرق الحزن لهيب لتيقنت بأني بك محزون كئيب ما أرى نفسي وان وط - ئتها عنك تطيب لي دمع ليس يعص - يني وصبر ما يجيب وله‏:‏ لم أبك للدار ولكن لمن قد كان فيها مرة ساكنا فخانني الدهر بفقدانه وكنت من قبل له آمنا مثلك يا أمير المؤمنين تهون عليه المصائب لأنه يجد من كل فقيد خلفًا ويقدر على ما يريد والعوض منك لا يوجد ولا ابتلى الله عز وجل الإسلام بفقدك وعمره ببقائك فقد قال الشاعر في المعنى الذي ذكره‏:‏ يبكى علينا ولا نبكي على أحد إنا لأغلظ أكبادًا من الإبل فضحك المعتضد وعاد إلى عاداته ‏.‏

قال أبو عبيدة‏:‏ الإبل توصف بغلظ الأكباد ‏.‏

وقال ثعلب‏:‏ الناس في أمر الإبل على ضد هذا لأنهم يصفونها بالرقة والحنين ‏.‏

وقال عبد الله بن المعتز يعزي المعتضد في هذه الجارية ‏.‏

يا إمام الهدى بنا لا بك الغم أفنيتنا وعشت سليما أنت علمتنا على النعم الشك - ر وعند المصائب التسليما فاسل عما مضى فإن التي كا - نت سرورًا وصارت ثوابًا عظيما قد رضينا بأن نموت وتحيا إن عندي في ذاك حظًا جسيما ولليلتين خلتا من شعبان في هذه السنة قدم على المعتضد رسول عمرو بن الليث بهدايا وسأل ولاية خراسان فوجه المعتضد عيسى النوشري مع الرسول ومعه خلع ولواء عقده له خراسان فوصلوا إليه في رمضان وخلع عليه ونصب اللواء في صحن داره ثلاثة أيام ‏.‏

وفي شوال‏:‏ قدم الحسين بن عبد الله الجصاص من مصر رسولًا لخمارويه ومعه هدايا من العين عشرين حملًا على بغال وعشرة من الخدم وصندوقان فيهما طرائف وعشرون رجلًا على عشرين نجيبًا بالسروج المحلاة ومعهم جراب فضة وعليهم أقبية الديباج والمناطق المحلاة وسبع عشرة دابة بسروج ولجم منها خمسة بذهب والباقي بفضة وسبعة وثلاثون دابة بحلال مشهرة وخمسة أبغل وزرافة فخلع المعتضد على ابن الجصاص وعلى سبعة نفر معه وسعى ابن الجصاص في تزويج ابنة خمارويه من علي بن المعتضد فقال المعتضد‏:‏ أنا أتزوجها‏!‏ فتزوجها ‏.‏

وحج بالناس في هذه السنة‏:‏ هارون بن محمد الهاشمي وهي آخر حجة حجها فإنه حج بالناس ست عشرة سنة من سنة أربع وستين إلى هذه السنة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أمير المؤمنين ابن المتوكل

توفي ليلة الاثنين لإحدى عشرة ليلة بقيت من رجب هذه السنة فجأة وكانت خلافته ثلاثًا وعشرين سنة وثلاثة أيام ‏.‏

أحمد بن أبي خيثمة بن زهير بن حرب بن شداد أبو بكر نسائي الأصل سمع عفان بن مسلم وأبا نعيم وخلقًا كثيرًا ‏.‏

وكان ثقة عالمًا متقنًا حافظًا ‏.‏

أخذ علم الحديث عن يحيى بن معين وأحمد بن حنبل وعلم النسب عن مصعب الزبيري وأيام الناس عن أبي حسن المدائني والأدب عن محمد بن سلام الجمحي وصنف تاريخًا مستوفي كثير الفوائد ‏.‏

روى عنه‏:‏ البغوي وابن صاعد وابن أبي داود وابن المنادي ‏.‏

وتوفي في جمادى الأولى من هذه السنة وهو ابن أربع وتسعين سنة ‏.‏

إبراهيم بن عبد الرحيم بن عمر أبو إسحاق ويعرف بابن دنوقا سمع محمد بن سابق وأبا معمر الهذلي وغيرهما ‏.‏

روى عنه‏:‏ ابن صاعد وأبو الحسين بن المنادي وقال الدارقطني‏:‏ هو ثقة ‏.‏

أخبرنا القزاز أخبرنا أبو بكر الخطيب أخبرنا موسى بن عبد الواحد حدثنا محمد بن العباس قال‏:‏ قرئ على ابن المنادي وأنا أسمع قال‏:‏ إبراهيم بن عبد الرحيم محيي السنة صدوق في الرواية كتب الناس عنه فأكثروا ‏.‏

مات يوم الخميس لسبع خلون من جمادى الأولى من هذه السنة ‏.‏

جعفر بن محمد بن الحسن بن زياد أبو يحيى الزعفراني من أهل الري قدم بغداد وحدث بها عن إبراهيم بن المنذر الحزامي وسريج بن يونس وغيرهما ‏.‏

روى عنه‏:‏ ابن مخلد وابن قانع وأبو بكر الشافعي قال الدار قطني‏:‏ هو ثقة صدوق ‏.‏

توفي بالري في ربيع الآخر من هذه السنة ‏.‏

جعفر بن محمد بن شاكر أبو محمد الصائغ سمع من عفان وقبيصة وأبي نعيم وغيرهم ‏.‏

روى عنه‏:‏ ابن صاعد وابن مخلد وابن حسين بن المنادي والنجاد وأبو بكر الشافعي وكان عابدًا زاهدًا ثقة صدوقًا متقنًا ضابطًا ‏.‏

وتوفي في ذي الحجة من هذه السنة ودفن في مقابر باب الكوفة ببغداد ‏.‏

خاقان أبو عبد الله الصوفي ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ ذكر لي أبو نعيم الحافظ أنه كان من كبار الصوفية البغداديين وقال لي‏:‏ سمعت أبي يقول‏:‏ سمعت جعفر الحذاء الشيرازي - وذكر خاقان - فقال‏:‏ كان صاحب كرامات وذكر أن ابن فضلان الرازي قال‏:‏ كان أبي أحد الباعة ببغداد وكنت على سرير حانوته جالسًا فمر إنسان ظننت أنه من فقراء البغداديين وأنا حينئذ لم أبلغ الحلم فجذب قلبي فقمت وسلمت عليه ومعي دينار فدفعته إليه فتناوله ومضى ولم يقبل علي فقلت في نفسي‏:‏ ضيعت الدينار فتبعته حتى انتهى إلى مسجد الشونيزييه فرأى فيه ثلاثة من الفقراء فدفع الدينار إلى أحدهم واستقبل هو القبلة يصلي فخرج الذي أخذ الدينار وأنا أتبعه وراءه أرقبه فاشترى طعامًا فحمله يأكله الثلاثة والشيخ مقبل على صلاته يصلي فلما فرغوا أقبل عليهم الشيخ فقال‏:‏ لا يا أستاذ ‏.‏

قال‏:‏ شاب ناولني الدينار فكنت أسأل الله تعالى أن يعتقه من رق الدنيا وقد فعل فلم أتمالك أن قعدت بين يديه وقلت‏:‏ صدقت يا أستاذ وكان هذا الشيخ خاقان ‏.‏

عبد الرحمن بن أزهر بن خالد أبو الحسن الأعور هروي الأصل حدث عن أبي نعيم الفضل بن دكين وروى عنه ابن مخلد وإسماعيل الصفار وكان ثقة ‏.‏

وتوفي في هذه السنة ‏.‏

محمد بن أزهر أبو جعفر الكاتب سمع أبا نعيم وأبا الوليد الطيالسي ومسددًا والشاذكوني وغيرهم روى عنه‏:‏ أبو بكر الشافعي وغيره ‏.‏

وتوفي في جمادى الأولى من هذه السنة وكان قد بلغ الثمانين وكان عند الناس مقبولًا ‏.‏

محمد بن إسرائيل بن يعقوب سمع محمد بن سابق ومعاوية بن عمرو وعمرو بن حكام وغيرهم ‏.‏

روى عنه‏:‏ القاضي المحاملي وأحمد بن كامل وأبو بكر الشافعي وغيرهم وكان ثقة ‏.‏

وتوفي في ربيع الأول من هذه السنة وقيل‏:‏ في سنة ثمانين ‏.‏

نصر بن أحمد بن أسد بن سامان ‏.‏

وكان سامان مع أبي مسلم صاحب الدعوة وهو جد السامانية وكان ينتسب إلى الأكاسرة ويقول أنه من ولد بهرام بن أردشير بن سابور توفي وخلف ابنه أسدًا وكان ابنه أسد في حملة علي بن عيسى بن ماهان حين ولاه الرشيد خراسان توفي أسد في ولايته وخلف نوحًا وأحمد ويحيى وإلياس فولي أحمد بن أسد فرغانة ونوح سمرقند ويحيى بن أسد الشاش وأشروسنة وإلياس هراة وكان أحمد أحسنهم سيرة ‏.‏

تولى في ولاية عبد الله بن طاهر فتوفي وخلف سبعة بنين وأوصى إلى ابنه نصر فولى ابنه نصر بن أحمد ما كان إلى أبيه من سمرقند والشاش وفرغانة وولى أخاه إسماعيل بخارى وأعمالها هؤلاء يسمون السامانية ‏.‏

وتوفي نصر بن أحمد في جمادى الآخرة من هذه السنة بسمرقند وكان أديبًا ‏.‏

ثم دخلت فمن الحوادث فيها‏:‏ أن المعتضد أخذ محمد بن الحسن بن سهل المعروف بشيلمة وكان شيلمة مع صاحب الزنج إلى آخر أيامه ثم لحق بأبي أحمد في الأمان فرفع عنه إلى المعتضد أنه يدعو إلى رجل لم يوقف على اسمه وأنه قد أفسد جماعة فأخذ المعتضد فقرره فلم يقر وسأله عن الرجل الذي يدعو إليه فقال‏:‏ لو كان تحت قدمي ما رفعتها عنه فقتله وصلبه لسبع خلون من المحرم ‏.‏

ولليلة خلت من صفر شخص المعتضد من بغداد يريد بني شيبان فقصد الموضع الذي كانوا يتخذونه معقلًا فأوقع بهم وقتل وسبى وعاد وكان معه دليل طيب الصوت وكان يأمره أن يحدو به فأشرف على جبل يقال له نوباذ فأنشد الأعرابي‏:‏ وأجهشت للتوباذ حين رأيته وهلل للرحمن حين رآني وقلت له أين الذين عهدتهم بظلك في خفض وأمن زمان فقال‏:‏ مضوا واستخلفوني مكانهم ومن ذا الذي يبقى على الحدثان فتغرغرت عين المعتضد وقال‏:‏ ما سلم أحد من الحدثان‏!‏ ودخل بيوت الأعراب في عدة قليلة فلحقه بدر فقال‏:‏ لو عرفوني تفرقوا أما علمت أن الرصافية وحدها عشرون ألفًا ‏.‏

واصطفى المعتضد من الأعراب عجوزًا فصيحة فجاءت يومًا فجلست فقال لها الحاجب‏:‏ قومي إلى أن نأمرك تجلسين بين يدي أمير المؤمنين‏!‏ فقالت‏:‏ أنت لم تعرفني ما أعمل ثم قامت فتغافل عنها المعتضد فقالت‏:‏ أقيام إلى الأبد فمتى ينقضي الأمد‏!‏ فضحك وأمرها بالجلوس ‏.‏

وفي هذه السنة‏:‏ وجه يوسف بن أبي الساج اثنين وثلاثين نفسًا من الخوارج من طريق الموصل فضربت أعناق خمسة وعشرين منهم وصلبوا وحبس باقيهم ‏.‏

وفيها‏:‏ ورد الخبر بغزو إسماعيل بن أحمد بلاد الترك وقتله خلقًا كثيرًا من الترك وافتتاحه مدينة ملكهم وأسره إياه وامرأته خاتون ونحو عشرة آلاف وقتل منهم خلقًا كثيرًا وغنم دواب كثيرة وأصاب الفارس من المسلمين من الغنيمة في القسم ألف درهم ‏.‏

وفي ذي الحجة‏:‏ ورد كتاب من دبيل أن القمر قد انكسف في شهر شوال لأربع عشرة خلت منه ثم تجلى في آخر الليل فأصبحوا صبيحة تلك الليلة والدنيا مظلمة ودامت الظلمة عليهم فلما كان عند العصر هبت ريح سوداء شديدة فدامت إلى ثلث الليل فلما كان ثلث الليل زلزلوا فأصبحوا وقد ذهبت المدينة فلم ينج من منازلها إلا اليسير قدر مائة دار وأنهم دفنوا إلى حين كتبوا الكتاب ثلاثين ألف نفس يخرجون من تحت الهدم ويدفنون وأنهم زلزلوا بعد الهدم خمس مرات وقيل أنه أخرج من تحت الهدم خمسون ومائة ألف إنسان ميت ‏.‏

وأمر المعتضد بتسهيل عقبة حلوان فسهلت وغرم عليها عشرون ألف دينار وكان الناس يلقون منها مشقة شديدة ‏.‏

وفي هذه السنة‏:‏ زاد المعتضد في جامع المنصور ودار المنصور وفتح بينهما سبعة عشر طاقًا وحول المنبر والمحراب والمقصورة إلى المسجد الجديد وتولى ذلك يوسف بن يعقوب القاضي فبلغت النفقة عشرين ألف دينار ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أنبأنا إبراهيم بن مخلد قال‏:‏ أخبرنا إسماعيل بن علي قال‏:‏ أخبرنا المعتضد بالله بضيق المسجد الجامع بالجانب الغربي في مدينة المنصور وأن الناس يضطرهم الضيق إلى أن يصلوا في المواضع التي لا تجوز في مثلها الصلاة فأمر بالزيادة فيه من قصر المنصور فبنى مسجدًا على مثال المسجد الأول في مقداره أو نحوه ثم فتح صدر قال الخطيب‏:‏ وزاد بدر مولى المعتضد من قصر المنصور المسقطات المعروفة بالبدرية في ذلك الوقت ‏.‏

وفي هذه السنة‏:‏ أمر المعتضد ببناء القصر الحسني وهو دار الخلافة اليوم وهو أول من سكنها من الخلفاء ‏.‏

أخبرنا أبو المنصور عبد الرحمن بن محمد القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ حدثني هلال بن المحسن قال‏:‏ كانت دار الخلافة التي على شاطئ دجلة تحت نهر معلى قديمًا للحسن بن سهل ويسمى القصر الحسني فلما توفي صار لبوران ابنته فاستنزلها المعتضد بالله عنها فاستنظرته أيامًا في تفريغها وتسليمها ثم رمتها وعمرتها وجصصتها وبيضتها وفرشتها بأجل الفرش وأحسنه وعلقت أصناف الستور على أبوابها وملأت خزائنها بكل ما يخدم الخلفاء به ورتبت فيها من الخدم والجواري ما تدعو الحاجة إليه فلما فرغت من ذلك انتقلت وراسلته بالانتقال فانتقل المعتضد إلى الدار فوجد ما استكثره واستحسنه ثم استضاف المعتضد إلى الدار مما جاورها كل ما وسعها به وكبرها وعمل عليها سورًا جمعها به وحصنها وقام المكتفي بالله بعده ببناء التاج على دجلة وعمل وراءه من القباب والمجالس ما تباهى في توسعته وتعليته ووافى المقتدر بالله وزاد في ذلك وأوفى مما أنشأه واستحدثه وكان الميدان والثريا وحير الوحش متصلًا بالدار ‏.‏

قال الخطيب‏:‏ كذا ذكر لي هلال بن المحسن‏:‏ أن بوران أسلمت الدار إلى المعتضد وذلك غير صحيح لأن بوران لم تعش إلى وقت المعتضد ويشبه أن يكون سلمت الدار إلى المعتمد والله أعلم ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدثني هلال بن المحسن قال‏:‏ حدثني أبو نصر أخو أشاذه خازن عضد الدولة قال‏:‏ طفت دار الخلافة عامرها وخرابها وحريمها وما يجاورها ويتاخمها فكان ذلك مثل مدينة شيراز ‏.‏

قال هلال بن المحسن‏:‏ وسمعت هذا من جماعة عمار مستبصرين ثم أن المعتضد استوبأ بغداد وكان يرى دخان كيف يفلح بلد يخالط هواه هذا ‏.‏

فأمر أن لا يزرع الأرز حول بغداد ولا يغرس النخل ثم خط الثريا وبناها ووصلها بقصر الحسني وانتقل إليها وأمر أن تنقل إليه سوق فضج الناس من هذا فعفاهم وقال‏:‏ من أراد ربحًا فسيجيء طائعًا وكان يمدح الثريا فيقول‏:‏ أنا على سريري أخاطب وزيري وصيد البر والبحر يصاد بين يدي ‏.‏

وبنى أبنية جليلة ببراز الروز فلما اعتل في آخر أيامه طلب صحة الهواء فأمر أن يبنى له قصر فوق الشماسية فابتيع ما للناس هناك من الدور ومات قبل أن يستتم البناء فقال الناس‏:‏ ما أحدث المعتضد شيئًا قط يخالف الحق إلا أخذ دور الشماسية وإجبار أهلها على البيع ‏.‏


ثم دخلت سنة ثمانين ومائتين

ثم دخلت سنة ثمانين ومائتين
وفي سنة ثمانين‏:‏ أمر المعتضد ببناء مطامير في قصر الحسني رسمه هو للصناع فبنيت محكمة وجعلها محابس الأعداء وكان الناس يصلون الجمعة في الدار وليس هناك رسم مسجد إنما يؤذن للناس في الدخول وقت الصلاة ويخرجون عند انقضائها ‏.‏

وورد في ذي الحجة كتاب أحمد بن عبد العزيز على المعتضد بالله أنه هزم رافع بن هرثمة وأخذ منه ثمانين ألف دابة وبغل ‏.‏

وحج بالناس في هذه السنة أبو بكر محمد بن هارون المعروف بابن ترنجة ‏.‏أحمد بن محمد بن عيسى بن الأزهر أبو العباس البرتي القاضي حدث عن مسلم بن إبراهيم وأبي الوليد الطيالسي وأبي سلمى التبوذكي وأبي نعيم الفضل بن دكين في خلق كثير من البغداديين والكوفيين والبصريين وكان ثقة وصنف المسند وأخذ الفقه عن أبي سليمان الجوزجاني صاحب محمد بن الحسن وولي القضاء بواسط وقطع من أعمال السواد ثم ولي القضاء بالشرقية في أيام المعتمد فبعث إليه الموفق وإلى إسماعيل بن إسحاق وقد عزم على الانحدار إلى بصرة أن يقتضيا ما في أيديهما من الوقوف فحمل إليه إسماعيل ما كان من قبله واستنظر أبو العباس البرتي ثلاثة أيام ليجمع المال وعمد إلى ما كان في يده فدفعه إلى من آنس منه رشدًا ممن حوله وإلى الأمناء الذين يثق بهم فلما طولب بالمال قال‏:‏ سلمته إلى أربابه وما بقي عندي منه شيء فصرف عن القضاء بهذا السبب ‏.‏

وحكى العلاء بن صاعد قال‏:‏ رأيت رسول الله صلى الله عليه وسلم في المنام ودخل عليه أبو العباس فقام إليه رسول الله صلى الله عليه وسلم فصافحه وقبل بين عينيه وقال‏:‏ مرحبًا بالذي يعمل بسنتي وأثري ‏.‏

ثم لزم البرتي بيته واشتغل بالتعبد ‏.‏

أحمد بن أبي عمران واسمه موسى بن عيسى أبو جعفر الفقيه البغدادي أحد أصحاب الرأي ‏.‏

أخذ الفقه عن محمد بن سماعة وأضرا به ونزل مصر وحدث بها عن عاصم بن علي وعلي بن الجعد ومحمد بن الصباح وغيرهم ‏.‏

وكان أستاذ أبي جعفر الطحاوي وكان ضريرًا قال أبو سعيد بن يونس‏:‏ حدث بحديث كثير من حفظه وكان ثقة وتوفي في محرم هذه السنة بمصر ‏.‏

إبراهيم بن المنصور أبو يعقوب الصوري خراساني قدم مصر وحدث بها وتوفي في هذه السنة

جعفر بن أحمد بن معبد الوراق حدث عن عاصم بن علي ومسدد وروى عنه ابن مخلد وابن السماك وأبو بكر الشافعي وتوفي في هذه السنة ‏.‏

حامد بن سهل بن سالم أبو جعفر يعرف بالثغري ‏.‏

سمع معاذ بن فضالة وخالد بن خداش وروى عنه‏:‏ ابن صاعد وابن مخلد وابن السماك وأبو بكر الشافعي ‏.‏

قال الدارقطني‏:‏ كان ثقة ‏.‏

وتوفي في جمادى الآخرة من هذه السنة ‏.‏

زكريا بن أيوب أبو يحيى ‏.‏

من أهل أنطاكية ‏.‏

قدم مصر وحدث بها ‏.‏

وتوفي في رمضان هذه السنة وكان ثقة ثبتًا صالحًا ‏.‏


ثم دخلت سنة إحدى وثمانين ومائتين

ثم دخلت سنة إحدى وثمانين ومائتين
فمن الحوادث فيها‏:‏ أن المسلمين دخلوا بلاد الروم ففتحوا بعضها ثم عادوا فغزوهم فغنموا وظفروا ‏.‏

وفيها‏:‏ غارت المياه بالري وطبرستان وأصاب الناس بعد ذلك جهد جهيد وقحط حتى أكل الناس بعضهم بعضًا وأكل إنسان منهم ابنته ‏.‏

ولليلتين خلتا من رجب شخص المعتضد إلى الجبل فقصد ناحية الدينور وولى أبا محمد علي بن المعتضد الري وقزوين وزنجان وأبهر وقم وهمذان والدينور وقلد عمر بن عبد العزيز بن أبي دلف أصبهان ونهاوند والكرخ وتعجل المعتضد الانصراف من أجل غلاء الأسعار وقلة الميرة فوافى المعتضد بالله بغداد يوم الأربعاء لست خلون من رمضان ‏.‏

ولست بقين من ذي القعدة‏:‏ خرج المعتضد إلى الموصل عامدًا لحمدان بن حمدون وذلك أنه بلغه أنه مال إلى هارون الشاري ودعا له فلما صار المعتضد بالله بنواحي الموصل كتب إلى إسحاق بن أيوب وإلى حمدان أن يتلقاه فأسرع إسحاق وتحصن حمدان في قلاعه ‏.‏

وورد كتاب المعتضد يذكر أن الله نصره على الأكراد والأعراب فقتل منهم خلقًا كثيرًا ‏.‏

ثم خرج المعتضد عامدًا لقلعة ماردين وكانت في يد حمدان فهرب وخلف ابنه بها فنزل المعتضد عليها وحاربهم من فيها يومهم فلما كان من الغد ركب المعتضد وصعد القلعة حتى قرب من الباب ثم صاح‏:‏ يا ابن حمدان فأجابه فقال‏:‏ افتح الباب ‏.‏

ففتحه فقعد المعتضد في الباب ونقل ما في القلعة ثم أمر بهدمها فهدمت ‏.‏

وحمل خمارويه بن أحمد ابنته إلى المعتضد وقد كان المعتضد تزوجها في آخر رمضان هذه السنة لعل بالعراق ما نحتاج إليه مما ليس عندنا فاشتر شيئًا إن أردت بهذه فأخذها إليه فاشترى منها شيئًا ‏.‏

وحج بالناس في هذه السنة محمد بن هارون وأصاب الحاج بالأجفر مطر عظيم فمات منهم بشر كثير وكان الرجل يغرق في الرمل ما يقدر أحد على إخراجه ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن سهل بن الربيع بن سليمان الأخميمي ‏.‏

كان مقبولًا عند القضاة وحدث عن يحيى بن بكير وغيره ‏.‏

توفي في هذه السنة ‏.‏

إسحاق بن إبراهيم المعروف بابن الجبلي يكنى أبا القاسم ولد سنة اثنتي عشرة ومائتين وسمع منصور بن أبي مزاحم وطبقته ولم يحدث إلا بشيء يسير وكان يذكر بالفهم ويوصف بالحفظ ويفتي الناس بالحديث ويذاكر ‏.‏

وتوفي في ربيع الآخر من هذه السنة وصلى عليه إبراهيم الحربي ‏.‏

أبو بكر القرشي المعروف بابن أبي الدنيا مولى بني أمية ‏.‏

ولد سنة ثمان ومائتين وسمع إبراهيم بن المنذر الحزامي وخالد بن خداش وعلي بن الجعد وخلقًا كثيرًا وقد أدب غير واحد من أولاد الخلفاء منهم‏:‏ المعتضد وعلي بن المعتضد وكان يجري له في كل شهر خمسة عشر دينارًا وكان يقصد أحاديث الزهد والرقائق وكان لأجلها يكتب عن البرجلاني ويترك عفان بن مسلم وكان ذا مروءة ثقة صدوقًا صنف أكثر من مائة مصنف في الزهد ‏.‏

قال أبو علي صالح بن محمد الحافظ‏:‏ إلا أنه كان يسمع من إنسان يقال له محمد بن إسحاق البلخي وكان ذلك كذابًا يضع للكلام إسنادًا ويروي أحاديث مناكير ‏.‏

قال المصنف‏:‏ قد روى ابن أبي الدنيا عن محمد بن إسحاق بن يزيد بن عبيد الله الضبي وقد ذكره ابن أبي حاتم في الكذابين وقد ذكرنا وفاته في سنة ست وثلاثين ومائتين وروى ابن أبي الدنيا عن محمد بن إسحاق اللؤلؤي البلخي ولم يكن بثقة ذوقد ذكرنا وفاته أربع وأربعين ومائتين ‏.‏

أخبرنا ابن ناصر أخبرنا أبو غالب محمد بن إبراهيم بن محمد الصقلي حدثنا واقد بن الخليل حدثني محمد بن عبد الواحد حدثنا عبد الله بن محمد الخطيب قال‏:‏ حدثني علي بن إبراهيم قال حدثنا عمر بن سعد القراطسي قال‏:‏ كنا على باب ابن أبي الدنيا ننتظر خروجه فجاءت السماء بمطر فأتتنا جارية برقعة فقرأتها فإذا فيها مكتوب‏:‏ أنا مشتاق إلى رؤيتكم يا أخلائي وسمعي والبصر كيف أنساكم وقلبي عندكم حال فيما بيننا هذا المطر توفي في جمادى الأولى من هذه السنة وصلى عليه يوسف بن يعقوب ودفن في الشونيزية وبلغ من العمر نيفًا وسبعين سنة ‏.‏


ثم دخلت سنة اثنتين وثمانين ومائتين

ثم دخلت سنة اثنتين وثمانين ومائتين
فمن الحوادث فيها‏:‏ أن المعتضد أمر بإنشاء الكتب إلى العمال في النواحي بترك افتتاح الخراج في النيروز الذي هو نيروز العجم وتأخير ذلك اليوم إلى الحادي عشر من حزيران وسمى ذلك النيروز المعتضدي وفي هذه السنة‏:‏ قدم ابن الجصاص من مصر ببنت أبي الجيش خمارويه بن أحمد لالتي يزوجها المعتضد ومعها أحد عمومتها وكان دخوله بغداد يوم الأحد لليلتين خلتا من المحرم وأدخلت الحرة ليلة الأحد فنزلت في دار صاعد وكان معتضد غائبًا بالموصل ثم نقلت إلى المعتضد لأربع خلون من ربيع الأول فنودي بجانبي بغداد أن لا يعبر أحد دجلة في يوم الأحد وغلقت أبواب الدروب التي يلين الشط ومد على الشوارع النافذة إلى دجلة شراع ووكل بحافتي دجلة من يمنع الناس أن يظهر في دورهم على الشط فلما صليت العتمة وافت سفينة من دار المعتضد فيها خدم معهم الشمع فوقفت بإزاء دار صاعد وكانت قد أعدت أربع حراقات شدت مع دارصاعد فلما جاءت تلك السفينة أحدرت الحراقات وصارت تلك السفينة بين أيديهم وأقامت الحرة يوم الاثنين في دار المعتضد وجليت عليه يوم الثلاثاء لخمس خلون من ربيع الأول ‏.‏

وفي هذه السنة منع المعتضد الناس من عمل ما كانوا يعملون به من نيروز العجم من صب الماء وإيقاد النيران وغير ذلك وكان هذا من أحسن ما اعتمده المعتضد ‏.‏

وفيها‏:‏ شخص المعتضد إلى الجبل فبلغ الكرج وأخذ أموال لأبي دلف وكتب إلى عمر بن عبد العزيز بن أبي دلف يطلب منه جوهرًا كان عنده فوجه به إليه وتنحى من بين يديه ‏.‏

وفيها‏:‏ وجه محمد بن زيد العلوي من طبرستان إلى محمد بن ورد العطار اثنين وثلاثين ألف دينار ليفرقها على العلوية بالحرمين والكوفة وعلى من في بغداد فسعى به فأحضر دار بدر وسئل عن ذلك فذكر أنه يوجه إليه في كل سنة بمثل هذا المال فيفرقه على من يؤمر بالتفرقة عليه من العلويين فأمر بدر المعتضد بذلك وأخبره أن الرجل والمال عندنا فما ترى وما تأمر فقال‏:‏ أما تذكر الرؤيا التي خبرتك بها فقال‏:‏ لا يا أمير المؤمنين‏!‏ فقال‏:‏ إن الناصر دعاني فقال‏:‏ اعلم أن هذا الأمر سيصير إليك فانظر كيف تكون مع آل علي بن أبي طالب عليه السلام ثم قال‏:‏ رأيت في النوم كأني خارج من بغداد أريد ناحية النهروان إذ مررت برجل واقف على تل يصلي لا يلتفت إلي فعجبت منه ومن قلة اكتراثه بعسكري مع تشوف الناس إلى العسكر فأقبلت إليه حتى وقفت بين يديه فلما فرغ من صلاته قال لي‏:‏ أقبل‏!‏ فأقبلت إليه ‏.‏

فقال‏:‏ لا قال‏:‏ أنا علي بن أبي طالب خذ هذه المسحاة فاضرب بها في الأرض فأخذتها فضربت بها ضربات فقال‏:‏ إنه سيلي من ولدك هذا الأمر بقدر ما ضربت فأوصهم بولدي خيرًا ‏.‏

قال بدر‏:‏ فقلت‏:‏ بلى يا أمير المؤمنين قد ذكرت‏!‏ قال‏:‏ فأطلق الرجل وأطلق المال وتقدم إليه أن يكتب إلى صاحبه بطبرستان أن يوجه إليه ما يوجهه ظاهرًا ويفرقه ظاهرًا وتقدم بمعونة هذا على ما يريد من ذلك ‏.‏

وفيها‏:‏ قدم إبراهيم بن أحمد الماذرائي لاثنتي عشرة ليلة بقيت من ذي الحجة من دمشق على طريق البر فوافى بغداد في أحد عشر يومًا فأخبر المعتضد أن خمارويه ذبحه بعض خدمه على فراشه وكان قد بعث مع ابن الجصاص إلى خمارويه هدايا فأرسل إليه فرده من الطريق وولي بعد خمارويه ابنه جيشًا فقتلوه وانتهبوا داره وأجلسوا أخاه هارون بن خمارويه فتقرر أنه يحمل إلى خزانة المعتضد في كل سنة ألف ألف دينار وخمسمائة ألف دينار فلما ولي المكتفي عزله وولى مكانه محمد بن سليمان الواثقي فأخذ أموال آل طولون وكان هذا آخر أمرهم. ‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة اثنتين وثمانين ومائتين
فمن الحوادث فيها‏:‏ أن المعتضد أمر بإنشاء الكتب إلى العمال في النواحي بترك افتتاح الخراج في النيروز الذي هو نيروز العجم وتأخير ذلك اليوم إلى الحادي عشر من حزيران وسمى ذلك النيروز المعتضدي وفي هذه السنة‏:‏ قدم ابن الجصاص من مصر ببنت أبي الجيش خمارويه بن أحمد لالتي يزوجها المعتضد ومعها أحد عمومتها وكان دخوله بغداد يوم الأحد لليلتين خلتا من المحرم وأدخلت الحرة ليلة الأحد فنزلت في دار صاعد وكان معتضد غائبًا بالموصل ثم نقلت إلى المعتضد لأربع خلون من ربيع الأول فنودي بجانبي بغداد أن لا يعبر أحد دجلة في يوم الأحد وغلقت أبواب الدروب التي يلين الشط ومد على الشوارع النافذة إلى دجلة شراع ووكل بحافتي دجلة من يمنع الناس أن يظهر في دورهم على الشط فلما صليت العتمة وافت سفينة من دار المعتضد فيها خدم معهم الشمع فوقفت بإزاء دار صاعد وكانت قد أعدت أربع حراقات شدت مع دارصاعد فلما جاءت تلك السفينة أحدرت الحراقات وصارت تلك السفينة بين أيديهم وأقامت الحرة يوم الاثنين في دار المعتضد وجليت عليه يوم الثلاثاء لخمس خلون من ربيع الأول ‏.‏

وفي هذه السنة منع المعتضد الناس من عمل ما كانوا يعملون به من نيروز العجم من صب الماء وإيقاد النيران وغير ذلك وكان هذا من أحسن ما اعتمده المعتضد ‏.‏

وفيها‏:‏ شخص المعتضد إلى الجبل فبلغ الكرج وأخذ أموال لأبي دلف وكتب إلى عمر بن عبد العزيز بن أبي دلف يطلب منه جوهرًا كان عنده فوجه به إليه وتنحى من بين يديه ‏.‏

وفيها‏:‏ وجه محمد بن زيد العلوي من طبرستان إلى محمد بن ورد العطار اثنين وثلاثين ألف دينار ليفرقها على العلوية بالحرمين والكوفة وعلى من في بغداد فسعى به فأحضر دار بدر وسئل عن ذلك فذكر أنه يوجه إليه في كل سنة بمثل هذا المال فيفرقه على من يؤمر بالتفرقة عليه من العلويين فأمر بدر المعتضد بذلك وأخبره أن الرجل والمال عندنا فما ترى وما تأمر فقال‏:‏ أما تذكر الرؤيا التي خبرتك بها فقال‏:‏ لا يا أمير المؤمنين‏!‏ فقال‏:‏ إن الناصر دعاني فقال‏:‏ اعلم أن هذا الأمر سيصير إليك فانظر كيف تكون مع آل علي بن أبي طالب عليه السلام ثم قال‏:‏ رأيت في النوم كأني خارج من بغداد أريد ناحية النهروان إذ مررت برجل واقف على تل يصلي لا يلتفت إلي فعجبت منه ومن قلة اكتراثه بعسكري مع تشوف الناس إلى العسكر فأقبلت إليه حتى وقفت بين يديه فلما فرغ من صلاته قال لي‏:‏ أقبل‏!‏ فأقبلت إليه ‏.‏

فقال‏:‏ لا قال‏:‏ أنا علي بن أبي طالب خذ هذه المسحاة فاضرب بها في الأرض فأخذتها فضربت بها ضربات فقال‏:‏ إنه سيلي من ولدك هذا الأمر بقدر ما ضربت فأوصهم بولدي خيرًا ‏.‏

قال بدر‏:‏ فقلت‏:‏ بلى يا أمير المؤمنين قد ذكرت‏!‏ قال‏:‏ فأطلق الرجل وأطلق المال وتقدم إليه أن يكتب إلى صاحبه بطبرستان أن يوجه إليه ما يوجهه ظاهرًا ويفرقه ظاهرًا وتقدم بمعونة هذا على ما يريد من ذلك ‏.‏

وفيها‏:‏ قدم إبراهيم بن أحمد الماذرائي لاثنتي عشرة ليلة بقيت من ذي الحجة من دمشق على طريق البر فوافى بغداد في أحد عشر يومًا فأخبر المعتضد أن خمارويه ذبحه بعض خدمه على فراشه وكان قد بعث مع ابن الجصاص إلى خمارويه هدايا فأرسل إليه فرده من الطريق وولي بعد خمارويه ابنه جيشًا فقتلوه وانتهبوا داره وأجلسوا أخاه هارون بن خمارويه فتقرر أنه يحمل إلى خزانة المعتضد في كل سنة ألف ألف دينار وخمسمائة ألف دينار فلما ولي المكتفي عزله وولى مكانه محمد بن سليمان الواثقي فأخذ أموال آل طولون وكان هذا آخر أمرهم. ‏


ثم دخلت سنة ثلاث وثمانين ومائتين

ثم دخلت سنة ثلاث وثمانين ومائتين
فمن الحوادث فيها‏:‏ شخوص المعتضد لثلاث عشرة بقيت من المحرم بسبب هارون الشاري إلى ناحية الموصل فظفر به وكان سبب ظفره‏:‏ أنه وجه الحسين بن حمدان إليه في جماعة فقال الحسين‏:‏ إن أنا جئت به يا أمير المؤمنين في ثلاث حوائج ‏.‏

قال‏:‏ أولها إطلاق أبي وحاجتان أسألهما بعدمجيء به إليك ‏.‏

فقال المعتضد‏:‏ لك ذلك فامض‏!‏ فمضى فجاء به فخلع المعتضد عليه وطوقه بطوق من ذهب وأمر بحل قيود أبيه إلى أن يقدم فيطلقه وكتب المعتضد إلى بغداد بالظفر ‏.‏

وفي هذه السنة‏:‏ خرج عمرو بن الليث من نيسابور فخالفه رافع بن هرثمة إليها فدخلها وخطب بها لمحمد بن زيد الطالبي وأبيه فقال‏:‏ اللهم أصلح الداعي إلى الحق ‏.‏

فرجع عمرو إلى نيسابور فعسكر خارج المدينة وخندق على عسكره لعشر خلون من ربيع الآخر فناظر أهل نيسابور ثم تواقعا فهزم رافعًا ثم جاء الخبر بقتله ‏.‏

ولعشر بقين من جمادى الأولى أمر المعتضد بالكتاب إلى جميع النواحي برد الفاضل من سهام المواريث على ذوي الأرحام فنفذت الكتب بذلك وقرئت الناس وكان السبب في ذلك أنه استفتى القضاة في ذلك فكتب أبو خازم القاضي وعلي بن محمد بن أبي الشوارب بردها على ذوي الأرحام فصدرت الكتب بذلك وذكرا أنه اتفاق الصحابة عمر وعلي وابن مسعود وغيرهم وإنما خالفهم زيد بن ثابت فإنه رأى ردها إلى بيت المال ولم يتابعه أحد على ذلك وأفتى يوسف بن يعقوي بقول زيد فأمر المعتضد بالعمل بما كتب به أبو خازم والإعراض عن وفي يوم السبت لأربع عشرة ليلة بقيت من جمادى الآخرة شخص الوزير عبيد الله بن سليمان بن وهب إلى الجبل لحرب ابن أبي دلف بأصبهان فاستأمنه فأمنه فصار إليه فقدم به فجلس له المعتضد وخلع عليه ‏.‏

وفي رجب‏:‏ أمر المعتضد بكرى دجيل والاستقصاء عليه وقلع صخر كان في فوهته يمنع الماء فجبى لذلك أرباب الإقطاعات والضياع أربعة آلاف دينار وكسرًا وأنفقت عليه ‏.‏

وفي شعبان هذه السنة‏:‏ كان الفداء بين المسلمين والروم ففودي من المسلمين ألفان وخمسمائة وأربعة أنفس فأطلقت المسلمون وأطلق الروم ‏.‏

وفي هذه السنة‏:‏ خلع على يوسف بن يعقوب القاضي وقلد قضاء الجانب الشرقي من بغداد وكلواذى ونهربين والنهروانات وكور دجلة والخط وخلع على أبي حازم القاضي وولي قضاء الشرقية من بغداد ونادرويا وشقي الفرات وشاطئ دجلة إلى حد عمل واسط مضافًا إلى ما تولاه من القضاء بالكوفة وأعمالها وذلك بعد أن مكث بغداد ثلاثة أشهر وثمانية عشر يومًا بعد وفاة إسماعيل بن إسحاق بغير قاض ثم خلع على علي بن محمد بن عبد الملك بن أبي الشوارب لقضاء مدينة المنصور وقطربل مضافًا إلى ما كان يتولاه من الحكم بسر من رأى وتكريت وطريق الموصل وقعدت الجماعة في مساجد مدينة السلام بالرصافة والشرقية والغربية فقرأوا.


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن إسحاق بن إبراهيم بن مهران أبو إسحاق الثقفي السراج النيسابوري ‏.‏

سمع أحمد بن حنبل وغيره وكان أحمد يحضره ويفطر عنده وينبسط في منزله وكان ثقة ينزل الجانب الغربي من نواحي قطيعة الربيع ‏.‏

وتوفي في صفر هذه السنة ‏.‏

إسحاق بن إبراهيم بن محمد بن حازم بن سنين أبو القاسم الختلي سمع داود بن عمرو الضبي وعلي بن الجعد وخلقًا كثيرًا ‏.‏

روى عنه الباغندي ‏.‏

وأبو سهل بن زياد وأبو بكر الشافعي وذكره الدارقطني فقال‏:‏ ليس بالقوي وتوفي في هذه السنة وقد بلغ ثمانين سنة وقد ذكرنا قبل هذا بسنتين إسحاق بن إبراهيم الجبلي وربما ظن من لا يعلم أنهما واحد وأن إعجام الحروف اختلط وليس هما كذلك بل هما غيران ‏.‏

أبو القاسم الوراق المؤدب البلخي سكن بغداد وحدث بها فروى عنه ابن مخلد ‏.‏

وتوفي في رمضان هذه السنة ‏.‏

سهل بن عبد الله بن يونس أبو محمد التستري لقي ذا النون المصري وكان من أهل الزهادة وله كلام حسن ‏.‏

أخبرنا عمر بن ظفر أخبرنا جعفر بن أحمد أخبرنا عبد العزيز بن علي حدثنا ابن جهضم حدثنا المفيد حدثنا محمد بن الحسن بن الصباح قال‏:‏ سمعت سهل بن عبد الله يقول‏:‏ أمس قد مات واليوم في النزع وغدًا لم يولد ‏.‏

توفي سهل بفي هذه السنة وقيل‏:‏ في سنة ثلاث وسبعين ومائتين ‏.‏

صالح بن محمد بن عبد الله بن عبد الرحمن أبو الفضل الشيرازي كان يسكن الجانب الشرقي ببغداد وحدث عن عفان وعلي بن الجعد وخالد بن خداش ‏.‏

روى عنه‏:‏ أبو عمرو بن السماك وأبو بكر الشافعي وكان ثقة مأمونًا قارئًا للقرآن يقول‏:‏ عبد الرحمن بن يوسف بن سعيد بن خراش أبو محمد الحافظ مروزي الأصل ‏.‏

سمع نصر بن علي الجهضمي والدورقي وعلي بن خشرم وكان أحد الرحالين في الحديث إلى الأمصار وممن يوصف بالحفظ والمعرفة إلا أنه ينبز بالرفض ‏.‏

روى عنه‏:‏ أبو العباس بن عقدة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرني محمد بن أحمد بن يعقوب القزاز أخبرنا محمد بن نعيم الضبي قال‏:‏ سمعت بكر بن محمد بن حمدان يقول‏:‏ سمعت عبد الرحمن بن يوسف يقول‏:‏ شربت بولي في هذا الشأن - يعني في الحديث - خمس مرات ‏.‏

قال المصنف‏:‏ يشير إلى اضطراره في السفر ‏.‏

توفي في رمضان هذه السنة ‏.‏

علي بن محمد بن أبي الشوارب واسم أبي الشوارب‏:‏ عبد الملك ويكنى علي أبا الحسن الأموي البصري قاضي سر من رأى وبغداد ‏.‏

سمع أبا الوليد الطيالسي وأبا عمر الحوضي وغيرهما ‏.‏

روى عنه‏:‏ ابن صاعد والنجاد وابن قانع وكان ثقة ‏.‏

أخبرنا القزاز أخبرنا أبو بكر أحمد بن علي أخبرنا علي بن المحسن أخبرنا طلحة بن محمد بن جعفر قال‏:‏ لما مات إسماعيل بن إسحاق مكثت بغداد بغير قاض ثلاثة أشهر وستة عشر يومًا فاستقضي في يوم الخميس لعشر خلون من ربيع الآخر سنة ثلاث وثمانين علي بن محمد بن عبد الملك على قضاء المدينة مضافًا إلى ما كان يتقلده من القضاء بسر من رأى وأعمالها ‏.‏

قال‏:‏ وقبل هذا كان على قضاء القضاة بسر من رأى في أيام المعتز والمهتدي فلما توفي الحسن وجه المعتمد بعبيد الله بن يحيى بن خاقان إلى علي بن محمد فعزاه بأخيه وهنأه بالقضاء فامتنع من قبول ذلك فلم يبرح الوزير عبيد الله من عنده حتى قبل وتقلد قضاء القضاة ومكث يدعى بذلك إلى أن توفي ‏.‏

وهو رجل صالح ضيق الستر عظيم الخطر ثقة أمين على طريق الشيوخ المتقدمين حمل الناس عنه حديثًا كثيرًا ‏.‏

علي بن العباس بن جريح أبو الحسن مولى عبيد الله بن عيسى بن جعفر يعرف‏:‏ بابن الرومي أحد الشعراء المكثرين ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا أبو عبد الله الحميدي قال‏:‏ أنشدنا أبو غالب بن بشران أخبرنا أبو الحسين بن دينار قال‏:‏ أنشدنا الناجم قال‏:‏ أنشدنا ابن الرومي لنفسه‏:‏ إذا ما مدحت الباخلين فإنما تذكرهم ما في سواهم من الفضل وتهدي لهم غمًا طويلًا وحسرة فإن منعوا منك النوال فبالعدل ومن أبياته المستحسنة ما قال‏:‏ وما الحسب الموروث لادردره بمحتسب إلا بآخر مكتسب فلا تتكل إلا على ما فعلته ولا تحسبن المجد يورث بالنسب فليس يسود المرء إلا بنفسه وإن عد آباء كرامًا ذوي حسب إذا الغصن لم يثمر وإن كان شعبة من المثمرات اعتده الناس في الحطب وله أيضًا‏:‏ عدوك من صديقك مستفاد فلا تستكثرن من الصحاب فإن الداء أكثر ما تراه يكون من الطعام أو الشراب إذا انقلب الصديق غدًا عدوًا مبينًا والأمور إلى انقلاب ولو كان الكثير يطيب كانت مصاحبة الكثير من الصواب ولكن قلما استكثرت إلا وقعت على ذئاب في ثياب فدع عنك الكثير فكم كثير يعاف وكم قليل مستطاب وما اللجج الملاح بمرويات وتلقى الري في النطف العذاب وله أيضًا‏:‏ إذا دام للمرء السواد وأخلقت محاسنه ظن السواد خضابا وكيف يظن الشيخ أن خضابه يظن سوادًا أو يخال شبابا وله أيضًا‏:‏ إذا ما كساك الدهر سربال صحة ولم تخل من قوت يحل ويعذب وفي أربع مني خلت منك أربع فلست بدارٍ أيها هاج لي كربي أوجهك في عيني أم الريق في فمي أم النطق في سمعي أم الحب في قلبي وله أيضًا‏:‏ إن للمجد سبيلًا وعرًا ضيقًا مسلكها فيه صعود ليس تثني بالأباطيل الطلى لا ولا توطأ بالهزل الخدود بل بأن ينصب حر نفسه وبأن يسهر والناس رقود وبأن يلقى بضاحي وجهه أوجهًا فيها عبوس وصدود كلما عددت أثمان العلى ولما يبتاع منهن نقود وله أيضًا في مديحه‏:‏ تحكى المكارم عنكم وهي شاهدة ليست بغيب ولن تحصى بتعديد وما حكاية شيء لا خفاء به جاء القياس فألوى بالاسانيد لا تحسبوني لشيء غير أنفسكم مغرى بتجديد مدح بعد تجديد لكن كما راقت القمري جنته فظل يتبع تغريدًا بتغريد وزهدتني أياديكم وفضلكم في كل شيء سواها أي تزهيد وله أيضًا في مديحه‏:‏ وفي الرقاب وسوم من صنائعكم إن نكرتها رجال بعد إقرار تستعيدون بها الأحرار دهركم فكم عبيد لكم في الناس أحرار تخادعون عن الدنيا مساترة كأن معروفكم إيداع أسرار إن كان أورق أقوام فإنكم مفضلون بتنوير وإثمار كأنما الناس في الدنيا بظلكم قد خيموا بين جنات وانهار لكم خلائق لو تحظى السماء بها لما ألاحت نجوما غير أقمار ومستخف بقدر الشعر قلت له لن ينفق العطر إلا عند عطار ابني البديع واهديه الى ملك يبني الرفيع وما يبني بأحجار يكسي المديح ولم يعور تجرده ككعبة الله لا تكسى لا عوار وقال أيضًا‏:‏ ولي وطن آليت أن لا أبيعه بشيء ولا ألفي له الدهر مالكا وحبب أوطان الرجال إليهم مآرب قضاها الشباب هنالكا إذا ذكروا أوطانهم ذكرتهم عهود الصبا فيها فحنوا لذالكا وقال أيضًا‏:‏ تخذتكم درعا حصينا لتدفعوا نبال العدى عني فكنتم نصالها وقد كنت أرجو منكم خير ناصر على حين خذلان اليمين شمالها فان أنتم لم تحفظوا لمودتي ذماما فكونوا لا عليها ولا لها قفوا موقف المعذور عني بمعزل وخلوا نباتي للعدى ونبالها وقال أيضًا‏:‏ قلبي من الطرف السقيم سقيم لو أن من اشكوا إليه رحيم من وجهها أبدا نهار واضح من فرعها ليل عليه بهيم إن أقبلت فالبدر لاح وإن مشت فالغصن راح وإن رنت فالريم نعمت بها عيني وطال عذابها ولكم عذاب قد جناه نعيم نظرت فأقصدت الفؤاد بسهمها ثم انثنت نحوي فكدت أهيم أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا أبو يعلى أحمد بن عبد الواحد أخبرنا أحمد بن محمد بن عمران حدثنا الحسن بن أحمد بن السري حدثنا علي بن العباس النوبختي قال‏:‏ بلغني أن أبا الحسن علي بن العباس بن جريج الرومي عليل فمضيت إليه أعوده فقلت له‏:‏ أي شيء خبرك قال‏:‏ أي شيء خبر من يموت‏!‏ فقلت‏:‏ ما أرى سحنتك إلا صافية قال‏:‏ هكذا من يموت يكون قبل ذلك بيوم حسن الوجه‏!‏ فقلت‏:‏ يعافي الله فقال‏:‏ خذ حديثي فإن لم يقطع أن أموت في هذه العلة فاصنع ما شئت‏!‏ أجبت أن أسكن في مدينة أبي جعفر فشاورت صديقًا لي يكنى أبا الفضل وهو مشتق من الإفضال فقال لي‏:‏ إذا عبرت القنطرة فخذ عن يدك اليمني - وهو مشتق من اليمن - وسل عن سكة النعيمية - وهو مشتق من النعيم - وسل عن دار أبي المعافى - وهو مشتق من العافية - فخالفت لشؤمي واقترب أجلي فشاورت صديقًا يقال له جعفر - وهو مشتق من الجوع والفرار - فقال إذا عبرت القنطرة فخذ يسرة - وهو مشتق من اليسر - وسل عن سكة العباس - وهو مشتق من العبوس - وأسكن في دار أبي قليب - وهو مشتق من الانقلاب - وقد انقلبت بي الدنيا كما ترى‏!‏ وأعظم ما علي يجتمع في هذه السدرة في داري في كل يوم عصافير فيصيحون في وجهي سيق سيق فأنا في السياق فعاودته من الغد فإذا هو مات ‏.‏

توفي ابن الرومي في هذه السنة وقيل‏:‏ في سنة أربع وثمانين ‏.‏

العباس بن محمد بن عبد الله بن زياد بن عبد الرحمن بن شبيب أبو الفضل البزاز ويعرف بدبيس مروزي الأصل سمع سريج بن النعمان وعفان بن مسلم وسليمان بن حرب ‏.‏

روى عنه‏:‏ أبو عمرو بن السماك وكان ثقة يشهد عند الحكام ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي بن ثابت أخبرنا محمد بن عبد الواحد حدثنا محمد بن العباس‏:‏ قرئ على ابن المنادي وأنا أسمع قال‏:‏ العباس بن محمد الفضل المعروف بدبيس أحد الشهود من الجانب الغربي وكان العم قد غلب على قلبه لحوادث لحقته فركب ذات يوم فأخذ به الحمار إلى طريق خارج السور فسقط فثبتت اليسرى من رجليه في الركاب فإلى أن لحق مشى به الحمار مجرورًا فمات على ذلك وحمل إلى منزله فدفن ليومين خليا من رجب سنة ثلاث وثمانين ‏.‏

محمد بن سليمان بن الحارث أبو بكر الواسطي المعروف بالباغندي حدث عن محمد بن عبد الله الأنصاري وأبي نعيم وقبيصة وغيرهم ‏.‏

روى عنه‏:‏ القاضي المحاملي وأبو عمرو بن السماك وأحمد بن سلمان النجاد وغيرهم وكان أبو داود السجستاني يسأل الباغندي عن الحديث ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ سمعت أبا الفتح بن أبي الفوارس وسأله أبو محمد الخلال عن الباغندي فقال‏:‏ ضعيف الحديث ‏.‏

وقال الدارقطني‏:‏ لا بأس به ‏.‏

قال الخطيب‏:‏ لا أعلم لأية علة ضعف فإن رواياته كلها مستقيمة ولا أعلم في حديثه منكرًا وتوفي في ذي محمد بن غالب بن حرب أبو جعفر الضبي التمار المعروف بتمتام ولد سنة ثلاث وتسعين ومائة وسكن بغداد فحدث بها عن عفان والقعنبي وقبيصة في خلق كثير وكان صدوقًا حافظًا قال الدار قطني‏:‏ هو ثقة مأمون إلا أنه كان يخطئ توفي في رمضان هذه السنة ‏.‏

يحيى بن المختار بن المنصور بن إسماعيل بن زكريا النيسابوري سكن بغداد وحدث بها عن جماعة روى عنه‏:‏ ابن مخلد وابن المنادي وكان صدوقًا توفي في صفر هذه السنة ‏.‏


ثم دخلت سنة أربع وثمانين ومائتين

ثم دخلت سنة أربع وثمانين ومائتين
فمن الحوادث فيها‏:‏ قدوم رسول عمرو بن الليث برأس رافع بن هرثمة في يوم الخميس لأربع بقين من المحرم على المعتضد فأمر بنصبه في الجانب الشرقي إلى الظهر ثم أمر بتحويله إلى الجانب الغربي ونصبه هناك إلى الليل ‏.‏

وفي يوم الخميس لأربع عشرة خلت من ربيع الأول‏:‏ خلع على أبي عمر محمد بن يوسف بن يعقوب وقلد قضاء مدينة أبي جعفر مكان علي بن محمد بن أبي الشوارب وقعد للخصوم في الجامع ومكثت مدينة المنصور من لدن مات ابن أبي الشوارب إلى أن وليها أبو عمر بغير قاض وذلك خمسة أشهر وأربعة أيام ‏.‏

وفي هذه السنة‏:‏ أخذ نصراني فشهد عليه أنه قد شتم النبي صلى الله عليه وسلم فحبس ثم اجتمع من الغد العوام بسبب النصراني فصاحوا بالقاسم بن عبيد الله وطالبوه بإقامة الحد على النصراني فلما كان يوم الأحد لثلاث عشرة بقيت من الشهر اجتمع أهل باب الطاق وما يليها من الأسواق ومضوا إلى دار السلطان فلقيهم أبو الحسين بن الوزير فصاحوا به فأعلمهم أنه قد أنهى خبره إلى المعتضد فكذبوه وأسمعوه ما كره ووثبوا بأعوانه حتى هربوا منهم ومضوا إلى دار المعتضد فدخلوا من الباب الأول والثاني فمنعوا فوثبوا على من منعهم فخرج إليهم من سألهم عن خبرهم فأخبروه فكتب به إلى المعتضد فأدخل إليه جماعة منهم وسألهم عن الخبر فذكر له فأرسل إلى يوسف القاضي لينظر في الأمور فمضى معهم الرسول إلى القاضي فكادوا يقتلونه ويقتلون القاضي من كثرة الزحام حتى دخل القاضي بابًا وأغلق دونهم ‏.‏

وفي يوم الخميس لثلاث بقين من ربيع الآخر‏:‏ ظهرت ظلمة بمصر وحمرة في السماء شديدة حتى كان الرجل ينظر إلى وجه الآخر فيراه أحمر وكذلك الحيطان وغيرها فمكثوا كذلك من العصر إلى العشاء وخرج الناس يدعون الله عز وجل ويتضرعون إليه ‏.‏

وفي يوم الأربعاء لثلاث خلون من جمادى الأولى‏:‏ نودي في الأرباع والأسواق ببغداد بالنهي عن وقود النار ليلة النيروز وعن صب الماء في يومه ونودي بمثل ذلك في يوم الخميس فلما كانت عشية الخميس نودي على باب صاحب الشرطة بالجانب الشرقي بأن أمير المؤمنين قد أطلق الناس في وقود النيران وصب الماء ففعلت العامة في ذلك ما جاوز الحد حتى صبوا على أصحاب الشرطة فكان ذلك من أعظم الفتن ‏.‏

وفي هذه السنة‏:‏ أولعت العوام بأن يقولوا لمن رأوه من الخدم السود‏:‏ يا عقعق فبالغوا في أذى الخدم فتقدم بأخذ جماعة وضربهم ‏.‏

وفيها‏:‏ عزم المعتضد على لعن معاوية بن أبي سفيان على المنابر وأمر بإنشاء كتاب يقرأ على الناس بذلك فخوفه عبيد الله بن سليمان اضطراب العامة وحذره الفتنة فلم يلتفت إلى قوله وعملت النسخ وقرئت بالجانبين في يوم الأربعاء لست بقين من جمادى الأولى وتقدم إلى العوام بترك العصبية ومنع القصاص من القعود في الجامع وفي الطرقات ومنعت الباعة من القعود في رحابها ومنع أهل الحلق في الفتيا وغيرهم من القعود في المسجد ونودي يوم الجمعة بنهي الناس عن الاجتماع على قاصٍ أو غيره وأنه قد برئت الذمة ممن اجتمع من الناس على مناظرة أو جدل فمن فعل ذلك أحل بنفسه الضرب وتقدم إلى الذين يسقون الماء في الجامع أن لا يترحموا على معاوية ولا يذكروه وخرج مكتوب فيه‏:‏ قد انتهى إلى أمير المؤمنين ما عليه جماعة من العامة من شبهة قد دخلتهم في أديانهم وفساد قد لحقهم في معتقدهم وعصبية قد غلبت عليهم قلدوا فيها قادة الضلال بلا بيتة وخالفوا السنن المتبعة إلى الأهواء المبتدعة فأعظم أمير المؤمنين ذلك ورأى ترك إنكاره حرجًا عليه في الدين ‏.‏

وفي شعبان ظهر شخص إنسان في يده سيف في دار المعتضد بالثريا فمضى إليه بعض الخدم لينظر من هو فضربه الشخص بالسيف ضربة قطع بها منطقته وبلغ السيف إلى بدن الخادم وهرب الخادم ودخل الشخص في زرع في البستان فتوارى فيه فطلب فلم يعرف له خبر ولم يوقف له على أثر فاستوحش المعتضد من ذلك ورجم الناس الظنون حتى قالوا‏:‏ إنه من الجن ثم عاد الشخص للظهور مرارًا كثيرة حتى وكل المعتضد بسور داره وأحكم عمارة السور وجيء يوم السبت لسبع خلون من رمضان بالمعزمين بسبب ذلك الشخص وجيء معهم بالمجانين وكانوا قد قالوا‏:‏ نحن نعزم على بعض المجانين فإذا أسقط سأل الجني عن خبر ذلك الشخص فصرعت امرأة فأمر بصرفهم ‏.‏

وذكر أبو يوسف القزويني أنه لم يوقف له على أثر ولا عرفت حقيقة ذلك إلا في أيام المقتدر وأن ذلك الشخص كان خادمًا أبيض يميل إلى بعض الجواري اللواتي في دواخل دور الخدم وكان قد اتخذ لحى على ألوان مختلفة وكان إذا لبس بعض اللحى لا يشك من رآه أنها لحية فكان يلبس في الوقت الذي يريده لحية منها ويظهر في ذلك الموضع وفي يده سيف أو غيره من السلاح فإذا طلب دخل بين الشجر وفي بعض الممرات والعطفات ونزع اللحية وجعلها في كمه وبقي معه السلاح كأنه لبعض الخدم الطالبين للشخص فلا يرتاب به أحد وسأل‏:‏ هل رأيتم أحد وكان إذا وقع مثل هذا خرج الجواري من داخل الدور فيرى هو تلك الجارية ويخاطبها بما يريد وإنما كان غرضه مخاطبة الجارية ومشاهدتها وكلامها ثم خرج من الدار في أيام المقتدر ومضى إلى طوس فأقام بها إلى أن مات وتحدثت الجارية بعد ذلك بحديثه ‏.‏

وفي هذه السنة‏:‏ وعد المنجمون الناس بغرق أكثر الأقاليم وقالوا لا يسلم من إقليم بابل إلا اليسير وأن ذلك يكون لكثرة الأمطار وزيادة المياه في الأنهار وقحط الناس في تلك السنة ولم يروا من الأمطار إلا اليسير وغارت المياه في الأنهار والآبار حتى احتاج الناس إلى الاستسقاء فاستسقوا ببغداد مرارًا وكذب الله عز وجل خبر المنجمين ‏.‏

وحج بالناس في هذه السنة محمد بن عبد الله بن داود الهاشمي المعروف بأترجة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة أربع وثمانين ومائتين
فمن الحوادث فيها‏:‏ قدوم رسول عمرو بن الليث برأس رافع بن هرثمة في يوم الخميس لأربع بقين من المحرم على المعتضد فأمر بنصبه في الجانب الشرقي إلى الظهر ثم أمر بتحويله إلى الجانب الغربي ونصبه هناك إلى الليل ‏.‏

وفي يوم الخميس لأربع عشرة خلت من ربيع الأول‏:‏ خلع على أبي عمر محمد بن يوسف بن يعقوب وقلد قضاء مدينة أبي جعفر مكان علي بن محمد بن أبي الشوارب وقعد للخصوم في الجامع ومكثت مدينة المنصور من لدن مات ابن أبي الشوارب إلى أن وليها أبو عمر بغير قاض وذلك خمسة أشهر وأربعة أيام ‏.‏

وفي هذه السنة‏:‏ أخذ نصراني فشهد عليه أنه قد شتم النبي صلى الله عليه وسلم فحبس ثم اجتمع من الغد العوام بسبب النصراني فصاحوا بالقاسم بن عبيد الله وطالبوه بإقامة الحد على النصراني فلما كان يوم الأحد لثلاث عشرة بقيت من الشهر اجتمع أهل باب الطاق وما يليها من الأسواق ومضوا إلى دار السلطان فلقيهم أبو الحسين بن الوزير فصاحوا به فأعلمهم أنه قد أنهى خبره إلى المعتضد فكذبوه وأسمعوه ما كره ووثبوا بأعوانه حتى هربوا منهم ومضوا إلى دار المعتضد فدخلوا من الباب الأول والثاني فمنعوا فوثبوا على من منعهم فخرج إليهم من سألهم عن خبرهم فأخبروه فكتب به إلى المعتضد فأدخل إليه جماعة منهم وسألهم عن الخبر فذكر له فأرسل إلى يوسف القاضي لينظر في الأمور فمضى معهم الرسول إلى القاضي فكادوا يقتلونه ويقتلون القاضي من كثرة الزحام حتى دخل القاضي بابًا وأغلق دونهم ‏.‏

وفي يوم الخميس لثلاث بقين من ربيع الآخر‏:‏ ظهرت ظلمة بمصر وحمرة في السماء شديدة حتى كان الرجل ينظر إلى وجه الآخر فيراه أحمر وكذلك الحيطان وغيرها فمكثوا كذلك من العصر إلى العشاء وخرج الناس يدعون الله عز وجل ويتضرعون إليه ‏.‏

وفي يوم الأربعاء لثلاث خلون من جمادى الأولى‏:‏ نودي في الأرباع والأسواق ببغداد بالنهي عن وقود النار ليلة النيروز وعن صب الماء في يومه ونودي بمثل ذلك في يوم الخميس فلما كانت عشية الخميس نودي على باب صاحب الشرطة بالجانب الشرقي بأن أمير المؤمنين قد أطلق الناس في وقود النيران وصب الماء ففعلت العامة في ذلك ما جاوز الحد حتى صبوا على أصحاب الشرطة فكان ذلك من أعظم الفتن ‏.‏

وفي هذه السنة‏:‏ أولعت العوام بأن يقولوا لمن رأوه من الخدم السود‏:‏ يا عقعق فبالغوا في أذى الخدم فتقدم بأخذ جماعة وضربهم ‏.‏

وفيها‏:‏ عزم المعتضد على لعن معاوية بن أبي سفيان على المنابر وأمر بإنشاء كتاب يقرأ على الناس بذلك فخوفه عبيد الله بن سليمان اضطراب العامة وحذره الفتنة فلم يلتفت إلى قوله وعملت النسخ وقرئت بالجانبين في يوم الأربعاء لست بقين من جمادى الأولى وتقدم إلى العوام بترك العصبية ومنع القصاص من القعود في الجامع وفي الطرقات ومنعت الباعة من القعود في رحابها ومنع أهل الحلق في الفتيا وغيرهم من القعود في المسجد ونودي يوم الجمعة بنهي الناس عن الاجتماع على قاصٍ أو غيره وأنه قد برئت الذمة ممن اجتمع من الناس على مناظرة أو جدل فمن فعل ذلك أحل بنفسه الضرب وتقدم إلى الذين يسقون الماء في الجامع أن لا يترحموا على معاوية ولا يذكروه وخرج مكتوب فيه‏:‏ قد انتهى إلى أمير المؤمنين ما عليه جماعة من العامة من شبهة قد دخلتهم في أديانهم وفساد قد لحقهم في معتقدهم وعصبية قد غلبت عليهم قلدوا فيها قادة الضلال بلا بيتة وخالفوا السنن المتبعة إلى الأهواء المبتدعة فأعظم أمير المؤمنين ذلك ورأى ترك إنكاره حرجًا عليه في الدين ‏.‏

وفي شعبان ظهر شخص إنسان في يده سيف في دار المعتضد بالثريا فمضى إليه بعض الخدم لينظر من هو فضربه الشخص بالسيف ضربة قطع بها منطقته وبلغ السيف إلى بدن الخادم وهرب الخادم ودخل الشخص في زرع في البستان فتوارى فيه فطلب فلم يعرف له خبر ولم يوقف له على أثر فاستوحش المعتضد من ذلك ورجم الناس الظنون حتى قالوا‏:‏ إنه من الجن ثم عاد الشخص للظهور مرارًا كثيرة حتى وكل المعتضد بسور داره وأحكم عمارة السور وجيء يوم السبت لسبع خلون من رمضان بالمعزمين بسبب ذلك الشخص وجيء معهم بالمجانين وكانوا قد قالوا‏:‏ نحن نعزم على بعض المجانين فإذا أسقط سأل الجني عن خبر ذلك الشخص فصرعت امرأة فأمر بصرفهم ‏.‏

وذكر أبو يوسف القزويني أنه لم يوقف له على أثر ولا عرفت حقيقة ذلك إلا في أيام المقتدر وأن ذلك الشخص كان خادمًا أبيض يميل إلى بعض الجواري اللواتي في دواخل دور الخدم وكان قد اتخذ لحى على ألوان مختلفة وكان إذا لبس بعض اللحى لا يشك من رآه أنها لحية فكان يلبس في الوقت الذي يريده لحية منها ويظهر في ذلك الموضع وفي يده سيف أو غيره من السلاح فإذا طلب دخل بين الشجر وفي بعض الممرات والعطفات ونزع اللحية وجعلها في كمه وبقي معه السلاح كأنه لبعض الخدم الطالبين للشخص فلا يرتاب به أحد وسأل‏:‏ هل رأيتم أحد وكان إذا وقع مثل هذا خرج الجواري من داخل الدور فيرى هو تلك الجارية ويخاطبها بما يريد وإنما كان غرضه مخاطبة الجارية ومشاهدتها وكلامها ثم خرج من الدار في أيام المقتدر ومضى إلى طوس فأقام بها إلى أن مات وتحدثت الجارية بعد ذلك بحديثه ‏.‏

وفي هذه السنة‏:‏ وعد المنجمون الناس بغرق أكثر الأقاليم وقالوا لا يسلم من إقليم بابل إلا اليسير وأن ذلك يكون لكثرة الأمطار وزيادة المياه في الأنهار وقحط الناس في تلك السنة ولم يروا من الأمطار إلا اليسير وغارت المياه في الأنهار والآبار حتى احتاج الناس إلى الاستسقاء فاستسقوا ببغداد مرارًا وكذب الله عز وجل خبر المنجمين ‏.‏

وحج بالناس في هذه السنة محمد بن عبد الله بن داود الهاشمي المعروف بأترجة ‏.‏


ثم دخلت سنة خمس وثمانين ومائتين

ثم دخلت سنة خمس وثمانين ومائتين
فمن الحوادث فيها‏:‏ خروج صالح بن مدرك الطائي على الحاج بالأجفر يوم الأربعاء لاثنتي عشرة ليلة بقيت من المحرم فأخذ الأموال والتجارات والنساء والحرائر والمماليك وذكر أنه أخذ من الناس ألفي ألف دينار ‏.‏

ولسبع بقين من المحرم قرئ على جماعة من حاج خراسان في دار المعتضد كتاب بتولية عمرو بن الليث الصفار ما وراء النهر - نهر بلخ - وعزل أحمد بن إسماعيل ‏.‏

وفي هذه السنة‏:‏ كتب صاحب البريد من الكوفة يذكر أن ريحًا صفراء ارتفعت بنواحي الكوفة في ليلة الأحد لعشر بقين من ربيع الأول فلم تزل إلى وقت المغرب ثم استحالت سوداء فلم يزل الناس في تضرع إلى الله عز وجل ثم مطرت السماء بعقب ذلك مطرًا شديدًا برعود هائلة وبروق متصلة ومطرت قرية تعرف بأحمد أباذ حجارة بيضاء وسوداء مختلفة الألوان وأنفذ منها حجرًا فأخرج إلى الدواوين حتى رأوه ثم ورد الخبر من البصرة أن ريحًا ارتفعت بها بعد صلاة الجمعة لخمس بقين من ربيع الأول صفراء ثم استحالت خضراء ثم سوداء ثم تتابعت الأمطار بما لم يروا مثلها قط ثم وقع برد كبار وزن البردة الواحدة مائة وخمسون درهمًا وأن الريح اقتلعت من نهر الحسن خمسمائة نخلة أو أكثر ومن نهر معقل مائة نخلة عددًا وزادت دجلة زيادة مفرطة لم ير مثلها فتهدمت أبنية كثيرة حولها وخيف على الجانبين ‏.‏

وورد الخبر لثلاث خلون من شعبان أن راغبًا الخادم مولى الموفق غزا في البحر فأظفره الله تعالى بمراكب كثيرة وبجميع ما فيها من الروم فضرب أعناق ثلاثة آلاف منهم وأحرق المراكب وفتح حصونًا كثيرة من حصون الروم ‏.‏

وفي عشر من ذي الحجة دخل علي بن المعتضد من الري فتلقاه الناس ودخل إلى المعتضد فقال له‏:‏ يا بني خرجت ولدًا ورجعت أخًا‏!‏ فقال‏:‏ فأمر أن يخلع عليه بين يديه ‏.‏

وفي ذي الحجة خرج المعتضد من بغداد قاصدًا إلى آمد واستخلف ببغداد صالحًا الحاجب وصلى بالناس العيد ابنه علي وانصرف إلى الدار فعمل بها سماطًا للناس ‏.‏

وحج بالناس في هذه السنة محمد بن عبد الله بن داود الهاشمي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن أصرم بن خزيمة بن عباد بن عبد الله بن حسان بن عبد الله بن مغفل أبو العباس المزني سمع أحمد بن حنبل ويحيى وغيرهما ‏.‏

روى عنه أبو بكر النجاد الحزمي وغيره وكلن ثقة كبير الشأن ‏.‏

توفي في جمادى الأولى في هذه السنة بدمشق ‏.‏

إبراهيم بن إسحاق بن إبراهيم بن بشير بن عبد الله بن ديسم أبو إسحاق الحربي أصله من مرو ولد سنة ثمان وتسعين ومائة وسمع أبا نعيم وعفان بن مسلم وعلي بن الجعد وأحمد بن حنبل وخلقًا كثيرًا ‏.‏

روى عنه‏:‏ ابن صاعد وابن أبي داود وابن الأنباري وغيرهم ‏.‏

وكان إمامًا في العلم غاية في الزهد عارفًا بالفقه بصيرًا بالأحكام ماهرًا في علم الحديث قيمًا بالأدب واللغة ‏.‏

وصنف كتبًا كثيرة ‏.‏

وقال الدارقطني‏:‏ إبراهيم الحربي إمام مصنف عالم بكل شيء بارع في كل علم صدوق كان يقاس بأحمد بن حنبل في زهده وعلمه وورعه ‏.‏

وقال إبراهيم الحربي‏:‏ كان أخوالي نصارى وأمي تغلبية وصحبت قومًا من الكرخ على سماع الحديث فسموني الحربي لأن عندهم من جاز القنطرة العتيقة من الحربية ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الجوهري قال‏:‏ أخبرنا محمد بن العباس الخزاز قال‏:‏ سمعت أبا عمر اللغوي يقول‏:‏ سمعت ثعلبًا يقول أنبأنا القزاز أنبأنا الخطيب قال‏:‏ حدثني الأزهري قال‏:‏ سمعت أبا سعد عبد الرحمن بن محمد الاسترباذي يقول‏:‏ سمعت أبا أحمد بن عدي يقول‏:‏ سمعت أبا عمران الأشيب يقول‏:‏ قال رجل لإبراهيم الحربي‏:‏ كيف قويت على جمع هذه الكتب فغضب وقال‏:‏ بلحمي ودمي بلحمي ودمي‏!‏‏!‏ أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ حدثنا عبد العزيز بن علي الوراق قال‏:‏ حدثنا علي بن عبد الله بن جهضم قال‏:‏ حدثنا الخلدي قال‏:‏ حدثنا أحمد بن عبد الله بن خالد بن ماهان قال‏:‏ أجمع عقلاء كل أمة أنه من لم يجر مع القدر لم يتهنأ بعيشة كأن يكون قميصي أنظف قميص وإزاري أوسخ إزار ما حدثت نفسي أنهما يستويان قط وفرد عقبي مقطوع والآخر صحيح أمشي بهما وأدور بغداد كلها هذا الجانب وذاك الجانب لا أحدث نفسي أن أصلحها ‏.‏

وما شكوت إلى أمي ولا إلى أختي ولا إلى بناتي قط حمى وجدتها ‏.‏

وكان يقول‏:‏ الرجل هو الذي يدخل غمه على نفسه ولا يغم عياله ‏.‏

وكان بي شقيقة خمسًا وأربعين سنة ما أخبرت بها أحدًا قط ولي عشر سنين أبصر بفرد عين ما أخبرت بها أحدًا قط وأفنيت من عمري ثلاثين سنة برغيفين إن جاءتني بهما أمي أو أختي أكلت وإلا بقيت جائعًا عطشان إلى الليلة الثانية وأفنيت ثلاثين سنة من عمري برغيف في اليوم والليلة إن جاءتني امرأتي أو إحدى بناتي به أكلت وإلا بقيت جائعًا عطشان إلى الليلة الأخرى والآن آكل نصف رغيف وأربع عشرة تمرة إن كان برنيًا أو نيفًا وعشرين إن كان دقلًا ومرضت ابنتي فمضت امرأتي فأقامت عندها شهرًا فقال إفطاري في هذا الشهر بدرهم ودانقين ونصف ودخلت الحمام واشتريت صابونًا بدانقين وكانت نفقة رمضان كله بدرهم وأربعة دوانيق ونصف ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرني عبيد الله بن أبي الفتح قال‏:‏ أخبرنا عمر بن أحمد بن هارون المقرئ أن أبا القاسم بن بكير حدثه قال‏:‏ سمعت إبراهيم الحربي يقول‏:‏ ما كنا نعرف من هذه الأطبخة شيئًا كنت أجيء من عشي إلى عشي وقد هيأت لي أمي باذنجانة مشوية أو لعقة بن أو باقة فجل ‏.‏

قال عمر‏:‏ سمعت أبا علي الخراط قال‏:‏ كنت يومًا جالسًا مع إبراهيم الحربي على باب داره فلما أن أصبحنا قال لي‏:‏ يا أبا علي قم إلى شغلك فإن عندي فجلة قد أكلت البارحة خضرتها أقوم أتغدى بجزرتها ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني أبو نصر‏:‏ أحمد بن الحسين بن محمد بن عبد الله القاضي قال‏:‏ حدثنا أبو بكر‏:‏ أحمد بن محمد بن إسحاق السني قال‏:‏ سمعت أبا عثمان الرازي يقول‏:‏ جاء رجل من أصحاب المعتضد إلى إبراهيم الحربي بعشرة آلاف درهم من عند المعتضد يسأله عن أمر أمير المؤمنين تفرقة ذلك فرده فانصرف الرسول ثم عاد فقال له‏:‏ إن أمير المؤمنين يسألك أن تفرقه في جيرانك فقال‏:‏ عافاك الله هذا ما لم نشغل أنفسنا بجمعه فلا نشغلها بتفرقته قل لأمير المؤمنين إن تركتنا وإلا تحولنا من جوارك ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني الأزهري قال‏:‏ أخبرنا أحمد بن إبراهيم بن الحسن قال‏:‏ حدثنا أحمد بن مروان قال‏:‏ أخبرنا أبو القاسم بن الجبلي قال‏:‏ اعتل إبراهيم الحربي علة حتى أشرف على الموت فدخلت إليه يومًا فقال لي‏:‏ يا أبا القاسم أنا في أمر عظيم مع ابنتي ثم قال لها‏:‏ قومي اخرجي إلى عمك فخرجت فألقت على وجهها خمارها فقال‏:‏ يا عم نحن في أمر عظيم لا في الدنيا ولا في الآخرة الشهر والدهر ما لنا طعام إلا كسر يابسة وملح وربما عدمنا الملح وبالأمس قد وجه إليه المعتضد مع بدر ألف دينار فلم يأخذها ووجه إليه فلان وفلان فلم يأخذ منهما شيئًا وهو عليل ‏.‏

فالتفت الحربي إليها وتبسم وقال‏:‏ يا بنية إنما خفت الفقر قالت‏:‏ نعم‏!‏ قال‏:‏ انظري إلى تلك الزاوية فنظرت فإذا كتب فقال‏:‏ هناك اثنا عشر ألف جزء لغة وغريب كتبتها بخطي إذا مت فوجهي كل يوم بجزء فبيعيه بدرهم فمن كان عنده اثنا عشر ألف درهم ليس بفقير ‏.‏

قال محمد بن عبد الله الكاتب‏:‏ كنت يومًا عند المبرد فأنشد‏:‏ جسمي معي غير أن الروح عندكم فالجسم في غربة والروح في وطني فليعجب الناس مني أن لي بدنًا لا روح فيه ولي روح بلا بدن وأنشد ثعلب‏:‏ غابوا فصار الجسم من بعدهم لا تنظر العين له فيا يا خجلتي منهم ومن قولهم ما ضرك الفقد لنا شيا قال‏:‏ فأتيت إبراهيم الحربي فأنشدته فقال‏:‏ ألا أنشدته‏:‏ يا حيائي ممن أحب إذا ما قال بعد الفراق أني حييت وقال الحسن بن زكريا العدوي‏:‏ أنشدني إبراهيم الحربي‏:‏ أنكرت ذلي فأي شيء أحسن من ذلة المحب أليس شوقي وفيض دمعي وضعف جسمي شهود حبي أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني عبد الغفار بن عبد الواحد الأرموي قال‏:‏ سمعت أبا يعلى الحافظ يقول‏:‏ سمعت حمزة بن محمد العلوي يقول‏:‏ دخلنا على إبراهيم الحربي - وهو مريض وقد كان يحمل ماؤه إلى الطبيب وكان يجيء إليه ويعالجه فجاءت الجارية فردت الماء وقالت‏:‏ مات الطبيب فبكى وأنشأ يقول‏:‏ إذا مات المعالج من سقام فيوشك للمعالج أن يموتا أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني الحسن بن أبي طالب قال‏:‏ حدثنا عمر بن أحمد الواعظ قال‏:‏ حدثنا علي بن الحسن البزاز قال‏:‏ سمعت إبراهيم الحربي يقول وقد دخل عليه قوم يعودونه فقالوا‏:‏ كيف تجدك فقال‏:‏ أجدني كما قال الشاعر‏:‏ دب في البلاء علوًا وسفلًا وأراني أموت عضوًا فعضوا ذهبت جدتي بطاعة نفسي فتذكرت طاعة الله نضوا توفي إبراهيم الحربي يوم الاثنين لتسع ليال بقين من ذي الحجة ودفن يوم الثلاثاء لثمان بقين من ذي الحجة سنة خمس وثمانين ومائتين وصلى عليه يوسف بن يعقوب القاضي في شارع باب الأنبار وكان الجمع كثيرًا جدًا ودفن في بيته ‏.‏

إسحاق بن المأمون بن إسحاق بن إبراهيم أبو سهل الطالقاني حدث عن الكوسج والربيع بن سليمان ‏.‏روى عنه ابن مخلد وكتب الناس عنه كتاب الشافعي بروايته عن الربيع ومن الحديث شيئًا صالحًا ‏.‏

وتوفي في جمادى الأولى من هذه السنة ‏.‏

بدر بن عبد الله أبو الحسن الجصاص الرومي حدث عن عاصم بن علي وخليفة بن خياط ‏.‏

روى عنه الخطبي والنقاش ‏.‏

وتوفي في محرم هذه السنة ‏.‏

زكريا بن يحيى بن عبد الملك بن مروان أبو يحيى الناقد سمع خالد بن خطاش وأحمد بن حنبل وغيرهما ‏.‏

روى عنه أبو الخلال ومحمد بن مخلد وأبو وكان أحد العباد المجتهدين ومن أثبات المحدثين ‏.‏

قال فيه أحمد بن حنبل‏:‏ هذا رجل صالح ‏.‏

وقال الدارقطني‏:‏ هو فاضل ثقة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا أبو نصر إبراهيم بن هبة الله الجرباذقاني قال‏:‏ حدثنا معمر بن أحمد بن محمد بن زياد الأصبهاني قال‏:‏ قال أبو زرعة الطبري‏:‏ قال أبو يحيى الناقد‏:‏ اشتريت من الله تعالى حوراء بأربعة آلاف ختمة فلما كان ختمة سمعت الخطاب من الحوراء وهي تقول‏:‏ وفيت بعهدك فها أنا التي قد اشتريتني فيقال‏:‏ إنه مات ‏.‏

توفي أبو يحيى الناقد ليلة الجمعة ودفن يوم الجمعة لثمان بقين من ربيع الآخر من هذه السنة ‏.‏

سعيد بن محمد بن سعيد سمع أبا عمر الحوضي روى عنه أبو بكر الشافعي وكان صدوقًا ‏.‏

توفي في شوال هذه السنة ‏.‏

عبد الله بن أحمد بن سوادة أبو طالب مولى بني هاشم حدث عن مجاهد بن موسى وطالوت في جماعة ‏.‏

روى عنه أبو بكر بن مجاهد وابن مخلد وابن عقدة وكان صدوقًا ‏.‏

وتوفي في هذه السنة بطرسوس ‏.‏

عبيد الله بن عبد الواحد بن شريك أبو محمد البزاز حدث عن آدم بن أبي إياس ونعيم بن حماد ‏.‏

روى عنه النجاد والمحاملي وقال الدارقطني‏:‏ هو صدوق ‏.‏

وتوفي في رجب هذه السنة ودفن عند قبر أحمد ‏.‏

محمد بن بشير بن مطر أبو بكر الوراق أخو خطاب بن بشر المذكور‏:‏ سمع عاصم بن علي ومحمد بن عبد الله بن نمير ويحيى بن يوسف الزمي وغيرهم ‏.‏

روى عنه ابن صاعد وأبو جعفر بن بريه وأبو بكر الشافعي وغيرهم ‏.‏

وقال إبراهيم الحربي‏:‏ أخو خطاب صدوق لا يكذب وقال الدارقطني‏:‏ ثقة ‏.‏

وتوفي في رمضان هذه السنة ‏.‏

محمد بن حماد بن ماهان بن زياد أبو جعفر الدباغ سمع علي بن المديني وغيره ‏.‏

وكان ثقة ‏.‏

وتوفي في جمادى الآخرة من هذه السنة ‏.‏

محمد بن يزيد بن عبد الأكبر أبو العباس الأزدي الثمالي المعروف بالمبرد له المعرفة التامة باللغة وكان في نحو البصريين آية ولد سنة عشر ومائتين وقيل‏:‏ سنة ست ومائتين وذكر ابن المرزبان أنه سئل‏:‏ كان سبب ذلك أن صاحب الشرطة طلبني للمنادمة فكرهت الذهاب إليه فدخلت على أبي حاتم السجستاني فجاء رسول صاحب الشرطة يطلبني فقال لي أبو حاتم‏:‏ ادخل في هذا يعني غلاف المزملة فارغ فدخلت فيه وغطى رأسه ثم خرج إلى الرسول فقال أبو حاتم للرسول‏:‏ ليس هو عندي فقال‏:‏ أخبرت أنه دخل إليك فقال‏:‏ فادخل الدار ففتشها ‏.‏

فدخل فطاف كل موضع من الدار ولم يفطن بغلاف المزملة ثم خرج فجعل أبو حاتم يصفق بيديه وينادي على المزملة‏:‏ المبرد المبرد وتسامع الناس ذلك فلهجوا به ‏.‏

وللمبرد المعرفة التامة باللغة وهو أوحد في نحو البصريين ‏.‏

وروى عن المازني وأبي حاتم وغيرهما ‏.‏

وكان موثوقًا به في الرواية وكان بينه وبين ثعلب مفارقة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا الجوهري قال‏:‏ أنشدنا محمد بن المرزبان لبعض أصحاب المبرد يمدحه‏:‏ بنفسي أنت يا ابن يزيد من ذا يساوي ثعلبًا بك غير قين إذا مازتكما العلماء يومًا رأت شأويكما متفاوتين تفسر كل معضلة بحذق ويستر كل واضحةٍ بعين كأن الشمس ما تمليه شرحًا وما يمليه همزة بين بين توفي المبرد في هذه السنة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أحمد بن محمد العتيقي قال‏:‏ حدثنا محمد بن الحسين بن عمر التميمي قال‏:‏ أنشدنا أحمد بن مروان المالكي قال‏:‏ أنشدني بعض أصحابنا لثعلب بن المبرد حين مات‏:‏ مات المبرد وانقضت أيامه وسينقضي بعد المبرد ثعلب بيت من الآداب أصبح نصفه خربًا وباقي نصفه فسيخرب هذا قدر مل روى لنا من هذه الطريق وأنها لثعلب وقد روي لنا من طريق آخر أنها للحسين بن علي المعروف بابن العلاف قالها يرثي المبرد ويمدح ثعلبًا وهي‏:‏ مات المبرد وانقضت أيامه وسيذهبن مع المبرد ثعلب بيت من الآداب أصبح نصفه خربًا وباقي بيته فسيخرب فابكوا لما سلب الزمان ووطنوا للدهر أنفسكم على ما يسلب غاب المبرد حيث لا ترجونه أبدًا ومن ترجونه فمغيب شملتكم أيدي الردى بمصيبة وتوعدت بمصيبة تترقب فتزودوا من ثعلب فبكأس ما شرب المبرد عن قليل يشرب وأرى لكم أن تكتبوا أنفاسه إن كانت الأنفاس مما يكتب فليلحقن بمن مضى متخلف من بعده وليذهبن ونذهب قال المبرد‏:‏ خرجت ومعي أصحاب لي نحو الرقة فإذا نحن بدير كبير فأقبل إلي بعض أصحابي فقال‏:‏ مل بنا إلى هذا الدير للنظر من فيه ونحمد الله سبحانه وتعالى على ما رزقنا من السلامة فلما دخلنا الدير رأينا مجانين مغللين وهم في نهاية القذارة وإذا بينهم شاب عليه بقية ثياب من أين أنتم يا فتيان حياكم الله فقلنا‏:‏ من العراق فقال‏:‏ يا بأبي العراق وأهلها‏!‏ بالله أنشدوني - أو أنشدكم - فقال المبرد‏:‏ والله إن الشعر من هذا لظريف فقلنا‏:‏ أنشدنا فأنشأ يقول‏:‏ الله يعلم أنني كمد لا أستطيع أبث ما أجد روحان لي روح تضمنها بلد وأخرى حازها بلد وأرى المقيمة ليس ينفعها صبر ولا يقوى لها جلد وأظن غائبتي كشاهدتي بمكانها تجد الذي أجد قال المبرد والله إن هذا لظريف بالله زدنا فأنشأ يقول‏:‏ لما أناخوا قبيل الصبح عيرهم ورحلوها فثارت بالهوى الإبل وأبرزت من خلال السجف ناظرها ترنو إلى ودمع العين منهمل وودعت ببنان عقدها عنم ناديت لا حملت رجلاك يا جمل ويلي من البين ماذا حل بي وبهم من نازل البين حان البين وارتحلوا إني على العهد لم أنقض مودتهم فليت شعري لطول العهد ما فعلوا قال المبرد فقال رجل من البغضاء الذين معي‏:‏ ماتوا‏!‏ قال‏:‏ أذن فأموت فقال له‏:‏ إن شئت فمت فتمطى واستند إلى السارية التي كان مشدودا فيها ومات فما برحنا حتى دفناه ‏.‏

وتوفي المبرد في هذه السنة ‏.‏

الوليد بن عبيد بن يحيى أبو عبادة الطائي البحتري من أهل منبج بها ولد سنة ست ومائتين وبها نشأ وتأدب وخرج إلى العراق فمدح المتوكل وخلقًا من الرؤساء والأكابر وأقام ببغداد زمانًا طويلًا ثم رجع إلى بلده فمات به وكان فصيحًا نقي الكلام وقد روى عنه من شعره المبرد وابن المرزبان وابن دستوريه وكان ينحو نحو أبي تمام ويقول أبو تمام الأستاذ وقيل له‏:‏ إن الناس يزعمون أنك أشعر من أبي تمام فقال‏:‏ ولما سمع أبو تمام شعره قال‏:‏ نعيت إلي نفسي فإنه ليس بطول عمري وقد نشأ لطيء مثلك فمات أبو تمام بعد سنة وكان شعر البحتري في المديح أجود من المراثي فسئل عن سبب ذلك فقال‏:‏ كنا نقول للرجاء ونحن الآن نعمل للوفاء وبينهما بعد ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني أبو يعلى‏:‏ أحمد بن عبد الواحد الوكيل قال‏:‏ أخبرنا أبو الحسن محمد بن جعفر التميمي قال‏:‏ أخبرنا أبو بكر الصولي عن ابن البحتري قال‏:‏ دخل أبي علي بعض العمال قد ذكره في حبس المتوكل وهو يطالب بما لا يقدر عليه من الأموال فأنشا يقول‏:‏ جعلت فداك الدهر ليس بمنفك من الحادث المشكو والنازل المشكي وما هذه الأيام إلا منازل فمن منزل رجب ومن منزل ضنك وقد هذبتك الحادثات وإنما صفا الذهب الإبريز قبلك بالسبك أقام جميل الصبر في السجن برهة فأمسكه الصبر الجميل إلى الملك ومن شعره أيضًا‏:‏ ألا لا تذكرني الحمى إن ذكره جوى للمشوق المستهام المعذب أتت دون ذاك العهد أيام جرهم فطارت بذاك العيش عنقاء معغرب ويا لائمي في عبرة قد سفحتها لبين وأخرى قبلها للتجنيب تحاول مني شيمة غير شيمتي وتطلب عندي مذهبًا غير مذهبي ولما تزايلنا من الجزع وانتأى مشرق ركب مصعد من مغرب تبينت أن لا دار من بعد عالج تسر وأن لا خلة بعد زينب وقال أيضًا‏:‏ سلام عليكم لا وفاء ولا عهد أما لكم من هجر خلانكم بد أأحبابنا قد أنجز الدهر وعده وشيكًا ولم ينجز لنا منكم وعد أأطلال دار العامرية باللوى سقت ربعك الأنواء ما فعلت هند بنفسي من عذبت نفسي بحبه وإن لم يكن منه وصال ولا ود فقل لبني الضحاك مهلًا فإنني أنا الأفعوان الصل والضيغم الورد وله أيضًا‏:‏ إن جرى بيننا وبينك عتب أو تناءت منا ومنك الديار فالغليل الذي علمت مقيم والدموع التي عهدت غزار وقال أيضًا‏:‏ أقول له عند توديعنا وكل بعبرته مبلس لئن قعدت عنك أجسامنا لقد سافرت معك الأنفس وله أيضًا‏:‏ ترون بلوغ المجد أن ثيابكم يلوح عليها حسنها وبصيصها وليس العلى دراعة ورداؤها ولا جبة موشية وقميصها وله أيضًا‏:‏ تنكر العيش حتى صار أكدره يأتي نظامًا ويأتي صفوه لمعا فقد الشقيق غرام ما يرام وفي فقد التجمل وهن يعقب الظلعا إن البكاء على الماضين مكرمة لو كان ماض إذا بكيته رجعا صعوبة الرزء تلفي في توقعه مستقبلا وانقضاء الرزء أن يقعا هم ونحن سواء غير أنهم أضحوا لنا سلفًا نمشي لهم تبعا وله‏:‏ عجب الناس لاغترابي وفي الأط - راف تغشى منازل الأشراف وجلوسي عن التصرف والأر - ض لمثلي رحيبة الأطراف ليس لي ثروة بلغت مداها غير أني امرؤ كفاني كفافي قد رأى الأصيد المنكب عني صيدي عن فنائه وانصرافي وغبي الأقوام من بات يرجو فضل من لا يجود بالأنصاف أن تنل قدرة فقد نلت صونًا والتغاني بين الرجال تكافي وله‏:‏ مضى أهلك الأخيار إلا أقلهم وبادوا كما بادت أوائل جرهم أبوا أن يذوقوا العيش والذم واقع عليه وماتوا ميتة لم تذمم مساع عظام ليس يبلى جديدها وإن بليت منها رمائم أعظم سلام على تلك الخلائق أنها مسلمة من كل عار ومأثم ولا عجب للأسد إذ ظفرت بها كلاب الأعادي من فصيح وأعجم فحربة وحشي سقت حمزة الردى وحتف علي في حسام ابن ملجم توفي البحتري في هذه السنة زقيل في سنة ثلاث وثمانين وقد بلغ الثمانين سنة ‏.‏

هارون بن عيسى بن يحيى أبو محمد الصيرفي روى عن أبي عبد الرحمن المقري وعبد الله بن عبد الحكم ‏.‏

وكان من عقلاء الناس ثقة في الحديث ‏.‏

وتوفي في ربيع الآخر من هذه السنة ‏.‏

ثم دخلت ورود الخبر في ربيع الآخر أن المعتضد وصل إلى آمد فأناخ بجنده عليها وحاصرها ونصب المجانيق عليها واقتتلوا فبعث رئيسها يطلب الأمان فأمنه فخرج إليه فخلع عليه ووصل رسول من هارون بن خمارويه إلى المعتضد وهو بآمد يخبره أنه قد بذل أنه إن سلمت إليه أعمال قنسرين والعواصم حمل إلى بيت المال في كل سنة أربعمائة ألف دينار وخمسين ألف دينار وأنه يسأل أن يجدد له ولاية مصر والشام فأجيب إلى ذلك فأقام المعتضد بآمد بقية جمادى الأولى وعشرين يومًا من جمادى الآخرة ثم ارتحل عنها وأمر بهدم سورها فهدم بعضه ولم يقدر على هدم الباقي ‏.‏

فقال ابن المعتز يهنئه بفتح آمد‏:‏ اسلم أمير المؤمنين ودم في غبطة وليهنك النصر فلرب حادثة نهضت لها متقدمًا فتأخر الدهر ليث فرائسه الليوث فما يبيض من دمها له ظفر وحكى أبو بكر الصولي‏:‏ أنه كان مع المعتضد أعرابي فصيح يقال له شعلة بن شهاب اليشكري وكان يأنس به فأرسله إلى محمد بن عيسى بن شيخ ليرغبه في الطاعة ويحذره العصيان قال‏:‏ يا أبا شهاب كيف خلفت أمير المؤمنين فقلت‏:‏ خلفته أمارًا بالمعروف فعالًا للخير ‏.‏

فقالت‏:‏ أهل ذلك ومستحقه وكيف لا يكون كذلك وهو ظل الله تعالى الممدود على بلاده وخليفته المؤتمن على عباده فكيف رأيت صاحبنا قلت‏:‏ رأيت غلامًا حدثًا معجبًا قد استحوذ عليه السفهاء واستبد بآرائهم يزخرفون له الكذب فقالت‏:‏ هل لك أن ترجع إليه بكتابي قبل لقاء أمير المؤمنين قلت‏:‏ أفعل ‏.‏

فكتبت إليه كتابًا لطيفًا أجزلت فيه الموعظة وكتبت في آخره‏:‏ أقبل نصيحة أم قبلها وجل خوفًا عليك وإشفاقًا وقل سددًا واستعمل الفكر في قولي فإنك إن فكرت ألفيت في قولي لك الرشدا ولا تثق برجال في قلوبهم ضغائن تبعث الشنآن والحسدا مثل النعاج خمولًا في بيوتهم حتى إذا أمنوا ألفيتهم أسدا واعط الخليفة ما يرضيه منك ولا تمنعه مالًا ولا أهلًا ولا ولدا واردد أخا يشكر ردًا يكون له ردًا من السوء لا تشمت به أحدا قال‏:‏ فأخذت الكتاب وصرت إليه فلما نظر فيه رمى به إلي ثم قال‏:‏ يا أخا بني يشكر ما بآراء النساء تتم الدول ولا بعقولهن يساس الملك ارجع إلى صاحبك ‏.‏

فرجعت إلى المعتضد فأخبرته الخبر فأخذ الكتاب فقرأه فأعجبه شعرها وعقلها ثم قال‏:‏ إني لأرجو أن أشفعها في كثير من القوم ‏.‏

فلما كان من فتح آمد ما كان أرسل إلي المعتضد فقال‏:‏ هل عنك علم من تلك كالمرأة قلت‏:‏ لا‏!‏ قال‏:‏ فامض مع هذا الخادم فإنك ستجدها في جملة نسائها فمضيت فلما بصرت بي من بعد أسفرت عن وجهها وجعلت تقول‏:‏ أريب الزمان وصرفه وعناده كشف القناعا وأذل بعد العز منا الصعب والبطل الشجاعا فأبى بنا المقدور إلا أن نقسم أو نباعا يا ليت شعري هل نرى من بعد فرقتنا اجتماعا ثم بكت حتى علا صوتها وضربت بيدها على الأخرى وقالت‏:‏ إنا لله وإنا إليه راجعون كأني والله كنت أرى ما أنا فيه فقلت لها‏:‏ إن أمير المؤمنين وجه بي إليك وما ذاك إلا لجميل رأيه فيك فقالت‏:‏ فهل لك أن توصل لي رقعة إليه قلت‏:‏ نعم فدفعت إلي رقعة فيها مكتوب‏:‏ قل للخليفة والإمام المرتضى وابن الخلائف من قريش الأبطح علم الهدى ومناره وسراجه مفتاح كل عظيمة لم تفتح بك أصلح الله البلاد وأهلها بعد الفساد وطال ما لم تصلح فتزحزحت بك هضبة العرب التي لولاك بعد الله لم تتزحزح أعطاك ربك ما تحب فأعطه ما قد يحب وجد بعفوك واصفح يا بهجة الدنيا وبدر ملوكها هب ظالمي ومفسدي لمصلح لقد نصحت لو قبل منها وأمر أن يحمل إليها خمسون ألف درهم وخمسون تختًا من الثياب وأمر أن يحمل مثل ذلك إلى ابن عيسى ‏.‏

ووردت الأخبار يوم الخميس لثمان بقين من جمادى الآخرة هدية عمرو بن الليث من نيسابور وكان مبلغ المال الذي وجه به أربعة آلاف درهم وعشرين من الدواب بسروج ولجم محلاة ومائة وخمسين دابة بجلال مشهورة وكسوة حسنة وطيبًا وبزاة وطرف ‏.‏

وفي هذه السنة‏:‏ عبر إسماعيل بن أحمد نهر بلخ يريد عمرو بن الليث الصفار فظفر به وذلك أن أهل بلخ ملوه وضجروا منه ومن نزول أصحابه في منازلهم ومد يده إلى أموالهم وكان أصحاب عمرو قد خرجوا يومًا من بلخ فحمل عليهم أصحاب إسماعيل فانهزموا فانهزم عمرو فأخذ وجيء به إلى إسماعيل فقام إليه وقبل بين عينيه وقال‏:‏ عزيز علي يا أخي ما نالك وغسل وجهه وخلع عليه وحلف له أنه لا يؤذيه ولا يسلمه فجاءه كتاب المعتضد بأن يسلم عمرو بن الليث فسلمه ‏.‏

وكان عمرو يقول‏:‏ لو أردت أن أعمل جسرًا من ذهب على نهر بلخ لفعلت وكان يحمل فرشه ومطبخه على ستمائة جمل فآل به الأمر إلى القيد والذل ‏.‏

وفي هذه السنة ظهر رجل من القرامطة يكنى أبا سعيد فاجتمع إليه جماعة منهم ومن الأعراب وكثر أصحابه وذلك في جمادى الآخرة وقوي أمره فقتل من حوله من أهل القرى ثم صار إلى موضع يقال له‏:‏ القطيف بينه وبين البصرة مراحل وقيل‏:‏ إنه يريد البصرة فكتب أحمد بن محمد الواثقي وكان يتقلد معادن البصرة وكور دجلة إلى السلطان بما قد عزم عليه القرامطة فكتب إليه في عمل سور على البصرة فقدرت النفقة عليه أربعة عشر ألف دينار فبني وغلب أبو سعيد على هجر وأمن أهلها ‏.‏

ومن الحوادث فيها‏:‏ ما أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني محمد بن أحمد بن يعقوب قال‏:‏ حدثنا محمد بن نعيم الضبي قال‏:‏ سمعت أبا عبد الله محمد بن أحمد بن موسى القاضي يقول‏:‏ حضرت مجلس موسى بن إسحاق القاضي بالري سنة ست وثمانين ومائتين فتقدمت امرأة فادعى وليها على زوجها خمسمائة دينار مهرًا فأنكر فقال القاضي‏:‏ قد أحضرتهم فاستدعى بعض الشهود أن ينظر إلى المرأة ليشير إليها في شهادته فقام الشاهد وقال للمرأة‏:‏ قومي‏!‏ فقال الزوج‏:‏ تفعلون ماذا قال الوكيل‏:‏ ينظرون إلى امرأتك وهي مسفرة لتصح عندهم معرفتها فقال الزوج‏:‏ فإني أشهد القاضي أن لها علي هذا المهر الذي تدعيه ولا يسفر عن وجهها فأخبرت المرأة بما كان من زوجها فقالت‏:‏ فإني أشهد القاضي أني قد وهبت له هذا المهر وأبرأته منه في الدنيا والآخرة‏!‏ فقال القاضي‏:‏ يكتب هذا في مكارم الأخلاق ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن الفضل بن موسى بن مسمار بن هانئ أبو بكر البلخي سكن بغداد وحدث بها عن أبي كريب وغيره روى عنه أبو عمرو بن السماك وأبو بكر توفي في رجب هذه السنة ‏.‏

إسماعيل بن إسحاق بن إبراهيم بن مهران أبو بكر السراج النيسابوري مولى ثقيف‏:‏ سمع إسحاق بن راهويه وأحمد بن حنبل وكان له به اختصاص وكان ثقة ‏.‏

توفي في هذه السنة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ أخبرني محمد بن علي المقرئ قال‏:‏ أخبرنا محمد بن عبد الله الحافظ قال‏:‏ سمعت أبا الوليد‏:‏ حسان بن محمد الفقيه يقول‏:‏ سمعت أبا العباس محمد بن إسحاق السراج يقول‏:‏ واأسفا على بغداد‏!‏ فقيل له‏:‏ ما الذي حملك على الخروج منها قال‏:‏ أقام بها أخي إسماعيل خمسين سنة فلما توفي ورفعت جنازته سمعت رجلًا على باب من هذا الميت قال‏:‏ غريب كان ها هنا‏!‏ فحملتني هذه الكلمة على الانصراف إلى الوطن ‏.‏

إسحاق بن محمد بن أحمد بن أبان أبو يعقوب النخعي وهو إسحاق الأحمر حدث عن عبيد الله بن محمد بن عائشة وإبراهيم بن بشار الرمادي وأبي عثمان المازني وغيرهم ‏.‏

والغالب على رواياته الأخبار والحكايات ‏.‏

روى عنه محمد بن خلف وكيع ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ سمعت أبا القاسم عبد الواحد بن علي بن برهان الأسدي يقول‏:‏ إسحاق بن محمد بن أبان النخعي الأحمر كان خبيث المذهب رديء الإعتقاد يقول‏:‏ إن عليًا هو الله عز وجل قال‏:‏ وكان أبرص فكان يطلي البرص بما يغير لونه فسمي الأحمر لذلك ‏.‏

قال‏:‏ وبالمدائن جماعة من الغلاة يعرفون بالإسحاقية ينتسبون إليه ‏.‏

قال الخطيب‏:‏ سألت بعض الشيعة ممن يعرف مذاهبهم ويخبر أحوال شيوخهم عن إسحاق فقال لي مثل مقالة عبد الواحد بن علي سواء وقال‏:‏ لإسحاق مصنفات في المقالة المنسوبة إليه التي يعتقدها الإسحاقية ‏.‏

قال الخطيب‏:‏ ثم وقع إلي كتاب لأبي محمد الحسن بن يحيى النوبختي من تصنيفه في الرد على الغلاة وكان النوبختي هذا من متكلمي الشيعة الإمامية فذكر أصناف مقالات الغلاة إلى أن قال‏:‏ وقد كان ممن جرد الجور في الغلو في عصرنا إسحاق بن محمد المعروف بالأحمر وكان ممن يزعم أن عليًا هو الله عز وجل وأنه يظهر في وقت هو الحسن وفي وقت هو الحسين ‏.‏

وهو الذي بعث بمحمد صلى الله عليه وسلم ‏.‏وقال في كتاب له‏:‏ لو كانوا ألفًا لكانوا واحدًا ‏.‏

وعمل كتابًا ذكر أنه كتاب التوحيد فجاء فيه بجنون وتخليط لا يتوهمان فضلًا عن أن يدل عليهما ‏.‏

وكان يقول‏:‏ باطن صلاة الظهر محمد صلى الله عليه وسلم لإظهاره الدعوة قال‏:‏ ‏ «‏إن الصلاة تنهى عن الفحشاء والمنكر‏» ‏ معنى لأن النهي لا يكون إلا من حي قادر ‏.‏

وقد أورد النوبختي عن إسحاق أشياء كان يحتج بها على مقالته أقلها يوجب الخروج عن الملة نعوذ بالله من الخذلان‏.‏

الحسين بن بشار بن موسى أبو علي الخياط سمع أبا بلال الأشعري وروى عنه أبو بكر الشافعي وكان ثقة صدوقًا أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر‏:‏ أحمد بن علي بن ثابت قال‏:‏ أخبرنا أحمد بن محمد بن أبي جعفر الأخرم قال‏:‏ حدثنا عيسى بن محمد الطوماري قال‏:‏ سمعت أبا عمر‏:‏ محمد بن يوسف القاضي يقول‏:‏ اعتل أبي علة شهورًا فأتيته ذات يوم فدعا بي وبأخوي‏:‏ أبي بكر وأبي عبد الله فقال لنا‏:‏ رأيت في النوم كأن قائلًا يقول‏:‏ كل لا واشرب لا فإنك تبرأ فقال لي أخي أبو بكر‏:‏ إن لا كلمة وليست بجسم وما ندري ما معنى ذلك وكان بباب الشام رجل يعرف بأبي علي الخياط حسن المعرفة بعبارة الرؤيا فجئنا به فقص عليه المنام فقال‏:‏ ما أعرف تفسير ذلك ولكني أقرأ في كل ليلة نصف القرآن فأخلوني الليلة حتى أقرأ رسمي من القرآن وأفكر في ذلك ‏.‏

فلما كان من الغد جاءنا فقال‏:‏ مررت البارحة وأنا أقرأ على هذه الآية‏:‏ ‏ «‏من شجرة مباركة زيتونة لا شرقية ولا غربية‏» ‏ فنظرت إلى لا وهي تتردد فيها وهي شجرة الزيتون اسقوه زيتًا وأطعموه زيتًا قال‏:‏ ففعلنا ذلك فكان سبب عافيته ‏.‏

زكريا بن داود بن بكر أبو يحيى الخفاف النيسابوري قدم بغداد وحدث بها فروى عنه ابن مخلد وأبو سهل بن زياد ‏.‏

وكان ثقة ‏.‏

وتوفي بنيسابور في جمادى الآخرة من هذه السنة ‏.‏

زياد بن الخليل أبو سهل التستري قدم بغداد وحدث بها عن إبراهيم بن المنذر الحزامي ومسدد وإبراهيم بن بشار الرمادي ‏.‏

روى عنه أبو بكر الشافعي ‏.‏

ثم صار إلى البصرة وتوفي بعسفان في طريق المدينة قبل أن يدخل مكة في ذي القعدة من هذه السنة ‏.‏

محمد بن الحسين بن إبراهيم بن زياد بن عجلان أبو الشيخ الأصبهاني سكن بغداد وحدث بها عن أبي بكر الأترم والحسن بن محمد الزعفراني ‏.‏

روى عنه أبو بكر الشافعي وكان ثقة ‏.‏

وتوفي ببغداد في هذه السنة ‏.‏

محمد بن يونس بن موسى بن سليمان بن عبيد بن ربيعة بن كديم أبو بكر العباس القرشي البصري المعروف بالكديمي ولد في سنة ثلاث وثمانين ومائة وهو ابن امرأة روح بن عبادة سمع عبد الله بن داود الخريبي ومحمد بن عبد الله الأنصاري وأزهر السمان وأبا داود الطيالسي وأبا زيد النحوي والأصمعي وأبا عبيدة وعفان بن مسلم وأبا نعيم وخلقًا كثيرًا ورحل في طلب العلم وحج أربعين حجة وسكن بغداد وكان حافظًا للحديث كثير الحديث ‏.‏

روى عنه ابن أبي الدنيا وابن الأنباري وابن السماك وأحمد بن سليمان وابن النجاد وآخر من روى عنه أبو بكر بن مالك القطيعي ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ لم يزل الكديمي معروفًا عند أهل العلم بالحفظ مشهورًا بالطلب مقدمًا في الحديث حتى أكثر روايات الغرائب والمناكير فتوقف إذ ذاك بعض الناس عنه ولم ينشطوا للسماع منه ‏.‏

فأنبأني أبو بكر أحمد بن علي اليزيدي قال‏:‏ أخبرنا أبو أحمد محمد بن محمد الحافظ قال‏:‏ محمد بن يونس ذاهب الحديث تركه يحيى بن صاعد وأحمد بن محمد بن سعيد وكان أبو داود يطلق عليه الكذب وكان موسى بن هارون يقول‏:‏ الكديمي كذاب يضع الحديث ‏.‏

وقال سليمان الشاذكوني‏:‏ الكديمي وأخوه وابنه بيت الكذب ‏.‏

وأراد بالكديمي‏:‏ يونس وبأخيه‏:‏ موسى وكان يلقب قال الدارقطني‏:‏ كان الكديمي يتهم بوضع الحديث ‏.‏

قال المصنف‏:‏ ليس محل الكديمي عندنا الكذب وإنما كان كثير الغرائب ولقد حدث عن شاصونة بن عبيد قال‏:‏ حدثنا شاصونة منصرفًا من عدن فلم يعرفوا شاصونة فقالوا‏:‏ هذا حديث عمن لم يخلق فجاء قوم بعد وفاته من عدن فقالوا‏:‏ دخلنا قرية يقال لها الجردة فلقينا بها شيخًا فسألناه‏:‏ أعندك شيء من الحديث فقال‏:‏ نعم فكتبنا عنه وقلنا له‏:‏ ما اسمك فقال‏:‏ محمد بن شاصونة بن عبيد وأملى علينا الحديث الذي ذكره الكديمي ‏.‏

وقد روي لنا حديث شاصونة من غير طريق الكديمي‏:‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرني القاضي أبو العلاء الواسطي قال‏:‏ أخبرنا محمد بن حمدويه قال‏:‏ سمعت أبا بكر بن إسحاق الضبعي يقول‏:‏ ما سمعت أحدًا من أهل العلم يتهم الكديمي في لقيه كل من روى عنه ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني الخلال قال‏:‏ حدثنا علي بن محمد الإيادي قال‏:‏ حدثنا أبو بكر الشافعي قال‏:‏ سمعت جعفر الطيالسي يقول‏:‏ الكديمي ثقة ولكن أهل البصرة يحدثون بكل ما يسمعون ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا ابن رزق قال‏:‏ مات الكديمي يوم الخميس ودفن يوم الجمعة قبل الصلاة للنصف من جمادى الآخرة سنة ست وثمانين ومائتين وصلى عليه يوسف بن يعقوب القاضي وكان ثقة ‏.‏

محمد بن يوسف أبو عبد الله البناء لقي ستمائة شيخ وكتب الحديث الكثير وكان يبني للناس بالأجرة فيأخذ منها دانقين لنفقته ويتصدق بالباقي ويختم كل يوم ختمة ‏.‏

وتوفي رحمه الله في هذه السنة ‏.‏

يعقوب بن إسحاق بن تحية أبو يوسف الواسطي سمع يزيد بن هارون ونزل بغداد بالجانب الشرقي في سوق الثلاثاء وحدث بأربعة أحاديث ووعدهم أن يحدثهم من الغد فمات وله مائة واثنتا عشرة سنة رحمه الله ‏.‏


ثم دخلت سنة سبع وثمانين ومائتين

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن الفضل بن موسى بن مسمار بن هانئ أبو بكر البلخي سكن بغداد وحدث بها عن أبي كريب وغيره روى عنه أبو عمرو بن السماك وأبو بكر توفي في رجب هذه السنة ‏.‏

إسماعيل بن إسحاق بن إبراهيم بن مهران أبو بكر السراج النيسابوري مولى ثقيف‏:‏ سمع إسحاق بن راهويه وأحمد بن حنبل وكان له به اختصاص وكان ثقة ‏.‏

توفي في هذه السنة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ أخبرني محمد بن علي المقرئ قال‏:‏ أخبرنا محمد بن عبد الله الحافظ قال‏:‏ سمعت أبا الوليد‏:‏ حسان بن محمد الفقيه يقول‏:‏ سمعت أبا العباس محمد بن إسحاق السراج يقول‏:‏ واأسفا على بغداد‏!‏ فقيل له‏:‏ ما الذي حملك على الخروج منها قال‏:‏ أقام بها أخي إسماعيل خمسين سنة فلما توفي ورفعت جنازته سمعت رجلًا على باب من هذا الميت قال‏:‏ غريب كان ها هنا‏!‏ فحملتني هذه الكلمة على الانصراف إلى الوطن ‏.‏

إسحاق بن محمد بن أحمد بن أبان أبو يعقوب النخعي وهو إسحاق الأحمر حدث عن عبيد الله بن محمد بن عائشة وإبراهيم بن بشار الرمادي وأبي عثمان المازني وغيرهم ‏.‏

والغالب على رواياته الأخبار والحكايات ‏.‏

روى عنه محمد بن خلف وكيع ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ سمعت أبا القاسم عبد الواحد بن علي بن برهان الأسدي يقول‏:‏ إسحاق بن محمد بن أبان النخعي الأحمر كان خبيث المذهب رديء الإعتقاد يقول‏:‏ إن عليًا هو الله عز وجل قال‏:‏ وكان أبرص فكان يطلي البرص بما يغير لونه فسمي الأحمر لذلك ‏.‏

قال‏:‏ وبالمدائن جماعة من الغلاة يعرفون بالإسحاقية ينتسبون إليه ‏.‏

قال الخطيب‏:‏ سألت بعض الشيعة ممن يعرف مذاهبهم ويخبر أحوال شيوخهم عن إسحاق فقال لي مثل مقالة عبد الواحد بن علي سواء وقال‏:‏ لإسحاق مصنفات في المقالة المنسوبة إليه التي يعتقدها الإسحاقية ‏.‏

قال الخطيب‏:‏ ثم وقع إلي كتاب لأبي محمد الحسن بن يحيى النوبختي من تصنيفه في الرد على الغلاة وكان النوبختي هذا من متكلمي الشيعة الإمامية فذكر أصناف مقالات الغلاة إلى أن قال‏:‏ وقد كان ممن جرد الجور في الغلو في عصرنا إسحاق بن محمد المعروف بالأحمر وكان ممن يزعم أن عليًا هو الله عز وجل وأنه يظهر في وقت هو الحسن وفي وقت هو الحسين ‏.‏

وهو الذي بعث بمحمد صلى الله عليه وسلم ‏.‏وقال في كتاب له‏:‏ لو كانوا ألفًا لكانوا واحدًا ‏.‏

وعمل كتابًا ذكر أنه كتاب التوحيد فجاء فيه بجنون وتخليط لا يتوهمان فضلًا عن أن يدل عليهما ‏.‏

وكان يقول‏:‏ باطن صلاة الظهر محمد صلى الله عليه وسلم لإظهاره الدعوة قال‏:‏ ‏ «‏إن الصلاة تنهى عن الفحشاء والمنكر‏» ‏ معنى لأن النهي لا يكون إلا من حي قادر ‏.‏

وقد أورد النوبختي عن إسحاق أشياء كان يحتج بها على مقالته أقلها يوجب الخروج عن الملة نعوذ بالله من الخذلان‏.‏

الحسين بن بشار بن موسى أبو علي الخياط سمع أبا بلال الأشعري وروى عنه أبو بكر الشافعي وكان ثقة صدوقًا أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر‏:‏ أحمد بن علي بن ثابت قال‏:‏ أخبرنا أحمد بن محمد بن أبي جعفر الأخرم قال‏:‏ حدثنا عيسى بن محمد الطوماري قال‏:‏ سمعت أبا عمر‏:‏ محمد بن يوسف القاضي يقول‏:‏ اعتل أبي علة شهورًا فأتيته ذات يوم فدعا بي وبأخوي‏:‏ أبي بكر وأبي عبد الله فقال لنا‏:‏ رأيت في النوم كأن قائلًا يقول‏:‏ كل لا واشرب لا فإنك تبرأ فقال لي أخي أبو بكر‏:‏ إن لا كلمة وليست بجسم وما ندري ما معنى ذلك وكان بباب الشام رجل يعرف بأبي علي الخياط حسن المعرفة بعبارة الرؤيا فجئنا به فقص عليه المنام فقال‏:‏ ما أعرف تفسير ذلك ولكني أقرأ في كل ليلة نصف القرآن فأخلوني الليلة حتى أقرأ رسمي من القرآن وأفكر في ذلك ‏.‏

فلما كان من الغد جاءنا فقال‏:‏ مررت البارحة وأنا أقرأ على هذه الآية‏:‏ ‏ «‏من شجرة مباركة زيتونة لا شرقية ولا غربية‏» ‏ فنظرت إلى لا وهي تتردد فيها وهي شجرة الزيتون اسقوه زيتًا وأطعموه زيتًا قال‏:‏ ففعلنا ذلك فكان سبب عافيته ‏.‏

زكريا بن داود بن بكر أبو يحيى الخفاف النيسابوري قدم بغداد وحدث بها فروى عنه ابن مخلد وأبو سهل بن زياد ‏.‏

وكان ثقة ‏.‏

وتوفي بنيسابور في جمادى الآخرة من هذه السنة ‏.‏

زياد بن الخليل أبو سهل التستري قدم بغداد وحدث بها عن إبراهيم بن المنذر الحزامي ومسدد وإبراهيم بن بشار الرمادي ‏.‏

روى عنه أبو بكر الشافعي ‏.‏

ثم صار إلى البصرة وتوفي بعسفان في طريق المدينة قبل أن يدخل مكة في ذي القعدة من هذه السنة ‏.‏

محمد بن الحسين بن إبراهيم بن زياد بن عجلان أبو الشيخ الأصبهاني سكن بغداد وحدث بها عن أبي بكر الأترم والحسن بن محمد الزعفراني ‏.‏

روى عنه أبو بكر الشافعي وكان ثقة ‏.‏

وتوفي ببغداد في هذه السنة ‏.‏

محمد بن يونس بن موسى بن سليمان بن عبيد بن ربيعة بن كديم أبو بكر العباس القرشي البصري المعروف بالكديمي ولد في سنة ثلاث وثمانين ومائة وهو ابن امرأة روح بن عبادة سمع عبد الله بن داود الخريبي ومحمد بن عبد الله الأنصاري وأزهر السمان وأبا داود الطيالسي وأبا زيد النحوي والأصمعي وأبا عبيدة وعفان بن مسلم وأبا نعيم وخلقًا كثيرًا ورحل في طلب العلم وحج أربعين حجة وسكن بغداد وكان حافظًا للحديث كثير الحديث ‏.‏

روى عنه ابن أبي الدنيا وابن الأنباري وابن السماك وأحمد بن سليمان وابن النجاد وآخر من روى عنه أبو بكر بن مالك القطيعي ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ لم يزل الكديمي معروفًا عند أهل العلم بالحفظ مشهورًا بالطلب مقدمًا في الحديث حتى أكثر روايات الغرائب والمناكير فتوقف إذ ذاك بعض الناس عنه ولم ينشطوا للسماع منه ‏.‏

فأنبأني أبو بكر أحمد بن علي اليزيدي قال‏:‏ أخبرنا أبو أحمد محمد بن محمد الحافظ قال‏:‏ محمد بن يونس ذاهب الحديث تركه يحيى بن صاعد وأحمد بن محمد بن سعيد وكان أبو داود يطلق عليه الكذب وكان موسى بن هارون يقول‏:‏ الكديمي كذاب يضع الحديث ‏.‏

وقال سليمان الشاذكوني‏:‏ الكديمي وأخوه وابنه بيت الكذب ‏.‏

وأراد بالكديمي‏:‏ يونس وبأخيه‏:‏ موسى وكان يلقب قال الدارقطني‏:‏ كان الكديمي يتهم بوضع الحديث ‏.‏

قال المصنف‏:‏ ليس محل الكديمي عندنا الكذب وإنما كان كثير الغرائب ولقد حدث عن شاصونة بن عبيد قال‏:‏ حدثنا شاصونة منصرفًا من عدن فلم يعرفوا شاصونة فقالوا‏:‏ هذا حديث عمن لم يخلق فجاء قوم بعد وفاته من عدن فقالوا‏:‏ دخلنا قرية يقال لها الجردة فلقينا بها شيخًا فسألناه‏:‏ أعندك شيء من الحديث فقال‏:‏ نعم فكتبنا عنه وقلنا له‏:‏ ما اسمك فقال‏:‏ محمد بن شاصونة بن عبيد وأملى علينا الحديث الذي ذكره الكديمي ‏.‏

وقد روي لنا حديث شاصونة من غير طريق الكديمي‏:‏ أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرني القاضي أبو العلاء الواسطي قال‏:‏ أخبرنا محمد بن حمدويه قال‏:‏ سمعت أبا بكر بن إسحاق الضبعي يقول‏:‏ ما سمعت أحدًا من أهل العلم يتهم الكديمي في لقيه كل من روى عنه ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني الخلال قال‏:‏ حدثنا علي بن محمد الإيادي قال‏:‏ حدثنا أبو بكر الشافعي قال‏:‏ سمعت جعفر الطيالسي يقول‏:‏ الكديمي ثقة ولكن أهل البصرة يحدثون بكل ما يسمعون ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا ابن رزق قال‏:‏ مات الكديمي يوم الخميس ودفن يوم الجمعة قبل الصلاة للنصف من جمادى الآخرة سنة ست وثمانين ومائتين وصلى عليه يوسف بن يعقوب القاضي وكان ثقة ‏.‏

محمد بن يوسف أبو عبد الله البناء لقي ستمائة شيخ وكتب الحديث الكثير وكان يبني للناس بالأجرة فيأخذ منها دانقين لنفقته ويتصدق بالباقي ويختم كل يوم ختمة ‏.‏

وتوفي رحمه الله في هذه السنة ‏.‏

يعقوب بن إسحاق بن تحية أبو يوسف الواسطي سمع يزيد بن هارون ونزل بغداد بالجانب الشرقي في سوق الثلاثاء وحدث بأربعة أحاديث ووعدهم أن يحدثهم من الغد فمات وله مائة واثنتا عشرة سنة رحمه الله ‏.‏


ثم دخلت سنة ثمان وثمانين ومائتين

ثم دخلت سنة ثمان وثمانين ومائتين
فمن الحوادث فيها‏:‏ ورود الخبر بوقوع الوباء بآذربيجان فمات به خلق كثير إلى أن فقد الناس ما يكفنون به الموتى وكفنوا في الأكيسة والجلود واللبود ثم صاروا إلى أن لم يجدوا من يدفن الموتى فكانوا يتركونهم في الطريق على حالهم ‏.‏

وفيها‏:‏ غزا نزار بن محمد عامل الحسن بن علي على كورة الصائفة ففتح حصونًا كثيرة للروم وأدخل طرسوس مائة علج ونيفًا وستين علجًا من الشمامسة وصلبانًا كثيرة وأعلامًا ‏.‏

ولا ثنتي عشرة خلت من ذي الحجة وردت كتب التجار من الرقة أن الروم قد وافوا في مراكب كثيرة وجاء منهم قوم على الظهر إلى ناحية كيسوم فاستاقوا من المسلمين أكثر من خمسة عشر ألف إنسان ما بين رجل وصبي فمضوا بهم وأخذوا فيهم قومًا من أهل الذمة ‏.‏

وفي هذه السنة‏:‏ كسفت الشمس فظهرت الظلمة ساعات ثم هبت وقت العصر ريح بناحية دبيل سوداء إلى ثلث الليل ثم زلزلوا وخسف بهم فلم ينج إلا اليسير ‏.‏

وورد الخبر بأنه قد مات تحت الهدم في يوم واحد أكثر من ثلاثين ألف إنسان ‏.‏

ودام هذا عليهم أيامًا فبلغ من هلك خمسون ومائة ألف إنسان ‏.‏

وحج بالناس في هذه السنة هارون بن محمد ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن حبيب أبو إسحاق الأنصاري الزاهد مغربي الأصل توفي بمصر في ذي الحجة من هذه السنة ‏.‏

أنيس بن عبد الله بن عبد الرحمن بن أبان سمع أبا نصر التمار وغيره ‏.‏

روى عنه المحاملي وابن السماك وأبو بكر الشافعي ‏.‏

وكان ثقة ‏.‏

وتوفي في ربيع الأول من هذه السنة وقيل بل في سنة سبع ‏.‏

بشر بن موسى بن صالح أبو علي الأسدي ولد سنة تسعين ومائة وسمع من روح بن عبادة حديثًا واحدًا ومن حفص بنعمر العدني حديثًا واحدًا وسمع الكثير من هوذة بن خليفة والحسن بن موسى الأشيب وأبي نعيم وعلي بن الجعد والأصمعي وغيرهم ‏.‏

روى عنه ابن صاعد وابن مخلد وابن المنادي والنجاد وأبو عمر الزاهد وجعفر بالخلدي والخطبي والشافعي وابن الصواف وغيرهم ‏.‏

وكان آباؤه من أهل البيوتات والفضل والرياسة والنبل وكان هو في نفسه ثقة أمينًا عاقلًا ركينًا ‏.‏

وكان أحمد بن حنبل يكرمه ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر‏:‏ أحمد بن علي بن ثابت قال‏:‏ أخبرنا الخلال قال‏:‏ أخبرنا أحمد بن محمد بن عمران قال‏:‏ أنشدني بشر بن موسى لنفسه‏:‏ ضعفت ومن جاز الثمانين يضعف وينكر منه كل ما كان يعرف ويمشي رويدًا كالأسير مقيدًا تداني خطاه في الحديد ويرسف توفي بشر في ربيع الأول من هذه السنة وصلى عليه محمد بن هارون بن العباس الهاشمي صاحب الصلاة ودفن في مقربة باب التبن وكان الجمع كثيرًا ‏.‏

ثابت بن قرة أبو الحسن الصابئ الطيب ولد سنة إحدى وعشرين ومائتين ‏.‏

توفي هذه السنة وكان غاية في علم الطب والفلسفة والهندسة ‏.‏

جعفر بن محمد بن سوار أبو محمد النيسابوري حدث عن قتيبة وعلي بن حجر وكان ثقة ‏.‏

وتوفي في ذي القعدة من هذه السنة ‏.‏

الحسن بن عمرو بن الجهم حدث عن علي بن المديني وحكايات عن بشر الحافي ‏.‏

روى عنه أبو عمرو بن السماك وقال‏:‏ السبيعي وإنما هو الشيعي من شيعة المنصور ‏.‏

توفي في هذه السنة ‏.‏

عبد الله بن محمد بن عزيز أبو محمد التميمي الموصلي حدث عن غسان بن الربيع ‏.‏

روى عنه إسماعيل الخطبي وقال‏:‏ توفي في رجب هذه السنة ‏.‏

العباس بن حمزة بن عبد الله بن أشرس أبو الفضل الواعظ النيسابوري سمع قتيبة بن سعيد وأحمد بن حنبل وعبيد الله بن عمر القواريري وغيرهم ‏.‏

وصحب أحمد بن أبي الحواري ‏.‏

ودخل على ذي النون وكان شديد الاجتهاد يصوم النهار ويقوم الليل وكان يقول‏:‏ لقد لحقتني بركة ذي النون وكان مجاب الدعوة وسئل عن الزهد فقال‏:‏ ترك ما يشغلك عن الله تعالى أخذه وأخذ ما يبعدك عن الله تركه ‏.‏

محمد بن أحمد بن روح بن حرب أبو عبد الله الكسائي حدث عن محمد بن عباد المكي وغيره ‏.‏

وتوفي ربيع الأول من هذه السنة ‏.‏

محمد بن بشر بن مروان أبو عبد الله الصيرفي حدث عن محمد بن حسان السمتي وغيره ‏.‏

روى عنه ابن صاعد وابن قانع وغيرهما أحاديث مستقيمة ‏.‏

هارون بن محمد بن إسحاق بن موسى بن عيسى بن موسى أبو موسى الهاشمي أمام الناس في الحج سمع وحدث ‏.‏

وتوفي بمصر في رمضان هذه السنة وكان ثقة عدلًا رحمه الله ‏.‏

ثم دخلت فمن الحوادث فيها‏:‏ انتشار القرامطة بسواد الكوفة فوقع بعض العمال بجماعة منهم وبعث رئيسًا لهم إلى المعتضد فأمر به فقلعت أضراسه ثم خلعت عظام يده ثم قطعت يداه ورجلاه وقتل وصلب ‏.‏

ولليلتين خلتا من شهر ربيع الأول أخرج من كانت له دار وحانوت بباب الشماسية عن داره وحانوته وقيل لهم‏:‏ خذوا أنقاضكم واخرجوا وذلك أن المعتضد كان قد قدر أن يبني لنفسه هنالك دارًا يسكنها فخط موضع السور وحفر بعضه وابتدأ في بناء دكة على دجلة وكان أمير المؤمنين المعتضد قد أمر ببنائها لينتقل فيقيم فيها إلى أن يفرغ من بناء الدار والقصر فمرض المعتضد بالله فأرجف به فقال عبد الله بن المعتز‏:‏ طار قلبي بجناح الوجيب جزعًا من حادثات الخطوب وحذرًا من أن يشاك بسوء أسد الملك وسيف الحروب لم يزل أشيب وهو ابن عشر بغبار الحروب قبل المشيب ثم راضته التجارب حتى ما عجيب عنده بعجيب جال شيطان الأراجيف فينا بحديث مؤلم للقلوب وكأن الناس أغنام راع غاب عنها فأحسست بذيب وقعت منا مواقع ماء في حريق مشعل ذي لهيب رب أصحبة سلامة جسم وأحبه منك بعمر رحيب وفي شهر ربيع الآخر‏:‏ توفي أمير المؤمنين المعتضد بالله رحمه الله واستخلف ابنه المكتفي بالله ‏.‏

وكثرت في هذه السنة الزلازل فكان في رجب زلزلة شديدة وانقضت الكواكب لثمان خلون من رمضان من جميع السماء في وقت السحر فلم تزل على ذلك إلى أن طلعت الشمس ‏.‏

آخر هذا الجزء المبارك والله أعلم ‏.‏

ووافق الفراغ منه في صفر المبارك عام خمسة وثمانمائة وقت أذان الظهر ووافق وقت فراغه الدعاء لمالكه بالتأييد والنصر والسلامة في الأهل والمال والولد والعفو والعافية في الدين والآخرة ولمن كتبه أو نظر فيه ولجميع المسلمين ‏.‏

يتلوه في الجزء الذي بعده‏:‏ باب ذكر الخلافة المكتفي بالله والحمد لله رب العالمين ‏.‏

وصلى الله على سيدنا محمد خاتم النبيين وعلى آله وصحبه أجمعين ‏.‏

وحسبنا الله ونعم الوكيل ‏.‏


باب ذكر خلافة المكتفي بالله

باب ذكر خلافة المكتفي بالله
واسمه علي بن المعتضد ويكنى أبا محمد وليس في الخلفاء من يكنى أبا محمد إلا الحسن بن علي وموسى الهادي والمكتفي والمستضيء بأمر الله ولا من اسمه علي غير بن أبي طالب ولد في رجب سنة أربع وستين وكان المعتضد لما اشتدت علته أمر بأخذ البيعة لابنه علي بالخلافة من بعده فأخذت البيعة بذلك على الناس ببغداد ‏.‏

في عشية يوم الجمعة لإحدى عشرة بقيت من ربيع الآخر من هذه السنة قبل موت المعتضد بأربعة أيام ثم جددت له البيعة صبيحة الليلة التي مات المعتضد فيها وكان المكتفي بالرقة فلما بلغه الخبر أخذ البيعة على من عنده ثم انحدر إلى بغداد ‏.‏

وأم المكتفي تركية لم تدرك خلافته ويقال لها حيحق ‏.‏

وكان ربعة جميلًا رقيق اللون حسن الشعر وافر اللحية عريضها وهنأه رجل فقال‏:‏ أجل الرزايا أن يموت إمام وأسنى العطايا أن يقوم إمام فأسقى الذي مات الغمام وجاده ودامت تحيات له وسلام وأبقى الذي قام الاله وزاده مواهب لا يفنى لهن دوام وتمت له الآمال واتصلت بها فوائد موصول بهن تمام هو المكتفي بالله يكفيه كل ما عناه بركن منه ليس يرام وكان المكتفي يقول الشعر قال الصولي‏:‏ أنشدنا لنفسه‏:‏ إني كلفت فلا تلحوا بجارية كأنها الشمس بل زادت على الشمس ومن شعره‏:‏ من لي بأن يعلم ما ألقى فيعرف الصبوة والعشقا ما زال عبدًا وحبي له صيرني عبدًا له حقا أعتق من رقي ولكنني من حبه لا أملك العتقا أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني الأزهري قال حدثنا‏:‏ أحمد بن إبراهيم حدثنا إبراهيم بن محمد بن عرفة قال‏:‏ كان المكتفي بالله حين مات أبوه المعتضد بالرقة فكتب إليه بوفاته فشخص نحو العراق فوافى مدينة السلام يوم الاثنين لثمان خلون من جمادى الأولى سنة تسع وثمانين ومائتين وصار في الماء إلى القصر الحسني ومر بالجيش على الظهر على غير تعبئة وقد كان الجند تحركوا قبل موافاته مدينة السلام فوضع القاسم بن عبيد الله فيهم العطاء وأخذ عليهم البيعة وكان في بيت المال يومئذ عشرة آلاف ألف دينار وجوهر قيمته عشرة آلاف ألف دينار غير الآلات والخيل وكان سن المكتفي يوم بويع له خمسًا وعشرين سنة وعشرين يومًا ووزر له القاسم بن عبيد الله ثم العباس بن الحسن وكان القاضي يوسف بن يعقوب وابنه محمد بن يوسف ‏.‏

وكان نقش خاتمه‏:‏ ‏ «‏ علي يتوكل على ربه ‏» ‏ ‏.‏

وكان له من الولد‏:‏ محمد وجعفر وعبد الصمد وموسى وعبد الله وهارون والفضل وعيسى والعباس وعبد الملك ‏.‏

وفي أيامه فتحت إنطاكية وكان الروم قد استولوا عليها فلما فتحت استنقذ من المسلمين أربعة آلاف رجل وقتل من أهلها خمسة آلاف ‏.‏

وأصاب كل مسلم من هذه الوقعة ثلاثة آلاف دينار وظفر للروم بستين مركبًا عملوها للغزو ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر الخطيب قال‏:‏ كانت صلاة الجمعة ببغداد لا تقام إلا في جامع المنصور وجامع المهدي إلى أن استخلف المعتضد وأمر بعمارة القصر الحسني وأمر ببناء مطامير في الدار وكان الناس يصلون الجمعة في الدار وليس هناك رسم للمسجد إنما يؤذن للناس في الدخول وقت الصلاة ويخرجون عند انقضائها فلما استخلف المكتفي في هذه السنة نزل القصر وأمر بهدم المطامير وأن يجعل موضعها مسجدًا جامعًا فاستقرت الصلاة في الجوامع الثلاثة إلى وقت خلافة المتقي وفي يوم دخول المكتفي إلى القصر الحسني أمر بإحضار القاسم بن عبيد الله وخلع عليه ست خلع وقلده سيفًا وحمل على فرس لجامه وسرجه من ذهب ‏.‏

وفي رجب من هذه السنة زلزلت بغداد ودامت الزلزلة بها أيامًا وليالي كثيرة ‏.‏

وفي هذه السنة ظهر أقوام من القرامطة وانتشروا في البلدان وقطعوا طريق الحاج وتسمى وفي اليوم التاسع من ذي الحجة صلى الناس العصر ببغداد في ثياب الصيف فهبت ريح وبرد الهواء حتى احتاج الناس إلى الاصطلاء بالنار ولبس المحشو وجعل البرد يزداد حتى جمد الماء ‏.‏

وحج بالناس في هذه السنة الفضل بن عبد الملك الهاشمي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد المعتضد بالله أمير المؤمنين كانت علته تغير المزاج والجفاف من كثرة الجماع وكان يوصف له أن يقل الغذاء ويرطب معدته ولا يتعب وكان يستعمل ضد ما يوصف له ويريهم أنه يحتمي فإذا خرجوا دعا بالخبز والزيتون والسمك فسقطت قوته واشتدت علته يوم الجمعة لاحدى عشرة ليلة بقيت من ربيع الآخر سنة تسع وثمانين واجتمع الجند متسلحين ‏.‏

وتوفي في يوم الاثنين لثمان بقين من ربيع الآخر من هذه السنة وغسله أحمد بن شيبة عند زوال الشمس وصلى عليه يوسف بن يعقوب القاضي وحضر الوزير القاسم بن عبيد الله وأبو حازم وأبو عمر وخواص الخدم وكان أوصى أن يدفن في دار محمد بن عبيد الله بن ظاهر فحفر له فيها وحمل من قصره المعروف بالحسني ليلًا فدفن ‏.‏

وكانت خلافته تسع سنين وتسعة أشهر وخمسة أيام وبلغ من السن خمسًا وأربعين سنة وعشرة أشهر وأيامًا ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي أبو بكر بن ثابت أخبرنا أحمد بن عمر بن روح النهرواني أخبرنا المعافى بن زكريا حدثنا أحمد بن جعفر بن موسى البرمكي قال‏:‏ حدثنا صالح الحربي قال‏:‏ لما مات المعتضد كفن والله في ثوبين قوهى قيمتهما ستة عشر قيراطًا ‏.‏

بدر غلام المعتضد قيل‏:‏ وكان سبب قتله أنه لما مات المعتضد هم القاسم بن عبيد الوزير أن يجعل الخلافة في غير ولد المعتضد فامتنع من ذلك بدر وكان صاحب جيش المعتضد والمستولي على الأمر قال‏:‏ ما كنت لأصرفها عن أولاد مولاي فاضطغنها القاسم عليه وعقد للمكتفي لما كان بين المكتفي وبين بدر من التباعد في حياة أبيه فقدم المكتفي من الرقة وبدر بفارس يحارب فعمل القاسم في هلاك بدر خوفًا على نفسه من بدر أن يطلع المكتفي على ما كان عزم عليه فأرسل المكتفي إلى بدر يعرض عليه الولايات فأبى وقال‏:‏ لا بد لي من المصير إلى مولاي فقال القاسم للمكتفي‏:‏ إني لا آمنه عليك فإنه قد أظهر العصيان ‏.‏

فغيره عليه فبعث المكتفي إلى جماعة من القواد الذين مع بدر فأمرهم بفراقه ففارقوه وقدموه على المكتفي وقصد بدر واسطًا فوكل المكتفي بداره وأمر بمحو اسمه من الأعلام والتراس ودعا القاسم أبا حازم القاضي وأمره بالمضي إلى بدر ولقائه وتطييب نفسه ومخاطبته بالأمان من أمير المؤمنين على نفسه وماله وولده ‏.‏

فقال أبو حازم‏:‏ أحتاج إلى سماع ذلك من أمير المؤمنين حتى أؤديه إليه ‏.‏

فقال‏:‏ إني لسان أمير المؤمنين وما أظنك تتهمني في الحكاية عنه ‏.‏

قال‏:‏ فأقول لبدر إن الوزير‏:‏ قال كذا قال‏:‏ لا قال فأكذب وكان قد دفع إليه كتاب أمان من المكتفي ثم قال له‏:‏ انصرف حتى أستأذن لك ‏.‏

ثم دعا أبا عمر - محمد بن يوسف فأمره بمثل الذي أمر به أبا حازم فسارع إلى إجابته واستقر الأمر أن يدخل بدر بغداد سامعًا مطيعًا فلما قرب بعث القاسم بعض خدم السلطان فأخذه من السفينة ومضى به إلى جزيرة ودعا بسيف فلما تيقن القتل سأله‏:‏ ان يمهله حتى يصلي ركعتين فأمهله فصلى وأعتق جميع مماليكه ‏.‏

وقتل في رمضان هذه السنة وأخذ رأسه وتركت جثته أيامًا حتى وجه عياله فأخذوها سرًا فحملوها أيام الموسم إلى مكة فدفنوها وتسلم السلطان ضياعه ودوره ‏.‏

ورجع أبو عمر قل لقاضي مدينة المنصور بم أحللت أخذ رأس الأمير بعد إعطائه المواثيق والعه - - - د وعقد الأمان في منشور جعفر بن موسى أبو الفضل النحوي يعرف بابن الحداد أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ أخبرنا محمد بن عبد الواحد حدثنا محمد بن العباس قال‏:‏ قرئ على ابن المنادي وأنا أسمع قال‏:‏ وأبو الفضل جعفر بن موسى النحوي كتب الناس عنه شيئًا من اللغة وغريب الحديث وما كان من كتب أبي عبيد مما سمعه من أحمد بن يوسف الثعلبي وغير ذلك من ثقات المسلمين وخيارهم ‏.‏

توفي يوم الأحد بالعشي ودفن في يوم الاثنين لثلاث خلون من شعبان سنة تسع وثمانين ودفن قرب منزله ظهر قنطرة البردان ‏.‏

الحسن بن علي بن ياسر أبو علي الفقيه روى عنه الطبراني وكان ثقة مضى إلى مصر وكتب عنه بها ‏.‏

وتوفي في ربيع الآخر من هذه السنة ‏.‏

أبو علي المقرئ الرازي ويعرف بالجمال سكن بغداد وحدث بها عن جماعة ‏.‏

وروى عنه ابن صاعد وابن مخلد والنقاش وكان ثقة ‏.‏

توفي في رمضان من هذه السنة ‏.‏

الحسين بن محمد بن عبد الرحمن بن فهم بن محرز بن إبراهيم أبو علي ولد سنة إحدى عشرة ومائتين وسمع من خلف بن هشام ويحيى بن معين ومحمد بن سعد وغيرهم ‏.‏

روى عنه أحمد بن معروف الخشاب وابن كامل القاضي والخطبي والطوماري وكان عسرًا في الرواية متمنعًا إلا لمن أكثر ملازمته وكان يسكن الجانب الشرقي في ناحية الرصافة ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ حدثنا الحسن بن أبي بكر عن أحمد بن كامل القاضي قال‏:‏ كان الحسين بن محمد متقنًا في العلوم كثير الحفظ للحديث مسنده ومقطوعه ولأصناف الأخبار والنسب والشعر والمعرفة بالرجال فصيحًا متوسطًا في الفقه يميل إلى مذهب العراقيين وسمعته يقول‏:‏ صحبت يحيى بن معين فأخذت عنه معرفة الرجال وصحبت مصعب بن عبد الله فأخذت عنه معرفة النسب وصحبت أبا خيثمة فأخذت عنه المسند وصحبت الحسن بن حماد سجادة فأخذت عنه الفقه ‏.‏

وتوفي في رجب سنة تسع وثمانين ومائتين وبلغ ثمانيًا وسبعين سنة ‏.‏

قال الخطبي‏:‏ ودفن بباب البردان وكان يومئذ ببغداد زلزلة شديدة ‏.‏

وقال الدارقطني‏:‏ ليس بالقوي ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الأزهري حدثنا عبد الرحمن بن عمر الخلال قال‏:‏ سمعت محمد بن أحمد بن يعقوب بن شيبة يقول‏:‏ سمعت أبا بكر بن أبي خيثمة يقول‏:‏ لما ولد فهم - يعني والد الحسين بن فهم - أخذ أبوه المصحف فجعل يصفح فجعل كلما صفح ورقة يخرج ‏ «‏فهم لا يعقلون‏» ‏ ‏ «‏فهم لا يعلمون‏» ‏ ‏ «‏فهم لا يبصرون‏» ‏ ‏ «‏فهم لا يسمعون‏» ‏ فضجر فسماه فهمًا ‏.‏

عمارة بن وثيمة بن موسى أبو رفاعة الفارسي ولد بمصر وحدث عن أبي صالح كاتب الليث وغيره وصنف تاريخًا على السنين وحدث به ‏.‏

عمرو بن الليث الصفار‏:‏ من كبار الأمراء توفي في هذه السنة ودفن قريبًا من القصر الحسني‏.‏


الجزء الثالث عشر

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ثم دخلت سنة تسعين ومائتين

ثم دخلت سنة تسعين ومائتين
فمن الحوادث فيها‏:‏ أنه ورد كتاب من الرقة يذكر فيه أن يحيى بن زكرويه بن مهرويه المكنى بأبي القاسم المعروف بالشيخ - وكان من دعاة القرامطة - وافى الرقة في جمع كثير فخرج إليه جماعة من أصحاب السلطان فهزمهم وقتل رئيسهم ‏.‏

وورد الخبر أن جيشًا خرجوا من دمشق إلى القرمطي فهزمهم وقتل رئيسهم فوجه أبو الأغر لحرب القرمطي في عشرة آلاف ‏.‏

ولعشر بقين من جمادى الآخرة خرج المكتفي بعد العصر عامدًا إلى سامرا يريد البناء بها للانتقال إليها فدخلها يوم الخميس لخمس بقين من جمادى ثم انصرف إلى مضارب ضربت له بالجوسق فدعا القاسم بن عبيد الله والقوام بالبناء فقدروا له ما يحتاج إليه من المال وأكثروا عليه وطولوا مدة الفراغ وجعل القاسم يصرفه عن رأيه في ذلك فثناه عن عزمه فعاد ‏.‏

وفي يوم الجمعة لأربع عشرة خلت من شعبان قرئ كتابان في الجامعين بقتل يحيى بن زكرويه الملقب بالشيخ قتله المصريون على باب دمشق بعد أن قتل منهم خلقًا كثيرًا وكسر لهم جيوشًا

وكان يحيى هذا يركب جملًا فإذا أشار بيده إلى ناحية من نواحي محاربيه انهزموا ‏.‏

فافتن بذلك أصحابه فلما قتل عقد أخوه الحسين لنفسه وتسمى بأحمد بن عبد الله وتكنى بأبي العباس ودعا إلى ما كان يدعو إليه أخوه فأجابه أكثر أهل البوادي وقويت شوكته ووصل إلى دمشق فصالحه أهلها على شيء فانصرف عنهم ثم صار إلى أطراف حمص فتغلب عليهم وخطب له على منابرها وتسمى بالمهدي ثم صار إلى حمص فأطاعه أهلها وفتحوا له بابها خوفًا على أنفسهم ثم سار إلى حماة ومعرة النعمان وغيرها فقتل أهلها وسبى النساء والصبيان وسار إلى سلمية فحاربه أهلها ثم وادعهم ودخلها فقتل من بها من بني هاشم ثم قتل البهائم وصبيان الكتاتيب ثم خرج إلى ما حول ذلك يقتل ويسبي ويخيف السبيل ويستبيح وطء نساء الناس وربما أخذ المرأة فوطئها جماعة منهم فتأتي بولد فلا يدرى من أيهم هو فيهنأ به جميعهم‏.‏

ولليلتين خلتا من رمضان أمر المكتفي بإعطاء الجند أرزاقهم والتأهب لحرب القرمطي بناحية الشام فأطلق للجند في دفعة واحدة مائة ألف دينار وكان السبب أن أهل الشام كتبوا إليه يشكون ما يلقون من القرامطة فخرج المكتفي حتى انتهى إلى الرقة فنزلها وسرح إلى القرمطي جيشًا بعد جيش وكان القرمطي يكتب إلى أصحابه‏:‏ من عبد الله أحمد بن عبد الله المهدي المنصور بالله الناصر لدين الله القائم بأمر الله الحاكم بحكم الله الداعي إلى كتاب الله الذاب عن حريم الله المختار من ولد رسول الله صلى الله عليه وسلم ‏.‏

وكان ينتحل أنه من ولد علي ابن أبي طالب عليه سلام الله ‏.‏

ووقع ثلج ببغداد يوم الرابع والعشرين من كانون الثاني منذ أول النهار إلى العصر ‏.‏

وحج بالناس في هذه السنة الفضل بن عبد الملك بن عبد الله بن العباس بن محمد ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
جعفر بن محمد بن عمران بن بريق أبو الفضل البزاز المخرمي وغلط أبو القاسم الطبراني فقاله‏:‏ بويق بالواو وحدث عن خلف بن هشام روى عنه أحمد بن كامل وكان قد حدث قبل موته بقليل ‏.‏

الحسين بن أحمد بن أبي بشر أبو علي المقرئ السراج من أهل سامرا روى عنه أبو الحسين بن المنادي وقال‏:‏ كان من أفاضل الناس كتب الناس عنه توفي بسرمن رأى ليلة عرفة من هذه السنة ‏.‏

عبد الله بن أحمد بن محمد بن حنبل أبو عبد الرحمن الشيباني سمع أباه وعبد الأعلى بن حماد وكامل بن طلحة ويحيى بن معين وخلقًا كثيرًا روى عنه البغوي وان المنادي والخلال وكان حافظًا ثقة ثبتًا وكان أحمد يقول‏:‏ ابني محظوظ من علم الحديث ‏.‏

وقال ابن المنادي‏:‏ لم يكن في الدنيا أحد أروى عن أبيه منه لأنه سمع ‏ «‏ المسند ‏» ‏ وهو ثلاثون ألفًا و ‏ «‏ التفسير ‏» ‏ وهو مائة وعشرون ألفًا سمع منها ثمانين والباقي إجازة وسمع ‏ «‏ الناسخ والمنسوخ ‏» ‏ و ‏ «‏ التاريخ ‏» ‏ و ‏ «‏ حديث شعبة ‏» ‏ و ‏ «‏ المقدم والمؤخر في كتاب الله تعالى ‏» ‏ و ‏ «‏ جوابات القرآن ‏» ‏ و ‏ «‏ المناسك الكبير والصغير ‏» ‏ وغير ذلك من التصانيف وحديث الشيوخ ‏.‏

قال‏:‏ وما زلنا نرى أكابر شيوخنا يشهدون له بمعرفة الرجال وعلل الحديث والأسماء والكنى والمواظبة على طلب الحديث في العراق وغيرها ويذكرون عن أسلافهم الإقرار له بذلك حتى أن بعضهم أسرف في تقريظه إياه بالمعرفة وزيادة السماع للحديث على أبيه ‏.‏

ولما مرض قيل له‏:‏ أين تحب أن تدفن قال‏:‏ صح عندي أن بالقطيعة نبيًا مدفونًا ولأن أكون في جوار نبي أحب إلي من أن أكون في جوار أبي ‏.‏

وتوفي في جمادى الآخرة لتسع ليال بقين من هذه السنة وكان الجمع كثيرًا فوق المقدار ودفن في مقابر باب التبن وصلى عليه زهير ابن أخيه صالح ‏.‏

عبد الله بن أحمد بن سعيد أبو محمد الرباطي المروزي سافر مع أبي تراب النخشبي وكان الجنيد يمدحه ويقول‏:‏ هو رأس فتيان خراسان وكان كريمًا حسن الخلق ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا عبد العزيز بن علي الوراق حدثنا علي بن عبد الله بن الحسن الهمداني حدثنا الخلدي قال‏:‏ حدثني أحمد بن محمد بن زياد قال‏:‏ حدثني مصعب بن أحمد بن مصعب قال‏:‏ قدم أبو محمد المروزي إلى بغداد يريد مكة فكنت أحب أن أصحبه فأتيته فاستأذنته في الصحبة فلم يأذن لي في تلك السنة ثم قدم سنة ثانية وثالثة فأتيته فسلمت عليه وسألته فقال‏:‏ اعزم على شرط يكون أحدنا الأمير لا يخالفه الآخر فقلت‏:‏ أنت الأمير‏!‏ فقال‏:‏ يا أبا محمد لا‏!‏ بل أنت الأمير‏!‏ فقلت‏:‏ أنت أسن وأولى‏!‏ فقال‏:‏ نعم ولا يجب أن تعصيني‏!‏ فقلت‏:‏ نعم‏!‏ فخرجت معه فكان إذا حضر الطعام يؤثرني فإذا عارضته بشيء قال‏:‏ ألم أشترط عليك أن لا تخالفني فكان هذا دأبنا حتى ندمت على صحبته لما يلحق نفسه من الضرر فأصابنا في بعض الأيام مطر شديد ونحن نسير فقال لي‏:‏ يا أبا محمد اطلب الميل فلما رأينا الميل قال لي‏:‏ اقعد في أصله‏!‏ فأقعدني في أصله وجعل يديه على الميل وهو قائم قد حنا علي وعليه كساء قد تجلل به يظللني به من المطر حتى تمنيت أني لم أخرج معه لما يلحق نفسه من الضرر فلم يزل هذا دأبه حتى دخلنا مكة ‏.‏

عمر بن إبراهيم أبو بكر الحافظ المعروف بأبي الآذان سمع وحدث عن جماعة روى عنه ابن قانع وابن المنادي وكان ثقة سكن سر من رأى توفي بها في هذه السنة وله ثلاث وستون سنة

محمد بن إسماعيل بن عامر سكن بغداد وحدث بها عن أحمد بن سنان الواسطي وسري السقطي والربيع بن سليمان المرادي وغيرهم روى عنه أبو عمرو بن السماك وقال‏:‏ سمعنا منه وهو ابن ستين سنة وهو أسود اللحية محمد بن الحسين بن عبد الرحمن أبو العباس الأنماطي سمع داود بن عمرو الضبي ويحيى بن معين وغيرهما روى عنه ابن صاعد وابن مخلد وابن قانع وغيرهم وكان ثقة ثبتًا صالحًا وتوفي في هذه السنة وقيل‏:‏ في سنة ثلاث وتسعين ‏.‏

محمد بن الحسين بن الفرج أبو ميسرة الهمداني كان أحد من يفهم شأن الحديث وصنف مسندًا وحدث عن كامل بن طلحة وطبقته وهو صدوق روى عنه الباغندي وابن قانع ‏.‏

محمد بن عبد الله أبو بكر الزقاق أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الحافظ قال‏:‏ أخبرنا عبد العزيز بن أبي الحسن قال‏:‏ سمعت ابن جهضم يقول‏:‏ سمعت الحسن ابن أحمد بن عبد العزيز يقول‏:‏ سمعت الزقاق يقول‏:‏ لي سبعون سنة أرب هذا الفقر من لم يصحبه في فقره الورع أكل الحرام النض ‏.‏

قال ابن جهضم‏:‏ وحدثني حسين بن محمد السراج قال‏:‏ قال‏:‏ جنيد‏:‏ رأيت إبليس في منامي وكأنه عريان فقلت له‏:‏ أما تستحي من الناس فقال‏:‏ بالله عندك هؤلاء من الناس لو كانوا من الناس ما تلاعبت بهم كما يتلاعب الصبيان بالكرة ولكن الناس غير هؤلاء‏!‏ فقلت له‏:‏ ومن هم فقال‏:‏ قوم في مسجد الشونيزي قد أضنوا قلبي وأنحلوا جسمي كلما هممت بهم أشاروا إلى الله تعالى فأكاد أحترق‏!‏ قال جنيد‏:‏ فانتبهت ولبست ثيابي وجئت إلى مسجد الشونيزي وعلي ليل فلما دخلت المسجد فإذا أنا بثلاثة أنفس جلوس ورؤوسهم في مرقعاتهم فلما أحسوا بي قد دخلت المسجد أخرج أحدهم رأسه فقال‏:‏ يا أبا القاسم أنت كلما قيل لك شيء تقبل ‏.‏

قال ابن جهضم‏:‏ ذكر لي أبو عبد الله بن خاقان أن الثلاثة الذين كانوا في مسجد الشونيزي‏:‏ أبو حمزة وأبو الحسين النوري وأبو بكر الزقاق ‏.‏

يحيى بن زكرويه القرمطي‏.‏


ثم دخلت سنة إحدى وتسعين ومائتين

ثم دخلت سنة إحدى وتسعين ومائتين
فمن الحوادث فيها‏:‏ وقعة بين أصحاب السلطان وبين القرامطة فهزموا القرامطة وأسروا وقتلوا وتفرق الباقون في البوادي وتبعهم أصحاب السلطان ثم وقعوا بالقرمطي فأخذوه وكان يقال له صاحب الشامة فحمل إلى الرقة ظاهرًا للناس وعليه برنس ثم إن المكتفي رحل إلى بغداد وحمل معه القرمطي في أول صفر فعزم أن يصلب القرمطي على دقل ويجعل الدقل على ظهر فيل فأمر بهدم طاقات الأبواب لئلا ترده ‏.‏

ثم استسمح فعل ذلك ثم جعل له كرسيًا ارتفاعه ذراعان ونصف على ظهر الفيل ودخل المكتفي إلى بغداد والأسرى بين يديه مقيدون ورئيس القوم قد جعل في فيه خشبة مخروطة وشدت إلى قفاه كهيئة اللجام وأمر المكتفي ببناء دكة في المصلى العتيق من الجانب الشرقي ارتفاعها عشرة أذرع وبني لها درج فلما كان يوم الاثنين لسبع بقين من ربيع الأول أمر المكتفي القواد والغلمان بحضور الدكة فحضر الناس وجيء بالأسارى وهم يزيدون على ثلثمائة وجيء بالقرمطي الحسين بن زكرويه المعروف بصاحب الشامة فصعد به إلى الدكة وقدم له أربعة وثلاثون إنسانًا من الأسارى فقطعت أيديهم وأرجلهم وضربت أعناقهم واحدًا بعد واحد ثم قدم كبيرهم فضرب مائتي سوط وقطعت يداه ورجلاه وكوي ثم أحرق ورفع رأسه على خشبة ثم قتل الباقون وصلب بدن القرمطي في طرف الجسر الأعلى ‏.‏

ولثلاث بقين من رجب قرئ كتاب من خراسان يذكر فيه‏:‏ أن الترك قصدوا المسلمين في جيش عظيم وكان في عسكرهم سبعمائة قبة تركية ولا يكون ذلك إلا للرؤساء منهم فخرج من المسلمين خلق كثير فكبسوهم مع الصبح وانهزم الباقون ‏.‏

وفي شعبان ورد الخبر بأن صاحب الروم وجه عشرة صلبان معها مائة ألف رجل إلى الثغور فأغاروا وسبوا من قدروا عليه من المسلمين وأحرقوا ‏.‏

وفي رمضان ورد الخبر من القاسم بن سيما من الرحبة يذكر أن الأعراب الذين استأمنوا ممن كان مع القرمطي نكثوا وغدروا وعزموا أن يكبسوا الرحبة بوم الفطر عند اشتغال الناس بالصلاة وإني وقعت عليهم وأسرت ‏.‏

وحج بالناس في هذه السنة الفضل بن عبد الملك بن عبد الله بن العباس بن محمد ‏.‏

أحمد بن يحيى بن زيد بن يسار أبو العباس الشيباني مولاهم المعروف بثعلب إمام الكوفيين في النحو واللغة ولد سنة مائتين ‏.‏

وسمع إبراهيم بن المنذر ومحمد بن زياد الأعرابي وعبيد الله بن عمر القواريري والزبير بن بكار وغيرهم روى عنه ابن الأنباري وابن عرفة وأبو عمر الزاهد وأبو معشر وغيرهم وكان ثقة حجة دينًا صالحًا مشهورًا بالصدق والحفظ ‏.‏

وكان يقول‏:‏ طلبت العربية واللغة في سنة ست عشرة ومائتين وابتدأت بالنظر في حدود الفراء وسني ثماني عشرة وبلغت خمسًا وعشرين وما بقي علي مسألة للفراء ولا شيء من كتبه إلا وقد حفظته وسمعت من القواريري مائة ألف حديث ‏.‏

قال أبو محمد عبد الرحمن بن محمد الزهري‏:‏ كان بيني وبين أبي العباس مودة وكيدة وكنت أستشيره في أموري فجئته يومًا أشاوره في الانتقال من محلة إلى أخرى لتأذي الجوار فقال أبا محمد‏:‏ العرب تقول صبرك على أذى من تعرفه خير لك من استحداث من لا تعرف ‏.‏

أخبرنا القزاز أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ أخبرني أحمد بن علي بن الحسين المحتسب قال‏:‏ أخبرنا أبو عمر أحمد بن محمد بن موسى ابن العلاف قال‏:‏ حدثني أبو عمر الزاهد قال‏:‏ كنت في مجلس أبي العباس ثعلب فسأله سائل عن شيء فقال‏:‏ لا أدري فقال له‏:‏ أتقول لا أدري وإليك تضرب أكباد الإبل وإليك الرحلة من كل بلد فقال له ثعلب‏:‏ لو كان لأمك بعدد ما لا أدري بعر لاستغنت ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا القاضي أبو العلاء الواسطي أخبرنا أبو عبد الله الحسين بن محمد بن سليمان الكاتب قال‏:‏ أنشدنا إسحاق بن أحمد الكاذي قال‏:‏ أنشدنا ثعلب‏:‏ بلغت من عمري ثمانينا وكنت لا آمل خمسينا فالحمد لله وشكرًا له إذ زاد في عمري ثلاثينا وأسأل الله بلوغًا إلى مرضاته آمين آمينا توفي ثعلب يوم السبت لثلاث عشرة ليلة بقيت من جمادى الأولى سنة إحدى وتسعين ومائتين ودفن في مقبرة باب الشام وقبره ظاهر وأدركه صمم في آخر عمره ‏.‏

إبراهيم بن أحمد بن إسماعيل أبو إسحاق الخواص من أهل سرمن رأى وكان يسافر كثيرًا فتوفي في هذه السنة بالري وغسله ودفنه يوسف بن الحسن بن علي بن المتوكل بن ميمون أبو محمد مولى عبد الصمد بن علي الهاشمي روى عن عاصم وعفان وروى عنه إسماعيل الخطبي وكان ثقة توفي في محرم هذه السنة ‏.‏

الحسن بن محمد بن أحمد بن شعبة أبو علي المروزي قدم بغداد وحدث بجامع الترمذي عن المحبوبي روى عنه العتيقي وقال الأزهري‏:‏ سمعت منه وكان شيخًا فهمًا ثقة له هيبة ‏.‏

توفي في ذي الحجة من هذه السنة ‏.‏

سليمان بن يحيى بن الوليد أبو أيوب الضبي المقرئ قرأ القرآن بحرف حمزة وكان شيخًا صالحًا يقرئ في مدينة المنصور ‏.‏

وسمع الحديث من خلف بن هشام وغيره روى عنه أبو بكر ابن الأنباري وأبو الحسين ابن المنادي القاسم بن عبيد الله بن سليمان الوزير وزير المعتضد والمكتفي وفوض إليه المكتفي جميع الأمور ومرض في رمضان في هذه السنة فأمر أن يطلق العمال من الحبوس ويكفل من عليه مال ويطلق من في الحبس من العلويين الذي أخذوا ظلمًا بسبب القرمطي الناجم بالشام وزادت علته فاستخلف ابن أخيه أبا أحمد عبد الوهاب بن الحسن بن عبيد الله فجاء يعرض على المكتفي فلما خرج من بين يديه تمثل المكتفي‏:‏ ولما أبى إلا جماحًا فؤاده ولم يسل عن ليلى بمال ولا أهل تسلى بأخرى غيرها فإذا الذي تسلى بها تغريى بليلى ولا تسلي توفي القاسم يوم الأربعاء لست خلون من ذي القعدة وكان قد وجه صدر نهاره بالعباس بن الحسن أبي أحمد وأبي الحسن علي بن عيسى إلى المكتفي وكتب معهما كتابًا إليه يخبره أنه في آخر ساعة من ساعات الدنيا ويسأله التفضل على ولده ومخلفيه ويشير عليه بأن يستكتب بعده أحد الرجلين اللذين أنفذهما إليه فاختار استكتاب العباس وخرجا بالجواب إليه وتوفي في تلك الساعة ‏.‏

قال أبو بكر الصولي‏:‏ ومن العجائب التي رأيتها أنا كنا نبكر لعيادة القاسم بن عبيد الله كل يوم فدخلنا يوم الأربعاء الذي توفي فيه إلى داره فرأينا ابنيه‏:‏ أبا علي وأبا جعفر قد خرجا فقام الناس إليهما ودنا العباس بن الحسن فقبل يديهما فمات القاسم في بقية اليوم وخوطب العباس بالوزارة فرأيته بعد العصر وقد صار إلى دار القاسم فخرج الولدان جميعًا فقبلا يده وكان الحاصل من ضياع القاسم في كل سنة سبعمائة ألف دينار ‏.‏

محمد بن أحمد بن البراء بن المبارك أبو الحسن العبدي سمع خلف بن هشام وعلي بن المديني وأحمد بن إبراهيم الدورقي وغيرهم وكان ثقة صدوقًا ‏.‏

أخبرنا أبو منصور القزازة قال‏:‏ أخبرنا أبو بكر بن ثابت أخبرنا أبو العلاء الواسطي ‏.‏

حدثنا محمد بن أحمد بن حماد الكوفي حدثنا الحسن بن إسماعيل الكندي قال‏:‏ حدثني أبو جعفر بن البراء قال‏:‏ اتصل بعمي أبي الحسن عن القاضي إسماعيل بن إسحاق شيء فعزم إسماعيل على الركوب إليه فبادره عمي أبو الحسن بالركوب فلما دخل عليه أنشأ يقول‏:‏ صفحت برغمي عنك صفح ضرورة إليك وفي قلبي ندوب من العتب فأجابه إسماعيل يقول‏:‏ توفي أبو الحسن بن البراء في شوال هذه السنة ‏.‏

محمد بن أحمد بن النضر بن عبد الله بن مصعب أبو المعنى ابن بنت معاوية بن عمرو الأزدي ولد في سنة ست وتسعين ومائة وسمع جده معاوية والقعنبي وغيرهما روى عنه ابن صاعد وابن مخلد وأبو بكر النجاد وغيرهم قال عبد الله بن أحمد ومحمد بن عبدوس‏:‏ هو ثقة لا بأس به ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ حدثنا ابن رزق أخبرنا إسماعيل بن علي قال‏:‏ مات أبو بكر محمد بن أحمد بن النضر يوم الجمعة قبل الصلاة ‏.‏

ودفن وقت العصر وذلك لخمس خلون من صفر سنة إحدى وتسعين ومائتين ‏.‏

ودفن في مقابر باب الشام ‏.‏

محمد بن إبراهيم بن سعيد بن عبد الرحمن أبو عبد الله العبدي البوشنجي شيخ أهل الحديث في عصره سمع بمصر والحجاز والكوفة والبصرة وبغداد والشام وحدث في البلاد وروى عنه البخاري ومحمد بن إسحاق الصغاني محمد بن محمد بن إسماعيل بن شداد أبو عبد الله الأنصاري القاضي المعروف بالجذوعي حدث عن مسدد بن مسرهد وعلي بن المديني وابن نمير وغيرهم وروى عنه أبو عمرو بن السماك وغيره وكان ثقة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني علي بن المحسن القاضي قال‏:‏ أخبرني أبي قال‏:‏ قال أبو الحسين محمد بن علي بن الخلال البصري‏:‏ حدثني أبي وسمعته من غيره‏:‏ أن القضاة والشهود بمدينة السلام ادخلوا على المعتمد على الله للشهادة عليه في دين كان عليه اقترضه عند الإضاقة بالانفاق على صاحب الزنج فلما مثلوا بين يديه قرأ عليهم إسماعيل بن بلبل الكتاب ثم قال‏:‏ أن أمير المؤمنين أطال الله بقاءه يأمركم بأن تشهدوا عليه بما في هذا الكتاب فشهد القوم حتى بلغ الكتاب إلى الجذوعي القاضي فأخذه بيده وتقدم إلى السرير وقال‏:‏ يا أمير المؤمنين أشهد عليك بما في هذا الكتاب فقال‏:‏ اشهد فقال‏:‏ إنه لا يجوز أن أشهد أو تقول نعم اشهد علي قال‏:‏ نعم فشهد في الكتاب ثم خرج فقال المعتمد‏:‏ من هذا فقيل له‏:‏ الجذوعي البصري فقال‏:‏ وما إليه قالوا‏:‏ ليس إليه شيء فقال‏:‏ مثل هذا لا ينبغي أن يكون مصروفًا فقلدوه واسطاُ فقلده إسماعيل وانحدر ‏.‏

فاحتاج الموفق يومًا إلى مشاوره الحاكم فيما يشاور في مثله فقال‏:‏ استدعوا القاضي فحضر وكان قصيرًا وله دنية طويلة فدخل في بعض الممرات ومعه غلام له فلقيه غلام كان للموفق وكان شديد التقدم عنده وكان مخمورًا فصادفه في مكان خال من الممر فوضع يده على دنيته حتى غاص رأسه فيها فتركه ومضى ‏.‏

فجلس الجذوعي في مكانه وأقبل غلامه حتى فتقها وأخرج رأسه منها وثنى رداءه على رأسه وعاد إلى داره وأحضر الشهود فأمرهم بتسليم الديوان ورسل الموفق يترددون وقد سترت الحال عنه حتى ذكر بعض الشهود لبعض الرسل الخبر فعاد إلى الموفق فأخبره بذلك فأحضر صاحب الشرطة وأمره بتجريد الغلام وحمله إلى باب دار القاضي وضربه هنالك ألف سوط وكان والد هذا الغلام من جلة القواد ومحله محل من لوهم بالعصيان لأطاعه أكثر الجيش فلم يقل شيئًا وترجل القواد وصاروا إليه وقالوا‏:‏ مرنا بأمرك فقال‏:‏ إن الأمير الموفق اشفق عليه مني فمضى القواد بأسرهم مع الغلام إلى باب دار الجذوعي فدخلوا إليه وضرعوا له فأدخل صاحب الشرطة والغلام وقال له‏:‏ لا تضربه فقال‏:‏ لا أقدم على خلاف الموفق فقال‏:‏ فإني أركب إليه وأزيل ذلك عنه فركب فشفع له وصفح عنه ‏.‏

وتوفي الجذوعي يوم السبت لست خلون من جمادى الآخرة من هذه السنة ببغداد ‏.‏


ثم دخلت سنة اثنتين وتسعين ومائتين

ثم دخلت سنة إحدى وتسعين ومائتين
فمن الحوادث فيها‏:‏ وقعة بين أصحاب السلطان وبين القرامطة فهزموا القرامطة وأسروا وقتلوا وتفرق الباقون في البوادي وتبعهم أصحاب السلطان ثم وقعوا بالقرمطي فأخذوه وكان يقال له صاحب الشامة فحمل إلى الرقة ظاهرًا للناس وعليه برنس ثم إن المكتفي رحل إلى بغداد وحمل معه القرمطي في أول صفر فعزم أن يصلب القرمطي على دقل ويجعل الدقل على ظهر فيل فأمر بهدم طاقات الأبواب لئلا ترده ‏.‏

ثم استسمح فعل ذلك ثم جعل له كرسيًا ارتفاعه ذراعان ونصف على ظهر الفيل ودخل المكتفي إلى بغداد والأسرى بين يديه مقيدون ورئيس القوم قد جعل في فيه خشبة مخروطة وشدت إلى قفاه كهيئة اللجام وأمر المكتفي ببناء دكة في المصلى العتيق من الجانب الشرقي ارتفاعها عشرة أذرع وبني لها درج فلما كان يوم الاثنين لسبع بقين من ربيع الأول أمر المكتفي القواد والغلمان بحضور الدكة فحضر الناس وجيء بالأسارى وهم يزيدون على ثلثمائة وجيء بالقرمطي الحسين بن زكرويه المعروف بصاحب الشامة فصعد به إلى الدكة وقدم له أربعة وثلاثون إنسانًا من الأسارى فقطعت أيديهم وأرجلهم وضربت أعناقهم واحدًا بعد واحد ثم قدم كبيرهم فضرب مائتي سوط وقطعت يداه ورجلاه وكوي ثم أحرق ورفع رأسه على خشبة ثم قتل الباقون وصلب بدن القرمطي في طرف الجسر الأعلى ‏.‏

ولثلاث بقين من رجب قرئ كتاب من خراسان يذكر فيه‏:‏ أن الترك قصدوا المسلمين في جيش عظيم وكان في عسكرهم سبعمائة قبة تركية ولا يكون ذلك إلا للرؤساء منهم فخرج من المسلمين خلق كثير فكبسوهم مع الصبح وانهزم الباقون ‏.‏

وفي شعبان ورد الخبر بأن صاحب الروم وجه عشرة صلبان معها مائة ألف رجل إلى الثغور فأغاروا وسبوا من قدروا عليه من المسلمين وأحرقوا ‏.‏

وفي رمضان ورد الخبر من القاسم بن سيما من الرحبة يذكر أن الأعراب الذين استأمنوا ممن كان مع القرمطي نكثوا وغدروا وعزموا أن يكبسوا الرحبة بوم الفطر عند اشتغال الناس بالصلاة وإني وقعت عليهم وأسرت ‏.‏

وحج بالناس في هذه السنة الفضل بن عبد الملك بن عبد الله بن العباس بن محمد ‏.‏

أحمد بن يحيى بن زيد بن يسار أبو العباس الشيباني مولاهم المعروف بثعلب إمام الكوفيين في النحو واللغة ولد سنة مائتين ‏.‏

وسمع إبراهيم بن المنذر ومحمد بن زياد الأعرابي وعبيد الله بن عمر القواريري والزبير بن بكار وغيرهم روى عنه ابن الأنباري وابن عرفة وأبو عمر الزاهد وأبو معشر وغيرهم وكان ثقة حجة دينًا صالحًا مشهورًا بالصدق والحفظ ‏.‏

وكان يقول‏:‏ طلبت العربية واللغة في سنة ست عشرة ومائتين وابتدأت بالنظر في حدود الفراء وسني ثماني عشرة وبلغت خمسًا وعشرين وما بقي علي مسألة للفراء ولا شيء من كتبه إلا وقد حفظته وسمعت من القواريري مائة ألف حديث ‏.‏

قال أبو محمد عبد الرحمن بن محمد الزهري‏:‏ كان بيني وبين أبي العباس مودة وكيدة وكنت أستشيره في أموري فجئته يومًا أشاوره في الانتقال من محلة إلى أخرى لتأذي الجوار فقال أبا محمد‏:‏ العرب تقول صبرك على أذى من تعرفه خير لك من استحداث من لا تعرف ‏.‏

أخبرنا القزاز أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ أخبرني أحمد بن علي بن الحسين المحتسب قال‏:‏ أخبرنا أبو عمر أحمد بن محمد بن موسى ابن العلاف قال‏:‏ حدثني أبو عمر الزاهد قال‏:‏ كنت في مجلس أبي العباس ثعلب فسأله سائل عن شيء فقال‏:‏ لا أدري فقال له‏:‏ أتقول لا أدري وإليك تضرب أكباد الإبل وإليك الرحلة من كل بلد فقال له ثعلب‏:‏ لو كان لأمك بعدد ما لا أدري بعر لاستغنت ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا القاضي أبو العلاء الواسطي أخبرنا أبو عبد الله الحسين بن محمد بن سليمان الكاتب قال‏:‏ أنشدنا إسحاق بن أحمد الكاذي قال‏:‏ أنشدنا ثعلب‏:‏ بلغت من عمري ثمانينا وكنت لا آمل خمسينا فالحمد لله وشكرًا له إذ زاد في عمري ثلاثينا وأسأل الله بلوغًا إلى مرضاته آمين آمينا توفي ثعلب يوم السبت لثلاث عشرة ليلة بقيت من جمادى الأولى سنة إحدى وتسعين ومائتين ودفن في مقبرة باب الشام وقبره ظاهر وأدركه صمم في آخر عمره ‏.‏

إبراهيم بن أحمد بن إسماعيل أبو إسحاق الخواص من أهل سرمن رأى وكان يسافر كثيرًا فتوفي في هذه السنة بالري وغسله ودفنه يوسف بن الحسن بن علي بن المتوكل بن ميمون أبو محمد مولى عبد الصمد بن علي الهاشمي روى عن عاصم وعفان وروى عنه إسماعيل الخطبي وكان ثقة توفي في محرم هذه السنة ‏.‏

الحسن بن محمد بن أحمد بن شعبة أبو علي المروزي قدم بغداد وحدث بجامع الترمذي عن المحبوبي روى عنه العتيقي وقال الأزهري‏:‏ سمعت منه وكان شيخًا فهمًا ثقة له هيبة ‏.‏

توفي في ذي الحجة من هذه السنة ‏.‏

سليمان بن يحيى بن الوليد أبو أيوب الضبي المقرئ قرأ القرآن بحرف حمزة وكان شيخًا صالحًا يقرئ في مدينة المنصور ‏.‏

وسمع الحديث من خلف بن هشام وغيره روى عنه أبو بكر ابن الأنباري وأبو الحسين ابن المنادي القاسم بن عبيد الله بن سليمان الوزير وزير المعتضد والمكتفي وفوض إليه المكتفي جميع الأمور ومرض في رمضان في هذه السنة فأمر أن يطلق العمال من الحبوس ويكفل من عليه مال ويطلق من في الحبس من العلويين الذي أخذوا ظلمًا بسبب القرمطي الناجم بالشام وزادت علته فاستخلف ابن أخيه أبا أحمد عبد الوهاب بن الحسن بن عبيد الله فجاء يعرض على المكتفي فلما خرج من بين يديه تمثل المكتفي‏:‏ ولما أبى إلا جماحًا فؤاده ولم يسل عن ليلى بمال ولا أهل تسلى بأخرى غيرها فإذا الذي تسلى بها تغريى بليلى ولا تسلي توفي القاسم يوم الأربعاء لست خلون من ذي القعدة وكان قد وجه صدر نهاره بالعباس بن الحسن أبي أحمد وأبي الحسن علي بن عيسى إلى المكتفي وكتب معهما كتابًا إليه يخبره أنه في آخر ساعة من ساعات الدنيا ويسأله التفضل على ولده ومخلفيه ويشير عليه بأن يستكتب بعده أحد الرجلين اللذين أنفذهما إليه فاختار استكتاب العباس وخرجا بالجواب إليه وتوفي في تلك الساعة ‏.‏

قال أبو بكر الصولي‏:‏ ومن العجائب التي رأيتها أنا كنا نبكر لعيادة القاسم بن عبيد الله كل يوم فدخلنا يوم الأربعاء الذي توفي فيه إلى داره فرأينا ابنيه‏:‏ أبا علي وأبا جعفر قد خرجا فقام الناس إليهما ودنا العباس بن الحسن فقبل يديهما فمات القاسم في بقية اليوم وخوطب العباس بالوزارة فرأيته بعد العصر وقد صار إلى دار القاسم فخرج الولدان جميعًا فقبلا يده وكان الحاصل من ضياع القاسم في كل سنة سبعمائة ألف دينار ‏.‏

محمد بن أحمد بن البراء بن المبارك أبو الحسن العبدي سمع خلف بن هشام وعلي بن المديني وأحمد بن إبراهيم الدورقي وغيرهم وكان ثقة صدوقًا ‏.‏

أخبرنا أبو منصور القزازة قال‏:‏ أخبرنا أبو بكر بن ثابت أخبرنا أبو العلاء الواسطي ‏.‏

حدثنا محمد بن أحمد بن حماد الكوفي حدثنا الحسن بن إسماعيل الكندي قال‏:‏ حدثني أبو جعفر بن البراء قال‏:‏ اتصل بعمي أبي الحسن عن القاضي إسماعيل بن إسحاق شيء فعزم إسماعيل على الركوب إليه فبادره عمي أبو الحسن بالركوب فلما دخل عليه أنشأ يقول‏:‏ صفحت برغمي عنك صفح ضرورة إليك وفي قلبي ندوب من العتب فأجابه إسماعيل يقول‏:‏ توفي أبو الحسن بن البراء في شوال هذه السنة ‏.‏

محمد بن أحمد بن النضر بن عبد الله بن مصعب أبو المعنى ابن بنت معاوية بن عمرو الأزدي ولد في سنة ست وتسعين ومائة وسمع جده معاوية والقعنبي وغيرهما روى عنه ابن صاعد وابن مخلد وأبو بكر النجاد وغيرهم قال عبد الله بن أحمد ومحمد بن عبدوس‏:‏ هو ثقة لا بأس به ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ حدثنا ابن رزق أخبرنا إسماعيل بن علي قال‏:‏ مات أبو بكر محمد بن أحمد بن النضر يوم الجمعة قبل الصلاة ‏.‏

ودفن وقت العصر وذلك لخمس خلون من صفر سنة إحدى وتسعين ومائتين ‏.‏

ودفن في مقابر باب الشام ‏.‏

محمد بن إبراهيم بن سعيد بن عبد الرحمن أبو عبد الله العبدي البوشنجي شيخ أهل الحديث في عصره سمع بمصر والحجاز والكوفة والبصرة وبغداد والشام وحدث في البلاد وروى عنه البخاري ومحمد بن إسحاق الصغاني محمد بن محمد بن إسماعيل بن شداد أبو عبد الله الأنصاري القاضي المعروف بالجذوعي حدث عن مسدد بن مسرهد وعلي بن المديني وابن نمير وغيرهم وروى عنه أبو عمرو بن السماك وغيره وكان ثقة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني علي بن المحسن القاضي قال‏:‏ أخبرني أبي قال‏:‏ قال أبو الحسين محمد بن علي بن الخلال البصري‏:‏ حدثني أبي وسمعته من غيره‏:‏ أن القضاة والشهود بمدينة السلام ادخلوا على المعتمد على الله للشهادة عليه في دين كان عليه اقترضه عند الإضاقة بالانفاق على صاحب الزنج فلما مثلوا بين يديه قرأ عليهم إسماعيل بن بلبل الكتاب ثم قال‏:‏ أن أمير المؤمنين أطال الله بقاءه يأمركم بأن تشهدوا عليه بما في هذا الكتاب فشهد القوم حتى بلغ الكتاب إلى الجذوعي القاضي فأخذه بيده وتقدم إلى السرير وقال‏:‏ يا أمير المؤمنين أشهد عليك بما في هذا الكتاب فقال‏:‏ اشهد فقال‏:‏ إنه لا يجوز أن أشهد أو تقول نعم اشهد علي قال‏:‏ نعم فشهد في الكتاب ثم خرج فقال المعتمد‏:‏ من هذا فقيل له‏:‏ الجذوعي البصري فقال‏:‏ وما إليه قالوا‏:‏ ليس إليه شيء فقال‏:‏ مثل هذا لا ينبغي أن يكون مصروفًا فقلدوه واسطاُ فقلده إسماعيل وانحدر ‏.‏

فاحتاج الموفق يومًا إلى مشاوره الحاكم فيما يشاور في مثله فقال‏:‏ استدعوا القاضي فحضر وكان قصيرًا وله دنية طويلة فدخل في بعض الممرات ومعه غلام له فلقيه غلام كان للموفق وكان شديد التقدم عنده وكان مخمورًا فصادفه في مكان خال من الممر فوضع يده على دنيته حتى غاص رأسه فيها فتركه ومضى ‏.‏

فجلس الجذوعي في مكانه وأقبل غلامه حتى فتقها وأخرج رأسه منها وثنى رداءه على رأسه وعاد إلى داره وأحضر الشهود فأمرهم بتسليم الديوان ورسل الموفق يترددون وقد سترت الحال عنه حتى ذكر بعض الشهود لبعض الرسل الخبر فعاد إلى الموفق فأخبره بذلك فأحضر صاحب الشرطة وأمره بتجريد الغلام وحمله إلى باب دار القاضي وضربه هنالك ألف سوط وكان والد هذا الغلام من جلة القواد ومحله محل من لوهم بالعصيان لأطاعه أكثر الجيش فلم يقل شيئًا وترجل القواد وصاروا إليه وقالوا‏:‏ مرنا بأمرك فقال‏:‏ إن الأمير الموفق اشفق عليه مني فمضى القواد بأسرهم مع الغلام إلى باب دار الجذوعي فدخلوا إليه وضرعوا له فأدخل صاحب الشرطة والغلام وقال له‏:‏ لا تضربه فقال‏:‏ لا أقدم على خلاف الموفق فقال‏:‏ فإني أركب إليه وأزيل ذلك عنه فركب فشفع له وصفح عنه ‏.‏

وتوفي الجذوعي يوم السبت لست خلون من جمادى الآخرة من هذه السنة ببغداد ‏.‏


ذكر من توفى في هذه السنة من الأكابر

ذكر من توفى في هذه السنة من الأكابر
أحمد بن عمرو بن عبد الخالق كان حافظًا للحديث وتوفي بالرملة في هذه السنة ‏.‏

إبراهيم بن عبد الله بن مسلم أبو مسلم البصري المعروف بالكجي والكشي ولد سنة مائتين وعاش اثنتين وتسعين سنة ‏.‏

سمع محمد بن عبد الله الأنصاري وأبا عاصم النبيل والقعنبي وغيرهم وروى الحديث وكان عامًا ثقة جليل القدر وأملى على الناس وكان في مجلسه سبعة مستملين كل واحد يبلغ صاحبه الذي يليه وكتب الناس عنه قيامًا بأيديهم المحابر ثم مسح المكان وحسب من حضر بمحبرة فبلغوا نيفًا وأربعين ألف محبرة سوى النظارة وكان نذر أن يتصدق إذا حدث بعشرة آلاف درهم ‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا محمود بن الفضل أبو نصر الأصبهاني قال‏:‏ سمعت أبا حفص بن عمر بن أحمد بن عمر السمسار يقول‏:‏ سمعت جماعة من أصحاب الفاروق بن عبد الكبير الخطابي يقولون‏:‏ سمعنا الفاروق بن عبد الكبير يقول‏:‏ لما فرغنا من قراءة كتاب السنن على أبي مسلم الكجي اتخذ لنا مأدبة انفق فيها ألف دينار ‏.‏

وقال‏:‏ شهدت اليوم على رسول الله صلى الله عليه وسلم فقبل قولي وحدي ولو شهدت على دستجة بقل لاحتجت إلى شاهد آخر يشهد معي أفلا اصنعه شكرًا لله تعالى ‏.‏

وبلغني عن إسماعيل القاضي قال‏:‏ سمعت بعض مشايخنا يقول‏:‏ كان أبو مسلم الكجي من قبل أن يحدث يجهز التمر من البصرة إلى بغداد وكان له ههنا وكيل يبيعه له فلما حدث بعث إلى وكيله‏:‏ إني قد حدثت وصدقت في حديث رسول الله صلى الله عليه وسلم ‏.‏

فتصدق بما عند من التمر أو بثمنه إن كنت بعته شكرًا لله تعالى على ذلك ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا‏:‏ أبو بكر أحمد بن علي الحافظ قال‏:‏ أخبرنا أبو محمد عبد الله بن علي بن محمد القرشي حدثنا عبد الله بن إبراهيم بن أيوب بن ماسي قال‏:‏ حدثني أبو مسلم إبراهيم بن عبد الله البصري الكجي قال‏:‏ خرجت يومًا سحرًا فغرني القمر وكان يومًا باردًا فإذا الحمام قد فتح فقلت أدخل إلى الحمام قبل مضيي في حاجتي فدخلت فقلت للحمامي‏:‏ يا حمامي أدخل حمامك أحد فقال‏:‏ لا فدخلت الحمام فساعة فتحت الباب قال لي قائل‏:‏ أبو مسلم أسلم تسلم ‏.‏

ثم أنشأ يقول‏:‏ لك الحمد إما على نعمة وإما على نقمة تدفع تشاء فتفعل ما شئته وتسمع من حيث لا يسمع قال‏:‏ فبادرت فخرجت وأنا جزع فقلت للحمامي‏:‏ أليس زعمت أنه ليس في الحمام أحد فقال لي‏:‏ هل سمعت شيئًا فأخبرته بما كان فقال‏:‏ ذاك جني يتراءى لنا في كل حين وينشد أيها المذنب المفرط جهلا كم تمادى وتركب الذنب جهلا كم وكم تسخط الجليل بفعل سمج وهو يحسن الصنع فعلا كيف تهدا جفون من ليس يدري أرضى عنه من على العرش أم لا أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي الخطيب قال‏:‏ أخبرنا ابن رزق قال‏:‏ أخبرنا إسماعيل بن علي الخطبي قال‏:‏ مات أبو مسلم إبراهيم بن عبد الله الكجي يوم الأحد لسبع خلون من المحرم سنة اثنتين وتسعين ومائتين وأحدر به إلى البصرة فدفن هناك ‏.‏

إدريس بن عبد الكريم أبو الحسن الحداد المقرئ صاحب خلف بن هشام‏:‏ ولد سنة تسع وتسعين ومائة وسمع أحمد ويحيى وغيرهما ‏.‏

روى عنه أبو بكر الأنباري والنجاد والخطبي وأبو علي بن الوصاف ‏.‏

وسئل عنه الدارقطني فقال‏:‏ ثقة وفوق الثقة بدرجة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرني أبو القاسم الأزهري حدثنا طالب بن عثمان قال‏:‏ سمعت ابن مقسم قال‏:‏ كنت عند أبي العباس أحمد بن يحيى إذ جاء إدريس الحداد فأكرمه وحادثه ساعة وكان إدريس قد أسن فقام من مجليسه أرى بصري في كل يوم وليلة يكل وطرفي عن مداه يقصر ومن يصحب الأيام تسعين حجة يغيرنه والدهر لا يتغير لعمري إن أصبحت أمشي مقيدًا لما كنت أمشي مطلق القيد أكثر توفي إدريس يوم الأضحى من هذه السنة ‏.‏

الحسن بن سعيد بن مهران أبو علي الصفار المقرئ من أهل الموصل قدم بغداد وحدث بها عن غسان بن الربيع ومعلى بن مهدي وغيرهما ‏.‏

روى عنه ابن مخلد وأبو بكر الشافعي وكان متعفنًان وتوفي في هذه السنة ‏.‏

عبد الحميد بن عبد العزيز أبو خازم‏:‏ القاضي الحنفي أصله من البصرة وسكن بغداد وحدث عن بندار ومحمد بن المثنى وغيرهما ‏.‏

ولي القضاء بالشام والكوفة وبغداد وكان عالمًا ورعًا ثقة قدوة في العلوم غزير العقل والدين

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن المحسن أخبرنا طلحة بن محمد بن جعفر قال‏:‏ أخبرني أبو الحسين عبد الواحد بن محمد الخصيبي قال‏:‏ قال لي ابن حبيب الذارع‏:‏ كنا ونحن أحداث مع أبي خازم وكنا نقعده قاضيًا ونتقدم إليه في الخصومات ‏.‏

قال‏:‏ فما مضت الأيام والليالي حتى صار قاضيًا ‏.‏

قال أبو الحسين‏:‏ وبلغ من شدته في الحكم أن المعتضد وجه إليه بطريف المخلدي فقال له‏:‏ إن لي على الضيعي بيعًا وكان للمعتضد ولغيره مال وقد بلغني أن غرماءه أثبتوا عندك وقد قسطت لهم من ماله فاجعلنا كأحدهم ‏.‏

فقال له أبو خازم‏:‏ قل له‏:‏ أمير المؤمنين - أطال الله بقاءه - ذاكر لما قال لي وقت ما قلدني أنه قد أخرج الأمر من عنقه وجعله في عنقي ولا يجوز لي أن أحكم في مال رجل لمدع إلى بينة ‏.‏

فرجع إليه طريف فأخبره فقال‏:‏ قل له فلان وفلان يشهدان - يعني رجلين جليلين كانا في ذلك الوقت - فقال‏:‏ يشهدان عندي وأسأل عنهما فإن زكيا قبلت شهادتهما وإلا أمضيت ما ثبت عندي فامتنع أولئك من الشهادة فزعًا ولم يدفع إلى المعتضد شيئًا ‏.‏

وأخبرنا أبو منصور عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا التنوخي قال‏:‏ أخبرني أبي قال‏:‏ حدثني علي بن هشام بن عبد الله الكاتب قال‏:‏ حدثني أبي قال‏:‏ حدثني وكيع القاضي قال‏:‏ كنت أتقلد لأبي خازم وقوفًا في أيام المعتضد منها وقوف الحسن بن سهل فلما استكثر المعتضد من عمارة القصر الحسني أدخل إليه بعض وقوف الحسن بن سهل التي كانت مجاورة للقصر وبلغت السنة إلى آخرها وقد جبيت مالها إلا ما أخذه المعتضد فجئت إلى أبي خازم فعرفته اجتماع مال السنة واستأذنته في قسمته في سبيله فقال لي‏:‏ فهل جبيت ما على أمير المؤمنين فقلت له‏:‏ ومن يجسر على مطالبة الخليفة فقال‏:‏ والله لاقسمت الارتفاع أو تأخذ ما عليه والله لئن لم يزح العلة لا وليت له عملًا ثم قال‏:‏ امض إليه الساعة فطالبه فقلت‏:‏ من يوصلني فقال‏:‏ امض إلى صافي الحرمي وقل له إنك رسولي أنفذتك في مهم فإذا ما قلت لك ‏.‏

فجئت فقلت لصافي ذلك فأوصلني وكان آخر النهار فلما مثلت بين يدي الخليفة ظن أن أمرًا عظيمًا قد حدث وقال‏:‏ هيه قل كأنه متشوف ‏.‏

فقلت له‏:‏ إني ألي لعبد الحميد قاضي أمير المؤمنين وقوف الحسن بن سهل وفيها ما قد أدخله أمير المؤمنين إلى قصره ولما جبيت مال هذه السنة امتنع من تفرقته إلا أن أجيء بما على أمير المؤمنين وأنفذني الساعة قاصدًا لهذا السبب وأمرني أن أقول أني حضرت في مهم لأصل قال‏:‏ فسكت ساعة مفكرًا ثم قال‏:‏ أصاب عبد الحميد يا صافي هات الصندوق فأحضر صندوقًا لطيفًا فقال‏:‏ كم يجب لك فقلت‏:‏ الذي جبيت عام أول من ارتفاع هذه العقارات أربعمائة دينار فقال‏:‏ فكيف حذقك بالنقد والوزن قلت‏:‏ أعرفهما قال‏:‏ هاتوا ميزانًا فجيء بميزان وأخرج من الصندوق دنانير عينًا فوزن لي منها أربعمائة دينار فقبضتها وانصرفت إلى أبي خازم بالخبر فقال‏:‏ أضفها إلى ما قد اجتمع من مال الوقف عند وفرقه في غد في سبله ولا تؤخر ذلك ففعلت وكثر شكر الناس لأبي خازم بهذا السبب وإقدامه على الخليفة بمثل ذلك وشكرهم للمعتضد في إنصافه ‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا التنوخي قال‏:‏ حدثني أبي قال‏:‏ حدثني أبو الفرج طاهر - ابن محمد الصلحي قال‏:‏ حدثني القاضي أبو طاهر محمد بن أحمد بن أحمد بن عبد الله بن نصر قال‏:‏ بلغني أن أبا خازم القاضي جلس في الشرقية وهو قاضيها للحكم فارتفع إليه خصمان فاجترأ أحدهما بحضرته إلى ما يوجب التأديب فأمر بتأديبه فأدب فمات في الحال فكتب إلى المعتضد من المجلس‏:‏ أعلم أمير المؤمنين أطال الله بقاءه أن خصمين حضراني فاجترأ أحدهما إلى ما وجب عليه معه الأدب عندي فأمرت بتأديبه فأدب فمات فإذا كان المراد بتأديبه مصلحة المسلمين فمات في الأدب فديته واجبة في بيت مال المسلمين فإن رأى أمير المؤمنين أطال الله بقاءه أن يأمر بحمل الدية لأحملها إلى ورثته فعل ‏.‏

فعاد الجواب إليه بأنا قد أمرنا بحمل الدية إليك وحمل إليه عشرة آلاف درهم فأحضر ورثة المتوفى ودفعها إليهم ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ ذكر لي الحسين بن علي الصيمري قال‏:‏ كان عبيد الله بن سليمان قد خاطب أبا خازم في بيع ضيعة ليتيم تجاور بعض ضياعه فكتب إليه‏:‏ إن رأى الوزير أعزه الله أن يجعلني أحد رجلين‏:‏ أما رجل صين الحكم به أو رجل صين الحكم عنه ‏.‏

أخبرنا محمد بن أبي طاهر البزار قال‏:‏ أخبرنا علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثنا أبو الحسين علي بن هشام قال‏:‏ سمعت القاضي أبا جعفر أحمد بن إسحاق بن البهلول التنوخي يحدث أبي قال‏:‏ حدثني أبو خازم القاضي قال‏:‏ كان حجري أيتام ذكور وإناث خلفهم بعض العمال ورددت أمانتهم إلى بعض الشهود فصار إلي الأمين يومًا وعرفني أن عامل المستغلات ببغداد الذي يتولى مستغلات السلطان وعامل بادوريا قد أدخلا أيديهما في أملاك الأيتام وذكرا أن الوزير عبيد الله بن سليمان أمرهما بذلك عن أمر أمير المؤمنين المعتضد فصرت إلى المعتضد في يوم موكب فلما انقضى الموكب دنوت منه وشرحت له الصورة فقال لي‏:‏ يا عبد الحميد هذا عامل قد خانني في مالي واقتطعه ولي عليه مال جليل من نواح كان يتولاها من ضيعتي خاصة ومالي عليه يضعف هذه الأملاك التي خلفها فقلت‏:‏ يا أمير المؤمنين ما تدعيه عليه يحتاج إلى بينة وقد صح عندي أن هذه الأملاك أملاكه يوم مات ولا طريق إلى انتزاعها من يد وارثه إلا بينة هذا حكم الله في البالغين فكيف في الأطفال قال‏:‏ فسكت ساعة مطرقًا ثم دعا أنبأنا محمد بن أبي طاهر أنبأنا علي بن المحسن عن أبيه قال‏:‏ حدثني الحسين بن عياش القاضي عمن حدثه أنه كان يساير أبا خازم القاضي في طريق فمر عليه رجل فقال‏:‏ أحسن الله جزاءك أيها القاضي في تقليدك فلانًا القضاء ببلدنا فإنه عفيف فصاح عليه أبو خازم وقال‏:‏ اسكت عافاك الله تقول في قاض أنه عفيف‏!‏ هذا من صفات أصحاب الشرطة والقضاة فوقها ‏.‏

قال‏:‏ ثم سرنا وهو واجم ساعة فقلت‏:‏ ما لك يا أيها القاضي فقال‏:‏ ما ظننت أني أعيش حتى أسمع هذا ولكن قد فسد الزمان وبطلت هذه الصناعة ولعمري لقد دخل فيها من يحتاج الفاضل معه إلى التقريظ وما كان الناس يحتاجون إلى أن يقولوا‏:‏ فلان القاضي عفيف حتى تقلد فلان - وذكر رجلًا وقال‏:‏ لا أحب أن أسميه - فقلت‏:‏ من هذا الرجل فامتنع فألححت عليه فأومأ إلى أبي عمر ‏.‏

توفي أبو خازم في هذه السنة وذكر بعض علماء النقل أنه دفن بالكوفة ‏.‏

الفضل بن محمد أبو برزة الحاسب ‏.‏

حدث عن يحيى الحماني روى عنه عبد الباقي بن قانع وكان ثقة جليل القدر ‏.‏

توفي في صفر هذه السنة ‏.‏


ثم دخلت سنة ثلاث وتسعين ومائتين

ثم دخلت سنة ثلاث وتسعين ومائتين
فمن الحوادث فيها‏:‏ أنه ورد الخبر أن أخا الحسين بن زكرويه المعروف بصاحب الشامة ظهر بالدالية من طريق الفرات واجتمع إليه جماعة من الاعراب والمتلصصة وانه قد عاث بتلك الناحية وحارب أهلها فخرج إليه الجند ‏.‏

ثم ورد الخبر أنه صار إلى طبرية فامتنعوا من إدخاله فحاربهم حتى دخلها فقتل عامة من بها من الرجال والنساء ونهبها وانصرف إلى ناحية البادية ‏.‏

وفي شهر ربيع الآخر ورد الخبر بأن الداعية الذي بنواحي اليمن صار إلى مدينة صنعاء فحاربه أهلها فظفر بهم فقتلهم إلا القليل وتغلب على سائل مدن اليمن ‏.‏

ثم نبغ قوم من القرامطة فنهبوا بلد هيت وقتلوا خلقًا من أهلها وأخذوا ما قدروا عليه من المال وأوقروا ثلاثة آلاف راحلة فبعث السلطان إليهم فتفرقوا وجاءوا برأس رئيسهم فسلموا ‏.‏

ثم نبغ منهم آخرون وجرت لهم حروب ودخلوا الكوفة حين انصرف الناس من صلاة عيد الأضحى وهم ثماني مائة فارس ونادوا‏:‏ يالثارات الحسين - يعنون الحسين بن زكرويه المصلوب على الجسر - وشعارهم يا أحمد يا محمد - يعنون المقتولين معه - وأظهروا الأعلام البيض فقتلوا من أدركوا وسلبوا وبادر الناس إلى المدينة فدخلوها ودخل من القرامطة خلفهم نحو من خمسمائة فرماهم العوام بالحجارة وألقوا عليهم الستر فخرجوا بعد أن قتل منهم نحو من عشرين ونصب المقياس على دجلة من جانبيها طوله خمس وعشرون ذراعًا على كل ذراع علامة مدورة وعلى كل خمسة أذرع علامة مربعة مكتوب عليها بحديدة علامة الأذرع تعرف بها مبالغ الزيادات وضمن محمد بن جعفر بادوريا بعشرة آلاف كر حنطة وشعير نصفان وبألف ألف وستمائة ألف درهم ‏.‏

وحج بالناس في هذه السنة الفضل بن عبد الملك الهاشمي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عبد الله بن محمد أبو العباس الناشىء الشاعر الأنباري أقام ببغداد مدة وكان يقصد الرد على الشعراء والمنطقيين والعروضيين فلم يلتفت إليه لشدة أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن أبي علي لفظًا قال حدثنا محمد بن العباس الخزاز قال‏:‏ حدثني محمد بن خلف بن المرزبان قال‏:‏ اجتمع عندي أحمد بن أبي طاهر والناشىء بن محمد وآخر فدعوت لهم مغنية فأخذ الناشىء رقعة فكتب فيها ‏.‏

فديتك لو أنهم أنصفوك لردوا النواظر عن ناظريك تردين أعيننا عن سواك وهل تنظر العين إلا إليك وهم جعلوك رقيبًا علينا فمن ذا يكون رقيبًا عليك ألم يقرأوا ويحهم ما يرو - ن من وحي حسنك في وجنتيك قال‏:‏ فشغفنا بالأبيات فقال ابن أبي طاهر أسنت والله وأجملت قد والله حسدتك على هذه الأبيات والله لا جلست وقام فخرج ‏.‏

عبيد الله بن محمد بن خلف أبو محمد البزار صاحب أبي ثور الفقيه سمع جماعة وكان عنده فقه أبي ثور وروى عنه أبو عمرو بن السماك والخلدي وكان ثقة وتوفي في رجب هذه السنة

أبو محمد المروزي سمع قتيبة وابن راهويه روى عنه عبد الباقي بن قانع وأحمد بن كامل ‏.‏

وكان ثقة حافظًا عالمًا زاهدًا وتوفي في ليلة عرفة من هذه السنة عمر بن حفص أبو بكر السدوسي سمع عاصم بن علي وكامل بن طلحة روى عنه ابن صاعد والخلدي وكان ثقة ‏.‏

وتوفي في صفر هذه السنة ‏.‏

محمد بن إسحاق بن إبراهيم بن كامجر المعروف والده بإسحاق بن أبي إسرائيل‏:‏ مروزي الأصل سكن بغداد وكان يخضب بالحمرة وتوفي في هذه السنة ‏.‏

محمد بن جعفر بن سهل أبو أحمد الختلي حدث عن عبد الله بن أحمد بن عيسى الفسطاطي ‏.‏

روى عنه زكريا بن يحيى والد المعافى بن زكريا نزل مصر وحدث بها عن أبي بكر شيبة وغيره روى عنه الطبراني وكان ثقة ‏.‏

وتوفي بمصر يوم الجمعة لسبع عشرة ليلة خلت من ربيع الأول وقيل توفي في جمادى الأولى من هذه السنة ‏.‏

نصر بن أحد بن نصر بن عبد العزيز أبو محمد الكندي الحافظ المعروف بنصرك وكان أحد أئمة الحديث وسمع خلقًا كثيرًا وكان قد أخذه إليه خالد بن أحمد الذهلي أمير بخارا وأقام عنده وصنف له المسند وقد روى عنه أبو العباس بن عقدة وتوفي ببخارا في هذه السنة ‏.‏

يحيى بن عبد الباقي بن يحيى بن يزيد أبو القاسم الثغري من أهل أذنة قدم بغداد فحدث بها عن لوين وغيره روى عنه ابن صاعد وابن المنادي وابن السماك وأكثر الناس عنه الكتابة لثقته وضبطه وحفظه وتوفي بطرسوس في هذه السنة ‏.‏


ثم دخلت سنة أربع وتسعين ومائتين

ثم دخلت سنة أربع وتسعين ومائتين
فمن الحوادث فيها‏:‏ أن القرامطة اعترضوا قافلة الحاج في طريق مكة بالعقبة فقتلوهم وسبوا من النساء ما أرادوا واحتووا على ما في القافلة فأخذوا ما قيمته ألفي دينار فلما ورد الخبر على السلطان أشخص أبا عبد الله محمد بن داود الهاشمي الكاتب إلى الكوفة لتسريح الجيوش منها إلى القرمطي لحربه فأعطى مالًا كثيرًا ليفرقه في الجند ومعه محمد بن سعيد الأزرق كاتب الجيش ثم صار القرمطي إلى الشقوق فأقام بها بموضع يعرف بالطليح ينتظر القافلة الأخرى فلما وافته لقيهم بالهبير فحاربوه يومهم إلى الليل ثم انصرف عنهم فلما أصبح عاودهم القتال فلما كان في اليوم الثالث عطش أهل القافلة وهم على غير ماء فاقتتلوا ثم استسلموا فوضع فيهم السيف فلم يفلت إلا اليسير منهم وأخذوا جميع ما في القافلة ‏.‏

فأرسل السلطان من بني شيبان ألفين ومائتي فارس إلى القرمطي لحربه وسار زكرويه إلى فيد وراسل أهلها فلم يظفر منهم بشيء فتنحى إلى النباج ثم إلى حفر أبي موسى ثم أنهض المكتفي وصيف بن صوارتكين ومعه جماعة من القواد فنفذوا من القادسية على طريق خفان فلقيهم وصيف يوم السبت لثمان بقين من ربيع الأول فاقتتلوا يومهم فقتلوا منهم مقتلة عظيمة ‏.‏

وخلصوا إلى زكرويه فضرب بالسيف ضربة خالطت دماغه وأسروا جماعة من أهله وأصحابه وفي هذه السنة طلع كوكب الذنب من ناحية المغرب وكثرت الأمطار حتى غرقت المنازل واستتم المجلس المعروف بالتاج على دجلة بالقصر الحسني لسبع بقين من شعبان ‏.‏

وحج بالناس في هذه السنة الفضل بن عبد الملك ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
جعفر بن شعيب بن إبراهيم أبو محمد الشاشي سمع من يحيى بن أكثم وغيره قدم بغداد حاجًا وحدث بها فروي عنه إسماعيل بن علي الخطبي وكان ثقة وتوفي في هذه السنة ‏.‏

بالشاش الحسين بن الكميت بن البهلول بن عمر أبو علي الموصلي قدم بغداد وحدث بها عن غسان بن الربيع وابن المديني روى عنه ابن السماك الخطبي وكان ثقة وتوفي في هذه السنة

الحسين بن محمد وهو ابن بنت حاتم بن ميمون المعدل سمع من خلق كثير روى عنه أبو سهل بن زياد وأبو بكر الشافعي وكان ثقة حافظًا متقنًا سكن قطيعة بن عيسى بن علي الهاشمي على دجلة وكان من المتقدمين في حفظ المسند خاصة ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي أخبرنا أبو سعد الماليني إجازة قال‏:‏ أخبرنا ابن عدي قال‏:‏ سمعت أحمد بن محمد بن سعيد يقول‏:‏ كنا نحضر مع عبيد عند الشيوخ وهو شاب فينتخب لنا فإذا أخذ الكتاب في يده طار ما في رأسه فنكلمه فلا يجيبنا فإذا خرجنا قلنا له‏:‏ كلمناك فلم تجبنا ‏.‏

قال‏:‏ إذا أخذت الكتاب بيدي يطير ما في رأسي فيمر بي حديث الصحابي فكيف أجيبكم وأنا أحتاج أفكر في مسند ذلك الصحابي من أوله إلى آخره هل الحديث فيه أم لا وإن لم أفعل ذلك خفت أن أزل في الانتخاب وأنتم شياطين قد قعدتم حولي تقولون لم أنتخبت لنا هذا وهذا حدثناه فلان أو كما قال توفي عبيد في صفر هذه السنة ‏.‏

صالح بن محمد بن عمرو بن حبيب أبو علي الأسدي مولى أسد بن خزيمة‏:‏ ولد بالكوفة سنة عشر ومائتين ولقي المشايخ بالشام ومصر وخراسان وانتقل عن بغداد فسكن بخارا وكان قد سمع من علي بن الجعد وخالد بن خداش وأبي نصر التمار وهدبة وابن المديني وغيرهم ‏.‏

وكان صدوقًا أمينًا من الحفاظ الثقات وكان يلقب جزرة وكان السبب أنه قرأ على بعض المشايخ في حداثته كان لأبي أمامة خرزة يرقي بها المريض فصحف فقال‏:‏ جزرة بذلك ‏.‏

وتوفي ببخارا في هذه السنة وقيل‏:‏ في سنة ثلاث ‏.‏

محمد بن عيسى بن محمد بن عبد الله بن علي بن عبد الله بن العباس بن عبد المطلب أبو علي الهاشمي المعروف بالبياضي حدث عنه ابن الأنباري وابن مقسم ‏.‏

وكان ثقة وليس بمنسوب إلى بني بياضة فإن أولئك من الأنصار وإنما سمي البياضي لأنه حضر يومًا مجلس الخليفة وكان أهل المجلس عليهم السواد وكان لباسه أبيض فقال الخليفة‏:‏ من ذلك البياضي فثبت ذلك الاسم عليه ‏.‏

وقتله القرامطة في هذه السنة ‏.‏

محمد بن إسحاق بن إبراهيم بن مخلد أبو الحسن المروزي المعروف بابن راهويه ولد بمرو ونشأ بنيسابور وسافر البلاد وسمع من أبيه وأحمد بن حنبل والمشايخ ‏.‏

وحدث ببغداد فروى عنه محمد بن مخلد الدوري وإسماعيل بن علي الخطبي وعبد الباقي بن قانع ويقال إنه مات بمرو وليس بصحيح وإنما الصواب ما أخبرنا به عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا أبو عبد الله بن محمد بن عبد الواحد حدثنا محمد بن العباس قال‏:‏ قرئ على ابن المنادي وأنا أسمع قال‏:‏ محمد بن‏:‏ إسحاق بن راهويه قتلته القرامطة مرجعه من الحج سنة أربع وتسعين ومائتين وقد كنا سمعنا منه إذ كان بمدينتنا‏:‏ محمد بن إسحاق بن أبي إسحاق أبو العباس الصفار سمع سريج بن يونس وغيره وذكره الدارقطني فقال‏:‏ ثقة ‏.‏

محمد بن الحسن أبو الحسين صاحب النرسي خوارزمي الأصل حدث عن علي بن الجعد وأبي نصر التمار ويحيى وأحمد وابن المديني وغيرهم وفي حديثه لين ‏.‏

توفي بالموصل في هذه السنة ‏.‏

محمد بن الحسن بن الفرج أبو بكر الهمداني المعدل قدم بغداد وحدث بها عن عبد الحميد بن عصام وغيره ‏.‏

روى عنه جعفر الخلدي وأبو بكر محمد بن نصر أبو عبد الله المروزي الفقيه ولد ببغداد ونشأ بنيسابور واستوطن سمرقند وكان أعلم الناس باختلاف الصحابة ومن بعدهم في الأحكام ورحل إلى الأمصار في طلب العلم ‏.‏

سمع يحيى بن يحيى وابن راهويه وهدبة وخلقًا كثيرًا من أهل خراسان والعراق والحجاز والشام ومصر وصنف التصانيف الكثيرة ‏.‏

أنبأنا زاهر بن طاهر قال‏:‏ أنبأنا أبو بكر أحمد بن الحسين البيهقي قال أخبرنا أبو عبد الله محمد بن عبد الله الحاكم قال سمعت أبا محمد عبد الله بن محمد الثقفي يقول‏:‏ سمعت جدي يقول‏:‏ جالست أبا عبد الله محمد بن نصر المروزي أربع سنين فلم أسمعه طول تلك المدة يتكلم في غير العلم ‏.‏

قال الحاكم‏:‏ وسمعت أبا عبد الله محمد بن العباس الضبي يقول‏:‏ سمعت أبا الفضل بن إسحاق بن محمود يقول‏:‏ كان أبو عبد الله المروزي يتمنى على كبر سنه أن يولد له ابن فكنا عنده يومًا من الأيام فتقدم إليه رجل من أصحابه فساره في إذنه بشيء فرفع أبو عبد الله يديه فقال‏:‏ ‏ «‏الحمد لله الذي وهب لي على الكبر إسماعيل‏» ‏‏.‏

ثم مسح وجهه بباطن كفيه ورجع إلى ما كان فيه فرأينا أنه استعمل في تلك الكلمة الواحدة ثلاث سنن‏:‏ إحداها أنه سمى الولد والثانية أنه حمد الله تعالى على الموهبة والثالثة‏:‏ أنه سماه إسماعيل لأنه ولد على كبر سنه وقد قال الله عز وجل‏:‏ ‏ «‏أولئك الذين هدى اللّه فبهداهم اقتده‏» ‏

قال الحاكم‏:‏ سمعت أبا عبد الله محمد بن يعقوب الحافظ يقول‏:‏ ما رأيت أحسن صلاة من أبي عبد الله محمد بن نصر وكان يقرأ وكان الذباب يقع على أذنه فيسيل الدم فلا يذبه عن نفسه ولقد كنا نتعجب من حسن صلاته وخشوعه وهيئته في الصلاة كان يضع ذقنه على صدره وينتصب كأنه خشبة منصوبة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الجوهري قال‏:‏ أخبرنا محمد بن العباس الخزاز أخبرنا أبو عمرو عثمان بن جعفر بن اللبان قال‏:‏ حدثني محمد بن نصر قال‏:‏ خرجت من مصر ومعي جارية لي فركبت البحر أريد مكة فغرقت وذهبت مني ألفا جزء وصرت إلى جزيرة أنا وجاريتي قال‏:‏ فما رأينا فيها أحدًا قال‏:‏ وأخذني العطش فلم أقدر على الماء واجهدت فوضعت رأسي على فخذ جاريتي مستسلمًا للموت فإذا رجل قد جاءني ومعه كوز فقال لي‏:‏ هاه فأخذت وشربت وسقيت الجارية ثم مضى فما أدري من أين جاء ولا أين ذهب ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدثني أبو الفرج محمد بن عبيد الله الخرجوشي قال‏:‏ سمعت أحمد بن منصور الشيرازي يقول‏:‏ سمعت أحمد بن إسحاق بن أيوب الفقيه يقول‏:‏ سمعت محمد بن عبد الوهاب الثقفي يقول‏:‏ كان إسماعيل بن أحمد الساماني والي خراسان يصل محمد بن نصر المروزي في كل سنة بأربعة آلاف درهم ويصله أخوه إسحاق بن أحمد بأربعة آلاف درهم ويصله أهل سمرقند بأربعة آلاف درهم وكان ينفقها من السنة إلى السنة من غير أن يكون له عيال فقلت له‏:‏ لعل هؤلاء القوم الذين يصلونك يبدولهم فلو جمعت من هذا شيئًا لنائبة فقال‏:‏ سبحان الله أنا بقيت بمصر كذا وكذا سنة فكان قوتي وثيابي وكاغدي وحبري وجميع ما أنفقه على نفسي في السنة عشرين درهمًا فترى إن ذهب هذا لا يبقى ذاك ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الحافظ قال‏:‏ أخبرنا أبو الوليد الحسن بن محمد الدربندي أخبرنا محمد بن أحمد بن محمد بن سليمان الحافظ قال‏:‏ سمعت أبا صخر محمد بن مالك السعدي يقول‏:‏ سمعت أبا الفضل محمد بن عبيد الله يقول‏:‏ سمعت الأمير أبا إبراهيم إسماعيل بن أحمد يقول‏:‏ كنت بسمرقند فجلست يومًا للمظالم وجلس أخي إسحاق إلى جنبي إذ دخل أبو عبد الله محمد بن نصر المروزي فقمت له إجلالًا لعلمه فلما خرج عاتبني أخي إسحاق وقال‏:‏ أنت والي خراسان يدخل عليك رجل من رعيتك فتقوم إليه وبهذا ذهاب السياسة ‏.‏

فبت تلك الليلة وأنا متقسم القلب لذلك ورأيت النبي صلى الله عليه وسلم في المنام كأني واقف مع أخي إسحاق إذ أقبل النبي صلى الله عليه وسلم فأخذ بعضدي وقال لي‏:‏ يا إسماعيل‏!‏ ثبت الله ملكك وملك بنيك‏!‏ بإجلالك محمد بن نصر ثم التفت إلى إسحاق فقال‏:‏ ذهب ملك إسحاق وملك بنيه باستخفافه بمحمد بن نصر ‏.‏

استوطن محمد بن نصر نيسابور بعد مدة وكان مفتيها واشتغل بالعبادة ثم خرج إلى سمرقند فتوفي بها في محرم هذه السنة ‏.‏

موسى بن هارون بن عبد الله أبو عمران ويعرف والده بالجمال ‏.‏

ولد سنة أربع عشرة ومائتين وسمع أحمد بن حنبل ويحيى بن معين وغيرهما ‏.‏

وروى عنه أكابر المحدثين والحفاظ وكان إمام أهل عصره وعلامة وقته في الحفظ والمعرفة بالرجال والإتقان وكان ثقة صدوقًا شديد الورع عظيم الهيبة وتوفي في شعبان هذه السنة ودفن بمقبرة باب حرب ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ سمعت الصوري يقول‏:‏ سمعت عبد الغني بن سعيد يقول‏:‏ أحسن الناس كلامًا على حديث رسول الله صلى الله عليه وسلم علي بن المديني في وقته وموسى بن هارون في وقته وعلي بن عمر الدارقطني في وقته أعني موسى بن هارون هذا الذي نحن في ذكره ‏.‏

قال الخطيب‏:‏ ولقد سمعت أكثر مشايخنا يصفونه بالورع العظيم والزهد والتقوى والدين والطريقة الحسنة والمنهاج المستقيم والله أعلم ‏.‏


ثم دخلت سنة خمس وتسعين ومائتين

ثم دخلت سنة خمس وتسعين ومائتين
فمن الحوادث فيها‏:‏ المفاداة بين المسلمين والروم أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أبو بكر بن ثابت الخطيب قال‏:‏ فودي من الرجال والنساء في سنة خمس وتسعين ومائتين ثلاثة آلاف نفس ‏.‏

وفي ذي القعدة من هذه السنة توفي المكتفي بالله وبويع المقتدر بالله ‏.‏


ذكر خلافة المقتدر بالله

ذكر خلافة المقتدر بالله
اسمه جعفر بن المعتضد بالله ويكنى أبا الفضل وأمه أم ولد يقال لها شغب أدركت خلافته ولد ليلة الجمعة لثمان بقين من رمضان سنة اثنتين وثمانين ومائتين وقيل‏:‏ ولد يوم الجمعة وكان ربعة ليس بالطويل ولا بالقصير جميل الوجه أبيض مشربًا بالحمرة حسن الخلق حسن العينين بعيد ما بين المنكبين جعد الشعر مدور الوجه كثير الشيب في رأسه أخذ في عارضيه أخذًا كثيرًا ‏.‏


ذكر بيعة المقتدر

ذكر بيعة المقتدر
ولما اشتدت علة المكتفي في ذي القعدة سنة خمس وتسعين سأل عن أخيه أبي الفضل جعفر فصح عنده أنه بالغ فأحضر في يوم الجمعة لإحدى عشرة ليلة خلت من ذي القعدة القضاة فأشهدهم أنه قد جعل العهد إليه وبويع بالخلافة بعد وفاة المكتفي سحر يوم الأحد لأربع عشرة ليلة خلت من ذي القعدة من هذه السنة ‏.‏

ولما أراد الجلوس للبيعة صلى أربع ركعات وما زال يرفع صوته بالدعاء والاستخارة فبويع ولقب المقتدر بالله وهو ابن ثلاث عشرة سنة وشهر واحد وعشرين يومًا ولم يكن ولي الخلافة قبله أحد أصغر منه ‏.‏

أنبأنا جماعة من مشايخنا عن أبي منصور بن عبد العزيز قال‏:‏ بلغ المقتدر في شعبان قبل جلوسه في الخلافة بثلاثة أشهر وكان في بيت مال الخاصة خمسة عشر ألف ألف دينار وفي بيت مال العامة ستمائة ألف دينار ومن غير ذلك ما يتمم عشرين ألف ألف دينار ومن الفرش والآلة والجوهر ما يزيد قيمته على الكل واستوزر المقتدر جماعة منهم‏:‏ أبو أحمد العباس بن الحسن بقي في وزارته أربعة أشهر وسبعة أيام وقتل وأبو الحسن علي بن محمد بن الفرات بقي ثلاث سنين وثمانية أشهر وثلاثة وعشرين يومًا ثم قبض عليه وحبس ثم أعيد إلى الوزارة فبقي سنة وخمسة أشهر وسبعة عشر يومًا ثم قبض عليه ثم أعيد دفعة ثالثة فبقي عشرة أشهر وثمانية عشر يومًا ثم قبض عليه وقتل ‏.‏

واستوزر بعد مديدة أبو علي محمد بن عبيد الله بن يحيى بن خاقان بقي سنة وشهرًا وخمسة أيام وقبض عليه ‏.‏

وبعده أبو الحسن علي بن عيسى بن داود بن الجراح بقي ثلاث سنين وعشرة أشهر وثمانية عشر يومًا وقبض عليه ثم أعيد فبقي سنة وأربعة أشهر ويومين وقبض عليه وبعده أبو محمد حامد بن العباس بقي أربع سنين وعشرة أشهر وأربعة وعشرين يومًا ثم قبض عليه وقتل وبعده أبو القاسم عبد الله بن محمد بن عبيد الله بن يحيى بن خاقان بقي سنة وستة أشهر ويومين ثم قبض عليه وبعده أبو العباس أحمد بن عبيد الله بن أحمد الخصيب بقي سنة وشهرين وقبض عليه ‏.‏

وبعده أبو علي محمد بن علي بن مقلة بقي سنتين وأربعة أشهر وثلاثة أيام وقبض عليه ‏.‏

وبعده أبو القاسم عبد الله بن محمد الكلواذي بقي شهرين وثلاثة أيام وقبض عليه وبعده أبو القاسم سليمان بن الحسن بن مخلد بقي سنة وشهرين وتسعة أيام وقبض عليه وبعده أبو علي الحسين بن القاسم بن عبيد الله بقي سبعة أشهر وقبض عليه ‏.‏

وبعده أبو الفتح الفضل بن جعفر بن الفرات بقي خمسة أشهر وتسعة وعشرين يومًا وقتل المقتدر بالله فاستتر الفضل ‏.‏

وكان للمقتدر ستة حجاب سوسن مولى المكتفي ثم نصر القشوري ثم أحمد بن نصر القشوري ثم ياقوت ثم محمد وإبراهيم ابنا رائق ‏.‏

وكان أطباؤه سنان بن ثابت وبختيشوع بن يحيى‏:‏ ورد المقتدر رسوم الخلافة إلى ما كانت عليه من التوسع في الطعام والوظائف وفرق في بني هاشم عشرة آلاف دينار وتصدق في سائر الناس بمثلها وأضعف لبني هاشم أرزاقهم ‏.‏

وفرق في يوم التروية ويوم عرفة من البقر والغنم ثلاثين ألف رأس ومن الإبل ألف رأس وأطلق أهل الحبوس الذين يجوز إطلاقهم وأمر محمد بن يوسف القاضي أن ينظر في أمور سائر الناس وكانت قد بنيت أبنية في الرحبة دخلها في كل شهر ألف دينار فأمر بنقضها ليوسع على المسلمين ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ خلع المقتدر في زمان خلافته مرتين وأعيد فأما المرة الأولى فكانت بعد استخلافه بأربعة أشهر وسبعة أيام وذلك عند قتل العباس بن الحسن الوزير وفاتك مولى المعتضد واجتماع أكثر الناس ببغداد على البيعة لأبي العباس عبد الله بن المعتز ولقبوه المرتضي بالله وخلع المقتدر واحتجوا في ذلك بصغر سنه وقصوره عن بلوغ الحكم ونصبوا ابن المعتز يوم السبت لعشر بقين من ربيع الأول سنة ست وتسعين وسلموا عليه بإمرة المؤمنين ثم بايعوا له بالخلافة ثم فسد الأمر وبطل من الغد وثبت أمر المقتدر بالله وجددت له البيعة الثانية في يوم الاثنين فظفر بعبد الله بن المعتز فقتل وقتل جماعة ممن سعى في أمره والمرة الثانية في الخلع‏:‏ بعد إحدى وعشرين سنة وشهرين ويومين من خلافته اجتمع القواد والجند والأكابر والأصاغر مع مؤنس الخادم ونازوك على خلعه فقهروه وخلعوه وطالبوه بأن يكتب رقعة بخطه بخلع نفسه ففعل وأشهد على نفسه بذلك وأحضروا محمد بن المعتضد بالله فنصبوه وسموه القاهر بالله وسلموا عليه بإمرة المؤمنين وذلك يوم السبت للنصف من المحرم سنة سبع عشرة وثلثمائة فأقام على ذلك يوم السبت ويوم الأحد فلما كان يوم الإثنين اختلف الجند وتغير رأيهم ووثب طائفة منهم على نازوك وعبد الله بن حمدان المكنى بأبي الهيجاء فقتلوهما وأقيم القاهر من مجلس الخلافة وأعيد المقتدر بالله إلى داره وجددت له بيعة وكان قد تبرأ من الأمر يومين وبعض الثالث ولم يكن وقع للقاهر بيعة في رقاب الناس ‏.‏


ذكر طرف من سيرة المقتدر بالله

ذكر طرف من سيرة المقتدر بالله
كان سخيًا جوادًا وكان يصرف إلى الحرمين وفي طريقهما في كل سنة ثلثمائة ألف وخمسة عشر ألفًا وأربعمائة وستة وعشرين دينارًا وكان يجري على القضاة في الممالك ستة وخمسين ألفًا وخمسمائة وتسعة وستين دينارًا ‏.‏

وكان يجري على من يتولى الحسبة والمظالم في جميع البلاد أربعمائة وثلاثين ألفًا وأربعمائة وتسعة وثلاثين دينارًا ‏.‏

وعلى أصحاب البريد تسعة وسبعين ألفًا وأربعمائة دينارًا وكان يصوم كثيرًا ويتنقل بالصلاة كثيرًا وكان في داره عشرة آلاف خادم خصي غير الصقالبة والروم والسودان وكان مجمله وافرًا ولما بعث ملك الروم رسوله زين الدار والبلد وسنذكر ما جرى في سنة خمس وثلثمائة ‏.‏

وكان جواهر الأكاسر وغيرهم من الملوك قد صارت إلى بني أمية ثم صارت إلى السفاح ثم إلى المنصور واشترى المهدي الفص المعروف بالجبل بثلثمائة ألف دينار واشترى الرشيد جوهره بألف ألف دينار ولم يزل الخلفاء يحفظون ذلك إلى أن آلت الخلافة إلى المقتدر وهناك ما لم ير مثله وفيه الدرة اليتيمة زنتها ثلاثة مثاقيل فبسط فيه المقتدر يده ووهب بعضه لصافي الحرمي ووجه منه إلى وزيره العباس فرده وقال‏:‏ هذا الجوهر عدة الخلافة ولا يصلح أن يفرق وكانت زيدان القهرمانة متمكنة من الجوهر فأخذت سبحة لم ير مثلها وكان يضرب بها المثل فيقال‏:‏ سبحة زيدان فلما وزر علي بن عيسى قال للمقتدر‏:‏ ما فعلت سبحة جوهر قيمتها ثلاثون ألف دينار أخذت من ابن الجصاص فقال‏:‏ في الخزانة فقال‏:‏ تطلب فطلبت فلم توجد فأخرجه من كمه وقال‏:‏ إذا كانت خزانة الجوهر لا تحفظ فما الذي يحفظ وقال‏:‏ عرضت علي فاشتريتها فاشتد ذلك على المقتدر ثم امتدت يد الخزانة في أيام القاهر والراضي إلى خزائن الجوهر فلم يبق منه شيء ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز قال أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرنا علي بن المحسن قال‏:‏ حدثني أبي قال‏:‏ حدثنا أبو علي الحسين بن محمد الأنباري قال‏:‏ سمعت دلويه الكاتب يحكي عن صافي الحرمي مولى المعتضد قال‏:‏ مشيت يومًا بين يدي المعتضد وهو يريد دور الحرم فلما بلغ إلى باب شغب أم المقتدر وقف يتسمع ويطلع من خلل في الستر فإذا هو بالمقتدر وله إذ ذاك خمس سنين أو نحوها وهو جالس وحواليه مقدار عشر وصائف من أقرانه في السن وبين يديه طبق فيه عنقود عنب في وقت العنب فيه عزيز جدًا والصبي يأكل عنبة واحدة ثم يطعم الجماعة عنبة عنبة على الدور حتى إذا بلغ الدور إليه أكل واحدة مثل ما أكلوا حتى فرغ العنقود والمعتضد يتميز غيظًا فرجع ولم يدخل الدار ورأيته مهمومًا فقلت له‏:‏ يا مولاي ما سبب ما فعلته وما قد بان عليك فقال‏:‏ والله يا صافي لولا النار والعار لقتلت هذا الصبي اليوم فإن في قتله صلاحًا للامة ‏.‏

فقلت‏:‏ يا مولاي حاشاه أي شيء أعيذك بالله يا مولاي العن إبليس‏!‏ فقال‏:‏ ويحك أنا أبصر بما أقول أنا رجل قد سست الأمور وأصلحت الدنيا بعد فساد شديد ولابد من موتي وأعلم أن الناس بعدي لا يختارون غير ولدي وسيجلسون ابني عليًا - يعني المكتفي - وما أظن عمره يطول للعلة التي به - يعني الخنازير التي كانت في حلقه - فيتلف عن قريب ولا يرى الناس اخراجها عن ولدي ولا يجدون بعده أكبر من جعفر فيجلسونه وهو صبي وله من الطبع في السخاء هذا الذي قد رأيت من أنه يطعم الصبيان مثل ما أكل وساوى بينه وبينهم في شيء عزيز في العالم والشح على مثله في طباع الصبيان فتحتوي عليه النساء لقرب عهده بهن فيقسم ما جمعته من الأموال كما قسم العنب ويبذر ارتفاع الدنيا ويخرجها وتضيع الثغور وتنتشر الأمور وتخرج الخوارج وتحدث الأسباب التي يكون فيها زوال الملك عن بني العباس أصلًا‏!‏ فقلت‏:‏ يا مولاي بل يبقيك الله حتى ينشأ في حياة منك ويصير كهلًا في أيامك ويتأدب بآدابك ويتخلق بخلقك ولا يكون هذا الذي ظننت فقال‏:‏ احفظ عني ما أقول فإنه كما قلت قال‏:‏ ومكث يومه مهمومًا وضرب الدهر ضربه ومات المعتضد وولي المكتفي فلم يطل عمره ومات وولي المقتدر فكانت الصورة كما قال المعتضد بعينها فكنت كلما وقفت على رأس المقتدر ورأيته قد دعا بالأموال فأخرجت إليه وفرقها على الجواري ولعب بها ومحقها ذكرت مولاي المعتضد وبكيت وكنت يومًا واقفًا على رأس المعتضد فقال‏:‏ هاتوا فلانًا الطيبي - خادم يلي خزانة الطيب - فأحضر فقال له‏:‏ كم عندك من الغالية فقال‏:‏ نيف وستون حبًا صينيًا مما عمله عدة من الخلفاء قال‏:‏ فأيها الطيب قال‏:‏ ما عمله الواثق قال‏:‏ أحضرينه فأحضره حبًا عظيمًا تحمله عدة خدم بدهق ففتح فإذا بغالية قد ابيضت من التعشيب وجمدت من العتق في نهاية الذكاء فأعجبت المعتضد وأهوى بيده إلى حوالي عنق الحب فأخذ من لطاخته شيئًا يسيرًا من غير أن يشعث رأس الحب وجعله في لحيته وقال‏:‏ ما تسمح نفسي تطريق التشعيث على هذا الحب ارفعوه فرفع فمضت الأيام فجلس المكتفي يومًا وهو خليفة فطلب غالية فاستدعى الخادم وسأله عن الغوالي فأخبره بما كان أخبر به أباه فاستدعى غالية الواثق فجاءه بالحب بعينه ففتح فاستطابه وقال‏:‏ أخرجوا منه قليلًا‏!‏ فأخرج مقدار ثلاثين أو أربعين درهمًا فاستعمل منه في الحال ما أراده ودعا بعتيدة له فجعل الباقي فيها ليستعمله على الأيام وأمر بالحب فختم بحضرته ورفع ومضت الأيام وولي المقتدر الخلافة وجلس يومًا مع الجواري وكنت على رأسه فأراد أن يتطيب فاستدعى الخادم وسأله فأخبره مثل ما أخبر به أباه وأخاه فقال‏:‏ هات الغوالي كلها فأحضرها الحباب كلها فجعل يخرج من كل حب مائة مثقال وخمسين وأقل وأكثر فيقسمه ويفرقه عل من بحضرته حتى انتهى إلى حب الواثق فاستطابه فقال‏:‏ هاتوا عتيدة حتى نخرج إليها ما نستعمله فجاءوا بعتيدة فكانت عتيدة المكتفي بعينها فرأى الحب ناقصًا والعتيدة فيها شيء فقال‏:‏ ما السبب في هذا فأخبرته بالخبر على شرحه فأخذ يعجب من بخل الرجلين ويضع منهما بذلك ثم قال‏:‏ فرقوا الحب بأسره على الجواري‏!‏ فما زال يخرج أرطالًا وأنا أتمزق غيظًا وأذكر حديث العنب وكلام المعتضد إلى أن مضى قريب من نصف الحب فقلت له‏:‏ يا مولاي‏!‏ هذه الغالية أطيب الغوالي وأعتقها وما لا يعتاض منه فلو تركت ما بقي منها لنفسك وفرقت من غيرها كان أولى وجرت دموعي لما ذكرته من كلام المعتضد فاستحيا مني ورفع الحب فما مضت إلا سنين من خلافته حتى فنيت تلك الغوالي واحتاج إلى عجن غالية بمال عظيم ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا علي بن أبي البصري قال‏:‏ أخبرني أبي قال‏:‏ أخبرنا أبو منصور القشوري قال‏:‏ كنت أخدم وأنا حدث في دار نصر بن القشوري المرسومة بالحجبة من دار المقتدر بالله فركب المقتدر يومًا على غفلة وعبر إلى البستان المعروف بالزبيدية في نفر من الخدم والغلمان وأنا مشاهد لذلك وتشاغل أصحاب الموائد والطباخون بحمل الآلات والطعام وتعبيتها في الجون فأبطأت وعجل هو في طلب الطعام فقيل له‏:‏ لم يحمل بعد فقال‏:‏ انظروا ما كان‏!‏ فخرج الخدم كالمتحيرين ليس يجسرون أن يعودوا فيقولوا ما جاء شيء فسمعهم رئيس الملاحين بالطيار فقال‏:‏ إن كان ينشط مولانا لأكل طعام الملاحين فمعي ما يكفيه فمضوا فقالوا له فقال‏:‏ هاتوا ما معه فأخرج من تحت صدر الطيار جونة مليحة خيارزة لطيفة فيها جدي بارد وسكباج مبردة وبزماورد وإدام وقطعة مالح ممقور طيبة وأرغفة سميذ جيدة وكل ذلك لطيف وإذا هي جونة تعمل في منزله كل يوم وتحمل إليه فيأكلها في موضعه من الطيار ويلازم الخدمة فلما حملت إلى المقتدر استنظفها فأكل منها واستطاب المالح والإدام فكان أكثر أكله منه ولحقته الأطعمة من مطبخه فقال‏:‏ ما آكل اليوم إلا من طعام جعفر الملاح‏!‏ فأتم أكله منه وأمر بتفرقة طعامه على من حضر ثم قال‏:‏ قولوا له هات الحلواء‏!‏ فقال‏:‏ نحن لا نعرف الحلوى‏!‏ فقال المقتدر‏:‏ ما ظننت أن في الدنيا من يأكل طعامًا لا حلواء بعده‏!‏ فقال الملاح‏:‏ حلوانا التمر والكسب فإن تشأ أحضرته فقال‏:‏ لا هذا حلوى صعب لا أطيقه فأحضرونا من حلوائنا فأحضرت عدة جامات فأكل ثم قال لصاحب المائدة‏:‏ اعمل في كل يوم جونة تنفق عليها ما بين عشرة دنانير إلى مائتي درهم وسلمها إلى جعفر الملاح تكون برسم الطيار ابدًا فإن ركبت يومًا على غفلة كما ركبت اليوم كانت معدة وإن جاء المغرب ولم أركب كانت لجعفر قال‏:‏ فعملت إلى أن قتل المقتدر وكان جعفر يأخذها فربما حاسب عليها الأيام وأخذها دراهم وما ركب المقتدر بعدها على غفلة ولا احتاج إليها ‏.‏

أنبأنا محمد بن طاهر قال‏:‏ أنبأنا أبو القاسم علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني أبو الفتح أحمد بن علي بن هارون قال‏:‏ قال‏:‏ حدثني أبي قال‏:‏ كان ابن عمي أبو القاسم يوسف بن يحيى بن علي حسن الإقبال محظوظًا وكانت له داية تسمى نظم فخدمت السيدة المقتدر وخصصت بها حتى صارت إحدى قهارمتها التي تجري على يديها الصغير والكبير فرفعت أبا القاسم وانتهت به إلى أسنى الأرزاق وأوسع الأحوال وأخرجت له الصلات حتى تأثلت حاله بذلك وصار صاحب عشرات ألوف دنانير وخلطته بخدمة السيدة فعزم أبو القاسم على تطهير ابنه فانفق في وليمته ما لم يسمع بمثله حتى أفردت عدة دور للحيوان وعدة دور للفاكهة وانفق ألوف دنانير وبلغ نظم خبره فجاءته من عنده السيدة بأموال عظيمة معونة له على التطهير وحملت له من عندها من الفرش والآنية والثياب والمخروط بألوف فلما مضت أيام قالت لها‏:‏ يا نظم‏!‏ أيش خبر طهر ابن يوسف قالت‏:‏ يا ستي قد بقيت عليه أشياء يريدها فقالت‏:‏ خذي ما تريدين واحمليه إليه فجاءت نظم إليه فقالت‏:‏ إن كان قد بقي في نفسك شيء فعرفني فقال لها‏:‏ الطهر غدًا ما بقي في نفسي شيء إلا وقد بلغته لك وقد بقي في نفسي شيء لست أجسر على مسألته فقالت‏:‏ قل ما في نفسك فإن أمكن وإلا فليس يضرك فقال‏:‏ أشتهى أن أعار القرية الفضية التي عملت لأمير المؤمنين ليراها الناس في داري ويشاهدوا ما لم يشاهدوا مثله فيعلموا ما محلي من الاختصاص والعناية فوجمت وقالت‏:‏ هذا شيء عمله الخليفة لنفسه‏!‏ ومقداره عظيم وفي هذه القرية مائتا ألوف دراهم ولا أحسب جاهي يبلغ إليها وكيف يستعار من خليفة شيء‏!‏ أو متى‏!‏ سمع بخليفة يعير ولكن أنا أسأل السيدة في هذا فإن كان مما يجوز وإلا عرفتك

ومضت فلما كان من الليل جاءتني وقالت‏:‏ إن إقبالك قد بلغ إلى أن يحب أن تحمد الله عليه‏!‏ فقلت‏:‏ ما الخبر فقالت‏:‏ كل ما تحب‏!‏ قد جئتك بالقرية هبة لا عارية وجئتك معها بصلة ابتدأ لك بها أمير المؤمنين من غير مسألة أحد فقلت‏:‏ ما الخبر قالت‏:‏ مضيت وأنا منكسرة القلب آيسة من أن يتم هذا فدخلت على هيئتي تلك على السيدة فقالت‏:‏ من أين قلت‏:‏ من عند عبدك يوسف وهو على أن يطهر ابنه غدًا قالت‏:‏ أراك منكسرة قلت‏:‏ ببقائك ما أنا منكسرة قالت‏:‏ ففي وجهك حديث فقلت‏:‏ خير قالت‏:‏ بحياتي ما ذاك قلت‏:‏ قد شكر ما عومل به ودعا وقال‏:‏ أبي كنت أحب أن أتشرف بما لم يتشرف به أحد قبلي ليعلم موضعي من الخدمة قالت‏:‏ وما هو قلت‏:‏ يسأل أن يعار القرية ليتجمل بها ويردها من غد فأمسكت ثم قالت‏:‏ وما هو قلت‏:‏ يسأل أن يعار القرية ليتجمل بها ويردها من غد فأمسكت ثم قالت‏:‏ هذا شيء عمله الخليفة لنفسه كيف يحسن أن يرى في دار غيره وكيف يحسن أن يقال أن الخليفة استعار منه بعض خدمه شيئًا ثم استرده منه وهذا فضيحة‏!‏ كيف يجوز أن أسأله هبتها له لأني لا أدري قد ملها وشبع منها أم لا فإن كان قد ملها فقيمتها عليه أهون من أن يفكر في ثمنها وإن كان لم يملها لم آمن أن أفجعه بها وسأسبر ما عنده في هذا‏!‏ ثم دعت بجارية فقالت‏:‏ أعرفوا خبر الخليفة فقيل لها‏:‏ هو عند فلانة فقالت‏:‏ تعالي معي فقامت وأنا معها وعدة جوار حتى دخلت وكانت عادته إذا رآها أن يقوم لها قائمًا ويعانقها ويقبل رأسها ويجلسها معه في دسته قالت‏:‏ فحين رآها قام وأجلسها معه وقال لها‏:‏ يا ستي - وهكذا كان يخاطبها - ليس هذا من أوقات تفضلك وزيارتك فقال‏:‏ ليس من أوقاتي ثم حدثته ساعة وقالت‏:‏ يا نظم متى عزم ابنك يوسف على تطهير ابنه قلت‏:‏ غدًا يا ستي فقال الخليفة‏:‏ يا ستي إن ان يحتاج إلى شيء آخر أمرت به فقالت‏:‏ هو مستكف داع ولكن قد التمس شيئًا ما أستحسن خطابك فيه قال‏:‏ أريد أن أشرف على أهل المملكة كلهم ويرى عندي ما لم ير في العالم مثله‏!‏ قال‏:‏ وما هو قالت‏:‏ يا سيدي يلتمس أن تعيره القرية فإذا رآها الناس عنده ارتجعت فقال‏:‏ يا ستي هذا والله ظريف يستعير خادم لنا شيئًا وتكونين أنت شفيعه فأعيره ثم أرتجعه هذا من عمل العوام لا الخلفاء ولكن إذا كان محله من رأيك هذا حتى قد حملت على نفسك بخطابي فيه وتجشمت زيارتي وأنا أعلم أنه ليس من أوقات زيارتك فقد وهبت له القرية فمري بحملها بجميع آلاتها إليه وقد رأيت أن أشرفه بشيء آخر قالت‏:‏ وما هو قال يحمل إليه غدًا جميع وظائفنا ولا يطبخ لنا شيء البتة بل يوفر عليه ويؤخذ لنا سمك طري فقط فأمرت بنقل القرية وقالت‏:‏ قولي ليوسف ما تصنع بالوظيفة فقال والله ما أحتاج إلى ملح إلا وقد حصلته فإن حملت إلي لم أنتفع بها‏!‏ فخذي لي ثمنها من الوكلاء فأخذت وكان مبلغ ذلك ألف وستمائة دينار وهي وظيفة كل يوم وقالت اقتصر الخليفة لأجلك اليوم على السمك فاشتري له سمك بثلثمائة دينار وكانت القرية على صفة قرية مثال البقر والغنم والجمال والجواميس والأشجار والنبات والمساحي والناس وكل ما يكون في القرى ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن محمد بن نوح بن عبد الله أبو إسحاق المزكي

الحافظ الزاهد‏:‏ إمام عصره بنيسابور في معرفة الحديث والرجال والعلل وسمع خلقًا كثيرًا ودخل على أحمد بن حنبل وذاكره وكان مجلسه مهيبًا وقيل‏:‏ أنه كان مجاب الدعوة وكان لا يملك من الدنيا إلا الدار التي يسكنها وحانوتًا يستغل منه كل شهر سبعة عشر درهمًا يتقوت بها ولا يقل من أحد شيئًا وكان يشتري له الجزر فيطبخ بالخل فيتأدم به طول الشتاء ‏.‏

وكان يقول‏:‏ خالف الناس الأسود بن يزيد في زوج بريرة فقال‏:‏ أنه كان حرًا وقال الناس‏:‏ أنه كان عبدًا ‏.‏

وقال‏:‏ كل من روى عنه رجلان من أهل العلم ارتفعت عنه الجهالة وكل من لا يروي عنه إلا رجل واحد فهو مجهول وقال أبو علي الحسين بن علي الحافظ‏:‏ لم تر عيناي مثل إبراهيم بن محمد وتوفي في رجب هذه السنة ‏.‏

أحمد بن محمد أبو الحسين النوري وقد قيل أنه محمد بن محمد والأول أصح ‏.‏

وكان يعرف بابن البغوي وكان أصله من خراسان من ناحية بغ ‏.‏

حدث عن سري السقطي ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت حدثنا عبد العزيز بن علي قال‏:‏ سمعت علي بن عبد الله بن جهضم يقول‏:‏ حدثني عبد الكريم بن أحمد البيع قال‏:‏ قال أبو أحمد المغازلي‏:‏ ما رأيت أحدًا قط أعبد من النوري فقيل‏:‏ ولا جنيد قال‏:‏ ولا جنيد ‏.‏

قال عبد الكريم‏:‏ ثم حدثني أبو جعفر الفرغاني قال‏:‏ مكث أبو الحسين النوري عشرين سنة يأخذ من بيته رغيفين ويخرج ليمضي إلى السوق فيتصدق بالرغيفين ويدخل المسجد فلا يزال يركع حتى يجيء وقت سوقه فإذا جاء الوقت مضى إلى السوق فيظن أستاذه أنه قد تغدى في منزله ومن في بيته عندهم أنه قد أخذ معه غداءه وهو صائم ‏.‏

وقال أبو الحسن القناد‏:‏ مات النوري في مسجد الشونيزية جاسًا متقنعًا فبقي أربع أيام لم يعلم بموته أحد إسماعيل بن أحمد بن أسد بن نوح بن سامان من ملوك السامانية وهم أرباب الولايات بسمرقند والشاش وفرغانة وتلك البلاد وظفر إسماعيل بعمرو بن الليث الصفار الخارجي فبعث به إلى المعتضد فكتب المعتضد عهد إسماعيل على خراسان وبعث إليه الخلع ولما انتهت الخلافة إلى المكتفي بالله كتب له عهد إسماعيل وولاه من الري إلى ما وراء النهر إلى بلاد الترك وبنى إسماعيل ربطًا في المفاوز يسع كل رباط منها ألف فارس ووقف عليها وقوفًا وورد إلى بلاده جيش عظيم من كبار الترك فيه ألف وسبعمائة قبة ولا تكون القبة التركية إلا لرئيس ومتقدم فوجه إسماعيل أحد قواده لقتالهم فوافاهم وهم غارون فقتل منهم خلقًا كثيرًا واستباح عسكرهم وانصرف المسلمون غانمين وكان طاهر بن محمد بن عمرو بن الليث قد استولى على فارس بعد أن أسر جده عمرو بن الليث فأنفذ المعتضد مولاه بدرًا لقتاله فبعث طاهر إلى إسماعيل يسأله التوسط بينه وبين الخليفة ليقره على بلاده ويقاطعه على مال وأهدى إلى إسماعيل هدايا من جملتها ثلاث عشرة جوهرة وزن كل جوهرة ما بين سبعة مثاقيل إلى العشرة بعضها أحمر وبعضها أزرق فقومت بمائة ألف دينار فكتب إسماعيل فكتب إسماعيل إلى المعتضد فشفع فيه ويخبره بحال الهدية ويسأله في قبولها فأجابه‏:‏ لو أنفذ إليك كل عامل لأمير المؤمنين أمثال هذا لكان مما يسره وشفعه في طاهر ‏.‏

وتوفي إسماعيل في صفر هذه السنة في خلافة المكتفي فلما بلغه الخبر تمثل المكتفي بقول أبي نواس لن يخلف الدهر مثلهم أبدًا هيهات هيهات شأنهم عجب الحسن بن علي بن شبيب أبو علي المعمري الحافظ رحل في طلب العلم إلى البصرة والكوفة والشام ومصر وسمع هدبة وابن المديني ويحيى في خلق كثير روى عنه ابن صاعد وابن مخلد والنجاد والخلدي وكان من أوعية العلم وله حفظ وفهم وقال الدارقطني‏:‏ صدوق حافظ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ قرأت على الحسن بن أبي بكر عن أحمد بن كامل القاضي قال‏:‏ مات أبو علي المعمري في ليلة الجمعة لإحدى عشرة ليلة بقيت من المحرم سنة خمس وتسعين ومائتين ودفن يوم الجمعة بعد صلاة العصر على الطريق عن مقابر البرامكة بباب البردان وكان في الحديث وجمعه وتصنيفه إمامًا ربانيًا وقد شد أسنانه بالذهب ‏.‏

قال‏:‏ وقيل‏:‏ بلغ اثنتين وثمانين سنة وكان قديمًا يكنى أبا القاسم ثم اكتنى بأبي علي وقد كان ولي القضاء للبرتي على البصرة وأعمالها وقيل له‏:‏ المعمري بأمه أم الحسن بنت سفيان بن أبي سفيان صاحب معمر بن راشد ‏.‏

عبد الله بن الحسن بن أحمد بن أبي شعيب ‏.‏

واسم أبي شعيب عبد الله بن مسلم وكنية عبد الله أبو شعيب الأموي الحراني المؤدب المحدث ابن المحدث ابن المحدث ولد سنة ست ومائتين وسمع جده وأباه وعفان بن مسلم وأبا خيتمة ‏.‏

روى عنه ابن مخلد والمحاملي وكان صدوقًا ثقة مأمونًا ‏.‏

توفي في ذي الحجة من هذه السنة ببغداد وكان قد استوطنها ‏.‏

عبد الله بن محمد بن علي بن جعفر بن ميمون بن الزبير أبو علي البلخي سمع قتيبة وعلي بن حجر روى عنه ابن مخلد وأبو بكر الشافعي وكان أحد أئمة أهل الحديث حفظًا وإتقانًا وثقة وإكثارًا وله كتب مصنفة في التواريخ والعلل وتوفي ببلخ في هذه السنة ‏.‏

علي المكتفي بالله ابن المعتضد بالله توفي ببغداد ليلة الأحد مع المغرب لاثنتي عشرة خلت من ذي القعدة من هذه السنة ‏.‏

وقال الصوليي‏:‏ توفي بين الظهر والعصر يوم السبت ودفن في دار محمد بن عبد الله بن طاهر وهو ابن اثنتين وثلاثين سنة غير شهر وقيل‏:‏ ابن ثلاث وثلاثين سنة ويوم وكانت خلافته ست سنين وستة أشهر وتسعة عشر يومًا ولما احتضر قال له وزيره‏:‏ ادع بألف ألف دينار ففرقها في أمهات أولادك فإن المسلمين يجعلونك منها في حل لما وفرت عليهم من أموالهم فقال‏:‏ والله لا فعلت ذلك حسبي ما احتقبت ولي عند صافي والداية ستمائة ألف دينار جمعتها منذ كنت صبيًا تفرق عليهن فإنها تكفيهن وأدخل عليه القضاة والخواص وأوصى بالخلافة لأخيه جعفر ‏.‏

محمد بن أحمد بن نصر أبو جعفر الفقيه الترمذي الشافعي ولد في ذي الحجة سنة مائتين سكن بغداد وحدث بها عن يحيى بن بكير المصري وغيره ‏.‏

وكان من أهل العلم والزهد قال الدارقطني‏:‏ هو ثقة مأمون ناسك ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ قرأت على الحسن بن أبي بكر عن أحمد بن كامل القاضي قال‏:‏ توفي أبو جعفر الترمذي لإحدى عشرة ليلة خلت من المحرم سنة خمس وتسعين وكان قد اختلط في آخر عمره اختلاطًا عظيمًا ولم يكن للشافعية فقيه بالعراق أرأس منه ولا أشد ورعًا وكان من التقلل على حالة عظيمة يعني في المطعم فقرًا وورعًا وصبرًا على الفقر وكان لا يسأل أحدًا شيئًا ‏.‏

وأخبرني إبراهيم بن السري الزجاج‏:‏ أنه كان يجري عليه أربعة دراهم في الشهر ‏.‏


ثم دخلت سنة ست وتسعين ومائتين

ثم دخلت سنة ست وتسعين ومائتين
فمن الحوادث فيها‏:‏ اجتماع جماعة القواد والكتاب والقضاة على خلع المقتدر بالله وتناظرهم فيمن يجعل مكانه فاجتمع رأيهم على عبد الله بن المعتز فأجابهم إلى ذلك على أن لا يكون في ذلك سفك دم فأخبروه أن الأمر يسلم إليه عفوًا وأن جميع من وراءهم من القواد والجند قد رضوا به فبايعهم على ذلك فأصبحوا وقد خلعوا المقتدر بالله وبايعوا ابن المعتز ‏.‏

ذكر ثابت بن سنان في تاريخ قال‏:‏ كانت فتنة عبد الله بن المعتز بالله في شهر ربيع الأول لأن التدبير وقع من محمد بن داود بن الجراح مع الحسين بن حمدان على إزالة المقتدر بالله ونصب ابن المعتز بالله فواطأ على ذلك جماعة من الكتاب والقواد والقضاة فلما كان يوم السبت لعشر بقين من ربيع الأول أوقع الحسين بن حمدان بالوزير أبي أحمد العباس وهو على دابته عند انصرافه من دار الخلافة فقتله وكان إلى جانبه فاتك المعتضدي يسايره فصاح بالحسين منكرًا عليه فعطف عليه الحسين فقتله ووقع الاضطراب وركض الحسين بن حمدان قاصدًا إلى الحلبة مقدرًا أن يفتك بالمقتدر بالله لأنه كان قد عرف أنه قد خرج إليها ليضرب بالصوالجة فلما سمع المقتدر الضجة بادر بالدخول إلى داره فأغلقت الأبواب فانصرف الحسين إلى الدار بالمخرم المعروفة بسليمان بن وهب وبعث إلى عبد الله بن المعتز يعرفه تمام الأمر وانتظامه فنزل عبد الله بن المعتز من دار إبراهيم بن أحمد المادرائي الراكبة للصراة ودجلة وعبر إلى دار المخرم وحضر القواد والجند والقضاة ووجوه أهل بغداد سوى أبي الحسن بن الفرات وخواص المقتدر فبايعوا عبد الله وخوطب بالخلافة ولقب بالمرتضي بالله ‏.‏

وقال الصولي‏:‏ المنتصف بالله واستوزر أبا عبد الله محمد بن داود الجراح ووجه إلى المقتدر يأمره بالانصراف إلى دار عبد الله بن طاهر لينتقل هو إلى دار الخلافة فقاتله من فيها من الخدم والغلمان ودفعوه فانصرف فحمل ما قدر عليه من ماله ومتاعه وحرمه وسار إلى الموصل فقالت الجماعة الذين سمعوا رسالة ابن المعتز بالله إلى المقتدر بالانصراف إلى دار ابن طاهر يا قوم نسلم أنفسنا هكذا‏!‏ لولا نتجرد فيما قد أظلنا لعل الله تعالى يكشفه عنا فلبسوا الجواشن وأصعدوا إلى المخرم فهرب الناس من بين أيديهم وخرج ابن المعتز قاصدًا سرمن رأى ليتم هناك أمره فلم يتبعه أحد فدخل إلى دار أبي عبد الله بن الجصاص واستجار به ووقع النهب والغارة ببغداد ووجه المقتدر بالله فقبض على أصحاب ابن المعتز بالله واعتقلهم وقتل أكثرهم ‏.‏

وفي ربيع الأول قلد المقتدر بالله أبا الحسن علي بن محمد بن الفرات الوزارة فجدد البيعة للمقتدر وجاء خادم لابن الجصاص إلى صافي الحرمي فأخبره بأن ابن المعتز في دارهم فأنفذ المقتدر صافيًا في جماعة فكبس الدار وحمل ابن المعتز وابن الجصاص فقرر على ابن الجصاص مال فأداه وانصرف ‏.‏

وظهر موت ابن المعتز في دار السلطان لليلتين خلتا من ربيع الآخر وأخرجه مؤنس إلى منزله ملفوفًا فسلمه إلى أهله فدفنوه في خراب بإزاء داره وتلطف ابن الفرات في أمر الحسين بن حمدان حتى رضي عنه وعرف المقتدر أنه متى عاقب جميع من دخل في أمر ابن المعتز فسدت النيات فأمر بتغريق الجرائد في دجلة فكثر الشاكرون له ‏.‏

ولا يعرف خليفة خلع ثم أعيد سوى وفي يوم السبت لأربع بقين من ربيع الأول سقط ببغداد الثلج من غدوة إلى قرب صلاة العصر حتى صار في السطوح والدروب منه ‏.‏

نحو أربع أصابع ‏.‏

وفي أواخر ربيع الأول سلم جماعة ممن بايع لابن المعتز إلى مؤنس الخادم فمنهم من قتل ومنهم من فدى نفسه ‏.‏

وللنصف من شعبان خلع على مؤنس الخادم وأمر بالشخوص إلى طرسوس لغزو الروم فخرج

وفي هذه السنة أمر المقتدر أن لا يستعان بأحد من اليهود والنصارى فألزموا بيوتهم وأخذوا بلبس العسلي والرقاع من خلف ومن قدام وأن تكون ركبهم خشبًا ‏.‏

وحج بالناس في هذه السنة الفضل بن عبد الملك ورجع كثير من الحاج لقلة الماء وإبطاء المطر وخرج الناس للاستسقاء ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن زكرياء بن أبي عتاب أبو بكر البغدادي الحافظ ويعرف بأخي ميمون ‏.‏

حدث عن نصر بن علي الجهضمي وغيره وكان حافظًا ‏.‏

روى عنه الطبراني وكان يمتنع من أن يحدث فحفظت عنه أحاديث في المذاكرة ‏.‏

وتوفي في مصر في شوال إبراهيم بن هارون بن سهل قاضي سرقسطة وهي من أقصى ثغور الأندلس توفي في هذه السنة ‏.‏

أحمد بن محمد بن هانئ أبو بكر الطائي الأثرم سمع عفان بن مسلم وأبا الوليد والقعنبي وأبا نعيم وخلقًا كثيرًا وله كتب مصنفة منها‏:‏ علل الحديث والناسخ والمنسوخ في الحديث ‏.‏

ومن تأمل كلامه استدل على غزارة علمه وكان يحيى بن معين يقول عنه لقوة حفظه‏:‏ كان أحد أبوي الأثرم جنيًا وقال إبراهيم الأصبهاني‏:‏ الأثرم أحفظ من أبي زرعة الرازي وأتقن ‏.‏

وصحب أحمد بن حنبل وأقبل على مذهبه مشتغلًا به إن غيره وأصله من بلد إسكاف وهناك مات‏.‏

إبراهيم بن محمد بن أبي الشيوخ أبو إسحاق الآدمي حدث عن أبي همام السكوني وغيره‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت أخبرنا محمد بن عبد الواحد حدثنا محمد بن العباس قال‏:‏ قرئ على ابن المنادي وأنا أسمع قال‏:‏ مات أبو إسحاق إبراهيم بن محمد بن أبي الشيوخ الآدمي بعد الأضحى بيومين سنة ست وتسعين ومائتين في يوم جمعه ‏.‏

كتب الناس عنه ووثقوه وكان قد شهد ثم امتنع بعد ذلك فترك الشهادة ‏.‏

الحسن بن عبد الوهاب بن أبي العنبر أبو محمد حدث عن حفص بن عمر السياري وغيره روى عنه أبو عمرو بن السماك وكان ثقة دينًا مشهورًا بالخير والسنة كتب الناس عنه ووثقوه

وتوفي في جمادى الآخرة من هذه السنة ‏.‏

الحسن بن علي بن الوليد أبو جعفر الفارسي الفسوي ولد سنة اثنتين ومائتين وسكن بغداد وحدث بها عن علي بن الجعد وغيره روى عنه أبو بكر الشافعي وأبو علي بن الصواف ‏.‏

وذكره الدارقطني فقال‏:‏ لا بأس به وتوفي في هذه السنة وقيل في سنة تسعين‏.‏

خلف بن عمرو بن عبد الرحمن بن عيسى أبو محمد العكبري سمع الحميدي وسعيد بن منصور روى عنه الخلدي والخطبي وقال الدارقطني‏:‏ كان ثقة وقال ابن المنادي‏:‏ كان واسع الجاه عريض الستر ثقة‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا علي بن الحسين صاحب العباس حدثنا إبراهيم بن أبي علي الدقاق أنه سمع عبد الله بن محمد بن شهاب قال‏:‏ مات خلف بن عمرو العكبري سنة ست وتسعين ومائتين وكان له ثلاثون خاتمًا وثلاثون عكازًا يلبس كل يوم خاتمًا وعكازًا طول شهره فإذا جاء الشهر المقبل استأنف لبسها وكان له سوط معلق فقلت له‏:‏ ما هذا فقال‏:‏ ما روي علق سوطك يرهبك عيالك وكان ظريفًا توفي بعكبرا ‏.‏

عبد الله بن المعتز بالله واسم المعتز محمد بن جعفر المتوكل ويكنى عبد الله أبا العباس ‏.‏

ولد في شعبان سنة سبع واربعين ومائتين وكان غزير الأدب بارعًا في الفضل مليح الشعر ‏.‏

سمع المبرد وثعلبًا وغيرهما وله كلام في الحكمة عجيب كان يقول‏:‏ أنفاس الحي خطاه إلى أجله ‏.‏

ربما أورد الطمع ولم يصدر ربما شرق شارب الماء قبل ريه من تجاوز الكفاف لم يغنه الاكثار وكلما عظم قدر المنافس فيه عظمت الفجيعة به ومن أرحله الحرص أنضاه الطلب والحظ يأتي من لا يأتيه واشقى الناس أقربهم من السلطان كما أن أقرب الأشياء إلى النار اسرعها احتراقًا ومن شارك السلطان في عز الدنيا شاركه في ذل الآخرة أهل الدنيا ركب يسار بهم وهم نيام الحرص ينقص من قدر الإنسان ولا يزيد في حظه يشفيك من الحاسد أنه يغتنم وقت سرورك الفرصة سريعة الفوت بعيدة العود الجود حارس الأعراض الأسرار إذا كثر خزانها ازدادت ضياعًا البلاغة بلوغ المعنى ولما يطل سفر الكلام ذل العزل يضحك من تيه الولاية الجزع أتعب من الصبر تركة الميت عزاء للورثة عنه لا تشن وجه العفو بالتقريع من أظهر عدواتك فقد أنذرك ‏.‏

أخبرنا العزاز قال أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا محمد بن أحمد بن الحسين العكبري قال‏:‏ حدثنا أبو محمد الحسن بن محمد بن يحيى المقرئ قال‏:‏ حدثني عثمان بن عيسى بن هارون الهاشمي قال‏:‏ كنت عند عبد الله بن المعتز وكان قد كتب أبو أحمد بن المنجم إلى أخيه أبي القاسم رقعة يدعوه فيها فغلط الرسول فجاء فأعطاها ابن المعتز بالله وأنا عنده فقرأها وعلم أنها ليست إليه فقلبها وكتب‏:‏ دعاني الرسول ولم تدعني ولكن لعلي أبو القاسم فأخذ الرسول الرقعة ومضى وعاد عن قريب وإذا فيها مكتوب‏:‏ أيا سيدًا قد غدا مفخرًا لهاشم إذ هو من هاشم تفضل وصدق خطاء الرسول تفضل مولى على خادم فدى لك من كل ما تتقيه أبو أحمد وأبو القاسم قال‏:‏ فقام ومضى إليه ‏.‏

وقال أبو بكر الصولي‏:‏ اعتل عبد الله بن المعتز فأتاه أبوه عائدًا وقال‏:‏ ما عراك يا بني فأنشأ يقول‏:‏ أيها العاذلون لا تعذلوني وانظروا حسن وجهها تعذروني وانظروا هل ترون أحسن منها إن رأيتم شبيهها فاعذلوني بي جنون الهوى وما بي جنون وجنون الهوى جنون الجنون قال‏:‏ فتتبع أبوه الحال حتى وقع عليها فابتاع الجارية التي شغف بها بسبعة آلاف دينار ووجهها إليه‏.‏

وله‏:‏ إن الذين بخير كنت تذكرهم قضوا عليك وعنهم كنت أنهاكا لا تطلبن حياة عند غيرهم فليس يحييك إلا من توفاكا ومن شعره الرائق‏:‏ قل لغصن البان الذي قد ثنى تحت بدر الدحى وفوق النقا ودموع تقول في الخد يا من يتباكى كذا يكون البكا ليس للناس موضع في فؤادي زاد فيه هواك حتى امتلا ليت ليلا على الصراة طويلًا لليال من سر من را الفدا أين مسك بمن حماه وبخور من بخار وصفرة من قذا وله‏:‏ من لي بقلب صيغ من صخرة في جسد من لؤلؤ رطب جرحت خديه بحظي فما برحت حتى اقتص من قلبي وله بليت بخلان هذا الزمان فأقللت بالهجر منهم نصيبي وكلهم إن تصفحتهم صديق العيان عدو المغيب وله‏:‏ بحياتي يا حياتي اشربي الكأس وهاتي قبل أن يفجعنا الدهر ببين وشتات وله‏:‏ سابق إلى مالك وارثه ما المرء في الدنيا بلباث كم صامت يخنق أكياسه قد صاح في ميزان ميراث وله أيضًا‏:‏ يا ذا الغنى والسطوة القاهرة والدولة الناهية الآمره ويا شياطين بني آدم ويا عبيد الشهوة الفاجره انتظروا الدنيا فقد أقربت وعن قليل تلد الآخره وله أيضًا‏:‏ أترى الجيرة الذين تداعوا عند سير الحبيب قبل الزوال علموا أنني مقيم وقلبي راحل معهم أمام الجمال مثل صاع العزيز في أرحل القو م ولا يعلمون ما في الرحال ما أعز المعشوق ما أهون العا شق ما اقتل الهوى للرجال وله‏:‏ أطلت وعذبتني يا عذول بليت فدعني حديثي يطول هواي هوى باطن ظاهر قديم حديث لطيف جليل ألا ما لذا الليل ما ينقضي كذا ليل كل محب يطول أبيت أساهر نجم الدجى إلى الصبخ وحدي ودمعي يسيل قال مؤلف الكتاب‏:‏ وقد ذكرنا أن العسكر اضطرب على المقتدر بالله فخلعوه وبايعوا عبد الله بن المعتز ثم خرج أصحاب المقتدر فخاصموا فاستتر ابن المعتز وإنما كانت ولايته بعض يوم فأخذ وسلم إلى مؤنس الخادم فقتله ووجه به إلى داره التي على الصراة فدفن هناك وذلك في ربيع الأول من هذه السنة فرثاه علي بن محمد بن بسام فقال‏:‏ لله درك من ميت فجعت به ناهيك في العلم والآداب والحسب ما فيه لولا ولا ليت تنقصه وإنما أدركته حرفة الأدب أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا الحسين بن محمد أخو الخلال أخبرنا إبراهيم بن عبد الله الواسطي قال‏:‏ أنشدنا أبو القاسم الكريزي قال‏:‏ أنشدنا أحمد بن محمد بن عباس لعبد لله بن المعتز أنه قال في الليلة التي قتل في صبيحتها‏:‏ مرت بنا سحرًا طير فقلت لها طوباك يا ليتني إياك طوباك إن كان قصدك شرقًا فالسلام على شاطي الصراة ابلغي إن كان مسراك من موثق بالمنايا لا فكاك له يبكي الدماء على إلف له باكي فرب آمنة حانت منيتها ورب مفلتة من بين أشراك أظنه آخر الأيام من عمري وأوشك اليوم أن يبكي لي الباكي قال ابن قتيبة‏:‏ لما أن أقاموا عبد الله بن المعتز إلى الجهة التي تلقت فيها أنشأ قائلًا‏:‏ فقل للشامتين بنا ريدًا أمامكم المصائب والخطوب هو الدهر الذي لا بد من أن يكون إليكم منه ذنوب محمد بن الحسين بن حبيب أبو حصين الوادعي القاضي من أهل الكوفة قدم بغداد وحدث بها عن أحمد بن يونس اليربوعي ويحيى بن عبد الحميد الحماني وجندل بن والق روى عنه ابن صاعد والمحاملي والنجاد وكان فهمًا صنف المسند وقال الدارقطني‏:‏ كان ثقة وتوفي بالكوفة في هذه السنة ‏.‏

حدث عن بشر بن الوليد الكندي وحيان بن بشر الأسدي روى عنه ابن مخلد ‏.‏

محمد بن الحسين بن حمدويه الحربي حدث عن يعقوب بن سواك روى عنه أبو طالب بن البهلول ‏.‏

محمد بن داود بن الجراح أبو عبد الله الكاتب عم علي بن عيسى الوزير ولد في سنة ثلاث وأربعين ومائتين في الليلة التي توفي فيها إبراهيم بن العباس الصولي وحدث عن عمر بن شبة وغيره ‏.‏

وكان فاضلًا من علماء الكتاب عارفًا بأيام الناس ‏.‏

وأخبار الخلفاء والوزراء وله في ذلك تصانيف ‏.‏

وتوفي في ربيع الآخر من هذه السنة ‏.‏

يوسف بن موسى بن عبد الله أبو يعقوب القطان المروروذي رحل إلى الآفاق البعيدة في طلب الحديث وحدث عن ابن راهويه وعلي بن حجر وأبي كريب روى عنه أبو بكر الشافعي وكان ثقة صدوقًا ‏.‏


ثم دخلت سنة سبع وتسعين ومائتين

ثم دخلت سنة سبع وتسعين ومائتين
فمن الحوادث فيها غزو القاسم بن سيما الصائفة وتم الفداء في بلد الروم على يدي مؤنس الخادم وتأخرت الأمطار في هذه السنة وزاد السعر ‏.‏

قال ثابت بن سنان المؤرخ‏:‏ ورأيت في صدر أيام المقتدر ببغداد امرأة بلا ذراعين ولا عضدين وكان لها كفان بأصابع تامة متعلقان في رأس كتفيها لا تعمل بهما شيئًا وكانت تعمل أعمال اليدين برجليها ورأسها تغزل برجليها وتمد الطاقة وتسويها وتسرح امرأة وتغلفها برجليها ورأيت امرأة أخرى بعضدين وذراعين وكفين إلا أن كل واحد من الكفين ينخرط ويدق إذا فارق الزندين حتى ينتهي إلى رأس دقيق يمتد فيصير إصبعًا واحدة وكذلك رجليها على هذه الصورة ومعها ابنة لها على مثل صورتها ‏.‏

وفي هذه السنة تولى القاسم بن سيما غزاة الصائفة وورد الخبر أن أركان البيت غرقت من السيول وأن زمزم فاضت ولم ير ذلك قبلها ‏.‏

وحج بالناس في هذه السنة الفضل بن عبد الملك ‏.‏

أحمد بن عبد الرحمن بن مرزوق بن عطية أبو عبد الله بن أبي عوف البزوري سمع سويد بن سعيد وعثمان بن أبي شيبة وعمرو بن محمد الناقد وخلقًا كثيراُ ‏.‏

روى عنه أبو بكر الشافعي وابن الصواف وغيرهما ‏.‏

وكان ثقة عفيفًا نبيلًا ثبتًا له حال من الدنيا واسعة وطريقة في الخير محمودة وإليه ينسب شارع ابن أبي عوف المسلوك فيه إلى نهر القلائين وكانت له منزلة من السلطان واختصاص بعبيد الله بن سليمان الوزير ومودة في أنفس العوام ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا علي بن الحسن قال‏:‏ حدثنا أبي قال‏:‏ حدثني القاضي أب عمر عبيد الله بن الحسين السمسار قال‏:‏ حدثني أبو علي بن إدريس الشاهد قال‏:‏ حدثني أبو عبد الله بن أبي عوف قال‏:‏ كان سبب اختصاصي بعبيد الله بن سليمان أني اجتزت يومًا في جامع المنصور بالمدينة فوجدته وهو ملازم بثلثمائة دينار في يد غريم له وهو في عقب النكبة وكنت أعرف محله عن مودة بيننا فقلت له‏:‏ لأي شيء أعزك الله أنت ها هنا جالس فقال‏:‏ ملازم في يد هذا الرجل بثلثمائة دينار له علي ‏.‏

قال‏:‏ فسألت الغريم إنظاره فقال‏:‏ لا أفعل فقلت له‏:‏ فالمال لك على أن تصبر علي إلى بعد أسبوع حتى أعطيك إياه فقال‏:‏ تعطيني خطك بذلك فاستدعيت دواة ورقعة وكتبت له ضمانًا بذلك إلى شهر فرضي وانصرف وقام عبيد الله فأخذ يشكرني فقلت تمم أيدك الله سروري بأن تصير معي إلى منزلي فأركبته حماري ومشيت خلفه إلى أن دخلنا داري فأكلنا فنام فلما انتبه أحضرته كيسًا وقلت‏:‏ لعلك على إضافة فأسألك بالله إلا أخذت منه ما شئت قال‏:‏ فأخذ منه دنانير وقام فخرج فأقبلت امرأتي تلومني وتوبخني وتقول‏:‏ ضمنت عنه ما لا يفي به ولم تقنع إلا بأن أعطيته شيئًا آخر‏!‏ فقلت‏:‏ يا هذه فعلت جميلًا وأسديت يدًا جليلة إلى رجل حر كريم جليل من بيت فإن نفعني الله بذلك فله قصدت وإن تكن الأخرى لم يضع عند الله‏!‏ ومضى على هذا الحديث مدة وحل الدين وجاء الغريم يطالبني فاشرفت على بيع عقار لي ودفع ثمنه إليه ولم استحسن على مطالبة عبيد الله ودفعت الرجل بوعد وعدته إياه إلى أيام فلما كان بعد يومين جاءتني رقعة عبيد الله يستدعيني فجئته فقال‏:‏ وردت علي غليلة من ضيعة لي افلتت من البيع في النكبة ومقدار ثمنها مقدار ما ضمنته عني فتأخذها فتبيعها وتصحح ذلك للغريم فقلت‏:‏ أفعل فحمل الغلة إلي فبعتها وحملت الثمن بأسره إليه وقلت‏:‏ أنت مضيق وأنا أدفع الغريم وأعطيه البعض من عندي فاتسع أنت بهذا فجهد أن آخذ منه شيئًا فحلفت أن لا أفعل ووفرت الثمن عليه وجاء الغريم فأعطيته البعض من عندي ودفعت به مديدة ولم يمض على ذلك إلا يسير حتى ولي عبيد الله الوزارة فأحضرني من يومه قال علي بن المحسن‏:‏ وذكر أبو الحسن أحمد بن يوسف بن يعقوب بن إسحاق بن بهلول أن أباه حدثه قال‏:‏ خرجت من حضرة عبيد الله بن سليمان في وزارته أريد الدهليز فخرج ابن أبي عوف فصاح البوابون والحجاب والخلق‏:‏ هاتوا دابة لأبي عبد الله هاتوا دابة لأبي عبدا لله‏!‏‏!‏ فحين قدمت دابته ليركب خرج الوزير ليركب فرآه فتنحى أبو عبد الله بن أبي عوف وأمر بابعاد دابته لتقدم دابة الوزير فحلف الوزير أنه لا يركب ولا تقدم دابته حتى يركب ابن أبي عوف قال‏:‏ فرأيته قائمًا والناس قيام بقيامه حتى قدمت دابة ابن أبي عوف فركبها ثم قدمت دابة الوزير فركب وسارا جميعًا ‏.‏

توفي ابن أبي عوف في شوال هذه السنة ‏.‏

إبراهيم بن هاشم بن الحسين بن هاشم أبو إسحاق البيع المعروف بالبغوي ولد سنة سبع ومائتين

سمع علي بن الجعد وأحمد بن حنبل وغيرهما وكان ثقة ‏.‏

توفي في جمادى الآخرة من هذه السنة ‏.‏

جعفر بن محمد بن ماجد أبو الفضل مولى المهدي ويعرف بابن أبي الفضل ‏.‏

وحدث عن جماعة وروى عنه ابن مخلد والنجاد والطبراني وكان ثقة توفي في هذه السنة ‏.‏

الحسن بن محمد بن سليمان بن هشام أبو علي الخزاز المعروف بابن بنت مطر حدث عن علي بن المديني روى عنه ابن الصواف والطبراني وقال الدارقطني‏:‏ ثقة ليس به بأس ‏.‏

توفى في هذه السنة ‏.‏

حامد بن سعدان بن يزيد أبو عامر‏:‏ أصله فارسي ‏.‏

روى عنه ابن مخلد وكان مستورًا صالحًا ثقة ‏.‏

وتوفي في شوال هذه السنة ‏.‏

عمرو بن عثمان أبو عبد الله المكي سمع يونس بن عبد الأعلى والربيع بن سليمان وغيرهما

روى عنه جعفر الخلدي وكان عمرو بن عثمان قد ولي قضاء جدة فهجره الجنيد وقال‏:‏ لا أكلم من كان يظهر الزهد ثم يبدو منه الاتساع في طلب الدنيا توفي ببغداد في هذه السنة وقيل‏:‏ في سنة إحدى وتسعين والأول أصح ‏.‏

أبو الحارث الأولاسي كان يغني في صباه فمر بمريض على قارعة الطريق فقال له‏:‏ ما تشتهي قال‏:‏ الرمان‏!‏ فجاء به فقال له‏:‏ تاب الله عليك‏!‏ فما أمسى حتى تغير عما كان عليه وصحب إبراهيم بن سعد العلوي وتوفي بطرسوس في هذه السنة ‏.‏

محمد بن داود بن علي بن خلف أبو بكر الأصبهاني صاحب كتاب الزهرة روى عن أبيه وكان عالمًا أديبًا وفقيهًا مناظرًا وشاعرًا فصيحًا ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي الخطيب أخبرنا أبو نعيم الأصبهاني قال‏:‏ أخبرني جعفر الخلدي في كتابه إلي قال‏:‏ سمعت رويم بن محمد يقول‏:‏ كنا عند داود بن علي الأصبهاني إذ دخل عليه ابنه محمد وهو يبكي فضمه إليه وقال‏:‏ ما يبكيك قال‏:‏ الصبيان يلقبوني يقولون لي يا عصفور الشوك فضحك داود فقال له ابنه‏:‏ أنت أشد علي من الصبيان‏!‏ مم تضحك فقال داود‏:‏ لا إله إلا الله‏!‏ ما الالقاب إلا من السماء‏!‏ ما أنت يا بني إلا عصفور الشوك ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ أخبرنا علي بن أبي علي القاضي حدثنا أبو الحسن الداودي قال‏:‏ لما جلس محمد بن داود بن علي الأصبهاني في حلقة أبيه بعد وفاته يفتي استصغروه عن ذلك ‏.‏

فدسوا إليه رجلًا وقالوا له‏:‏ سله عن حد السكر ما هو فأتاه الرجل فسأله عن حد السكر ما هو ومتى يكون الإنسان سكران فقال محمد‏:‏ إذا عزبت عنه الهموم وباح بسره المكتوم فاستحسن ذلك منه وعلم موضعه من العلم ‏.‏

قال المؤلف‏:‏ ابتلي أبو بكر بن داود بحب صبي يقال له محمد بن جامع ويقال محمد بن زخرف فاستعمل العفاف والتدين وكان ما لقي سبب موته ودخل يومًا على ثعلب فقال له ثعلب‏:‏ أها هنا من صبواتك شيء فأنشده‏:‏ سقى الله أيامًا لنا ولياليا لهن بأكناف الشباب ملاعب إذ العيش غض والزمان بغرة وشاهد آفات المحبين غائب أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو منصور بن جعفر الجيلي أخبرنا أحمد بن محمد - بن عمران أخبرنا عبيد الله بن أبي يزيد الأنباري قال‏:‏ قال لي القحطبي قال‏:‏ قال لي محمد ابن داود الأصبهاني‏:‏ ما انفككت من هوى منذ دخلت الكتاب وبدأت بعمل كتاب الزهرة وأنا في الكتاب ونظر أبي في أكثره ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي أخبرنا إسماعيل بن أحمد الحيري حدثنا أبو نصر بن أبي عبد الله الشيرازي قال‏:‏ حدثنا أبو الحسين محمد بن الحسين الظاهري قال‏:‏ حدثنا أبو الحسن محمد بن الحسن بن الصباح الداودي قال‏:‏ حدثنا القاضي أبو عمر محمد بين يوسف بن يعقوب قال‏:‏ كنت أساير أبا بكر محمد بن داود ببغداد فإذا جارية تغني بشيء من شعره وهو قوله‏:‏ اشكو عليل فؤاد أنت متلفه شكوى عليل إلى الف يعلله سقمي تزيد على الأيام كثرته وأنت في عظم ما ألقى تقلله الله حرم قتلي في الهوى سفهًا وأنت يا قاتلي ظلمًا تحلله فقال محمد بن داود‏:‏ كيف السبيل إلى استرجاع هذا فقال القاضي أبو عمر‏:‏ هيهات سارت به الركبان ‏.‏

قال المصنف رحمه الله‏:‏ كان محمد بن داود كثير المناظرة مع أبي العباس بسريج وكانا يحضران مجلس أبي عمر القاضي فتجري بينهما المفاوضة والمناظرة حتى يعجب الناس فتكلما يومًا في مسألة فقال له ابن سريج‏:‏ أنت بكتاب الزهرة أشهر منك بهذا‏!‏ فقال له‏:‏ وبكتاب الزهرة تعيرني والله ما تحسن تستتم قراءته وذلك كتاب عملناه هزلًا فاعمل أنت مثله جدًا‏!‏ فلما توفي محمد بن داود في رمضان هذه السنة جلس ابن سريج للعزاء ونحى مخاده وقال‏:‏ ما آسى محمد بن أحمد بن عبدويه أبو الفضل الإفريقي روى عنه محمد بن مخلد وذكر أنه مات ليومين مضيا من محرم هذه السنة ‏.‏

محمد بن أحمد بن عبد الكريم أبو العباس البزاز المخزومي سمع أبا علقمة الفروي وعبد الله بن حبيق في آخرين وكان أبو بكر الإسماعيلي يصفه بالحفظ ‏.‏

محمد بن إبراهيم بن حمدون أبو الحسن الخزاز الكوفي قدم بغداد وحدث بها عن عبد الله بن أبي زياد القطواني وأبي كريب وغيرهما روى عنه عبد الرحمن والد أبي طاهر المخلص وغيره وتوفي ليلة الأربعاء غرة جمادى الأولى من هذه السنة ‏.‏

محمد بن عثمان بن محمد بن أبي شيبة أبو جعفر حدث عن يحيى بن معين وعلي بن المديني وخلق كثير ‏.‏

وكانت له معرفة وفهم وصنف تاريخًا وروى عنه الباغندي وابن صاعد وجعفر الخلدي وغيرهم وقد سئل عنه أبو علي صالح بن محمد فقال‏:‏ ثقة‏!‏ وقال عبدان‏:‏ ما علمنا إلا خيرًا‏!‏ وروى ابن عقدة عن جماعة من العلماء تكذيبه والقدح فيه منهم‏:‏ عبد الله بن أحمد فإنه روى عنه أنه قال‏:‏ محمد بن عثمان كذاب بين الأمر وتعجب ممن يكتب عنه وتوفي في ربيع الأول من هذه السنة ‏.‏

محمد بن طاهر بن عبد الله بن طاهر بن الحسين كان طاهر بن الحسين يتولى الجزيرة فولاه المأمون خراسان فمات سنة سبع ومائتين ثم وليها بعده عبد الله إلى سنة ثلاثين ومائتين ثم توفي فولى الواثق بالله ابنه طاهرًا فأقام إلى سنة ثمان وأربعين ثم وليها ابنه محمد بن طاهر فأقام إلى سنة ثمان وخمسين فظفر به يعقوب بن الليث فكان معه أسيرًا يطوف به البلاد إلى سنة اثنتين وستين فلما كانت الوقعة بالنهروانات نجا محمد بن طاهر فلم يزل مقيمًا بمدينة السلام إلى أن توفي بها في هذه السنة ‏.‏

ولد سنة عشر ومائتين وسمع أباه وعلي بن الجعد وأبا نصر التمار وأحمد بن حنبل أقرأ الناس القرآن وهو ابن ثماني عشرة سنة في الجانب الشرقي واستقضي وله ثمان وعشرون سنة ‏.‏

وكتب الناس عنه فأكثروا وروى عنه ابن صاعد وابن الأنباري وولي قضاء الري والأهواز ‏.‏

وكان ثقة ثبتًا صدوقًا دينًا عفيفًا فصيحًا كثير الحديث وكان ينتحل مذهب الشافعي رضي الله عنه توفي بالأهواز قاضيًا في محرم هذه السنة ‏.‏

يوسف بن يعقوب بن إسماعيل بن حماد بن زيد أبو محمد البصري ولد سنة ثمان ومائتين وسمع سليمان بن حرب وعمرو بن مرزوق ومسددًا وهدبة وغيرهم ‏.‏

روى عنه أبو عمرو بن السماك وأبو سهل بن زياد وأبو بكر الشافعي وغيرهم ‏.‏

وكان ثقة وكان قد ولي القضاء بالبصرة في سنة ست وسبعين ومائتين وضم إليه قضاء واسط ثم أضيف إلى ذلك قضاء الجانب الشرقي من بغداد ‏.‏

وكان جميل الأمر حسن الطريقة ثقة عفيفًا مهيبًا عالمًا بصناعة القضاء لا يراقب فيه أحدًا ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت أخبرنا التنوخي قال‏:‏ أخبرني أبي قال‏:‏ حدثني أبي قال‏:‏ سمعت القاضي أبا عمر محمد بن يوسف يقول‏:‏ قدم خادم من وجوه خدم المعتضد بالله إلى أبي في حكم فجاء فارتفع في المجلس فأمره الحاجب بموازاة خصمه فلم يفعل إدلالًا بعظم محله من الدولة فصاح أبي عليه وقال‏:‏ قفاه‏!‏ أيؤمر بموازاة خصمه فيمتنع يا غلام‏!‏ عمرو بن أبي عمرو النخاس الساعة لأتقدم إليه ببيع هذا العبد وحمل ثمنه إلى أمير المؤمنين ثم قال لحاجبه‏:‏ خذ بيده وسو بينه وبين خصمه فأخذ كرهًا وأجلس مع خصمه فلما انقضى الحكم انصرف الخادم فحدث المعتضد بالحديث وبكى بين يديه فصاح عليه المعتضد وقال‏:‏ لو باعك لأجزت بيعه وما رددتك إلى ملكي أبدًا وليس خصوصك بي يزيل مرتبة الحكم فإنه عمود السلطان وقوام الأديان توفي يوسف في رمضان هذه السنة وقد صرف عن القضاء ‏.‏


ثم دخلت سنة ثمان وتسعين ومائتين

ثم دخلت سنة ثمان وتسعين ومائتين
فمن الحوادث فيها‏:‏ أنه قدم القاسم بن سيما من غزوة أرض الروم الصائفة ومعه خلق كثير من الأسارى وخمسون علجًا قد شهروا على الجمال بأيدي بعضهم أعلام الروم عليها صلبان من ذهب وفضة ‏.‏

وفيها‏:‏ فلج القاضي عبد الله بن علي بن أبي الشوارب فقلد مكانه ابنه محمد ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت الخطيب أخبرنا علي بن المحسن أخبرنا طلحة بن محمد بن جعفر قال‏:‏ لم يزل عبد الله بن علي بن محمد بن عبد الملك بن أبي الشوارب واليًا - يعني على القضاء - بالجانب الشرقي من بغداد وعلى الكرخ أيضًا من شهر ربيع الأول سنة ست وتسعين ومائتين إلى ليلة السبت لثلاث عشرة خلت من جمادى الآخرة سنة ثمان وتسعين ومائتين فإن الفالج ضربه فيها فأسكت فاستخلف له ابنه محمد على عمله كله في يم الخميس لاثنتي عشرة ليلة بقيت من جمادى الآخرة سنة ثمان وتسعين ومائتين وكان سريًا جميلًا واسع الأخلاق ولم يكن له خشونة فاضطربت الأمور بنظره ولبست عليه في أكثر أحواله وكانت أمور السلطان كلها قد اضطربت ولم يزل على خلافة أبيه إلى سنة إحدى وثلاثمائة وتوفي ‏.‏

ووردت في شهر ربيع الأول هدايا أنفذها أحمد بن إسماعيل بن أحمد من خراسان منها مائة وعشرون غلامًا على دوابهم ومعهم أسلحتهم وخمسون بازيًا وخمسون جملًا عليها فاخر الثياب ومن الشهاوي خمسون وخمسون رطلًا من المسك ‏.‏

وفي شعبان أخذ رجلان من باب محول يقال أحدهما أبو كثيرة والآخر يعرف بالشمري فذكرا أنهما أصحاب رجل يعرف بمحمد بن بشر يدعي الربوبية ‏.‏

وورد الخبر في ذي القعدة بمسير الروم إلى اللاذقية وأن ريحًا صفراء حارة هبت بحديثة الموصل في أول ذي الحجة فمات لشدة حرها جماعة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن داود بن يعقوب أبو إسحاق الصيرفي حدث عن عيسى بن حماد وعبد الملك بن شعيب بن الليث وغيرهما ولم يحدث إلا مجلسًا أو مجلسين وكان ثقة وتوفي في جمادى الأولى من هذه السنة ‏.‏

أحمد بن محمد بن مسروق أبو العباس الطوسي حدث عن خلف بن هشام البزار وعلي بن المديني وعلي بن الجعد وأحمد بن إبراهيم الدورقي والبرجلاني والزبير بن بكار روى عنه أبو عمرو بن السماك والخلدي وأبو شكر الشافعي وغيرهم ‏.‏

قال الدارقطني‏:‏ ليس بالقوي يأتي بالمعضلات ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا الخطيب أحمد بن علي بن ثابت قال‏:‏ حدثنا عبد العزيز بن علي الوراق حدثنا علي بن عبد الله الهمذاني حدثنا الخلدي قال‏:‏ حدثني أحمد بن محمد بن مسروق قال‏:‏ دخلت إلى الري فقصدت أبا موسى الدولابي وكان في ذلك الوقت أشرف من يذكر فلقيته وسلمت عليه وأقمت عنده في منزله ثلاثة أيام فلما أردت الخروج وقفت عليه لأودعه فابتدأني وقال‏:‏ يا غلام‏!‏ الضيافة ثلاثة أيام وما كان فوق ذلك فهو صدقة منك علي وتوفي ابن مسروق في صفر هذه السنة وقد قيل سنة تسع وتسعين ‏.‏

أحمد بن يحيى بن إسحاق أبو الحسين الريوندي الملحد الزنديق‏:‏ قال المؤلف‏:‏ وإنما ذكرته ليعرف قدر كفره فإنه معتمد الملاحدة والزنادقة ويذكر أن أباه كان يهوديًا وأسلم هو فكان بعض اليهود يقول للمسلمين‏:‏ لا يفسدن عليكم هذا كتابكم كما أفسد أبوه علينا التوراة فعلم أبو الحسين اليهود وقال‏:‏ قولوا عن موسى أنه قال لا نبي بعدي ‏.‏

وأنبأنا محمد بن أبي طاهر البزاز قال‏:‏ أنبأنا علي بن المحسن التنوخي عن أبيه قال‏:‏ كان الريوندي يلازم الرافضة وأهل الإلحاد فإذا عوتب قال‏:‏ إنما أريد أن أعرف مذاهبهم ثم كاشف وناظر ‏.‏

قال المصنف‏:‏ وقد كنت أسمع عنه بالعظائم حتى رأيت ما لم يخطر مثله على قلب أن يقوله عاقل ووقعت على كتبه فمنها‏:‏ كتاب نعت الحكمة وكتاب قضيب الذهب وكتاب الزمرد وكتاب التاج وكتاب الدامغ وكتاب الفريد وكتاب إمامة المفضول ‏.‏

وقد نقض عليه هذه الكتب جماعة فأما كتاب نعت الحكمة وكتاب قضيب الذهب وكتاب التاج وكتاب الزمرد والدامغ فنقضها عليه أبو علي محمد بن عبد الوهاب الجبائي وقد نقض عليه أيضًا كتاب الزمرد أبو الحسين عبد الرحيم بن محمد الخياط ونقض عليه أيضًا كتاب إمامة المفضول ‏.‏

وقد كان ابن الريوندي وأبو عيسى محمد بن هارون الوراق الملحد أيضًا يتراميان بكتاب الزمرد ويدعي كل واحد منهما على الآخر أنه تصنيفه وكانا يتوافقان على الطعن في القرآن وأما كتاب الفريد فنقضه عليه أبو هاشم عبد السلام بن علي الجبائي ‏.‏

قال المؤلف‏:‏ ورأيت بخط أبي الوفاء ابن عقيل قال‏:‏ كان الخبيث ابن الريوندي قد سمى كتابه الذي اعترض به على الشريعة الإسلامية المعصومة على اعتراض مثله من الملحدين كتاب الزمرد فأخذ أبو علي الجبائي يعيبه في تسميته بالزمرد ويذهب إلى أنه أخطأ وجهل في تلقيب العلم بالجواهر وأن أهل العلم لا يعيرون العلوم أسماء ما دونها والجواهر ناقصة بالإضافة إلى العلوم فأزرى عليه بذلك ظنًا منه أنه قصد تلقيبه بالزمرد إعارة له اسم النفيس من الجواهر ‏.‏

قال ابن عقيل‏:‏ فوجدنا في بعض كلامه من كتاب أخر ما أبان به عن غير ذلك مما هو أخبث مما ظنه أبو علي فقال‏:‏ إن للزمرد خاصة هي أنه إذا رآه الأفعى وسائر الحيات عميت قال‏:‏ فكان قصدي أن الشبهة التي أودعتها الكتاب تعمي حجج المحتجين‏!‏ فاعتقد ما أورده عاملًا في حجج الشرع حسب ما أثر الزمرد في حدق الحيات فانظروا إلى استقصائه في الازدراء بالشرائع ‏.‏

قال ابن عقيل‏:‏ وعجبي كيف عاش وقد صنف الدامغ يزعم أنه قد دمغ به القرآن والزمرد يزري به على النبوات ثم لا يقتل‏!‏ وكم قد قتل لص في غير نصاب ولا هتك حرز وإنما سلم مدة وعاش لأن الإيمان ما صفا في قلوب أكثر الخلق بل في القلوب شكوك وشبهات وإلا فلما صدق إيمان بعض الصحابة قتل أباه ‏.‏

ومن بلهه تتبعه للقرآن وقد مر على مسامع سادات العرب فدهش الكل منه وعجز الفصحاء عنه فطمع هو من جهله باللغة أن يستدرك عليهم فأبان عن فضيحته ‏.‏

قال المصنف‏:‏ وقد نظرت في كتاب الزمرد فرأيت فيه من الهذيان البارد الذي لا يتعلق بشبهه حتى أنه لعنه الله قال فيه‏:‏ نجد في كلام أكثم بن صيفي أحسن من ‏ «‏إنا أعطيناك الكوثر‏» ‏ في نظائر لهذا ‏.‏

قال المصنف وفيه أن الأنبياء وقعوا بطلسمات كما أنه المغناطيس يجذب وهذا كلام ينبغي أن يستحيا من ذكره فإن العقاقير قد عرفت أمورها وجربت فكيف وقع هؤلاء الأنبياء بيما خفي عمن كان أنظر منهم ثم إن المغناطيس يجذب ولا يرد ونبينا صلى الله عليه وسلم دعا شجرة وردها ‏.‏

وقال‏:‏ قوله لعمار‏:‏ تقتلك الفئة الباغية فإن المنجم يقول مثل هذا فقيل له‏:‏ إنما يعرف مثل هذا المنجم إذا عرف المولد وأخذ الطالع ثم قد لا يصيب وقد أخبرنا نبينا عليه الصلاة والسلام بخبر غيب فكان كما قال‏:‏ ثم أخذ لعنه الله يعيب القرآن ويدعي أن فيه لحنًا واستدرك ذاك الخلف بزعمه على الأعادي الفصحاء الذين سلموا لفصاحته ‏.‏

قال أبو علي الجبائي‏:‏ قرأت كتاب الملحد الجاهل السفيه ابن الريوندي فلم أجد فيه إلا السفه والكذب والافتراء قال‏:‏ وقد وضع كتابًا في قدم العالم ونفي الصانع وتصحيح مذهب الدهرية وفي الرد على مذهب أهل التوحيد ووضع كتابًا في الطعن على محمد صلى الله عليه وسلم وسماه الزمرد وشتم رسول الله صلى الله عليه وسلم في سبعة عشر موضعًا في كتابه ونسبه إلى الكذب وطعن في القرآن ووضع كتابًا لليهود والنصارى على المسلمين يحتج لهم فيه في إبطال نبوة النبي صلى الله عليه وسلم إلى غير ذلك من الكتب التي تبين خروجه عن الإسلام ‏.‏

وقال أبو هاشم بن أبي علي الجبائي‏:‏ ابتدأ ابن الريوندي لعنه الله كلامه في كتاب الفريد فقال‏:‏ إن المسلمين احتجوا لنبوة نبيهم بالكتاب الذي أتى به وتحدى به فلم يقدروا على معارضته قال‏:‏ فيقال لهم‏:‏ غلطتم وغلبت العصبية على قلوبكم أخبرونا لو ادعى مدع لمن تقدم من الفلاسفة مثل دعواكم في القرآن وقال‏:‏ الدليل على صدق بطليموس وأقليدس فيما ادعيا أن صاحب اقليدس جاء به فادعى أن الخلق يعجزون عنه لكان ثبتت نبوته ‏.‏

قلنا‏:‏ قد يكون في زمن أقليدس من هو أعرف منه وإنما شاع كتابه بعده ولو اجتمع أرباب علمه لجمعوا مثله ثم لو كان نبينا بكتابه لم يقدح ذلك في دلالة نبينا صلى الله عليه وسلم ‏.‏

وذكر في كتاب نعت الحكمة تقبيح اعتقاد من يعتقد أن أهل النار يخلدون وقال‏:‏ لا نفع لهم في ذلك ولا للخالق والحكيم لا يفعل شيئًا لا نفع فيه وهذا جهل منه لأنه يريد بهذا تعليل أفعال الخالق سبحانه وأفعاله لا تعلل لأن حكمته فوق العقل المعلل ثم يلزمه هذا بتعذيبهم ساعة ‏.‏

قال أبو علي الجبائي‏:‏ كان السلطان قد طلب أبا عيسى الوراق وابن الريوندي فأما الوراق فأخذ وحبس ومات في السجن وأما ابن الريوندي فإنه هرب إلى ابن لاوي اليهودي ووضع له كتاب الدامغ في الطعن على محمد صلى الله عليه وسلم وعلى القرآن ثم لم يلبث إلا أيامًا يسيرة حتى مرض ومات ‏.‏

قال المصنف‏:‏ وقد ذكر في كتاب الدامغ من الكفر أشياء تقشعر منها الجلود غير أني آثر أن أذكر منها طرفًا ليعرف مكان هذا الملحد من الكفر ويستعاذ بالله سبحانه من الخذلان‏!‏ فمن ذلك أنه قال عن الخاق تعالى عن ذلك‏:‏ من ليس عنده من الدواء إلا القتل فعل العدو الحنق الغضوب فما حاجته إلى كتاب ورسول وهذا قول جاهل بالله سبحانه لأنه لا يوصف بالحنق و بالحاجة وما عاقب حتى أنذر ‏.‏

وقال لعنه الله ووجدناه يزعم أنه يعلم الغيب فيقول‏:‏ ‏ «‏وما تسقط من ورقة إلا يعلمها‏» ‏ ثم يقول‏:‏ ‏ «‏وما جعلنا القبلة التي كنت عليها إلا لنعلم‏» ‏‏.‏

وهذا جهل منه بالتفسير ولغة العرب وإنما المعنى ليظهر ما علمناه ومثله‏:‏ ‏ «‏ولنبلونّكم حتى نعلم‏» ‏ أي نعلم ذلك واقعًا ‏.‏

وقال بعض العلماء‏:‏ حتى يعلم أنبياؤنا والمؤمنون به ‏.‏

وقال في قوله‏:‏ ‏ «‏إن كيد الشيطان كان ضعيفًا‏» ‏ أي أضعف له وقد أخرج آدم وأزل خلقًا‏!‏ وهذا تغفل منه لأن كيد إبليس تسويل بلا حجة والحجج ترده ولهذا كان ضعيفًا فلما مالت الطباع إليه آثر وفعل ‏.‏

وقال‏:‏ من لم يقم بحساب ستة تكلم بها في الجملة فلما صار إلى التفاريق وجدناه قد غلط فيها باثنين وهو قوله‏:‏ ‏ «‏خلق الأرض في يومين‏» ‏ ثم قال‏:‏ ‏ «‏وقدر فيها أقواتها في أربعة أيام‏» ‏ ثم قال‏:‏ ‏ «‏فقضاهن سبع سماوات في يومين‏» ‏ فعدها هذا المغفل ثمانية ولو نظر في أقوال العلماء لعلم أن المعنى في تتمة أربعة أيام ‏.‏

وقال‏:‏ في قوله‏:‏ ‏ «‏إن لك ألا تجوع فيها ولا تعرى‏» ‏ وقد جاع وعري‏!‏ وهذا المغفل الملعون ما فهم أن الأمر مشروط بالوفاء بما عوهد عليه من قوله‏:‏ ‏ «‏ولا تقربا هذه الشجرة فتكونا من الظالمين‏» ‏ ‏.‏

وقال في قوله‏:‏ ‏ «‏وجعلنا على قلوبهم أكنة أن يفقهوه‏» ‏ ثم قال‏:‏ ‏ «‏وربك الغفور ذو الرحمة‏» ‏ فأعظم الخطوب ذكره الرحمة مضمومًا إلى أهلاكهم‏!‏ وهذا الأبله الملعون ما علم أنه لما وصف نفسه بالمعاقبة للمذنبين فانزعجت القلوب ضم إلى ذلك ذكر الرحمة بالحلم عن العصاة والإمهال والمسامحة في أكثر الكسب ‏.‏

قال‏:‏ ونراه يفتخر بالمكر والخداع‏!‏ وهذا المسكين الملعون قد نسب المعنى إلى الافتخار‏!‏ ولا يفهم أن معنى مكره جزاء الماكرين ‏.‏

قال الملعون‏:‏ ومن الكذب قوله‏:‏ ‏ «‏ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم‏» ‏ وهذا كان قبل تصوير آدم‏!‏ وهذا الأحمق الملعون لو طالع أقوال العلماء وفهم سعة اللغة علم أن المعنى خلقنا آدم وصورناه كقوله‏:‏ ‏ «‏إنا لما طغى الماء حملناكم‏» ‏ ‏.‏

وقال‏:‏ من فاحش ظلمه قوله‏:‏ ‏ «‏كلما نضجت جلودهم بدلناهم جلودًا غيرها‏» ‏ فعذب جلودًا لم تعصه‏!‏ وهذا الأحمق الملعون لا يفهم أن الجلد آلة للتعذيب فهو كالحطب يحرق لانضاج غيره ولا يقال أنه معذب وقد قال العلماء‏:‏ إن الجلود الثانية هي الأولى أعيدت كما يعاد الميت بعد قال‏:‏ وقوله‏:‏ ‏ «‏لا تسألوا عن أشياء إن تبد لكم تسؤكم‏» ‏ وإنما يكره السؤال وديء السلعة لئلا تقع عليه عين التاجر فيفتضح فانظروا إلى عامية هذا الأحمق الملعون وجهله أتراه قال‏:‏ لا تسألوا عن الدليل على صحة قولي إنما كانوا يسألون فيقول قائلهم‏:‏ من أبى فقال‏:‏ ‏ «‏لا تسألوا عن أشياء‏» ‏ يعني من هذا الجنس فربما قيل للرجل أبوك فلان وهو غير أبيه الذي يعرف فيفتضح ‏.‏

قال‏:‏ ولما وصف الجنة قال‏:‏ ‏ «‏فيها أنهار من ماء غير آسن وأنهار من لبن لم يتغير طعمه‏» ‏ وهو الحليب ولا يكاد يشتهيه إلا الجياع وذكر العسل ولا يطلب صرفًا والزنجبيل وليس من لذيذ الأشربة والسندس يفرش ولا يلبس وكذلك الاستبرق الغليظ قال‏:‏ ومن تخايل أنه في الجنة يلبس هذا الغليظ ويشرب الحليب والزنجبيل صار كعروس الأكراد والنبط فانظروا إلى لعب هذا الملعون المستهزئ وجهله‏!‏ ومعلوم أن الخطاب إنما هو للعرب وهم يؤثرون ما وصف كما قال‏:‏ ‏ «‏في سدر مخضود وطلح منضود‏» ‏ ثم إنما وصف أصول الأشياء المتلذذ بها فالقدرة قد تكون من اللبن أشياء كالمطبوخات وغيرها ومن العسل أشياء يتحلى بها ثم قال عز وجل‏:‏ ‏ «‏وفيها ما تشتهيه الأنفس وتلذ الأعين‏» ‏ وقال‏:‏ ‏ «‏اعددت لعبادي الصالحين ما لا عين رأت ولا اذن سمعت ولا خطر على قلب بشر ‏» ‏ فوصف ما يعرف ويشتهى وضمن ما لا يعرف وقال‏:‏ إنما أهلك ثمودًا لأجل ناقة وما قدر ناقة وهذا جهل منه الملعون فإنه إنما أهلكهم لعنادكم قال‏:‏ وقال‏:‏ ‏ «‏يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله‏» ‏ ثم قال‏:‏ ‏ «‏لا يهدي من هو مسرف كذاب‏» ‏‏.‏

ولو فهم أن الإسراف الأول في الخطايا دون الشرك والثاني في الشرك وما يتعلق بكل آية يكشف معناها ‏.‏

قال‏:‏ ووجدناه يفتخر بالفتنة التي ألقاها بينهم كقوله‏:‏ ‏ «‏وكذلك فتنا بعضهم ببعض‏» ‏ ‏ «‏ولقد فتنا الذين من قبلهم‏» ‏ ثم أوجب للذين فتنوا المؤمنين عذاب الأبد‏!‏ وهذا الجاهل الملعون لا يدري أن الفتنة كلمة يختلف معناها في القرآن فالفتنة معناها‏:‏ الابتلاء ‏.‏

كالآية الأولى والفتنة الإحراق كقوله‏:‏ ‏ «‏فتنوا المؤمنين‏» ‏‏.‏

وقال‏:‏ وقوله‏:‏ ‏ «‏وله اسلم من في السموات والأرض‏» ‏ خبر محال لأنه ليس كل الناس مسلمين وكذلك قوله‏:‏ ‏ «‏وإن من شيء إلا يسبح بحمده‏» ‏ وقوله‏:‏ ‏ «‏وللّه يسجد ما في السموات وما في الأرض‏» ‏ ولو أن هذا الزنديق الملعون طالع التفسير وكلام العرب لما قال هذا إنما يتكلم بعاميته وحمقه وإنما المعنى وله أسلم استسلم والكل منقاد لما قضى به وكل ذليل لأمره وهو معنى السجود ثم قد تطلق العرق لفظ الكل وتريد البعض كقوله‏:‏ ‏ «‏تدمر كل شيء‏» ‏‏.‏

وقد ذكر الملعون أشياء من هذا الجنس مزجها بسوء الأدب والانبساط القبيح والذكر للخالق سبحانه وتعالى بما لا يصلح أن يذكر به أحد العوام وما سمعنا أن أحدًا عاب الخالق وانبسط كانبساط هذا اللعين قبله ويلومه لو جحد الخالق كان أصلح له من أن يثبت وجوده ثم يخاصمه ويعيبه وليس له في شيء مما قاله شبهة فضلًا عن حجة فتذكر ويجاب عنها وإنما هو خذلان فضحة الله تعالى به في الدنيا والله تعالى يقابله يوم القيامة مقابلة تزيد على مقابلة إبليس وإن خالف لكنه احترم في الخطاب كقوله‏:‏ ‏ «‏ بعزتك ‏» ‏ ولم يواجه بسوء أدب كما واجه هذا اللعين جمع الله بينهما وزاد هذا من العذاب ‏.‏

وقد حكينا عن الجبائي أن ابن الريوندي مرض ومات ورأيت بخط ابن عقيل أنه صلبه بعض السلاطين والله أعلم ‏.‏

وقال ابن عقيل‏:‏ ووجدت في تعليق محقق من أهل العلم‏:‏ أن ابن الريوندي مات وهو ابن ست وثلاثين سنة مع ما انتهى إليه من التوغل في المخازي لعنه الله وشدد عذابه ‏.‏

الجنيد بن محمد بن الجنيد

أبو القاسم الخزاز ويقال القواريري قيل كان أبوه قواريريًا وكانهو خزازًا وأصله من نهاوند إلا أن مولده ومنشأه ببغداد سمع الحسن بن عرفة وتفه على أبي ثور وكان يفتي بحضرته وهو ابن عشرين سنة وصحب جماعة من أهل الخير واشتهر بصحبة الحارث المحاسبي وسري السقطي ولازم التعبد وتكلم على طريقة التصوف ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا أحمد بن علي المحتسب قال‏:‏ أخبرنا الحسن بن الحسين الفقيه قال‏:‏ سمعت جعفر الخلدي يقول‏:‏ قال الدنيد‏:‏ ما أخرج الله إلى الأرض علمًا وجعل للخلق إليه سبيلًا إلا وقد جعل الله لي فيه حظًا ونصيبًا قال الخلدي‏:‏ وبلغني عن الجنيد أنه كان في سوقه وكان ورده في كل يوم ثلثمائة ركعة وثلاثين ألف تسبيحة ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني أبو الحسن محمد بن عبد الواحد قال‏:‏ أخبرني محمد بن الحسين السلمي قال‏:‏ سمعت أبا بكر البجلي يقول‏:‏ سمعت أبا محمد الحريري يقول‏:‏ كنت واقفًا على رأس الجنيد وقت وفاته وهو يقرأ القرآن فقلت‏:‏ يا أبا القاسم ارفق بنفسك فقال‏:‏ يا أبا محمد ما رأيت أحدًا أحوج إليه مني في هذا الوقت وهو يطوي صحيفتي ‏.‏

قال الخطيب وأخبرني عبد العزيز بن علي الوراق قال‏:‏ سمعت علي بن عبد الله الهمذاني يقول‏:‏ سمعت جعفر الخلدي يقول‏:‏ سمعت الجنيد يقول‏:‏ ما نزعت ثوبي للفراش منذ أربعين سنة

أنبأنا القزاز قال‏:‏ أنبأنا أبو بكر أحمد بن علي بن ثابت قال وأخبرني الجوهري أخبرنا محمد بن العباس أخبرنا ابن المنادي قال‏:‏ مات الجنيد سنة ثمان وتسعين فذكر لي أنه حزر الجمع الحسن بن علي بن محمد بن سليمان أبو محمد القطان ويعرف بابن علويه ولد في شوال سنة خمس ومائتين سمع عاصم بن علي وغيره روى عنه النجاد والخطبي وكان ثقة وتوفي في شهر ربيع الآخر من هذه السنة ‏.‏

سعيد بن إسماعيل بن سعيد بن منصور أبو عثمان الواعظ الحيري ولد بالري ونشأ بها ثم انتقل إلى نيسابور فسكنها إلى أن توفي بها في ربيع الآخر من هذه السنة سمع الحديث بالري من محمد بن مقاتل وموسى بن نصر وبالعراق من محمد بن إسماعيل الأحمسي وحميد بن الربيع اللخمي وغيرهما ودخل بغداد ويقال‏:‏ أنه كان مستجاب الدعوة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرني محمد بن أحمد بن يعقوب قال‏:‏ حدثنا محمد بن نعيم الضبي قال‏:‏ سمعت أمي تقول‏:‏ سمعت مريم امرأة أبي عثمان تقول‏:‏ صادفت من أبي عثمان خلوة فاغتنمتها فقلت‏:‏ يا أبا عثمان أي عملك أرجى عندك فقال‏:‏ يا مريم لما ترعرعت وأنا بالري كانوا يريدونني على التزويج فأمتنع جاءتني امرأة فقالت‏:‏ يا أبا عثمان قد أحببتك حبًا أذهب نومي ورقادي وأنا أسألك بمقلب القلوب وأتوسل به إليك أن تتزوج بي قلت‏:‏ ألك والد قالت‏:‏ نعم فلان الخياط في موضع كذا وكذا فراسلت أباها أن يزوجها مني ففرح بذلك وأحضرت الشهود فتزوجت بها فلما دخلت بها وجدتها عوراء عرجاء مشوهة الخلق فقلت‏:‏ اللهم لك الحمد على ما قدرته لي وكان أهل بيتي يلومونني على ذلك فأزيدها برًا وإكرامًا إلى أن صارت بحيث لا تدعني أخرج من عندها فتركت حضور المجالس إيثارًا لرضاها وحفظًا لقلبها ثم بقيت معها على هذه الحال خمس عشرة سنة وكأني في بعض أوقاتي على الجمر وأنا لا أبدي لها شيئًا من ذلك إلى أن ماتت فما شيء أرجى عندي من حفظي عليها ما كان في قلبها من جهتي ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ حدثنا عبد الكريم بن هوازن قال‏:‏ سمعت أبا عبد الرحمن السلمي يقول‏:‏ سمعت عبد الله بن محمد الشعراني يقول‏:‏ سمعت أبا عثمان يقول‏:‏ منذ أربعين سنة ما أقامني الله في حال فكرهته ولا نقلني إلى غيره فسخطته ‏.‏

وكان أبو عثمان ينشد‏:‏ أسأت ولم أحسن وجئتك هاربًا وأين لعبد من مواليه مهرب يؤمل غفرانًا فإن خاب ظنه فما أحد منه على الأرض أخيب سعيد بن عبد الله بن أبي رجاء حدث عن أبي عمر الدوري وغيره روى عنه ابن مخلد وابن كامل القاضي وأبو بكر الشافعي توفي في جمادى الآخرة من هذه السنة ‏.‏

سمنون بن حمزة الصوفي‏:‏ ويقال‏:‏ سمنون بن عبد الله ويكنى أبا القاسم صحب سريًا وغيره ووسوس فكان يتكلم في المحبة ثم سمى نفسه الكذاب لموضع دعواه في قوله‏:‏ فليس لي في سواك حظ فكيف ما شئت فامتحني فامتحن بحصر البول فصار يدور في المكاتب ويقول للصبيان ادعوا لعمكم المبتلى بلسانه ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت حدثنا عبد العزيز بن علي الوراق حدثنا عي بن عبد الله الهمذاني قال‏:‏ حدثني عبد الكريم بن أحمد قال‏:‏ حدثني أبو جعفر محمد بن عبد الله الفرغاني قال‏:‏ أخبرني أبو أحمد المغازلي قال‏:‏ كان ورد سمنون في كل يوم وليلة خمسمائة ركعة ‏.‏

صافي الحرمي‏:‏ مرض فأشهد على نفسه أنه ليس له عند غلامه قاسم مال ولا عقار ولا وديعة فلما مات حمل غلامه إلى الوزير ابن الفرات من العين مائة ألف دينار وعشرين ألف دينار وسبعمائة منطقة وقال‏:‏ هذا الذي كان له عندي فاعلم المقتدر بذلك فأمر أن ينزل القاسم منزلته

وكان صافي صاحب الدولة كلها وإليه أمر دار الخليفة وتوفي في شعبان هذه السنة ‏.‏

عبد الله بن محمد بن صالح بن مساور أبو محمد البكري وقيل الباهلي من أهل سمرقند كان ممن عني بطلب الحديث والآثار ورحل في ذلك وجالس الحفاظ وكتب عنهم وحدث في البلاد فروى عنه من أهل بغداد محمد بن مخلد وأبو بكر الشافعي وكان ثقة وتوفي في هذه السنة ‏.‏

عبد السلام بن سهل بن عيسى أبو علي السكري سكن مصر وحدث بها عن يحيى الحمداني وعبيد الله القواريري ‏.‏

روى عنه ابن شنبوذ والطبراني وكان من نبلاء الناس وأهل الصدق ولكنه تغير في آخر أيامه وتوفي في شهر ربيع الآخر من هذه السنة ‏.‏


ثم دخلت سنة تسع وتسعين ومائتين

ثم دخلت سنة تسع وتسعين ومائتين
فمن الحوادث فيها‏:‏ أنه ظهرت ثلاثة كواكب مذنبة ‏.‏

ظهر أحدها ليلة الخميس لخمس بقين من رمضان في برج الأسد وظهر الثاني في ليلة الثلاثاء لإحدى عشرة ليلة خلت من ذي القعدة في المشرق وظهر الثالث ليلة الأربعاء لعشر بقين من ذي القعدة في برج العقرب وبقيت أيامًا ثم اضمحلت ‏.‏

وغضب الخليفة على علي بن محمد بن الفرات لأربع خلون من ذي الحجة وحبس ووكل بدوره وأخذ كل ما وجد له ولأهله وأصحابه وانتهبت دورهم اقبح نهب وادعى عليه أنه كتب إلى الأعراب أن يكبسوا بغداد واستوزر أبو علي محمد بن عبيد الله بن يحيى بن خاقان وكان قد ضمن لأم ولد المعتضد بالله مائة ألف دينار فعملت في توليته ‏.‏

وورد الخبر من فارس بطاعون حدث فيها مات فيه سبعة آلاف انسان ووردت أربع أحمال مال من مصر وقيل‏:‏ إنه وجد هناك كنز قديم وكان معه ضلع انسان طوله أربعة عشر شبرًا في عرض شبر زعموا أنه من قوم عاد وكان مبلغ المال خمسمائة ألف دينار وكان معها هدايا عجيبة فذكر الصولي أنه كان في الهدايا تيس له ضرع يحلب اللبن ‏.‏

ووردت رسل أحمد بن إسماعيل بهدايا منها مذبة مرصعة بفاخر الجوهر وتاج من ذهب مرصعة فيها شمامات مسك وعنبر كله مرصع وعشرة أفراس بسروجها ولأحدها سرج ذهب

ووردت هدايا ابن أبي الساج أربعمائة دابة وثمانون ألف دينار وفرش أرمني لم ير مثله فيه بساط طوله سبعون ذراعًا في عرض ستين ذراعًا عمل في عشر سنين لا قيمة له ‏.‏

وورد الخبر من فارس بطاعون حدث فيها مات فيه سبعة آلاف إنسان ‏.‏

وفي هذه السنة حج بالناس الفضل بعبد الملك وورد ورقاء بن محمد بن ورقاء بن محمد بن ورقاء الشيباني ومعه أسرى من الأعراب كل منهم كان يعني السلطان وأصلح الطريق بأخذهم


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن نصر بن إبراهيم أبو عمرو الحافظ المعروف بالخفاف سمع إسحاق بن إبراهيم الحنظلي ومحمد بن رافع وأبا كريب وغيرهم وكان يذاكر بمائة ألف حديث وصام دائمًا نيفًا وثلاثين سنة وتصدق بخمسة آلاف درهم توفي في شعبان هذه السنة ‏.‏

أنبأنا زاهر بن طاهر أنبأنا أبو بكر البيهقي أخبرنا أبو عبد الله محمد بن عبد الله البيع قال‏:‏ سمعت أبا حامد بن محمد المقرئ يقول‏:‏ وقف سائل على أبي عمرو الخفاف فأمر له بدرهمين فقال الرجل‏:‏ الحمد لله فقال لصاحبه‏:‏ اجعلها خمسة فقال الرجل‏:‏ اللهم لك الحمد فقال‏:‏ اجعلها عشرة فلم يزل الرجل يحمد الله ويزيده أبو عمرو إلى أن بلغ مائة درهم فقال‏:‏ جعل الله عليك واقية باقية فقال أبو عمرو‏:‏ والله لو لم يرجع من الحمد إلي غيره لبلغت به عشرة آلاف درهم ‏.‏

البهلول بن إسحاق بن البهلول بن حسان بن سنان أبو محمد التنوخي ‏.‏

ولد سنة أربع ومائتين وسمع اسماعيل بن أبي أويس ومصعبًا الزبيري وسعيد بن منصور وغيرهم روى عنه أبو بكر الشافعي وجماعة آخرهم أبو بكر الإسماعيلي الجرجاني وكان ثقة ضابطًا لما يرويه بليغًا مصقعًا في خطبته ‏.‏

جعفر بن محمد بن الأزهر أبو أحمد البزاز يعرف بالباوردي والطوسي‏:‏ الحسين بن عبد الله بن أحمد أبو علي الخرقي والد عمر صاحب المختصر في الفقه على مذهب أحمد بن حنبل حدث عن جماعة وروى عنه أبو بكر الشافعي وابن الصواف وعبد العزيز بن جعفر وكان خليفة المروذي وتوفي في يوم الفطر من هذه السنة ودفن بباب حرب عند قبر الإمام أحمد بن حنبل شاه بن شجاع أبو الفوارس الكرماني كان من أولاد الملوك وصحب أبا تراب النخشبي وأبا عبيد الله البسري وغيرهما ‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أنبأنا أبو بكر أحمد بن علي بن خلف أخبرنا أبو عبد الرحمن السلمي قال‏:‏ قال الفارسي‏:‏ سمعت أبا علي الأنصاري يقول‏:‏ سمعت شاه بن شجاع يقول لأهل الفضل‏:‏ فضل ما لم يروه فإذا رأوه فلا فضل لهم ‏.‏

قال السلمي‏:‏ ورأيت بخط جدي اسماعيل بن نجيد قال شاه بن شجاع‏:‏ من صحبك ووافقك على ما تحب وخالفك فيما تكره فإنما يصحب هواه ‏.‏

قال السلمي‏:‏ مات شاه قبل الثلاثمائة ‏.‏

عباس بن عبد الله بن محمد بن فضال كتب العلم وعني بتصنيفه وتوفي بمصر في ربيع الأول من هذه السنة ‏.‏

عباس بن المهتدي أبو الفضل الصوفي بغدادي دخل مصر وصحب بها أبا سعيد الخراز وكان كثير الأسفار على التوكل وكان من أقران الجنيد ‏.‏

أنبأنا أبو بكر محمد بن عبد الله بن حبيب قال‏:‏ أنبأنا علي بن عبد الله بن أبي صادق أخبرنا أبو عبد الله بن باكويه حدثنا أبو العباس محمد بن الحسن الخشاب قال‏:‏ حدثني محمد بن عبد الله الفرغاني قال‏:‏ تزوج عباس بن المهتدي امرأة فلما كانت الليلة التي أراد أن يدخل بها وقعت عليه ندامة فدخل عليها وهو كاره فلما أراد أن يدنو منها زجر عنها فامتنع من وطئها وقام وخرج من عندها فلما كان بعد ثلاثة أيام ظهر للمرأة زوج ‏.‏

عياش بن محمد بن عيسى الجوهري‏:‏ حدث عن أيوب بن يحيى المقابري وداود بن رشيد وأحمد بن حنبل روى عنه الطبراني وابن الجعابي والإسماعيلي وكان ثقة توفي في جمادى الآخرة من هذه السنة ‏.‏

غضب عليها المقتدر وأخذ ما عندها من المال وكان لها مال عظيم أعطت منه شخصين مائتي ألف دينار عينًا غير الهدايا فمرضت وتوفيت في ذي القعدة من هذه السنة وقيل‏:‏ بل ركبت في طيارها في آخر شعبان فغرقت تحت الجسر في يوم ريح عاصف وأخرجت بعد يومين ‏.‏

محمد بن إسماعيل أبو عبد الله المغربي وهو أستاذ ابراهيم الخواص حج على قدميه سبعًا وتسعين حجة ‏.‏

أنبأنا أبو عبد الله بن باكويه قال‏:‏ سمعت أبا بكر الجوزقاني يقول‏:‏ سمعت إبراهيم بن شيبان يقول‏:‏ سمعت أبا عبد الله المغربي يقول‏:‏ ما رأيت ظلمة منذ سنين كثيرة ‏.‏

قال إبراهيم‏:‏ وذلك أنه كان يتقدمنا بالليل المظلم ونحن نتبعه وهو حاف حاسر فكان إذا عثر أحدنا يقول له‏:‏ يمينًا وشمالًا ونحن لا نرى ما بين أيدينا فإذا أصبحنا نظرنا إلى رجله كأنها رجل عروس خرجت من خدرها وكان يقعد لأصحابه ويتكلم عليهم فما رأيته انزعج إلا يومًا واحدًا كنا على الطور وهو قد استند إلى شجرة خرنوب وهو يتكلم علينا فقال في كلامه‏:‏ لا ينال العبد مراده حتى ينفرد فردًا بفرد فانزعج واضطرب فرأيت الصخور قد تدكدكت وبقي في ذلك ساعات فلما أفاق كأنه نشر من قبره ‏.‏

توفي في هذه السنة وقيل‏:‏ سنة سبع وتسعين وأوصى أن يدفن إلى جانب استاذه علي بن رزين وعاش كل واحد منهما عشرين ومائة سنة فهما على جبل الطور ‏.‏

محمد بن أبي بكر أحمد بن أبي خيثمة زهير بن حرب أبو عبد الله نسائي الأصل كان فهما عارفًا وحدث عن نصر بن علي الجهضمي وعمرو بن علي الصيرفي والحسين بن حريث المروزي وغيرهم ‏.‏

أخبرنا أبو منصور القزاز قال أخبرنا أبو بكر أحمد بن علي بن ثابت عن أبي عبد الله محمد بن الحسين الضميري قال‏:‏ قال لي علي بن الحسن الرازي‏:‏ قال لنا أبو عبد الله محمد بن الحسين الزعفراني قال‏:‏ كان لأبي بكر بن أبي خيثمة ابن حافظ استعان به أبو بكر في تصنيف كتاب التاريخ ‏.‏

قال ابن ثابت‏:‏ هو أبو عبد الله هذا قال‏:‏ وقرأت في كتاب أبي الفتح عبيد الله بن أحمد النحوي سمعت القاضي ابن كامل يقول‏:‏ أربعة كنت أحب بقاءهم أبو جعفر الطبري والبربري وأبو عبد الله بن أبي خيثمة والمعمري فما رأيت أفهم منهم ولا احفظ ‏.‏

توفي محمد بن أبي بكر محمد بن أحمد بن كيسان أبو الحسن النحوي أخبرنا عبد الرحمن القزاز قال‏:‏ أنبأنا أحمد بن علي بن ثابت قال‏:‏ كان ابن كيسان أحد المذكورين بالعلم والموصوفين بالفهم وكان يحفظ مذهب البصريين والكوفيين معًا في النحو لأنه أخذ عن المبرد وثعلب وكان أبو بكر بن مجاهد المقرئ يقول‏:‏ أبو الحسن بن كيسان انحى من الشيخين يعني ثعلبًا والمبرد ‏.‏

محمد ببن السري بن سهل أبو بكر القنطري سمع عثمان بن أبي شيبة وغيره وكان ثقة توفي في جمادى الأولى من هذه السنة ‏.‏

محمد بن يحيى أبو سعيد يعرف بحامل كفنه سكن دمشق وحدث بها عن أبي بكر وعثمان ابني أبي شيبة وعقبة بن مكرم العمي وابراهيم بن سعيد الجوهري وسلمة بن شبيب وأحمد بن منيع وغيرهم روى عنه أبو بكر النقاش وغيره ‏.‏

بلغني أن المعروف بحامل كفنه توفي وغسل وكفن وصلي عليه ودفن فلما كان في الليل جاءه نباش فنبش عنه فلما حل أكفانه ليأخذها استوى قاعدًا فخرج النباش هاربًا منه فقام وحمل كفنه وخرج من القبر وجاء إلى منزله وأهله يبكون فدق الباب عليهم فقالوا‏:‏ من أنت قال‏:‏ أنا فلان فقالوا له‏:‏ يا هذا لا يحل لك أن تزيدنا على ما بنا فقال‏:‏ يا قوم افتحوا فأنا والله فلان فعرفوا صوته ففتحوا وعاد حزنهم فرحًا وسمي من يومئذ حامل كفنه ‏.‏

ومثل هذا جرى لسعير بن الخمس الكوفي فإنه لما دلي في حفرته اضطرب فحلت عنه أكفانه فقام ورجع إلى منزله وولد له بعد ذلك ابنه مالك بن سعير ‏.‏

توفي محمد بن يحيى في هذه السنة ‏.‏


ثم دخلت سنة ثلثمائة

ثم دخلت سنة ثلثمائة
فمن الحوادث فيها‏:‏ خروج خارجي بالمغرب فنصر عليه وبعث بأعلام من أعلامه وآذان وآناف في خيوط ‏.‏

وفي هذه السنة صلب الحسين بن منصور الحلاج وهو حي في الجانب الشرقي في يوم الأربعاء وورد الخبر بانخساف جبل بالدينور يعرف بالتل وخروج ماء كثير من تحته أغرق عدة من القرى ‏.‏

ووصل الخبر بانخساف قطعة عظيمة من جبل لبنان وسقوطها في البحر ‏.‏

وورد كتاب من صاحب البريد يذكر أن بغلة وضعت فلوة ‏.‏

وفيها كثرت الأمراض والعلل والعفن ببغداد في الناس وكلبت الكلاب والذئاب في البادية وكانت تطلب الناس والدواب والبهائم فإذا عضت إنسانًا أهلكته ‏.‏

ومدت دجلة مدًا عظيمًا وكثرت الأمطار وتناثرت النجوم في ليلة الأربعاء لسبع بقين من جمادى الآخرة تناثرًا عجيبًا كلها إلى جهة واحدة نحو خراسان ‏.‏

وفي هذه السنة حج بالناس الفضل بن عبد الملك الهاشمي ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن موسى بن جميل أبو إسحاق الأندلسي مولى بني أمية‏:‏ توفي بمصر في جمادى الأولى من هذه السنة ‏.‏

الأحوص بن المفضل بن غسان بن المفضل بن معاوية بن عمرو بن خالد ابن غلاب أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ غلاب امرأة وهي أم خالد بن الحارث بن أوس بن النابغة ويكنى الأحوص أبا أمية الغلابي ‏.‏

روى عن أبيه كتاب التاريخ وروى عن جماعة وكان يتجر في البز ببغداد فاستتر ابن الفرات عنده وقال له‏:‏ إن وليت الوزارة فأي شيء تحب أن أصنع بك فقال‏:‏ تقلدني شيئًا من أعمال السلطان قال‏:‏ ويحك لا يجيء منك عامل ولا أمير ولا قائد ولا كاتب ولا صاحب شرطة فأيش أقلدك قال‏:‏ لا أدري قال‏:‏ أقلدك القضاء قال‏:‏ قد رضيت ثم خرج ابن الفرات وولي الوزارة وأحسن إلى أبي أمية وأفضل عليه وولاه قضاء البصرة وواسط والأهواز وانحدر أبو أمية إلى أعماله وأقام بالبصرة وكان قليل العلم يخطئ إلا أن عفته وتصونه غطيا على نقصه فلم يزل بالبصرة حتى قبض عليه ابن كنداج أمير البصرة في بعض نكبات المقتدر لابن الفرات وكان بين أبي أمية وبين ابن كنداج وحشة فأودعه السجن وأقام فيه مدة إلى أن مات فيه ولا نعلم أن قاضيًا مات في السجن سواه ‏.‏

وبلغني من طريق آخر أن الأحوص كان بينه وبين ابن كنداج أمير البصرة وحشة وكان لا يركب إليه ويعارضه في الظلامات فيضح من يده ويكتب إلى ابن الفرات فيجيبه بالصواعق ويأمره بالسمع والطاعة إلى أن ورد كتاب طائر إلى ابن كنداج بالقبض على ابن الفرات فلكب إلى الأحوص فقبض عليه وأمشاه بين يديه طول الطريق إلى داره وأدخله السجن فأقام فيه مدة ثم مات ‏.‏

ثم عاد ابن الفرات إلى الوزارة فحدث بذلك فاغتم وقال‏:‏ هل له ولد فجيء بابن له فيه تغفيل فقال‏:‏ هذا لا يصلح فوصله بمال ‏.‏

جعفر بن محمد بن سليمان أبو الفضل الخلال الدوري روى عنه أبو بكر الشافعي وتوفي في نصف شوال من هذه السنة ‏.‏

الحسين بن عمر بن أبي الأحوص أبو عبد الله الكوفي ولد سنة خمس عشرة ومائتين وحدث ببغداد فسمع منه الشافعي وابن الجعابي وكان ثقة وتوفي ببغداد في قطيعة الربيع في رمضان هذه السنة وحمل إلى الكوفة فدفن بها ‏.‏

عبيد الله بن عبد الله بن طاهر بن الحسين بن مصعب وهو أخو محمد بن عبد الله بن طاهر ولي إمارة بغداد وحدث عن الزبير بن بكار روى عنه الصولي والطبراني وكان أديبًا فاضلًا شاعرًا فصيحًا ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا أبو بشر محمد بن عمر الوكيل قال‏:‏ حدثنا محمد بن عمران المرزباني قال‏:‏ أخبرني محمد بن يحيى قال‏:‏ حدثنا محمد بن عمران المرزباني قال‏:‏ أخبرني محمد بن يحيى قال‏:‏ أنشدني عبيد الله بن عبد الله بن طاهر لنفسه‏:‏ حق التنائي بين أهل الهوى تكاتب يسخن عين النوى وفي التداني لا انفضى عمره تزاور يشفي غليل الجوى أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا أبو علي محمد بن الحسين الجازري حدثنا المعافى بن زكريا حدثنا أحمد بن أبي سهل الحلواني حدثنا أبو الحسن علي بن هارون بن علي بن يحيى قال‏:‏ كان أبي نازلًا في جوار عبيد الله بن عبيد الله بن عبد الله بن طاهر فانتقل عنه إلى دار ابتاعها بنهر المهدي وهي دار كانت لاسحاق بن إبراهيم الموصلي فكتب إليه عبيد الله مستوحشًا‏:‏ يا من تحول عنا وهو يألفنا بعدت جدًا فألا كنت تلقانا فأجابه هارون بن علي‏:‏ بعدت عنكم بداري دون خالصتي ومحض ودي وعهدي كالذي كانا وما تبدلت مذ فارقت قربكم إلا همومًا أعانيها وأحزانا وهل يسر بسكنى داره أحد وليس أحبابه للدار جيرانا أنبأنا محمد بن عبد الباقي البزاز عن أبي القاسم علي بن المحسن عن أبيه قال‏:‏ حدثنا أبو أحمد الفضل بعبد الرحمن بن جعفر الشيرازي قال‏:‏ حدثني أبو سليمان بن الثلاج قال‏:‏ قال أبي‏:‏ كان أصل نعمتي من ثمن خمسة أرطال ثلج وذلك أنه عز الثلج في بعض السنين ببغداد وكان عندي منه شيء فبعته وبقي عندي منه خمسة أرطال فاعتلت جارية لعبيد الله ب عبد الله بن طاهر كانت روحه من الدنيا وهو إذ ذاك أمير بغداد فطلبت ثلجًا فنفذ إلي فقلت‏:‏ ما عندي إلا رطل واحد فلا أبيعه إلا بخمسة آلاف درهم وكنت قد عرفت الحال فلم يجسر الوكيل على شراء ذلك ورجع يستأذن عبيد الله فشتمه عبيد الله وقال‏:‏ اشتره بأي ثمن كان ولا تراجعني فجاءني وقال‏:‏ خذ خمسة آلاف درهم وهات الرطل فقلت‏:‏ لا أبيعك إلا بعشرة آلاف درهم‏!‏ فلم يتجاسر على المراجعة وأعطاني عشرة آلاف درهم وأخذ الرطل فسقيت به المريضة وقويت نفسها وقالت‏:‏ أريد رطلًا آخر فجاءني الوكيل بعشرة آلاف درهم وقال‏:‏ هات رطلًا آخر فبعته فلما شربته العليلة تماثلت وطلبت الزيادة فجاءوا يلتمسون ذلك فقلت‏:‏ ما بقي عندي إلا رطل ولا أبيعه إلا بزيادة فداراني وأعطاني عشرة آلاف درهم ثم أحببت لأشرب أنا منه لأقول إني شربت ثلجًا يساوي الرطل منه عشرة آلاف درهم ثم أحببت لأشرب أنا منه لأقول إني شربت ثلجًا يساوي الرطل منه عشرة آلاف درهم فشربت منه رطلًا وجاءني الوكيل قرب السحر فقال‏:‏ الله الله قد والله صلحت الجارية فإن كان عندك منه شيء فاحتكم في بيعه فقلت‏:‏ والله ما عندي إلا رطل واحد ولا أبيعه إلا بثلاثين ألفًا فقال‏:‏ خذ فاستحييت من الله أبيع رطل ثلج بثلاثين ألفًا فقلت‏:‏ هات عشرين وأعلم أنك إن جئتني بعدها بملء الأرض ذهبًا لا تجد عندي شيئًا فأعطاني فلما شربته أفاقت فأكلت الطعام وتصدق عبيد الله بمال عظيم قال‏:‏ ودعاني من الغد وقال‏:‏ أنت بعد الله عز وجل رددت حياتي بحياة جاريتي فاحتكم فقلت‏:‏ أنا خادم الأمير وعبده فاستخدمني في شرابه وثلجه وكثير من أمر داره فكانت تلك الدراهم أصل نعمتي وتوفي عبيد الله في شوال هذه السنة ‏.‏

عبد الله بن محمد بن أبي كامل أبو محمد الفزاري وكان ينزل مدينة المنصور وحدث عن هوذة وداود بن رشيد ‏.‏

روى عنه أبو علي ابن وتوفي في ربيع الآخر من هذه السنة عن أربع وتسعين سنة ‏.‏

علي بن طيفور بن غالب أبو الحسن النسوي سكن بغداد وحدث بها عن قتيبة روى عنه أبو بكر الشافعي وابن مالك القطيعي وكان ثقة ‏.‏

وتوفي في صفر هذه السنة ‏.‏

محمد بن إبراهيم بن مطرف بن محمد بن علي أبو أحمد الاستراباذي كان من رؤساء استرباذ وكان المنظور إليه من بين أهلها وكان تاجرًا ثقة أمينًا معروفًا بالخير والبذل في ذات الله عز وجل كتب الحديث وحدث ويقال‏:‏ أنه كتب عن أبي سعيد الأشج وتوفى في هذه السنة ‏.‏

محمد بن جعفر بن محمد بن حبيب بن أزهر أبو عمر القتات الكوفي قدم بغداد وحدث بها عن أبي نعيم الفضل بن دكين ومنجاب بن الحارث وأحمد بن يونس ‏.‏

روى عنه الخطبي والشافعي والجعابي وغيرهم وكان ضعيفًا وقال الدارقطني‏:‏ تكلموا في توفى ببغداد غرة جمادى الأولى وقيل‏:‏ لست خلون من جمادى الأولى سنة ثلثمائة وحمل من يومه إلى الكوفة ‏.‏

محمد بن جعفر بن محمد بن حفص بن عمر بن راشد أبو بكر الربعي الحنفي يعرف بابن الامام ولد سنة أربع عشرة ومائتين وسكن دمياط وحدث بها عن إسماعيل بن أبي أويس وأحمد بن يونس والحماني وابن المديني وغيرهم ‏.‏

وتوفي يوم الأربعاء لعشر خلون من ذي الحجة من هذه السنة وكان ثقة ‏.‏

محمد بن الحسن بن سماعة بن حيان أبو الحسن الحضرمي قدم بغداد وحدث بها عن أبي نعيم روى عنه أبو بكر الشافعي وغيره وقال الدارقطني‏:‏ ليس بالقوي ‏.‏

توفي ببغداد يوم الإثنين لأربع بقين من جمادى الأولى سنة ثلثمائة ‏.‏

محمد بن الحسن بن محمد بن الحارث أبو عبد الله الأنباري ويعرف بالقرنجلي توفي في هذه السنة ‏.‏


ثم دخلت سنة إحدى وثلثمائة

ثم دخلت سنة إحدى وثلثمائة
فمن الحوادث فيها غزو الحسين بن حمدان الصائفة ففتح حصونًا كثيرة وقتل من الروم خلقًا كثيرًا ‏.‏

وفيها‏:‏ عزل المقتدر بالله محمد بن عبيد الله عن الوزارة وحبسه أيامًا مع ابنيه عبد الله وعبد الوهاب وقلد الوزارة علي بن عيسى وكان من أفضل الوزراء وأيامه أبهى من غيرها وكان يجتهد في العدل والإحسان ‏.‏

وفيها‏:‏ كثرت الأمراض الدموية بالناس ببغداد وكان ذلك في آخر تموز وآب وكان من ذلك المرض نوع سموه الماشري وكان طاعونًا قاتلًا ‏.‏

وفيها‏:‏ وصلت هدايا صاحب عمان إلى السلطان وفيها ببغة بيضاء وغزال أسود ‏.‏

وركب المقتدر في شعبان على الظهر إلى باب الشماسية على طريق الصحراء ثم انحدر إلى داره في دجلة وهي أول ركبة ظهر فيها للعامة ‏.‏

ولما ولي الوزارة علي بن عيسى شاوره المقتدر في أمر القرامطة فأشار بمكاتبة أبي سعيد الحسن بن بهرام الجنابي المتغلب على هجر فتقدم إليه بمكاتبته فكتب كتابًا طويلًا يتضمن الحث على طاعة الخلفاء ويعاتبه على تركه الطاعة ويوبخه على ما يحكى عن أصحابه من إعلان الكفر وإنكارهم على من يسبح الله عز وجل ويقدسه واطراحهم الصلوات والزكوات واستهزائهم بأهل الدين واسترقاقهم الأحرار ثم تواعده فيه بالحرب إن لم يطع فوصل الكتاب إليه وقد قتل أبو سعيد وثب عليه خادم له صقلابي فقتله ثم دعا رجلًا من رؤساء أصحابه فقال له‏:‏ السيد يدعوك فلما دخل قتله ثم دعا آخر فقتله إلى أن دعا الخامس فرأى القتلى فصاح واطلع النساء فصحن فقبضن عليه قبل أن يقتل الخامس وقد كان أبو سعيد عهد إلى ابنه سعيد فلم يضطلع بالأمر فغلبه عليه أخوه الأصغر أبو طاهر سليمان بن أبي سعيد فتوقفت الرسل الذين حملوا الكتاب عن إيصاله وكاتبوا الوزير علي بن عيسى فأمرهم بإيصال الكتاب إلى أولاده ومن قام مقامه فأوصلوه فكان من جوابهم بعد حمد الله عز وجل والصلاة على رسوله صلى الله عليه وسلم وتعظيم الخليفة وشكر ما يبلغهم عن الوزير من العدل وقالوا‏:‏ إنا لم نخرج من الطاعة ولكنا كنا قومًا مستورين فنقم علينا ذلك فجار من الناس لا دين لهم فشنعوا علينا وقذفونا بالكبائر ثم خرجوا إلى سبنا وضربنا ثم نادوا قد أجلناكم ثلاثة أيام فمن أقام بعدها أحل بنفسه العقوبة فخرجنا فوثبوا علينا قبل الأجل وضربونا واغرمونا الأموال فسألناهم أن يؤمنونا على أنفسنا فلم يفعلوا وأمر صاحب البلد بقتلنا فهربنا فأخذوا حرمنا وسلبوهم سلبًا قبيحًا وانتهبوا منازلنا فلجأنا إلى البادية فخرج ناس إلى المعتضد بالله فشنعوا علينا فصدق مقالتهم وبعث إلينا من يخاصمنا فدافعنا عن أنفسنا فقويت وحشتنا من الخلق وأما ما ادعى علينا من ترك الصلاة وغيرها فلا يجوز قبول دعوى إلا ببينة وإذا كان السلطان ينسبنا إلى الكفر بالله تعالى فكيف يسألنا أن ندخل في طاعته ‏.‏

فلما وصل كتابهم كتب الوزير إليه كتابًا جميلًا يعدهم فيه بالخير ‏.‏

وفي هذه السنة‏:‏ جرت ملاحة بين ابن الجصاص وإبراهيم بن أحمد المادرائي فقال إبراهيم بن أحمد‏:‏ مائة ألف دينار من مالي صدقة لقد ابطلت في الذي حكيته عني فقال له ابن الجصاص قفيز دنانير من مالي صدقة لقد صدقت وأبطلت في قولك فقال له إبراهيم المادرائي‏:‏ من جهلك أنك لا تعلم أن مائة ألف دينار أكثر من قفيز فعجب الناس من كلامهما واعتبر هذا فإذا القفيز ستة وتسعون ألف دينار ‏.‏

وفي هذه السنة‏:‏ قبض بالسوس على الحسين بن منصور الحلاج وحصل في يد عبد الرحمن خليفة علي بن أحمد الراسبي وأخذت له كتب ورقاع فيها أشياء مرموزة ثم حمل فأدخل إلى مدينة السلام على جمل ومعه غلام له على جمل آخر مشهورين ونودي عليه‏:‏ هذا أحد دعاة القرامطة فاعرفوه وحبس ثم أحضره الوزير علي بن عيسى وناظره فلم يجده يقرأ القرآن ولا يعرف من الفقه شيئًا ولا من الحديث ولا من الأخبار ولا الشعر ولا اللغة ‏.‏

فقال له علي بن عيسى‏:‏ تعلمك الطهور والفروض أجدى عليك من رسائل لا تدري ما تقول فيها كم تكتب ويلك إلى الناس‏:‏ تبارك ذو النور الشعشعاني ما أحوجك إلى الأدب ثم أمر به فصلب حيًا في الجانب الشرقي في مجلس الشرطة ثم في الجانب الغربي حتى رآه الناس ثم حمل إلى دار السلطان فحبس بها فاستمال بعض أهلها بإظهار السنة حتى مالوا إليه وصاروا يتكبرون به ويستدعون منه الدعاء قال مؤلفه‏:‏ وستأتي أخباره إن شاء الله تعالى وفيها حج بالناس الفضل بن عبد الملك ‏.‏

ووقع وباء في آخر السنة ببغداد خصوصًا في الحربية حتى غلقت أكثر دورها ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن محمد الهيثم أبو القاسم القطيعي كان يسكن قطيعة عيسى بن علي وحدث عن جماعة روى عنه القاضي المحاملي وأبو الحسين بن المنادي والخطبي غيرهم وقال الدارقطني‏:‏ هو ثقة صدوق ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن عبد الواحد قال‏:‏ حدثنا محمد بن العباس قال‏:‏ قرئ على ابن المنادي وأنا اسمع قال أبو القاسم ابراهيم بن محمد القطيعي‏:‏ مات في جمادى الآخرة سنة إحدى وثلثمائة وكان حسن المعرفة بالحديث ثقة متيقظًا منزله بالجانب الغربي من قطيعة عيسى كتب عنه الناس ‏.‏

إبراهيم بن خالد الشافعي جمع العلم والزهد ومن تلامذته أبو بكر الاسماعيلي توفي في هذه السنة ‏.‏

إسماعيل بن يعقوب بن إسحاق بن البهلول أبو الحسن التنوخي الأنباري ولد بها سنة اثنتين وخمسين ومائتين وورد بغداد فحدث بها عن عبد الله بن أحمد ومحمد بن عثمان بن أبي شيبة وغيرهما ‏.‏

وكان حافظًا للقرآن عالمًا بأنساب اليمن كثير الحديث ثقة صدوقًا وتوفي بالأنبار في هذه السنة‏.‏

جعفر بن محمد بن الحسن بن المستفاض قاضي الدينور طاف البلاد شرقًا وغربًا في طلب العلم ولقى الأعلام وسمع بخراسان ما وراء النهر واستوطن بغداد وحدث عن هدبة وابن المديني وبندار وأبي كريب وقتيبة وخلق كثير ‏.‏

روى عنه أبو الحسين بن المنادي وأحمد بن سلمان النجاد وأبو بكر الشافعي وغيرهم ‏.‏

وكان ثقة حجة ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرنا أحمد بن محمد العتيقي‏:‏ قال‏:‏ بلغنا عن شيخنا أبي حفص عمر بن علي الزيات قال‏:‏ لما ورد جعفر الفريابي إلى بغداد استقبل بالطيارات والزبازب ووعد له الناس إلى شارع المنار بباب الكوفة ليسمعوا منه ‏.‏

فاجتمع الناس فحزر من حضر مجلسه لسماع الحديث فقيل‏:‏ نحو ثلاثين ألفًا وكان المستملون ثلثمائة وستة عشر قال العتيقي‏:‏ وسمعت شيخنا أبا الفضل الزهيري يقول‏:‏ سمعت جعفر بن محمد الفريابي يقول‏:‏ كان في مجلسه من أصحاب المحابر من يكتب حدود عشرة آلاف إنسان ما بقي منهم غيري سوى من كان لا يكتب ‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي حدثنا عبيد الله بن عمر بن أحمد الواعظ عن أبيه قال‏:‏ سمعت أبا الحسن محمد بن جعفر بن محمد الفريابي يقول‏:‏ ولد أبي سنة سبع ومائتين وتوفي في ليلة الأربعاء في المحرم سنة إحدى وثلثمائة وهو ابن اربع وتسعين سنة وكان قد حفر لنفسه قبرًا الحسن بن الحباب بن مخلد بن محبوب أبو علي المقرئ الدقاق سمع لوينا وغيره وكان يقرأ بقراءة أبي عمرو روى عنه ابن المنادي وكان ثقة ‏.‏

توفي في يوم التروية يوم جمعة ودفن يوم عرفة من هذه السنة وقد قارب التسعين ‏.‏

الحسن بن سليمان بن نافع أبو معشر الدارمي البصري سكن بغداد وحدث بها عن أبي الربيع الزهراني وهدبة ‏.‏

روى عنه ابن قانع وأبو بكر الشافعي وقال الدارقطني‏:‏ ثقة ‏.‏

توفي في جمادى الآخرة من هذه السنة ودفن في مقابر باب الكوفة ‏.‏

عبد الله بن علي بن محمد بن عبد الملك بن أبي الشوارب من سروات الرجال وله قدر وجلالة

استقضاه المكتفى بالله على مدينة المنصور في سنة اثنتين وتسعين ومائتين فما زال كذلك إلى سنة ست وتسعين فإن المقتدر نقله إلى الجانب الشرقي ‏.‏

عبد الله بن محمد بن ناجية بن نجية أبو محمد البربري سمع سويد بن سعيد وأبا بكر بن أبي شيبة روى عنه أبو بكر ابن الأنباري وابن مقسم والشافعي وكان ثقة ثبتًا فاضلًا مشهرًا بالطلب مكثرًا إلا أنه اشتهر بصحبة الكرابيسي وتوفي في رمضان هذه السنة ‏.‏

علي بن أحمد الراسبي‏:‏ كانت إليه الأعمال من حد واسط إلى حد شهرزور وكان يتقلد جندي سابور والسوس وبادرايا وباكسايا إلى آخر حدودهما وكان ضمانه إلى آخر عمله بالف ألف دينار وأربعمائة ألف دينار كل سنة ‏.‏

فتوفي في هذه السنة وورد الخبر بوفاته في جمادى الآخرة وخلف من العين ألف ألف دينار وآنية ذهب وفضة بقيمة مائة ألف دينار ومن الخيل والبغال والجمال ألف رأس ومن الخز ألف ثوب وقيل‏:‏ أنه كان له ثمانون طرازًا ينسج فيها الثياب ‏.‏

محمد بن أحمد بن محمد بن أبي بكر بن علي بن مقدم أبو عبد الله القاضي المقدمي مولى ثقيف‏:‏ وتوفي في غرة شوال هذه السنة ‏.‏

محمد بن جعفر بن عبد الله بن جابر بن يوسف أبو جعفر الراشدي سمع عبد الأعلى بن حماد النرسي وحدث عن أبي بكر الاثرم وروي عنه أبو بكر بن مالك القطيعي وكان ثقة وتوفي في محرم هذه السنة ‏.‏

محمد بن جعفر بن سعيد أبو بكر الجوهري حدث عن الحسن بن عرفة وروى عنه علي بن الحسن بن المثنى العنبري ‏.‏

محمد بن حبان بن الأزهر أبو بكر الباهلي البصري حدث عن أبي عاصم النبيل وروى عنه أبو بكر الجعابي قال عبد الغني الحافظ‏:‏ يحدث بمناكير وقال الصوري‏:‏ هو ضعيف أنبأنا القزاز قال‏:‏ أخبرنا أبو بكر علي بن ثابت قال‏:‏ أخبرنا البرقاني قال‏:‏ سمعت عبد الله بن إبراهيم الأبندوني يقول‏:‏ ابن حبان لا بأس به إن شاء الله تعالى ‏.‏

بن عبد الملك بن أبي الشوارب يعرف بالأحنف كان يخلف أباه على القضاء بمدينة السلام وكان سريًا جميلًا واسع الأخلاق ‏.‏

وتوفي في جمادى الأولى من هذه السنة وتوفي أبوه في رجبها فكان بينهما في الوفاة ثلاثة وسبعون يومًا ودفنا في موضع واحد بالقرب من مقابر باب الشام ‏.‏


ثم دخلت سنة اثنتين وثلثمائة

ثم دخلت سنة اثنتين وثلثمائة
فمن الحوادث فيها‏:‏ أنه في أول يوم من المحرم ورد كتاب أبي الحسن نصر بن أحمد صاحب خراسان أنه واقع عمه اسحاق بن إسماعيل فأخذه أسيرًا فخلع على رسوله وحملت إليه الخلع لولاية خراسان ‏.‏

وفي صفر قرئ على المنابر كتاب بفتح بلاد الروم وورد من بشر الخادم كتاب يذكر فيه ما فتح من حصون الروم وما غنم وسبى وأنه أسر من البطارقة مائة وخمسين ‏.‏

وفي جمادى الأولى‏:‏ ختن المقتدر خمسة من أولاده ونثر عليهم خمسة آلاف دينار عينًا ومائة ألف درهم ورقًا ويقال‏:‏ أنه بلغت النفقة في هذا الختان ستمائة ألف دينار وختن قبل ذلك وفي هذا الشهر قبض على أبي عبد الله بن الجصاص الجوهري وأخذ منه ما قدره ستة عشر ألف ألف دينار عينًا وورقًا وآنية وثيابًا وخيلًا وخدمًا ‏.‏

وفي شهر رمضان أدخل أولاد المقتدر الكتاب وكان المؤدب أبو إسحاق إبراهيم ابن السري الزجاج ‏.‏

وفي ذي القعدة دخل رجل إلى المقتدر وادعى أنه ابن الرضا العلوي فكشف عن حاله فصح أنه ابن الضبعي فشهر في الجانبين وحبس ‏.‏

وخرج على الحاج رجل علوي ومعه بنو صالح بن مدرك الطائي فقطعوا عليهم الطريق وتلف خلق كثير من الحاج بالقتل والعطش وخرج اعراب على الحاج المنصرفين من مكة فأخذوا ما معهم من العين والأمتعة واستاقوا من جمالهم ما أرادوا وأخذوا من النساء مائتين وثمانين امرأة حرائر سوى المماليك وكان الذي حج بهم الفضل بن عبد الملك ‏.‏

وفي هذه السنة اتخذ علي بن عيسى المارستان بالحربية وأنفق عليه من ماله ذكر من توفي في هذه السنة من الأكابر أحمد بن محمد بن سلام بن عبدويه سكن مصر وحدث بها عن داود بن رشيد ولوين وغيرهما ‏.‏

روى عنه أبو سعيد بن يونس وقال‏:‏ توفي بمصر في جمادى الآخرة من هذه السنة وكان رجلًا صالحًا فاضلًا من خيار خلق الله عز وجل ‏.‏

أحمد بن يونس بن عبد الأعلى بن موسى الصدفي يكنى أبا الحسن‏:‏ ولد في ذي القعدة سنة أربعين ومائتين ‏.‏

وتوفي في أول يوم من رجب هذه السنة وكان من البكائين حدث عن أبيه وغيره ‏.‏

إسحاق بن إبراهيم بن أبي حسان أبو يعقوب الأنماطي سمع أحمد بن أبي الحواري وغيره روى عنه أبو عمرو بن السماك وإسماعيل الخطبي وابن مقسم وقال الدارقطني‏:‏ هو ثقة وتوفي في محرم هذه السنة ‏.‏

بشر بن نصر بن منصور أبو القاسم الفقيه سكن مصر أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدثني محمد بن علي الصوري أخبرنا محمد بن عبد الرحمن الأزدي حدثنا عبد الواحد بن محمد بن مسرور حدثنا أبو سعيد بن يونس قال‏:‏ بشر بن نصر بن منصور الفقيه على مذهب الشافعي يعرف بغلام عرق وعرق خادم من خدم السلطان كان على البريد بمصر وكان بشر بن نصر قد قدم معه في جملة من قدم من بغداد وكان فقيهًا متضلعًا دينًا ‏.‏

توفي بمصر سنة اثنتين وثلثمائة وقد سمعت منه ‏.‏

بدعة جارية عريب مولاة المأمون‏:‏ كانت مغنية وقد كان إسحاق بن أيوب بذل لمولاتها في ثمنها مائة ألف دينار وللسفير بينهما عشرين ألف دينار فدعتها فأخبرتها بالحال فلم تؤثر البيع فأعتقتها من وقتها وماتت لست بقين من ذي الحجة من هذه السنة وصلى عليها أبو بكر بن المهتدي وخلفت مالًا كثيرًا وضياعًا ما ملكها رجل قط ‏.‏

حمزة بن محمد بن عيسى بن حمزة أبو علي الكاتب جرجاني الأصل سمع من نعيم بن حماد روى عنه الجعابي وكان ثقة ‏.‏

توفي في رجب هذه السنة وقد قارب المائة ‏.‏

أبو علي النخاس النيسابوري حدث وكان ثقة صالحًا وتوفي بمصر في هذه السنة ‏.‏

عبد الله بن الصقر بن نصر بن موسى بن هلال أبو العباس السكري سمع إبراهيم بن المنذر الحزامي وروى عنه جعفر الخلدي وابن مالك القطيعي وكان صدوقًا ثقة توفي في جمادى الأولى من هذه السنة ‏.‏

عبد الله بن محمد بن ياسين أبو الحسن الفقيه الدوري سمع من بندار وروى عنه أبو بكر الشافعي وكان ثقة وتوفي في هذه السنة ‏.‏

موسى بن القاسم بن إبراهيم أبو الحسن العلوي كتب الحديث وسمع الكثير وكتب عنه وكان رجلًا صالحًا متواضعًا يلزم الجامع وتوفي بمصر في رمضان هذه السنة ‏.‏

بشر بن إبراهيم بن خلف الأندلسي‏.‏


ثم دخلت سنة ثلاث وثلثمائة

ثم دخلت سنة اثنتين وثلثمائة
فمن الحوادث فيها‏:‏ أنه في أول يوم من المحرم ورد كتاب أبي الحسن نصر بن أحمد صاحب خراسان أنه واقع عمه اسحاق بن إسماعيل فأخذه أسيرًا فخلع على رسوله وحملت إليه الخلع لولاية خراسان ‏.‏

وفي صفر قرئ على المنابر كتاب بفتح بلاد الروم وورد من بشر الخادم كتاب يذكر فيه ما فتح من حصون الروم وما غنم وسبى وأنه أسر من البطارقة مائة وخمسين ‏.‏

وفي جمادى الأولى‏:‏ ختن المقتدر خمسة من أولاده ونثر عليهم خمسة آلاف دينار عينًا ومائة ألف درهم ورقًا ويقال‏:‏ أنه بلغت النفقة في هذا الختان ستمائة ألف دينار وختن قبل ذلك وفي هذا الشهر قبض على أبي عبد الله بن الجصاص الجوهري وأخذ منه ما قدره ستة عشر ألف ألف دينار عينًا وورقًا وآنية وثيابًا وخيلًا وخدمًا ‏.‏

وفي شهر رمضان أدخل أولاد المقتدر الكتاب وكان المؤدب أبو إسحاق إبراهيم ابن السري الزجاج ‏.‏

وفي ذي القعدة دخل رجل إلى المقتدر وادعى أنه ابن الرضا العلوي فكشف عن حاله فصح أنه ابن الضبعي فشهر في الجانبين وحبس ‏.‏

وخرج على الحاج رجل علوي ومعه بنو صالح بن مدرك الطائي فقطعوا عليهم الطريق وتلف خلق كثير من الحاج بالقتل والعطش وخرج اعراب على الحاج المنصرفين من مكة فأخذوا ما معهم من العين والأمتعة واستاقوا من جمالهم ما أرادوا وأخذوا من النساء مائتين وثمانين امرأة حرائر سوى المماليك وكان الذي حج بهم الفضل بن عبد الملك ‏.‏

وفي هذه السنة اتخذ علي بن عيسى المارستان بالحربية وأنفق عليه من ماله ذكر من توفي في هذه السنة من الأكابر أحمد بن محمد بن سلام بن عبدويه سكن مصر وحدث بها عن داود بن رشيد ولوين وغيرهما ‏.‏

روى عنه أبو سعيد بن يونس وقال‏:‏ توفي بمصر في جمادى الآخرة من هذه السنة وكان رجلًا صالحًا فاضلًا من خيار خلق الله عز وجل ‏.‏

أحمد بن يونس بن عبد الأعلى بن موسى الصدفي يكنى أبا الحسن‏:‏ ولد في ذي القعدة سنة أربعين ومائتين ‏.‏

وتوفي في أول يوم من رجب هذه السنة وكان من البكائين حدث عن أبيه وغيره ‏.‏

إسحاق بن إبراهيم بن أبي حسان أبو يعقوب الأنماطي سمع أحمد بن أبي الحواري وغيره روى عنه أبو عمرو بن السماك وإسماعيل الخطبي وابن مقسم وقال الدارقطني‏:‏ هو ثقة وتوفي في محرم هذه السنة ‏.‏

بشر بن نصر بن منصور أبو القاسم الفقيه سكن مصر أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدثني محمد بن علي الصوري أخبرنا محمد بن عبد الرحمن الأزدي حدثنا عبد الواحد بن محمد بن مسرور حدثنا أبو سعيد بن يونس قال‏:‏ بشر بن نصر بن منصور الفقيه على مذهب الشافعي يعرف بغلام عرق وعرق خادم من خدم السلطان كان على البريد بمصر وكان بشر بن نصر قد قدم معه في جملة من قدم من بغداد وكان فقيهًا متضلعًا دينًا ‏.‏

توفي بمصر سنة اثنتين وثلثمائة وقد سمعت منه ‏.‏

بدعة جارية عريب مولاة المأمون‏:‏ كانت مغنية وقد كان إسحاق بن أيوب بذل لمولاتها في ثمنها مائة ألف دينار وللسفير بينهما عشرين ألف دينار فدعتها فأخبرتها بالحال فلم تؤثر البيع فأعتقتها من وقتها وماتت لست بقين من ذي الحجة من هذه السنة وصلى عليها أبو بكر بن المهتدي وخلفت مالًا كثيرًا وضياعًا ما ملكها رجل قط ‏.‏

حمزة بن محمد بن عيسى بن حمزة أبو علي الكاتب جرجاني الأصل سمع من نعيم بن حماد روى عنه الجعابي وكان ثقة ‏.‏

توفي في رجب هذه السنة وقد قارب المائة ‏.‏

أبو علي النخاس النيسابوري حدث وكان ثقة صالحًا وتوفي بمصر في هذه السنة ‏.‏

عبد الله بن الصقر بن نصر بن موسى بن هلال أبو العباس السكري سمع إبراهيم بن المنذر الحزامي وروى عنه جعفر الخلدي وابن مالك القطيعي وكان صدوقًا ثقة توفي في جمادى الأولى من هذه السنة ‏.‏

عبد الله بن محمد بن ياسين أبو الحسن الفقيه الدوري سمع من بندار وروى عنه أبو بكر الشافعي وكان ثقة وتوفي في هذه السنة ‏.‏

موسى بن القاسم بن إبراهيم أبو الحسن العلوي كتب الحديث وسمع الكثير وكتب عنه وكان رجلًا صالحًا متواضعًا يلزم الجامع وتوفي بمصر في رمضان هذه السنة ‏.‏

بشر بن إبراهيم بن خلف الأندلسي‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن علي بن شعيب بن علي بن سنان بن بحر أبو عبد الرحمن النسائي الإمام كان أول رحلته إلى نيسابور فسمع إسحاق بن إبراهيم الحنظلي والحسين بن منصور ومحمد بن رافع وأقرانهم ‏.‏

ثم خرج إلى بغداد فأكثر عن قتيبة وانصرف على طريق مرو فكتب عن علي بن حجر وغيره ثم توجه إلى العراق فكتب عن أبي كريب وأقرانه ثم دخل الشام ومصر وكان إمامًا في الحديث ثقة ثبتًا حافظًا فقيهًا وقال الدارقطني‏:‏ النسائي يقدم على كل من يذكر أنبأنا زاهر بن طاهر قال‏:‏ أنبأنا أبو بكر البيهقي أخبرنا أبو عبد الله محمد بن عبد الله الحاكم قال‏:‏ حدثني محمد بن إسحاق الأصبهاني قال‏:‏ سمعت مشايخنا بمصر يذكرون أن أبا عبد الرحمن فارق مصر في آخر عمره وخرج إلى دمشق فسئل عن معاوية وما روى في فضائله فقال‏:‏ لا يرضى معاوية رأسًا برأس حتى يفضل قال‏:‏ وكان يتشيع فما زالوا يدفعون في خصيته حتى أخرج من المسجد ثم حمل إلى الرملة فمات فدفن بها سنة ثلاث وثلثمائة ‏.‏

قال الحاكم‏:‏ وحدثني علي بن عمر الحافظ أنه لما امتحن بدمشق قال‏:‏ احملوني إلى مكة‏!‏ فحمل إلى مكة فتوفي بها وهو مدفون بين الصفا والمروة ‏.‏

وكانت وفاته في شعبان هذه السنة وقال أبو سعيد بن يونس المصري‏:‏ توفي بفلسطين في صفر هذه السنة ‏.‏

أحمد بن عمر بن المهلب أبو الطيب البزاز البغدادي توفي بمصر في ربيع الآخر من هذه السنة

أحمد بن علي بن أحمد أبو الطيب المادرائي الكاتب ولد بسامرا وقد م به مصر صغيرًا وأكثر من كتابة الحديث وكان يتدين وولي خراج مصر جعفر بن محمد بن عيسى أبو الفضل المعروف بالقبوري حدث عن سويد بن سعيد روى عنه الشافعي وابن الصواف وكان ثقة ‏.‏

توفي في ربيع الآخر من هذه السنة ‏.‏

الحسن بن سفيان بن عامر بن عبد العزيز بن النعمان بن عطاء أبو العباس الشيباني النسوي محدث خراسان في عصره رحل البلدان وسمع الكثير فسمع بخراسان حبان بن موسى وإسحاق بن إبراهيم وقتيبة وعلي بن حجر في آخرين وسمع ببغداد أحمد بن حنبل ويحيى بن معين وأبا خيثمة في آخرين وسمع بالبصرة أبا كامل وهدبة وشيبان بن فروخ في آخرين ‏.‏

وسمع بالكوفة من أبي بكر بن أبي شيبة في آخرين وبالحجاز إبراهيم بن المنذر الحزامي في آخرين وبمصر هارون بن سعيد الأيلي وأبا طاهر وحرملة في آخرين وبالشام صفوان بن صالح وهشام بن خالد والمسيب بن واضح وهشام بن عمار في آخرين وصنف المسند الكبير والجامع والمعجم وروى مصنفات ابن المبارك وتفقه على أبي ثور وكان يفتي على مذهبه وأخذ الأدب عن أصحاب النضر بن شميل وإليه كانت الرحلة بخراسان ‏.‏

حدثنا محمد بن ناصر الحافظ من لفظه قال أخبرنا أبو محمد الحسن بن أحمد السمرقندي إجازة أخبرنا أبو نعيم بشرويه بن محمد بن إبراهيم المعقلي قال‏:‏ حدثني أبو نصر أحمد بن جعفر الاسفرائني قال‏:‏ حدثنا أبو الحسن الصفار الفقيه قال‏:‏ كنا عند الحسن بن سفيان النسوي وقد اجتمع لديه طائفة من أهل الفضل ارتحلوا إليه من البلاد البعيدة مختلفين إلى مجلسه لاقتباس العلم وكتابة الحديث فخرج يومًا إلى مجلسه الذي كان يملي فيه الحديث فقال‏:‏ اسمعوا ما أقول لكم قبل أن نشرع في الاملاء قد علمنا أنكم طائفة من أبناء النعم وأهل الفضل هجرتم أوطانكم وفارقتم دياركم وأصحابكم في طلب العلم واستفادة الحديث فلا يخطرن ببالكم أنكم قضيتم بهذا التجشم للعلم حقًا أو أديتم بما تحملتم من الكلف والمشقة من فروضه فرضًا فإني أحدثكم ببعض ما تحملته في طلب العلم من المشقة والجهد وما كشف الله سبحانة وتعالى عني وعن أصحابي ببركة العلم وصفو العقيدة من الضيق والضنك اعلموا أني كنت في عنفوان شبابي ارتحلت من وطني لطلب العلم واستملاء الحديث فاتفق حصولي باقصى المغرب ودخولي مصر في سبعة نفر من أصحابي طلبة العلم وسامعي الحديث وكنا نختلف إلى شيخ كان أرفع أهل عصره في العلم منزلة وأرواهم للحديث وأعلاهم إسنادًا وأصحهم رواية وكان يملي علينا كل يوم مقدارًا يسيرًا من الحديث حتى طالت المدة وخفت النفقة ودعتنا الضرورة إلى بيع ما صحبنا من ثوب وخرقة إلى أن لم يبق لنا ما كنا نرجو به حصول قوت يوم وطوينا ثلاثة أيام بلياليهن لم يذق أحد منا فيها شيئًا وأصبحنا في بكرة اليوم الرابع بحيث لا حراك بأحد منا من الجوع واحوجت الضرورة إلى كشف قناع الحشمة وبذل الوجه للسؤال فلم تسمح بذلك أنفسنا ولم تطب قلوبنا وأنف كل واحد منا من ذلك والضرورة تحوج إلى السؤال على كل حال فوقع اختيار الجماعة على كتبة رقاع بأسمائنا وإرسالها رقعة في الماء فمن ارتفع اسمه كان هو القائم بالسؤال واستماحة القوات لنفسه ولجميع أصحابه فارتفعت الرقعة التي اشتملت على اسمي فتحيرت ودهشت ولم تسامحني نفسي بالمسألة واحتمال المذلة فعدلت إلى زاوية من المسجد أصلي ركعتين طويلتين وادعو الله سبحانه وتعالى بأسمائه العظام وكلماته الرفيعة لكشف الضر وسياقة الفرج فلم أفرغ من الصلاة حتى دخل المسجد شاب حسن الوجه نظيف الثوب طيب الرائحة يتبعه خادم في يده منديل فقال‏:‏ من منكم الحسن بن سفيان فرفعت رأسي من السجدة وقلت‏:‏ أنا الحسن بن سفيان فما الحاجة فقال‏:‏ أن الأمير ابن طولون صاحبي يقرئكم السلام والتحية ويعتذر إليكم من الغفلة عن تفقد أحوالكم والتقصير الواقع في رعاية حقوقكم وقد بعث بما يكفي نفقة الوقت وهو زائركم غدًا بنفسه ومعتذر إليكم بلفظه ووضع بين يدي كل واحد منا صرة فيها مائة دينار فتعجبنا من ذلك وتحيرنا جدًا وقلت للشاب ما القصة في هذا فقال‏:‏ أنا أحد خدم الأمير ابن طولون المختصين به دخلت عليه بكرة يومي هذا مسلمًا في جملة أصحابي فقال الأمير لي‏:‏ إني أحب أن أخلو يومي هذا فانصرفوا أنتم إلى منازلكم فانصرفت أنا والقوم فلما عدت إلى منزلي لم يستو قعودي حتى أتاني رسول الامير مسرعًا مستعجلًا يطلبني حثيثًا فأجبته مسرعًا فوجدته منفردًا في بيت واضعًا يمينه على خاصرته لوجع ممض اعتراه في داخل حشاه فقال لي‏:‏ أتعرف الحسن بن سفيان وأصحابه فقلت‏:‏ لا فقال‏:‏ اقصد المحلة الفلانية والمسجد الفلاني واحمل هذه الصرر وسلمها إليه وإلى أصحابه فإنهم منذ ثلاثة أيام جياع بحالة صعبة ومهد عذري لديهم وعرفهم أني صبيحة الغد زائرهم ومعتذر شفاهًا إليهم فقال الشاب وسألته عن السبب الذي دعاه إلى هذا فقال‏:‏ دخلت إلى هذا البيت منفردًا على أن أستريح ساعة فلما هدأت عيني رأيت في المنام فارسًا في الهواء متمكنًا تمكن من أن يمشي على بساط الأرض وبيده رمح فجعلت أنظر إليه متعجبًا حتى نزل إلى باب هذا البيت ووضع سافلة رمحه على خاصرتي وقال‏:‏ قم أدرك الحسن بن سفيان وأصحابه قم فأدركهم فم فأدركهم فإنهم منذ ثلاثة أيام جياع في المسجد الفلاني فقلت له‏:‏ من أنت فقال أنا رضوان صاحب الجنة ومنذ أصابت سافلة رمحه خاصرتي أصابني وجع شديد لا حراك لي معه فعجل إيصال هذا المال إليهم ليزول هذا الوجع عني ‏.‏

قال الحسن‏:‏ فتعجبنا من ذلك وشكرنا الله تعالى وأصلحنا أحوالنا ولم تطب نفوسنا بالمقام لئلا يزورنا الأمير ولئلا تطلع الناس على أسرارنا فيكون ذلك سبب ارتفاع اسم وانبساط جاه ويتصل ذلك بنوع من الرياء والسمعة فخرجنا تلك الليلة من مصر وأصبح كل واحد من واحد عصره وقريع دهره في العلم والفضل فلما أصبح الأمير ابن طولون جاء لزيارتنا فأخبر بخروجنا فأمر بابتياع تلك المحلة بأسرها وأوقفها على ذلك المسجد وعلى من ينزل به من الغرباء وأهل الفضل وطلبة العلم نفقة لهم حتى لا تختل أمورهم ولا يصيبهم الخلل ما أصابنا وذلك كله لقوة الدين وصفو الاعتقاد والله سبحانه وتعالى ولي التوفيق ‏.‏

أنبأنا زاهر بن طاهر قال‏:‏ أنبأنا أبو بكر البيهقي أخبرنا أبو عبد الله محمد بن عبد الله الحاكم قال‏:‏ سمعت أبا بكر محمد بن داود بن سليمان يقول‏:‏ كنا عند الحسن بن سفيان فدخل عليه أبو بكر محمد بن إسحاق بن خزيمة وأبو عمرو الحيري وأبو بكر أحمد بن علي الحافظ فقال له أبو بكر بن علي‏:‏ قد كتبت للاستاذ أبي بكر محمد بن إسحاق هذا الطريق من حديثك ‏.‏

فقال‏:‏ هات واقرأ فأخذ يقرأ فلما قرأ أحاديث أدخل إسنادًا منها في إسناد فرده الحسن إلى الصواب فلما كان بعد ساعة أدخل إسنادًا في إسناد فرده الحسن إلى الصواب فلما كان بعد ساعة أدخل إسنادًا في إسناد فرده إلى الصواب وقال له في الثالثة‏:‏ يا هذا لا تفعل فقد احتملتك مرتين وهذه الثالثة وأنا ابن تسعين سنة فاتق الله في المشايخ فربما استجيبت فيك دعوة ‏.‏

فقال له أبو بكر بن إسحاق‏:‏ مه لا تؤذ الشيخ ‏.‏

فقال أبو بكر بن علي‏:‏ إنما أردت أن يعلم الاستاذ أن أبا العباس يعرف حديثه قال الحاكم‏:‏ وسمعت أبا عمرو بن أبي جعفر يقول‏:‏ سمعت أبا بكر بن علي الرازي يقول في حياة الحسن بن سفيان‏:‏ ليس للحسن في الدنيا نظير ‏.‏

قال الحاكم‏:‏ وسمعت أبا عبد الله محمد بن عبد الله الصفار يقول‏:‏ سمعت الحسن بن سفيان يقول كلما ورد في الحديث العبسي فهو كوفي وكلما ورد العيشي فهو بصري وكلما ورد العنسي فهو مصري توفي الحسن بن سفيان في هذه السنة ‏.‏

رويم بن أحمد وقيل ابن محمد بن رويم بن يزيد وفي كنيته ثلاثة أقوال‏:‏ أبو الحسن وأبو الحسين وأبو محمد وكان عالمًا بالقرآن ومعانيه وكان يتفقه لداود بن علي ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا إسماعيل بن أحمد الحيري أخبرنا محمد بن الحسين السلمي قال‏:‏ سمعت أحمد بن إبراهيم يحكي عن أبي عمرو الزجاجي قال‏:‏ نهاني الجنيد أن أدخل على رويم فدخلت عليه يومًا وكان قد دخل في شيء من أمور السلطان فدخل عليه الجنيد فرآني عنده فلما خرجنا قال لي الجنيد‏:‏ كيف رأيته يا خراساني قلت‏:‏ لا أدري قال‏:‏ ان الناس يتوهمون أن هذا نقصان في حاله ووقته وما كان رويم أعمر وقتًا منه في هذه الأيام ولقد كنت أصحبه بالشونيزية في حاله الأول وكنت معه في خرقتين وهو الساعة أشد فقرًا منه في تلك الحالة وفي تلك الأيام ‏.‏

أنبأنا محمد بن أبي طاهر البزاز عن أبي القاسم علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثنا أبو إسحاق إبراهيم بن أحمد بن محمد الطبري قال‏:‏ سمعت جعفرًا الخلدي يقول‏:‏ من أراد أن يستكتم سرًا فليستكتم كما فعل رويم كتم حب الدنيا أربعين سنة فقيل له‏:‏ كيف قال‏:‏ كان يتصوف أربعين سنة فولى بعد ذلك إسماعيل بن إسحاق القاضي قضاء بغداد وكانت بينهما مودة مؤكدة فجذبه إليه وجعله وكيلًا على بابه فترك التصوف ولبس الخز والفصب والدبيقي وركب وأكل الطيبات وبنى الدور وإذا هو كان يكتم حب الدنيا لما لم يجدها فلما وجدها أظهر ما كان يكتم من حبها ‏.‏

وتوفي رويم في هذه السنة ‏.‏

زهير بن صالح بن أحمد بن حنبل‏:‏ حدث عن أبيه روى عنه النجاد قال الدارقطني‏:‏ هو ثقة ‏.‏

وتوفي في ربيع الأول من هذه السنة وهو حدث ‏.‏

أبو حفص السقطي سمع بشر بن الوليد وداود بن رشيد وعثمان أبي شيبة روى عنه الخطبي وابن الصواف وكان شيخًا صالحًا ثقة توفي في جمادى الأولى من هذه السنة ‏.‏

محمد بن عبد الوهاب بن سلام بن خالد بن حمران بن أبان مولى عثمان بن عفان رضي الله عنه أبو علي الجبائي المتكلم أما المعتزلة ‏.‏

ولد سنة خمس وثلاثين ومائتين وتوفي في شعبان هذه السنة ‏.‏

محمد بن إبراهيم أبو جعفر الغزال يلقب سمسمة حدث عن محمد بن عبد الله بن المبارك المخرمي ‏.‏

وروى عنه الإسماعيلي ‏.‏

وتوفي في نصف رجب من هذه السنة يوم الجمعة ‏.‏

محمد بن الحسن بن العلاء أبو عبد الله السمسار يعرف بالخواتمي حدث عن أبي بكر بن أبي شيبة وغيره وكان ثقة وتوفي في هذه السنة كان عبدًا صالحًا أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن ثابت قال‏:‏ أخبرني أبو نعيم الحافظ أخبرنا جعفر الخلدي في كتابه إلي قال‏:‏ حدثني محمد بن خالد الآجري قال‏:‏ كنت أعمل الآجر فبينما أنا كنت أمشي بين الاشراج المضروبة إذ سمعت شرجًا يقول لشرج‏:‏ عليك السلام الليلة أدخل النار قال‏:‏ فنهيت الأجراء أن يطرحوها في النار وصارت الكتل باقية على حالها وما عملت بعد ذلك ‏.‏


ثم دخلت سنة أربع وثلثمائة

ثم دخلت سنة أربع وثلثمائة
فمن الحوادث فيها‏:‏ أنه اضطرب أمر أبي الحسن علي بن عيسى بن الجراح وجرت بينه وبين أم موسى القهرمانة نفرة شديدة فامتنع من كلامها وواصل الاستعفاء فقبض عليه وعلى أنسابه ونهبت دورهم دونه ولم يتعرض لشيء من أملاكه ‏.‏

وأخرج أبو الحسن علي بن محمد بن الفرات فقلد الوزارة وخلع عليه يوم التروية سبع خلع وحمل إليه من دار السلطان ثلثمائة ألف درهم وعشرون خادمًا وثلاثون دابة لرحله وخمسون دابة لغلمانه وخمسون بغلًا لنقله وبغلان للعمارية بقبابها وثلاثون جملًا وعشر تخوت ثياب ‏.‏

وركب معه مؤنس الخادم وغلمان المقتدر بالله وصار إلى داره بسوق العطش وردت عليه ضياعه واقطع الدار التي بالمخرم فسكنها وسقى الناس في داره في ذلك اليوم وتلك الليلة أربعون ألف رطل من الثلج وزاد ثمن الشمع والكاغد يومئذ فكان هذا من فضائله وكان بين اعتقاله وبين رجوعه إلى الوزارة خمس سنين وأربعة أيام وسمع بعض العوام يوم خلع عليه يقول‏:‏ والك خذ إليك أخذوا منا مصحفًا وأعطونا طنبورًا فبلغ ذلك الخليفة فكان ذلك سبب الاحسان إلى علي بن عيسى وحسن النية فيه إلى أن أخرج عن الحبس ‏.‏

وفي فصل الصيف من هذه السنة‏:‏ تفزع الناس من شيء من الحيوان يسمى الزبزب ذكروا أنهم يرونه بالليل على سطوحهم وأنه يأكل أطفالهم وربما قطع يد الانسان إذا كان نائمًا وثدي المرأة فيأكله فكانوا يتحارسون طول الليل ويتزاعقون ويضربون الطسوت والهواوين والصواني ليفزعوه فيهرب ‏.‏

وارتجت بغداد من الجانبين بذلك واصطنع الناس لأطفالهم مكابًا من سعف يكبونها عليهم بالليل ودام ذلك حتى أخذ السلطان حيوانًا أبلق كأنه من كلاب الماء وذكروا أنه الزبزب وأنه صيد فصلب عند رأس الجسر الأعلى بالجانب الشرقي فبقي مصلوبًا إلى أن مات فلم يغن ذلك شيئًا وتبين الناس أنه لا حقيقة لما توهموه فسكنوا إلا أن اللصوص وجدوا فرصة وورد الخبر في هذه السنة من خراسان أنه وجد بالقندهار في أبراج سورها أزج متصل بها فيه ألف رأس في سلاسل من هذه الرؤس تسعة وعشرون رأسًا في اذن كل رأس رقعة مشدودة بخيط إبريسم باسم كل رجل منهم وكان من الأسماء شريح بن حيان وخباب بن الزبير والخليل بن موسى وطلق بن معاذ وحاتم بن حسنة وهانىء بن عروة ‏.‏

وفي الرقاع تاريخ من سنة سبعين من الهجرة فوجدوا على حالاتهم لم تتغير شعورهم إلا أن جلودهم قد جفت وقد سنان ابن ثابت الطبيب أمر المارستانات ببغداد وكانت خسمة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن عبد الله بن محمد بن أيوب أبو إسحاق المخرمي حدث عن القواريري وسري السقطي وغيرهما قال أبو بكر الإسماعيلي‏:‏ كان صدوقًا وقال الدارقطني‏:‏ ليس بثقة حدث عن قوم ثقات أحاديث باطلة وتوفي في رمضان هذه السنة ‏.‏

إبراهيم بن موسى بن إسحاق سمع بشر بن الوليد القاضي وعبد الأعلى بن حماد النرسي ومجاهد بن موسى وابني أبي شيبة في آخرين روى عنه أبو الحسين بن المنادي وأبو علي ابن الصواف وغيرهما وكان ثقة صدوقًا ‏.‏

توفي في جمادى الآخرة من هذه السنة وقيل‏:‏ بل في سنة ثلاثة ‏.‏

إسحاق بن إبراهيم بن يونس بن موسى أبو يعقوب المعروف بالمنجنيقي الوراق حدث عن هناد وأبي كريب وغيرهما ‏.‏

روى عنه جعفر الخلدي والطبراني وكان صدوقًا صالحًا زاهدًا ‏.‏

وتوفي بمصر في جمادى الآخرة من هذه السنة ‏.‏

طاهر بن عبد العزيز أبو الحسن الاندلسي الرعيني سمع من علي بن عبد العزيز وإسحاق الدبري وكان عاقلًا فهمًا عارفًا باللغة ‏.‏

وتوفي في هذه السنة ‏.‏

عبد العزيز بن محمد بن دينار أبو منحدم الفارسي سمع داود بن رشيد ‏.‏

روى عنه أبو علي الصواف وكان ثقة صادقًا عابدًا زاهدًا صالحًا ‏.‏

توفي في هذه السنة ‏.‏

محمد بن أحمد بن خالد بن شيرزاذ أبو بكر البوراني قاضي تكريت حدث ببغداد عن القاسم بن يزيد صاحب وكيع وأحمد بن منيع ولورين وغيرهم ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني عل بن محمد بن نصر الدينوري قال‏:‏ سمعت حمزة بن يوسف السهمي يقول‏:‏ سألت الدارقطني عن محمد بن أحمد بن خالد البوراني فقال‏:‏ لا بأس به ولكنه يحدث عن شيوخ ضعفاء ‏.‏

قال ابن ثابت‏:‏ وقرأت في كتاب محمد بن المظفر بخطه توفي أبو بكر البوراني يوم الأحد قبل الظهر ودفن العصر في مقابر القطيعة لثمان خلون من صفر سنة أربع وثلثمائة ‏.‏

محمد بن أحمد بن الهيثم بن منصور أبو جعفر الدوري سمع أباه ومحمد بن عبد الملك الدقيقي وغيرهما ‏.‏

روى عنه أبو بكر الشافعي ومحمد بن محمد بن أحمد بن الهيثم بن صالح بن عبد الله بن الحصين بن علقمة بن لبيد بن نعيم بن عطارد بن حاجب بن زرارة أبو الحسن التميمي المصري يلقب فروجة قدم بغداد وحدث بها عن جماعة من المصريين روى عنه الجعابي ومحمد بن المظفر وغيرهما وكان ثقة حافظًا وتوفي في هذه السنة ‏.‏

محمد بن الحسين بن خالد أبو الحسن القنبيطي سمع إبراهيم بن سعيد الجوهري ويعقوب الدورقي روى عنه أبو علي بن الصواف وكان ثقة توفي ليلة الثلاثاء لليلتين خلتا من صفر هذه السنة‏.‏

يوسف بن الحسين بن علي أبو يعقوب الرازي صحب ذا النون المصري وسمع أحمد بن حنبل

روى عنه أبو بكر النجاد ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني عبد العزيز بن أبي طاهر الصوفي قال‏:‏ أخبرنا أبو طالب عقيل بن عبيد الله بن أحمد السمسار أخبرنا أبو الحسين محمد بن عبد الله بن جعفر بن الجنيد الرازي قال‏:‏ سمعت يوسف بن الحسين يقول‏:‏ قيل لي‏:‏ إن ذا النون المصري يعرف اسم الله الأعظم فدخلت مصر فذهبت إليه فبصر بي وأنا طويل اللحية ومعي ركوة طويلة فاستبشع منظري فلم يلتفت إلي فلما كان بعد أيام داء إليه رجل صاحب كلام فناظر ذا النون فلم يقم ذو النون بالحجج عليه فأخذته إلي وناظرته فقطعته فعرف ذو النون فضلي فقام إلي وعانقني وجلس بين يدي وهو شيخ وأنا شاب وقال‏:‏ اعذرني فلم أعرفك فعذرته وخدمته سنة فلما كان بعد رأس السنة قلت له‏:‏ يا أستاذ قد خدمتك وقد وجب حقي عليك وقيل لي انك تعرف اسم الله الاعظم وقد عرفتني فلا تجد له موضعًا مثلي فأحب أن تعلمني إياه

قال‏:‏ فسكت عني ذو النون ولم يجبني وكأنه أومى إلي أن يخبرني قال‏:‏ فتركني بعد ذلك ستة أشهر ثم أخرج إلي من بيته طبقًا ومكبة مشدودًا في منديل وكان ذو النون يسكن الجيزة فقال‏:‏ تعرف فلانًا صديقنا في الفسطاط قلت‏:‏ نعم قال‏:‏ فأحب أن تؤدي هذا إليه فأخذت الطبق وهو مشدود وجعلت أمشي طول الطريق وأنا متفكر فيه مثل ذي النون يوجه إلى فلان ترى أيش هو قال‏:‏ فلم أصبر إلى أن بلغت الجسر فحللت المنديل ورفعت المكبة فإذا فأرة قفزت من الطبق ومرت قال‏:‏ فاغتظت غيظًا شديدًا وقلت‏:‏ ذو النون يسخر بي ويوجه مع مثلي فأرة فرجعت على ذلك الغيظ فلما رآني عرف ما بي فقال‏:‏ يا أحمق إنما أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي قال‏:‏ حدثني عبد العزيز بن علي الأزجي حدثنا محمد بن أحمد المفيد قال‏:‏ سمعت أبا الحسن علي بن إبراهيم الرازي يقول‏:‏ حكى لي أبو خلف الوزان عن يوسف بن الحسين أنه رئي في المنام فقيل له‏:‏ ما فعل الله بك قال‏:‏ غفر لي ورحمين فقيل‏:‏ بماذا قال‏:‏ بكلمة أو بكلمات قلتها عند الموت قلت‏:‏ أللهم إني نصحت الناس قولًا وخنت نفسي فعلًا فهب لي خيانة فعلي لنصح قولي توفي يوسف في هذه السنة ‏.‏

يموت بن المزرع بن يموت أبو بكر العبدي من عبد القيس بصري قدم بغداد وحدث بها عن أبي عثمان المازني وأبي حاتم السجستاني وأبي الفضل الرياشي وكان صاحب أخبار وآداب وملح وهو ابن أخت الجاحظ واسمه يموت ثم تسمى محمدًا فغلب الاسم الأول عليه ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أنبأنا أبو بكر ثابت قال‏:‏ أخبرني محمد بن اليزدي قال‏:‏ أخبرني الحسين بن عمر بن محمد القاضي في كتابه قال‏:‏ سمعت يموت بن المزرع يقول‏:‏ بليت بالاسم الذي سماني به أبي فإني إذا عدت مريضًا فاستأذنت عليه فقيل‏:‏ من ذا قلت‏:‏ أنا ابن المزرع واسقطت اسمي ‏.‏


ثم دخلت سنة خمس وثلثمائة

ثم دخلت سنة خمس وثلثمائة
فمن الحوادث فيها‏:‏ أنه قدم رسول ملك الروم في الفداء والهدنة ‏.‏

وكان الرسول غلامًا حدث السن ومعه شيخ وعشرون غلامًا فأقيمت له الانزال الواسعة ثم أحضروا بعد أيام دار السلطان وأدخلوا وقد عبىء لهم العسكر وصف بالأسلحة التامة وكانوا مائة وستين ألفًا ما بين فارس وراجل وكانوا من أعلى باب الشماسية إلى الدار وبعدهم الغلمان الحجرية والخدم والخواص بالسمة الظاهرة والمناطق المحلاة وكانوا سبعة آلاف خادم منهم أربعة آلاف بيض وثلاثة آلاف سود وكان الحجاب سبعمائة حاجب وفي دجلة الطيارات والزبازب والسميريات بأفضل زينة وسار الرسول فمر على دار نصر القشوري الحاجب فرأى منظرًا عظيمًا فظنه الخليفة فداخلته له هيبة حتى قيل له‏:‏ انه الحاجب وحمل إلى دار الوزير فرأى أكثر مما رأى ولم يشك أنه الخليفة فقيل له‏:‏ هذا الوزير وزينت دار الخليفة فطيف بالرسول فيها فشاهد ما هاله وكانت الستور ثمانية وثلاثين ألف ستر والديباج المذهب منها إثنا عشر ألفًا وخمسمائة وكانت البسط اثنين وعشرين ألفًا وكان في الدار من الوحش قطعان تأنس بالناس وتأكل من أيديهم وكان هناك مائة سبع كل سبع بيد سباع ثم أخرج إلى دار الشجرة وكانت شجرة في وسط بركة فيها ماء صاف والشجرة ثمانية عشر غصنًا لكل غصن منها شاخات كثيرة عليها الطيور والعصافير من كل نوع مذهبة ومفضضة وأكثر قضبان الشجرة فضة وبعضها مذهب وهي تتمايل ولها ورق مختلف الألوان وكل شيء من هذه الطيور يصفر ثم أدخل إلى الفردوس وكان فيه من الفرش والآلات ما لا يحصى وفي دهاليزه عشرة آلاف جوشن مذهبة معلقة ويطول شرح ما شاهد الرسول من العجائب إلى أن وصل إلى المقتدر وهو جالس على سرير من آبنوس قد فرش بالدبيقي المطرز وعن يمنة السرير تسعة عقود معلقة وعن يسرته تسعة أخرى من أفخر الجواهر يعلو ضوؤها على ضوء النهار فلما وصل الرسولان إلى الخليفة وقفا عنده على نحو مائة ذراع وعلي بن محمد بن الفرات قائم بين يديه والترجمان واقف يخاطب ابن الفرات وابن الفرات يخاطب الخليفة ثم أخرجا وطيف بهما في الدار حتى أخرجا إلى دجلة وقد أقيمت على الشطوط الفيلة مزينة والزرافة والسباع والفهود ثم خلع عليهما وحمل إليهما خمسون سقروقًا في كل سقروق بدرة عشرة آلاف درهم ‏.‏

وورد من مرو كتاب على السلطان أن نفرا عثروا من سور مدينة مرو على نقب فكشفوا عنه الكيس فوصلوا إلى أزج فأصابوا فيه ألف رأس وفي أذن كل رأس رقعة كتب فيها اسم صاحبه

وفي هذه السنة‏:‏ ورد على السلطان هدايا جليلة من أحمد بن هلال صاحب عمان وفيها أنواع الطيب ورماح وطرائف من طرائف البحر وطائر أسود يتكلم بالفارسية والهندية أفصح من الببغاء وظباء سود ‏.‏

وفيها قلد أبو عمر محمد بن يوسف القضاء بالحرمين وكتب له عهده ‏.‏

وفيها ثارت فتنة بالبصرة وشغبوا على واليهم الحسن بن الخليل الفرغاني وأحرق الجامع وقتل من العامة خلق عظيم ‏.‏

وفيها حج بالناس الفضل بن عبد الملك ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن إسحاق بن الحصين ابن بنت معمر بن سليمان أبو محمد الرقي سكن بغداد وحدث عن أحمد بن حنبل وغيره حدث عنه محمد بن المظفر الحافظ توفي في سليمان بن محمد بن أحمد أبو موسى النحوي المعروف بالحامض كان من علماء الكوفيين أخذ عن ثعلب وصحبه أربعين سنة وهو المقدم من أصحابه والذي جلس بعده في مجلسه وصنف كتبًا منها غريب الحديث وخلق الإنسان والوحوش والنبات روى عنه أبو عمر الزاهد وكان دينًا صالحًا ‏.‏

وتوفي في ذي الحجة من هذه السنة ودفن بباب التبن ‏.‏

عبد الله بن صالح بن عبد الله بن الضحاك أبو محمد البخاري سمع الحسن بن علي الحلواني ولوينًا وعثمان بن أبي شيبة روى عنه محمد بن المظفر وكان ثقة ثبتًا صالحًا توفي في هذه السنة‏.‏

القاسم بن زكريا بن يحيى أبو بكر المقرىء المعروف بالمطرز سمع سويد بن سعيد وأبا كريب

روى عنه الخلدي والجعابي ‏.‏

وكان ثقة ثبتًا قارئًا مصنفًا محمد بن إبراهيم بن أبان بن ميمون أبو عبد الله السراج سمع يحيى بن عبد الحميد الحماني وعبيد الله بن عمر القواريري وسريج بن يونس وغيرهم ‏.‏

وروى عنه أبو حفص الأبار وعلي بن محمد بن لؤلؤ وغريهما وكان ثقة ‏.‏

وتوفي في هذه السنة وقيل‏:‏ سنة ست وثلثمائة والله أعلم ‏.‏


ثم دخلت سنة ست وثلثمائة

ثم دخلت سنة ست وثلثمائة
فمن الحوادث فيها‏:‏ أن في أول يوم من المحرم فتح سنان بن ثابت الطبيب مارستان السيدة الذي اتخذه لها بسوق يحيى على دجلة وجلس فيه ورتب المتطببين وكانت النفقة عليه كل شهر ستمائة دينار وأشار سنان على المقتدر باتخاذ مارستان فاتخذه بباب الشام فولاه سنان وسمي المقتدري وكانت النفقة عليه في كل شهر مائتي دينار ‏.‏

وقرئت الكتب على المنابر في صفر بما فتح الله عز وجل على يد يسر الأفشيني ببلاد الروم وفي ربيع الآخر‏:‏ توفي محمد بن خلف وكيع فتقلد أبو جعفر ابن البهلول ما كان يتولاه من القضاء بمدينة المنصور وقضاء الأهواز ‏.‏

وفي هذا الشهر شغب أهل السجن الجديد وصعدوا السور فركب نزار بن محمد صاحب الشرطة وحاربهم وقتل منهم واحدًا ورمى برأسه إليهم فسكنوا ‏.‏

وفي هذا الشهر‏:‏ ركب المقتدر إلى الثريا وانصرف فدخل من باب العامة ووقف طويلًا حتى رآه الناس وأرجف الناس بمرض المقتدر وأشاعوا موته فركب إلى باب الشماسية ثم انحدر في دجلة إلى قصره ‏.‏

حتى رأوه فسكنوا ‏.‏

وفي جمادى الأولى‏:‏ قبض على أبي الحسين علي بن محمد بن الفرات ووكل بداره وما كان فيها ‏.‏

وفي هذه السنة‏:‏ وثب بنو هاشم على علي بن عيسى لتأخر أرزاقهم فمدوا أيديهم إليه فأمر المقتدر بالقبض عليهم وتأديبهم ونفاهم إلى البصرة وأسقط أرزاقهم فسأل فيهم علي بن عيسى فردوا فتواروا وقبض على ابنه وبيعت أمواله وأملاكه وحوسب وكان مما أعطى سبعمائة ألف دينار وكان السبب أنه أخر إطلاق أرزاقهم وأرزاق الجند واحتج بضيق المال وكان قد صرفه إلى محاربة ابن أبي الساج فطلب من المقتدر إطلاق مائتي ألف دينار من بيت المال لإعطاء الجند فثقل ذلك على المقتدر وراسل ابن الفرات فإنه كان قد ضمن له أن يقوم بسائر النفقات فاحتج بما أنفق على محاربة ابن أبي الساج فلم يسمع اعتذاره ‏.‏

وكوتب في الوقت أبو محمد حامد بن العباس بالإصعاد إلى الحضرة فتلقاه الناس وبعثت إليه الألطاف فلما قدم خلع عليه فركب وخلفه أربعمائة غلام لنفسه وصار إلى الدار بالمخرم فنزلها وبان عجزه في التدبير فأشير عليه أن يطلب علي بن عيسى يكون بين يديه ففعل فأخرج علي بن عيسى فحمل إلى حامد فكان يحضر ومعه دواة وينظر في الأعمال ويوقع وكان أبو علي بن مقلة ملازمًا لحامد يكتب بين يديه ويوقع بحضرته وكان أبو عبد الله محمد بن إسماعيل المعروف بزنجي يحضر أيضًا بين يدي حامد فقوي أمر أبي الحسن علي بن عيسى حتى غلب على الكل فكان يمضي الأمور في النقض والإبرام من غير مؤامرة حامد وقد كان يحضر دار حامد في كل يوم دفعتين مدة شهرين ثم صار يحضر كل يوم دفعة واحدة ثم صار يحضر كل أسبوع مرة ثم سقطت منزلة حامد عند المقتدر في أول صفر سنة سبع وتبين هو وخواصه أنه لا فائدة في الاعتماد عليه في شيء من الأمور فتفرد حينئذ أبو الحسن علي بن عيسى بتدبير جميع أمور المملكة وصار حامد لا يأمر في شيء بتة ‏.‏

وقلد أبو عمر القاضي المظالم في جمادى الآخرة من هذه السنة وفي هذه السنة أمرت السيدة أم المقتدر فهرمانة لها تعرف بثمل أن تجلس بالتربة التي بنتها بالرصافة للمظالم وتنظر في رقاع الناس في كل جمعة فجلست وأحضرت القاضي أبا الحسين بن الأشناني وخرجت التوقيعات على السداد ‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا أبو عبد الله الحميدي قال‏:‏ أخبرنا أبو محمد علي بن أحمد بن سعيد الحافظ قال‏:‏ قعدت ثمل القهرمانة في أيام المقتدر للمظالم وحضر مجلسها القضاة والفقهاء وفيها حج بالناس الفضل بن عبد الملك ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن أحمد بن محمد بن الحارث أبو القاسم الكلابي روى عن الحارث بن مسكين وغيره وكان رجلًا صالحًا فقيهًا على مذهب الإمام الشافعي وكان ثقة وكان من أهل الصيانة والانقباض ‏.‏

وتوفي في شعبان هذه السنة ‏.‏

أحمد بن يحيى بغدادي سكن الشام وصحب أبا تراب وذا النون أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ حدثنا محمد بن الحسين قال‏:‏ سمعت محمد بن عبد العزيز الطبري يقول‏:‏ سمعت أبا عمر الدمشقي يقول‏:‏ سمعت ابن الجلاء يقول‏:‏ قلت لأبي وأمي‏:‏ أحب أن تهباني لله فقالا‏:‏ قد وهبناك لله فغيبت عنهما مدة ثم رجعت من غيبتي فكانت ليلة مطيرة فدققت عليهما الباب فقالا‏:‏ من قلت‏:‏ ولدكما قالا‏:‏ كان لنا ولد فوهبناه لله عز وجل ونحن من العرب لا نرجع فيما وهبنا وما فتحا لي الباب توفي أبو عبد الله ابن الجلاء الصوفي في رجب هذه السنة ‏.‏

أحمد بن الحسن بن عبد الجبار بن راشد أبو عبد الله الصوفي سمع علي بن الجعد وأبا نصر التمار ويحيى بن المعين في خلق كثير وكان ثقة وتوفي في يوم الجمعة لخمس بقين من رجب هذه السنة أحمد بن عمر بن سريج أبو العباس القاضي حدثنا عن الحسن بن محمد الزعفراني وعلي بن اشكاب وعباس الدوري وأبي داود وغيرهم روى عنه سليمان بن أحمد الطبراني وأبو أحمد الغطريفي وانتهت إليه رياسة أصحاب الشافعي وشرح المذهب ولخصه وعمل المسائل في الفروع ‏.‏

أنبأنا محمد بن عبد الملك أخبرنا أحمد بن علي بن ثابت أخبرنا أبو سعد الماليني حدثنا عبد الله بن عدي الحافظ قال‏:‏ سمعت أبا علي ابن خيران يقول‏:‏ سمعت أبا العباس ابن سريج يقول‏:‏ رأيت في المنام كأنا مطرنا كبريتًا أحمر فملأت أكمامي وجيبي وحجري فعبر لي أن أرزق علمًا عزيزًا كعزة الكبريت الأحمر ‏.‏

قال ابن ثابت‏:‏ وأخبرنا أبو منصور محمد بن عيسى بن عبد العزيز الهمذاني سمعت عبد الرحمن بن محمد بن خيران يقول‏:‏ سمعت أبا عبد الله محمد بن عبد الله بن عبيد الفقيه يقول‏:‏ سمعت عثمان السندي يقول‏:‏ قال لي أبو العباس بن سريج في علته التي مات فيها‏:‏ أريت البارحة في المنام كأن قائلًا يقول لي هذا ربك تعالى يخاطبك قال فسمعت كأن قائلًا يقول‏:‏ ماذا اجبتم المرسلين قال‏:‏ فوقع في قلبي بالإيمان والتصديق قال‏:‏ فقيل‏:‏ ماذا اجبتم المرسلين قال‏:‏ فوقع في قلبي أنه يراد مني زيادة في الجواب فقلت‏:‏ بالإيمان والتصديق غير أنا قد اصبنا من هذه الذنوب فقال‏:‏ أما اني قد اغفر لكم ‏.‏

توفي ابن سريج في جمادى الأولى من هذه السنة عن سبع وخمسين سنة وستة أشهر ودفن بحجرة سويقة غالب ‏.‏

أبو اسحاق العمري الموصلي قدم بغداد وحدث بها عن جماعة وروى عنه ابن صاعد والنجاد والخلدي وكان ثقة توفي في هذه السنة ‏.‏

جبريل بن الفضل أبو حاتم السمرقندي ورد بغداد حاجًا في سنة اثنتين وتسعين ومائتين وحدث عن قتيبة وغيره روى عنه عبد الباقي ابن قانع وكان ثقة وتوفي في هذه السنة ‏.‏

الحسين بن يوسف بن يعقوب بن إسماعيل بن حماد بن زيد أبو يعلى الأزدي هو أخو أبي عمر القاضي كان إليه ولاية القضاء بالأردن توفي في محرم هذه السنة ‏.‏

حاجب بن مالك بن أركين أبو العباس الفرغاني الضرير حدث عن أحمد بن إبراهيم الدورقي وأبي سعيد الأشج حدث عنه محمد بن المظفر وكان ثقة وأركين يكنى أبا بكر توفي بدمشق في هذه السنة ‏.‏

أبو محمد الجواليقي القاضي المعروف بعبدان من أهل الأهواز ولد سنة ست عشرة ومائتين وكان أحد الحفاظ الأثبات جمع المشايخ والأبواب وحدث عن هدبة وكامل بن طلحة والزهراني وغيرهم روى عنه ابن صاعد والمحاملي ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ حدثني الصوري قال‏:‏ سمعت عبد الغني الحافظ يقول‏:‏ سمعت حمزة بن محمد يقول‏:‏ سمعت عبدان يقول‏:‏ دخلت البصرة ثماني عشرة مرة من أجل حديث أيوب السختياني كل ما ذكر لي حديث من حديثه دخلت إليها بسببه

أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال أخبرني محمد بن على المقرىء قال‏:‏ أخبرنا بن علي النيسابوري قال‏:‏ سمعت أبا علي الحافظ يقول‏:‏ كان عبدان يحفظ مائة ألف حديث توفي عبدان بعسكر مكرم في ذي الحجة من هذه السنة ‏.‏

علي بن الحسن بن سليمان أبو الحسن القافلائي القطيعي سمع مجاهد بن موسى روى عنه أبو بكر الشافعي وابن المظفر وكان ثقة توفي في محرم هذه محمد بن بابشاذ أبو عبيد الله البصري سكن بغداد وحدث بها عن عبيد الله بن معاذ العنبري وبشر بن معاذ العقدي وغيرهما روى عنه عبد العزيز بن محمد الهاشمي وعمر بن بشران السكري وغيرهما وفي حديثه غرائب ومناكير وتوفي في شوال هذه السنة ‏.‏

محمد بن الحسين بن شهريار أبو بكر القطان بلخي الأصل حدث عن بشر بن معاذ العقدي والفلاس روى عنه أبو بكر الشافعي وابن الجعابي وابن المظفر قال الدارقطني‏:‏ ليس به بأس وكذبه ابن ناجية وتوفي في محرم هذه السنة ‏.‏

محمد بن خلف بن حيان بن صدقة بن زياد أبو بكر الضبي القاضي المعروف بوكيع كان عالمًا فاضلًا عارفًا بأيام الناس فقيهًا قارئًا نحويًا وكان يتقلد القضاء بالأهواز وله مصنفات منها كتاب العدد وسئل ابن مجاهد أن يصنف كتابًا في العدد فقال‏:‏ قد كفانا ذاك وكيع حدث عن الزبير بن بكار والحسن بن عرفة وخلق كثير روى عنه أحمد بن كامل القاضي وأبو علي ابن الصواف وابن المظفر وغيرهم ‏.‏

أنبأنا أبو منصور القزاز قال‏:‏ أنبأنا أحمد بن علي بن ثابت الحافظ قال‏:‏ أخبرنا محمد بن علي بن مخلد أخبرنا أحمد بن محمد بن عمران قال‏:‏ حدثنا أبو بكر محمد بن علي قال‏:‏ أنشدني محمد بن خلف وكيع لنفسه‏:‏ إذا ما غدت طلابة العلم تبتغي من العلم يومًا ما يخلد في الكتب غدوت بتشمير وجد عليهم ومحبرتي أذني ودفترها قلبي محمد بن صالح بن ذريح بن حكيم بن هرمز أبو جعفر العكبري سمع جبارة بن مغلس وعثمان بن أبي شيبة وهناد بن السري وغيرهم وكان ثقة توفي في هذه السنة هذا قول الأكثرين وقال‏:‏ بعضهم سنة سبع وقال قوم‏:‏ سنة ثمان ‏.‏

منصور بن اسماعيل بن عمر أبو الحسن الفقيه كان أديبًا فهمًا عاقلًا حاد المناظرة وصنف المختصرات في الفقه على مذهب الشافعي وله الشعر المليح سكن الرملة ثم قدم مصر وقيل‏:‏ إنه كان جنديًا ثم انه كف بصره ويظهر في شعره التشيع توفي بمصر في هذه السنة ‏.‏

أبو نصر المحب‏:‏ من مشايخ الصوفية كان له مروءة وسخاء ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ أخبرني جعفر الخلدي في كتابه إلي قال‏:‏ أخبرني أبو العباس بن مسروق قال‏:‏ اجتزت أنا وأبو نصر المحب بالكرخ وعلى أبي نصر إزار له قيمة فإذا نحن بسائل يسأل وهو يقول‏:‏ شفيعي إليكم محمد رسول الله صلى الله عليه وسلم فشق أبو نصر ازاره واعطاه النصف ومضى خطوات ثم قال‏:‏ هذا نذالة فانصرف واعطاه النصف الآخر ‏.‏


ثم دخلت سنة سبع وثلثمائة

ثم دخلت سنة سبع وثلثمائة
فمن الحوادث فيها‏:‏ أنه ابتيعت دار محمد بن إسحاق بن كنداج لابراهيم بن المقتدر بثلاثين ألف دينار واتخذت وفي صفر‏:‏ وقع حريق بالكرخ في الباقلائيين هلك فيه خلق كثير ‏.‏

وفي ربيع الآخر‏:‏ ادخل إلى بغداد مائة وخمسون أسيرًا من الكرخ انفذهم بدر الحمامي ‏.‏

وفي ذي القعدة انقض كوكب عظيم غالب الضوء وتقطع ثلاث قطع وسمع بعد انقضاضه صوت رعد عظيم هائل من غير غيم ‏.‏

وفي هذه السنة‏:‏ دخلت القرامطة البصرة وصرف حامد عن الوزارة وتقلد أبو الحسن بن الفرات الدفعة الثالثة ‏.‏

وفيها كسرت العامة الحبوس بمدينة المنصور فأفلت من كان فيها وكانت أبواب المدينة الحديدية باقية فغلقت وتتبع أصحاب الشرطة من أفلت فلم يفتهم منهم أحد ‏.‏

وفيها حج بالناس أحمد بن العباس أخو أم موسى القهرمانة ذكر من توفي في هذه السنة من الأكابر أحمد بن محمد أبو الحسين التاجر روى عن الحسين بن الحسين المروزي وأبي زرعة

وكان صدوقًا نبيلًا ‏.‏

توفي رحمه الله في إسحاق بن عبد الله بن إبراهيم بن عبد الله بن سلمة أبو يعقوب البزاز الكوفي سافر إلى الشام ومصر وكتب عن خلق كثير وصنف المسند واستوطن بغداد وروى عنه ابن المظفر الحافظ وكان ثقة وتوفي في شوال هذه السنة ‏.‏

جعفر بن أحمد بن عاصم أبو محمد البزاز الدمشقي المعروف بالرواس قدم بغداد وحدث بها عن هشام بن عمار وأحمد بن أبي الحواري وغيرهما روى عنه الخلدي وابن الصواف وقال الدارقطني هو ثقة وتوفي بدمشق في هذه السنة ‏.‏

جعفر بن محمد بن موسى أبو محمد الأعرج النيسابوري قدم بغداد وحدث بها عن جماعة ‏.‏

روى عنه الحافظ أبو طالب أحمد بن نصر والطبراني وأبو محمد ابن السبيعي وأبو الفتح الأزدي وكان ثقة حافظًا عالمًا عارفًا حجة توفي بحلب في هذه السنة ‏.‏

الحسن بن الطيب بن حمزة بن حماد قدم بغداد وحدث بها عن هدبة وأبي الربيع وعثمان بن أبي شيبة وقتيبة وعلي بن حجر ‏.‏

روى عنه إسماعيل الخطبي ومحمد بن المظفر وضعفه الدارقطني وتوفي في جمادى الآخرة من هذه السنة ‏.‏

عبد الله بن ابراهيم بن عبد الله أبو القاسم الأسدي المعدل ويعرف بالأكفاني حدث عن المزني وكان ثقة وتوفي في محرم هذه السنة وهو جاء من مكة ‏.‏

عبد الله بن الحسين بن علي بن أبان أبو القاسم البجلي الصفار حدث عن سوار القاضي وروى عنه أبو الحسين بن المنادي ‏.‏

وكان ثقة مأمونًا ونزل سكة النعيمية من مدينة المنصور وتوفي في شهر رجب هذه السنة ‏.‏

علي بن سهل بن الأزهر أبو الحسن الأصبهاني كان من المترفين فتزهد وكان يبقى الأيام لا يأكل وكان يقول‏:‏ استولى علي الشوق فألهاني عن الأكل ‏.‏

أنبأنا محمد بن عبد الباقي قال‏:‏ أخبرنا أبو الفضل الحداد قال‏:‏ حدثنا أبو نعيم الأصفهاني قال‏:‏ سمعت أبي وغيره من أصحاب علي بن سهل أنه كان يقول‏:‏ ليس موتي كموتكم إعلال وإسقام إنما هو دعاء وإجابة ادعى فأجيب وكان كما قال كان يومًا قاعدًا في جماعة فقال‏:‏ لبيك ووقع ميتًا وتوفي في هذه السنة ‏.‏

محمد بن عبد الحميد كاتب السيدة أم المقتدر بالله عرضت عليه الوزارة فأباها قال الصولي‏:‏ كان موسرًا بخيلًا فتوفي في صفر هذه السنة فأخذت السيدة من مخلفته مائة ألف دينار ‏.‏

الهيثم بن خلف بن محمد أو محمد الدوري سمع القواريري روى عنه البغوي وكان كثير الحديث حافظًا ثبتًا توفي في شهر ربيع الأول من هذه السنة ‏.‏

يحيى بن زكريا بن حيويه النيسابوري يكنى أبا زكريا حدث وكان ثقة ثبتًا صدوقًا وتوفي بمصر في هذه السنة ‏.‏


ثم دخلت سنة ثمان وثلثمائة

ثم دخلت سنة ثمان وثلثمائة
فمن الحوادث فيها‏:‏ أن حامد بن العباس خرج من مدينة السلام إلى واسط للنظر في الأعمال التي قد ضمنها وكان قد ضمن بلدانًا من الخليفة بألوف ثم انحدر إلى الأهواز وعاد فخلع عليه

وتحركت الأسعار في آخر هذه السنة فاضطربت العامة لذلك فقصدوا باب حامد فخرج إليهم غلمانه فحاربوهم فقتل من العوام جماعة ‏.‏

ومنعوا يوم الجمعة الإمام من الصلاة وهدموا المنابر وأخربوا مجالس الشرطة وأحرقوا الجسور وأمر السلطان بمحاربة العوام فأخذوا وضربوا وفسخ ضمان حامد وبيع الكر بنقصان خمسة دنانير فسكنوا ‏.‏

وفي تموز هذه السنة برد الهواء حتى نزل الناس من السطوح وتدثروا باللحف ثم كان في الشتاء برد شديد أضر بالنخل والشجر وسقط ثلج كثير ‏.‏

وفيها حج بالناس أحمد بن العباس ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن الصلت بن المغلس وقيل‏:‏ أحمد بن محمد بن الصلت ويقال‏:‏ أحمد بن عطية وهو ابن أخير جبارة بن المغلس ‏.‏

أنبأنا القزاز قال‏:‏ أنبأنا أبو بكر الخطيب قال‏:‏ كان ينزل الشرقية وحدث عن ثابت بن محمد الزاهد وأبي نعيم الفضل بن دكين ومسلم بن إبراهيم وبشر بن الوليد ومحمد بن عبد الله بن نمير وجبارة بن المغلس وأبي كريب وأبي بكر بن أبي شيبة وأبي عبيد القاسم بن سلام أحاديث أكثرها باطلة هو وضعها ‏.‏

ويحكي أيضًا عن بشر بن الحارث ويحيى بن معين وعلي بن المديني أخبارًا جمعها بعد ما صنعها في مناقب أبي حنيفة ‏.‏

قال لي محمد بن أبي الفوارس‏:‏ كان أحمد بن الصلت يضع الحديث توفى في شوال هذه السنة

إسحاق بن ديمهر بن محمد أبو يعقوب المعروف بالتوزي روى عن علي بن حرب وغيره روى عنه عبد الباقي بن قانع ومحمد بن المظفر وكان من الثقات والمأمونين والشهود المعدلين

توفي في هذه السنة ودفن في الشونيزية ‏.‏

إدريس بن طهوي بن حكيم بن مهران بن فروخ كان يسكن قطيعة أم جعفر وحدث عن أبي بكر بن أبي شيبة ولوين روى عنه محمد بن المظفر الحافظ وكان ثقة توفي في هذه السنة ‏.‏

جعفر بن محمد بن جعفر بن الحسن بن جعفر بن الحسن بن الحسن بن علي بن أبي طالب أبو عبد الله حدث عن الفلاس وغيره ‏.‏

روى عنه أبو بكر الشافعي وابن الجعابي ‏.‏

وتوفي في ذي القعدة من هذه السنة ‏.‏

الحسن بن محمد بن عنبر بن شاكر بن سعيد أبو علي الوشاء حدث عن علي بن الجعد وسريج بن يونس ويحيى بن معين ‏.‏

قال الدارقطني‏:‏ تكلموا فيه ووثقه البرقاني توفي في جمادى الأولى من هذه السنة ‏.‏

شعيب بن محمد أبو الحسن الذراع سمع يعقوب الدورقي وأبا كريب روى عنه ابن المظفر وابن شاهين وكان ثقة توفي في شوال في هذه السنة ودفن بباب الشام وقيل‏:‏ توفي في سنة ثلاثمائة ‏.‏

أبو عبد الله المقرىء النحوي التوزي سكن بغداد وحدث عن عمر بن شبة روى عنه أبو عمرو بن السماك وغيره ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي أخبرنا أبو القاسم عبيد الله بن محمد النجار أخبرنا محمد بن عبيد الله الكيال قال‏:‏ قال لنا محمد بن الهيثم أنشدنا عبد الله بن ثابت لنفسه‏:‏ إذا لم تكن حافظًا واعيًا فعلمك في البيت لا ينفع وتحضر بالجهل في مجلس وعلمك في الكتب مستودع ومن يك في دهره هكذا يكن دهره القهقرى يرجع توفي عبد الله في هذه السنة ودفن بالرملية ‏.‏

عبد الله بن العباس بن عبيد الله أبو محمد الطيالسي حدث عن جماعة وروى عنه أبو بكر الآجري وابن المظفر وكان ثقة وتوفي في هذه السنة ‏.‏

العباس بن أحمد بن محمد أبو خبيب القاضي البرتي سمع عبد الأعلى بن جماد النرسي ‏.‏

روى عنه ابن شاهين وكان صالحًا أمينًا وتوفي في شوال هذه السنة ‏.‏


ثم دخلت سنة تسع وثلثمائة

ثم دخلت سنة تسع وثلثمائة
فمن الحوادث فيها‏:‏ أنه وقع في شهر ربيع الأول حريق كثير بباب الشام وفي سويقة نصر وفي الحذائين بالكرخ وبين القنطرة الجديدة وطاق الحراني ومات خلق كثير وقتل رجل من الزنادقة فطرح بسببه حريق في باب المخرم هلك فيه خلق كثير وفي شهر ربيع الآخر‏:‏ لقب مؤنس المظفر وأنشئت الكتب بذلك عن المقتدر إلى أمراء النواحي وعقد له في جمادى الأولى على مصر والشام وخلع على أبي الهيجاء عبد الله بن حمدان وقلد أعمال الحرب وطريق مكة

وفيه ابتدىء بهدم باب دار علي بن الجهشيار ببغداد في الفرضة وكان هذا الباب علمًا ببغداد في العلو والحسن وبني موضعه مستغل ‏.‏

وفي رمضان كبس اللصوص منزل أبي عيسى الناقد الصيرفي فأخذوا له عينًا وورقًا وأثاثًا قيمته ثلاثون ألف دينار ثم وقعوا على اللصوص وهم سبعة فارتجع من المال اثنان وعشرون ألف دينار ثم قتلوا ‏.‏

وفي ذي القعدة‏:‏ أحضر أبو جعفر محمد بن جرير الطبري دار علي بن عيسى لمناظرة الحنابلة فحضر ولم يحضروا فعاد إلى منزله وكانوا قد نقموا عيه أشياء قال المؤلف سنذكر قصتهم معه عند ذكر وفاته إن شاء الله تعالى ‏.‏

وفي هذه السنة‏:‏ أهدى الوزير حامد بن العباس إلى المقتدر البستان المعروف بالناعورة بناه له وأنفق على بنائه مائة ألف دينار وعلق على المجالس التي فيه الستائر وفرشه باللبود الخراسانية ثم أهداه ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن سهل بن عطاء أبو العباس الآدمي حدث عن يوسف بن موسى القطان والفضل بن زياد وغيرهما ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو نعيم الحافظ قال‏:‏ سمعت أبا الحسين بن حبيش وذكر أبو العباس بن عطاء فقال‏:‏ كان له في كل يوم ختمة وفي شهر رمضان في كل يوم وليلة ثلاث ختمات وبقي في ختمه يستنبط مودع القرآن بضع عشرة سنة فمات قبل أن يختمها توفي ابن عطاء في ذي القعدة من هذه السنة ‏.‏

إسماعيل بن موسى بن إبراهيم أو أحمد البجلي الحاسب سمع القواريري ولوينًا وغيرهما ‏.‏

روى عنه محمد بن المظفر الحافظ وغيره وكان ثقة وتوفي في ربيع الأول من هذه السنة ‏.‏

جعفر بن أحمد بن الصباح أبو الفضل المعروف بالجرجرائي حدث عن جماعة ‏.‏

روى عنه ابن المظفر الحافظ وكان ثقة صدوقًا ثبتًا توفي في ربيع الأول من هذه السنة ‏.‏

الحسين بن منصور بن محمي الحلاج ويكنى أبا مغيث وقيل أبا عبد الله وكان جده محمي مجوسيًا من أهل بيضاء فارس ونشأ الحسين بواسط وقيل‏:‏ بتستر ثم تتلمذ لسهل التستري ثم قدم بغداد وخالط الصوفية ولقي الجنيد والنوري وغيرهما وكان مخلطًا ففي أوقات يلبس المسموح وفي أوقات يلبس الثياب المصبغة وفي أوقات يلبس الدراعة والعمامة ويمشي بالقباء على زي الجند وطاف البلاد وقصد الهند وخراسان وما رواء النهر وتركستان ‏.‏

وكان أقوام يكاتبونه بالمغيث وأقوام بالمقيت وتسميه أقوام المصطلم وأقوام المخير ‏.‏

وحج وجاور ثم جاء إلى بغداد واقتنى العقار وبنى دارًا واختلف الناس فيه فقوم يقولون‏:‏ انه ساحر وقوم يقولون‏:‏ له كرامات وقوم يقولون‏:‏ منمس ‏.‏

قال أبو بكر الصولي‏:‏ قد رأيت الحلاج وجالسته فرأيت جاهلًا يتعاقل وغبيًا يتبالغ وفاجرًا يتزهد وكان ظاهره أنه ناسك صوفي فإذا علم أن أهل بلده يرون الاعتزال صار معتزليًا أو يرون الإمام صار إماميًا وأراهم أن عنده علمًا من إمامتهم أو رأى أهل السنة صار سنيًا وكان خفيف الحركة مشعبذًا قد عالج الطب وجرب الكيمياء وكان مع جهله خبيثًا وكان يتنقل في البلدان ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت الحافظ قال‏:‏ حدثنا أبو سعيد السجزي قال‏:‏ أخبرنا محمد بن عبد الله الشيرازي قال‏:‏ سمعت أبا الحسن بن أبي توبة يقول‏:‏ سمعت علي بن أحمد الحاسب يقول‏:‏ سمعت والدي يقول‏:‏ وجهني المعتضد إلى الهند وكان الحلاج معي في السفينة وهو رجل يعرف بالحسين بن منصور فلما خرجنا من المركب قلت له‏:‏ في أي شيء جئت إلى ها هنا قال‏:‏ جئت لأتعلم السحر وأدعو الخلق إلى الله تعالى ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي أخبرنا علي بن أبي علي عن أبي الحسن أحمد بن يوسف قال‏:‏ كان الحلاج يدعو كل قوم إلى شيء على حسب ما يستبله طائفة طائفة وأخبرني جماعة من أصحابه أنه لما افتتن الناس بالأهواز وكورها بالحلاج وما يخرجه لهم من الأطعمة والأشربة في غير حينها والدراهم التي سماها دراهم القدرة حدث أبو علي الجبائي بذلك فقال لهم‏:‏ هذه الأشياء محفوظة في منازل تمكن الحيل فيها ولكن أدخلوه بيتًا من بيوتكم لا من منزله وكلفوه أن يخرج منه خرزتين سوداء فإن فعل فصدقوه فبلغ الحلاج قوله وأن قومًا قد عملوا على ذلك فخرج عن الأهواز ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني مسعود بن ناصر قال‏:‏ أخبرنا ابن باكويه قال‏:‏ سمعت أبا زرعة الطبري يقول‏:‏ سمعت محمد بن يحيى الرازي يقول‏:‏ سمعت عمرو بن عثمان يلعن الحلاج ويقول له قدرت عليه لقتلته بيدي‏:‏ قرأت آية من كتاب الله تعالى قال أبو زرعة‏:‏ وسمعت أبا يعقوب الاقطع يقول‏:‏ زوجت ابنتي من الحسين بن منصور الحلاج لما رأيت من حسن طريقته فبان لي بعد مدة يسيرة أنه ساحر محتال خبيث كافر ‏.‏

قال مؤلف الكتاب‏:‏ أفعال الحلاج وأقواله وأشعاره كثيرة وقد جمعت أخباره في كتاب سميته القاطع لمحال اللجاج القاطع بمحال الحلاج فمن أراد اخباره فلينظر فيه وقد كان هذا الرجل يتكلم بكلام الصوفية فتبدو له كلمات حسان ثم يخلطها بأشياء لا تجوز وكذلك أشعاره فمن المنسوب إليه ‏.‏

سبحان من أظهر ناسوته سر سنا لاهوته الناقب ثم بدا في خلقه ظاهرا في صورة الآكل والشارب حتى لقد عاينه خلقه كلحظة الحاجب بالحاجب فلما شاع خبره أخذ وحبس ونوظر واستغوى جماعة فكانوا يستشفون بشرب بوله حتى ان قومًا من الجهال قالوا انه إله وانه يحيي الموتى ‏.‏

قال أبو بكر الصولي‏:‏ أول من أوقع بالحلاج أبو الحسن علي بن أحمد الراسبي فأدخله بغداد وغلامًا له على جملين قد شهرهما وذلك في ربيع الآخر سنة إحدى وثلثمائة وكتب معهما كتابًا يذكر فيه أن البينة قد قامت عنده بأن الحلاج يدعي الربوبية ويقول بالحلول فأحضره علي بن عيسى في هذه السنة وأحضر القضاة فناظروه فاسقط في لفظه ولم يجده يحسن من القرآن شيئًا ولا من غيره ثم حبس ثم حمل إلى دار الخليفة فحبس ‏.‏

قال الصولي‏:‏ وقيل‏:‏ انه كان يدعو في أول أمره إلى الرضا من آل محمد فسعي به فضرب وكان يرى الجاهل شيئًا من شعبذته فإذا وثق به دعا إلى أنه إله فدعا فيمن دعاه أبا سهل بن نوبخت فقال له‏:‏ أنبت في مقدم رأسي شعرًا ثم ترقت به الحال إلى أن دافع عنه نصر الحاجب لأنه قيل له‏:‏ انه سني وإنما تريد قتله الرافضة وكان يقول‏:‏ في كتبه‏:‏ إني مغرق قوم نوح ومهلك عاد وثمود ‏.‏

وكان يقول لأصحابه‏:‏ أنت نوح ولآخر أنت موسى ولآخر أنت محمد قد أعيدت أرواحهم إلى أجسادكم وكان الوزير حامد بن العباس قد وجد له كتبًا فيها‏:‏ إذا صام الإنسان ثلاثة أيام بلياليها ولم يفطر وأخذ في اليوم الرابع ورقات هندباء وافطر عليها أغناه عن صوم رمضان وإذا صلى في ليلة واحدة ركعتين من أول الليل إلى الغداة اغنته عن الصلاة بعد ذلك وإذا تصدق في يوم واحد بجميع ما ملكه في ذلك اليوم أغناه عن الزكاة وإذا بنى بيتًا وصام أيامًا ثم طاف حوله عريانًا مرارًا أغناه عن الحج وإذا صار إلى قبور الشهداء بمقابر قريش فأقام فيها عشرة أيام يصلي ويدعو ويصوم ولا يفطر إلى على شيء يسير من خبز الشعير والملح الجريش اغناه ذلك عن العبادة باقي عمره فأحضر القضاة والعلماء والفقهاء بحضرة حامد وقيل له‏:‏ أتعرف هذا الكتاب قال‏:‏ هذا الكتاب السنن للحسن البصري فقال له حامد‏:‏ ألست تدين بما في هذا الكتاب فقال‏:‏ بلى هذا كتاب أدين الله بما فيه فقال له القاضي أبو عمر‏:‏ هذا نقض شرائع الإسلام ثم جاراه في كلام إلى أن قال له أبو عمر‏:‏ يا حلال الدم ‏.‏

فكتب بإحلال دمه وتبعه الفقهاء وأقتوا بقتله وكتب إلى المقتدر بذلك فكتب إذا كانت القضاة قد افتوا بقتله وأباحوا دمه فليحضر محمد بن عبد الصمد صاحب الشرطة وليضربه ألف سوط فإن تلف وإلا ضربت عنقه فأحضر بعد عشاء الآخرة ومعه جماعة من أصحابه على بغال موكفة يجرون مجرى الساسة وليجعل على واحد منها ويدخل في غمار القوم فحمل فباتوا مجتمعين حوله فلما أصبح يوم الثلاثاء لست بقين من ذي القعدة أخرج ليقتل فجعل يتبختر في قيده وهو يقول‏:‏ نديمي غير منسوب إلى شيء من الحيف سقاني مثل ما يشر ب فعل الضيف بالضيف فلما دارت الكأس دعا بالنطع والسيف كذا من يشرب الراح مع التنين في الصيف وضرب ألف سوط ثم قطعت يده ثم رجله وحز رأسه واحرقت جثته وألقي رماده في دجلة ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا عبيد الله بن أحمد بن عثمان الصيرفي قال‏:‏ قال لنا أبو عمر ابن حيويه‏:‏ لما أخرج الحلاج ليقتل مضيت في جملة الناس ولم أزل أزاحم حتى رأيته فقال لأصحابه‏:‏ لا يهولنكم هذا فإني عائد إليكم بعد ثلاثين يومًا ‏.‏

قال المؤلف وهذا الإسناد صحيح لا يشك فيه وهو يكشف حال هذا الرجل أنه كان ممخرقًا يستخف عقول الناس إلى حالة الموت ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا القاضي أبو العلاء قال‏:‏ لما أخرج الحسين بن منصور ليقتل أنشد‏:‏ طلبت المستقر بكل أرض فلم أر لي بأرض مستقرا أطعت مطامعي فاستعبدتني ولو أني قنعت لكنت حرا حامد بن محمد بن شعيب بن زهير أبو العباس البلخي المؤدب حدث عن سريج بن يونس روى عنه أبو بكر الشافعي قال الدارقطني‏:‏ هو ثقة توفي في محرم هذه السنة ‏.‏

أبو عبد الله المصيصي يعرف بالسوانيطي قدم بغداد وحدث بها عن علي بن بكار وغيره ‏.‏

وتوفي وهو متوجه إلى بلده برأس العين في هذه السنة ‏.‏

محمد بن الحسين بن مكرم أبو بكر البغدادي سمع بشر بن الوليد وعبيد الله بن عمر القواريري وخلقًا كثيرًا وانتقل إلى البصرة حتى مات بها روى عنه محمد بن مخلد ‏.‏

وقال إبراهيم بن فهد‏:‏ ما قدم علينا من بغداد أعلم بحديث رسول الله صلى الله عليه وسلم من أبي بكر ابن مكرم بحديث البصرة خاصة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي قال‏:‏ حدثني علي بن محمد بن نصر قال‏:‏ سمعت حمزة السهمي يقول‏:‏ سألت الدارقطني عن محمد بن الحسين بن مكرم فقال‏:‏ هو ثقة ‏.‏

توفي بالبصرة في ذي الحجة أو ذي القعدة من هذه السنة ‏.‏

محمد بن خلف بن المرزبان بن بسام أبو بكر المحولي كان يسكن باب المحول فنسب إليه وكان حسن التصانيف حدث عن الزبير بن بكار وابن أبي الدنيا وغيرهما روى عنه أبو بكر ابن الأنباري في جماعة آخرهم أبو عمر ابن حيويه وتوفي في هذه السنة وكان صدوقًا ثبتًا ‏.‏


ثم دخلت سنة عشر وثلثمائة

ثم دخلت سنة عشر وثلثمائة
فمن الحوادث فيها‏:‏ أن يوسف بن أبي الساج أطلق في المحرم وحمل إليه مال وخلع عليه وقرر أن يحمل في كل سنة خمسمائة ألف دينار من أعمال ضمنت إليه فبعث إلى مؤنس يطلب منه إنفاذ أبي بكر ابن الآدمي القارئ فخاف أبو بكر لأنه كان قد قرأ بين يديه يوم شهر‏:‏ وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة فقال له مؤنس‏:‏ لا تخف فأنا شريكك في الجائزة فمضى فدخل عليه فقال‏:‏ هاتوا كرسيًا لأبي بكر فجلس فقال‏:‏ اقرأ فقرأ‏:‏ وقال الملك ائتوني به أستخلصه لنفسي فقال‏:‏ لا أريد هذا بل أريد لتقرأ ما قرأته بين يدي حين شهرت‏:‏ وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة فقرأ فبكى وقال‏:‏ هذه الآية كانت سبب توبتي من كل محظور ولو أمكنني ترك خدمة السلطان لتركت وأمر له بمال ‏.‏

قال مؤلف الكتاب‏:‏ وقد ذكرنا أنه شهر في سنة إحدى وسبعين ومائتين وحينئذ قرأ بين يديه وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة وذلك في خلافة المعتمد وفي هذه السنة استزاره فأكرمه وذلك في خلافة المقتدر ‏.‏

وفي هذه السنة‏:‏ اعتل علي بن عيسى فركب لعيادته هارون بن المقتدر ومعه مؤنس ونصر القشوري ووجوه الغلمان وفرش له الطريق من الشط إلى المجلس فتلقاه أبو الحسن متحاملًا وأدى إليه رسالة المقتدر بالمسألة عن خبره ثم قيل‏:‏ ان المقتدر قد عزم على الركوب إليه فانزعج لذلك وسأل مأنسًا أن يستعفي له منه وكان قد صلح بعض الصلاح فركب إلى الدار على ضعف شديد وطلع ليفسخ بذلك ما وقع عليه العزم ثم برأ ‏.‏

وفيها‏:‏ سخط على أم موسى القهرمانة وقبض عليها وعلى أنسابها ومن كانت تعنى به فصح منها في بيت المال ألف ألف دينار ‏.‏

واختلف في السبب فقيل‏:‏ ان المقتدر اعتل فبعثت إلى بعض أهله ليقرر عليه ولاية الأمر فانكشف ذلك وقيل‏:‏ بل زوجت بنت أخيها إلى أبي بكر بن أبي العباس محمد بن إسحاق بن المتوكل فسعى بها أعداؤها وثبتوا في نفس المقتدر والسيدة والدته أنها ما فعلت ذلك إلا لتنصب محمد بن إسحاق في الخلافة فتمت عليها النكبة ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي أخبرنا علي بن المحسن أخبرنا طلحة بن محمد قال‏:‏ صرف المقتدر بالله أبا جعفر أحمد بن إسحاق بن البهلول يوم الخميس لعشر بقين من ربيع الآخر سنة عشر وثلثمائة عن القضاء بمدينة أبي جعفر المنصور واستقضى في هذا اليوم أبا الحسين عمر بن الحسين بن علي الشيباني المعروف بابن الاشناني وخلع عليه ثم جلس يوم السبت للحكم وصرف يوم الأحد وكانت ولايته ثلاثة أيام وكان من جلة الناس ومن أصحاب الحديث المحمودين وأحد الحفاظ وكان قبل هذا يتولى القضاء بنواحي الشام وتقلد الحسبة ببغداد ‏.‏

وفي جمادى الأولى تقلد نازوك الشرطة بمدينة السلام مكان أبي طاهر محمد بن عبد الصمد وخلع عليه ‏.‏

وفي جمادى الآخرة ظهر كوكب ذو ذنب في المشرق في برج السنبلة طوله نحو ذراعين ‏.‏

وفي شعبان وصلت هدية الحسين بن أحمد بن المادرائي من مصر وهي بغلة ومعها فلو وغلام طويل اللسان يلحق طرف لسانه أنفه ‏.‏

وفي هذا الشهر قرئت الكتب على المنابر في الجوامع بفتح كان في بلاد الروم لأهل طرسوس وملطية وقاليقلا ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت ‏.‏

أخبرنا علي بن المحسن أخبرنا طلحة بن محمد بن جعفر قال‏:‏ استقضى المقتدر بالله في يوم النصف من رمضان سنة عشر وثلثمائة أبا الحسين عمر بن أبي عمر محمد بن يوسف بن يعقوب وكان قبل هذا يخلف أباه على القضاء بالجانب الشرقي والشرقية وسائر ما كان إلى قاضي القضاة أبي عمر وذلك أنه استخلفه وله عشرون سنة ثم استقضي بعد استخلاف أبيه له على أعمال كثيرة ثم قلد مدينة السلام في حياة أبيه ‏.‏

وفي رمضان قلد المطلب بن إبراهيم الهاشمي الصلاة في جامع الرصافة ببغداد ‏.‏

وفي يوم الفطر ركب الأمير أبو العباس ابن المقتدر إلى المصلى ومعه الوزير حامد بن العباس وعلي بن عيسى ومؤنس المظفر والجيش ‏.‏

وصلى بالناس إسحاق بن عبد الملك الهاشمي ‏.‏

وفي يوم الاثنين سلخ ذي القعدة أخرج رأس الحسين بن منصور الحلاج من دار السلطان ليحمل إلى خراسان ‏.‏

وورد الخبر بأنه انشق بواسط سبعة عشر شقًا أكبرها ألف ذراع وأصغرها مائتا ذراع وأنه غرق من أمهات القرى ألف وثلثمائة قرية ‏.‏

وفيها حج بالناس إسحاق بن عبد الملك ‏.‏

أحمد بن إبراهيم بن كامل أبو الحسن مولى بني فهر كان ثقة ‏.‏

وتوفي في جمادى الأولى من هذه السنة وله اثنتان وثمانون سنة ‏.‏

أحمد بن محمد بن يحيى أبو علي حدث عن الحارث بن مسكين وكان ثقة وتوفي في شعبان هذه السنة ‏.‏

أحمد بن محمد بن عبد الله بن سهل السراج أبو الحسن حدث عن يونس بن عبد الأعلى وغيره وكان ثقة دينًا توفي في شهر رمضان هذه السنة ‏.‏

أحمد بن محمد بن عبد الواحد بن يزيد بن ميمون أبو جعفر الطائي حمصي قدم مصر وحدث بها وكان ثقة توفي بمصر في رجب هذه السنة ‏.‏

أحمد بن عبد الله بن محمد بن هلال بن نافع أبو جعفر المقرىء مولى الأزد ‏.‏

حدث عن أبيه وغيره وتوفي في ذي القعدة من هذه السنة ‏.‏

أبو علي الصواف المقرىء سمع من أبي سعيد الأشج وغيره ‏.‏

وكان ثقة فاضلًا نبيلًا سكن الجانب الشرقي توفي في رمضان هذه السنة ودفن في مقابر الخيزران ‏.‏

خالد بن محمد بن خالد أبو محمد الصفار الختلي حدث عن يحيى بن معين ‏.‏

روى عنه علي بن محمد السكري سئل عنه الدارقطني فقال‏:‏ صالح توفي في هذه السنة ‏.‏

عبد الله بن محمد بن أحمد بن مسلمة أبو محمد الفزاري حدث عن عباد بن الوليد الغبري روى عنه ابن المظفر وكان ثقة وتوفي في ذي الحجة من هذه السنة ‏.‏

عبد الرحمن بن محمد بن عبد الرحمن بن هلال أبو محمد القرشي الشامي المعروف أبي صخرة الكاتب سمع علي بن المديني وليًا ويحيى بن أكثم روى عنه ابن المظفر ‏.‏

وكان ثقة وتوفي ببغداد في عيسى بن سليمان بن عبد الملك أبو القاسم القرشي وراق داود بن رشيد حدث عنه وعن غيره روى عنه ابن المظفر - وكان ثقة -‏.‏ توفي في شعبان هذه السنة

محمد بن أحمد بن حماد بن سعد أبو بشر الدولابي الوراق مولى الأنصار وكانت له معرفة بالحديث وكان حسن التصنيف وحدث عن أشياخ فيهم كثرة قال أبو سعيد بن يونس‏:‏ وكان يضعف توفي وهو قاصد إلى الحج بين مكة والمدينة بالعرج في ذي القعدة من هذه السنة ‏.‏

محمد بن أحمد بن هلال أبو بكر الشطوي سمع أبا كريب وأحمد بن منيع وغيرهما وروى عنه محمد بن المظفر وغيره وربما سماه بعض الرواة أحمد بن محمد ومحمد بن أحمد أكثر ‏.‏

وتوفي لأربع خلون من ربيع الأول من هذه السنة ‏.‏

أبو جعفر الصالحي سكن بغداد وحدث بها عن بشر بن هلال الصواف وأزهر بن جميل وغيرهما روى عنه ابن المظفر وغيره وكان ثقة توفي في هذه السنة محمد بن بنان بن معن أبو إسحاق الخلال سمع محمد بن المثنى ومهنأ بن يحيى الشامي وغيرهما روى عنه علي بن عمر السكري وأبو الفضل الزهري أخبرنا عبد الرحمن بن محمد قال‏:‏ أنبأنا أحمد بن علي قال‏:‏ أنبأنا الأزهري قال‏:‏ أنبأنا علي بن عمر الحافظ قال‏:‏ محمد بن بنان بغدادي لم يكن به بأس ‏.‏

توفي في شعبان هذه السنة‏.‏

محمد بن جعفر بن العباس بن عيسى بن أبي جعفر المنصور يكنى أبا جعفر كان خطيب الجامع بمدينة المنصور فلم يزل يتولى ذلك حتى توفي في يوم السبت لثمان من ذي الحجة من هذه السنة محمد بن جرير بن يزيد بن كثير بن غالب ولد في آخر سنة أربع أو أول سنة خمس وعشرين ومائتين وكان أسمر إلى الأدمة أعين ملتف الجسم مديد القامة فصيح اللسان سمع محمد بن عبد الملك بن أبي الشوارب وإسحاق بن أبي إسرائيل وأحمد بن منيع البغوي وأبا همام الوليد بن شجاع وأبا كريب ويعقوب الدورقي وأبا سعيد الأشج ومحمد بن بشار وخلقًا كثيرًا من أهل العراق والشام ومصر ‏.‏

وحدث عنه أحمد بن كامل القاضي وغيره استوطن ابن جرير بغداد إلى حين وفاته وكان قد جمع من العلوم ما رأس به أهل عصره وكان حافظًا للقرآن بصيرًا بالمعاني عالمًا بالسنن فقيهًا في الأحكام عالمًا باختلاف العلماء خبيرًا بأيام الناس وأخبارهم وتصانيفه كثيرة منها‏:‏ كتاب التاريخ وكتاب التفسير وتهذيب الآثار إلا أنه لم يتمم تصنيفه وله في أصول الفقه وفروعه كتب كثيرة ‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ سمعت علي بن عبيد الله بن عبد الغفار اللغوي يحكي أن محمد بن جرير مكث أربعين سنة يكتب في كل يوم منها أربعين ورقة ‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر الخطيب قال‏:‏ أخبرني القاضيا أبو عبد الله محمد بن سلامة القضاعي إجازة قال‏:‏ حدثنا علي بن نصر بن الصباح الثعلبي قال‏:‏ حدثنا القاضي أبو عمر عبيد الله بن أحمد السمسار وأبو القاسم بن عقيل الوراق‏:‏ أن أبا جعفر الطبري قال لأصحابه أتنشطون لتفسير القرآن قالوا‏:‏ كم يكون قدره قال‏:‏ ثلاثون ألف ورقة فقالوا‏:‏ هذا مما تفنى الأعمار قبل تمامه فاختصره في نحو ثلاثة آلاف ورقة ثم قال‏:‏ هل تنشطون لتاريخ العالم من آدم إلى وقتنا هذا قالوا‏:‏ كم يكون قدره فذكر نحوًا مما ذكر في التفسير فأجابوه بمثل ذلك فقال‏:‏ إنا لله ماتت الهمم فاختصره في نحو مما اختصر التفسير ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر الخطيب قال أنشدنا علي بن عبد العزيز الطاهري ومحمد بن جعفر بن علان الشروطي قالا‏:‏ أنشدنا مخلد بن جعفر الدقاق قال‏:‏ أنشدنا محمد بن جرير الطبري ‏.‏

إذا أعسرت لم يعلم رفيقي وأستغني فيستغني صديقي حيائي حافظ لي ماء وجهي ورفقي في مطالبتي رفيقي ولو أني سمحت ببذل وجهي لكنت إلى الغنى سهل الطريق قال‏:‏ وأنشدنا أيضًا خلقان لا أرضى طريقهما بطر الغنى ومذلة الفقر فإذا غنيت فلا تكن بطرًا وإذا افتقرت فته على الدهر توفي أبو جعفر الطبري وقت المغرب من عشية الأحد ليومين بقيا من شوال سنة عشر وثلثمائة ودفن وقد أضحى النهار يوم الاثنين برحبة يعقوب في ناحية باب خراسان في حجرة بإزاء داره وقيل‏:‏ بل دفن ليلًا ولم يؤذن به أحد واجتمع من لا يحصيهم إلا الله وصلى على قبره عدة شهور ليلًا ونهارًا ‏.‏

وذكر ثابت بن سنان في تاريخه‏:‏ أنه إنما أخفيت حاله لأن العامة اجتمعوا ومنعوا من دفنه بالنهار وادعوا عليه الرفض ثم ادعوا عليه الإلحاد ‏.‏

قال المصنف‏:‏ كان ابن جرير يرى جواز المسح على القدمين ولا يوجب غسلهما فلهذا نسب إلى الرفض وكان قد رفع في حقه أبو بكر بن أبي داود قصة إلى نصر الحاجب يذكر عنه أشياء فأنكرها منها‏:‏ أنه نسبه إلى رأي جهم وقال‏:‏ أنه قائل‏:‏ بل يداه مبسوطتان أي‏:‏ نعمتاه فأنكر هذا وقال ما قلته ومنها‏:‏ أنه روى أن روح رسول الله صلى الله علية وسلم لما خرجت سالت في كف علي فحساها فقال‏:‏ إنما الحديث مسح بها على وجهه وليس فيه حساها ‏.‏

قال المصنف رحمه الله‏:‏ وهذا أيضًا محال إلا أنه كتب ابن جرير في جواب هذا إلى نصر الحاجب‏:‏ لا عصابة في الإسلام كهذه العصابة الخسيسة وهذا قبيح منه لأنه كان ينبغي أن يخاصم من خاصمه وأما أن يذم طائفته جميعًا وهو يدري إلى من ينتسب فغاية في القبح ‏.‏


ثم دخلت سنة إحدى عشرة وثلثمائة

ثم دخلت سنة إحدى عشرة وثلثمائة
فمن الحوادث فيها‏:‏ أن بغلة وردت من مصر إلى بغداد ومعها فلو وقد وضعت مهرًا في ربيع الأول وكان يرتضع منها وأنه ظهر الجراد وعظم أمره وكثر إفساده للغلات وأنه قلد أبو عمرو حمزة بن القاسم الصلاة في جامع المدينة وشغب الجند في المحرم فلما أطلقت أرزاقهم سكنوا وخلع على مؤنس المظفر وعقد له على الغزاة للصائفة في هذه السنة وقرىء كتاب على المنبر بالفتح على المسلمين من طرسوس وكان نازوك أمر بضر غلامين كان أحدهما غلامًا لبعض الرجالة المصافية فحمل الرجالة السلاح وقصدوا دار نازوك ووقعت بينهم حرب وقتل جماعة فركب المقتدر وبلغ إلى باب العامة ثم أشار عليه نصر الحاجب بالرجوع فرجع ووجه القواد للتسكين وشغلهم بإطلاق أرزاقهم فسكنوا ‏.‏

وصرف حامد بن العباس عن الوزارة وعلي بن عيسى عن الدواوين والأعمال لأنه أخر وقبض على علي بن عيسى وأنسابه والمتصرفين في أيامه وقرر عليًا ثلثمائة ألف دينار ‏.‏

وأخرج أبو الحسن علي بن محمد بن الفرات فقلد الوزارة يوم الخميس لتسع بقين من ربيع الآخر وخلع عليه وعلى ابنيه المحسن والحسين وأقطعه الدار بالمخرم وجلسوا للهناء وأخذوا ابن الفرات حامد بن العباس فصادره وأخذ خطه بألف ألف دينار وثلثمائة ألف دينار وصادر مؤنسًا خادم حامد على ثلاثين ألف دينار وروسل علي بن عيسى أن يقرر بأمواله فكتب أنه لا يقدر على أكثر من ثلاثة آلاف دينار فأخذه المحسن ولد ابن الفرات وألبسه جبة صوف وأهانه وناله بالأذى الفاحش حتى استخرج منه اليسير وورد الخبر في ربيع الآخر بدخول أبي طاهر سليمان بن الحسن الجنابي إلى البصرة سحر يوم الإثنين لخمس بقين من ربيع الآخر في ألف وسبعمائة رجل وأنه نصب سلاليم بالليل على سورها وصعد على أعلى السور ثم نزل إلى البلد وقتل البوابين الذين على الأبواب وفتح الأبواب وطرح بين كل مصراعين حصباء ورملًا كان معه على الجمال لئلا يمكن غلق الأبواب عليه ووضع السيف في أهل البصرة وأحرق المربد ونقض الجامع ومسجد قبر طلحة وهرب الناس فطرحوا أنفسهم في الماء فغرق أكثرهم وأقام أبو طاهر بالبصرة سبعة عشر يومًا يحمل على جماله كل ما يقدر عليه من الأمتعة والنساء والصبيان وخرج منها بما معه يوم الخميس وفي رجب استخلف القاضي أبو عمر ولده على القضاء بمدينة السلام وركب إلى جامع الرصافة وحكم وفي رابع عشر رمضان وقع برد المواريث إلى ذوي الأرحام وفي نصف رمضان أحرق على باب العامة صورة ماني وأربعة أعدال من كتب الزنادقة فسقط منها ذهب وفضة مما كان على المصاحف له قدر ‏.‏

وفي هذه السنة اتخذ أبو الحسن ابن الفرات مارستانا في درب المفضل وانفق عليه من ماله في كل شهر مائتي دينار جاريًا ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن هارون أبو بكر الخلال سمع الحسن بن عرفة وسعدان بن نصر وغيرهما وصرفق عنايته إلى الجمع لعلوم أحمد بن حنبل وطلبها وسافر لأجللها وصنفها وجمع منها ما لم يجمعه أحد وكل من تبع هذا المذهب يأخذ من كتبه وتوفي في يوم الجمعة قبل الصلاة ليومين خلوا من ربيع الأول من هذه السنة ‏.‏

ودفن أحمد بن حفص بن يزيد أبو بكر المعافري حدث وروى عن عيسى بن حماد وغيره وكان فاضلًا توفي في ربيع الأول من هذه السنة ‏.‏

أحمد بن محمد بن الحسين أبو محمد الجريري سمع سريًا وكان الجنيد يكرمه وقيل له عند وفاته‏:‏ إلى من نجلس بعدك فقال‏:‏ إلى أبي محمد الجريري ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا الخطيب أخبرنا عبد الكريم بن هوازن قال‏:‏ أخبرني محمد بن الحسين السلمي قال‏:‏ سمعت عبد الله الرازي يقول‏:‏ سمعت الجريري يقول‏:‏ منذ عشرين سنة ما مددت رجلي عند جلوسي في الخلوة فإن حسن الأدب مع الله أولى ‏.‏

قال عبد الكريم‏:‏ وسمعت عبد الله بن يوسف الأصبهاني يقول‏:‏ سمعت أبا الفضل الصرام يقول‏:‏ سمعت علي بن عبد الله يقول‏:‏ اعتكف أبو محمد الجريري بمكة في سنة إثنتين وتسعين ومائتين فلم يأكل ولم ينم ولم يستند إلى حائط ولم يمد رجليه فقال له أبو بكر الكتاني‏:‏ يا أبا أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن عبد الواحد أخبرنا أبو عبد الرحمن السلمي قال‏:‏ سمعت أبا سعيد الرازي يقول‏:‏ توفي الجريري سنة وقعة الهبير وطئته الجمال وقت الوقعة ‏.‏

قال السلمي‏:‏ وسمعت أبا عبد الله الرازي يقول‏:‏ وقعة الهبير كانت في سنة إحدى عشرة وثلثمائة ‏.‏

قال مؤلف الكتاب رحمه الله الهبير اسم موضع عارض فيه أبو سعيد الجنابي القرمطي الحاج فأصاب منهم جماعة فتفرقوا فعاد وعارضهم في محرم سنة اثنتي عشرة وفتك بهم الفتك القبيح فجائز أن يكون الجريري قد هلك في المعارضة الأولى وإنما هلك في الطريق وبقي على حاله

وأخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الحافظ أخبرنا عبد الكريم بن هوازن قال‏:‏ سمعت أبا عبد الله بن باكويه الشيرازي يقول‏:‏ سمعت أحمد بن عطاء الروذباري يقول‏:‏ مات الجريري سنة الهبير فحزت عليه بعد سنة وإذا هو مستند جالس وركبته إلى صدره وهو يشير إلى الله تعالى بإصبعه ‏.‏

أحمد بن حمدان بن علي بن سنان أبو جعفر النيسابوري لقي أبا حفص وغيره وكان من الورعين وأسند الحديث وله كلام حسن وكان يقول‏:‏ أنت تبغض أهل المعاصي بذنب واحد تظنه ولا تبغض نفسك مع ما تيقنته من ذنوبك توفي في هذه السنة ‏.‏

إبراهيم بن السري ين سهل أبو إسحاق الزجاج كان من أهل الفضل والعلم مع حسن الاعتقاد وله تصانيف حسان ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت بن حسان قال‏:‏ أخبرنا علي بن أبي علي البغدادي قال‏:‏ أخبرني أبو الحسن أحمد بن يوسف الأزرق في كتابه قال‏:‏ حدثني أبو محمد بن درستويه قال‏:‏ حدثني الزجاج قال‏:‏ كنت أخرط الزجاج فاشتهيت النحو فلزمت المبرد لتعلمه وكان لا يعلم مجانًا ولا يعلم بأجرة إلا على قدرها فقال لي‏:‏ أي شيء صناعتك قلت‏:‏ أخرط الزجاج وكسبي في كل يوم درهم ونصف وأريد أن تبالغ في تعليمي وأنا أعطيك كل يوم درهمًا وأشترط لك أني أعطيك إياه أبدًا إلى أن يفرق الموت بيننا استغنيت عن التعلم أو احتجت إليه قال‏:‏ فلزمته وكنت أخدمه في أموره ومع ذلك فأعطيه الدرهم فينصحني في العلم حتى استقللت فجاءه كتاب بعض بني مادمة من الصراة يلتمسون معلمًا نحويًا لأولادهم فقلت له‏:‏ أسمني لهم فأسماني فخرجت فكنت أعلمهم وأنفذ إليه في كل شهر ثلاثين درهمًا وأتفقده بعد ذلك بما أقدر عليه ومضت على ذلك مدة فطلب منه عبيد الله بن سليمان مؤدبًا لابنه القاسم فقال‏:‏ لا أعرف لك إلا رجلًا زجاجًا بالصراة مع بني مادمة قال‏:‏ فكتب إليهم عبيد الله فاستنزلهم عني فأحضرني واسلم إلي القاسم فكان ذلك سبب غناي وكنت أعطي المبرد ذلك الدرهم في كل يوم إلى أن مات ولا أخليه من التفقد معه بحسب طاقتي ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا علي بن أبي علي قال‏:‏ أخبرني أبي قال‏:‏ حدثني أبو الحسين عبد الله بن أحمد بن عياش القاضي قال‏:‏ حدثني أبو إسحاق الزجاج قال‏:‏ كنت أؤدب القاسم بن عبيد الله فأقول له‏:‏ إن بلغك الله مبلغ أبيك ووليت الوزارة ماذا تصنع بي فيقول‏:‏ ما أحببت فأقول‏:‏ أن تعطيني عشرين ألف دينار وكانت غاية أمنيتي فما مضت إلا سنون حتى ولي القاسم الوزارة وأنا على ملازمتي له وقد صرت نديمه فدعتني نفسي إلى إذكاره بالوعد ثم هبته فلما كان في اليوم الثالث من وزارته قال لي‏:‏ يا أبا إسحاق ألم أرك أذكرتني بالنذر فقلت‏:‏ عولت على رأي الوزير أيده الله وأنه لا يحتاج إلى إذكاري لنذر عليه في أمر خادم واجب الحق فقال لي‏:‏ أنه المعتضد بالله ولولاه ما تعاظمني دفع ذلك إليك في مكان واحد ولكن أخاف أن يصير له معك حديثًا فاسمح لي أن تأخذه متفرقًا فقلت‏:‏ أفعل فقال‏:‏ اجلس للناس وخذ رقاعهم في الحوائج الكبار واستجعل عليها ولا تمتنع من مسألتي شيئًا تخاطب فيه صحيحًا كان أو محالًا إلى أن يحصل لك مال النذر ففعلت ذلك وكنت أعرض عليه كل يوم رقاعًا فيوقع فيها وربما قال لي‏:‏ كم ضمن لك على هذا فأقول‏:‏ كذا وكذا فيقول‏:‏ غبنت هذا يساوي كذا وكذا فاستزد فأراجع القوم فلا أزال أماكسهم ويزيدونني حتى أبلغ ذاك الحد الذي رسمه لي قال‏:‏ وعرضت عليه شيئًا عظيمًا فحصلت عندي عشرون ألف دينار وأكثر منها في مديدة فقال لي بعد شهور‏:‏ يا أبا إسحاق حصل مال النذر فقلت‏:‏ لا فسكت وكنت أعرض ثم يسألني في كل شهر أو نحوه هل حصل المال فأقول‏:‏ لا خوفًا من انقطاع الكسب إلى أن حصل عندي ضعف ذلك المال فسألني يومًا فاستحييت من الكذب المتصل فقلت‏:‏ قد حصل لي ذلك ببركة الوزير فقال فرجت والله عني فقد كنت مشغول القلب إلى أن يحصل لك قال‏:‏ ثم أخذ الدواة فوقع لي إلى خازنه بثلاثة آلاف دينار صلة فأخذتها وامتنعت أن أعرض عليه شيئًا ولم أدر كيف أقع منه فلما كان من غد جئته وجلست على رسمي فأومأ إلي‏:‏ هات ما معك يستدعي مني الرقاع على الرسم فقلت ما أخذت من أحد رقعة لأن النذر قد وقع الوفاء به ولم أدر كيف أقع من الوزير فقال يا سبحان الله أتراني كنت أقطع عنك شيئًا قد صار لك عادة وعلم به الناس وصارت لك به منزلة عندهم وجاه وغدو ورواح إلى بابك ولا يعلم سبب انقطاعه فيظن ذلك لضعف جاهك عندي أو تغير رتبتك أعرض علي على رسمك وخذ بلا حساب فقبلت يده وباكرته من غد بالرقاع وكنت أعرض عليه كل يوم إلى أن مات وقد أثلث خالي هذه ‏.‏

قال المصنف رحمه الله رأيت كثيرًا من أصحاب الحديث والعلم يقرأون هذه الحكاية ويتعجبون مستحسنين لهذا الفعل غافلين عما تحته من القبيح وذلك أنه يجب على الولاة إيصال قصص المظلومين وأهل الحوائج فإقامة من يأخذ الأجعال على هذا قبيح حرام وهذا مما يهن به الزجاج وهنًا عظيمًا ولا يرتفع لأنه إن كان لم يعلم ما في باطن ما قد حكاه عن نفسه فهذا جهل بمعرفة حكم الشرع وإن كان يعرف فحكايته في غاية القبح نعوذ بالله من قلة الفقه ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت أخبرنا أبو الجوائز الحسن بن علي الكاتب قال‏:‏ حدثني أبو القاسم علي بن طلحة النحوي قال‏:‏ سمعت أبا علي الفارسي يقول‏:‏ دخلت مع شيخنا أبي إسحاق الزجاج على القاسم بن عبيد الله الوزير فورد إليه خادم وساره بشيء استبشر به ثم تقدم إلى شيخنا أبي إسحاق بالملازمة إلى أن يعود ثم نهض فلم يكن بأسرع من أن عاد وفي وجهه أثر الوجوم فسأله شيخنا عن ذلك لأنس كان بينه وبينه فقال‏:‏ كانت تختلف إلينا جارية لأحدى المغنيات فسمتها أن تبيعني إياها فامتنعت من ذلك ثم أشار عليها أحد من كان ينصحها بأن تهديها إلي رجاء أن أضاعف لها ثمنها فلما أعلمني الخادم بذلك فنهضت مستبشرًا لافتضاضها فوجدتها قد حاضت فكان مني ما ترى فأخذ شيخنا الدواة من يديه وكتب‏:‏ فارس ماض بحربته حاذق بالطعن في الظلم رام أن يدمي فريسته فاتقته من دم بدم أنبأنا أبو منصور القزاز أنبأنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدثني أبو بكر أحمد بن محمد الغزال قال‏:‏ أنبأنا علي بن عبد العزيز قال أنبأنا أبو محمد الوراق قال جار كان لنا قال‏:‏ كنت بشارع الأنبار وأنا صبي يوم نيروز فعبر رجل راكب فبادر بعض الصبيان وقلب عليه ماء فأنشأ يقول وهو ينفض رداءه من الماء إذا قل ماء الوجه قل حياؤه ولا خير في وجه إذا قل ماؤه فلما عبر قيل لنا هذا أبو إسحاق الزجاج قال الطاهري‏:‏ شارع الأنبار هو النافذ إلى الكبش والأسد ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو الطيب الطبري قال‏:‏ حدثني محمد بن طلحة قال‏:‏ حدثني القاضي محمد بن أحمد المخرمي أنه جرى بينه وبين الزجاج وبين المعروف بمسينة وكان من أهل العلم شر واتصل ونسجه إبليس وأحكمه حتى خرج الزجاج إلى حد الشتم فكتب إليه مسينة‏:‏ أبى الزجاج إلا شتم عرضي لينقعه فآثمه وضره وأقسم صادقًا ما كان حر ليطلق لفظه في شتم حره فلو أني كررت لفر مني ولكن للمنون علي كره فأصبح قد وقاه الله شري ليوم لا وقاه الله شره فلما اتصل هذا الخبر بالزجاج قصده راجلًا حتى اعتذر إليه وسأله الصلح توفي الزجاج يوم الجمعة لإحدى عشرة مضت من جمادى الآخرة من هذه السنة

بدر أبو النجم مولى المعتضد بالله ويسمى بدر الكبير ويقال له بدر الحمامي وكان قد تولى الأعمال مع ابن طولون بمصر فلما قتل قدم بغداد فولاه السلطان أعمال الحرب والمغاور بفارس وكرمان فخرج إلى عمله وحدث عن هلال بن العلاء وغيره وأقام هناك وطالت أيامه حتى توفي بشيراز ثم نبش وحمل إلى بغداد وقام ولده محمد مقامه في حفظ البلاد ‏.‏

استوزره المقتدر بالله سنة ست وثلثمائة وكان موسرًا له أربعمائة مملوك يحملون السلاح لكل واحد منهم مماليك وكان يحجبه ألف وسبعمائة حاجب وكان ينظر بفارس قديمًا ودام نظره بواسط وكان صهره أبو الحسين بن بسطام إذا سافر كان معه أربعون بختية موقرة أسرة ليجلس عليها وفيها واحدة موقرة سفافيد المطبخ وكان معه أربعمائة سجادة للصلاة فلما قبض على حامد صودر صهره هذا على ثلثمائة ألف دينار ‏.‏

وكان حامد ظاهر المروءة كثير العطاء فحكى أبو بكر الصولي أنه شكا إليه شفيع المقتدري فناء شعيره فجذب الدواة وكتب له بمائة كر شعير فقال له ابن الحواري‏:‏ فأنا أكتب له بمائة كر فنظر إليه نصر الحاجب فكتب له بمائة كر وكتب لأم موسى بمائة كر ولمؤنس الخادم بمائة كر

وحكى أبو علي التنوخي عن بعض الكتاب قال‏:‏ حضرت مائدة حامد وعليها عشرون نفسًا وكنت أسمع أنه ينفق عليها كل يوم مائتي دينار فاستقللت ما رأيت ثم خرجت فرأيت في الدار نيفًا وثلاثين مائدة منصوبة على كل مائدة ثلاثون نفسًا وكل مائدة كالمائدة التي بين يديه حتى البوارد والحلوى وكان لا يستدعي أحدًا إلى طعامه بل يقدم الطعام إلى كل قوم في أماكنهم ‏.‏

أنبأنا محمد بن أبي طاهر قال‏:‏ أنبأنا علي بن المحسن التنوخي إذنًا عن أبيه قال‏:‏ حدثني القاضي أبو الحسن محمد بن عبد الواحد الهاشمي قال‏:‏ كان حامد بن العباس من أوسع من رأيناه نفسًا وأحسنهم مروءة وأكثرهم نعمة وأشدهم سخاء وتفقدًا لمروءته وكان ينصب في داره كل يوم عدة موائد ولا يخرج من الدار أحد من الجلة والعامة والحاشية وغيرهم إذا حضر الطعام أو يأكل حتى غلمان الناس فربما نصب في داره في يوم واحد وأربعون مائدة ‏.‏

وكان يجري على كل من يجري عليه الخبز لحمًا وكانت جراياته كلها الحواري فدخل يومًا إلى دهليزه فرأى فيه قشر باقلاة فأحضر وكيله وقال‏:‏ ويلك‏!‏ يؤكل في داري الباقلا قال‏:‏ هذا من فعل البوابين قال‏:‏ أوليست لهم جرايات لحم قال بلى قال فسلهم عن السبب فسألهم فقالوا‏:‏ لا نتهنأ بأكل اللحم دون عيالنا فنحن ننفذه إليهم لنأكله معهم ليلًا ونجوع بالغدوات فنأكل الباقلا فأمر حامد أن يجري عليهم جرايات لعيالهم تحمل إلى منازلهم وأن يأكلوا جراياتهم في الدهليز ففعل ذلك فلما كان بعد أيام رأى قشر باقلاة في الدهليز فاستشاط غيظًا وكان حديدًا فشتم وكيله وقال‏:‏ ألم أضعف الجرايات فلم في دهليزي قشور الباقلا فقال‏:‏ إن الجرايات لما تضاعفت جعلوا الأولى لعيالاتهم في كل يوم وصاروا يجمعون الثانية عند القصاب فإذا خرجوا من النوبة ومضوا نهارًا إلى منازلهم في نوبة استراحتهم فيها أخذوا ذلك مجتمعًا من القصاب فتوسعوا به قال‏:‏ فلتكن الجرايات بحالها وليتخذ مائدة في كل يوم وليلة تنصب غدوة قبل نصب موائدنا يطعم عليها هؤلاء والله لئن وجدت بعد هذا في دهليزي قشر باقلاة لأضربنك وجميعهم بالمقارع ففعل ذلك وكان ما زاد في نفقة الأموال فيه أمرًا عظيمًا ‏.‏

قال المحسن‏:‏ وحدثني هبة الله بن محمد بن يوسف المنجم قال‏:‏ حدثني جدي قال‏:‏ وقفت امرأة لحامد بن العباس على الطريق فشكت إليه الفقر ودفعت إليه قصة كانت معها فلما جلس وقع لها بمائتي دينار فأنكر الجهبذ دفع هذا القرار إلى مثلها فراجعه فقال حامد‏:‏ والله ما كان في نفسي أن أهب لها إلا مائتي درهم ولكن الله تعالى أجرى لها على يدي مائتي دينار فلا أرجع في ذلك أعطها فدفع إليها فلما كان بعد أيام دفع إليه رجل قصة يذكر فيها أن امرأتي وأنا كنا فقراء فرفعت قصة إلى الوزير فوهب لها مائتي دينار فاستطالت علي بها وتريد الآن اعناتي لأطلقها فإن رأى الوزير أن يوقع لي من يكفها عني فعل فضحك حامد فوقع له بمائتي دينار وقال‏:‏ قولوا له يقول لها‏:‏ قد صار الآن مالك مثل مالها فهي لا تطالبك بالطلاق فقبضها وانصرف غنيًا ‏.‏

قال المحسن‏:‏ وحدثني عبد الله بن أحمد بن داسة قال‏:‏ حدثني أبو الحسين أحمد بن الحسين بن المثنى قال لما قدم حامد بن العباس الأبله يريد الأهواز وهو وزير خرجت لتلقيه فرأيت له حراقة ملاحوها خصيان بيض وعلى وسطها شيخ يقرأ القرآن وهي مظلله مسترة فسألت عن قال المحسن‏:‏ وحدثني أبو عبد الله الصيرفي قال‏:‏ حدثني أبو عبد الله القنوتي قال‏:‏ ركب حامد وهو عامل واسط إلى بستان له فرأى بطريقه دارًا محترقة وشيخًا يبكي ويولول وحوله صبيان ونساء على مثل حاله فسأل عنه فقيل‏:‏ هذا رجل تاجر احترقت داره وافتقر فوجم ساعة ثم قال‏:‏ أين فلان الوكيل فجاء فقال له‏:‏ أريد أن أندبك لأمر ان عملته كما أريد فعلت بك وصنعت - وذكر جميلًا - وإن تجاوزت فيه رسمي فعلت بك وصنعت - وذكر قبيحًا - فقال‏:‏ مر بأمرك فقال ترى هذا الشيخ قد آلمني قلبي له وقد تنغصت علي نزهتي بسببه وما تسمح نفسي بالتوجه إلى بستاني إلا بعد أن تضمن لي أنني إذا عدت العشية من النزهة وجدت الشيخ في داره وهي كما كانت مبنية مجصصة نظيفة وفيها صنوف المتاع والفرش والصفر كما كانت وتباع له ولعياله كسوة الشتاء والصيف المعونة أن يقف معي ويحضر من أطلبه من الصناع فتقدم حامد بذلك - وكان الزمان صيفًا - فتقدم بإحضار أصناف الروز جارية فكانوا ينقضون بيتًا ويقيمون فيه من يبنيه وقيل لصاحب الدار اكتب جميع ما ذهب منك حتى المكنسة والمقدحة وصليت العصر وقد سقفت الدار وجصصت وغلقت الأبواب ولم يبق غير الطوابيق فأنفذ الرجل إلى حامد وسأله التوقف في البستان وإن لا يركب منه إلى أن يصلي عشاء الآخرة فبيضت الدار وكنست وفرشت ولبس الشيخ وعياله الثياب ودفعت إليهم الصناديق والخزائن مملوءة بالأمتعة فاجتاز حامد والناس قد اجتمعوا كأنه يوم عيد يضجون بالدعاء له فتقدم حامد إلى الجهبذ بخمسة آلاف درهم يدفعها إلى الشيخ يزيدها في بضاعته وسار حامد إلى داره ‏.‏

قال المحسن‏:‏ حدثني أبو الحسن بن المأمون الهاشمي‏:‏ أنه وجد لحامد في نكبته التي قتل فيها في بئر لمستراح له أربعمائة ألف دينار عينًا دل عليها لما اشتدت به المطالبة ‏.‏

وأخبرني غيره أن حامدًا كان عمل حجرة وجعل فيها مستراحًا وكان يتقدم إلى وكيله أن يجيء بالدنانير فكلما حصل له كيس أخذه تحت ثيابه وقام كأنه يبول فدخل ذلك المستراح فألقى الكيس في البئر وخرج من غير أن يصب فيها ماء ولا يبول ويوهم الفراش أنه فعل ذلك فإذا أخرج قفل المستراح ولم يدخله غيره على رسم مستراحات الملوك فإذا أراد الدخول فتحه له الخادم المرسوم بالوضوء وذلك الخادم المرسوم بالوضوء لا يعلم السر في ذلك فلما تكامل المال قال‏:‏ هذا المستراح فسد فسدوها فسد وعطل فلما اشتدت به المطالبة دل عليه فأخرج ما فيه ‏.‏

ولما عزل المقتدر حامدًا قرر مع ابن الفرات أنه لا ينكبه وقال‏:‏ خدمنا بغير رزق وشرط أن يناظر بمحضر من القضاة والكتاب وكان قد وقع بينه وبين مفلح الخادم وجرى بينهما مخاشنة فقال حامد‏:‏ والله لا بتاعن مائة أسود أجعلهم قوادًا وأسمي كل واحد منهم مفلحًا فأدى عنه مفلح إلى الخليفة ما لم يقله وأشار بأن ينفذ إلى ابن الفرات وقال‏:‏ إن لم يكن في قبضه وقفت أموره فتقدم الخليفة بذلك وأمر ابن الفرات أن يفرد له دارًا حسنة ويفرش له فرشًا جميلًا ويحضر ما يختار من الأطعمة وباع حامد داره التي كانت له على الصراة من نازوك باثني عشر ألف دينار وباع خادمًا له عليه بثلاثة آلاف دينار وأقر حامد بألف ألف دينار ومائتي ألف دينار وأحدر إلى واسط في رمضان هذه السنة فتسلمه محمد بن عبد الله البزوفري وكان ينظر من قبل لحامد فأراد البزورفري أن يحتاط لنفسه حين مرض حامد فأحضر قاضي واسط وشهودها يخبرهم أنه مات حتف أنفه فلما دخل الشهود عليه قال لهم‏:‏ ان الفرات الكافر الفاجر الرافضي عاهدني وحلف بأيمان البيعة إن أقررت بأموالي صانني عن المكروه فلما أقررت سلمني إلى ابنه فقدم لي بيضًا مسمومًا فلا صنع للبزوفري في دمي إلى وقتنا هذا ولكنه كفر إحساني ‏.‏

توفي حامد في رمضان هذه السنة ‏.‏

عبد الله بن إسحاق بن ابراهيم بن حماد بن يعقوب أبو محمد الأنماطي المدائني سكن بغداد وحدث بها عن الصلت بن مسعود الجحدري وعتمان بن أبي شيبة ‏.‏

روى عنه توفي في ذي القعدة من هذه السنة ‏.‏

محمد بن إسحاق بن خزيمة بن المغيرة بن صالح بن بكر السلمي مولى مجشر بن مزاحم أبو بكر طاف البلاد في طلب الحديث فسمع بنيسابور من ابن راهويه وغيره وبمرو من علي بن حجر وغيره وبالري من محمد بن مهران وغيره وببغداد من أحمد بن منيع وغيره وبالبصرة من بشر بن معاذ العقدي وغيره وبالكوفة من أبي كريب وغيره وبالحجاز من عبد الجبار بن العلاء وغيره وبالشام من موسى بن سهل الرملي وغيره وبالجزيرة من عبد الجبار بن العلاء وغيره وبمصر من يونس بن عبد الأعلى وغيره وسمع بواسط من محمد بن حرب وغيره روى عنه جماعة من مشايخه منهم البخاري ومسلم وكان مبرزًا في علم الحديث وغيره ‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أنبأنا أبو محمد الحسن بن أحمد السمرقندي قال‏:‏ سمعت أبا سعيد أحمد بن محمد العبداني يقول‏:‏ أخبرنا أبو إسحاق أحمد بن محمد المفسر قال أخبرنا أبو محمد بن الخطيب قال‏:‏ سمعت أبا الحارث روح بن أحمد بن روح يقول‏:‏ سمعت أبا العباس أحمد بن المظفر البكري يقول‏:‏ سمعت محمد بن هارون الطبري يقول‏:‏ كنت أنا ومحمد بن نصر المروزي ومحمد بن علويه الوزان ومحمد بن إسحاق بن خزيمة على باب الربيع بن سليمان بمصر نسمع منه كتب الشافعي فبقينا ثلاثة أيام بلياليهن لم نطعم شيئًا وفنيت أزوادنا ‏.‏

فقلت‏:‏ الآن قد حلت لنا المسألة فمن يسأل فاستحيا كل واحد منا أن يسأل فقلنا نقترع فوقعت القرعة على محمد بن إسحاق بن خزيمة فقال‏:‏ دعوني أصلي ركعتين ‏.‏

وسجد يدعو بدعاء الاستخارة إذ قرع علينا الباب فخرج واحد فإذا هو رجل خادم لأحمد بن طولون أمير مصر وبين يديه شمعة وخلفه شمعة فاستأذن فدخل ثم سلم وجلس وأدخل يده في كمه فأخرج رقعة فقال‏:‏ من محمد بن نصر المروزي فقلنا‏:‏ هذا فأخرج صرة فيها خمسون دينارًا فأعطاه ثم قال‏:‏ إن الأمير أحمد بن طولون يقرأ عليك السلام ويقول لك استنفق هذا فإذا فني بعثنا إليك مثله قال‏:‏ من محمد بن علويه الوزان فقلنا‏:‏ هذا فأعطاه مثل ذلك ثم قال‏:‏ من محمد بن هارون الطبري فقلت‏:‏ أنا فأعطاني مثل ذلك ثم قال‏:‏ من محمد بن إسحاق بن خزيمة فقلنا‏:‏ هو ذاك الساجد فأمهله حتى رفع رأسه من السجدة فأعطاه مثل ذلك ‏.‏

فقلنا له‏:‏ لا نقبل هذا منك حتى تخبرنا بالقصة فقال‏:‏ إن الأمير أحمد بن طولون كان قائلًا نصف النهار إذ اتاه آت في منامه فقال‏:‏ يا أحمد ما حجتك غدًا عند الله إذا وقفت بين يديه فسألك عن أربعة من أهل العلم طووا منذ ثلاثة أيام لم يطعموا شيئًا فانتبه فزعًا مذعورًا فكتب أسماءكم وصرر هذه الصرر وبعثني في طلبكم وكنت استخبر خبركم حتى وجدتكم الآن ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي الخطيب قال‏:‏ حدثني أبو الفرج محمد بن عبيد الله بن محمد الشيرازي لفظًا قال‏:‏ سمعت أحمد بن منصور بن محمد الشيرازي يقول‏:‏ سمعت محمد بن أحمد الصحاف السجستاني قال‏:‏ سمعت أبا العباس البكري - من ولد أبي بكر الصديق رضي الله عنه - يقول‏:‏ جمعت الرحلة بين محمد بن جرير ومحمد بن إسحاق بن خزيمة ومحمد بن نصر المروزي ومحمد بن هارون الروياني بمصر فأرملوا ولم يبق عندهم ما يقوتهم وأضر بهم الجوع فاجتمعوا ليلة في منزل كانوا يأوون إليه فاتفق رأيهم على أن يستهموا ويضربوا القرعة فمن خرجت عليه القرعة سأل لأصحابه الطعام فخرجت القرعة على محمد بن إسحاق بن خزيمة فقال لأصحابه‏:‏ أمهلوني حتى أتوضأ وأصلي صلاة الخيرة قال‏:‏ فاندفع في الصلاة فإذا هم بالشموع وخصي من قبل والي مصر يدق الباب ففتحوا الباب فنزل عن دابته فقال‏:‏ أيكم محمد بن نصر فقيل‏:‏ هو هذا فأخرج صرة فيها خمسون دينارًا فدفعها إليه ثم قال‏:‏ أيكم محمد بن إسحاق بن خزيمة فقالوا‏:‏ هو هذا يصلي فلما فرغ دفع إليه صرة فيها خمسون دينارًا ثم قال‏:‏ إن الأمير كان قائلًا بالأمس فرأى في المنام خيالًا قال‏:‏ إن المحامد طووا كشحهم جياعًا فانفذ إليكم هذه الصرر وأقسم عليكم إذا نفدت فابعثوا إلي أحدكم ‏.‏

قال مؤلف الكتاب وقد سبق نحو هذه الحكايات عن الحسن بن سفيان النسوي ‏.‏

توفي أبو بكر بن خزيمة ليلة السبت ثامن ذي القعدة من هذه السنة ودفن في حجرة من داره ثم صيرت تلك الدار مقبرة ‏.‏

محمد بن أحمد بن الصلت بن دينار أبو بكر الكاتب سمع وهب بن بقية وغيره وربما سمي أحمد بن محمد بن الصلت إلا أن الأول أشهر ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي أخبرنا ابن رزق أخبرنا عمر بن جعفر البصري قال‏:‏ محمد بن أحمد بن الصلت ثقة مأمون ‏.‏

توفي في المحرم من هذه السنة ‏.‏

محمد بن إسماعيل بن علي بن النعمان بن راشد أبو بكر البندار المعروف بالبصلاني سمع علي بن الحسين الدرهمي وخالد بن يوسف السمتي وبندار وغيرهم ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ حدثني علي بن محمد بن نصر الدينوري قال‏:‏ سمعت حمزة بن يوسف السهمي يقول‏:‏ سألت الدارقطني عن محمد بن إسماعيل البصلاني فقال‏:‏ ثقة ‏.‏

يانس الموفقي‏:‏ كان في أصل سور داره من خيار الفرسان والرجالة ألف مقاتل ‏.‏

توفي في هذه السنة وخلف ضياعًا تغل ثلاثين ألف دينار ‏.‏


ثم دخلت سنة اثنتي عشرة وثلثمائة

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن هارون أبو بكر الخلال سمع الحسن بن عرفة وسعدان بن نصر وغيرهما وصرفق عنايته إلى الجمع لعلوم أحمد بن حنبل وطلبها وسافر لأجللها وصنفها وجمع منها ما لم يجمعه أحد وكل من تبع هذا المذهب يأخذ من كتبه وتوفي في يوم الجمعة قبل الصلاة ليومين خلوا من ربيع الأول من هذه السنة ‏.‏

ودفن أحمد بن حفص بن يزيد أبو بكر المعافري حدث وروى عن عيسى بن حماد وغيره وكان فاضلًا توفي في ربيع الأول من هذه السنة ‏.‏

أحمد بن محمد بن الحسين أبو محمد الجريري سمع سريًا وكان الجنيد يكرمه وقيل له عند وفاته‏:‏ إلى من نجلس بعدك فقال‏:‏ إلى أبي محمد الجريري ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا الخطيب أخبرنا عبد الكريم بن هوازن قال‏:‏ أخبرني محمد بن الحسين السلمي قال‏:‏ سمعت عبد الله الرازي يقول‏:‏ سمعت الجريري يقول‏:‏ منذ عشرين سنة ما مددت رجلي عند جلوسي في الخلوة فإن حسن الأدب مع الله أولى ‏.‏

قال عبد الكريم‏:‏ وسمعت عبد الله بن يوسف الأصبهاني يقول‏:‏ سمعت أبا الفضل الصرام يقول‏:‏ سمعت علي بن عبد الله يقول‏:‏ اعتكف أبو محمد الجريري بمكة في سنة إثنتين وتسعين ومائتين فلم يأكل ولم ينم ولم يستند إلى حائط ولم يمد رجليه فقال له أبو بكر الكتاني‏:‏ يا أبا أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن عبد الواحد أخبرنا أبو عبد الرحمن السلمي قال‏:‏ سمعت أبا سعيد الرازي يقول‏:‏ توفي الجريري سنة وقعة الهبير وطئته الجمال وقت الوقعة ‏.‏

قال السلمي‏:‏ وسمعت أبا عبد الله الرازي يقول‏:‏ وقعة الهبير كانت في سنة إحدى عشرة وثلثمائة ‏.‏

قال مؤلف الكتاب رحمه الله الهبير اسم موضع عارض فيه أبو سعيد الجنابي القرمطي الحاج فأصاب منهم جماعة فتفرقوا فعاد وعارضهم في محرم سنة اثنتي عشرة وفتك بهم الفتك القبيح فجائز أن يكون الجريري قد هلك في المعارضة الأولى وإنما هلك في الطريق وبقي على حاله

وأخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الحافظ أخبرنا عبد الكريم بن هوازن قال‏:‏ سمعت أبا عبد الله بن باكويه الشيرازي يقول‏:‏ سمعت أحمد بن عطاء الروذباري يقول‏:‏ مات الجريري سنة الهبير فحزت عليه بعد سنة وإذا هو مستند جالس وركبته إلى صدره وهو يشير إلى الله تعالى بإصبعه ‏.‏

أحمد بن حمدان بن علي بن سنان أبو جعفر النيسابوري لقي أبا حفص وغيره وكان من الورعين وأسند الحديث وله كلام حسن وكان يقول‏:‏ أنت تبغض أهل المعاصي بذنب واحد تظنه ولا تبغض نفسك مع ما تيقنته من ذنوبك توفي في هذه السنة ‏.‏

إبراهيم بن السري ين سهل أبو إسحاق الزجاج كان من أهل الفضل والعلم مع حسن الاعتقاد وله تصانيف حسان ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت بن حسان قال‏:‏ أخبرنا علي بن أبي علي البغدادي قال‏:‏ أخبرني أبو الحسن أحمد بن يوسف الأزرق في كتابه قال‏:‏ حدثني أبو محمد بن درستويه قال‏:‏ حدثني الزجاج قال‏:‏ كنت أخرط الزجاج فاشتهيت النحو فلزمت المبرد لتعلمه وكان لا يعلم مجانًا ولا يعلم بأجرة إلا على قدرها فقال لي‏:‏ أي شيء صناعتك قلت‏:‏ أخرط الزجاج وكسبي في كل يوم درهم ونصف وأريد أن تبالغ في تعليمي وأنا أعطيك كل يوم درهمًا وأشترط لك أني أعطيك إياه أبدًا إلى أن يفرق الموت بيننا استغنيت عن التعلم أو احتجت إليه قال‏:‏ فلزمته وكنت أخدمه في أموره ومع ذلك فأعطيه الدرهم فينصحني في العلم حتى استقللت فجاءه كتاب بعض بني مادمة من الصراة يلتمسون معلمًا نحويًا لأولادهم فقلت له‏:‏ أسمني لهم فأسماني فخرجت فكنت أعلمهم وأنفذ إليه في كل شهر ثلاثين درهمًا وأتفقده بعد ذلك بما أقدر عليه ومضت على ذلك مدة فطلب منه عبيد الله بن سليمان مؤدبًا لابنه القاسم فقال‏:‏ لا أعرف لك إلا رجلًا زجاجًا بالصراة مع بني مادمة قال‏:‏ فكتب إليهم عبيد الله فاستنزلهم عني فأحضرني واسلم إلي القاسم فكان ذلك سبب غناي وكنت أعطي المبرد ذلك الدرهم في كل يوم إلى أن مات ولا أخليه من التفقد معه بحسب طاقتي ‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا علي بن أبي علي قال‏:‏ أخبرني أبي قال‏:‏ حدثني أبو الحسين عبد الله بن أحمد بن عياش القاضي قال‏:‏ حدثني أبو إسحاق الزجاج قال‏:‏ كنت أؤدب القاسم بن عبيد الله فأقول له‏:‏ إن بلغك الله مبلغ أبيك ووليت الوزارة ماذا تصنع بي فيقول‏:‏ ما أحببت فأقول‏:‏ أن تعطيني عشرين ألف دينار وكانت غاية أمنيتي فما مضت إلا سنون حتى ولي القاسم الوزارة وأنا على ملازمتي له وقد صرت نديمه فدعتني نفسي إلى إذكاره بالوعد ثم هبته فلما كان في اليوم الثالث من وزارته قال لي‏:‏ يا أبا إسحاق ألم أرك أذكرتني بالنذر فقلت‏:‏ عولت على رأي الوزير أيده الله وأنه لا يحتاج إلى إذكاري لنذر عليه في أمر خادم واجب الحق فقال لي‏:‏ أنه المعتضد بالله ولولاه ما تعاظمني دفع ذلك إليك في مكان واحد ولكن أخاف أن يصير له معك حديثًا فاسمح لي أن تأخذه متفرقًا فقلت‏:‏ أفعل فقال‏:‏ اجلس للناس وخذ رقاعهم في الحوائج الكبار واستجعل عليها ولا تمتنع من مسألتي شيئًا تخاطب فيه صحيحًا كان أو محالًا إلى أن يحصل لك مال النذر ففعلت ذلك وكنت أعرض عليه كل يوم رقاعًا فيوقع فيها وربما قال لي‏:‏ كم ضمن لك على هذا فأقول‏:‏ كذا وكذا فيقول‏:‏ غبنت هذا يساوي كذا وكذا فاستزد فأراجع القوم فلا أزال أماكسهم ويزيدونني حتى أبلغ ذاك الحد الذي رسمه لي قال‏:‏ وعرضت عليه شيئًا عظيمًا فحصلت عندي عشرون ألف دينار وأكثر منها في مديدة فقال لي بعد شهور‏:‏ يا أبا إسحاق حصل مال النذر فقلت‏:‏ لا فسكت وكنت أعرض ثم يسألني في كل شهر أو نحوه هل حصل المال فأقول‏:‏ لا خوفًا من انقطاع الكسب إلى أن حصل عندي ضعف ذلك المال فسألني يومًا فاستحييت من الكذب المتصل فقلت‏:‏ قد حصل لي ذلك ببركة الوزير فقال فرجت والله عني فقد كنت مشغول القلب إلى أن يحصل لك قال‏:‏ ثم أخذ الدواة فوقع لي إلى خازنه بثلاثة آلاف دينار صلة فأخذتها وامتنعت أن أعرض عليه شيئًا ولم أدر كيف أقع منه فلما كان من غد جئته وجلست على رسمي فأومأ إلي‏:‏ هات ما معك يستدعي مني الرقاع على الرسم فقلت ما أخذت من أحد رقعة لأن النذر قد وقع الوفاء به ولم أدر كيف أقع من الوزير فقال يا سبحان الله أتراني كنت أقطع عنك شيئًا قد صار لك عادة وعلم به الناس وصارت لك به منزلة عندهم وجاه وغدو ورواح إلى بابك ولا يعلم سبب انقطاعه فيظن ذلك لضعف جاهك عندي أو تغير رتبتك أعرض علي على رسمك وخذ بلا حساب فقبلت يده وباكرته من غد بالرقاع وكنت أعرض عليه كل يوم إلى أن مات وقد أثلث خالي هذه ‏.‏

قال المصنف رحمه الله رأيت كثيرًا من أصحاب الحديث والعلم يقرأون هذه الحكاية ويتعجبون مستحسنين لهذا الفعل غافلين عما تحته من القبيح وذلك أنه يجب على الولاة إيصال قصص المظلومين وأهل الحوائج فإقامة من يأخذ الأجعال على هذا قبيح حرام وهذا مما يهن به الزجاج وهنًا عظيمًا ولا يرتفع لأنه إن كان لم يعلم ما في باطن ما قد حكاه عن نفسه فهذا جهل بمعرفة حكم الشرع وإن كان يعرف فحكايته في غاية القبح نعوذ بالله من قلة الفقه ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت أخبرنا أبو الجوائز الحسن بن علي الكاتب قال‏:‏ حدثني أبو القاسم علي بن طلحة النحوي قال‏:‏ سمعت أبا علي الفارسي يقول‏:‏ دخلت مع شيخنا أبي إسحاق الزجاج على القاسم بن عبيد الله الوزير فورد إليه خادم وساره بشيء استبشر به ثم تقدم إلى شيخنا أبي إسحاق بالملازمة إلى أن يعود ثم نهض فلم يكن بأسرع من أن عاد وفي وجهه أثر الوجوم فسأله شيخنا عن ذلك لأنس كان بينه وبينه فقال‏:‏ كانت تختلف إلينا جارية لأحدى المغنيات فسمتها أن تبيعني إياها فامتنعت من ذلك ثم أشار عليها أحد من كان ينصحها بأن تهديها إلي رجاء أن أضاعف لها ثمنها فلما أعلمني الخادم بذلك فنهضت مستبشرًا لافتضاضها فوجدتها قد حاضت فكان مني ما ترى فأخذ شيخنا الدواة من يديه وكتب‏:‏ فارس ماض بحربته حاذق بالطعن في الظلم رام أن يدمي فريسته فاتقته من دم بدم أنبأنا أبو منصور القزاز أنبأنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدثني أبو بكر أحمد بن محمد الغزال قال‏:‏ أنبأنا علي بن عبد العزيز قال أنبأنا أبو محمد الوراق قال جار كان لنا قال‏:‏ كنت بشارع الأنبار وأنا صبي يوم نيروز فعبر رجل راكب فبادر بعض الصبيان وقلب عليه ماء فأنشأ يقول وهو ينفض رداءه من الماء إذا قل ماء الوجه قل حياؤه ولا خير في وجه إذا قل ماؤه فلما عبر قيل لنا هذا أبو إسحاق الزجاج قال الطاهري‏:‏ شارع الأنبار هو النافذ إلى الكبش والأسد ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا أبو الطيب الطبري قال‏:‏ حدثني محمد بن طلحة قال‏:‏ حدثني القاضي محمد بن أحمد المخرمي أنه جرى بينه وبين الزجاج وبين المعروف بمسينة وكان من أهل العلم شر واتصل ونسجه إبليس وأحكمه حتى خرج الزجاج إلى حد الشتم فكتب إليه مسينة‏:‏ أبى الزجاج إلا شتم عرضي لينقعه فآثمه وضره وأقسم صادقًا ما كان حر ليطلق لفظه في شتم حره فلو أني كررت لفر مني ولكن للمنون علي كره فأصبح قد وقاه الله شري ليوم لا وقاه الله شره فلما اتصل هذا الخبر بالزجاج قصده راجلًا حتى اعتذر إليه وسأله الصلح توفي الزجاج يوم الجمعة لإحدى عشرة مضت من جمادى الآخرة من هذه السنة

بدر أبو النجم مولى المعتضد بالله ويسمى بدر الكبير ويقال له بدر الحمامي وكان قد تولى الأعمال مع ابن طولون بمصر فلما قتل قدم بغداد فولاه السلطان أعمال الحرب والمغاور بفارس وكرمان فخرج إلى عمله وحدث عن هلال بن العلاء وغيره وأقام هناك وطالت أيامه حتى توفي بشيراز ثم نبش وحمل إلى بغداد وقام ولده محمد مقامه في حفظ البلاد ‏.‏

استوزره المقتدر بالله سنة ست وثلثمائة وكان موسرًا له أربعمائة مملوك يحملون السلاح لكل واحد منهم مماليك وكان يحجبه ألف وسبعمائة حاجب وكان ينظر بفارس قديمًا ودام نظره بواسط وكان صهره أبو الحسين بن بسطام إذا سافر كان معه أربعون بختية موقرة أسرة ليجلس عليها وفيها واحدة موقرة سفافيد المطبخ وكان معه أربعمائة سجادة للصلاة فلما قبض على حامد صودر صهره هذا على ثلثمائة ألف دينار ‏.‏

وكان حامد ظاهر المروءة كثير العطاء فحكى أبو بكر الصولي أنه شكا إليه شفيع المقتدري فناء شعيره فجذب الدواة وكتب له بمائة كر شعير فقال له ابن الحواري‏:‏ فأنا أكتب له بمائة كر فنظر إليه نصر الحاجب فكتب له بمائة كر وكتب لأم موسى بمائة كر ولمؤنس الخادم بمائة كر

وحكى أبو علي التنوخي عن بعض الكتاب قال‏:‏ حضرت مائدة حامد وعليها عشرون نفسًا وكنت أسمع أنه ينفق عليها كل يوم مائتي دينار فاستقللت ما رأيت ثم خرجت فرأيت في الدار نيفًا وثلاثين مائدة منصوبة على كل مائدة ثلاثون نفسًا وكل مائدة كالمائدة التي بين يديه حتى البوارد والحلوى وكان لا يستدعي أحدًا إلى طعامه بل يقدم الطعام إلى كل قوم في أماكنهم ‏.‏

أنبأنا محمد بن أبي طاهر قال‏:‏ أنبأنا علي بن المحسن التنوخي إذنًا عن أبيه قال‏:‏ حدثني القاضي أبو الحسن محمد بن عبد الواحد الهاشمي قال‏:‏ كان حامد بن العباس من أوسع من رأيناه نفسًا وأحسنهم مروءة وأكثرهم نعمة وأشدهم سخاء وتفقدًا لمروءته وكان ينصب في داره كل يوم عدة موائد ولا يخرج من الدار أحد من الجلة والعامة والحاشية وغيرهم إذا حضر الطعام أو يأكل حتى غلمان الناس فربما نصب في داره في يوم واحد وأربعون مائدة ‏.‏

وكان يجري على كل من يجري عليه الخبز لحمًا وكانت جراياته كلها الحواري فدخل يومًا إلى دهليزه فرأى فيه قشر باقلاة فأحضر وكيله وقال‏:‏ ويلك‏!‏ يؤكل في داري الباقلا قال‏:‏ هذا من فعل البوابين قال‏:‏ أوليست لهم جرايات لحم قال بلى قال فسلهم عن السبب فسألهم فقالوا‏:‏ لا نتهنأ بأكل اللحم دون عيالنا فنحن ننفذه إليهم لنأكله معهم ليلًا ونجوع بالغدوات فنأكل الباقلا فأمر حامد أن يجري عليهم جرايات لعيالهم تحمل إلى منازلهم وأن يأكلوا جراياتهم في الدهليز ففعل ذلك فلما كان بعد أيام رأى قشر باقلاة في الدهليز فاستشاط غيظًا وكان حديدًا فشتم وكيله وقال‏:‏ ألم أضعف الجرايات فلم في دهليزي قشور الباقلا فقال‏:‏ إن الجرايات لما تضاعفت جعلوا الأولى لعيالاتهم في كل يوم وصاروا يجمعون الثانية عند القصاب فإذا خرجوا من النوبة ومضوا نهارًا إلى منازلهم في نوبة استراحتهم فيها أخذوا ذلك مجتمعًا من القصاب فتوسعوا به قال‏:‏ فلتكن الجرايات بحالها وليتخذ مائدة في كل يوم وليلة تنصب غدوة قبل نصب موائدنا يطعم عليها هؤلاء والله لئن وجدت بعد هذا في دهليزي قشر باقلاة لأضربنك وجميعهم بالمقارع ففعل ذلك وكان ما زاد في نفقة الأموال فيه أمرًا عظيمًا ‏.‏

قال المحسن‏:‏ وحدثني هبة الله بن محمد بن يوسف المنجم قال‏:‏ حدثني جدي قال‏:‏ وقفت امرأة لحامد بن العباس على الطريق فشكت إليه الفقر ودفعت إليه قصة كانت معها فلما جلس وقع لها بمائتي دينار فأنكر الجهبذ دفع هذا القرار إلى مثلها فراجعه فقال حامد‏:‏ والله ما كان في نفسي أن أهب لها إلا مائتي درهم ولكن الله تعالى أجرى لها على يدي مائتي دينار فلا أرجع في ذلك أعطها فدفع إليها فلما كان بعد أيام دفع إليه رجل قصة يذكر فيها أن امرأتي وأنا كنا فقراء فرفعت قصة إلى الوزير فوهب لها مائتي دينار فاستطالت علي بها وتريد الآن اعناتي لأطلقها فإن رأى الوزير أن يوقع لي من يكفها عني فعل فضحك حامد فوقع له بمائتي دينار وقال‏:‏ قولوا له يقول لها‏:‏ قد صار الآن مالك مثل مالها فهي لا تطالبك بالطلاق فقبضها وانصرف غنيًا ‏.‏

قال المحسن‏:‏ وحدثني عبد الله بن أحمد بن داسة قال‏:‏ حدثني أبو الحسين أحمد بن الحسين بن المثنى قال لما قدم حامد بن العباس الأبله يريد الأهواز وهو وزير خرجت لتلقيه فرأيت له حراقة ملاحوها خصيان بيض وعلى وسطها شيخ يقرأ القرآن وهي مظلله مسترة فسألت عن قال المحسن‏:‏ وحدثني أبو عبد الله الصيرفي قال‏:‏ حدثني أبو عبد الله القنوتي قال‏:‏ ركب حامد وهو عامل واسط إلى بستان له فرأى بطريقه دارًا محترقة وشيخًا يبكي ويولول وحوله صبيان ونساء على مثل حاله فسأل عنه فقيل‏:‏ هذا رجل تاجر احترقت داره وافتقر فوجم ساعة ثم قال‏:‏ أين فلان الوكيل فجاء فقال له‏:‏ أريد أن أندبك لأمر ان عملته كما أريد فعلت بك وصنعت - وذكر جميلًا - وإن تجاوزت فيه رسمي فعلت بك وصنعت - وذكر قبيحًا - فقال‏:‏ مر بأمرك فقال ترى هذا الشيخ قد آلمني قلبي له وقد تنغصت علي نزهتي بسببه وما تسمح نفسي بالتوجه إلى بستاني إلا بعد أن تضمن لي أنني إذا عدت العشية من النزهة وجدت الشيخ في داره وهي كما كانت مبنية مجصصة نظيفة وفيها صنوف المتاع والفرش والصفر كما كانت وتباع له ولعياله كسوة الشتاء والصيف المعونة أن يقف معي ويحضر من أطلبه من الصناع فتقدم حامد بذلك - وكان الزمان صيفًا - فتقدم بإحضار أصناف الروز جارية فكانوا ينقضون بيتًا ويقيمون فيه من يبنيه وقيل لصاحب الدار اكتب جميع ما ذهب منك حتى المكنسة والمقدحة وصليت العصر وقد سقفت الدار وجصصت وغلقت الأبواب ولم يبق غير الطوابيق فأنفذ الرجل إلى حامد وسأله التوقف في البستان وإن لا يركب منه إلى أن يصلي عشاء الآخرة فبيضت الدار وكنست وفرشت ولبس الشيخ وعياله الثياب ودفعت إليهم الصناديق والخزائن مملوءة بالأمتعة فاجتاز حامد والناس قد اجتمعوا كأنه يوم عيد يضجون بالدعاء له فتقدم حامد إلى الجهبذ بخمسة آلاف درهم يدفعها إلى الشيخ يزيدها في بضاعته وسار حامد إلى داره ‏.‏

قال المحسن‏:‏ حدثني أبو الحسن بن المأمون الهاشمي‏:‏ أنه وجد لحامد في نكبته التي قتل فيها في بئر لمستراح له أربعمائة ألف دينار عينًا دل عليها لما اشتدت به المطالبة ‏.‏

وأخبرني غيره أن حامدًا كان عمل حجرة وجعل فيها مستراحًا وكان يتقدم إلى وكيله أن يجيء بالدنانير فكلما حصل له كيس أخذه تحت ثيابه وقام كأنه يبول فدخل ذلك المستراح فألقى الكيس في البئر وخرج من غير أن يصب فيها ماء ولا يبول ويوهم الفراش أنه فعل ذلك فإذا أخرج قفل المستراح ولم يدخله غيره على رسم مستراحات الملوك فإذا أراد الدخول فتحه له الخادم المرسوم بالوضوء وذلك الخادم المرسوم بالوضوء لا يعلم السر في ذلك فلما تكامل المال قال‏:‏ هذا المستراح فسد فسدوها فسد وعطل فلما اشتدت به المطالبة دل عليه فأخرج ما فيه ‏.‏

ولما عزل المقتدر حامدًا قرر مع ابن الفرات أنه لا ينكبه وقال‏:‏ خدمنا بغير رزق وشرط أن يناظر بمحضر من القضاة والكتاب وكان قد وقع بينه وبين مفلح الخادم وجرى بينهما مخاشنة فقال حامد‏:‏ والله لا بتاعن مائة أسود أجعلهم قوادًا وأسمي كل واحد منهم مفلحًا فأدى عنه مفلح إلى الخليفة ما لم يقله وأشار بأن ينفذ إلى ابن الفرات وقال‏:‏ إن لم يكن في قبضه وقفت أموره فتقدم الخليفة بذلك وأمر ابن الفرات أن يفرد له دارًا حسنة ويفرش له فرشًا جميلًا ويحضر ما يختار من الأطعمة وباع حامد داره التي كانت له على الصراة من نازوك باثني عشر ألف دينار وباع خادمًا له عليه بثلاثة آلاف دينار وأقر حامد بألف ألف دينار ومائتي ألف دينار وأحدر إلى واسط في رمضان هذه السنة فتسلمه محمد بن عبد الله البزوفري وكان ينظر من قبل لحامد فأراد البزورفري أن يحتاط لنفسه حين مرض حامد فأحضر قاضي واسط وشهودها يخبرهم أنه مات حتف أنفه فلما دخل الشهود عليه قال لهم‏:‏ ان الفرات الكافر الفاجر الرافضي عاهدني وحلف بأيمان البيعة إن أقررت بأموالي صانني عن المكروه فلما أقررت سلمني إلى ابنه فقدم لي بيضًا مسمومًا فلا صنع للبزوفري في دمي إلى وقتنا هذا ولكنه كفر إحساني ‏.‏

توفي حامد في رمضان هذه السنة ‏.‏

عبد الله بن إسحاق بن ابراهيم بن حماد بن يعقوب أبو محمد الأنماطي المدائني سكن بغداد وحدث بها عن الصلت بن مسعود الجحدري وعتمان بن أبي شيبة ‏.‏

روى عنه توفي في ذي القعدة من هذه السنة ‏.‏

محمد بن إسحاق بن خزيمة بن المغيرة بن صالح بن بكر السلمي مولى مجشر بن مزاحم أبو بكر طاف البلاد في طلب الحديث فسمع بنيسابور من ابن راهويه وغيره وبمرو من علي بن حجر وغيره وبالري من محمد بن مهران وغيره وببغداد من أحمد بن منيع وغيره وبالبصرة من بشر بن معاذ العقدي وغيره وبالكوفة من أبي كريب وغيره وبالحجاز من عبد الجبار بن العلاء وغيره وبالشام من موسى بن سهل الرملي وغيره وبالجزيرة من عبد الجبار بن العلاء وغيره وبمصر من يونس بن عبد الأعلى وغيره وسمع بواسط من محمد بن حرب وغيره روى عنه جماعة من مشايخه منهم البخاري ومسلم وكان مبرزًا في علم الحديث وغيره ‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أنبأنا أبو محمد الحسن بن أحمد السمرقندي قال‏:‏ سمعت أبا سعيد أحمد بن محمد العبداني يقول‏:‏ أخبرنا أبو إسحاق أحمد بن محمد المفسر قال أخبرنا أبو محمد بن الخطيب قال‏:‏ سمعت أبا الحارث روح بن أحمد بن روح يقول‏:‏ سمعت أبا العباس أحمد بن المظفر البكري يقول‏:‏ سمعت محمد بن هارون الطبري يقول‏:‏ كنت أنا ومحمد بن نصر المروزي ومحمد بن علويه الوزان ومحمد بن إسحاق بن خزيمة على باب الربيع بن سليمان بمصر نسمع منه كتب الشافعي فبقينا ثلاثة أيام بلياليهن لم نطعم شيئًا وفنيت أزوادنا ‏.‏

فقلت‏:‏ الآن قد حلت لنا المسألة فمن يسأل فاستحيا كل واحد منا أن يسأل فقلنا نقترع فوقعت القرعة على محمد بن إسحاق بن خزيمة فقال‏:‏ دعوني أصلي ركعتين ‏.‏

وسجد يدعو بدعاء الاستخارة إذ قرع علينا الباب فخرج واحد فإذا هو رجل خادم لأحمد بن طولون أمير مصر وبين يديه شمعة وخلفه شمعة فاستأذن فدخل ثم سلم وجلس وأدخل يده في كمه فأخرج رقعة فقال‏:‏ من محمد بن نصر المروزي فقلنا‏:‏ هذا فأخرج صرة فيها خمسون دينارًا فأعطاه ثم قال‏:‏ إن الأمير أحمد بن طولون يقرأ عليك السلام ويقول لك استنفق هذا فإذا فني بعثنا إليك مثله قال‏:‏ من محمد بن علويه الوزان فقلنا‏:‏ هذا فأعطاه مثل ذلك ثم قال‏:‏ من محمد بن هارون الطبري فقلت‏:‏ أنا فأعطاني مثل ذلك ثم قال‏:‏ من محمد بن إسحاق بن خزيمة فقلنا‏:‏ هو ذاك الساجد فأمهله حتى رفع رأسه من السجدة فأعطاه مثل ذلك ‏.‏

فقلنا له‏:‏ لا نقبل هذا منك حتى تخبرنا بالقصة فقال‏:‏ إن الأمير أحمد بن طولون كان قائلًا نصف النهار إذ اتاه آت في منامه فقال‏:‏ يا أحمد ما حجتك غدًا عند الله إذا وقفت بين يديه فسألك عن أربعة من أهل العلم طووا منذ ثلاثة أيام لم يطعموا شيئًا فانتبه فزعًا مذعورًا فكتب أسماءكم وصرر هذه الصرر وبعثني في طلبكم وكنت استخبر خبركم حتى وجدتكم الآن ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي الخطيب قال‏:‏ حدثني أبو الفرج محمد بن عبيد الله بن محمد الشيرازي لفظًا قال‏:‏ سمعت أحمد بن منصور بن محمد الشيرازي يقول‏:‏ سمعت محمد بن أحمد الصحاف السجستاني قال‏:‏ سمعت أبا العباس البكري - من ولد أبي بكر الصديق رضي الله عنه - يقول‏:‏ جمعت الرحلة بين محمد بن جرير ومحمد بن إسحاق بن خزيمة ومحمد بن نصر المروزي ومحمد بن هارون الروياني بمصر فأرملوا ولم يبق عندهم ما يقوتهم وأضر بهم الجوع فاجتمعوا ليلة في منزل كانوا يأوون إليه فاتفق رأيهم على أن يستهموا ويضربوا القرعة فمن خرجت عليه القرعة سأل لأصحابه الطعام فخرجت القرعة على محمد بن إسحاق بن خزيمة فقال لأصحابه‏:‏ أمهلوني حتى أتوضأ وأصلي صلاة الخيرة قال‏:‏ فاندفع في الصلاة فإذا هم بالشموع وخصي من قبل والي مصر يدق الباب ففتحوا الباب فنزل عن دابته فقال‏:‏ أيكم محمد بن نصر فقيل‏:‏ هو هذا فأخرج صرة فيها خمسون دينارًا فدفعها إليه ثم قال‏:‏ أيكم محمد بن إسحاق بن خزيمة فقالوا‏:‏ هو هذا يصلي فلما فرغ دفع إليه صرة فيها خمسون دينارًا ثم قال‏:‏ إن الأمير كان قائلًا بالأمس فرأى في المنام خيالًا قال‏:‏ إن المحامد طووا كشحهم جياعًا فانفذ إليكم هذه الصرر وأقسم عليكم إذا نفدت فابعثوا إلي أحدكم ‏.‏

قال مؤلف الكتاب وقد سبق نحو هذه الحكايات عن الحسن بن سفيان النسوي ‏.‏

توفي أبو بكر بن خزيمة ليلة السبت ثامن ذي القعدة من هذه السنة ودفن في حجرة من داره ثم صيرت تلك الدار مقبرة ‏.‏

محمد بن أحمد بن الصلت بن دينار أبو بكر الكاتب سمع وهب بن بقية وغيره وربما سمي أحمد بن محمد بن الصلت إلا أن الأول أشهر ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي أخبرنا ابن رزق أخبرنا عمر بن جعفر البصري قال‏:‏ محمد بن أحمد بن الصلت ثقة مأمون ‏.‏

توفي في المحرم من هذه السنة ‏.‏

محمد بن إسماعيل بن علي بن النعمان بن راشد أبو بكر البندار المعروف بالبصلاني سمع علي بن الحسين الدرهمي وخالد بن يوسف السمتي وبندار وغيرهم ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ حدثني علي بن محمد بن نصر الدينوري قال‏:‏ سمعت حمزة بن يوسف السهمي يقول‏:‏ سألت الدارقطني عن محمد بن إسماعيل البصلاني فقال‏:‏ ثقة ‏.‏

يانس الموفقي‏:‏ كان في أصل سور داره من خيار الفرسان والرجالة ألف مقاتل ‏.‏

توفي في هذه السنة وخلف ضياعًا تغل ثلاثين ألف دينار ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن خمش أبو اسحاق الزاهد النيسابوري سمع محمد بن رافع وغيره وكان يعظ الناس

أنبأنا زاهر بن طاهر قال أنبأنا أبو بكر البيهقي قال‏:‏ أخبرنا أبو عبد الله الحاكم قال‏:‏ سمعت أبا منصور الصوفي ابن بنت ابراهيم يقول‏:‏ سمعت جدي يقول‏:‏ يضحك القضاء من الحذر ويضحك الأجل من الأمل ويضحك التقدير من التدبير وتضحك القسمة من الجهد والعناء ‏.‏

إسحاق بن بنان بن معن أبو محمد الأنماطي سمع الوليد بن شجاع وإسحاق بن أبي اسرائيل وكان ثقة توفي في هذه السنة ‏.‏

عبيد الله بن عبد الله بن محمد أبو العباس الصيرفي حدث عن عبد الأعلى بن حماد ‏.‏

روى عنه علي بن عمر السكري وكان صدوقًا توفي في رجب هذه السنة ‏.‏

عمر بن عبد الله بن عمر بن عثمان أبو القاسم المعروف بابن أبي حسان الزيادي سمع المفضل بن غسان روى عنه ابن المظفر وابن شاهين وكان ثقة وتوفي في هذه السنة وقيل‏:‏ في سنة أربع عشرة وثلثمائة ‏.‏

وزر مرارًا للمقتدر وملك أموالًا كثيرة تزيد على عشرة آلاف ألف دينار وبلغت غلته ألف ألف دينار وأودع الأموال وجوه الناس فلم يبق ببغداد قاض ولا عدل ولا تاجر مستور إلا ولابن الفرات عنده وديعة ‏.‏

أنبأنا محمد بن أبي طاهر قال‏:‏ أنبأنا علي بن المحسن عن أبيه قال‏:‏ حدثني أبو الحسين عبد الله بن أحمد بن عياش القاضي‏:‏ أن رجلًا دامت عطلته فزور كتبًا عن علي بن محمد بن الفرات وهو وزير إلى أبي زنبور عامل بمصر وخرج إليه فلقيه بها فأنكرها أبو زنبوز لإفراط التأكيد فيها واستراب بالخطاب فوصل الرجل بصلة يسيرة وأمر له بجراية وقال‏:‏ تأخذها إلى أن أنظر في أمرك وأنفذ الكتب إلى ابن الفرات وكان فيها‏:‏ أن للرجل حرمة وكيدة بالوزير وخدمة قديمة فوصلت الكتب إلى أبي الحسن ابن الفرات وأصحابه بين يديه فعرفهم ذلك وقال‏:‏ ما الرأي فقال بعضهم‏:‏ تقطع يده للتزوير على الوزير وقال بعضهم‏:‏ يقطع أبهامه وقال بعضهم‏:‏ يضرب ويحبس وقال بعضهم‏:‏ يكشف أمره لأبي زنبور حتى يطرده فقال ابن الفرات‏:‏ ما أبعد طباعكم عن الجميل‏!‏ رجل توسل بنا وتحمل المشقة إلى مصر بجاهنا ولعله كان لا يصل إلينا فيأخذ كتبنا فخفف عنا بأن كتب لنفسه يكون حظه الخيبة ثم كتب على الكتاب المزور إلى أبي زنبور هذا كتابي ولا أعلم لأي سبب أنكرته ولا لأي سبب استربت به وحرمة صاحبه بي وكيدة وسببه عندي أقوى مما تظن فأجزل عطيته وتابع بره فلما كان بعد مدة طويلة دخل عليه رجل جميل الهيئة فأقبل يدعو له ويبكي ويقبل الأرض بين يديه وابن الفرات لا يعرفه ويقول‏:‏ بارك الله عليك مالك ‏.‏

فقال‏:‏ أنا صاحب الكتاب الزور إلى أبي زنبور الذي حققه بفضل الوزير فعل الله به وصنع فضحك ابن الفرات وقال‏:‏ فبكم وصلك فقال‏:‏ وصل إلي من ماله وبتقسيط قسطه لي وبتصرف صرفني عشرون ألف دينار فقال‏:‏ الزمنا فإنا ننفعك بأضعافه واستخدامه فأكسبه مالًا عظيمًا ‏.‏

قال‏:‏ ابن عياش‏:‏ وكان أول ما أنحل من نظام سياسة الملك فيما شاهدناه القضاء فإن ابن الفرات وضع منه وأدخل فيه أقوامًا لا علم لهم ولا أبوة فما مضت إلا سنوات حتى ابتدأت الوزارة تتضع ويتقلدها من ليس بأهل حتى بلغت سنة نيف وثلاثين وثلثمائة إلى أن تقلد وزارة المتقي أبو العباس الأصبهاني الكاتب وكان في غاية سقوط المروءة والرقاعة ولقد رأيت قردًا معلمًا يقول له القراد‏:‏ أتحب أن تكون بزازًا فيقول‏:‏ نعم ويومي برأسه فيقول‏:‏ تشتهي أن تكون عطارًا فيومي برأسه نعم إلى أن يقول‏:‏ أتشتهي أن تكون وزيرًا فيومي برأسه لا فيضحك الناس وكان أول ما وضع من القضاء أنه قلده أبا أمية الأحوص البصري فإنه كان بزازًا فاستتر ابن الفرات عنده وخرج من داره إلى الوزارة فولاه القضاء وجرت الحال على ما وقد ذكرنا كيف اتضع ابن الفرات وكيف أخذ وحبس وقتل في حوادث هذه السنة فلا نعيده ‏.‏

أنبأنا محمد بن أبي طاهر عن أبي القاسم التنوخي عن أبيه قال‏:‏ أخبرني بعض الكتاب قال‏:‏ كان ابن الفرات قد صودر على ألف ألف دينار وستمائة ألف دينار فأدى جميعها في مدة ستة عشر شهرًا من وقت أن قبض عليه ‏.‏

أخبرنا أبو بكر محمد بن أبي طاهر البزاز قال‏:‏ أخبرنا علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني أبو محمد قال‏:‏ حدثني بعض شيوخ الكتاب ببغداد عمن حدثه أنه سمع أبا الحسن ابن الفرات يقول لأبي جعفر بن بسطام‏:‏ ويحك يا أبا جعفر لك قصة في رغيف فقال‏:‏ إن أمي كانت عجوزًا صالحة عودتني منذ ولدتني أن تجعل تحت مخدتي التي أنام عليها في كل ليلة رغيفًا فيه رطل فإذا كان من غد تصدقت به عني فأنا أفعل ذلك إلى الآن فقال ابن الفرات‏:‏ ما سمعت بأعجب من هذا أعلم أني من أسوأ الناس رأيًا فيك لأمور أوجبت ذلك وأنا مفكر منذ أيام في القبض عليك وفي مطالبتك بمال فأرى منذ ثلاث ليال في منامي كأنني أتدعيك لأقبض عليك فتحاربني وتمتنع مني فأتقدم لمحاربتك فتخرج إلى من يحاربك وبيدك رغيف كالترس فتتقي به السهام ولا يصل إليك منها شيء وأشهد الله أني قد وهبت لله عز وجل ما فاطمة بنت عبد الرحمن بن أبي صالح الحراني أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت حدثنا أحمد بن محمد العتيقي حدثنا علي بن أبي سعيد المصري قال‏:‏ حدثنا أبي قال‏:‏ فاطمة بنت عبد الرحمن بن عبد الغفار الربعي تكنى أم محمد مولدها ببغداد وقدم بها إلى مصر وهي حدثة سمعت من أبيها عبد الرحمن وطال عمرها حتى جاوزت الثمانين وكانت تعرف بالصوفية لأنها أقامت تلبس الصوف ولا تنام إلا في مصلاها بلا وطاء فوق ستين سنة ‏.‏

سمع منها ابن أخيها عبد الرحمن بن القاسم بن عبد الرحمن ‏.‏توفيت في هذه السنة ‏.‏

محمد بن إسحاق بن عبد الملك الهاشمي الخطيب كان يصلي صلاة الجمعة في المسجد الجامع بدار الخلافة وصلاة الأعياد في المصلى وتوفي يوم السبت لست خلون من ذي الحجة من هذه السنة ‏.‏

محمد بن محمد بن سليمان بن الحارث بن عبد الرحمن سمع محمد بن عبد الله بن نمير وأبا بكر وعثمان ابني شيبة وشيبان بن فروخ وعي بن المديني وخلقًا كثيرًا من أهل الشام ومصر والكوفة والبصرة وبغداد ‏.‏

ورحل في طلب الحديث إلى الأمصار البعيدة وعني به العناية العظيمة وأخذ عن الحفاظ والأئمة وكان حافظًا فهمًا كان يقول‏:‏ أنا أجيب في ثلاثمائة ألف مسألة في حديث رسول الله صلى الله عليه وسلم وسكن بغداد فحدث بها فروى عنه المحاملي وابن مخلد وأبو بكر الشافعي ودعلج وابن الصواف وابن المظفر وابن حيوية وابن شاهين وخلق كثير ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ سمعت هبة الله بن الحسن الطبري يذكر‏:‏ أن الباغندي كان يسرد الحديث من حفظه مثل تلاوة القرآن وكان يقول‏:‏ حدثنا فلان قال حدثنا فلان وحدثنا فلان وهو يحرك رأسه حتى تسقط عمامته ‏.‏

أخبرنا عبد الرحمن القزاز قال‏:‏ أخبرنا ابن ثابت الخطيب قال‏:‏ حدثني العتيقي قال‏:‏ سمعت عمر بن أحمد الواعظ يقول‏:‏ قام أبو بكر الباغندي يصلي فكبر ثم قال‏:‏ حدثنا محمد بن سليمان لوين فسبحنا به فقال‏:‏ بسم الله الرحمن الرحيم الحمد لله رب العالمين ‏.‏

قال‏:‏ المؤلف‏:‏ وقد أنبأنا بمثل هذه الحكاية محمد بن عبد الملك بن خيرون قال‏:‏ أنبأنا أبو الحسين بن المهتدي عن أبي جعفر بن شاهين قال‏:‏ صليت خلف محمد بن سليمان الباغندي فافتتح الصلاة ثم قال‏:‏ حدثنا محمد بن سليمان لوين فقيل له‏:‏ سبحان الله فقال أنبأنا شيبان بن فروخ الابلي فقالوا‏:‏ سبحان الله فقال بسم الله الرحمن الرحيم ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت حدثنا أبو محمد عبد الله بن علي بن عياض القاضي أخبرنا محمد بن أحمد بن جميع حدثنا أحمد بن محمد بن شجاع قال كنا عند إبراهيم بن موسى الجوزي ببغداد وكان عنده الباعندي ينتقي عليه فقال له إبراهيم بن موسى‏:‏ هوذا تسخر بي أنت أكثر حديثًا مني وأعرف وأحفظ للحديث فقال له‏:‏ قد حبب إلي هذا الحديث بحسبك اني رأيت النبي صلى الله عليه وسلم في النوم فلم أقل له‏:‏ ادع الله لي بل قلت له‏:‏ يا رسول الله أيما أثبت في الحديث منصور أو الأعمش فقال لي‏:‏ منصور منصور ‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ لم يثبت من أمر الباغندي ما يعاب به سوى التدليس فرأيت كافة شيوخنا يحتجون بحديثه ويخرجونه في الصحيح وقال الدارقطني‏:‏ الباغندي كثير التدليس يحدث بما لم يسمع وربما سرق ‏.‏

وتوفي يوم الجمعة ودفن يوم السبت لعشر بقين من ذي الحجة من هذه السنة وقد قيل سنة


ثم دخلت سنة ثلاث عشرة وثلثمائة

ثم دخلت سنة ثلاث عشرة وثلثمائة
فمن الحوادث فيها‏:‏ أن بني هاشم ضجوا في الطرقات لتأخر أرزاقهم عنهم وذلك لثمان من المحرم ‏.‏

ولليلة بقيت من المحرم انقض كوكب قبل مغيب الشمس من ناحية الجنوب إلى ناحية الشمال فأضائت الدنيا منه إضاءة شديدة وكان له صوت كصوت الرعد الشديد ‏.‏

ولم يزل أبو القاسم الخاتاني في أيام وزارته يبحث عمن يدعي عليه من أهل بغداد أنه يكاتب القرمطي ويتدين الإسماعيلية إلى أن تظاهرت عنده الأخبار بأن رجلًا يعرف بالكعكي ينزل في الجانب الغربي رئيس للرافضة وأنه من الدعاة إلى مذهب القرامطة فتقدم إلى نازوك بالقبض عليه فمضى ليقبض عليه فتسلق من الحيطان وهرب ووقع برجل في داره كان خليفته ووجد في الدار رجالًا يجرون مجرى المتعلمين فضرب الرجل ثلثمائة سوط وشهره على جمل ونودي عليه هذا جزاء من يشتم أبا بر وعمر رضي الله عنهما وحبس الباقين ‏.‏

وعرف المقتدر أن الرافضة تجتمع في مسجد براثا فتشتم الصحابة فوجه نازوك للقبض على من فيه وكان ذلك في يوم الجمعة لست بقين من صفر فوجدوا فيه ثلاثين إنسانًا يصلون وقت الجمعة ويعلنون البراءة ممن يأتم بالمقتدر فقبض عليهم وفتشوا فوجدوا معهم خواتيم من طين أبيض ‏.‏

يختمها لهم الكعكي عليها‏:‏ محمد بن إسماعيل الإمام المهدي ولي الله فأخذوا وحبسوا وتجرد الخاقاني لهدم مسجد براثا وأحضر رقعة فيها فتوى جماعة من الفقهاء أنه مسجد ضرار وكفر وتفريق بين المؤمنين وذكر أنه إن لم يهدم كان مأوى الدعاة والقرامطة فأمر المقتدر بهدمه فهدمه نازوك وأمر الخاقاني بتصييره مقبرة ندفن فيه عدة من الموتى وأحرق باقيه وكتب الجهال من العوام على نخل كان فيه هذا مما أمر معاوية بن أبي سفيان بقبضه على علي بن أبي طالب رضي الله عنه وفي يوم الثلاثاء لاثنتي عشرة ليلة بقيت من ربيع الآخر خرج مفلح الأسود لإيقاع الفداء ببلاد الروم فتم الفداء لخمس بقين من رجب وكان الحاج قد خرجوا من بغداد في ذي القعدة فخرج جعفر بن ورقاء وهو والي طريق مكة والكوفة فتقدم الحاج خوفًا من أبي طاهر الجنابي وكان معه ألف فارس من بني شيبان فلقي جعفر بن ورقاء بزبالة فناوشه قليلًا واضطرب الناس ورجعوا إلى الكوفة وتبع أبو طاهر القوافل ورجال السلطان حتى صار إلى القادسية فخرج إليه أهلها وسألوه أن يؤمنهم فأمنهم ثم رحل إلى الكوفة وخرج إليه أهل الكوفة وأصحاب السلطان فحاربوه فغلبهم وأقام بظاهر الكوفة سبعة أيام يدخل البلد بالنهار ويخرج بالليل فيبيت في معسكره ويحمل ما قدر عليه فحمل من الوشي أربعة آلاف ثوب ومن الزيت ثلثمائة راوية ومن الحديد شيء كثير ثم رحل إلى بلده فدخل جعفر بن ورقاء ومن معه إلى بغداد فتقدم المقتدر إلى مؤنس بالخروج لمحاربة أبي طاهر واضطرب أهل بغداد اضطرابًا شديدًا انتقل أكثر من في الجانب الغربي إلى الشرقي ولم يحج في هذه السنة أحد من أهل بغداد ولا من أهل خراسان ‏.‏

وكان أبو العباس أحمد بن عبيد الله بن أحمد بن الخصيب قد استخرج مالًا كثيرًا من زوجة المحسن ولد ابن الفرات فصارت له بذلك مرتبة عند المقتدر فأرجف بوزارته فقدح فيه الخاقاني وكتب هو يقدح في الخاقاني فآل الأمر إلى أن صرف الخاقاني وكانت مدة وزارته سنة وستة أشهر ويومين وأحضر المقتدر الخصيبي فقلد الوزارة وخلع عليه ‏.‏

وكثر الرطب في هذه السنة ببغداد حتى بيع كل ثمانية أرطال بحبة وعمل منه تمر وحمل إلى البصرة ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أبو القاسم الصائغ حدث عن محمد بن حسان الأزرق وإسحاق بن إبراهيم البغوي وإبراهيم الحربي وغيرهم وروى عن ابن قتيبة مصنفاته وكان ثقة ثبتًا وتوفي في هذه السنة ‏.‏

إبراهيم بن نجيح بن إبراهيم بن محمد بن الحسين أبو القاسم الكوفي نزل بغداد وحدث بها عن أبيه وعن محمد بن إسحاق البكائي وروى عنه محمد بن المظفر وتوفي ببغداد وجيء به إلى الكوفة فدفن بها في هذه السنة الحسن بن محمد بن عبد الله بن شعبة أبو علي الأنصاري سمع حوثرة بن محمد وغيره روى عنه ابن شاهين وكان ثقة وتوفي في ذي القعدة من هذه السنة ‏.‏

سعيد بن سعدان أبو القاسم الكاتب وتوفي في المحرم هذه السنة ‏.‏

عبيد الله بن محمد ابن عبد الله بن سعيد بن المغيرة بن عمرو بن عثمان بن عفان أبو عمرو العثماني سمع ابن المدينين روى عنه ابن المظفر وابن حيويه ‏.‏

وكان صدوقًا ‏.‏

وتوفي في ربيع الأول من هذه السنة ‏.‏

عثمان بن سهل بن مخلد البزاز حدث عن الحسن الزعفراني روى عنه أبو عمر ابن حيوية وكان ثقة توفي في رمضان هذه السنة علي بن عبد الحميد بن عبد الله بن سليمان أبو الحسن الغضائري حدث عن عبيد الله القواريري وعباس العنبري وجماعة وكان ثقة ومات في شوال هذه السنة ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي بن ثابت حدثنا أبو طالب يحيى بن علي الدسكري أخبرنا أبو بكر ابن المقرىء قال‏:‏ سمعت علي بن عبد الحميد الغضائري يقول‏:‏ سمعت السري السقطي ودققت عليه الباب فقام إلى عضادتي الباب فسمعته يقول‏:‏ اللهم اشغل من يشغلني عنك بك قال ابن المقرىء‏:‏ وزادني بعض أصحابنا عليه أنه قال‏:‏ وكان من بركة دعائه أني حججت أربعين حجة على رجلي من حلب ذاهبًا وراجعًا ‏.‏

علي بن محمد بن بشار أبو الحسن‏:‏ حدث عن صالح بن أحمد بن حنبل وأبي بكر المروزي وكان من كبار الصالحين وأهل الكرامات ‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا أبو الفضل عبد الصمد بن محمد الخطيب قال‏:‏ حدثنا الحسن بن الحسين بن حمكان قال‏:‏ سمعت أبا الحسن أحمد بن محمد بن مقسم يقول‏:‏ سمعت أبا الحسن بن بشار يقول‏:‏ وكان إذا أراد أن يخبر عن نفسه شيئًا قال‏:‏ أعرف رجلًا حاله كذا وكذا فقال ذات يوم‏:‏ أعرف رجلًا منذ ثلاثين سنة يشتهي أن يشتهي ليترك ما يشتهي فما يجد شيئًا يشتهي ‏.‏

حدثنا أبو بكر العامري قال‏:‏ أنبأنا أبو سعد بن أبي صادق قال‏:‏ أنبأنا ابن باكويه قال‏:‏ سمعت محمد بن أحمد بن الحسن المقرىء يقول‏:‏ سمعت أبا الحسن علي بن محمد بن بشار يقول‏:‏ منذ ثلاثين سنة ما تكلمت بكلمة أحتاج أن أعتذر منها ‏.‏

توفي ليلة الخميس لسبع خلون من ربيع الأول من هذه السنة فحضره الأمراء والوزراء ودفن يوم الخميس بمشرعة الساج من الجانب الغربي ببغداد وقبره اليوم ظاهر يتبرك به ‏.‏

محمد بن إسحاق بن إبراهيم بن مهران بن عبد الله أبو العباس السراج مولى ثقيف ولد في سنة ثماني عشرة ومائتين وسمع قتيبة وإسحاق بن راهويه وخلقًا كثيرًا من أهل خراسان وبغداد والكوفة والبصرة والحجاز روى عنه البخاري وملم وابن أبي الدنيا وكان من المكثرين الثقات وعني بالحديث وصنف كتبًا كثيرة ‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا القاضي أبو العلاء الواسطي حدثنا محمد بن جعفر التميمي قال‏:‏ سمعت أبا حامد أحمد بن محمد الفقيه يقول‏:‏ سمعت أبا العباس بن السراج يقول يومًا لبعض من حضر وأشار إلى كتب على منضدة عنده فقال‏:‏ هذه سبعون ألف مسألة لمالك ما نفضت التراب عنها منذ كتبتها

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ أخبرنا أبو طالب مكي بن علي حدثنا إبراهيم بن محمد المزكي قال‏:‏ كان أبو العباس السراج مجاب الدعوة ‏.‏

أخبرنا عبد الرحمن أخبرنا أحمد بن علي أخبرنا أبو بكر الخوارزمي قال‏:‏ سمعت أبا العباس ابن حمدان يقول‏:‏ سمعت محمد بن إسحاق السراج يقول‏:‏ رأيت في المنام كأني أرقى في سلم طويل فصعدت تسعًا وتسعين مرقاة فكل من قصصت عليه ذلك يقول لي تعيش تسعًا وتسعين سنة‏.‏

قال ابن حمدان‏:‏ وكان ذلك عمر السراج تسعًا وتسعين سنة ثم مات‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي أبو بكر الخطيب قال‏:‏ قرأت على قبر السراج بنيسابور في لوح عند رأسه هذا قبر أبي العباس محمد بن إسحاق السراج‏.‏

مات في سنة ثلاث عشرة وثلثمائة‏.‏

أخبرنا زاهر بن طاهر قال‏:‏ أنبأنا أحمد بن الحسين البيهقي أخبرنا الحاكم أبو عبد اللهن قال‏:‏ سمعت أبا عمر بن أبي العباس السراج يقول‏:‏ ولدت وأبي ابن ثلاث وثمانين سنة وتوفي أبي وأنا ابن ثلاث عشرة سنة وكنت إذا دخلت مسجد أبي يقول للناس‏:‏ عملت هذا بعد ثمانين سنة في ليلة‏.‏

محمد بن أحمد بن الحسن بن خراش أبو الحسين حدث عن بشر بن الوليد ومحمود بن غيلان والوليد بن شجاعة وغيرهم‏.‏

وكان البغوي سيىء الرأي فيه وتوفي في رجب هذه السنة‏.‏

محمد بن أحمد بن المؤمل بن أبان بن تمام أبو عبيد الصيرفي سمع أباه والقاسم بن هاشم في آخرين وروى عنه ابن حيويه وغيره‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا أبو بكر البرقاني حدثنا عمر بن بشران قال‏:‏ أبو عبيد بن المؤمل كان ثقة يفهم قال ابن شافع‏:‏ توفي أبو عبيد في هذه السنة وقيل في سنة ثنتي عشرة والأول أصح‏.‏

محمد بن أحمد بن هشام أبو نصر الطالقاني سمع إبراهيم بن هانئ والفتح بن شخرف‏.‏

روى عنه ابن شاهين وكان ثقة وربما سماه بعض الرواة أحمد بن محمد بن هشام وتوفي في هذه السنة‏.‏

محمد بن إبراهيم أبو جعفر الأطروش البرتي الكاتب سمع أبا عمر الدوري ويحيى بن أكثم القاضي وغيرهما‏.‏

وروى عنه أبو بكر الجعابي وغيره أحاديث مستقيمة وتوفي لثلاث عشرة بقيت من شهر رمضان هذه السنة‏.‏

محمد بن جمعة بن خلف أبو قريش القهستاني كان كثير السماع والرحلة صنف وجمع وكان ضابطًا متقنًا حافظًا وروى عن خلق كثير روى عنه ابن مخلد وأبو بكر الشافعي‏.‏

وتوفي بقهستان في هذه السنة‏.‏


ثم دخلت سنة أربع عشرة وثلثمائة

ثم دخلت سنة أربع عشرة وثلثمائة
فمن الحوادث فيها‏:‏ أن الروم دخلت في صفر إلى مطلية فأخربوا وسبوا وأقاموا فيها أيامًا كثيرة فوصل أهل ملطية إلى بغداد في جمادى الآخرة مستغيثين من الروم‏.‏

وفي ليلة الثلاثاء لأربع بقين من جمادى الأولى‏:‏ وقع حريق في نهر طابق فاحترق فيه ألف دار وألف دكان وقي رجب‏:‏ وقع حريق في دار السلطان فاحترقت دور الأمراء‏.‏

وفي يوم الأحد لأربع خلون من شعبان‏:‏ ورد كتاب من مكة يذكرون خروج أهل مكة منها ونقلهم حرمهم وأموالهم خوفًا من القرمطي لاتصال الخبر بقربه منهم‏.‏

وورد الخبر بأن ريحًا عظيمة هبت في رمضان بنصيبين حتى قلعت الشجر وهدمت المنازل‏.‏

وفي يوم الأحد لثمان خلون من شوال وهو اليوم السابع من كانون‏:‏ سقط ببغداد ثلج كثير وقبل هذا اليوم بستة أيام برد الهواء بردًا شديدًا ثم زاد شدة بعد سقوط الثلج وأفرط في الشدة جدًا حتى تلف أكثر نخل بغداد وسوادها وجف وتلف شجر الاترج والتين والسدر وجمد الشراب والماورد والخل وجمدت الخلجان الكبار من دجلة ببغداد وجمد أكثر الفرات بنواحي الرقة وجمدت دجلة بأسرها بالموصل حتى عبرت الدواب عليها وحتى جلس المعروف بأبي زكرة المحدث في وسط دجلة على الجمد وكتب عنه الحديث ثم انكسر البرد بريح جنوب ومطر غزير‏.‏

وقدم الحاج من خراسان في شوال فأحضرهم مؤنس المظفر وعرفهم شغل السلطان بأمر القرمطي عن إنفاذ من يبذرق الحاج فانصرفوا ولم يتهيأ حج من طريق العراق لخوف القرامطة‏.‏

وفي ذي القعدة‏:‏ بعث المقتدر بالله نازوك فقبض على أبي العباس الخصيبي وعلى ابنه أبي الحسين وكاتبه إسرائيل بن عيسى وكانت مدة وزارته سنة وشهرين واستدعى المقتدر أبا القاسم عبيد الله بن محمد الكلواذي يوم الخميس لاحدى عشرة ليلة خلت من ذي القعدة وأوصله إلى حضرته وأعلمه أنه قد قلد أبا الحسن علي بن عيسى الوزارة وأنه قد استخلفه إلى أن يقدم وتقدم إلى سلامة الطولوني بالنفوذ في البرية إلى دمشق ليحضر علي بن عيسى فسار علي بن عيسى من دمشق إلى منبج ثم انحدر في الفرات إلى بغداد‏.‏

وانعزل في هذه السنة أبو جعفر بن البهلول القاضي عن القضاء فقيل له‏:‏ لم فعلت قال‏:‏ أريد أن يكون بين الصدر والقبر فوجة ومات بعد سنتين‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن هارون أبو عبد الله الجسري كان ثقة يحفظ وحدث بمصر وتوفي بها في هذه السنة‏.‏

إسحاق بن إبراهيم بن الخليل أبو يعقوب الجلاب وتوفي غرة شعبان في هذه السنة وصلى عليه أبو عمر القاضي‏.‏

ثابت بن حزم بن عبد الرحمن بن مطرف بن سليمان بن يحيى أبو القاسم العوفي من أهل سرقسطة ينسب إلى عوف بن غطفان وهو عوف بن سعد بن ذبيان وقوم ينسبون عوفًا إلى قريش ويذكر العوفي نسبه إلى رهط عطية العوفي من بني سعد بن بكر وهم حضنة رسول الله صلى الله عليه وسلم رحل ثابت وطلب العلم وتولى قضاء سرقسطة‏.‏

وتوفي بالأندلس في هذه السنة‏.‏

الحسن بن صاحب بن حميد أبو علي الشاسي أحد الرحالين كتب ببلاد خراسان والجبال والعراق والحجاز والشام وقدم بغداد في سنة إحدى عشرة وثلثمائة فحدث بها عن علي بن خشرم وإسحاق بن منصور وأبي زرعة وغيرهم روى عنه أبو بكر الجعابي وابن المظفر‏.‏

وكان ثقة توفي بالشاش في هذه السنة‏.‏

سعيد النوبي‏:‏ العباس بن يوسف أبو الفضل الشكلي حدث عن سري السقطي روى عنه ابن شاهين وكان صالحًا متنسكًا توفى في شهر رجب من هذه السنة‏.‏

محمد بن إبراهيم بن زياد بن عبد الله أبو عبد الله الطيالسي الرازي كان جوالًا وحدث ببغداد ومصر وطرسوس وسكن قرميسين وعمر طويلًا وكان يحدث عن يحيى بن معين وعبيد الله بن عمر القواريري وخلق كثير روى عنه ابن صاعد والجعابي وجعفر الخلدي وغيرهم‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ قرأت في كتاب الدارقطني بخطه‏:‏ محمد بن إبراهيم بن زياد متروك وفي موضع آخر‏:‏ ضعيف وسألت عنه البرقاني فقال‏:‏ بئس الرجل‏.‏

محمد بن جعفر بن بكر بن إبراهيم أبو الحسين البزاز ويعرف بابن الخوارزمي سمع عثمان بن أبي شيبة وأحمد بن إبراهيم الدورقي وعمرو بن علي وغيرهم روى عنه ابن شاهين وغيره وتوفي في هذه السنة‏.‏

محمد بن حسن أبو بكر الضرير الواعظ قال أبو سعيد بن يونس‏:‏ هو بغدادي قدم البصرة وكان من حفاظ القرآن حسن الصوت وكان يقعد في الجامع ويقرأ بالألحان ويقع كلامه في القلوب وكان كريمًا توفي بمصر في هذه السنة‏.‏

محمد بن محمد بن عبد الله الباهلي بغدادي حدث عن أبي عمر الدوري وأحمد الدورقي وغيرهما وكان ثقة ثبتًا متزهدًا من أهل الصيانة وتوفي بمصر في ربيع الآخر من هذه السنة‏.‏

نصر بن القاسم بن نصر بن زيد سمع عبيد الله بن عمر القواريري‏.‏

روى عنه ابن شاهين وكان ثقة عالمًا بالفرائض فقيهًا على مذهب أبي حنيفة مقرئًا جليلًا‏.‏توفي في هذه السنة‏.‏


ثم دخلت سنة خمس عشرة وثلثمائة

ثم دخلت سنة خمس عشرة وثلثمائة
فمن الحوادث فيها‏:‏ أن علي بن عيسى قدم وقد جعل وزيرًا فخرج الناس لتلقيه في أول صفر فمنهم من لقيه بالأنبار ومنهم من لقيه دونها فلما وصل دخل إلى المقتدر بالله فخاطبه بأجمل خطاب وانصرف إلى منزله فبعث إليه المقتدر بكسوة فاخرة وفرش وعشرين ألف دينار وخلع عليه في غداة غد لسبع خلون من صفر فلما خلع عليه أنشد‏:‏ ما الناس إلا مع الدنيا وصاحبها فكيف ما انقلبت يومًا به انقلبوا يعظمون أخا الدنيا فان وثبت يومًا عليه بما لا يشتهي وثبوا وفي يوم الأحد لثمان خلون من ربيع الأول‏:‏ انقض كوكب عظيم له ضوء شديد على ساعتين وفي يوم الخميس لأربع خلون من ربيع الآخر‏:‏ خلع على مؤنس للخروج إلى الثغر لأن الكتاب ورد من عامل الثغور بأن الروم دخلوا سميساط وأخذوا جميع ما فيها ونصبوا فيها خيمة الملك وضربوا في المسجد الجامع بها في أوقات صلواتهم الناقوس‏.‏

ثم قرئت الكتب على المنابر في يوم الجمعة لإحدى عشرة ليلة بقيت من ربيع الآخر‏:‏ أن المسلمين عقبوا على الروم فقتلوا منهم مقتلة عظيمة وغنموا غنائم كثيرة‏.‏

وفي يوم الخميس لاحدى عشرة ليلة خلت من ريع الآخر‏:‏ ظهر ببغداد أن خادمًا من خواص خدم المقتدر بالله حكى لمؤنس المظفر أن المقتدر تقدر إلى خواص خدمه بحفر زبية في الدار المعروفة بدار الشجرة من دار السلطان حتى إذا حضر مؤنس للوداعة عند عزمه على الخروج إلى الثغر حجب الناس وأدخل مؤنس وحده فإذا اجتاز على تلك الزبية وهي مغطاة وقع فيها فنزل الخدم وخنقوه ويظهر أنه وقع في سرداب فمات فتأخر مؤنس عن المضي إلى دار السلطان لهذا السبب وركب إليه القواد والغلمان والرجالة وأصحابه بالسلاح وخلت دار السلطان من الجيش وقال له‏:‏ أبو الهيجاء عبد الله بن حمدان بحضرة الناس نقاتل بين يديك أيها الاستاذ حتى تنبت لك لحية‏.‏

فوجه إليه المقتدر بنسيم الشرابي ومعه رقعة بخطه إليه يحلف له فيها على بطلان ما بلغه ويعرفه أنه قد عمل على المصير إليه في الليلة المقبلة ليحلف له مشافهة على بطلان ما حكى له فصرف مؤنس إليه جميع من صار إليه من الجيش وأجاب عن الرقعة بما يصلح وبأنه لا ذنب له في حضور من حضر داره لأنه لم يدعهم واقتصر على خواص من رسمه من الغلمان والقواد وحلف أبو الهيجاء أن لا يبرح من دار مؤنس ليلًا ولا نهارًا إلى أن يركب معه إلى دار السلطان وتطمئن النفوس إلى سلامته وتقدم المقتدر إلى نصر الحاجب والاستاذين بالمصير إلى مؤنس المظفر لينحدر معهم إلى حضرته لوداعه فصاروا إليه وانحدر معهم يوم الخميس لاثنتي عشرة ليلة بقيت من ربيع الآخر‏.‏

ووصل إلى المقتدر وقبل الأرض بين يديه وقبل يده ورجله فخاطبه المقتدر بالجميل وحلف له على ثقته به وعلى صفاء نيته له وودعه مؤنس وذلك بعد أن قرأ عليه الوزير علي بن عيسى كتاب وصيف البكتمري المتقلد لأعمال المعاقل بجند قنسرين والعواصم بأن المسلمين عقبوا على الروم فظفروا بعسكرهم وقتلوا منهم وغنموا‏.‏

وخرج مؤنس من داره بسوق الثلاثاء يوم الاثنين لثمان بقين من ربيع الآخر إلى مضربه بباب الشماسية وشيعه الأمير أبو العباس بن المقتدر والوزير علي بن عيسى ونصر الحاجب وهارون بن غريب وشفيع المقتدري والقواد‏:‏ فلما بلغ الوزير علي بن عيسى ونصر الحاجب معه إلى دار مبارك القمي حلف عليهما بأن يرجعا فعدلا إلى شاطئ دجلة وانصرفا في طياريهما وصار باقي القواد والاستاذان معه إلى مضربه وكان سليمان بن الحسن يسايره وهارون بن غريب ويلبق وبشرى ونازوك وطريف العسكري يسيرون بين يديه كما تسير الحجاب ورحل مؤنس من مضربه يوم الأحد لليلتين بقيتا من ربيع الآخر‏.‏

وفي جمادى الأولى وقع حريق بالرصافة وصف الجوهري ومربعة الحرسي وفي الحطابين بباب الشعير‏.‏

وفي يوم الخميس لثلاث عشرة ليلة بقيت من جمادى الأولى أخذ خناق ينزل درب الأقفاص من باب الشام خنق جماعة ودفنهم في عدة دور سكنها وكان يحتال على النساء يكتب لهن كتاب العطف ويدعي عندهن علم النجوم والعزائم فيقصدنه فإذا حصلت المرأة عنده سلبها ووضع وترًا له في عنقها ورفس ظهرها وأعانته امرأته وابنه فإذا ماتت حفر لها ودفنها فعلم بذلك فكبست الدار فأخرج منها بضع عشرة امرأة مقتولة ثم ظهر عليه عدة آدر كان يسكنها مملوءة بالقتلى من النساء خاصة فطلب فهرب إلى الأنبار فأنفذ إليها من طلبه فوجده فقبض عليه وحمل إلى بغداد فضرب ألف سوط وصلب وهو حي ومات لست بقين من جمادى الأولى‏.‏

وفي شعبان دخل إلى بغداد ثلاثة عشر أسيرًا من الروم أخذوا من بيت المقدس فيهم قرابة الملك

وفي هذه السنة كان ظهور الديلم فكان أول من غلب على الري منهم لنكي بن النعمان ثم ما كان بن كاكي ولقي أهل الجبل بأسرهم من الديلم شدة شديدة وذلك أنهم أخربوا الجبل وقتلوا من أهله مقتلة عظيمة حتى الأطفال في المهود ثم غلب على الري أسفار بن شيرويه ومضى إلى قزوين فألزم أهلها مالًا وعسفهم عسفًا شديدًا وأراق دماءهم وعذبهم فخرج النساء والشيوخ والأطفال إلى المصلى مستغيثين إلى الله عز وجل منه وكان له قائد اسمه مرداويج بن زيار فوثب هذا القائد عليه فقتله وملك مكانه وأساء السيرة باصبهان وانتهك الحرمات وجلس على سرير ذهب دونه سرير من فضة يجلس عليه من يرفع منهن وكان يقول‏:‏ أنا سليمان بن داودن وهؤلاء أعواني الشياطين وكان يسيء السيرة في أصحابه وخصوصًا الاتراك فأصحر يومًا ‏"‏ بعسكره فاشتق العسكر رجل شيخ على دابة فقال‏:‏ قد زاد أمر هذا الكافر واليوم تكفونه قبل تصرم النهار ويأخذه الله إليه فدهشت الجماعة ولم ينطق أحد بكلمة ومر الشيخ كالريح فقال الناس‏:‏ لم لا نتبعه ونأخذه ونسأله من أين له علم هذا أو نمضي به إلى مرداويج لئلا يبلغه الخبر فيلومنا فركضوا في كل طريق فلم يجدوه ثم عاد مرداويج فدخل إلى داره ونزع ثيابه ودخل الحمام فقتله الأتراك وركبوا إلى الاصطبلات لنهب الخيل ولما قتل حمل تابوته فمشى الديلم بأجمعهم حفاة أربعة فراسخ‏.‏

وجاء أبو طاهر الهجري رئيس القرامطة وكان قد أخذ الحاج في سنة اثنتي عشرة فلما سمع الناس به اشتد خوفهم فبعث أبو القاسم يوسف بن أبي الساج إلى محاربته وتقدم المقتدر أن يحمل إلى يوسف سبعون ألف دينار فسار نحو الكوفة وكان مع أبي طاهر ألف فارس وخمسمائة راجل ومع يوسف أكثر من عشرين ألفًا ما بين فارس وراجل وذلك سوى الأتباع فلما قرب الهجري من الكوفة هرب عمال السلطان منها فقدم الهجري مقدمته في مائتي راجل فنزلت النجف ونزل هو بدير هند بحضرة خندق الكوفة وقد كان بعث ليوسف مائة كر دقيق وألف كر شعير فأخذها الهجري فقوي بها وضعف يوسف وسبق الهجري إلى الكوفة قبل يوسف بيوم فحال بينه وبينها وبعث يوسف إليه ينذره ويقول له‏:‏ إن أطعت وإلا فالحرب فأبى أن يطيع فوقعت الحرب بينهما يوم السبت لتسع خلون من شوال سنة خمس عشرة على باب الكوفة ولما عاين يوسف عسكر أبي طاهر احتقره وقال‏:‏ من هؤلاء الكلاب حتى افكر فيهم هؤلاء بعد ساعة في يدي وتقدم أن يكتب كتاب الفتح قبل اللقاء فلما سمع أصحاب الهجري صوت البوقات والدبادب من عسكر يوسف قال رجل منهم لآخر‏:‏ هذا فشل فقال له‏:‏ أجل ولم يكن في عسكر أبي طاهر دبادب ولا بوقات وثبت يوسف فأثخن أصحاب أبي طاهر بالنشاب المسموم وجرح منهم أكثر من خمسمائة فلما رأى أبو طاهر ذلك وكان في عمارية له نزل فركب فرسًا وحمل في خواصه وحمل يوسف بنفسه مع ثقاته فأسر يوسف وقتل من أصحابه عدد كثير وانهزم الباقون‏.‏

وقيل لبعض أصحاب الهجري‏:‏ كيف تغلبون مع قلتكم فقالوا‏:‏ نحن نقدر السلامة في الثبوت وهؤلاء يقدرونها في الهرب وكان قد قبض يوسف بن أبي الساج على كاتبه أبي عبد الله محمد بن خلف وأخذ منه ما قيمته مائة ألف دينار ثم أخذ خطه بخمسمائة ألف دينار‏.‏

وبلغ الخبر إلى بغداد فندب مؤنس للخروج إليه فجاء كتاب‏:‏ أن الهجري رحل عن الكوفة إلى ناحية الأنبار وما شك الناس أنه يقصد بغداد ويملكها فماج أهل بغداد فقال علي بن عيسى للمقتدر بالله‏:‏ إن الخلفاء إنما يجمعون المال ليقمعوا به أعداء الدين ولم يلحق المسلمين منذ قبض رسول الله صلى الله عليه وسلم أعظم من هذا الأمر لأن هذا الرجل كافر وقد أوقع بالناس سنة اثنتي عشرة وجرى عليهم منه ما لم يعهد مثله وقد تمكنت هيبته في قلوب الناس ولم يبق في بيت مال الخاصة كثير شيء فاتق الله يا أمير المؤمنين وخاطب السيدة فإن كان عندها مال قد دخرته لشدة فهذا وقت إخراجه فدخل إلى والدته وعاد فأخبر أن السيدة ابتدأته بالبذل وأمرت بإخراج خمسمائة ألف دينار لتنفق وكان قد بقي في بيت مال الخاصة خمسمائة ألف فقال المقتدر بالله‏:‏ أخرج منها ثلاثمائة ألف‏.‏

فأخرج ذلك ودبر تفرقته وبعث عسكرًا في أربعين ألفًا وقطعوا قنطرة عند عقر قوف فوصل إليها القرمطي فوجدها مقطوعة وسبر المخاضة فلم يجد عبرًا ولو وجد لم يثنه عن بغداد فعاد إلى الأنبار‏.‏

وبلغ علي بن عيسى أن رجلًا يعرف بالشيرازي مقيمًا ببغداد يكاتب القرمطي فقبض عليه واستنطقه فقال‏:‏ ما صحبته إلا لأنه على الحق وأنتم مبطلون كفار‏.‏

فقال‏:‏ اصدقني عن الذين يكاتبونه‏.‏

فقال‏:‏ ولم أصدقك عن قوم مؤمنين حتى تسلمهم إلى أصحابك الكافرين فيقتلونهم لا أفعل هذا أبدًا‏.‏

فصفع وضرب بالمقارع وقيد وغل وجعل في فمه سلسلة وحبس فلم يأكل ولم يشرب ثلاثًا فمات‏.‏

ووجه يلبق إلى محاربة القرمطي فلم يثبت يلبق وانهزم وكان يوسف بن أبي الساج أسيرًا مع القرمطي فأخرج رأسه من خيمة يتطلع لينظر إلى الوقعة فقال له القرمطي‏:‏ أردت الهرب وظننت أن غلمانك يخلصونك فضرب عنقه‏.‏

ولما انصرف القرمطي عن الأنبار تصدق المقتدر والسيدة وعي بن عيسى بخمسين ألف درهم‏.‏

ولما صلى الناس بمدينة السلام وسلموا تصدقوا بعشرة آلاف درهم ولما انصرف عن هيت تصدق المقتدر بالله من بيت مال الخاصة بمائة ألف درهم‏.‏

وفي هذه السنة بلغت زيادة دجلة اثني عشر ذراعًا وثلاثين ولم يحح في هذه السنة أحد من


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسحاق بن أحمد بن جعفر أبو يعقوب الكاغذي حدث بمصر واستوطن تنيس وحدث بها وأم في جامعها روى عنه يعقوب الدورقين وغيره وتوفي بدمياط في هذه السنة‏.‏

أيوب بن يوسف بن أيوب بن سليمان أبو القاسم البزاز المصري سكن بغداد وحدث بها‏.‏

روى عنه ابن شاهين وتوفي في هذه السنة بدر الشرابي‏:‏ توفي في جمادى الأولى من هذه السنة‏.‏

الحسن بن محمد بن الحسن بن صالح بن شيخ بن عميرة أبو الحسين الأسدي حدث عن علي بن خشرم روى عنه ابين شاهين وكان ثقة‏.‏

الحسين بن محمد بن محمد بن عفير بن محمد بن سهل بن أبي حثمة أبو عبد الله الأنصاري وسهل من الصحابة ولد الحسين في سنة تسع عشرة ومائتين وسمع أبا بكر بن أبي شيبة ولوينًا وغيرهما‏.‏

روى عنه أبو بكر الشافعي وابن الصواف وابن المظفر وأبو بكر ابن شاذان وابن شاهين‏.‏

قال الدارقطني‏:‏ هو ثقة وكان يسكن سويقة نصر من الجانب الشرقي وتوفي في صفر هذه السنة عن ست وتسعين سنة وأيام‏.‏

الحسين بن عبد الله بن الجصاص الجوهري أبو عبد الله كان ذا ثروة عظيمة وكانت بداية أمره أن ابن طولون قال له‏:‏ ما صناعتك قال‏:‏ الجوهر قال‏:‏ لا يبتاع لنا شيء إلا على يده فكسب الأموال أنبأنا محمد بن أبي طاهر البزاز عن أبي القاسم علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني أبو علي أحمد بن الحسين بن عبد الله الجصاص قال‏:‏ قال لي أبي‏:‏ كان بدء اكثاري أنني كنت في دهليز حرم أبي الجيش خمارويه بن أحمد بن طولون وكنت أتوكل له ولهم في ابتياع الجوهر‏.‏وغيره مما يحتاجون إليه وما كنت أكاد أفارق الدهليز لا ختصاصي بهم فخرجت إلى قهرمانة لهم في بعض الأيام ومعها عقد جوهر فيه مائة حبة لم أر قبله أحسن منه تساوي كل حبة ألف دينار فقالت‏:‏ يحتاج أن تخرط هذه حتى تصغر فتجعله لكعب وكدت أطير فرحًا فأخذتها وقلت‏:‏ السمع والطاعة وخرجت في الحال فجمعت التجار ولم أزل اشتري ما قدرت عليه إلى أن حصلت مائة حبة أشكالًا في النوع الذي أرادوه فجئت بها عشية فقلت‏:‏ إن خرط هذا يحتاج إلى زمان وقد خرطنا اليوم ما قدرنا عليه وهو هذا فدفعت إليهم المجتمع وقلت‏:‏ الباقي نخرطه في أيام فقنعوا بذلك وما زلت أيامًا في طلب الحب حتى اجتمع فحملت إليهم مائتي حبة قامت علي بأثمان قريبة تكون مائة ألف درهم أو حواليها وحصلت جوهرًا بمائتي ألف دينار أو حواليها ثم لزمت دهليزهم وأخذت لنفسي غرفة كانت فيه فجعلتها مسكني فلحقني من هذا أكثر مما لحقني حتى كثرت النعمة وانتهيت إلى ما استفاض خبره ولما نكبني المقتدر وأخذ مني تلك الأموال العظيمة أصبحت يومًا في الحبس آيس ما كنت فيه من الفرج فجاءني خادم فقال‏:‏ البشرى قلت‏:‏ وما الخبر قال‏:‏ قم فقد اطلقت فقمت معه فاجتاز بي في بعض دور الخليفة يريد إخراجي إلى دار السيدة لتكون هي التي تطلقني لأنها هي شفعت في فوقعت عيني على اعدال خيش لي أعرفها فكان مبلغها مائة عدل فقلت‏:‏ أليس هذا من الخيش الذي حمل من داري قال‏:‏ بلى فتأملته فإذا هو مائة عدل وكانت هذه الأعدال قد حملت إلي من مصر في كل عدل منها ألف دينار وكان لي هناك حافظ عليه فجعلوه في اعدال الخيش فوصلت سالمة ولاستغنائي عن المال لم أخرجه عن الاعدال وتركته في بيت من داري وقفلت عليه ونقل كل مال في داري فكان آخر ما نقل الخيش منها ولم يعرف أحد ما فيه فلما رأيته بشدة طمعت في خلاصه فلما كان بعد أيام من خروجي راسلت السيدة وشكوت حالي إليها وسألتها أن تدفع إلي ذلك الخيش لأنتفع بثمنه إذ كان لا قدر له عندهم ولا حاجة لهم إليه فوعدتني بخطاب المقتدر في ذلك فلما كان بعد أيام ذكرتها فقالت‏:‏ قد أمر بتسليمه إليك فسلم إلي بأسره ففتحته فأخذت منه المائة ألف دينار ما ضاع منه شيء وبعت من الخيش ما أردت بعد أن أخذت منه قدر الحاجة قال المحسن وحدثني أبو العباس هبة الله بن المنجم أن جده حدثه‏:‏ أنه لما قبض المقتدر على ابن الجصاص انفذ إلى داره من يحصي ما فيها ويحمله فقال لي‏:‏ الذي كتب الاحصاء انا وجدنا له في قماشه سبعمائة مزملة جباب فما ظنك بما يكون هذا في جملته‏.‏

قال المحسن‏:‏ وحدثني أبو الحسين بن عياش أنه سمع جماعة من ثقات الكتاب يقولون‏:‏ انهم حصلوا ما ارتفعت به مصادرة أبي عبد الله بن الجصاص في أيام المقتدر فكانت ستة آلاف ألف دينار سوى ما قبض من داره وبعد الذي بقي له من ظاهره‏.‏

قال المحسن‏:‏ وسمعت أبا محمد جعفر بن ورقاء الشيباني يحدث في سنة تسع وأربعين وثلثمائة قال‏:‏ اجتزت بابن الجصاص بعد اطلاقه إلى داره من المصادرة بأيام وكانت بيننا مودة ومصاهرة فرأيته على روشن داره على دجلة في وقت حار وهو حاف حاسر يعدو من أول الروشن إلى آخره كالمجنون فطرحت طياري إليه وصعد بغير إذن فلما رآني استحيا وعدا إلى مجلس له فقلت له‏:‏ ويحك ما الذي أصابك فدعا بطست فغسل وجهه ورجليه ووقع ساعة كالمغشي عيه ثم قال‏:‏ أولا يحق لي أن يذهب عقلي وتدحرج عن يدي كذا وكذا وأخذ مني كذا وكذا وجعل يعده أمرًا عظيمًا فقلت له‏:‏ يا هذا نهايات الأموال غير مدركة وإنما يجب أن تعلم أن النفوس لا عوض لها والعقول والأديان فما سلم لك ذلك فالفضل معك وإنما يقلق هذا القلق من يخاف الفقر والحاجة إلى الناس أو يفقد العادة من مأكول ومشروب وملبوس أو النقصان في جاه فاصبر حتى أوافقك على أنه ليس ببغداد اليوم بعد ما خرج عنك أيس منك من أصحاب الطيالس فقال‏:‏ هات فقلت‏:‏ أليس دارك هذه التي كانت قبل مصادرتك ولك فيها من الفرش والأثاث ما فيه جمال لك قال‏:‏ بلى فقلت وقد بقي من عقارك بالكرخ ما قيمته خمسون ألف دينار فقال‏:‏ نعم قلت‏:‏ ودار الحرز وقيمتها عشرة آلاف دينار قال‏:‏ نعم قلت‏:‏ وعقارك بباب الطاق قيمته ثلاثون ألف دينار قال‏:‏ نعم قلت‏:‏ وبستانك الفلاني ومصنعتك الفلانية وقيمتها كذا قال‏:‏ نعم قلت‏:‏ ومالك بالبصرة قيمته مائة ألف دينار قال‏:‏ نعم فجعلت اعدد عليه حتى بلغت قيمته ذلك سبعمائة ألف دينار فقلت‏:‏ واصدقني عما سلم لك من الجوهر والاثاث والقماش والجواري والعبيد والدواب وعن قيمة ذلك فبلغت قيمة ما ذكر ثلثمائة ألف دينار فقلت‏:‏ يا هذا من ببغداد اليوم يحتوي ملكه على ألف ألف دينار وجاهك عند الناس الجاه الأول وهم يظنون أنه قد بقي لك ضعف هذا فلم تغتم قال‏:‏ فسجد وحمد الله وبكى ثم قال‏:‏ والله لقد غلبت علي الفكر حتى نسيت جميع هذا أنه لي وقل في عيني الإضالته إلى ما أخذ مني ولو لم نجئني الساعة لزاد الفكر علي حتى يبطل عقلي فإن الله تعالى أنفذ بك وما عزاني أحد أنفع من تعزيتك وما أكلت منذ ثلاث شيئًا فأحب أن تقيم عندي لنأكل ونتحدث فاقمت عنده يومي‏.‏

قال المصنف‏:‏ وقد ذكر فيما أخذ من ابن الجصاص خمس مائة سفط من مرتفع ثياب مصر ووجد له في بستانه أموال كثيرة مدفونة في جرار خضر وقماقم مرصصة الرأس وفد كان ابن الجصاص ينسب إلى التغفيل فله كلمات عجيبة قد ذكرتها في كتاب المغفلين إلا أنهم قالوا‏:‏ كان يتطابع بها ويقصد أن يظنوا فيه سلامة الصدر وقد ذكرت طرفا مما يدل على ذكائه وفطنته في ذلك الكتاب‏.‏

أبو محمد الطوسي سكن بغداد وحدث بها عن لوين وسوار بن عبد الله وروى عنه ابن شاهين‏.‏

وكان صدوقًا وتوفي في هذه السنة‏.‏

عبد الله بن أحمد بن سعد أبو القاسم الجصاص حدث عن بندار وعن محمد بن المثنى‏.‏

وروى عنه ابن المظفر وابن شاهين وكان ثقة‏.‏

وتوفي في جمادى الآخرة من هذه السنة‏.‏

علي بن سليمان بن الفضل أبو الحسين الأخفش روى عن المبرد وثعلب واليزيدي وغيرهم‏.‏

روى عنه ابن المرزبان والمعافى وكان ثقة‏.‏

وتوفي في ذي القعدة من هذه السنة وقيل‏:‏ في شعبان فجاءة وحكى ثابت بن سنان قال‏:‏ كان أبو الحسن الأخفش يواصل أبا علي بن مقلة ويبره أبو علي فشكا إليه يومًا شدة الفاقة وسأله أن يكلم علي بن عيسى الوزير في إخراج رزق له فلم يفعل وزبر أبا علي وانتهره فعلم الأخفش فاغتم وانتهت به الحال إلى أن أكل الشلجم النيىء محمد بن جعفر بن أحمد بن عمر بن شبيب أبو الحسن الصيرفي يعرف بابن الكوفي حدث عن لوين وغيره وروى عنه ابن المظفر وابن شاهين وتوفي في صفر هذه السنة‏.‏

محمد بن الحسين بن حفص أبو جعفر الخثعمي الأشناني الكوفي قدم بغداد وحدث بها عن عباد بن يعقوب الرواجني وأبي كريب روى عنه الباغندي والمحاملي وابن السماك وابن الجعابي وابن المظفر وقال الدارقطني‏:‏ هو ثقة مأمون‏.‏

توفي لسبع خلون من صفر هذه السنة محمد بن الحسين بن عبيد أبو عبد الله المطبخي السامري سمع عمرو بن علي وعلي بن حرب وكان شيخًا صالحًا‏.‏


ثم دخلت ست عشرة وثلثمائة

ثم دخلت ست عشرة وثلثمائة
فمن الحوادث فيها‏:‏ أن أبا طاهر الهجري دخل إلى الرحبة فوضع السيف في أهلها وأن أهل قرقيسيا طلبوا من الأمان فآمنهم ونادى فيهم أن لا يظهر أحد بالنهار وأنفذ أبو طاهر سرية إلى الاعراب فقتل منهم مقتلة عظيمة فصاروا إذا سمعوا به هربوا وقصد الرقة وقتل بها جماعة ثم انصرف إلى بلده‏.‏

ولما رأى علي بن عيسى تحكم الهجري في البلاد وعجز السلطان عنه استعفى من الوزارة وكانت مدة وزارته هذه سنة وأربعة أشهر ويومين‏.‏

وكان المقتدر بالله يتشوف إلى معرفة خبر الهجري ولم يكن أحد يكاتبه بشيء من أخباره إلا الحسن بن إسماعيل الاسكافي عامل الأنبار فإن كتبه كانت ترد في كل أيام إلى علي بن عيسى فينهيها فأقام أبو علي بن مقلة اطيارًا وكوتب عليها بأخبار الهجري وقتًا فوقتًا وكان ينفذها إلى نصر الحاجب فيعرضها فجعل نصر الحاجب يطري ابن مقلة ويقول للمقتدر إذا كانت هذه مراعاته بأمورك ولا تعلق له بخدمتك فكيف إذا اصطنعته وتستوزره‏.‏

ولما رجع أبو طاهر القرمطي إلى بلده بنى دارًا وسماها دار الهجرة ودعا إلى المهدي وتفاقم أمره وكثر اتباعه وحدثته نفسه بكبس الكوفة وهرب عمال السلطان في السواد وكان أصحابه يكبسون القرى فيقتلون وينهبون فبعث المقتدر إلى محاربتهم هارون بن غريب إلى واسط وصافي البصري إلى الكوفة فقتل هارون منهم جماعة وحمل مائة وسبعين رأسًا وجماعة أسارى وأوقع صافي بمن خرج إليه واستأسر منهم وادخلوا بغداد على الجمال مشتهرين ومعهم أعلام بيض منكسة وعليها مكتوب ونريد أن نمن على الذين استضعفوا في الأرض الآية فقتلوا واستقام أمر السواد‏.‏

وزادت دجلة بغتة زيادة مفرطة قطعت الجسور ببغداد وغرق من الجسارين جماعة وبلغت زيادة الفرات اثني عشر ذراعًا وثلاثين‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن محمد بن إبراهيم أبو إسحاق المعمري الكوفي حدث عن أبي كريب والحسن بن عرفة وغيرهما وكان أحد الشهود وأحد الوجوه وبلغ سنًا عالية ثم توفي ببغداد في ذي الحجة من هذه السنة‏.‏

بنان بن محمد بن حمدان بن سعيد أبو الحسن الزاهد ويعرف‏:‏ بالحمال سمع الحسن بن عرفة وغيره وكان ثقة زاهدًا متعبدًا وسكن مصر وكانت له منزلة عند الخاصة والعامة وكان لا يقبل من السلطان شيئًا وكانوا يضربون بعبادته المثل‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر الخطيب حدثنا أبو نعيم الحافظ قال‏:‏ سمعت محمد بن الحسين بن موسى يقول‏:‏ سمعت الحسن بن أحمد الرازي يقول‏:‏ سمعت أبا علي الروذباري يقول‏:‏ كان سبب دخولي مصر حكاية بنان وذلك أنه أمر ابن طولون بالمعروف فأمر أن يلقى بين يدي السبع فجعل السبع يشمه ولا يضره فلما اخرج من بين يدي السبع قيل له‏:‏ ما الذي كان في قلبك حيث شمك السبع قال‏:‏ كنت اتفكر في سؤر السباع ولعابها‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي أخبرنا أبو حازم عمر بن أحمد العبدوي قال‏:‏ أخبرني عبد الملك بن ابراهيم القشيري حدثنا عبد الله بن عبد الرحمن الأردني حدثنا عمر بن محمد بن عراك‏:‏ أن رجلًا كان له على رجل مائة دينار بوثيقة إلى أجل فلما جاء الأجل طلب الوثيقة فلم يجدها فجاء إلى بنان فسأله الدعاء فقال له‏:‏ أنا رجل قد كبرت وأنا أحب الحلوى فاذهب فاشتر لي رطل معقود وجئني به حتى أدعو لك فذهب فاشترى له ما قال ثم جاء به فقال له بنان‏:‏ افتح القطاس ففتح الرجل القرطاس فإذ هو بالوثيقة فقال لبنان‏:‏ هذه وثيقتي فقال‏:‏ خذ وثيقتك وخذ المعقود وأطعمه صبيانك فأخذه ومضى‏.‏

داود بن الهيثم بن اسحاق بن البهلول بن حسان بن سنان أبو سعد التنوخي الأنباري سمع جده اسحاق وعمر بن شبة روى عنه ابن المظفر الحافظ وكان فصيحًا نحويًا لغويًا حسن العلم بالعروض واستخراج المعمى وصنف كتبًا في اللغة والنحو على مذهب الكوفيين وله كتاب كبير في خلق الإنسان وكان أخذ عن يعقوب بن السكيت وثعلب وكان يقول الشعر الجيد‏.‏

ولد بالأنبار وتوفي بها في هذه السنة وله ثمان وثمانون سنة‏.‏

الزبير بن محمد بن أحمد بن سعيد أبو عبد الله الحافظ سمع عباسًا الدوري وعبد الله بن أبي سعد الوراق روى عنه الطبراني وابن شاهين وكان ثقة وتوفي في هذه السنة‏.‏

عبد الله بن سليمان بن الأشعث أبو بكر ابن أبي داود السجستاني محدث العراق وابن امامها في عصره ولد سنة ثلاثين ومائتين وحدثه أبوه وطوف به شرقًا وغربًا وسمعه من علماء الوقت وصنف الكتب وكان عالمًا فهمًا من كبار الحفاظ نصب له السلطان منبرًا فحدث عليه وكان في وقته مشايخ علماء لكنهم لم يبلغوا في الإتقان ما بلغ وكان عيسى بن علي بن عيسى الوزير يحدث في داره فيقول‏:‏ حدثنا البغوي في ذلك الموضع ويشير إلى بقعة في الدار وحدثنا ابن صاعد ويشير إلى بقعة فيقول‏:‏ في ذلك المكان فيذكر جماعة ويشير إلى مواضعهم فقيل له‏:‏ ما لك لا تذكر ابن أبي داود فقال‏:‏ ليته إذا مضينا إلى داره كان يأذن لنا في الدخول‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني أبو القاسم الأزهري قال سمعت أحمد بن ابراهيم بن شاذان يقول‏:‏ خرج أبو بكر بن أبي داود إلى سجستان في أيام عمرو بن الليث فاجتمع إليه أصحاب الحديث وسألوه أن يحدثهم فأبى وقال‏:‏ ليس معي كتاب فقالوا له‏:‏ ابن أبي داود وكتاب قال‏:‏ فأثاروني فأميلت عليهم ثلاثين ألف حديث من حفظي فلما قدمت بغداد قال البغداديون‏:‏ مضى ابن أبي داود إلى سجستان ولعب بالناس ثم فيجوا فيجًا اكتروه بستة دنانير إلى سجستان ليكتب لهم النسخة فكتبت وجيء بها إلى بغداد وعرضت على الحفاظ فخطأوني في ستة أحاديث منها ثلاثة أحاديث حدثت بها كما حدثت وثلاثة أحاديث أخطأت فيها‏.‏

أخبرنا القزاز أخبرنا الخطيب أخبرنا أحمد بن محمد العتيقي قال‏:‏ سمعت طلحة بن محمد بن جعفر يقول‏:‏ سمعت أبا بكر بن أبي داود يقول‏:‏ مررت يومًا بباب الطاق فإذا رجل يعبر الرؤيا فمر به رجل فأعطاه قطعة وقال له‏:‏ رأيت البارحة كأني أطالب بصجاق امرأة ولم اتزوج قط فرج عليه القطعة وقال‏:‏ ليس لهذه جواب فتقدمت إليه فقلت له‏:‏ خذ منه القطعة حتى أفسر لك فأخذ القطعة فقلت للرجل‏:‏ أنت تطالب بخراج أرض ليست لك فقال‏:‏ هوذا والله معي العون‏.‏

توفي أبو بكر يوم الاثنين سابع عشر ذي الحجة من هذه السنة وهو ابن ست وثمانين سنة وستة أشهر وأيام وصلى عليه زهاء ثلاثمائة ألف ثم صار الواصلون يصلون عليه حتى صلي عيه ثمانين مرة حتى انفذ المقتدر بنازوك فخلص جنازته ودفن في مقابر باب البستان وخلف له ثلاثة بنين وثلاث بنات‏.‏

محمد بن إسحاق أبو العباس الصيرفي الشاهد حكى عن الزبير بني بكار وتوفي في شوال هذه السنة‏.‏

محمد بن جعفر بن محمد بن المهلب سمع يعقوب بن ابراهيم الدورقي والحسن بن عرفة وغيرهما روى عنه أبو بكر الشافعي وابن المظفر الحافظ وكان ثقة ومات في هذه السنة‏.‏

محمد بن جعفر بن حمكويه أبو العباس الرازي قدم بغداد وحدث بها عن أبي حاتم الرازي ويحيى بن معاذ حكايات روى عنه أبوحفص الكتاني وغيره‏.‏

محمد بن جعفر أبو بكر العطار النحوي من أهل المخرم حدث عن الحسن بن عرفة وعباس الدوري روى عنه محمد بن المظفر وعلي بن عمر الدارقطني‏.‏

محمد بن جعفر بن حمدان أبو الحسن القماطري حدث عن أبي عتبة أحمد بن الفرج الحمصي وغيره روى عنه ابن المظفر والدارقطني‏.‏

محمد بن السري كان أحد العلماء المذكورين بالأدب وعلم العربية وصحب المبرد‏.‏

وروى عنه السيرافي والرماني وكان ثقة‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا الخطيب أخبرنا علي بن أبي علي عن علي بن عيسى بن علي النحوي قال‏:‏ كان أبو بكر ابن السراج يقرأ عليه كتاب الأصول الذي صنفه فمر فيه باب فاستحسنه بعض الحاضرين فقال‏:‏ هذا والله أحسن من كتاب المقتضب فأنكر عليه أبو بكر ذلك وقال‏:‏ لا تقل هذا وتمثل ببيت وكان كثيرًا ما يتمثل في ما يجري له من الأمور بأبيات حسنة فأنشد حينئذ‏:‏ ولكن بكت قبلي فهاج لي البكا بكاها فقلت الفضل للمتقدم قال‏:‏ وحضر في يوم من الأيام بني له صغير فأظهر من الميل إليه والمحبة له فأكثر فقال له بعض الحاضرين‏:‏ أتحبه فقال متمثلًا‏:‏ أحبه حب الشحيح ماله قد كان ذاق الفقر ثم ناله توفي في ذي الحجة من هذه السنة‏.‏

نصر الحاجب‏:‏ حجب المقتدر بالله وتقدم عنده وكان دينًا عاقلًا وخرج إلى لقاء القرامطة محتسبًا فأنفق من ومات في هذه السنة فحمل إلى بغداد في تابوت‏.‏


ثم دخلت سنة سبع عشرة وثلثمائة

ثم دخلت سنة سبع عشرة وثلثمائة
فمن الحوادث فيها‏:‏ أن مؤنسًا المظفر دخل بغداد بعد أن لقيه عبد الله بن حمدان ثم من يراد للإمارة وأحكم معه ما أراد فدخل بيته ولم يمض إلى دار السلطان فمضى إليه أبو العباس ابن أمير المؤمنين ومحمد بن علي الوزير وعرفاه شوق أمير المؤمنين إليه فاعتذلا من تخلفه بعلة شكاها فأرجف الناس بتنكره ووثب الرجالة ببعض حاشيته فواثبهم أصحابه فوقع في نفس مؤنس أن هذا بأمر السلطان فجلس في طياره وصار إلى باب الشماسية وتلاحق به أصحابه وخرج إليه نازوك في جيشه فلما بلغ المقتدر ذلك صرف الجيش عن بابه وكاتب مؤنسًا وسائر الجيش بإزاحة عللهم في الأموال وخاطب مؤنسًا بأجمل خطاب وقال‏:‏ وأما نازوك فلست أدري ما سبب عتبه واستيحاشه والله يغفر له سيئ ظنه وأما ابن حمدان فلست أعرف شيئًا أحفظ له إلا عزله عن الدينور وإنما أردنا نقله إلى ما هو أجل منه وما لأحد من الجماعة عندي إلا ما يحب واستظهر كل واحد منهم لنفسه بعد أن لا يخلع الطاعة ولا ينقض بيعة فإني مستسلم لأمر الله عز وجل غير مسلم حقًا خصني الله به فاعل ما فعله عثمان بن عفان رضي الله عنه ولا آتي في سفك الدماء ما نهى الله عز وجل عنه ولست انتصر إلا بالله‏.‏

فسمع العسكر هذا فقالوا‏:‏ نمضي فنسمع ما يقول فأخرج المقتدر جميع من كان يحمل سلاحًا وجلس على سريره في حجره مصحف يقرأ فيه وأمر بفتح الأبواب وأحضر بنيه فأقامهم حول سريره فصار المظفر إلى باب الخاصة ثم صرف الناس على حالة جميلة فسروا بالسلامة ورجع المظفر إلى داره فلما كان يوم الخميس لثلاث عشرة من المحرم عاود أصحاب نازوك وسائر الفرسان الركوب في السلاح واخرجوا المظفر على كره منه وغلبه نازوك على التدبير وركب نازوك يوم الجمعة بعد الصلاة والناس معه في السلاح فوجدوا الأبواب مغلقة فاحرقوا بعضها ودخلوا وقد تكاملت عدة الفرسان اثني عشر ألفًا ومبلغ مالهم في كل شهر خمسمائة ألف دينار والرجالة عشرون ألفًا ومبلغ مالهم عشرون ومائة ألف دينار فدخل نازوك وأصحابه الدار بخيلهم فدخل المظفر واخرج الخليفة وولده والسيدة إلى منزله ونهب الجند الدار ثم دخل المظفر بالقصر واجمع رأي نازوك وعبد الله بن حمدان على اجلاس محمد بن المعتضد فجاءوا به في ليلة السبت للنصف من المحرم فسلموا عليه بالخلافة ولقب القاهر بالله وقلد أبو علي بن مقلة وزارته ونازوك الحجبة مضافًا إلى الشرطة ونهبت دار السلطان ووجد لأم المقتدر ستمائة ألف دينار فحملت وخلع المقتدر من الخلافة يوم السبت النصف من المحرم واشهد على نفسه القضاة بالخلع وسلم الكتاب بذلك إلى القاضي أبي عمر محمد بن يوسف فسلمه إلى ولده أبي الحسين وقال له‏:‏ احفظه ولا يراه أحد من خلق الله فلما أعيد المقتدر إلى الخلافة بعد يومين أخذ القاضي أبو عمر الكتاب فسلمه إلى المقتدر من يده إلى يده وحلف له أنه ما رآه أحد من خلق الله غيري فحسن موقع ذلك من المقتدر وشكره وقلده بعد مديدة قضاء القضاة‏.‏

ولما كان من غد بيعة القاهر وهو يوم الأحد جلس القاهر بالله وحضر الوزير أبو علي بن مقلة فكتب ابن مقلة إلى العمال بخبر تقليده الخلافة ثم شغب الجند يطلبون الأرزاق فلما كان يوم الاثنين اجتمعوا وطالبوا وهجموا فقتلوا نازوك وصاحوا‏:‏ مقتدر يا منصور فهرب الوزير والحجاب والحشم وجاء المقتدر فجلس وجيء بالقاهر إليه فأجلسه بين يديه واستدناه وقبل جبينه وقال‏:‏ يا أخي أنت لا ذنب لك وقد علمت أنك قهرت والقاهر يقول الله الله نفسي نفسي يا أمير المؤمنين‏.‏

فقال له‏:‏ وحق رسول الله لا جرى عليك مني سوء أبدًا وعاد ابن مقلة فكتب إلى الأماكن بخلافة المقتدر‏.‏

وفيها بذرق الحاج منصور الديلمي وسلموا في طريقهم فلما وصلوا إلى مكة وافاهم أبو طاهر الهجري إلى مكة يوم التروية فقتل الحاج في المسجد الحرام وفي الفجاج من مكة وقتلهم في البيت قتلًا ذريعًا وكان الناس في الطواف وهم يقتلون وكان في الجماعة علي بن بابويه يطوف فلما قطع الطواف ضربوه بالسيوف فلما وقع أنشد‏:‏ ترى المحبين صرعى في ديارهم كفتية الكهف لا يدرون كم لبثوا واقتلع الهجري الحجر الأسود وقلع قبة بئر زمزم وعرى الكعبة وقلع باب البيت وأصعد رجلًا من أصحابه ليقلع الميزاب فتردى الرجل على رأسه ومات وقتل أمير مكة وأخذ أموال الناس وطرح القتلى في بئر زمزم ودفن باقيهم في مصاعهم وفي المسجد الحرام من غير أن يصلى عليهم وانصرف إلى بلده وحمل معه الحجر الأسود فبقي عندهم أكثر من عشرين سنة إلى أن ردوه‏.‏

أخبرنا محمد بن أبي طاهر أنبأنا علي بن المحسن عن أبيه قال‏:‏ حدثنا أبو الحسين عبد الله بن أحمد بن عياش القاضي قال‏:‏ أخبرني بعض أصحابنا أنه كان بمكة في الوقت الذي دخلها أبو طاهر القرمطي ونهبها وسلب البيت وقلع الحجر الأسود والباب وقتل المسلمين في الطواف وفي المسجد وعمل تلك الأعمال العظيمة قال‏:‏ فرأيت رجلًا قد صعد البيت ليقلع الميزاب فلما صار عليه سقط فاندقت عنقه فقال القرمطي‏:‏ لا يصعد إليه أحد ودعوه فترك الميزاب ولم يقلع ثم سكنت الثائرة بعد يوم أو يومين قال‏:‏ فكنت أطوف بالبيت فإذا بقرمطي سكران وقد دخل المسجد بفرسه فصفر له حتى بال في الطواف وجرد سيفه ليضرب به من لحق وكنت قريبًا منه فعدوت فلحق رجلًا كان إلى جنبي فضربه فقتله ثم وقف وصاح‏:‏ يا حمير أليس قلتم في هذا البيت من دخله كان آمنًا فكيف يكون آمنًا وقد قتلته الساعة بحضرتكم‏.‏

قال‏:‏ فخشيت من الرد عليه أن يقتلني ثم طلبت الشهادة فجئت حتى لصقت به وقبضت على لجامه وجعلت ظهري مع ركبتيه لئلا يتمكن من ضربي بالسيف ثم قلت‏:‏ اسمع قال‏:‏ قل‏:‏ قلت‏:‏ إن الله عز وجل لم يرد أن من دخله كان آمنًا إنما أراد من دخله فأمنوه وتوقعت أن يقتلني فلوى رأس فرسه وخرج من المسجد وما كلمني‏.‏

قال المحسن‏:‏ وحدثني أبو أحمد الحارثي قال‏:‏ أخبرني رجل من أصحاب الحديث أسرته القرامطة سنة الهبير واستعبدته سنين ثم هرب منها لما أمكنه قال‏:‏ كان يملكني رجل منهم يسومني سوء العذاب ويستخدمن أعظم خدمة ويعربد علي إذا سكر فسكر ليلة وأقامني حياله وقال‏:‏ ما تقول في محمد هذا صاحبكم فقلت‏:‏ لا أدري ولكن ما تعمني أيها المؤمن أقوله فقال‏:‏ كان رجلًا سائسًا قال‏:‏ فما تقول في أبي بكر قلت‏:‏ لا أدري ثال‏:‏ كان رجلًا ضعيفًا مهينًا قال‏:‏ فما تقول في عمر قلت‏:‏ لا أدري قال‏:‏ كان والله فظًا غليظًا فما تقول في عثمان قلت‏:‏ لا أدري قال‏:‏ كان جاهلًا أحمق فما تقول في علي قلت‏:‏ لا أدري قال‏:‏ كان ممخرقًا أليس يقول إن ها هنا علمًا لو أصبت له حملة أما كان في ذلك الخلق العظيم بحضرته من يودع كل واحد منهم كلمة حتى يفرغ ما عنده هل هذه إلا مخرقة ونام فلما كان من غد دعاني فقال‏:‏ ما قلت لك البارحة فأريته أني لم أفهمه فحذرني من إعادته والاخبار عنه بذلك فإذا القوم زنادقة لا يؤمنون بالله ولا يفكرون في أحد من الصحابة‏.‏

قال المحسن‏:‏ ويدل على هذا أن أبا طاهر القرمطي دخل الكوفة دفعات فما دخل إلى قبر علي عليه السلام واجتاز بالحائر فما زار الحسين‏.‏

وقد كانوا يمخرقون بالمهدي ويوهمون أنه صاحب المغرب ويراسلون إسماعيل بن محمد صاحب المهدية المقيم بالقيروان‏.‏

ومضت منهم سرية مع الحسين بن أبي منصور بن أبي سعيد في شوال سنة ستين وثلثمائة فدخلوا دمشق في ذي القعدة من هذه السنة فقتلوا خلقًا ثم خرجوا إلى مكة فقتلوا واستباحوا وأقاموا الدعوة للمطيع لله في كل فتح فتحوه وسودوا أعلامهم ورجعوا عما كانوا عليه من المخرقة ضرورة وقالوا‏:‏ لو فطنا لما فطن له ابن بويه الديلمي لاستقامت أمورنا وذلك أنه ترك المذاهب جانبًا وطلب الغلبة والملك فأطاعه الناس‏.‏

وكان من مخاريقهم قبة ينفرد فيها أميرهم وطائفة معه ولم يقاتلوا فإذا كل المقاتلون حمل هو بنفسه وتلك الطائفة على قوم قد كلوا من القتال وكانوا يقولون‏:‏ إن النصر ينزل من هذه القبة وقد جعلوا مدخنة وفحمًا فإذا أرادوا أن يحملوا صعد أحدهم إلى القبة وقدح وجعل النار في المجمرة وأخرج حب الكحل فطرحه على النار فتفرقع فرقعة شديدة ولا يكون له دخان وحملوا ولا يلبث لهم شيء ولا يوقد ذلك إلا أن يقول صاحب المعسكر‏:‏ نزل النصر فكسر تلك القبة أصحاب جوهر الذي ملك مصر‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن أحمد بن حفص أبو عمرو الجبري شيخ نيسابور في عصره في الرياسة والعدالة والثروة والحديث سمع محمد بن رافع واسحاق بن منصور ومحمد بن يحيى وأبا زرعة وأبا حاتم في خلق كثير‏.‏

وتوفي لست خلون من ذي القعدة من هذه السنة‏.‏

أحمد بن مهدي بن رستم‏:‏ أسند الحديث الكثير‏.‏

أنبأنا محمد بن أبي القاسم أخبرنا حمد بن أحمد أخبرنا أبو نعيم الأصبهاني الحافظ قال‏:‏ سمعت أبا محمد بن حيان يقول‏:‏ كان أحمد بن مهدي ذال مال كثير نحو ثلثمائة ألف درهم فأنفقه كله على العلم وذكر أنه لم يعرف له فراش أربعين سنة‏.‏

وقال ابن حيان‏:‏ وسمعت أبا علي أحمد بن محمد بن إبراهيم يقول‏:‏ قال أحمد بن مهدي‏:‏ جاءتني امرأة ببغداد ليلة من الليالي فذكرت أنها من بنات الناس وأنها امتحنت بمحنة وقالت‏:‏ أسألك بالله أن تسترني فقلت‏:‏ وما محنتك قالت‏:‏ أكرهت على نفسي وأنا حبلى وذكرت للناس أنك زوجي وأن ما بي من الحبل منك فلا تفضحني استرني سترك الله عز وجل فسكت عنها ومضت فلم أشعر حتى وضعت وجاء امام المحلة في جماعة من الجيران يهنئوني بالولد فأظهرت لهم التهلل ووزنت في اليوم الثاني دينارين ودفعتهما إلى الإمام فقلت‏:‏ ادفع هذا إلى تلك المرأة لتنفقه على المولود فإنه سبق ما فرق بيني وبينها وكنت أدفع في كل شهر إليها دينارين على يد الإمام وأقول هذه نفقة المولود إلى أن أتى على ذلك سنتان ثم توفي المولود فجاءني الناس يعزونني فكنت أظهر لهم التسليم والرضا فجاءتني المرأة ليلة من الليالي بعد شهر ومعها تلك الدنانير التي كنت أبعث لها بيد الإمام فردتها وقالت‏:‏ سترك الله عز وجل كما سترتني فقلت‏:‏ هذه الدنانير كانت صلة مني للمولود وهي لك فاعملي فيها ما تريدين‏.‏

مولى بكر بن مضر بن النعمان يكنى أبا أحمد كان من الغزاة وله مواقف معروفة في الروم توفي في رجب هذه السنة‏.‏

بدر بن الهيثم بن خلف بن خالد بن راشد بن الضحاك بن النعمان أبو القاسم اللخمي القاضي الكوفي نزل بغداد وحدث بها عن أبي كريب وغيره روى عنه ابن شاهين ويوسف القواس وكان ثقة من المعمرين وسمع الحديث بعد أن مضى من عمره أربعون سنة‏.‏

أنبأنا القزاز قال‏:‏ أنبأنا أحمد بن علي قال‏:‏ حدثني الأزهري قال‏:‏ ذكر أبو الحسن الدارقطني‏:‏ أن بدر بن الهيثم عاش مائة وسبع عشرة سنة وكان نبيلًا وأدرك أبا نعيم الفضل بن دكين وما كتب عنه ودخل على علي بن عيسى الوزير فرفعه وقال له‏:‏ كم سن القاضي قال‏:‏ ما أدري كم سني ولكن قد كان بالكوفة أعجوبة فركبت مع أبي سنة خمس عشرة ومائتين وكان بين الركبتين مائة سنة‏.‏

توفي بدر في شوال هذه السنة وحمل إلى الكوفة فدفن بها‏.‏

جعفر بن عبد الله بن جعفر بن مجاشع أبو محمد الختلي حدث عن جماعة وروى عنه ابن المظفر وأبو بكر بن شاذان وابن شاهين وكان ثقة وتوفي في هذه السنة‏.‏

جعفر بن محمد بن ابراهيم بن حبيب أبو بكر المعروف ابن أبي الصعة الصيدلاني حدث عن أبي موسى محمد بن المثني ومحمد بن منصور الطوسي ويعقوب الدورقي روى عنه ابن شاهين وكان ثقة‏.‏

وتوفي في هذه السنة‏.‏

عبد الله بن محمد بن عبد العزيز بن المرزبان بن سابور بن شاهنشاه أبو القاسم ابن بنت أحمد بن منيع بغوي الأصل ولد ببغداد سنة ثلاث عشرة ومائتين وقيل‏:‏ سنة أربع عشرة في رمضان وهو أصح ورأى أبا عبيد ولم يسمع منه وسمع من يحيى بن معين جزءًا فأخذه منه موسى بن هارون فرماه في دجلة وقال‏:‏ أتريد أن تجمع في الرواية بين الثلاثة‏:‏ أحمد بن حنبل ويحيى بن معين وعلي بن المديني‏.‏

وكان البغوي يقول‏:‏ أحصيت المشايخ الذين لا يروي عنهم اليوم غيري فكانوا سبعة وثمانين شيخًا‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن عي بن ثابت الخطيب أخبرنا علي بن المحسن قال‏:‏ سمعت عمر بن أحمد الواعظ يقول‏:‏ سمعت عبد الله بن محمد البغوي يقول‏:‏ قرأت بخط جدي أحمد بن منيع‏:‏ ولد أبو القاسم ابن بنتي يوم الاثنين في شهر رمضان سنة أربع عشرة ومائتين وأول ما كتب الحديث سنة خمس وعشرين ومائتين عن إسحاق بن إسماعيل الطالقاني‏.‏

قال الخطيب‏:‏ وسمع البغوي علي بن الجعد وخلف بن هشام البزار ومحمد بن عبد الوهاب الحارثي وأبا الأحوص محمد بن حيان البغوي وعبيد الله بن محمد بن عائشة التيمي وأبا نصر التمار وداود بن عمرو الضبي ويحيى بن عبد الحميد الحماني وأحمد بن حنبل وعلي بن المديني وحاجب بن الوليد ومحمد بن جعفر الوركاني وبشر بن الوليد القاضي ومحمد بن حسان السمتي ومحرز بن عون وهارون بن معروف وشيبان بن فروخ وسويد بن سعيد وأبا خيثمة زهير بن حرب في آخرين من أمثالهم‏.‏

روى عنه يحيى بن محمد بن صاعد وعلي بن إسحاق المادرائي وعبد الباقي بن قانع وحبيب بن الحسن القزاز ومحمد بن عمر الجعابي وأبو بكر بن مالك القطيعي وعبد الله بن إبراهيم الزينبي وأبو حفص بن الزيات ومحمد بن المظفر وأبو عمر بن حيوية وأبو بكر بن شاذان والدارقطني وابن شاهين وأبو حفص الكتاني وخلق سوى هؤلاء لا يحصون‏.‏

وكان ثقة ثبتًا مكثرًا فهمًا عارفًا‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ حدثني علي بن أحمد بن علي المؤدب حدثنا محمد بن إسحاق النهاوندي حدثنا الحسن بن عبد الرحمن بن خلاد قال‏:‏ لا يعرف في الإسلام محدث وازى عبد الله بن محمد البغوي في قدم السماع فإنه توفي في سنة سبع عشرة وثلثمائة وسمعناه يقول‏:‏ حدثنا إسحاق بن إسماعيل الطالقاني سنة خمس وعشرين ومائتين‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ حدثني أبو الوليد الحسن بن محمد الدربندي قال‏:‏ سمعت أبا محمد بن عبدان بن أحمد الخطيب ابن بنت أحمد بن عبدان الشيرازي يقول‏:‏ سمعت جدي يقول‏:‏ اجتاز أبو القاسم البغوي بنهر طابق على باب مسجد فسمع صوت مستمل فقال‏:‏ من هذا فقالوا‏:‏ ابن صاعد فقال ذاك الصبي فقالوا‏:‏ نعم قال والله لا أبرح من موضعي حتى أملي من ها هنا فصعد الدكة وجلس ورآه أصحاب الحديث فقاموا وتركوا ابن صاعد ثم قال‏:‏ حدثنا أحمد بن حنبل الشيباني قبل أن يولد المحدثون حدثنا طالوت بن عباد قبل أن يولد المحدثون حدثنا أبو نصر التمار قبل أن يولد المحدثون فأملى ستة عشر حديثًا عن ستة أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا عبيد الله بن عمر بن أحمد الواعظ قال‏:‏ حدثنا أبي قال‏:‏ حدثنا عمر بن الحسن بن علي بن مالك قال‏:‏ سألت موسى بن هارون عن أبي القاسم بن منيع فقال‏:‏ ثقة صدوق لو جاز لإنسان أن يقال له فوق الثقة لقيل له‏.‏

قلت له‏:‏ يا أبا عمران فإن هؤلاء يتكلمون فيه قال‏:‏ يحسدونه ابن منيع لا يقول إلا الحق‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدثني علي بن محمد بن نصر قال‏:‏ سمعت حمزة بن يوسف يقول‏:‏ سمعت أبا الحسين محمد بن غسان يقول‏:‏ سمعت الأردبيلي يقول‏:‏ سئل ابن أبي حاتم عن أبي القاسم البغوي يدخل في الصحيح قال‏:‏ نعم قال حمزة‏:‏ سألت أبا بكر بن عبدان عن أبي القاسم البغوي قال‏:‏ لا شك أنه يدخل في الصحيح‏.‏

أخبرنا القزاز أخبرنا أبو بكر أحمد حدثنا حمزة بن محمد بن طاهر الدقاق قال‏:‏ سمعت الدارقطني يقول‏:‏ كان أبو القاسم بن منيع قلما يتكلم على الحديث فإذا تكلم كان كلامه كالمسمار في الساج‏.‏

قال مؤلف الكتاب‏:‏ هذا كلام العلماء الأثبات في البغوي وقد تكلم فيه أبو أحمد بن عدي بكلام حاسد لا يخفى سوء قصده‏.‏

أخبرنا أبو منصور بن خيرون أخبرنا إسماعيل بن أبي الفضل الإسماعيل أخبرنا حمزة بن يوسف بن إبراهيم السهمي أخبرنا أبو أحمد عبد الله بن عدي الجرجاني قال‏:‏ كان أبو القاسم عبد الله بن محمد البغوي وراقًا في ابتداء عمره يورق على جده وعمه وغيرهما ووافيت العراق سنة سبع وتسعين وما رأيت في مجلسه في ذلك الوقت إلا دون العشرة غرباء بعد أن يسألهم بنوه مرة بعد مرة حضور مجلس أبيهم فيقرأ عليهم لفظًا وكان مجانهم يقولون‏:‏ في دار ابن منيع شجرة تحمل داود بن عمرو الضبي من كثرة ما يروي عنه وما علمت أن أحدًا حدث عن علي بن الجعد بأكثر مما حدث هو وسمعه القاسم المظرز يومًا يقول‏:‏ حدثنا عبيد الله العيشي فقال‏:‏ القاسم في حرام من يكذب‏.‏

فلما كبر وأسن ومات أصحاب الإسناد احتمله الناس واجتمعوا عليه ونفق عندهم ومع نفاقه واسناده كان مجلس ابن صاعد أضعاف مجلسه وحدث بأشياء أنكرت عليه وكان معه طرف من معرفة الحديث والتصانيف‏.‏

قال مؤلف الكتاب رحمه الله‏:‏ هذا كلام لا يخفى أنه صادر عن تعصب والوراقة لا تضره وقلة الجمع عليه لا تؤذيه وكلام المجان لا أثر له وقول المطرز خارج عن كلام أهل العلم وقد ذكرنا قصته مع ابن صاعد على أن ابن صاعد قد سمع منه وأما الذي أنكر عليه فما عرفنا أحدًا أنكر عليه شيئًا قط إلا أنه سها مرة في حديث ثم أعلمهم أنه غلط وهذا لا عيب فيه أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني العلاء بن أبي المغيرة الأندلسي أخبرنا علي بن بقاء الوراق أخبرنا عبد الغني بن سعيد الأزدي قال‏:‏ سألت أبا بكر محمد بن علي النقاش تحفظ شيئًا مما أخذ على ابن بنت أحمد بن منيع فقال لي‏:‏ كان غلط في حديث عن محمد بن عبد الوهاب عن ابن شهاب عن أبي إسحاق الشيباني عن نافع عن ابن عمر فحدث به عن محمد بن عبد الوهاب وإنما سمعه من إبراهيم بن هانئ عن محمد بن عبد الوهاب فأخذه عبد الحميد الوراق بلسانه ودار على أصحاب الحديث وبلغ ذلك أبا القاسم ابن بنت أحمد ابن منيع فخرج إلينا يومًا فعرفنا أنه غلط فيه وأنه أراد أن يكتب حدثنا إبراهيم بن هانئ فمرت يده على العادة فرجع عنه قال أبو بكر‏:‏ ورأيت فيه الانكسار والغم وكان ثقة رحمه الله‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي الخطيب أخبرنا ابن رزق أخبرنا إسماعيل بن علي الخطبي قال‏:‏ توفي أبو القاسم بن منيع ليلة الفطر في سنة سبع عشرة وثلثمائة ودفن يوم الفطر وقد استكمل مائة سنة وثلاث سنين وشهرًا‏.‏

قال الخطيب‏:‏ ودفن في مقبرة باب التبن‏.‏

قال المصنف‏:‏ ورأيت في بعض الروايا أنه مات وهو صحيح السمع والبصر والاسنان يطأ علي بن الحسن بن المغيرة أبو محمد الدقاق سمع إسحاق بن أبي إسرائيل روى عنه أبو بكر بن شاذان وكان ثقة مأمونًا‏.‏

توفي في ذي القعدة من هذه السنة‏.‏

محمد بن الحسين بن محمد بن عمار أبو الفضل المعروف ابن أبي سعد الهروي قدم بغداد فحدث بها عن محمد بن عبد الله الأنصاري روى عنه ابن المظفر وكان ثقة حافظًا‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ قرأت في كتاب أبي القاسم ابن الثلاج بخطه‏:‏ قتل أبو الفضل محمد بن الحسين المعروف بابن أبي الحسين مع أخيه في يوم الاثنين قبل التروية بيوم في المسجد الحرام قتلهما القرمطي ابن أبي سعيد الجنابي في السنة التي دخل القرمطي مكة سنة سبع عشرة وثلثمائة‏.‏

محمد بن زبان بن حبيب أبو بكر الحضرمي ولد سنة خمس وعشرين ومائتين وحدث عن حرملة بن يحيى وغيره وكان رجلًا صالحًا ثقة نبيلًا ثبتًا متقللًا فقيرًا لا يقبل من أحد شيئًا‏.‏

توفي في جمادى الآخرة من هذه السنة رحمه الله‏.‏


ثم دخلت سنة ثمان عشرة وثلثمائة

ثم دخلت سنة ثمان عشرة وثلثمائة
فمن الحوادث فيها‏:‏ أنه هبت ريح من المغرب في آذار حملت رملًا أحمر يشبه رمل الصاغة فامتلأت منه أسواق بغداد الجانبين وسطوحها ومنازلها وقيل‏:‏ أنه من جبلي زرود‏.‏

وفيها‏:‏ قبض المقتدر على أبي علي ابن مقلة وكانت مدة وزارته سنتين وأربعة أشهر وثلاثة أيام واستوزر سليمان بن الحسن بن مخلد وجعل علي بن عيسى ناظرًا معه‏.‏

وفي جمادى الأولى‏:‏ احترقت دار أبي علي ابن مقلة التي في وجه الزاهر وكان قد أنفق عيها مائة ألف دينار وانتهب الناس الخشب والرصاص والحديد‏.‏

وفيها حج بالناس عبد السميع بن أيوب بن عبد العزيز الهاشمي وخرجوا بخفارة وبذرقة‏.‏

إبراهيم بن أحمد بن محمد بن إبراهيم بن مطرف بن محمد بن علي أبو إسحاق الاستراباذي سمع من أبي خليفة وأبي يعلى الموصلي وغيرهما وكان ثقة فقيهًا فاضلًا ثبتًا وتوفي في هذه السنة وهو شاب‏.‏

أحمد بن إسحاق بن البهلول بن حسان بن سنان أبو جعفر التنوخي أنباري الأصل ولد في سنة إحدى وثلاثين ومائتين وسمع أباه وإبراهيم بن سعيد الجوهري ومؤمل بن إهاب وأبا سعيد الأشج وأبا هشام الرفاعي وخلقًا كثيرًا وكان عنده عن أبي كريب حديث واحد‏.‏

روى عنه الدارقطني وغيره‏.‏

وكان ثقة فقيهًا على مذهب أبي حنيفة قيمًا بالنحو على مذهب الكوفيين فصيح العبارة كثير الحفظ للشعر القديم والحديث والسير والتفسير وكان شاعرًا فصيحًا لسنًا ورعًا متخشنًا في القضاء بيته بيت العلم حمل الناس العلم عن أبيه وجده وعنه وعن ابنه محمد وعن ابن أخيه داود بن الهيثم بن إسحاق‏.‏

ولي أبو جعفر قضاء الأنبار وهيت وطريق الفرات من قبل الموفق بالله في سنة ست وسبعين ومائتين ثم تقلده للمعتضد ثم تقلد بعض كور الجبل للمكتفي في سنة اثنتين وتسعين ومئتين ولم يخرج إليها ثم قلده المقتدر في سنة ست وتسعين ومائتين بعد فتنه ابن المعتز القضاء بمدينة المنصور وطسوجى قطربل ومسكن والأنبار وطريق الفرات وهيت ثم أضاف إليه بعد سنين القضاء بكور الأهواز مجموعة لما مات قاضيها وكيع وما زال على هذه الأعمال حتى صرف عنها في سنة سبع عشرة وثلثمائة‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت أخبرنا علي بن أبي علي عن أبي الحسن أحمد بن يوسف الأزرق قال‏:‏ حدثني القاضي أبو طالب محمد بن القاضي أبي جعفر بن البهلول قال‏:‏ كنت مع أبي في جنازة وإلى جانبه أبو جعفر الطبري فأخذ أبي يعظ صاحب المصيبة ويسليه وينشده أشعارًا ويروي له أخبارًا فداخله الطبري في ذلك وذنب معه ثم اتسع الأمر بينهما في المذاكرة وخرجا إلى فنون كثيرة من الآداب والعلم استحسنها الحاضرون وتعالى النهار وافترقنا فقال لي أبي‏:‏ يا بني تعرف هذا الشيخ الذي داخلنا اليوم في المذاكرة من هو فقلت‏:‏ هذا أبو جعفر محمد بن جرير الطبري فقال‏:‏ إنا لله ما أحسنت عشرتي يا بني فقلت‏:‏ كيف قال‏:‏ ألا قلت لي فكنت أذاكره غير تلك المذاكرة هذا رجل مشهور بالحفظ والاتساع في صنوف العلم وما ذاكرته بحسنها قال‏:‏ ومضت على هذا مدة فحضرنا في جنازة أخرى فإذا بالطبري فقلت له أيها القاضي هذا الطبري قد جاء فأومأ إليه بالجلوس عنده فجلس إلى جنبه وأخذ أبي يجايه فكلما جاء إلى قصيدة ذكر الطبري منها أبياتًا فيقول له أبي هاتها يا أبا جعفر إلى آخرها فيتلعثم الطبري فينشدها أبي إلى آخرها وكل ما ذكر شيئًا من السير قال أبي‏:‏ هذا كان في قصة فلان ويوم بني فلان مر فيه يا أبا جعفر فربما مرور بما تلعثم فمر أبي في جميعه فما سكت أبي يومه ذلك إلى الظهر وقد بان للحاضرين تقصير الطبري عنه ثم قمنا فقال لي أبي‏:‏ الآن شفيت صدري‏.‏

أنبأنا محمد بن أبي طاهر البزاز قال‏:‏ أنبأنا علي بن أبي علي التنوخي عن أبيه قال‏:‏ حدثني القاضي أبو الحسين علي بن محمد بن أبي جعفر بن البهلول قال‏:‏ طلبت السيدة أم المقتدر بالله من جدي كتاب وقف بضيعة كانت ابتاعتها وكان كتاب الوقف مخزونًا في ديوان القضاء وأرادت أخذه لتحرقه وتتملك الوقف ولم يعلم الجد بذلك فحمله إلى الدار وقال للقهرمانة‏:‏ قد أحضرت الكتاب فأيش ترسم فقالوا نريد أن يكون عندنا فأحسن بالأمر فقال لأم موسى القهرمانة‏:‏ تقولين لأم المقتدر السيدة‏:‏ اتقي الله هذا والله ما لا طريق إليه أبدًا أنا خازن المسلمين على ديوان الحكم فإن مكنتموني من خزنه كما يجب وإلا فاصرفوني وتسلموا الديوان دفعة واحدة فاعملوا فيه ما شئتم وأما أن يفعل شيء من هذا على يدي فوالله لا كان ذلك أبدًا ولو عرضت على السيف ونهض والكتاب معه وجاء إلى طياره وهو لا يشك في الصرف فصعد إلى ابن الفرات وحدثه بالحديث فقال له‏:‏ ألا دافعت عن الجواب وعرفتني حتى أكتب وأملي في ذلك والآن أنت مصروف فلا حيلة لي مع السيدة في أمرك قال‏:‏ وأدت القهرمانة الرسالة إلى السيدة فشكت إلى المقتدر فلما كان يوم الموكب خاطبه المقتدر شفاهًا في ذلك فكشف له الصورة وقال له مثل ذلك القول والاستعفاء فقال له المقتدر‏:‏ مثلك يا أحمد من قلد القضاء أقم على ما أنت عليه‏:‏ بارك الله فيك ولا تخف أنت ينثلم محلك عندنا قال‏:‏ فلما عاودت السيدة قال لها المقتدر الأحكام ما لا طريق إلى اللعب به وابن البهلول مأمون علينا محب لدولتنا ولو كان هذا شيئًا يجوز لما منعتك إياه فقالت السيدة‏:‏ كأن هذا لا يجوز فقال لها‏:‏ لا هذه حيلة من أرباب الوقف على بيعه وأعلمها كاتبها ابن عبد الحميد شرح الأمر وأن الشراء لا يصح بتخريق كتاب الوقف وان هذا لا يحل فارتجعت المال وفسخت الشراء وعادت تشكر جدي وانقلب ذلك أمرًا جميلًا عندهم فقال جدي بعد ذلك‏:‏ من قدم أمر الله على أمر المخلوقين كفاه الله شرهم‏.‏

توفي أو جعفر ابن البهلول في ربيع الآخر من هذه السنة‏.‏

إسماعيل بن سعدان بن يزيد أبو معمر البزاز وتوفي في شهر جمادى الآخرة من هذه السنة‏.‏

إسحاق بن محمد بن مروان أبو العباس الغزال كوفي حدث عن أبيه روى عنه ابن المظفر وقال الدارقطني‏:‏ لا يحتج بحديثه‏.‏

توفي في هذه السنة‏.‏

جعفر بن محمد بن يعقوب أبو الفضل الصندلي سمع من علي بن حرب وغيره روى عنه ابن حيويه والقواس وكان ثقة صالحًا دينًا سكن باب الشعير وكان يقال‏:‏ إنه من الأبدال‏.‏

توفي في صفر هذه السنة‏.‏

عبد الله بن أحمد بن عتاب أبو محمد العبدي حدث عن أحمد بن منصور الرمادي‏.‏

روى عنه ابن حيويه وابن شاهين وكان ثقة‏.‏

توفي في محرم هذه السنة‏.‏

عبد الله بن جعفر بن أحمد بن خشيش سمع يعقوب الدورقي روى عنه الدارقطني وقال‏:‏ هو ثقة

توفي في جمادى الأولى من هذه السنة‏.‏

عبد الملك بن أحمد بن نصر بن سعيد أبو الحسين الخياط سمع يعقوب الدورقي ومحمود بن خداش ويونس بن عبد الأعلى والربيع بن سليمان المصريين روى عنه إسماعيل الخطبي وابن شاهين وكان ثقة‏.‏

توفي في شهر رجب من هذه السنة‏.‏

عبد الواحد بن محمد بن المهتدي بالله أبو أحمد الهاشمي سمع يحيى بن أبي طالب‏.‏

روى عنه الدارقطني وابن شاهين وكان راهب بني هاشم صلاحًا ودينًا وورعًا‏.‏

توفي في ذي الحجة من هذه السنة‏.‏

محمد بن الحسين بن حميد بن الربيع بن مالك أبو الطيب اللخمي الكوفي ولد سنة أربعين ومائتين وسكن بغداد وحدث بها عن أبي سعيد الأشج وغيره روى عنه ابن المظفر وابن شاذان وابن شاهين والكتاني وكان ثقة يفهم وقد روى ابن عقدة عن الحضرمي أنه قال‏:‏ هو كذاب وهذا ليس بصحيح‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني الصوري قال‏:‏ أخبرنا أبو طاهر محمد بن محمد بن الحسين اللخمي ثقة صاحب مذهب حسن وجماعة وأمر بالمعروف ونهي عن المنكر وكان ممن يطلب للشهادة فيأبى ذلك‏.‏

وتوفي في هذه السنة وقد قيل توفي سنة عشر وثلثمائة‏.‏

محمد بن الحسين بن سعيد بن أبان أبو جعفر الهمذاني ويعرف بالطنان قدم بغداد وحدث بها عن أحمد بن محمد بن رشدي المصري روى عنه الدارقطني وقال‏:‏ هو ثقة وقال بعض الحفاظ‏:‏ ليس بالمرضي‏.‏

توفي في هذه السنة‏.‏

يحيى بن محمد بن صاعد أبو محمد مولى أبي جعفر المنصور ولد سنة ثمان وعرين ومائتين ورحل في طلب الحديث إلى البلاد وكتب وحفظ وسمع لوينًا وأحمد بن منيع وبندارًا ومحمد بن المثنى والبخاري وخلقًا كثيرًا وأول ما كتب الحديث عن الحسن بن عيسى بن ماسرجس سنة تسع وثلاثين روى عنه من الأكابر عبد الله بن محمد البغوي والجعابي وابن المظفر وابن حيويه والدارقطني وابن شاهين وكان ثقة مأمونًا من كبار حفاظ الحديث وممن عني به وله تصانيف في السنن تدل على فقهه وفهمه‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ حدثني القاضي أبو بكر محمد بن عمر الداودي قال‏:‏ سمعت شيخًا من أصحاب الحديث حسن الهيئة لا أحفظ اسمه يقول‏:‏ حضر رجل عند يحيى بن صاعد ليقرأ عليه شيئًا من حديثه وكان معه جزء عن أبي القاسم البغوي عن جماعة من شيوخه فغلط فقرأه على ابن صاعد وهو مصغ إلى سماعه ثم قال له بعد‏:‏ أيها الشيخ إني غلطت بقراءة هذا الجزء عليك وليس هو من حديثك إنما هو من حديث أبي القاسم البغوي فقال له يحيى‏:‏ ما قرأته علي هو سماعي من الشيوخ الذين قرأته عنهم ثم قام فأخرج أصوله وأراه كل حديث قرأه على الشيخ الذي هو مكتوب في الجزء عنه‏.‏

توفي يحيى في ذي القعدة من هذه السنة وله تسعون سنة ودفن في باب الكوفة‏.‏


ثم دخلت سنة تسع عشرة وثلثمائة

ثم دخلت سنة ثمان عشرة وثلثمائة
فمن الحوادث فيها‏:‏ أنه هبت ريح من المغرب في آذار حملت رملًا أحمر يشبه رمل الصاغة فامتلأت منه أسواق بغداد الجانبين وسطوحها ومنازلها وقيل‏:‏ أنه من جبلي زرود‏.‏

وفيها‏:‏ قبض المقتدر على أبي علي ابن مقلة وكانت مدة وزارته سنتين وأربعة أشهر وثلاثة أيام واستوزر سليمان بن الحسن بن مخلد وجعل علي بن عيسى ناظرًا معه‏.‏

وفي جمادى الأولى‏:‏ احترقت دار أبي علي ابن مقلة التي في وجه الزاهر وكان قد أنفق عيها مائة ألف دينار وانتهب الناس الخشب والرصاص والحديد‏.‏

وفيها حج بالناس عبد السميع بن أيوب بن عبد العزيز الهاشمي وخرجوا بخفارة وبذرقة‏.‏

إبراهيم بن أحمد بن محمد بن إبراهيم بن مطرف بن محمد بن علي أبو إسحاق الاستراباذي سمع من أبي خليفة وأبي يعلى الموصلي وغيرهما وكان ثقة فقيهًا فاضلًا ثبتًا وتوفي في هذه السنة وهو شاب‏.‏

أحمد بن إسحاق بن البهلول بن حسان بن سنان أبو جعفر التنوخي أنباري الأصل ولد في سنة إحدى وثلاثين ومائتين وسمع أباه وإبراهيم بن سعيد الجوهري ومؤمل بن إهاب وأبا سعيد الأشج وأبا هشام الرفاعي وخلقًا كثيرًا وكان عنده عن أبي كريب حديث واحد‏.‏

روى عنه الدارقطني وغيره‏.‏

وكان ثقة فقيهًا على مذهب أبي حنيفة قيمًا بالنحو على مذهب الكوفيين فصيح العبارة كثير الحفظ للشعر القديم والحديث والسير والتفسير وكان شاعرًا فصيحًا لسنًا ورعًا متخشنًا في القضاء بيته بيت العلم حمل الناس العلم عن أبيه وجده وعنه وعن ابنه محمد وعن ابن أخيه داود بن الهيثم بن إسحاق‏.‏

ولي أبو جعفر قضاء الأنبار وهيت وطريق الفرات من قبل الموفق بالله في سنة ست وسبعين ومائتين ثم تقلده للمعتضد ثم تقلد بعض كور الجبل للمكتفي في سنة اثنتين وتسعين ومئتين ولم يخرج إليها ثم قلده المقتدر في سنة ست وتسعين ومائتين بعد فتنه ابن المعتز القضاء بمدينة المنصور وطسوجى قطربل ومسكن والأنبار وطريق الفرات وهيت ثم أضاف إليه بعد سنين القضاء بكور الأهواز مجموعة لما مات قاضيها وكيع وما زال على هذه الأعمال حتى صرف عنها في سنة سبع عشرة وثلثمائة‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت أخبرنا علي بن أبي علي عن أبي الحسن أحمد بن يوسف الأزرق قال‏:‏ حدثني القاضي أبو طالب محمد بن القاضي أبي جعفر بن البهلول قال‏:‏ كنت مع أبي في جنازة وإلى جانبه أبو جعفر الطبري فأخذ أبي يعظ صاحب المصيبة ويسليه وينشده أشعارًا ويروي له أخبارًا فداخله الطبري في ذلك وذنب معه ثم اتسع الأمر بينهما في المذاكرة وخرجا إلى فنون كثيرة من الآداب والعلم استحسنها الحاضرون وتعالى النهار وافترقنا فقال لي أبي‏:‏ يا بني تعرف هذا الشيخ الذي داخلنا اليوم في المذاكرة من هو فقلت‏:‏ هذا أبو جعفر محمد بن جرير الطبري فقال‏:‏ إنا لله ما أحسنت عشرتي يا بني فقلت‏:‏ كيف قال‏:‏ ألا قلت لي فكنت أذاكره غير تلك المذاكرة هذا رجل مشهور بالحفظ والاتساع في صنوف العلم وما ذاكرته بحسنها قال‏:‏ ومضت على هذا مدة فحضرنا في جنازة أخرى فإذا بالطبري فقلت له أيها القاضي هذا الطبري قد جاء فأومأ إليه بالجلوس عنده فجلس إلى جنبه وأخذ أبي يجايه فكلما جاء إلى قصيدة ذكر الطبري منها أبياتًا فيقول له أبي هاتها يا أبا جعفر إلى آخرها فيتلعثم الطبري فينشدها أبي إلى آخرها وكل ما ذكر شيئًا من السير قال أبي‏:‏ هذا كان في قصة فلان ويوم بني فلان مر فيه يا أبا جعفر فربما مرور بما تلعثم فمر أبي في جميعه فما سكت أبي يومه ذلك إلى الظهر وقد بان للحاضرين تقصير الطبري عنه ثم قمنا فقال لي أبي‏:‏ الآن شفيت صدري‏.‏

أنبأنا محمد بن أبي طاهر البزاز قال‏:‏ أنبأنا علي بن أبي علي التنوخي عن أبيه قال‏:‏ حدثني القاضي أبو الحسين علي بن محمد بن أبي جعفر بن البهلول قال‏:‏ طلبت السيدة أم المقتدر بالله من جدي كتاب وقف بضيعة كانت ابتاعتها وكان كتاب الوقف مخزونًا في ديوان القضاء وأرادت أخذه لتحرقه وتتملك الوقف ولم يعلم الجد بذلك فحمله إلى الدار وقال للقهرمانة‏:‏ قد أحضرت الكتاب فأيش ترسم فقالوا نريد أن يكون عندنا فأحسن بالأمر فقال لأم موسى القهرمانة‏:‏ تقولين لأم المقتدر السيدة‏:‏ اتقي الله هذا والله ما لا طريق إليه أبدًا أنا خازن المسلمين على ديوان الحكم فإن مكنتموني من خزنه كما يجب وإلا فاصرفوني وتسلموا الديوان دفعة واحدة فاعملوا فيه ما شئتم وأما أن يفعل شيء من هذا على يدي فوالله لا كان ذلك أبدًا ولو عرضت على السيف ونهض والكتاب معه وجاء إلى طياره وهو لا يشك في الصرف فصعد إلى ابن الفرات وحدثه بالحديث فقال له‏:‏ ألا دافعت عن الجواب وعرفتني حتى أكتب وأملي في ذلك والآن أنت مصروف فلا حيلة لي مع السيدة في أمرك قال‏:‏ وأدت القهرمانة الرسالة إلى السيدة فشكت إلى المقتدر فلما كان يوم الموكب خاطبه المقتدر شفاهًا في ذلك فكشف له الصورة وقال له مثل ذلك القول والاستعفاء فقال له المقتدر‏:‏ مثلك يا أحمد من قلد القضاء أقم على ما أنت عليه‏:‏ بارك الله فيك ولا تخف أنت ينثلم محلك عندنا قال‏:‏ فلما عاودت السيدة قال لها المقتدر الأحكام ما لا طريق إلى اللعب به وابن البهلول مأمون علينا محب لدولتنا ولو كان هذا شيئًا يجوز لما منعتك إياه فقالت السيدة‏:‏ كأن هذا لا يجوز فقال لها‏:‏ لا هذه حيلة من أرباب الوقف على بيعه وأعلمها كاتبها ابن عبد الحميد شرح الأمر وأن الشراء لا يصح بتخريق كتاب الوقف وان هذا لا يحل فارتجعت المال وفسخت الشراء وعادت تشكر جدي وانقلب ذلك أمرًا جميلًا عندهم فقال جدي بعد ذلك‏:‏ من قدم أمر الله على أمر المخلوقين كفاه الله شرهم‏.‏

توفي أو جعفر ابن البهلول في ربيع الآخر من هذه السنة‏.‏

إسماعيل بن سعدان بن يزيد أبو معمر البزاز وتوفي في شهر جمادى الآخرة من هذه السنة‏.‏

إسحاق بن محمد بن مروان أبو العباس الغزال كوفي حدث عن أبيه روى عنه ابن المظفر وقال الدارقطني‏:‏ لا يحتج بحديثه‏.‏

توفي في هذه السنة‏.‏

جعفر بن محمد بن يعقوب أبو الفضل الصندلي سمع من علي بن حرب وغيره روى عنه ابن حيويه والقواس وكان ثقة صالحًا دينًا سكن باب الشعير وكان يقال‏:‏ إنه من الأبدال‏.‏

توفي في صفر هذه السنة‏.‏

عبد الله بن أحمد بن عتاب أبو محمد العبدي حدث عن أحمد بن منصور الرمادي‏.‏

روى عنه ابن حيويه وابن شاهين وكان ثقة‏.‏

توفي في محرم هذه السنة‏.‏

عبد الله بن جعفر بن أحمد بن خشيش سمع يعقوب الدورقي روى عنه الدارقطني وقال‏:‏ هو ثقة

توفي في جمادى الأولى من هذه السنة‏.‏

عبد الملك بن أحمد بن نصر بن سعيد أبو الحسين الخياط سمع يعقوب الدورقي ومحمود بن خداش ويونس بن عبد الأعلى والربيع بن سليمان المصريين روى عنه إسماعيل الخطبي وابن شاهين وكان ثقة‏.‏

توفي في شهر رجب من هذه السنة‏.‏

عبد الواحد بن محمد بن المهتدي بالله أبو أحمد الهاشمي سمع يحيى بن أبي طالب‏.‏

روى عنه الدارقطني وابن شاهين وكان راهب بني هاشم صلاحًا ودينًا وورعًا‏.‏

توفي في ذي الحجة من هذه السنة‏.‏

محمد بن الحسين بن حميد بن الربيع بن مالك أبو الطيب اللخمي الكوفي ولد سنة أربعين ومائتين وسكن بغداد وحدث بها عن أبي سعيد الأشج وغيره روى عنه ابن المظفر وابن شاذان وابن شاهين والكتاني وكان ثقة يفهم وقد روى ابن عقدة عن الحضرمي أنه قال‏:‏ هو كذاب وهذا ليس بصحيح‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني الصوري قال‏:‏ أخبرنا أبو طاهر محمد بن محمد بن الحسين اللخمي ثقة صاحب مذهب حسن وجماعة وأمر بالمعروف ونهي عن المنكر وكان ممن يطلب للشهادة فيأبى ذلك‏.‏

وتوفي في هذه السنة وقد قيل توفي سنة عشر وثلثمائة‏.‏

محمد بن الحسين بن سعيد بن أبان أبو جعفر الهمذاني ويعرف بالطنان قدم بغداد وحدث بها عن أحمد بن محمد بن رشدي المصري روى عنه الدارقطني وقال‏:‏ هو ثقة وقال بعض الحفاظ‏:‏ ليس بالمرضي‏.‏

توفي في هذه السنة‏.‏

يحيى بن محمد بن صاعد أبو محمد مولى أبي جعفر المنصور ولد سنة ثمان وعرين ومائتين ورحل في طلب الحديث إلى البلاد وكتب وحفظ وسمع لوينًا وأحمد بن منيع وبندارًا ومحمد بن المثنى والبخاري وخلقًا كثيرًا وأول ما كتب الحديث عن الحسن بن عيسى بن ماسرجس سنة تسع وثلاثين روى عنه من الأكابر عبد الله بن محمد البغوي والجعابي وابن المظفر وابن حيويه والدارقطني وابن شاهين وكان ثقة مأمونًا من كبار حفاظ الحديث وممن عني به وله تصانيف في السنن تدل على فقهه وفهمه‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ حدثني القاضي أبو بكر محمد بن عمر الداودي قال‏:‏ سمعت شيخًا من أصحاب الحديث حسن الهيئة لا أحفظ اسمه يقول‏:‏ حضر رجل عند يحيى بن صاعد ليقرأ عليه شيئًا من حديثه وكان معه جزء عن أبي القاسم البغوي عن جماعة من شيوخه فغلط فقرأه على ابن صاعد وهو مصغ إلى سماعه ثم قال له بعد‏:‏ أيها الشيخ إني غلطت بقراءة هذا الجزء عليك وليس هو من حديثك إنما هو من حديث أبي القاسم البغوي فقال له يحيى‏:‏ ما قرأته علي هو سماعي من الشيوخ الذين قرأته عنهم ثم قام فأخرج أصوله وأراه كل حديث قرأه على الشيخ الذي هو مكتوب في الجزء عنه‏.‏

توفي يحيى في ذي القعدة من هذه السنة وله تسعون سنة ودفن في باب الكوفة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أسلم بن عبد العزيز بن هاشم بن خالد أبو الجعد جعفر بن محمد بن المغلس

أبي القاسم حدث عن حوثرة بن محمد المنقري وأبي سعيد الأشج روى عنه ابن شاهين ويوسف القواس وأبو حفص الكتاني وكان ثقة‏.‏

وتوفي في ذي الحجة من هذه السنة‏.‏

الحسن بن علي بن أحمد بن بشار بن زياد أبو بكر الشاعر المعروف بابن العلاف حدث عن أبي عمر الدوري وغيره روى عنه ابن شاهين وابن حيويه وغيرهما‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ حدثنا علي بن أبي المعدل قال‏:‏ حدثني أبي قال‏:‏ حدثنا عبد العزيز بن أبي بكر الشاعر قال‏:‏ حدثني أبي قال‏:‏ كنت ذات ليلة في دار المعتضد وقد أطلنا الجلوس بحضرته ثم نهضنا إلى مجلسنا من حجرة كانت مرسومة بالندماء فلما أخذنا مضاجعنا وهدأت العيون أحسسنا بفتح الأبواب والأقفال بسرعة فارتاعت الجماعة لذلك وجلسنا في فرشنا فدخل إلينا خادم من خدم المعتضد فقال‏:‏ إن أمير المؤمنين يقول لكم أرقت الليلة بعد انصرافكم فقلت‏:‏ وقد ارتج علي تمامه فأجيزوه ومن أجازه بما يوافق غرضي أجزلت له جائزته وفي الجماعة كل شاعر مجيد مذكور وأديب فاضل مشهور فأفحمت الجماعة وأطالوا الفكر فقلت مبتدرًا‏:‏ فقلت لعيني عاودي النوم واهجعي لعل خيالًا طارقًا سيعود فرجع الخادم إليه بهذا الجواب ثم عاد إلي فقال‏:‏ أمير المؤمنين يقول لك‏:‏ أحسنت وما قصرت وقد وقع بيتك الموقع الذي أريده وقد أمر لك بجائزة وها هي فأخذتها وازداد غيظ الجماعة مني توفي الحسن بن علي في هذه السنة وقيل‏:‏ في سنة ثمان عشرة عن مائة سنة‏.‏

الحسن بن علي بن زكريا بن صالح بن عاصم بن زفر أبو سعيد العدوي البصري ولد سنة عشر ومائتين وسكن بغداد وحدث بها عن مسدد وهدبة وطاولت وكامل بن طلحة وغيرهم‏.‏

روى عنه الدارقطني والكتاني وكان واضعًا للحديث‏.‏

توفي في هذه السنة‏.‏

الحسين بن الحسين بن عبد الرحمن أبو عبد الله الأنطاكي قاضي ثغور الشام المعروف ابن الصابوني قدم بغداد وحدث بها عن جماعة فروى عنه أبو بكر الشافعي والدارقطني وابن شاهين عبد الله بن أحمد بن محمود أبو القاسم البلخي من متكلمي المعتزلة البغداديين صنف في الكلام كتبًا كثيرة وأقام ببغداد مدة طويلة وانتشرت بها كتبه ثم عاد إلى بلخ فأقام بها إلى أن توفي في شعبان هذه السنة‏.‏

عبيد الله بن ثابت بن أحمد بن خازم أبو الحسن الحريري مولى بني تميم كوفي الأصل‏.‏

حدث عن أبي سعيد الأشج روى عنه ابن المظفر وابن شاهين وكان محدثًا كثير الحديث ثقة فهمًا‏.‏

وتوفي في هذه السنة‏.‏

علي بن الحسين بن حرب بن عيسى المعروف ابن حربويه القاضي سمع الحسن بن عرفة وغيره‏.‏

وروى عنه ابن حيويه وابن شاهين وكان ثقة عالمًا أمينًا‏.‏

أخبرنا عبد اللاحمن بن محمد أخبرنا أحمد بن علي حدثنا الصوري أخبرنا محمد بن عبد الرحمن الأزدي حدثنا عبد الواحد بن محمد بن مسرور حدثنا أبو سعيد بن يونس قال‏:‏ علي بن الحسين بن حرب قاضي مصر يكنى أبا عبيد قدم مصر على القضاء وأقام بها دهرًا طويلًا وكان شيئًا عجيبًا ما رأينا مثله قبله ولا بعده وكان يتفقه على مذهب أبي ثور وعزل عن القضاء سنة إحدى عشرة وثلثمائة وكان سبب عزله أنه كتب يستعفي من القضاء ووجه رسولًا إلى بغداد يسأل في عزله وكان قد أغلق بابه وامتنع من أن يقضي بين الناس فكتب بعزله وأعفي فحدث حين جاء عزله فكتب عنه ورجع إلى بغداد وكانت وفاته ببغداد وكان ثقة ثبتًا‏.‏

أنبأنا عبد الرحمن بن محمد قال أنبأنا أحمد بن علي قال أخبرنا البرقاني قال‏:‏ ذكرت لأبي الحسن الدارقطني أبا عبيد ابن حربويه فذكر من جلالته وفضله وقال‏:‏ حدث عنه أبو عبد الرحمن النسائي في الصحيح ولعله مات قبله بعشرين سنة‏.‏

توفي أبو عبيد في صفر هذه السنة وصلى عليه أبو سعيد الاصطخري ودفن في داره‏.‏

محمد بن إبراهيم بن نيروز أبو بكر الأنماطي سمع عمرو بن علي ومحمد بن المثنى وغيرهما

روى عنه أبو بكر الشافعي وابن المظفر والدارقطني وغيرهم وذكره يوسف القواس في جملة شيوخه الثقات‏.‏

وتوفي في هذه السنة وقيل في السنة التي قبلها‏.‏

أبو كثير الشيباني البصري قدم بغداد وحدث بها عن يونس بن عبد الأعلى والربيع بن سليمان

روى عنه ابن المظفر وابن حيويه وابن شاهين‏.‏وكان ثقة‏.‏

محمد بن الفضل بن العباس أبو عبد الله البلخي أخبرنا عمر بن ظفر أخبرنا جعفر بن أحمد حدثنا عبد العزيز بن علي أخبرنا ابن جهضم قال‏:‏ حدثني علي بن محمد قال‏:‏ سمعت إبراهيم الخواص يقول‏:‏ قال لي محمد بن الفضل‏:‏ ما خطوت أربعين سنة خطوة لغير الله عز وجل وما نظرت أربعين سنة في شيء استحسنته حياء من الله عز وجل وما أمليت على ملكي ثلاثين سنة شيئًا ولو فعلت ذلك لاستحييت منهما‏.‏

أسند محمد عن قتيبة وصحب ابن خضرويه وانتقل إلى سمرقند فمات بها في هذه السنة‏.‏

محمد بن سعد أبو الحسين الوراق صاحب أبي عثمان النيسابوري وكان له علم بالشريعة وكان يتكلم في دقائق علوم المعاملات‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا أبو بكر بن خلف قال‏:‏ حدثنا أبو عبد الرحمن السلمي قال‏:‏ أبو الحسين الوراق‏:‏ من غض بصره عن محرم أورثه الله بذلك حكمة على لسانه يهتدي بها سامعوه ومن غض بصره عن شبهة نور الله قلبه بنور يهتدي به إلى طريق مرضاته‏.‏

قال السلمي‏:‏ توفي أبو الحسين الوراق قبل العشرين والثلثمائة‏.‏

يحيى بن عبد الله بن موسى أبو زكريا الفارسي كتب بمصر عن الربيع صاحب الشافعي وحدث وكان ثقة صدوقًا حسن الصلاة شهد عند القضاة‏.‏

وتوفي بمصر في هذه السنة‏.‏


ثم دخلت سنة عشرين وثلثمائة

ثم دخلت سنة عشرين وثلثمائة
فمن الحوادث فيها‏:‏ أنه كانت شتوتها دفيئة ولم يجمد فيها الماء وكان هواؤها كهواء الربيع فلما جاء الربيع كثرت وكان قد ورد إلى طريق مكة صاحب لأبي طاهر الهجري ليجبي الحاج فلم يخرج من الحاج إلا نفر يسير رجالة فلما فاته من جباية الحاج ما قدر عطف على الأعراب فاجتاحهم‏.‏

وحضر من ناظر عن مرداويج بن زياد الديلمي والتمس أن يقاطع عن الأعمال التي غلب عليها من أعمال المشرق فكتب له عهده وانفذ له لواء وخلعة‏.‏

وفي رمضان توفي قاضي القضاة أبو عمر واستخلف ابنه أبو الحسين في سائر أعماله سوى قضاء القضاة‏.‏

وفي شوال قتل المقتدر بالله وولي القاهر بالله‏.‏


باب ذكر خلافة القاهر بالله

باب ذكر خلافة القاهر بالله
لما قتل المقتدر وانحدر مؤنس رأى رأس المقتدر قال‏:‏ إن قتلتموه والله لنقتلن كلنا فأقل الأشياء أن تظهروا أن ذلك جرى عن غير قصد وأن تنصبوا في الخلافة ابنه أبا العباس فإنه إذا جلس في الخلافة سمحت نفسه ونفس جدته والدة المقتدر بإخراج الأموال فغيروا رأيه وعدلوا به إلى محمد بن المعتضد فأحضر وسنه ثلاثة وثلاثون سنة وحلف لهم وبايعه من حضر من القضاة والقواد ولقب القاهر بالله وذلك في سحر يوم الخميس لليلتين بقيتا من شوال‏.‏

ويكنى القاهر بالله أبا منصور وأمه مولدة يقال لها‏:‏ قبول توفيت قبل خلافته ولد لخمس خلون من جمادى الأولى من سنة سبع وثمانين ومائتين ولما استخلف نقش على سكة العين والورق محمد رسول الله القاهر بالله المنتقم من أعداء الله لدين الله‏.‏

وكان رجلًا ربعة ليس بالطويل ولا بالقصير اسمر معتدل الجسم أصهب الشعر طويل الأنف في مقدم لحيته طول لم يشب إلى أن خلع وزر له أبو علي بن مقلة وأبو جعفر محمد بن القاسم بن عبيد الله وأبو العباس بن الخصيب وحجبه علي بن يلبق وما زال القاهر بالله باحثًا عن مواضع المستترين من ولد المقتدر وأمهات أولاده وحرمه والمناظرة لوالدة المقتدر وطلب المال منها على ما سنذكره إن شاء الله تعالى‏.‏


ذكر من توفي في هذه السنة من الأكابر

باب ذكر خلافة القاهر بالله
لما قتل المقتدر وانحدر مؤنس رأى رأس المقتدر قال‏:‏ إن قتلتموه والله لنقتلن كلنا فأقل الأشياء أن تظهروا أن ذلك جرى عن غير قصد وأن تنصبوا في الخلافة ابنه أبا العباس فإنه إذا جلس في الخلافة سمحت نفسه ونفس جدته والدة المقتدر بإخراج الأموال فغيروا رأيه وعدلوا به إلى محمد بن المعتضد فأحضر وسنه ثلاثة وثلاثون سنة وحلف لهم وبايعه من حضر من القضاة والقواد ولقب القاهر بالله وذلك في سحر يوم الخميس لليلتين بقيتا من شوال‏.‏

ويكنى القاهر بالله أبا منصور وأمه مولدة يقال لها‏:‏ قبول توفيت قبل خلافته ولد لخمس خلون من جمادى الأولى من سنة سبع وثمانين ومائتين ولما استخلف نقش على سكة العين والورق محمد رسول الله القاهر بالله المنتقم من أعداء الله لدين الله‏.‏

وكان رجلًا ربعة ليس بالطويل ولا بالقصير اسمر معتدل الجسم أصهب الشعر طويل الأنف في مقدم لحيته طول لم يشب إلى أن خلع وزر له أبو علي بن مقلة وأبو جعفر محمد بن القاسم بن عبيد الله وأبو العباس بن الخصيب وحجبه علي بن يلبق وما زال القاهر بالله باحثًا عن مواضع المستترين من ولد المقتدر وأمهات أولاده وحرمه والمناظرة لوالدة المقتدر وطلب المال منها على ما سنذكره إن شاء الله تعالى‏.‏


ثم دخلت سنة إحدى وعشرين وثلثمائة

ثم دخلت سنة إحدى وعشرين وثلثمائة
فمن الحوادث فيها‏:‏ أنه في يوم السبت لاحدى عشرة خلت من صفر جلس القاهر بالله في الميدان وأحضر رجلًا قطع الطريق في دجلة فضرب بحضرته ألف سوط ثم ضربت عنقه وضرب جماعة من أصحابه وقطعت أيديهم وأرجلهم‏.‏

وفي يوم الخميس لسبع بقين من صفر خلع القاهر بالله على الوزير أبي علي ابن مقلة وكناه وكتب إليه‏:‏ يا أبا علي أدام الله أمتاعي بك محلك عندي جليل ومكانك من قلبي مكان مكين وأنا حامد لمذهبك مرتض لافعالك عارف بنصيحتك ولم أجد مع قصور الأحوال مما أضمره لك ما يزيد في محلك وكمال سرورك غير تشريفك بالكنية وأنا أسأل الله عونًا على ما أحبه لك‏.‏

وفي جمادى الآخرة وقع الارجاف بأن الأمير علي بن يلبق والحسن بن هارون كاتبه قد عملا على لعن معاوية بن أبي سفيان على المنابر فاضطربت العامة من ذلك‏.‏

وتقدم علي بن يلبق حاجب القاهر بالقبض على أبي محمد البربهاري رئيس الحنابلة فهرب واستتر وقبض على أصحابه وأحدروا إلى البصرة‏.‏

ثم خالف علي بن يلبق من القاهر إلى أن فتش لبنًا قد اشتري مخافة أن يكون فيه رقعة وطالب علي بن يلبق القاهر بأن يسلم إليه كل محبوس عنده من والدة المقتدر وغيرها فسلمهم إليه ونقلهم إلى داره واجتمع ابن مقلة وعلي بن يلبق على منع القاهر أرزاق حشمه وأكثر ما كان يقام له فطالبه ابن يلبق أن يسلم إليه ما بقي في يده من الفرش وامتعة والدة المقتدر فسلم ذلك وبيع ومكثت والدة المقتدر عند والدة علي بن يلبق مكرمة عشرة أيام وتوفيت‏.‏

ولما تمكن التضييق من القاهر علم فساد نية طريف السبكري وبشرى ليلبق وابنه علي ومنافستهما لهما على المراتب فكاتبهما وراسل قومًا من الجند وضمن لهم زيادة العطاء وحرضهما على مؤنس ويلبق وبلغ أبي علي ابن مقلة أن القاهر قد جد قي التدبير عليه وعلى مؤنس ويلبق وابنه فحذرهم وحملهم على الجد في التدبير على القاهر وخلعه من الخلافة ثم عقدوا الأمر سرًا لأبي أحمد بن المكتفي ودبروا على القبض على القاهر فأحس القاهر فاحتال عليهم حتى قبض على يلبق ومؤنس واستتر علي بن يلبق وأبو علي ابن مقلة فوجه القاهر إلى أبي جعفر محمد بن القاسم بن عبيد الله فاستحضره في يوم الأحد مستهل شعبان فقلده وزارته وخلع عليه من الغد وطرحت النار في دار أبي علي ابن مقلة ووقع النهب ببغداد وقبض على أبي أحمد بن المكتفي وأقيم في باب وسد عليه بالآجر والجص وهو حي ثم وقع علي بن يلبق وأبوه فأقر بعشرة آلاف دينار ثم قتل مؤنس وعلي ابن يلبق وأبوه‏.‏

واستقامت الأمور للقاهر وتقدم بالمنع من القيان والخمر والنبيذ ومنع أصحاب الناطف أن يعيروا قدورهم لمن يطبخ فيها التمر والزبيب للأنبذة وقبض على المغنين من الرجال والنساء والحرائر والإماء وقبض على جماعة من الجواري المغنيات وتقدم ببيعهن في النخاسين


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بين محمد بن سلامة بن سلمة بن عبد الملك أبو جعفر الطحاوي الفقيه ولد سنة تسع وثلاثين ومائتين وكان ثبتًا فهمًا فقيهًا عاقلًا من طحا قرية في صعيد مصر قال أبو سعيد بن يونس‏:‏ توفي في ليلة الخميس مستهل ذي القعدة من سنة إحدى وعشرين وثلاثمائة ولم يخلف مثله‏.‏

أحمد بن محمد بن موسى بن النضر بن حكيم بن علي بن ذربي أبو بكر المعروف m0 ابن أبي حامد صاحب بيت المال سمع عباسًا الدوري وخلقًا كثيرًا وروى عنه الدارقطني وغيره‏.‏

وكان ثقة صدوقًا جوادًا‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد أخبرنا أبو بكر أحمد بن علي قال‏:‏ حدثني عبيد الله بن أبي الفتح قال‏:‏ حدثنا أبو الحسن الدارقطني قال‏:‏ كان أبو حامد المروروذي قليل الدخول على ابن أبي حامد صاحب بيت المال وكان في مجلسه رجل من المتفقهة فغاب عنه أيامًا فسأل عنه فأخبر أنه متشاغل بأمر قد قطعه عن حضور المجلس فأحضره وسأله عن حاله فذكر أنه قد اشترى جارية لنفسه وأنه انقطعت به النفقة وضاقت يده في تلك السنة لانقطاع المادة عنه من بلده وكان عليه دين لجماعة من السوقة فلم يجد قضاء لذلك دون أن باع الجارية فلما قبض الثمن تذكرها وتشوق إليها واستوحش من بعدها عنه حتى لم يمكنه التشاغل بفقه ولا بغيره من شدة قلقه وتعلق قلبه بها وذكر أن ابن أبي حامد قد اشتراها فأوجبت الحال مضي أبي حامد الفقيه إلى ابن أبي حامد يسأل الإقامة وأخذ المال من البائع فمضى ومعه الرجل فحين استأذن على ابن أبي حامد أذن له في الحال فلما دخل إليه قام إليه واستقبله وأكرمه غاية الإكرام وسأله عن حاله وعن ما جاء له فأخبره أبو حامد بخبر الفقيه وبيع الجارية وسأله قبض المال ورد الجارية على صاحبها فلم يعرف ابن أبي حامد للجارية خبرًا ولا كان عنده علم من أمرها وذلك أن امرأته كانت قد اشترتها ولم يعلم بذلك فورد عليه من ذلك مورد تبين في وجهه ثم قام ودخل على امرأته يسألها عن جارية اشتريت في سوق النخاسين على الصفة والنعت فصادف ذلك أن امرأته كانت جالسة والجارية حاضرة وهم يصلحون وجهها وقد زينت بالثياب الحسان والحلي فقالت‏:‏ يا سيدي هذه الجارية التي التمست‏.‏

فسر بذلك سرورًا تامًا إذ كانت عنده رغبة في قضاء حاجة أبي حامد فعاد إلى أبي حامد وقال له‏:‏ خفت أن لا تكون الجارية في داري والآن فهي بحمد الله عندنا والأمر للشيخ أعزه الله في بابها ثم أمر بإخراج الجارية فحين أخرجت تغير وجه الفتى تغيرًا شديدًا فعلم بذلك أن الأمر كما ذكره الفقيه من حبه لها وصبابته بها فقال له ابن أبي حامد‏:‏ هذه جاريتك فقال‏:‏ نعم هذه جاريتي‏.‏

واضطرب كلامه من شدة ما نزل به عند رؤيتها فقال له‏:‏ خذها بارك الله لك فيها‏.‏

فجزاه أبو حامد خيرًا وشكره وسأله قبض المال وأخبره أنه على حاله وقدره ثلاثة آلاف درهم فأبى أن يأخذه وطال الكلام في ذلك فقال أبو حامد‏:‏ إنما قصدناك نسأل الإقامة ولم نقصد أخذها على هذا الوجه‏.‏

قال له ابن أبي حامد‏:‏ هذا رجل فقيه وقد باعها لأجل فقره وحاجته ومتى أخذ المال منه خيف عليه أن يبيعها ثانية ممن لا يردها عليه والمال يكون في ذمته فإذا جاءه نفقة من بلده جاز أن يرد ذلك فوهب المال له وكان عليها من الحلي والثياب شيء له قدر كبير‏.‏

فقال له أبو حامد‏:‏ إن رأى أيده الله أن يتفضل وينفذ مع الجارية من يقبض هذه الثياب والحلي التي عليها فما لهذا الفقيه أحد ينفذه به على يده‏.‏

فقال‏:‏ سبحان الله هذا شيء اسعفناها به ووهبناه لها سواء إن كانت في ملكنا أو خرجت عن قبضتنا ولسنا نرجع فيما وهبناه من ذلك‏.‏

فعرف أبو حامد أن الوجه ما قاله فلم يلح عليه بل حسن موقعه من قلبه فلما أراد لينهض ويودعه قال ابن أبي حامد‏:‏ أريد أن أسألها قيل انصرافها عن شيء فقال‏:‏ يا جارية أي ما أحب إليك نحن أو مولاك هذا الذي باعك وأنت الآن له فقالت‏:‏ يا سيدي أما أنتم فأحسن الله عونكم وفعل بكم وفعل فقد أحسنتم إلي وأغنيتموني وأما مولاي هذا فلو ملكت منه ما ملك مني ما بعته بالرغائب العظيمة فاستحسن الجماعة ذلك منها وما هي عليه من العقل مع الصبي وودعوه وانصرفوا‏.‏

توفى ابن أبي حامد في رمضان هذه السنة‏.‏

سعيد بن محمد بن أحمد بن سعيد أبو عثمان البيع وهو أخو زبير بن محمد الحافظ سمع من جماعة وروى عنه ابن شاهين والدارقطني وذكره يوسف القواس في جملة شيوخه الثقات‏.‏

توفي في جمادى الآخرة من هذه السنة‏.‏

شغب أم المقتدر بالله كانت لها أموال عظيمة تفوق الإحصاء كان يرتفع لها من ضياعها في كل عام ألف ألف دينار وكانت تتصدق بأكثر ذلك وكانت تواظب على مصالح الحاج وتبعث خزانة الشراب والأطباء معهم وتأمر بإصلاح الحياض فمرضت وفسد مزاجها ثم هجم عليها قتل ابنها المقتدر فأخبرت أنه لم يدفن فجزعت جزعًا شديدًا ولطمت وامتنعت من الأكل والشرب حتى كادت تتلف فما زالوا يرفقون بها حتى أكلت كسرة بملح ثم دعاها القاهر بالله فقررها بالرفق والتهديد فحلفت له أنه لا مال عندها ولا جوهر إلا صناديق فيها ثياب ومصوغ وطيب وذكرت أنه لو كان عندها مال ما أسلمت ولدها للقتل فضربها بيده وعلقها برجل واحدة فلم يجد عندها غير ما أقرت به فأخذ وكانت قيمته نحوًا من مائة وثلاثين ألف دينار‏.‏

أخبرنا محمد بن أبي طاهر البزاز قال‏:‏ أنبأنا علي بن المحسن التنوخي عن أبيه قال‏:‏ عذب القاهر أم المقتدر بصنوف العذاب حتى قيل أنه علقها منكسة وكان يجري بولها على وجهها فقالت له‏:‏ لو كان معنا مال ما جرى في أمرنا من الخلل ما آل إلى جلوسك حتى تعاقبني هذه العقوبة وإنما أنا أمك في كتاب الله وأنا خلصتك من ابني في الدفعة الأولى‏.‏

وقال أبو الحسين بن عياش‏:‏ حدثني أبو محمد عمي قال‏:‏ أنفذني عمي أبو الحسين بن أبي عمر القاضي وابن الحباب الجوهري إلى القاهر وكان قد طلب شاهدين ليشهدا على أم المقتدر بتوكيلها في بيع أملاكها فدخلنا على القاهر فسلمنا ووقفنا فدفع إلينا بعض الخدم كتابًا أوله أقرت شغب مولاة المعتضد أم جعفر المقتدر فإذا هو وكالة في بيع أملاكها فقلنا للخادم‏:‏ وأين هي فقال وراء الباب‏:‏ فاستأذنا الخليفة في خطابها فقال‏:‏ افعلوا فقلنا‏:‏ أنت ها هنا حتى نقرأ عليك قالت‏:‏ نعم فقرأنا الكتاب عليها وقرناها ثم وقفنا عن كتب الشهادة طلبًا لرؤيتها فقال الخليفة‏:‏ مالكم قلنا‏:‏ يا أمير المؤمنين لا يصح لنا الشهادة دون أن نرى المرأة بأعيينا ونعرفها فقال‏:‏ افعلوا فسمعنا من وراء الستارة بكاء ونحيبًا ورفعت الستارة فقلنا لها‏:‏ أنت شغب فوقفنا عن الشهادة فقال القاهر‏:‏ فأيش بقي قلنا‏:‏ تعرف يا أمير المؤمنين أنها شغب فقال‏:‏ نعم هذه شغب مولاة أبي وأم أخي وأوقعنا خطوطنا في الكتاب ولما رأيناها رأينا عجوزًا دقيقة الجسم سمراء اللون إلى البياض والصفرة عليها أثر ضر شديد فما انتفعنا بأنفسنا ذلك اليوم فكرًا في تقلب الزمان وتصرف الحدثان وجئنا وأقمنا الشهادة عند أبي الحسين القاضي‏.‏

قال مؤلف الكتاب‏:‏ وتوفيت بعد قتل المقتدر بسبعة أشهر وثمانية أيام وكأنها توفيت في جمادى الأولى من هذه السنة ودفنت بالرصافة‏.‏

جارية شغب أم المقتدر بالله أخبرنا أبو بكر محمد بن عبد الباقي البزاز عن أبي قاسم علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني أبو الفرج أحمد بن عثمان بن إبراهيم الفقيه المعروف بابن النرسي قال‏:‏ كنت جالسًا بحضرة أبي وأنا حدث وعنده جماعة فحدثني حديث وصول النعم إلى الناس بالألوان الطريفة وكان ممن حضر صديق لأبي فسمعته يحدث أبي قال‏:‏ حضرت عند صديق لي من التجار كان يحزر بمائة ألف دينار في دعوة وكان حسن المروءة فقدم مائدته وعليها ديكيريكة فلم يأكل منها فامتنعنا قال‏:‏ كلوا فإني أتأذى بأكل هذا اللون فقلنا‏:‏ نساعدك على تركه قال‏:‏ بل أساعدكم على الأكل وأحتمال الأذى فأكل فلما أراد غسل يديه أطال فعددت عليه أنه قد غسلها أربعين مرة فقلت‏:‏ يا هذا وسوست فقال‏:‏ هذه الأذية التي فرقت منها فقلت‏:‏ وما سببها فامتنع من ذكره فألححت عليه فقال‏:‏ مات أبي وسني عشرون سنة وخلف لي نعمة صغيرة ورأس مال ومتاعًا في دكانه وكان خلقانيًا في الكرخ فقال لي لما حضرته الوفاة‏:‏ يا بني أنه لا وارث لي غيرك ولا دين علي ولا مظلمة فإذا أنا مت فأحسن جهازي وصدق عني بكذا وكذا وأخرج عن حجة بكذا وكذا وقال وبارك الله لك في الباقي ولكن احفظ وصيتي‏.‏

فقلت‏:‏ قل فقال‏:‏ لا تسرف في مالك فتحتاج إلى ما في أيدي الناس ولا تجده واعلم أن القليل مع الإصلاح كثير والكثير مع الفساد قليل فالزم السوق وكن أول من يدخلها وآخر من يخرج منها وإن استطعت أن تدخلها سحرًا بليل فافعل فإنك تستفيد بذلك فوائد تكشفها لك الأيام‏.‏

ومات وأنفذت وصيته وعملت بما أشار به وكنت أدخل السوق سحرًا وأخرج منها عشاء فلا أعدم من يجيئني من يطلب كفنًا فلا يجد من قد فتح غيري فأحكم عليه ومن يبيع شيئًا والسوق لم تقم فأبيعه له وأشياء من الفوائد ومضى على لزومي السوق سن وكسر فصار لي بذلك جاه عند أهلها وعرفوا استقامتي فأكرموني فبينا أنا جالس يومًا ولم يتكامل السوق إذا بامرأة راكبة حمارًا مصريًا وعلى كفله منديل دبيقي وخادم وهي بزي القهرمانة فبلغت آخر السوق ثم رجعت فنزلت عندي فقمت إليها وأكرمتها وقلت‏:‏ ما تأمرين وتأملتها فإذا بامرأة لم أر قبلها ولا بعدها إلى الآن أحسن منها في كل شيء فقالت‏:‏ أريد كذا ثيابًا طلبتها فسمعت نغمة ورأيت شكلًا قتلني وعشقتها في الحال أشد العشق فقلت‏:‏ اصبري حتى يخرج الناس فآخذ لك ذلك فليس عندي إلا القليل مما يصلح لك فأخرجت الذي عندي وجلست تحادثني والسكاكين في فؤادي من عشقها وكشفت عن أنامل رأيتها كالطلع ووجه كدارة القمر فقمت لئلا يزيد علي الأمر فأخذت لها من السوق ما أرادت وكان ثمنه مع مالي نحو خمسمائة دينار فأخذته وركبت ولم تعطني شيئًا وذهب عني لما تداخلني من حبها أن أمنعها من المتاع إلا بالمال وأستدل على منزلها ومن دار من هي فحين غابت عني وقع لي أنها محتالة وأن ذلك سبب فقري فتحيرت في أمري وقامت قيامتي وكتمت خبري لئلا أفتضح بما للناس علي وعملت على بيع ما في يدي من المتاع وإضافته إلى ما عندي من الدراهم ودفع أموال الناس إليهم ولزوم البيت والاقتصار على غلة العقار الذي ورثته عن أبي ووطنت نفسي على المحنة وأخذت أشرع في ذلك مدة أسبوع وإذا هي قد نزلت عندي فحين رأيتها أنسيت جميع ما جرى علي وقمت إليها فقالت‏:‏ يا فتى تأخرنا عنك لشغل عرض لنا وما شككنا في أنك لم تشك أننا احتلنا عليك فقلت‏:‏ قد رفع الله قدرك عن هذا فقالت‏:‏ هات التخت من الطيار فأحضرته فأخرجت دنانير عتقًا فوفتني المال بأسره وأخرجت تذكرة بأشياء أخر فأنفذت إلى التجار أموالهم وطلبت منهم ما أرادت وحصلت أنا في الوسط ربحًا جيدًا وأحضر التجار الثياب فقمت وثمنتها معهم لنفسي ثم بعتها عليها بربح وأنا في خلال ذلك أنظر إليها نظر تالف من حبها وهي تنظر إلي نظر من قد فظن بذلك ولك تنكره فهممت بخطابها ولم أقدم فاجتمع المتاع وكان ثمنها ألف دينار فأخذته وركبت ولم أسألها عن موضعها فلما غابت عني قلت‏:‏ هذا الآن هو الحيلة المحكمة أعطتني خمسة آلاف درهم وأخذا ألف دينار وليس إلا بيع عقاري الآن والحصول على الفقر المدقع ثم سمحت نفسي برؤيتها مع الفقر وتطاولت غيبتها نحو شهر وألح التجار علي المطالبة فعرضت عقاري على البيع ولازمني بعض التجار فوزنت جميع ما كنت أملكه ورقًا وعينًا فأنا كذلك إذ نزلت عندي فزال عني جميع ما كنت فيه برؤيتها فاستدعت الطيار والتخت فوزنت المال ورمت إلي تذكرة يزيد ما فيها على ألفي دينار بكثير فتشاغلت بإحضار التجار ودفع أموالهم إليهم وأخذ المتاع منهم وطال الحديث بيننا فقالت‏:‏ يا فتى لك زوجة فقلت‏:‏ لا والله ما عرفت امرأة قط وأطمعني ذلك فيها وقلت‏:‏ هذا وقت خطابها والإمساك عنها عجز ولعلها تعود أو لا تعود وأردت كلامها فهبتها وقمت كأني أحث التجار على جمع المتاع وأخذت يد الخادم وأخرجت له دنانير وسألته أن يأخذها ويقضي لي حاجة‏.‏

فقال‏:‏ أفعل وأبلغ لك محبتك ولا آخذ شيئًا فقصصت عليه قصتي وسألته توسط الأمر بيني وبينها فضحك وقال‏:‏ إنها لك أعشق منك لها ووالله ما بها حاجة إلى أكثر هذا الذي تشتريه وإنما تجيئك محبة لك وتطريقًا إلى مطاولتك فخاطبها بظرف ودعني فإني أفرغ لك من الأمر فجسرني بذلك عليها فخاطبتها وكشفت لها عشقي ومحبتي وبكيت فضحكت وتقبلت ذلك أحسن تقبل وقالت‏:‏ الخادم يجيئك برسالتي ونهضت ولم تأخذ شيئًا من المتاع فرددته على الناس وقد حصل لي مما اشترته أولًا وثانيًا ألوف دراهم ربحًا ولم يحملني النوم تلك الليلة شوقًا إليها وخوفًا من انقطاع السبب فلما كان بعد أيام جاءني الخادم فأكرمته وسألته عن خبرها فقال‏:‏ هي والله عليلة من شوقها إليك فقلت‏:‏ اشرح لي أمرها فقال‏:‏ هذه مملوكة السيدة أم المقتدر وهي من أخص جواريها بها واشتهت رؤية الناس والدخول والخروج فتوصلت حتى جعلتها قهرمانة وقد والله حدثت السيدة بحديثك وبكت بين يديها وسألتها أن تزوجها منك فقالت السيدة‏:‏ لا أفعل أو أرى هذا الرجل فإن كان يستأهلك وإلا لم أدعك ورأيك ويحتاج في إدخالك الدار بحيلة فإن تمت وصلت بها إلى تزويجها وإن انكشفت ضربت عنقك في هذا وقد نفذتني إليك في هذه الرسالة وقالت لك‏:‏ إن صبرت على هذا وإلا فلا طريق لك والله إلي ولا لي إليك بعدها‏.‏

فحملني ما في نفسي أن قلت‏:‏ أصبر فقال‏:‏ إذا كان الليل فاعبر إلى المخرم فادخل إلى المسجد وبت فيه ففعلت فلما كان السحر إذا أنا بطيار قد قدم وخدم قد رقوا صناديق فرغ فحطوها في المسجد وانصرفوا وخرجت الجارية فصعدت إلى المسجد ومعها الخادم الذي أعرفه فجلست وفرقت باقي الخدم في حوائج واستدعتني فقبلتني وعانقتني طويلًا ولم أكن نلت ذلك منها قبله ثم أجلستني في بعض الصناديق وقفلته وطلعت الشمس وجاء الخدم بثياب وحوائج من المواضع التي كانت أنفذتهم إليها فجعلت ذلك بحضرتهم في باقي الصناديق وقفلتها وحملتها إلى الطيار وانحدروا فلما حصلت فيه ندمت وقلت‏:‏ قتلت نفسي لشهوة وأقبلت ألومها تارة وأشجعها أخرى وأنذر النذور على خلاصي وأوطن نفسي مرة على القتل إلى أن بلغنا الدار وحمل الخدم الصناديق وحمل صندوق الخادم الذي يعرف الحديث وبادرت بصندوق أمام الصناديق وحمل صندوق الخادم الذي يعرف الحديث وبادرت بصندوق أمام الصناديق وهي معه والخدم يحملون الباقي ويلحقونها فكل ما جازت بطبقة من الخدم والبوابين قالوا نريد نفتش الصندوق فتصيح عليهم وتقول‏:‏ متى جرى الرسم معي بهذا فيمسكون وروحي في السياق إلى أن انتهت إلى خادم خاطبته هي بالأستاذ فعلمت أنه أجل الخدم فقال‏:‏ لا بد من تفتيش الصندوق الذي معك فخاطبته بلين وذل فلم يجبها وعلمت أنها ما ذلت له ولها حيلة وأغمي علي وأنزل الصندوق للفتح فذهب علي أمري وبلت فزعًا فجرى البول من خلل الصندوق فصاحت‏:‏ يا أستاذ أهلكت علينا متاعنا بخمسة آلاف دينار في الصندوق ثياب مصبغات وماء ورد قد انقلب على الثياب والساعة تختلط ألوانها وهي هلاكي مع السيدة فقال لها‏:‏ خذي صندوقك إلى لعنة الله أنت وهو ومري فصاحت بالخدم احملوه‏.‏

وأدخلت الدار فرجعت إلي روحي فبينا نحن نمشي إذ قالت‏:‏ واويلاه الخليفة والله فجاءني أعظم من الأول وسمعت كلام خدم وجوار وهو يقول من بينهم‏:‏ ويلك يا فلانة أيش في صندوقك أريني هو فقالت‏:‏ ثياب لستي يا مولاي والساعة أفتحه بين يديها وتراه وقالت للخدم‏:‏ أسرعوا ويلكم فاسرعوا وأدخلتني إلى حجرة وفتحت عني وقالت‏:‏ اصعد هذه الدرجة إلى الغرف واجلس فيها وفتحت بالعجلة صندوقًا آخر فنقلت بعض ما كان فيه إلى الصندوق الذي كنت فيه وقفلت الجميع وجاء المقتدر وقال‏:‏ افتحي ففتحته فلم يرض منه شيئًا وخرج فصعدت إلي وجعلت ترشفني وتقبلني فعشت ونسيت ما جرى وتركتني وقفلت باب الحجرة يومها ثم جاءتني ليلًا فاطعمتني وسقتني وانصرفت فلما كان من غد جاءتني فقالت‏:‏ الساعة تجيء فانظر كيف تخاطبها‏.‏

ثم عادت بعد ساعة مع السيدة فقالت‏:‏ انزل فنزلت فإذا بالسيدة جالسة على كرسي وليس معها إلا وصيفتان وصاحبتي فقبلت الأرض وقمت بين يديها فقالت‏:‏ اجلس فقلت‏:‏ أنا عبد السيدة وخادمها وليس من محلي أن يجلس بحضرتها فتأملتني وقالت‏:‏ ما اخترت يا فلانة إلا حسن الوجه والأدب‏.‏

ونهضت فجاءتني صاحبتي بعد ساعة وقالت‏:‏ أبشر فقد أذنت لي والله في تزويجك وما بقي الآن عقبة إلا الخروج فقلت يسلم الله فلما كان من الغد حملتني في الصندوق فخرجت كما دخلت بعد مخاطرة أخرى وفزع نالني ونزلت في المسجد ورجعت إلى منزلي فتصدقت وحمدت الله على السلامة فلما كان بعد أيام جاءني الخادم ومعه كيس فيه ثلاثة آلاف دينار عينًا وقال أمرتني ستي بإنفاذ هذا إليك من مالها وقالت‏:‏ تشتري به ثيابًا ومركوبًا وخدمًا وتصلح به ظاهرك وتعال يوم الموكب إلى باب العامة وقف حتى تطلب فقد وافقت الخليفة أن تزوجك بحضرته فأجبت عن رقعة كانت معه وأخذت المال واشتريت ما قالوا بيسير منه وبقي الأكثر عندي وركبت إلى باب العامة في يوم الموكب بزي حسن وجاء الناس فدخلوا إلى الخليفة ووقفت إلى أن استدعيت فدخلت فإذا أنا بالمقتدر جالس والقواد والقضاة والهاشميون فهبت المجلس وعلمت كيف أسلم وأقف ففعلت فتقدم المقتدر إلى بعض القضاة الحاضرين فخطب لي وزوجني وخرجت من حضرته فلما صرت في بعض الدهاليز قريبًا من الباب عدل بي إلى دار عظيمة مفروشة بأنواع الفرش الفاخرة وفيها من الآلات والخدم والأمتعة والقماش كل شيء لم أر مثله قط فأجلست فيها وتركت وحدي وانصرف من أدخلني فجلست يومي لا أرى من أعرفه ولم أبرح من موضعي إلا إلى الصلاة وخدم يدخلون ويخرجون وطعام ينقل وهم يقولون‏:‏ الليلة تزف فلانة - باسم صاحبتي إلى زوجها البزاز فلا أصدق فرحًا فلما جاء الليل أثر في الجوع الطباخين جلوسًا فاستطعمتهم فلم يعرفوني وقدرني بعض الوكلاء فقدموا إلي هذا اللون من الطبيخ مع رغيفين فأكلتهما وغسلت يدي بأشنان كان في المطبخ وقدرت أنها قد نقيت وعدت إلى مكاني فلما جن الليل إذا طبول وزمور وأصوات عظيمة وإذا بالأبواب قد فتحت وصاحبتي قد أهديت إلي وجاؤا بها فجلوها علي وأنا أقدر أن ذلك في النوم فرحًا وتركت معي في المجلس وتفرق الناس‏.‏

فلما خلونا تقدمت إليها فقبلتها وقبلتني فشمت لحيتي فرفستني فرمت بي عن المنصة وقالت‏:‏ أنكرت أن تفلح يا عامي يا سفلة وقامت لتخرج فقمت وعلقت بها وقبلت الأرض ورجليها وقلت‏:‏ عرفيني ذنبي واعملي بعده ما شئت فقالت‏:‏ ويحك أكلت فلم تغسل يدك فقصصت عليها قصتي فلما بلغت إلى آخرها قلت‏:‏ علي وعلي فحلفت بطلاقها وطلاق كل امرأة أتزوجها وصدقة مالي وجميع ما أملكه والحج ماشيًا على قدمي والكفر بالله وكل ما يحلف المسلمون به لا أكلت بعدها ديكيريكة إلا غسلت يدي أربعين مرة فأشفقت وتبسمت وصاحت يا جواري فجاء مقدار عشر جوار ووصائف وقالت‏:‏ هاتوا شيئًا نأكل فقدمت ألوان طريفة وطعام من أطعمة الخلفاء فأكلنا وغسلنا أيدينا ومضى الوصائف ثم قمنا إلى الفراش فدخلتها وبت بليلة من ليالي الخلفاء ولم نفترق أسبوعًا وكانت يوم الأسبوع وليمة هائلة اجتمع فيها الجواري فلما كان من غد قالت‏:‏ إن دار الخلافة لا تحتمل المقام فيها أكثر من هذا فلولا أنه استؤذن فأذن بعد جهد لما تم لنا هذا لأنه شيء لم يفعل قبل هذا مع جارية غيري لمحبة سيدتي لي وجميع ما تراه فهو هبة من السيدة لي وقد أعطتني خمسين ألف دينار من غين وروق وجوهر ودنانير وذخائر لي خارج القصر كثيرة من كل لون وجميعها لك فاخرج إلى منزلك وخذ معك مالًا واشتر دارًا سرية واسعة الصحن فيها بستان كبير كثير الشجر فاخر الموقع وتحول إليها وعرفني لأنقل هذا كله إليك فإذا حصل عندك جئتك وسلمت إلي عشرة آلاف دينار عينًا فحملها الخادم معي فابتعت الدار وكتبت إليها بالخبر فحملت إلي تلك النعمة بأسرها فجميع ما أنا فيه منها فأقامت عندي كذا وكذا سنة أعيش معها عيش الخلفاء ولم أدع مع ذلك التجارة فزاد مالي وعظمت منزلتي وأثرت حالي وولدت لي هؤلاء الفتيان وأومأ إلى أولاده ثم ماتت رحمها الله تعالى وبقي علي من مضرة الديكيريكة حاضرًا ما شاهدته‏.‏

عبد السلام بن محمد بن عبد الوهاب بن سلام بن خالد بن حرمان بن أبان مولى عثمان بن عفان‏:‏ وهو أبو هاشم بن أبي علي الجبائي المتكلم شيخ المعتزلة ومصنف الكتب على مذاهبهم ولد سنة سبع وسبعين ومائتين وتوفي في شعبان هذه السنة وكان عمره ستًا وأربعين وثمانية أشهر وأيامًا‏.‏

علي بن أحمد بن مروان أبو الحسن المقرئ المعروف ابن نقيش من أهل سامرا سمع الحسن بن عرفة وعمر بن شبة روى عنه ابن المظفر الحافظ وكان ثقة‏.‏

وتوفي في هذه السنة بسر من رأى‏.‏

محمد بن الحسن بن دريد بن عتاهية ولد في سكة صالح بالبصرة سنة ثلاث وعشرين ومائتين ونشأ بعمان وتنقل في جزائر البحر والبصرة وفارس وطلب الأدب وعلم النحو واللغة وكان أبوه من الرؤساء وذوي اليسار وورد بغداد بعد أن أسن فأقام بها إلى آخر عمره وحدث عن عبد الرحمن ابن أخي الأصمعي وأبي حاتم والرياشي وكان المقدم في حفظ اللغة والأنساب وله شعر كثير روى عنه أبو سعيد السيرافي وأبو بكر ابن شاذان وأبو عبيد الله المرزباني وغيرهم‏.‏

وكان يقال‏:‏ أبو بكر بن دريد أعلم الشعراء وأشعر العلماء‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني علي بن محمد بن نصر قال‏:‏ سمعت حمزة يوسف يقول‏:‏ سألت الدارقطني عن ابن دريد فقال‏:‏ قد تكلموا فيه‏.‏

قال حمزة‏:‏ وسمعت أبا بكر الأبهري المالكي يقول‏:‏ جلست إلى جنب ابن دريد وهو يحدث ومعه جزء فيه‏:‏ قال الأصمعي‏:‏ فكان يقول في واحد حدثنا الرياشي وفي آخر حدثنا أبو حاتم وفي آخر حدثنا ابن أخي الأصمعي عن الأصمعي كما يجيء على قلبه‏.‏

وقال أبو منصور الأزهري دخلت على ابن دريد فرأيته سكران فلم أعد إليه‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ كتب إلي أبو ذر الهروي‏:‏ سمعت ابن شاهين يقول‏:‏ كنا ندخل على ابن دريد ونستحي مما نرى من العيد ان المعلقة والشراب المصفى موضوع وقد كان جاز التسعين سنة‏.‏

وتوفي يوم الأربعاء لأثنتي عشرة ليلة بقيت من شعبان هذه السنة فلما حملت جنازته إذا بجنازة أبي هاشم الجبائي فقال الناس‏:‏ مات علم اللغة والكلام بموت ابن دريد والجبائي ودفنا جميعًا في الخيزرانية‏.‏

أخبرنا أبو منصور القزاز قال أبو بكر بن ثابت الخطيب‏:‏ أخبرنا علي بن أبي علي عن أبيه قال‏:‏ حدثني أبو علي الحسن بن سهل بن عبد الله الإيذجي القاضي قال‏:‏ لما توفي أبو هاشم الجبائي ببغداد واجتمعنا لندفنه فحملناه إلى مقابر الخيزران في يوم مطير ولم يعلم بموته أكثر الناس وكنا جميعة في الجنازة فبينا نحن ندفنه‏!‏ إذ حملت جنازة أخرى معها جميعة عرفتهم بالأدب فقلت لهم‏:‏ جنازة من هذه فقالوا‏:‏ جنازة أبي بكر بن دريد‏.‏

فذكرت حديث الرشيد لما دفن محمد بن الحسن والكسائي بالري في يوم واحد فأخبرت أصحابنا وبكينا على والكلام والعربية طويلًا وافترقنا‏.‏

محمد بن موسى أبو بكر الواسطي أصله من خراسان من فرغانة وكان يعرف بابن الفرغاني وهو من قدماء أصحاب الجنيد استوطن مرو‏.‏

أخبرنا محمد بن ناصر الحافظ قال‏:‏ أنبأنا أبو بكر بن خلف الشيرازي أخبرنا أبو عبد الرحمن السلمي قال‏:‏ سمعت محمد بن عبد الله الواعظ يقول‏:‏ سمعت أبا بكر محمد بن موسى الفرغاني يقول‏:‏ ابتلينا بزمان ليس فيه آداب الإسلام ولا أخلاق الجاهلية ولا أخلاق ذوي المروءة‏.‏

قال السلمي‏:‏ توفي الواسطي بعد العشرين والثلثمائة رحمة الله عليه‏.‏

أبو جعفر المجذوم‏:‏ كان شديد العزلة عن الخلق وهو من أقران أبي العباس بن عطاء وله كرامات‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرنا محمد بن علي بن الفتح حدثنا أبو عبد الرحمن السلمي قال‏:‏ سمعت علي بن سعيد المصيصي يقول‏:‏ سمعت محمد بن خفيف يقول‏:‏ سمعت أبا الحسين الدراج قال‏:‏ كنت أحج فيصحبني جماعة فكنت أحتاج إلى القيام معهم والاشتغال بهم فذهبت سنة من السنين وخرجت إلى القادسية فدخلت المسجد فإذا رجل في المحراب مجذوم وعليه من البلاء شيء عظيم فلما رآني سلم علي وقال لي‏:‏ يا أبا الحسين عزمت على الحج فقلت‏:‏ نعم على غيظ وكراهية له قال‏:‏ فقال لي‏:‏ فالصحبة فقلت في نفسي‏:‏ أنا هربت من الأصحاء أقع في يدي مجذوم قلت‏:‏ لا قال لي‏:‏ افعل قلت‏:‏ لا والله لا أفعل فقال‏:‏ يا أبا الحسن يصنع الله للضعيف حتى يتعجب القوي فقلت‏:‏ نعم على الإنكار عليه قال‏:‏ فتركته فلما صليت العصر مشيت إلى ناحية المغيثة فبلغت من الغد ضحوة فلما دخلنا إذا أنا بالشيخ فسلم علي وقال لي‏:‏ يا أبا الحسين يصنع الله عز وجل للضعيف حتى يتعجب القوي قال‏:‏ فأخذني شبه الوسواس في أمره قال‏:‏ فلم أحس حتى بلغت القرعاء على الغدو فبلغت مع الصبح فدخلت المسجد فإذا أنا بالشيخ قاعد وقال لي‏:‏ يا أبا الحسين يصنع الله للضعيف حتى يتعجب القوي قال‏:‏ فبادرت إليه فوقعت بين يديه على وجهي فقلت‏:‏ المعذرة إلى الله عز وجل وإليك قال لي‏:‏ مالك قلت‏:‏ أخطأت قال‏:‏ ما هو قلت الصحبة قال‏:‏ ألست حلفت وإنا نكره أن نحنثك قال‏:‏ قلت‏:‏ فأراك في كل منزل قال ذلك لك قال‏:‏ فذهب عني الجزع والتعب في كل منزل ليس لي هم إلا الدخول إلى المسجد فأراه إلى أن بلغت المدينة فغاب عني فلم أره فلما قدمت مكة حضرت أبا بكر الكتاني وأبا الحسن المزين فذكرت لهم فقالوا لي‏:‏ يا أحمق ذاك أبو جعفر المجذوم ونحن نسأل الله أن نراه فقالوا‏:‏ إن لقيته فتعلق به لعلنا نراه قلت‏:‏ نعم‏.‏

فلما خرجنا من منى ومن عرفات لم ألقه فلما كان يوم الجمرة رميت الجمار فجذبني إنسان وقال لي‏:‏ يا أبا الحسين السلام عليك فلما رأيته لحقني من رؤيته شيء عظيم فصحت وغشي علي وذهب عني وجئت إلى مسجد الخيف وأخبرت أصحابنا فلما كان يوم الوداع طفت وصليت خلف المقام ركعتين ورفعت يدي فإذا إنسان خلفي يجذبني فقال لي‏:‏ يا أبا الحسين عزمت عليك أن لا تصيح قلت‏:‏ لا أسألك أن تدعو لي فقال‏:‏ سل ما شئت فسألت الله تعالى ثلاث دعوات فأمن على دعائي وغاب عني فلم أره‏.‏

فسألته عن الأدعية فقال‏:‏ أما أحدها قلت‏:‏ يا رب حبب إلي الفقر فليس شيء في الدنيا أحب إلي منه والثاني‏:‏ قلت‏:‏ اللهم لا تجعلني أبيت ليلة ولي شيء أدخره لغد وأنا منذ كذا وكذا سنة مالي شيء أدخره والثالث‏:‏ قلت‏:‏ اللهم إذا أذنت لأوليائك أن ينظروا إليك فاجعلني منهم وأنا أرجو ذلك‏.‏


ثم دخلت سنة اثنتين وعشرين وثلثمائة

ثم دخلت سنة اثنتين وعشرين وثلثمائة
فمن الحوادث فيها‏:‏ أنه ورد في يوم الخميس لثلاث عشرة خلت من المحرم كتاب من أبي جعفر محمد بن القاسم الكرخي وكان يتقلد أعمال الخراج والضياع بالبصرة والأهواز بمصير جماعة من الديلم من أصحاب مرداويج إلى أصبهان وتسلمهم إياها لمرداويج الديلمي وأنه قد خرج قائد جليل من قواده كان يتقلد له بالبصرة وأنه فاز بمال جليل وهرب وصار إلى أرجان يقال له علي بن بويه وأنه كتب إليه بأنه في طاعة السلطان وأنفذ منه كتابًا إلى الوزير الخصيبي يسأله في الورود إلى الحضرة أو النفوذ إلى شيراز لينضم إلى ياقوت مولى أمير المؤمنين القاهر بالله المتولي لأعمال المعادن بفارس وكرمان وكان أبو علي ابن مقلة قد استتر من القاهر لخوفه منه وكان القاهر بطاشًا وكان ابن مقلة في مدة استتاره يراسل الجند ويغريهم على القاهر ويوحشهم منه ويعرفهم أنه قد بنى لهم المطامير وعمل على حبسهم فيها واحتال من جهة منجم يعرف بسيما وكان يخوفهم من القاهر من طريق النجوم فاجتمع الجند وذكروا أنه قد صح عندهم أن القاهر قد عمل حبوسًا يحبسهم فيها فأنهي ذلك إلى القاهر فحلف أنه ليم يفعل ذلك فاتفقوا على القبض على القاهر وتحالفوا فقال لهم سيما‏:‏ إن كنتم على هذا العزم فقوموا بنا الساعة فقالوا‏:‏ بل نؤخره إلى غد فإنه يوم موكب يجلس فيه للسلام ويظهر لنا فنقبض عليه فقال‏:‏ إن تفرقتم الساعة وأخرتم إمضاءه إلى ساعة أخرى بطل ما دبرتموه فركبوا معه وصاروا إلى الدار ورتب على أبوابها غلمانًا ووقف هو على باب العامة وأمر بالهجوم فهجموا كلهم من سائر الأبواب في وقت واحد فبلغ الخبر الوزير الخصيبي فخرج في زي امرأة واستتر فلما دخلوا على القاهر هرب إلى سطح حمام فاستتر فيه فوجدوه فقبضوا عليه وصاروا به إلى موضع الحبوس فحبسوه ووكلوا بباب البيت جماعة‏.‏

ووقع النهب ببغداد وخلع يوم السبت لثلاث خلون من جمادى الأولى من هذه السنة وسملت عيناه في هذا اليوم حتى سالتا جميعًا فعمي وارتكب منه أمر عظيم لم يسمع بمثله في الإسلام فكانت خلافته إلى هذا اليوم سنة وستة أشهر وسبعة أيام وبقي القاهر محبوسًا في دار السلطان إلى سنة ثلاث وثلاثين ثم خرج إلى دار ابن طاهر فكان تارة يحبس وتارة يخلى فخرج يومًا فوقف بجامع المنصور يتصدق وقصد بذلك التشنيع على المكتفي فرآه أبو عبد الله بن أبي موسى فمنعه من ذلك وأعطاه خمسمائة درهم‏.‏


باب ذكر خلافة الراضي بالله

باب ذكر خلافة الراضي بالله
اسمه محمد ويكنى أبا العباس ابن المقتدر ولد ليلة الأربعاء لثلاث خلون من ربيع الآخر سنة سبع وتسعين ومائتين وأمه أم ولد رومية تسمى ظلوم أدركت خلافته وكان قصير القامة نحيف الجسم أسمر رقيق السمرة دري اللون أسود الشعر سبطه في وجهه طول وفي مقدم لحيته تمام وفي شعرها رقة بويع له وأقيم القاهر بين يديه فسلم عليه بالخلافة وبعث الراضي إلى أبي بكر الصولي فقال له‏:‏ اختر لي لقبًا فاختار له المرتضي بالله فبعث إليه يقول‏:‏ كنت أنت قد عرفتني أن إبراهيم بن المهدي أراد له أن يكون له ولي عهد فاحضروا منصور بن المهدي وسموه المرتضى وما اختار أن أتسمى باسم وقع لغيري ولم يتم أمره وقد اخترت الراضي بالله‏.‏

ولما بويع الراضي بالله كتب كتابًا لأبي علي ابن مقلة وكان قد اختفى في داره فكبست فاستتر في بئر فسلم وظهر ومضى إلى الراضي فقلده الوزارة وتقدم إلى علي بن عيسى بمعاونته وأمر الراضي بإطلاق كل من كان في حبس القاهر وصودر عيسى طبيب القاهر على مائتي ألف دينار وكان القاهر قد أودعه عشرين ألف دينار ومائة وخمسين ألف درهم وألف مثقال عنبر فاعترف وأداها وولي أبو بكر بن رائق إمارة الجيش ببغداد وكان الحجاب أصحاب المناطق أربعمائة وثمانين حاجبًا‏.‏


ذكر طرف من سيرته

ذكر طرف من سيرته
كان الراضي سمحًا واسع النفس أديبًا شاعرًا حسن البيان والفصاحة يحب محادثة العلماء سمع من البغوي قبل الخلافة كثيرًا ووصله بمال كثير غزير ورفع إليه أن عبد الرحمن بن عيسى قد احتاز أموالًا عظيمة وتقرر عليه مائة ألف دينار فحلف أن لا يقنع إلا بأدائها فكتب الوزير أبو جعفر الكرخي تقسيطًا بدأ فيه بنفسه ودخل عليه جعفر بن ورقاء فسلم إليه الدرج وخاطبه ليكتب شيئًا فقال‏:‏ أنا أدبر الأمر وكتب ضمن جعفر بن ورقاء لوكيل أمير المؤمنين مائة ألف دينار عن عبد الرحمن بن عيسى ونفذ بها فلما رأى الراضي الرقعة اغتاظ وخرقها وقال‏:‏ قل له يا أعرابي جلف أردت أن تري الناس أنك واسع النفس وقد عزمت عمن لا حرمته بينك وبينه هذا المال وضاقت نفسي أنا عن تركه وهو خادمي فتظهر أنك أكرم مني لا كان هذا فقال ابن ورقاء‏:‏ والله ما اعتمدت أن يقع في نفسه إلا هذا فيفعل ما فعله ولو جرى الأمر بخلافة لأديت ما أملك واستمحت الناس‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر الخطيب قال‏:‏ كان للراضي فضائل كثيرة وختم الخلفاء في أمور عدة منها‏:‏ أنه آخر خليفة له شعر مدون وآخر خليفة خطب على المنبر يوم الجمعة وآخر خليفة جالس الجلساء ووصل إليه الندماء وآخر خليفة كانت نفقته وجوائزه وعطاياه وجراياته وخزانته ومطابخه ومجالسه وخدمه وحجابه وأموره كلها تجري على ترتيب المتقدمين من الخلفاء وقد روي لنا في حديث أنه وقع حريق بالكرخ فأطلق للهاشميين عشرة آلاف دينار وللعامة أربعين ألفًا حتى عمروا ما احترق وولع بهدم القصور من دار الخلافة وله أشعار حسان منها‏:‏ لا تعذلي كرمي على الإسراف ربح المحامد متجر الإشراف أجرى كآبائي الخلائف سابقًا وأشيد ما قد أسست أسلافي إني من القوم الذين أكفهم معتادة الاخلاف والاتلاف حدثنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا علي بن المحسن التنوخي عن أبيه قال‏:‏ سمعت أبا بكر محمد بن يحيى الصولي يحكي‏:‏ أنه دخل على الراضي وهو يبني شيئًا أو يهدم شيئًا فأنشده أبياتًا وكان الراضي جالسًا على آجرة حيال الصناع قال‏:‏ وكنت أنا وجماعة من الجلساء فأمرنا بالجلوس بحضرته فأخذ كل واحد منا آجرة فجلس عليها واتفق أني أخذت آجرتين ملتصقتين بشيء من اسفيذاج فجلست عليهما فلما قمنا أمر أن توزن آجرة كل واحد منا ويدفع إليه وزنها دراهم أو دنانير‏.‏

قال أبي‏:‏ الشك مني قال‏:‏ فتضاعفت جائزتي على جوائز الحاضرين بتضاعف وزن آجرتي على وزن آجرهم‏.‏

ومن أشعاره‏:‏ يصفر وجهي إذا تأمله طرفي ويحمر وجهه خجلا حتى كأن الذي بوجنته من دم جسمي إليه قد نقلا يا مليح الدلال رفقًا بقلب يشتكي منك جفوة وملالا نطق السقم بالذي كان يخفى فسل الجسم إن أردت سؤالا قد أتاه في النوم منك خيال فرآه كما اشتهيت خيالا يتحاماه للضنا ألسن العذ ل فأضحى لا يعرف العذالا فأنشدت هذه الأبيات للراضي بالله فجذب الدواة وعمل من وقته‏:‏ عقلي لا يقبل المحالا وأنت لا تبذل الوصالا ضللت في حبكم فحسبي حتى متى اتبع الضلالا قد زارني منكم خيال فزدت إذ زارني خبالا رأى خيالًا على فراش وما أراه رأى خيالا قال الصولي‏:‏ فعجبت والله من سرعة فطنته‏.‏

وفي هذه السنة‏:‏ عظم أمر مرداويج باصبهان وحدث الناس أنه يريد تشعيث الدولة وقصد بغداد وأنه مسالم لصاحب البحرين يجتمعان على ذلك وكان يقول‏:‏ أنا أرد دولة العجم وأبطل ملك العرب ثم أساء السيرة في أصحابه خصوصًا في الأتراك فتواطؤوا على اهلاكه ثم ورد الخبر بأن غلمانه قتلوه وأن رئيس الغلمان غلام يعرف ببجكم زعم ابن ياقوت أنه هو الذي دبر وفي هذه السنة‏:‏ ارتفع أمر أبي الحسن علي بن بويه الديلمي ولبويه قصة عجيبة وهي بداية أمورهم فلنذكرها‏:‏ أنبأنا محمد بن عبد الباقي البزاز أنبأنا علي بن المحسن التنوخي عن أبيه حدثنا علي بن حسان الأنباري الكاتب قال‏:‏ لما أنفذني معز الدولة من بغداد إلى ديلمان لأبني له دورًا في بلدة منها قال لي‏:‏ سل عن رجل من الديلم يقال له‏:‏ أبو الحسين بن شيركوه فأكرمه واعرف حقه وأقرئه سلامي وقل له سمعت وأنا صبي بحديث منام كان أبي رآه وفسره هو وأنت على مفسر بديلمان ولم أقم عليه للصبى فحدثني به واحفظه لتعيده علي‏.‏

فلما جئت إلى ديلمان جائني رجل مسلمًا فعلمت بأنه كان بينه وبين بويه والد الأمير صداقة فأكرمته وعظمته وابلغته رسالة معز الدولة فقال لي‏:‏ كانت بيني وبين بويه مودة وكيدة وهذه داره وداري متحاذيتان كما ترى وأومأ إليهما فقال لي‏.‏

ذات يوم‏:‏ إني قد رأيت رؤيا هالتني فاطلب لي إنسانًا يفسرها لي فقلت‏:‏ نحن ها هنا في مفازة فمن أين لنا من يفسر ولكن اصبر حتى يجتاز بنا منجم أو عالم فنسأله ومضى على هذا الأمر شهور فخرجت أنا وهو في بعض الأيام إلى شاطئ البحر نصطاد سمكًا فجلسنا فاصطدنا شيئًا كثيرًا فحملناه على ظهورنا أنا وهو وجئنا فقال لي‏:‏ ليس في داري من يعمله فخذ الجميع إليك يعمل عندك فأخذته وقلت له‏:‏ فتعال إلي لنجتمع عليه ففعل فقعدنا أنا وهو وعيالي ننظفه ونطبخ بعضه ونشوي الباقي وإذا رجل مجتاز يصيح منجم مفسر للرؤيا فقال لي‏:‏ يا أبا الحسين تذكر ما قلته لك بسبب المنام رأيته فقلت‏:‏ بلى فقمت وجئت بالرجل فقال له بويه‏:‏ رأيت ليلة في منامي كأني جالس أبول فخرج من ذكري نار عظيمة كالعمود ثم تشعبت يمنة ويسرة وأمامًا وخلفًا حتى ملأت الدنيا وانتبهت فما تفسير هذا فقال له‏:‏ الرجل‏:‏ لا أفسرها لك بأقل من ألف درهم قال‏:‏ فسخرنا منه وقلنا له‏:‏ ويحك نحن فقراء نخرج نصيد سمكًا لنأكله والله ما رأينا هذا قط ولا عشرة ولكنا نعطيك سمكة من أكبر هذا السمك فرضي بذلك وقال له‏:‏ يكون لك أولاد يفترقون في الدنيا فيملكونها ويعظم سلطانهم فيها على قدر ما احتوت النار التي رأيتها في المنام عليه من الدنيا قال‏:‏ فصفعنا الرجل وقلنا‏:‏ سخرت منا وأخذت السمكة حرامًا وقال له‏:‏ بويه ويلك أنا صياد فقير كما ترى وأولادي هم هؤلاء وأومأ إلى علي بن بويه وكان أول ما اختط عارضه والحسن وهو دونه وأحمد وهو فوق الطفل قليلًا‏.‏

ومضت السنون وأنسيت المنام حتى خرج بويه إلى خراسان وخرج علي بن بويه فبلغنا حديثه وأنه قد ملك أرجان ثم ملك فارس كلها فما شعرنا إلا بصلاته قد جاءت إلى أهله وشيوخ بلد الديلم وجاءني رسوله يطلبني فطلبني فخرجت ومشيت إليه فهالني ملكه وأنسيت المنام وعاملني من الجميل والصلات بأمر عظيم وقال لي وقد خلونا‏:‏ يا أبا الحسين تذكر منام أبي الذي ذكرتموه للمفسر وصفعتموه لما فسره لكم فاستدعى عشرة آلاف دينار فدفعها إلي وقال‏:‏ هذا من ثمن تلك السمكة خذه فقبلت الأرض فقال لي‏:‏ تقبل تدبيري فقلت‏:‏ نعم قال‏:‏ انفذها إلى بلد الديلم واشتر بها ضياعًا هناك ودعني أدبر أمرك بعدها ففعلت وأقمت عنده مدة ثم أستأذنته في الرجوع فقال‏:‏ أقم عندي فإني أقودك وأعطيك إقطاعًا بخمسمائة ألف درهم في السنة فقلت له‏:‏ بلدي أحب إلي فأحضر عشرة آلاف دينار أخرى فأعطاني إياها وقال‏:‏ لا يعلم أحد فإذا حصلت ببلد الديلم فادفن منها خمسة آلاف استظهارًا على الزمان وجهز بناتك بخمسة آلاف ثم أعطاني عشرة دنانير وقال‏:‏ احتفظ بهذه ولا تخرجها من يدك فأخذتها فإذا في كل واحد مائة دينار وعشرة دنانير فودعته وانصرفت‏.‏

قال أبو القاسم‏:‏ فحفظت القصة فلما عدت إلى معز الدولة حدثته بالحديث فسر به وتعجب وكان بويه يكنى أبا شجاع وينسب إلى سابور ذي الأكتاف وأولاد بويه ثلاثة أكبرهم أبو الحسن علي ولقبه عماد الدولة وأبو علي الحسن ولقبه ركن الدولة وأبو الحسين أحمد ولقبه معز الدولة لقبهم بهذه الألقاب المستكفي بالله وكانوا فقراء ببلد الديلم‏.‏

ويحكي معز الدولة أنه كان يحتطب على رأسه ثم خدموا مرداويج وكان أبو الحسن علي بن بويه الديلمي أحمد قواد مرداويج بن زيار الديلمي وقد ذكرنا حال مرداويج في سنة خمس عشرة وثلثمائة وكان قد أنفذ عليًا إلى الكرج يستحث له على حمل مال فلما حصل بها استوحش من مرادويج وأخذ المال المستخرج لنفسه وهو خمسمائة ألف درهم وصار إلى همدان فاغلقت أبوابها دونه ففتحها عنوة وقتل من أهلها خلقًا كثيرًا ثم صار منها إلى أصبهان فدخلها وملكها فأنفذ إليه مرداويج جيشًا فخرج منها إلى أرجان فاستخرج منها نحوًا من مائتي ألف دينار وصار إلى كازرون وبلد سابور فاستخرج نحو خمسمائة ألف دينار مع كنوز كثيرة وجدها فزاد عدده وقويت شوكته وملك شيراز وطلب منه أصحابه المال ولم يكن معه ما يرضيهم فأشرف على انحلال أمره فاعتم واستقى على ظهره مفكرًا فإذا حية قد خرجت من سقف ذلك المجلس فدخلت موضعًا آخر فدعا الفراشين ليبحثوا عنها فوجدوا ذلك السقف يفضي إلى غرفة بين سقفين فأمر بفتحها ففتحت فإذا فيها صناديق من المال والصياغات ما قيمته خمسون ألف دينار فأخذ المال وفرقه عليهم فثبت أمره وكان قد وصف له خياط يخيط لبعض من كان يحاربه فأحضره وكان بالخياط طرش فظن أنه قد سع به إليه فلما خاطبه في خياطة الثياب وكان جوابه‏:‏ والله ما لفلان عندي إلا اثنا عشر صندوقًا فما أدري ما فيها فتعجب علي بن بويه من الجواب ووجه من حملها فوجد فيها مالًا عظيمًا وكان قد ركب يومًا وطاف في خرابات البلد يتأمل ابنية الأوائل وآثارهم فتهور تحت قوائم فرسه فاستراب بذلك الموضع وأمر بالكشف عنه فإذا مال عظيم‏.‏

ولما تمكن علي بن بويه من البلد أراد أن يقاطع السلطان عنه ويتقلده من قبلهن فراسل الراضي بذلك فأجابه فضمنه بثمانية آلاف درهم خالصة للحمل بعد النفقات والمؤن فأنفذ إليه ابن مقلة خلعة ولواء وأمر أن لا يسلم إليه حتى يعطي المال فتلقى الرسول فطالبه بالمال فخاشنه وأرهبه فأعطاه الخلع وبقي عنده مدة وهو يماطله بالمال حتى توفي الرسول‏.‏

وهو أول الملوك الذين افتتحت بهم الدولة الديلمية وكان عاقلًا سخيًا شجاعًا وتوفي علي بشيراز في سنة ثمان وثلاثين وثلثمائة‏.‏

وظهر ببغداد رجل يعرف بأبي جعفر محمد بن علي الشلمغاني ويعرف بابن أبي العزاقير وكان قد ظهر وحامد بن العباس في الوزارة وذكر عنه أنه يقول بتناسخ اللاهوت وأن اللاهوت قد حل فيه فاستتر ثم ظهر في زمان الراضي وقيل‏:‏ أنه يدعي أنه إله فاستحضر بحضرة الراضي فانكر ما ادعى عليه وقال‏:‏ أنا أباهل من يدعي علي هذه المقالة فإن لم تنزل العقوبة على من باهلني بعد ثلاثة أيام واقصاه بسبعة أيام فدمي لكم حلال فأنكر هذا القول عليه وقيل‏:‏ يدعي علم الغيب وأفتى قوم بأن دمه حلال إلا أن يتوب من هذه المقالة فضرب ثمانين سوطًا


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عبد الله بن مسلم بن قتيبة قدم مصر وتولى القضاء بها وحدث عن أبيه بكتبه المصنفة

وتوفي بمصر وهو على القضاء في ربيع الأول من هذه السنة‏.‏

أحمد بن محمد بن الحارث بن عبد الوارث أبو الحسن المعروف ابن العتاب حدث عن يحيى بن نصر وغيره وكان ثقة يفهم‏.‏

توفي في ربيع الآخر من هذه السنة‏.‏

إسحاق بن محمد بن الفضل بن جابر أبو العباس الزيات سمع يعقوب الدورقي روى عنه الدارقطني وقال‏:‏ هو صدوق‏.‏

توفي في جمادى الأولى من هذه السنة‏.‏

جعفر بن أحمد بن يحيى أبو الفضل السراج حسان بن أبان بن عثمان أبو علي الأيلي أقام بدمياط وحدث بها وولي قضاءها وكان يفهم ما يحدث‏.‏

توفي بها في هذه السنة‏.‏

محمد بن أحمد بن القاسم أبو علي الروذباري أصله من بغداد وسكن مصر وكان من أبناء الرؤساء والوزراء والكتبة وصحب الجنيد وسمع الحديث وحفظ منه شيئًا كثيرًا وتقدم وقد ذكروا في اسمه غير ما قلنا فمنهم من قال هو‏:‏ أحمد بن محمد ومنهم من قال‏:‏ الحسن بن همام والصحيح ما ذكرنا‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الحافظ قال‏:‏ قرأت على محمد بن أبي الحسن الساحلي عن أبي العباس أحمد بن محمد النسوي قال‏:‏ سمعت أحمد بن أحمد الرازي يقول‏:‏ سمعت محمد بن عمر الجعابي الحافظ يقول‏:‏ قصدت عبدان الأهوازي فقصد مسجدًا فرأيت شيخًا وحده قاعدًا في المسجد حسن الشيبة فذاكرني بأكثر من مائتي حديث في الأبواب وكنت قد سلبت في الطريق فأعطاني الذي كان عليه فلما دخل عبدان المسجد ورآه اعتنقه وبش به فقلت لهم‏:‏ من هذا الشيخ قالوا‏:‏ هذا أبو علي الروذباري فرأيت من حفظه الحديث ما يتعجب منه وحكى عنه أبو عبد الرحمن السلمي أنه كان يقول‏:‏ أستاذي في التصوف الجنيد وفي الحديث والفقه ابراهيم الحربي وفي النحو ثعلب‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا ابراهيم بن هبة الله الجرباذقاني حدثنا معمر بن أحمد الأصبهاني قال‏:‏ بلغني عن أبي علي الروذباري أنه قال‏:‏ أنفقت على الفقراء كذا وكذا ألفًا فما وضعت شيئًا في يد فقير فإني كنت أضع ما أدفع إلى الفقراء في يدي فيأخذه من يدي حتى تكون يدي تحت أيديهم ولا تكون يدي فوق يدي فقير‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي الحافظ قال‏:‏ أنشدنا أبو طالب يحيى بن علي الدسكري للروذباري‏:‏ ولو مضى الكل مني لم يكن عجبًا وإنما عجبي للبعض كيف بقي أدرك بقية روح فيك قد تلفت قبل الفراق فهذا آخر الرمق توفي أبو علي الروذباري في هذه السنة وقيل‏:‏ في سنة ثلاث وعشرين‏.‏

محمد بن أحمد بن محمد بن عبد الله بن أبي الثلج ولد في سنة ثمان وثلاثين ومائتين وسمع جماعة وروى عنه الدارقطني وابن شاهين وتوفي في هذه السنة‏.‏

محمد بن إسماعيل يكنى أبا الحسن المعروف خير النساج من كبار الصوفية من أهل سامرا سكن بغداد وصحب سريًا وأبا حمزة وتاب في مجلسه إبراهيم الخواص والشبلي‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا يحيى بن علي قال‏:‏ حدثنا عبد العزيز بن أبي الحسن القرميسيني قال‏:‏ سمعت علي بن عبد الله الهمذاني يقول‏:‏ حدثنا علي بن محمد الفرضي حدثنا أبو الحسين المالكي قال‏:‏ كنت أصحب خير النساج سنين كثيرة ورأيت له من كرامات الله ما يكثر ذكره غير أنه قال لي قبل وفاته بثمانية أيام‏:‏ إني أموت يوم الخميس المغرب وأدفن يوم الجمعة قبل الصلاة وستنسى فلا تنساه‏.‏

قال أبو الحسين فأنسيته إلى يوم الجمعة فلقيني من خبرني بموته فخرجت لاحضر جنازته فوجدت الناس راجعين فسألتهم‏:‏ لم رجعوا فذكروا أنه يدفن بعد الصلاة فبادرت ولم ألتفت إلى قولهم فوجدت الجنازة قد أخرجت قبل الصلاة أو كما قال فسألت من حضره عن حاله عند خروج روحة فقال‏:‏ انه لما احتضر غشي عليه ثم فتح عينيه وأومأ إلى ناحية البيت وقال‏:‏ قف عافاك الله فإنما أنت عبد مأمور وأنا عبد مأمور وما أمرت به لا يفوتك وما أمرت به يفوتني فدعني امضي لما أمرت به ثم امض لما أمرت به فدعا بماء فتوضأ للصلاة وصلى ثم تمدد وغمض عينيه وتشهد ثم مات‏.‏

وأخبرني بعض أصحابنا أنه رآه في النوم فقال‏:‏ ما فعل الله بك فقال‏:‏ لا تسألني أنت عن ذا ولكن استرحنا من دنياكم الوضرة‏.‏

بلغ خير النساج من العمر مائة وعشرين سنة وتوفي في هذه السنة‏.‏

محمد بن سليمان بن محمد بن عمرو بن الحسين أبو جعفر الباهلي النعماني حدث عن أحمد بن بديل وغيره‏.‏

وروى عنه الدارقطني مات بالنعمانية في هذه السنة‏.‏

يعقوب بن إبراهيم بن أحمد بن عيسى بن البختري أبو بكر البزاز ويعرف بالحراب ولد سنة سبع وثلاثين ومائتين سمع الحسن بن عرفة وعمر بن شبة‏.‏

روى عنه الدارقطني وقال‏:‏ كان ثقة مأمونًا مكثرًا‏.‏

توفي يعقوب وهو ساجد ليلة الجمعة ودفن يوم الجمعة لثمان بقين من ربيع الآخر من هذه السنة أبو محمد السيرافي كانت عنده كتب أبي عبيد القاسم بن سلام عن علي بن عبد العزيز وكان عنده حديث كثير وحدث وكان ثقة مأمونًا كان يبيع لأهل فارس وتجار الهند امتعتهم‏.‏

توفي بمصر في ربيع الأول من هذه السنة‏.‏


ثم دخلت سنة ثلاث وعشرين وثلثمائة

ثم دخلت سنة ثلاث وعشرين وثلثمائة
فمن الحوادث فيها‏:‏ أنه في ربيع الأول بلغ الوزير أبا علي ابن مقلة أن رجلًا يعرف بابن شنبوذ يغير حروفًا من القرآن فاستحضره واستحضر القاضي أبا الحسين عمر بن محمد وأبا بكر بن مجاهد ونوظر بحضرة الوزير فأغلظ القول بمناظرته فضرب بين الهنبازين سبع درر فدعا علي ابن مقلة أن تقطع يده ويشتت شمله ثم عرضت عليه الحروف التي قرأ بها فأنكر ما كان شنيعًا وقال‏:‏ فيما سوى ذلك قد قرأ به قوم وذلك مثل قوله‏:‏ فامضوا إلى ذكر الله كالصوف المنفوش يأخذ كل سفينة صالحة غصبًا فاستتابوه فتاب وكتب خطه بذلك فحمل إلى المدائن في الليل ليقيم بها أيامًا ثم يدخل منزله مستخفيًا ولا يظهر لئلا تقتله العامة وقيل‏:‏ انه نفي إلى البصرة ثم إلى الأهواز فمات بها‏.‏

وفي يوم السبت لثلاث عشرة خلت من ربيع الأول طالب الجند بأرزاقهم وشغبوا وزاد الأمر في هذا وحملوا السلاح وضربوا مضاربهم في رحبة باب العامة وحاصروا الدار ثم سكنوا‏.‏

وفي يوم السبت لعشر خلون من جمادى الآخرة ركب بدر الخرشني صاحب الشرطة فنادى ببغداد في الجانبين في أصحاب أبي محمد البربهاري أن لا يجتمع منهم نفسان في موضع وحبس منهم جماعة واستتر البربهاري‏.‏

وفي شهر آيار اتصلت الجنوب وعظم الحر وغلظ الغيم وتكاثف فلما كان آخر يوم منه وهو يوم الأحد لخمس بقين من جمادى الآخرة بعد الظهر هبت ريح عظيمة لم ير مثلها واظلمت واسودت إلى بعد العصر ثم خفت ثم عاودت إلى وقت عشاء الآخرة‏.‏

وفي جمادى الآخرة عاد الجند فشغبوا وطالبوا بالرزق ونقبوا دار الوزير ودخلوها فملكوها‏.‏

وفي رمضان ذكر للوزير أن رجلًا في بعض الدور الملاصقة للزاهر يأخذ البيعة على الناس لإنسان لا يعرف ويبذل لهم الصلة فتوصل إلى معرفته فعرف وعلم أنه قد أخذ البيعة لجعفر بن المكتفي وأن جماعة من القواد قد أجابوا إلى ذلك منهم يانس فقبض على الرجل ومن قدر وفي هذا الشهر‏:‏ وقع حريق عظيم في الكرخ في طرف البزازين فذهبت فيه أموال كثيرة للتجار فأطلق لهم الراضي ثلاثة آلاف دينار‏.‏

وخرج الناس للحج في هذه السنة ومعهم لؤلؤ غلام المتهشم يبذرقهم فاعترضه أبو طاهر بن أبي سعيد الجنابي ولم يكن عند لؤلؤ خبر منه وإنما ظنه بعض الأعراب فحاربه فانهزم لؤلؤ وبه ضربات وأكثر أبو طاهر القتل في الحاج ونهب ورجع من سلم إلى بغداد وبطل الحج في هذه السنة وكانت الوقعة بينه وبين لؤلؤ في سحر يوم الاربعاء لاثنتي عشرة ليلة خلت من ذي القعدة‏.‏

وفي هذه الليلة بعينها‏:‏ انقضت النجوم ببغداد من أول الليل إلى آخره‏.‏

وبالكوفة أيضًا انقضاضًا مسرفًا لم يعهد مثله ولا ما يقاربه‏.‏

وغلا السعر في هذه السنة فبلغ الكر الحنطة مائة وعشرين دينارًا‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن محمد بن عرفة بن سليمان بن المغيرة بن حبيب بن المهلب بن أبي صفرة الأزدي العتكي أبو عبد الله المعروف نفطويه حدث عن خلق كثير يروي عنه ابن حيويه والمرزباني والمعافي وغيرهم وكان صدوقًا وله مصنفات‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا أحمد بن عمر بن روح قال‏:‏ أخبرنا منصور بن ملاعب الصيرفي قال‏:‏ أنشدنا إبراهيم بن عرفة لنفسه‏:‏ أستغفر الله مما يعلم الله ان الشقي لمن لم يرحم الله هبه تجاوز لي عن كل مظلمة واسوأتا من حيائي يوم ألقاه أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي أخبرنا ابن رزقويه قال‏:‏ أنشدني أحمد بن عبد الرحمن قال أنشدني إبراهيم بن محمد بن عرفة لنفسه‏:‏ أحب من الإخوان كل مؤاتي وكل غضيض الطرف عن عثراتي يطاوعني في كل أمر أريده ويحفظني حيًا وبعد مماتي ومن لي به يا ليتني قد أصبته أقاسمه مالي ومن حسناتي أخبرنا القزاز أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ حدثني عبيد الله بن أحمد بن عثمان الصيرفي قال‏:‏ قال لنا أبو بكر بن شاذان‏:‏ بكر إبراهيم بن محمد بن عرفة نفطويه يومًا إلى درب الرءاسين فلم يعرف الموضع فتقدم إلى رجل يبيع البقل فقال له‏:‏ أيها الشيخ كيف الطريق إلى درب الرءاسين قال‏:‏ فالتفت البقلي إلى جار له فقال‏:‏ يا فلان ألا ترى إلى هذا الغلام فعل الله به وصنع فقد احتبس علي فقال وما الذي تريد منه قال‏:‏ لم يبادر فيجيئني بالسلق بأي شيء أصفع هذا الماص بظر أمه لا يكنى قال‏:‏ فتركه ابن عرفة وانصرف من غير أن يجيبه بشيء‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي أخبرنا الحسن بن أبي بكر عن أحمد بن كامل القاضي قال‏:‏ توفي إبراهيم بن عرفة في يوم الأربعاء ليست خلون من صفر سنة ثلاث وعشرين وثلثمائة ودفن يوم الخميس في مقابر باب الكوفة وصلى عليه البربهاري رئيس الحنابلة وكان حسن الافتنان في العلوم وذكر أن مولده سنة أربعين ومائتين وكان يخضب بالوسمة‏.‏

إبراهيم بن حماد بن إسحاق بن إسماعيل بن حماد بن زيد أبو إسحاق الأزدي ولد في رجب سنة أربعين مائتين وسمع خلقًا كثيرًا منهم الحسن بن عرفة وكان ثقة فاضلًا عابدًا‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ حدثني الحسن بن محمد الخلال قال‏:‏ قال لنا القاضي أبو الحسين الجراحي‏:‏ ما جئت إلى إبراهيم بن حماد قط إلا وجدته قائمًا قال الخلال‏:‏ قال أبو بكر النيسابوري‏:‏ ما رأيت أعبد منه‏.‏

توفي في صفر هذه السنة‏.‏

إسماعيل بن العباس بن عمر بن مهران بن فيروز أبو علي الوراق ولد سنة أربعين ومائتين وسمع الزبير بن بكار والحسن بن عرفة وعلي بن حرب وغيرهم روى عنه الدارقطني ووثقه

وكان قد حج في سنة اثنتين وعشرين وثلثمائة ثم رجع فمات في الطريق وحمل إلى بغداد فدفن بها‏.‏

أسامة بن علي بن سعيد بن بشير أبو رافع الرازي ولد سنة خمسين ومائتين‏.‏

وسمع الحديث وأكثر وكان ثبتًا ثقة‏.‏

وتوفي بمصر في ذي الحجة من هذه السنة‏.‏

بندار بن إبراهيم بن عيسى أبو محمد القاضي كان على قضاء استراباذ وكان محمود الأثر صحيح الديانة فاضلًا ثقة أمينًا روى عن وتوفي في هذه السنة‏.‏

سليمان بن الحسن بن علي بن الجعد بن عبيد الجوهري يكنى أبا الطيب روى عنه ابن شاهين أحاديث مستقيمة‏.‏

وتوفي في هذه السنة‏.‏

عبد الله بن محمد بن سعيد بن زياد أبو محمد المقرئ المعروف ابن الجمال سمع يعقوب الدورقي وعمر بن شبة روى عنه الدارقطني وابن شاهين وكان من الثقات‏.‏

توفي في رمضان هذه السنة‏.‏

عبيد الله بن عبد الرحمن بن محمد بن عيسى أبو محمد السكري سمع زكريا بن يحيى المنقري صاحب الأصمعي وابن قتيبة روى عنه ابن حيويه والدارقطني وابن شاهين وكان ثقة نبيلًا‏.‏

توفي في هذه السنة‏.‏

عبيد الله بن عبد الصمد بن المهتدي بالله أبو عبيد اله الهاشمي حدث عن سيار بن نصر الحلبي وغيره روى عنه الدارقطني وابن شاهين وكان ثقة يتفقه على مذهب الشافعي توفي في رمضان هذه السنة‏.‏

عبد الملك بن محمد بن عدي أبو نعيم الاستراباذي كان مقدمًا في الحديث والفقه‏.‏وتوفي في هذه السنة وهو ابن ثلاث وثمانين سنة‏.‏

عبد الحميد بن سليمان أبو عبد الرحمن الوراق الواسطي نزل بغداد وحدث بها فروى عنه الدارقطني وابن شاهين وكان ثقة يفهم الحديث وتوفي في شوال هذه السنة‏.‏

عثمان بن إسماعيل بن بكر أبو القاسم السكري سمع أحمد بن منصور الرمادي روى عنه الدارقطني وقال‏:‏ كان من الثقات توفي في هذه السنة‏.‏

أبو الحسن البلخي كان من الجوالين في طلب العلم سمع محمد بن الفضل البلخي وأبا حاتم الرازي وكان ثقة حافظًا روى عنه الدارقطني وابن شاهين توفي في هذه السنة‏.‏

محمد بن أحمد بن أسد أبو بكر الحافظ يعرف ابن البستنبان هروي الأصل ولد سنة إحدى وأربعين ومائتين سمع الزبير بن بكار وغيره روى عنه الدارقطني وغيره وكان رجلًا صالحًا ثقة‏.‏

توفي في رجب هذه السنة‏.‏

محمد بن عبد الله بن عبد الرحمن بن زياد بن يزيد بن هارون أبو عبد الله الزعفراني المعروف ابن بلبل روى عنه الدارقطني وكان رجلًا صالحًا ثقة‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي أخبرنا أبو منصور محمد بن عيسى قال‏:‏ حدثنا صالح بن أحمد بن محمد الحافظ قال‏:‏ سمعت محمد بن عبد الله الزعفراني يقول‏:‏ رأيت النبي صلى الله عليه وسلم في المنام في سنة نيف وتسعين ومائتين وفي رأسه ولحيته بياض كثير فقلت‏:‏ يا رسول الله بلغنا أنه لم يكن في رأسك ولحيتك إلا شعرات بيض فقال‏:‏ ذلك قال صالح‏:‏ وتوفي سنة ثلاث وعشرين وثلثمائة‏.‏


ثم دخلت سنة أربع وعشرين وثلثمائة

ثم دخلت سنة أربع وعشرين وثلثمائة
فمن الحوادث فيها‏:‏ أن الجند أحدقوا بدار الخلافة وضربوا خيمهم فيها وحولها وملكوها وطولب الراضي بأن يخرج فيصلي بالناس ليراه الناس معهم فخرج وصلى وقال في خطبته‏:‏ اللهم ان هؤلاء الغلمان بطانتي وظهارتي فمن أرادهم بسوء فأرده ومن كادهم بكيد فكده‏.‏

وقبض الغلمان على الوزير وسألوا الخليفة أن يستوزر غيره فرد الخيار إليهم وقالوا‏:‏ علي بن عيسى فاستحضره وعرضت عليه الوزارة فأبى وأشار بأخيه أبي علي عبد الرحمن بن عيسى فقلد الوزارة وخلع عليه‏.‏

واحترقت دار ابن مقلة وحمل إلى دار عبد الرحمن بن عيسى فضرب حتى صار جسمه كأنه الباذنجان‏.‏

وأخذ خطه بألف ألف دينار ثم عجز عبد الرحمن بن عيسى عن تمشية الأمور وضاق الحال فاستعفى فقبض عليه لسبع خلون من رجب فكانت وزارته خمسين يومًا وقلد الوزارة أبو جعفر محمد بن القاسم الكرخي ثم عزل وقلد سليمان بن الحسن وكان هذا كله من عمل الاتراك والغلمان‏.‏

ومن العجائب‏:‏ أن دار ابن مقلة احترقت في مثل اليوم الذي أمر فيه باحراق دار سليمان بن الحسن بباب المحول في مثل ذلك الشهر بينهما سنة وكتب على حيطان دار ابن مقلة‏:‏ أحسنت ظنك بالأيام إذ حسنت ولم تخف سوء ما يأتي به القدر وسالمتك الليالي فاغتررت بها وعند صفو الليالي يحدث الكدر وغلا السعر فجاع الناس وعدم الخبز خمسة أيام ووقع الطاعون واقترب بذلك الموت وخص ذلك الضعفاء وكان يجعل على النعش اثنين وربما كان بينهما صبي وربما بقي الموتى على الطريق على حالهم وربما حفرت حفائر كبار فيلقى في الحفيرة خلق كثير ومات باصبهان نحو مائتي ألف‏.‏

ووقع حريق بعمان فاحترق من العبيد السود سوى البيض اثنا عشر ألفًا وأربعمائة حمل كافور‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن موسى بن العباس بن مجاهد ولد في ربيع الآخر سنة خمس وأربعين ومائتين وكان شيخ القراء في وقته والمقدم منهم على أهل عصره وحدث عن خلق كثير وروى عنه الدارقطني وغيره وكان ثقة مأمونًا سكن الجانب الشرقي وكان ثعلب يقول‏:‏ ما بقي في عصرنا أحد أعلم بكتاب الله من أبي بكر بن مجاهد‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا أبو علي عبد الرحمن بن محمد بن فضالة قال‏:‏ سمعت محمد بن عبد الله بن المطلب يقول‏:‏ نفذت إلى ابن مجاهد لأقرأ عليه فتقدم رجل وافر اللحية كبير الهامة وابتدأ ليقرأ فقال‏:‏ ترفق يا خليل سمعت محمد بن الجهم يقول‏:‏ سمعت الفراء يقول‏:‏ أدب النفس ثم أدب الدرس‏.‏

أخبرنا القزاز أخبرنا ابن ثابت قال‏:‏ حدثني أبو الفضل محمد بن عبد العزيز بن المهدي قال‏:‏ سمعت الحسين بن محمد بن خلف المقرئ يقول‏:‏ سمعت أبا الفضل الزهري يقول‏:‏ انتبه بي في الليلة التي مات فيها أبو بكر بن مجاهد قال‏:‏ يا بني ترى من مات الليلة فإني رأيت في منامي كأن قائلًا يقول‏:‏ قد مات الليل مقوم وحي الله منذ خمسين سنة فلما أصبحنا إذا ابن مجاهد قد مات‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ أخبرني محمد بن جعفر بن علان قال‏:‏ أخبرنا عيسى بن محمد الطوماري قال‏:‏ رأيت أبا بكر بن مجاهد في النوم كأنه يقرأ‏:‏ فكأني أقول له يا سيدي أنت ميت وتقرأ وكأنه يقول لي‏:‏ كنت أدعو في دبر كل صلاة وعند ختم القرآن أن يجعلني ممن يقرأ في قبره فأنا ممن يقرأ في قبره‏.‏

توفي ابن مجاهد يوم الأربعاء وقت العصر وأخرج يوم الخميس لعشر بقين من شعبان هذه السنة ودفن في مقبرة باب البستان وخلف مالًا صالحًا‏.‏

أحمد بن بقي بن مخلد‏:‏ قاضي القضاة بالأندلس حدث وتوفي بها في هذه السنة‏.‏

أحمد بن محمد بن موسى الفقيه الجرجاني روى عن أبي حاتم الرازي وغيره وتوفي في هذه السنة‏.‏

أحمد بن محمد بن موسى بن العباس أبو محمد كان معنيًا بأمر الأخبار يطلب التواريخ وولي حسبة سوق الرقيق وسوق مصر وكتب عنه‏.‏

توفي في محرم هذه السنة‏.‏

أبو الحسن النديم المعروف بجحظة كان حسن الأدب كثير الرواية للأخبار متصرفًا في فنون جمة من العلوم مليح الشعر حاضر النادرة صانعًا في الغناء‏.‏

وتوفي في هذه السنة ورد تابوته من واسط‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا علي بن المحسن حدثنا الحسين بن محمد بن سليمان الكاتب قال‏:‏ حدثنا جحظة قال‏:‏ أنشدت عبيد الله بن عبد الله بن طاهر بن الحسين قولي‏:‏ قد نادت الدنيا على نفسها لو كان في العالم من يسمع كم واثق بالعمر واريته وجامع بددت ما يجمع فقال لي‏:‏ ذنبك إلى الزمان الكمال‏.‏

قال ابن المحسن‏:‏ وحدثنا الحسين بن محمد بن سليمان الكاتب قال‏:‏ حدثنا أبو الحسن بن حنش الكاتب قال‏:‏ قال لنا جحظة‏:‏ صك لي بعض الملوك صكًا فترددت إلى الجهبذ في قبضه فلما طالت علي مدافعته كتبت إليه‏:‏ إذا كانت صلاتكم رقاعًا تخطط بالأنامل والأكف ولم تجد الرقاع علي نفعًا فها خطي خذوه بألف ألف أبن لي كيف أمسيت وما كان من الحال وكم سارت بك الناقة نحو المنزل الخالي أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت الخطيب أخبرنا علي بن أبي علي البصري قال‏:‏ حدثني أبي قال‏:‏ حدثني أبو الفرج الأصبهاني قال‏:‏ حدثني جحظة قال‏:‏ اتصلت علي إضافة انفقت فيها كل ما كنت أملكه حتى بقيت ليس في داري غير البواري فأصبحت يومًا وأنا أفلس من طنبور بلا وتر ففكرت كيف أعمل فيه فوقع لي أن أكتب إلى محبرة بن أبي عباد الكاتب وكنت أجاوره وكان قد ترك التصرف قبل ذلك بسنتين ولزم بيته وحاله النقرس فأزمنه حتى صار لا يتمكن من التصرف إلا محمولًا على الأيدي أو في محفة وكان مع ذلك على غاية الظرف وكبر النفس وعظم النعمة وأن اتطايب عليه ليدعوني فآخذ منه ما انفقه مدة فكتبت إليه‏:‏ ماذا ترى في جدي وبرمة وبوارد وقهوة ذات لون يحكي خدود الخرائد ومسمع ليس يخطي من نسل يحيى بن خالد ان المضيع لهذا نزر المروءة بارد فما شعرت إلا بمحفة محبرة يحملها غلمانه إلى داري وأنا جالس على بابي فقلت له‏:‏ لم جئت ومن دعاك قال‏:‏ أنت‏!‏ قلت‏:‏ إنما قلت لك ماذا ترى في هذا وعنيت في بيتك وما قلت لك انه في بيتي وبيتي والله أفرغ من فؤاد أم موسى فقال‏:‏ الآن قد جئت ولا أرجع ولكن ادخل إليك وأستدعي من داري ما أريد قلت‏:‏ ذاك إليك فدخل فلم ير في بيتي إلا بارية فقال‏:‏ يا أبا الحسن هذا والله فقر مفضح هذا ضر مدقع ما هذا فقلت‏:‏ هو ما ترى فأنفذ إلى داره فاستدعى فرشًا وقماشًا وجاء فراشه ففرشه وجاءوا من الصفر والشمع وغير ذلك مما يحتاج إليه وجاء طباخه بما كان في مطبخه وجاء شرابوه بالصواني والمخروط والفاكهة والبخور وجلس يومه ذلك عندي فلما كان من غد سلم إلي غلامه كيسًا فيه ألفا درهم ورزمة ثياب من فاخر الثياب واستدعى محفته فجلس فيها وشيعته هنية فلما بلغ آخر الصح قال‏:‏ مكانك يا أبا الحسن احفظ بابك فكل ما في الدار لك وقال للغلمان‏:‏ اخرجوا فأغلقت الباب على قماش بألوف كثيرة‏.‏

أخبرنا عبد الرحمن أخبرنا أحمد بن علي قال‏:‏ حدثني الحسن بن أبي طالب قال‏:‏ حدثنا أحمد بن محمد بن عمران قال‏:‏ أنشدنا جحظة‏:‏ قل للذين تحصنوا من راغب بمنازل من دونها حجاب أخبرنا محمد بن ناصر أخبرنا محمد بن أبي نصر الحميدي أنشدنا أبو غالب محمد بن أحمد بن سهل النحوي قال‏:‏ أخبرنا أبو الحسين بن دينار قال‏:‏ أنشدني أبو الفرج الأصبهاني قال‏:‏ أنشدنا جحظة‏:‏ لنا صاحب من أبرع الناس في البخل وأفضلهم فيه وليس بذي فضل دعاني كما يدعو الصديق صديقه فجئت كما يأتي إلى مثله مثلي فلما جلسنا للغداء رأيته يرى إنما من بعض اعضائه أكلي ويغتاظ أحيانًا ويشتم عبده وأعلم أن الغيظ والشتم من أجلي أمد يدي سرًا لآكل لقمة فيلحظني شزرًا فأعبث بالبقل إلى أن جنت كفي لحيني جناية وذلك أن الجوع أعدمني عقلي فاهوت يميني نحو رجل دجاجة فجرت كما جرت يدي رجلها رجلي قال أبو غالب‏:‏ ومما وقع لنا عاليًا من شعر جحظة ما أنشدناه أبو الحسن الفك بن كلكلة الطنبوري وكان يقول‏:‏ انه بلغ من السن مائة وخمس عشرة سنة قال‏:‏ أنشدنا أستاذي جحظة لنفسه‏:‏ رحلتم فكم من أنة بعد حنة مبينة للناس حزني عليكم رضوان بن أحمد بن إسحاق بن عطية أبو الحسن التميمي وهو رضوان بن جالينوس وكان أحمد يلقب جالينوس سمع رضوان الحسن بن عرفة وابن أبي الدنيا روى عنه الدارقطني وابن شاهين والكتاني والمخلص وكان ثقة‏.‏

توفي في هذه السنة‏.‏

صالح بن محمد بن الفضل الأصبهاني‏:‏ حدث عن جماعة من العلماء من بلده وغيره وروى تاريخ البخاري وكان ثقة وتوفي في رجب هذه السنة‏.‏

عبد الله بن أحمد بن محمد بن المغلس أبو الحسن الفقيه الظاهري أخذ العلم عن أبي بكر بن داود صاحب المذهب ونشر علم داود في البلاد وصنف على مذهبه وحدث عن جده محمد بن المغلس وعن علي بن داود القنطري وأبي قلابة الرقاشي وعبد الله بن أحمد بن حنبل في آخرين وان ثقة فاضلًا فهمًا‏.‏

أصابته سكتة فتوفي في هذه السنة‏.‏

أبو بكر الفقيه النيسابوري مولى أبان بن عثمان بن عفان كان من أهل نيسابور ولد سنة ثمان وثلاثين ومائتين ورحل في طلب العلم إلى العراق والشام ومصر وسكن بغداد وحدث بها عن محمد بن يحيى الذهلي وعباس الدوري وخلق كثير‏.‏

روى عنه دعلج وابن حيويه وابن المظفر والدارقطني وابن شاهين والمخلص وغيرهم‏.‏

واجتمع له العلم بالفقه والحديث وكان ثقة صالحًا قال الدارقطني‏:‏ لم نر في مشايخنا أحفظ منه للأسانيد والمتون وكان أفقه المشايخ جالس الربيع والمزني‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال‏:‏ أخبرنا أبو سعد الماليني حدثنا يوسف بن عمر بن مسرور قال‏:‏ سمعت أبا بكر النيسابوري يقول‏:‏ أعرف من أقام أربعين سنة لم ينم الليل إلا جاثيًا ويتقوت كل يوم بخمس حبات ويصلي صلاة الغداة على طهارة عشاء الآخرة ثم قال‏:‏ أنا هو وهذا كله قبل أن أعرف أم عبد الرحمن أيش أقول لمن زوجني ثم قال في اثر هذا‏:‏ ما أراد الله إلا الخير‏.‏أنبأنا ابن ناصر عن أبي القاسم ابن السري عن أبي عبد الله بن بطة قال‏:‏ كنا نحضر في مجلس أبي بكر النيسابوري لنسمع منه الزيادات وكان يحزر أن في المجلس ثلاثين ألف محبرة ومضى على هذا مدة يسيرة ثم حضرنا مجلس أبي بكر النجاد وكان يحزر أن في مجلسه عشرة توفي أبو بكر النيسابوري في ربيع الآخر من هذه السنة ودفن بباب الكوفة‏.‏

عبد الرحمن بن سعيد بن هارون أبو صالح الأصبهاني سكن بغداد وحدث بها عن عباس الدوري روى عنه الدارقطني وابن شاهين‏.‏

وكان ثقة وتوفي في جمادى الأولى من هذه السنة‏.‏

عثمان بن جعفر بن محمد بن حاتم أبو عمرو المعروف ابن اللبان الأحول سمع عمر بن شبة روى عنه الدارقطني وكان ثقة وتوفي في هذه السنة‏.‏

عفان بن سليمان بن أيوب أبو الحسن التاجر سكن مصر وشهد بها عند الحكام فقبلت شهادته وكان من أهل الخير والصلاح وله وقوف بمصر معروفة على أصحاب الحديث وعلى أولاد العشرة من الصحابة وكان تاجرًا موسعًا عليه‏.‏

توفي بمصر في شعبان هذه السنة‏.‏

محمد بن الفضل بن عبد الله كان رئيس جرجان وله أفضال كثيرة وكانت داره مجمع العلماء رحل في طلب العلم وسمع الكثير وتفقه على مذهب الشافعي‏.‏

توفي في هذه السنة‏.‏

هارون بن المقتدر بالله توفي في ربيع الأول واغتم عليه أخوه الراضي بالله غمًا شديدًا وتقدم بأن ينفي بختيشوع بن يحيى المتطبب من بغداد لأنه اتهمه في علاجه فأخرج إلى الأنبار ثم شفعت فيه والدة الراضي فعفا عنه وأمر برده‏.‏


ثم دخلت سنة خمس وعشرين وثلثمائة

ثم دخلت سنة خمس وعشرين وثلثمائة
فمن الحوادث فيها‏:‏ أنه خرج الراضي إلى واسط في المحرم وجرت حرب بين الأتراك استظهر فيها عليهم بجكم وعاد الراضي في صفر وخلع على بجكم في ربيع الأول وولي امارة بغداد وعقد له لواء الولاية للمشرق إلى خراسان‏.‏

ومن الحوادث‏:‏ أنه صارت فارس في يد علي بن بويه والري وأصبهان والجبل في يد الحسن بن بويه والموصل وديار بكر وديار ربيعة وديار مضر والجزيرة في أيدي بني حمدان ومصر والشام في يد محمد بن طغج والأندلس في يد عبد الرحمن بن محمد الأموي من ولد هشام بن عبد الملك وخراسان في يد نصر بن أحمد واليمامة وهجر وأعمال البحرين في يد أبي طاهر سليمان بن الحسن الجنابي القرمطي وطبرستان وجرجان في يد الديلم ولم يبق في يد الخليفة غير مدينة السلام وبعض السواد فبطلت دواوين المملكة وضعفت الخلافة ثم استوزر الراضي أبا الفتح ابن الفضل بن جعفر بن الفرات‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
حمد بن محمد بن الحسن أبو حامد ابن الشرقي ولد في رجب سنة أربعين ومائتين وسمع بالأمصار من شيوخها وكان واحد عصره في علم الحديث وكان كثير الحج‏.‏

أخبرنا زاهر بن طاهر قال‏:‏ أخبرنا أحمد بن الحسين البيهقي أخبرنا أبو عبد الله الحاكم قال‏:‏ سمعت أبا أحمد الحسين بن علي التميمي يقول‏:‏ سمعت أبا بكر محمد بن إسحاق بن خزيمة يقول ونظر إلى أبي حامد بن الشرقي فقال‏:‏ حياة أبي حامد تحجز بين الناس والكذب على رسول الله صلى الله عليه وسلم‏.‏

توفي في رمضان هذه السنة‏.‏

إبراهيم بن عبد الصمد بن موسى أبو اسحاق الهاشمي حدث عن جماعة روى عنه الدارقطني وابن شاهين في آخرين وكان يسكن سر من رأى وحدث بها وببغداد وتوفي في محرم هذه السنة‏.‏

إسحاق بن محمد بن إبراهيم أبو يعقوب الصيدلاني حدث عن أبي الأشعث أحمد المقدام ولم يكن عنده غير حديث واحد‏.‏

وتوفي في صفر هذه السنة‏.‏

جعفر بن محمد بن أحمد بن الوليد أبو الفضل القافلائي حدث عن محمد بن اسحاق الصاغاني وعلي بن داود القنطري وأحمد بن أبي خيثمة روى عنه ابن المظفر وابن شاهين وكان من الثقات وله معرفة في الحديث‏.‏

وتوفي في جمادى الأولى من هذه السنة‏.‏

جعفر بن محمد بن عبدويه أبو عبد الله المعروف بالبراثي مروي الأصل‏.‏

حدث عن ابراهيم بن هانئ روى عنه ابن شاهين وكان ثقة‏.‏

وتوفي في جمادى الآخرة من هذه السنة‏.‏

الحسن بن آدم العسقلاني‏:‏ حدث عن جماعة وكان ثقة وكان يتولى عمالات من صعيد مصر‏.‏

توفي بالفيوم من صعيد مصر في شوال هذه السنة‏.‏

الحسن بن عبد الله بن علي بن محمد بن الملك بن أبي الشوارب أبو محمد الأموي ولي قضاء مدينة المنصور بعد عزل أبي الحسين الأشناني عنها وكانت ولاية الأشناني لها ثلاثة أيام فحسب‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال أخبرنا علي بن المحسن حدثنا طلحة بن محمد بن جعفر قال‏:‏ بعد الثلاثة أيام التي تقلد فيها ابن الأشناني مدينة المنصور استقضى المقتدر على مدينة المنصور الحسن بن عبد الله بن علي في يوم الاثنين لست بقين من ربيع الآخر سنة ست عشرة وثلثمائة وهذا رجل حسن السيرة جميل الطريقة قريب الشبه من أبيه وجده في باب الحكم والسداد فلم يزل واليًا على المدينة إلى نصف رمضان عشرين وثلثمائة ثم صرفه المقتدر‏.‏

وتوفي يوم عاشوراء من سنة خمس وعشرين‏.‏

عبد الله بن محمد بن سفيان أبو الحسين الخزاز النحوي حدث عن المبرد وثعلب‏.‏

وكان ثقة وله مصنفات في علوم القرآن غزيرة الفوائد‏.‏

توفي في ربيع الأول من هذه السنة‏.‏

عمر بن أحمد بن علي بن عبد الرحمن أبو حفص الجوهري المعروف ابن علك المروزي حدث عن عباس الدوري وغيره روى عنه ابن المظفر والدارقطني وكان ثقة صدوقًا متقنًا متيقظًا فقيهًا ناسكًا توفي في هذه السنة‏.‏

ابن الوشاء كان من أهل الأدب حسن التصانيف مليح الأخبار حدث عن أحمد بن عبيد بن ناصح والحارث بن أبي أسامة وثعلب وابان والمبرد وغيرهم‏.‏

محمد بن إسحاق بن إبراهيم بن عيسى بن فروخ أبو بكر المزني سكن الرقة وحدث بها عن أبي حفص عمرو بن علي الفلاس وغيره‏.‏

وروى عنه أبو بكر الشافعي وأبو القاسم الطبراني وابن المظفر وغيرهم وقال الدارقطني‏:‏ هو ثقة توفي بعد العشرين والثلثمائة‏.‏

محمد بن أحمد بن قطن بن خالد بن حيان أبو عيسى السمسار سمع الحسن بن عرفة وغيره‏.‏

روى عنه الدارقطني والكتاني وكان ثقة‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ حدثني عبد العزيز بن علي الوراق قال‏:‏ ذكر أن ابن قطن ولد في سنة خمس وثلاثين ومائتين يوم الجمعة وكان يوم عاشوراء‏.‏

محمد بن أحمد بن المهدي أبو عمارة أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ حدث أبو عمارة عن أبي بكر بن أبي شيبة ولوين وعلي بن الموفق وغيرهم وفي حديثه مناكير وغرائب‏.‏

روى عنه أبو عمر وابن السماك وأبو سهل بن زياد القطان ودعلج وأبو بكر الشافعي‏.‏

وأخبرنا أبو الطيب الطبري قال‏:‏ قال لنا أبو الحسن الدارقطني‏:‏ أبو عمارة ضعيف جدًا‏.‏

محمد بن أحمد بن هارون أبو بكر العسكري الفقيه كان يتفقه لأبي ثور وحدث عن إبراهيم بن عبد الله بن الجنيد والحسن بن عرفة وعباس الدوري وغيرهم‏.‏

روى عنه الآجري والدارقطني ويوسف القواس وغيرهم وتوفي في شوال من هذه السنة‏.‏

محمد بن أحمد بن يوسف بن إسماعيل أبو أحمد الجريري حدث عن ابن أخي الأصمعي وغيره ولم يظهر عنه إلا الخير‏.‏

محمد بن أبي موسى عيسى بن أحمد بن موسى بن محمد بن إبراهيم أبو عبد الله الهاشمي سمع جعفر الفريابي وكان ثقة‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرنا علي بن أبي علي قال‏:‏ حدثني أبو اسحاق إبراهيم بن محمد الطبري قال‏:‏ رأيت ثلاثة يتقدمون ثلاثة أصناف من أبناء جنسهم فلا يزاحمهم أحد أبو عبد الله الحسين بن أحمد الموسوي يتقدم الطالبين فلا يزاحمه أحد وأبو عبد الله محمد بن أبي موسى الهاشمي يتقدم العباسيين فلا يزاحمه أحد وأبو بكر الأكفاني يتقدم الشهود فلا يزاحمه أحد‏.‏

محمد بن المسور بن عمر بن الفضل بن العباس بن عبد المطلب أندلسي الأصل كان فقيهًا مقدمًا روى الحديث وتوفي بالأندلس في هذه السنة‏.‏

موسى بن عبد الله بن يحيى بن خاقان أبو مزاحم كان أبوه وزير المتوكل‏.‏

وسمع أبو مزاحم من عباس الدوري وأبي قلابة وعبد الله بن أحمد والمروروذي روى عنه الآجري وابن شاهين وكان ثقة من أهل السنة نقش خاتمه دن بالسنن موسى تعن‏.‏

توفي في ذي الحجة من هذه السنة‏.‏

موسى بن جعفر بن محمد أبو الحسن العثماني كوفي الأصل ولد سنة ست وأربعين ومائتين‏.‏

وسمع الربيع بن سليمان روى عنه الدارقطني وكان ثقة وتوفي في ذي القعدة من هذه السنة‏.‏


ثم دخلت سنة ست وعشرين وثلثمائة

ذكر من توفي في هذه السنة من الأكابر
حمد بن محمد بن الحسن أبو حامد ابن الشرقي ولد في رجب سنة أربعين ومائتين وسمع بالأمصار من شيوخها وكان واحد عصره في علم الحديث وكان كثير الحج‏.‏

أخبرنا زاهر بن طاهر قال‏:‏ أخبرنا أحمد بن الحسين البيهقي أخبرنا أبو عبد الله الحاكم قال‏:‏ سمعت أبا أحمد الحسين بن علي التميمي يقول‏:‏ سمعت أبا بكر محمد بن إسحاق بن خزيمة يقول ونظر إلى أبي حامد بن الشرقي فقال‏:‏ حياة أبي حامد تحجز بين الناس والكذب على رسول الله صلى الله عليه وسلم‏.‏

توفي في رمضان هذه السنة‏.‏

إبراهيم بن عبد الصمد بن موسى أبو اسحاق الهاشمي حدث عن جماعة روى عنه الدارقطني وابن شاهين في آخرين وكان يسكن سر من رأى وحدث بها وببغداد وتوفي في محرم هذه السنة‏.‏

إسحاق بن محمد بن إبراهيم أبو يعقوب الصيدلاني حدث عن أبي الأشعث أحمد المقدام ولم يكن عنده غير حديث واحد‏.‏

وتوفي في صفر هذه السنة‏.‏

جعفر بن محمد بن أحمد بن الوليد أبو الفضل القافلائي حدث عن محمد بن اسحاق الصاغاني وعلي بن داود القنطري وأحمد بن أبي خيثمة روى عنه ابن المظفر وابن شاهين وكان من الثقات وله معرفة في الحديث‏.‏

وتوفي في جمادى الأولى من هذه السنة‏.‏

جعفر بن محمد بن عبدويه أبو عبد الله المعروف بالبراثي مروي الأصل‏.‏

حدث عن ابراهيم بن هانئ روى عنه ابن شاهين وكان ثقة‏.‏

وتوفي في جمادى الآخرة من هذه السنة‏.‏

الحسن بن آدم العسقلاني‏:‏ حدث عن جماعة وكان ثقة وكان يتولى عمالات من صعيد مصر‏.‏

توفي بالفيوم من صعيد مصر في شوال هذه السنة‏.‏

الحسن بن عبد الله بن علي بن محمد بن الملك بن أبي الشوارب أبو محمد الأموي ولي قضاء مدينة المنصور بعد عزل أبي الحسين الأشناني عنها وكانت ولاية الأشناني لها ثلاثة أيام فحسب‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر بن ثابت قال أخبرنا علي بن المحسن حدثنا طلحة بن محمد بن جعفر قال‏:‏ بعد الثلاثة أيام التي تقلد فيها ابن الأشناني مدينة المنصور استقضى المقتدر على مدينة المنصور الحسن بن عبد الله بن علي في يوم الاثنين لست بقين من ربيع الآخر سنة ست عشرة وثلثمائة وهذا رجل حسن السيرة جميل الطريقة قريب الشبه من أبيه وجده في باب الحكم والسداد فلم يزل واليًا على المدينة إلى نصف رمضان عشرين وثلثمائة ثم صرفه المقتدر‏.‏

وتوفي يوم عاشوراء من سنة خمس وعشرين‏.‏

عبد الله بن محمد بن سفيان أبو الحسين الخزاز النحوي حدث عن المبرد وثعلب‏.‏

وكان ثقة وله مصنفات في علوم القرآن غزيرة الفوائد‏.‏

توفي في ربيع الأول من هذه السنة‏.‏

عمر بن أحمد بن علي بن عبد الرحمن أبو حفص الجوهري المعروف ابن علك المروزي حدث عن عباس الدوري وغيره روى عنه ابن المظفر والدارقطني وكان ثقة صدوقًا متقنًا متيقظًا فقيهًا ناسكًا توفي في هذه السنة‏.‏

ابن الوشاء كان من أهل الأدب حسن التصانيف مليح الأخبار حدث عن أحمد بن عبيد بن ناصح والحارث بن أبي أسامة وثعلب وابان والمبرد وغيرهم‏.‏

محمد بن إسحاق بن إبراهيم بن عيسى بن فروخ أبو بكر المزني سكن الرقة وحدث بها عن أبي حفص عمرو بن علي الفلاس وغيره‏.‏

وروى عنه أبو بكر الشافعي وأبو القاسم الطبراني وابن المظفر وغيرهم وقال الدارقطني‏:‏ هو ثقة توفي بعد العشرين والثلثمائة‏.‏

محمد بن أحمد بن قطن بن خالد بن حيان أبو عيسى السمسار سمع الحسن بن عرفة وغيره‏.‏

روى عنه الدارقطني والكتاني وكان ثقة‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ حدثني عبد العزيز بن علي الوراق قال‏:‏ ذكر أن ابن قطن ولد في سنة خمس وثلاثين ومائتين يوم الجمعة وكان يوم عاشوراء‏.‏

محمد بن أحمد بن المهدي أبو عمارة أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ حدث أبو عمارة عن أبي بكر بن أبي شيبة ولوين وعلي بن الموفق وغيرهم وفي حديثه مناكير وغرائب‏.‏

روى عنه أبو عمر وابن السماك وأبو سهل بن زياد القطان ودعلج وأبو بكر الشافعي‏.‏

وأخبرنا أبو الطيب الطبري قال‏:‏ قال لنا أبو الحسن الدارقطني‏:‏ أبو عمارة ضعيف جدًا‏.‏

محمد بن أحمد بن هارون أبو بكر العسكري الفقيه كان يتفقه لأبي ثور وحدث عن إبراهيم بن عبد الله بن الجنيد والحسن بن عرفة وعباس الدوري وغيرهم‏.‏

روى عنه الآجري والدارقطني ويوسف القواس وغيرهم وتوفي في شوال من هذه السنة‏.‏

محمد بن أحمد بن يوسف بن إسماعيل أبو أحمد الجريري حدث عن ابن أخي الأصمعي وغيره ولم يظهر عنه إلا الخير‏.‏

محمد بن أبي موسى عيسى بن أحمد بن موسى بن محمد بن إبراهيم أبو عبد الله الهاشمي سمع جعفر الفريابي وكان ثقة‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرنا علي بن أبي علي قال‏:‏ حدثني أبو اسحاق إبراهيم بن محمد الطبري قال‏:‏ رأيت ثلاثة يتقدمون ثلاثة أصناف من أبناء جنسهم فلا يزاحمهم أحد أبو عبد الله الحسين بن أحمد الموسوي يتقدم الطالبين فلا يزاحمه أحد وأبو عبد الله محمد بن أبي موسى الهاشمي يتقدم العباسيين فلا يزاحمه أحد وأبو بكر الأكفاني يتقدم الشهود فلا يزاحمه أحد‏.‏

محمد بن المسور بن عمر بن الفضل بن العباس بن عبد المطلب أندلسي الأصل كان فقيهًا مقدمًا روى الحديث وتوفي بالأندلس في هذه السنة‏.‏

موسى بن عبد الله بن يحيى بن خاقان أبو مزاحم كان أبوه وزير المتوكل‏.‏

وسمع أبو مزاحم من عباس الدوري وأبي قلابة وعبد الله بن أحمد والمروروذي روى عنه الآجري وابن شاهين وكان ثقة من أهل السنة نقش خاتمه دن بالسنن موسى تعن‏.‏

توفي في ذي الحجة من هذه السنة‏.‏

موسى بن جعفر بن محمد أبو الحسن العثماني كوفي الأصل ولد سنة ست وأربعين ومائتين‏.‏

وسمع الربيع بن سليمان روى عنه الدارقطني وكان ثقة وتوفي في ذي القعدة من هذه السنة‏.‏


ثم دخلت سنة سبع وعشرين وثلثمائة

ثم دخلت سنة سبع وعشرين وثلثمائة
فمن الحوادث فيها‏:‏ انه خرج الراضي إلى الموصل لمحاربة الحسن بن عبد الله بن حمدان وخرج بجكم فكان ينزل بين يديه بقليل فاستولى ابن رائق على بغداد فدخلها في ألف من القرامطة‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا التنوخي أخبرنا طلحة بن محمد بن جعفر قال‏:‏ لما كان في المحرم سنة سبع وعشرين وثلثمائة خرج الراضي إلى الموصل وأخرج معه قاضي القضاة أبا الحسين عمر بن محمد بن يوسف وأمره أن يستخلف على مدينة السلام بأسرها أبا نصر يوسف بن عمر لما علم أنه لا أحد بعد أبيه يجاريه ولا إنسان يساويه فجلس يوم الثلاثاء لخمس بقين من المحرم سنة سبع وعشرين في جامع الرصافة وقرأ عهده بذلك وحكم فتبين للناس من أمره ما بهر عقولهم ومضى في الحكم على سبيل معروفة له ولسلفه وما زال أبو نصر يخلف أباه على القضاء بالحضرة من الوقت الذي ذكرنا إلى أن توفي قاضي القضاة‏.‏قال أبو بكر الصولي‏:‏ ومضى الراضي عاجلًا إلى الموصل وقد تقدم بجكم فواقع الحسن بن عبد وجاء في جمادى الأولى وهو أول يوم من آذار بعد المغرب مطر عظيم وبرد كبار في كل بردة نحو الأوقيتين ودام وسقط بذلك حيطان كثيرة من دور بغداد وظهر جراد كثير‏.‏

وكان الحج قد بطل من سنة سبع عشرة وثلثمائة فلم يحج أحد من العراق فلما جاءت سنة سبع وعشرين كاتب أبو علي عمر بن يحيى العلوي القرامطة وكانوا يحبونه لشجاعته وكرمه وسألهم أن يأذنوا للحجيج ليسير بهم ويعطيهم من كل جمل خمس دنانير ومن المحمل سبعة دنانير فأذنوا لهم فحج الناس وهي أول سنة مكس فيها الحاج وخرج في تلك السنة القاضي أبو علي بن أبي هريرة الشافعي فلما طولب بالخفارة لوى راحلته ورجع وقال‏:‏ لم أرجع شحًا على الدارهم ولكن قد سقط الحج لهذا المكس‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
لحسن بن القاسم بن دحيم أبو علي الدمشقي حدث عن العباس بن الوليد البيروتي وكان أخباريًا وكان له فيها مصنفات توفي بمصر في محرم هذه السنة وقد أناف على الثمانين سنة‏.‏

أبو علي الكوكبي الكاتب صاحب آداب وأخبار حدث عن أحمد بن أبي خيثمة وأبي العيناء وابن أبي الدنيا وغيرهم روى عنه الدارقطني والمعافي وابن سويد وتوفي في ربيع الأول من هذه السنة‏.‏

عثمان بن الخطاب بن عبد الله أبو عمرو البلوي الأشج المغربي المعروف أبي الدنيا يروي عن علي بن أبي طالب قدم بغداد بعد سنة ثلثمائة بسنتين وعلماء النقل لا يثبتون قوله ولا يصدقون خبره‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا أبو بكر أحمد بن موسى بن عبد الله الروشنائي أخبرنا محمد بن أحمد بن محمد بن يعقوب المفيد قال‏:‏ سمعت أبا عمرو عثمان بن الخطاب بن عبد الله البلوي من مدينة بالمغرب يقال لها‏:‏ رندة وهو المعمر ويعرف بأبي الدنيا يقول‏:‏ ولدت في أول خلافة أبي بكر الصديق فلما كان في زمن علي بن أبي طالب خرجت أنا وأبي نريد لقاءه فلما صرنا قريبًا من الكوفة أو من الأرض التي هو فيها لحقنا عطش شديد في طريقنا أشفينا منه على الهلكة وكان أبي شيخًا كبيرًا فقلت له‏:‏ اجلس حتى أدور أنا في الصحراء أو البرية فلعلني أقدر على ماء أو من يدلني على ماء أو ماء المطر فجلس ومضيت أطلب الماء فلما كنت عنه غير بعيد لاح لي ماء فصرت إليه فإذا أنا بعين ماء وبين يديها شبيه بالركية أو الوادي من مائها فنزعت ثيابي واغتسلت من ذلك الماء وشربت حتى رويت ثم قلت‏:‏ أمضي فأجيء بأبي فهو غير بعيد فجئت إليه فقلت‏:‏ قد فقد فرج الله وهذه عين ماء قريب منا‏.‏

ومضينا نحو العين والماء فلم نر شيئًا فدرنا نطلب فلم نقدر على شيء وأجهد أبي جهدًا شديدًا فلم يقدر على النهوض لشدة ما لحقه فجلست معه فلم يزل يضطرب حتى مات فاحتلت حتى واريته ثم جئت حتى لقيت أمير المؤمنين عليًا رضي الله عنه وهو خارج إلى صفين وقد أسرجت له بغلة فجئت فأمسكت الركاب ليركب وانكببت لأقبل فخذه فنفحني الركاب فشجني في وجهي شجة - قال المفيد‏:‏ ورأيت الشجة في وجهه واضحة - قال‏:‏ ثم سألني عن خبري فأخبرته بقصتي وقصة أبي وقصة العين فقال‏:‏ هذه عين لم يشرب منها أحد إلا وعمر عمرًا طويلًا فأبشر فإنك تعمر ما كنت تجدها بعد شربك منها‏.‏

كما قال المفيد - ثم سألناه فحدثنا عن علي بن أبي طالب بأحاديث ثم لم أزل أتتبعه في الأوقات فألح عليه حتى يملي علي حديثًا بعد حديث ثم أعود حتى جمعت منه خمسة عشر حديثًا لم يجتمع عنه لغيري لتتبعي له وإلحاحي عليه وكان معه شيوخ من بلده فسألتهم عنه فقالوا‏:‏ هو مشهور عندنا بطول العمر حدثنا بذلك آباؤنا عن آبائهم عن أجدادهم وأن قوله في لقيه علي بن أبي طالب معلوم عندهم أنه كذلك‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال حدثنا أبو القاسم عبيد الله بن أحمد بن عبد الأعلى بن محمد بن مروان الرقي حدثنا أبو القاسم يوسف بن أحمد بن محمد البغدادي وكان شاهدًا بالرقة فقلت له‏:‏ إن المفيد حدث عن الأشج عن علي بن أبي طالب فقال‏:‏ ان الأشج دخل بغداد واجتمع الناس عليه في دار إسحاق وأحدقوا به وضايقوه وكنت حاضره فقال‏:‏ لا تؤذوني فإني سمعت علي بن أبي طالب يقول‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ كل مؤذ في النار وحدث ببغداد خمسة أحاديث حفظت منها ثلاثة هذا أحدها وما علمت أحدًا ببغداد كتب عنه حرفًا واحدًا ولم يكن عندي بالثقة‏.‏

وقال المفيد‏:‏ بلغني أن الأشج مات في سنة سبع وعشرين وثلثمائة وهو راجع إلى بلده‏.‏

محمد بن جعفر بن محمد بن سهل أبو بكر الخرائطي من أهل سر من رأى‏.‏

سمع إبراهيم بن الجنيد والحسن بن عرفة وخلقًا كثيرًا وكان حسن التصنيف سكن الشام وحدث بها وتوفي في ربيع الأول من هذه السنة‏.‏

أبو نعيم الحافظ بغدادي نزل الرملة وحدث بها عن خلق كثير روى عنه محمد بن المظفر الحافظ وتوفي في هذه السنة محمد بن جعفر بن محمد بن الحسن بن المستفاض أبو الحسن بن أبي بكر الفريابي ولد سنة سبع وأربعين ومائتين وحدث عن عباس الدوري وخلق كثير روى عنه ابن شاهين وغيره وكان ثقة‏.‏

محمد بن جعفر بن أحمد بن بكر الرافقي‏:‏ ويعرف بابن الصابوني قدم بغداد وحدث بها عن جماعة فروى عنه الدارقطني‏.‏

يزداد بن عبد الرحمن بن محمد بن يزداد أبو محمد الكاتب مروزي الأصل سمع أبا سعيد الأشج روى عنه الدارقطني وابن شاهين وذكره يوسف القواس في شيوخه الثقات توفي في جمادى الأولى من هذه السنة‏.‏


ثم دخلت سنة ثمان وعشرين وثلثمائة

ثم دخلت سنة ثمان وعشرين وثلثمائة
فمن الحوادث فيها‏:‏ أنه في غرة المحرم ظهرت في الجو حمرة شديدة من ناحية الشمال والمغرب وظهرت فيها أعمدة بيض عظيمة كثيرة العدد‏.‏

وفيها أن الخبر ورد بأن أبا علي الحسن بن بويه الديلمي صار إلى واسط فانحدر الراضي وبجكم فانصرف أبو علي من واسط ورجع الراضي إلى بغداد‏.‏

وفيها‏:‏ أن بجكم تزوج سارة بنت أبي عبد الله محمد بن أحمد بن يعقوب البريدي على صداق مبلغه مائتا ألف درهم‏.‏

وفيها في شعبان‏:‏ بلغت زيادة الماء في دجلة تسعة عشر ذراعًا وبلغت زيادة الفرات إحدى عشرة ذراعًا‏.‏

وانبثق بثق من نواحي الأنبار فاجتاح القرى وغرق الناس والبهائم والسباع وصب الماء في الصراة إلى بغداد ودخل الشوارع في الجانب الغربي من بغداد وغرق شارع الأنبار فلم يبق فيه منزل وتساقطت الدور والأبنية على الصراة وانقطع بعض القنطرة العتيقة والجديدة‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا التنوخي قال‏:‏ حدثنا طلحة بن محمد بن جعفر قال‏:‏ لما كان يوم الخميس لخمس بقين من شعبان خلع الراضي على أبي نصر يوسف بن عمر بن محمد بن يوسف وقلده قضاء الحضرة بأسرها الجانب الشرقي والغربي والمدينة والكرخ وقطعة من أعمال السواد وخلع على أخيه أبي محمد الحسين بن عمر لقضاء أكثر السواد ثم صرف الراضي أبا نصر عن مدينة المنصور بأخيه الحسين في سنة تسع وعشرين وأقره على الجانب الشرقي‏.‏

وفي يوم السبت لثلاث عشرة ليلة خلت من ذي الحجة‏:‏ أشهد أبو علي بن أبي موسى الهاشمي عن نفسه ثلاثين شاهدًا من العدول بأنه لا يشهد عند القاضي أبي نصر يوسف بن عمر ببغداد وأخذ خطوط الشهود أنه عدل مقبول الشهادة‏.‏

وفي يوم الإثنين لثمان بقين من ذي الحجة‏:‏ أسجل القاضي أبو نصر يوسف بن عمر بأن أبا عبد الله بن أبي موسى الهاشمي ساقط الشهادة بشهادة عشرين عدلًا عليه بذلك‏.‏

وفي مستهل ذي القعدة‏:‏ وافى رسول أبي طاهر الجنابي القرمطي فأطلق له من مال السلطان خمسة وعشرين ألف دينار من جملة خمسين ألف دينار ووفق عليها على أن يبذرق بالحاج فبذرقهم في هذه السنة‏.‏

وفي هذا الشهر‏:‏ صرف أبو عبد الله البريدي عن الوزارة واستوزر سليمان بن الحسن وكان البريدي قد ضمن واسطًا وأعمالها بستمائة ألف دينار‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة ثمان وعشرين وثلثمائة
فمن الحوادث فيها‏:‏ أنه في غرة المحرم ظهرت في الجو حمرة شديدة من ناحية الشمال والمغرب وظهرت فيها أعمدة بيض عظيمة كثيرة العدد‏.‏

وفيها أن الخبر ورد بأن أبا علي الحسن بن بويه الديلمي صار إلى واسط فانحدر الراضي وبجكم فانصرف أبو علي من واسط ورجع الراضي إلى بغداد‏.‏

وفيها‏:‏ أن بجكم تزوج سارة بنت أبي عبد الله محمد بن أحمد بن يعقوب البريدي على صداق مبلغه مائتا ألف درهم‏.‏

وفيها في شعبان‏:‏ بلغت زيادة الماء في دجلة تسعة عشر ذراعًا وبلغت زيادة الفرات إحدى عشرة ذراعًا‏.‏

وانبثق بثق من نواحي الأنبار فاجتاح القرى وغرق الناس والبهائم والسباع وصب الماء في الصراة إلى بغداد ودخل الشوارع في الجانب الغربي من بغداد وغرق شارع الأنبار فلم يبق فيه منزل وتساقطت الدور والأبنية على الصراة وانقطع بعض القنطرة العتيقة والجديدة‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا التنوخي قال‏:‏ حدثنا طلحة بن محمد بن جعفر قال‏:‏ لما كان يوم الخميس لخمس بقين من شعبان خلع الراضي على أبي نصر يوسف بن عمر بن محمد بن يوسف وقلده قضاء الحضرة بأسرها الجانب الشرقي والغربي والمدينة والكرخ وقطعة من أعمال السواد وخلع على أخيه أبي محمد الحسين بن عمر لقضاء أكثر السواد ثم صرف الراضي أبا نصر عن مدينة المنصور بأخيه الحسين في سنة تسع وعشرين وأقره على الجانب الشرقي‏.‏

وفي يوم السبت لثلاث عشرة ليلة خلت من ذي الحجة‏:‏ أشهد أبو علي بن أبي موسى الهاشمي عن نفسه ثلاثين شاهدًا من العدول بأنه لا يشهد عند القاضي أبي نصر يوسف بن عمر ببغداد وأخذ خطوط الشهود أنه عدل مقبول الشهادة‏.‏

وفي يوم الإثنين لثمان بقين من ذي الحجة‏:‏ أسجل القاضي أبو نصر يوسف بن عمر بأن أبا عبد الله بن أبي موسى الهاشمي ساقط الشهادة بشهادة عشرين عدلًا عليه بذلك‏.‏

وفي مستهل ذي القعدة‏:‏ وافى رسول أبي طاهر الجنابي القرمطي فأطلق له من مال السلطان خمسة وعشرين ألف دينار من جملة خمسين ألف دينار ووفق عليها على أن يبذرق بالحاج فبذرقهم في هذه السنة‏.‏

وفي هذا الشهر‏:‏ صرف أبو عبد الله البريدي عن الوزارة واستوزر سليمان بن الحسن وكان البريدي قد ضمن واسطًا وأعمالها بستمائة ألف دينار‏.‏


ثم دخلت سنة تسع وعشرين وثلثمائة

ثم دخلت سنة تسع وعشرين وثلثمائة
فمن الحوادث فيها‏:‏ أن الفرات زادت أحد عشر ذراعًا وانبثق بثق من نواحي الأنبار فاجتاح القرى وغرقها وغرق الناس والبهائم والوحش والسباع وصب الماء في الصراة إلى بغداد وغرق شارع الجانب الغربي وغرق شارع باب الأنبار فلم يبق منه منزل إلا وسقط وتساقطت الأبنية على الصراة وسقطت قنطرة الصراة الجديدة وانقطع بعض العتيقة وزادت دجلة ثمانية عشر ذراعًا في أيار وحزيران ومرض الراضي فقام في يومين أربعة عشر رطلًا من الدم كذلك قال الصولي ولما اشتدت علته أرسل إلى بجكم وهو بواسط يعرفه شدة علته ويسأله أن يعقد ولاية العهد لابنه الأصغر وهو أبو الفضل وتوفي الراضي وتولى الخلافة المتقي لله أخوه‏.


باب ذكر خلافة المتقي بالله

باب ذكر خلافة المتقي بالله
واسمه إبراهيم بن المقتدر ويكنى أبا إسحاق وأمه أم ولد تسمى حلوب أدركت خلافته وولد في شعبان سنة سبع وتسعين ومائتين وكان قد اجتمع الأشراف والقضاة في دار بجكم وشاوروه فيمن يولون فاتفقوا عليه فحمل من داره - وكانت بأعلى الحريم الظاهري - إلى دار الخلافة فصعد إلى رواق التاج فصلى ركعتين على الأرض وجلس على السرير وبايعه الناس‏.‏

وكان استخلافه يوم الأربعاء لعشر بقين من ربيع الأول من هذه السنة‏.‏

ولم يغدر بأحد قط ولا تغير على جاريته التي كانت له قبل الخلافة ولا تسرى عليها وكان حسن الوجه مقبول الخلق قصير الأنف أبيض مشربًا بحمرة في شعره شقرة وجمودة كث اللحية أشهل العينين أبي النفس لم يشرب النبيذ قط‏.‏

وكان يتعبد ويصوم جدًا وكان يقول‏:‏ المصحف نديمي ولا أريد جليسًا غيره فغضب الجلساء من هذا حتى قال أبو بكر الصولي - وأودع هذا الكلام في كتابه المسمى بالأوراق فقال‏:‏ ما سمع بخليفة قط قال أنا لا أريد جليسًا أنا أجالس المصحف سواه أفتراه ظن أن مجالسة المصحف خص بها دون آبائه وأعمامه الخلفاء وأن هذا الرأي غمض عنهم وفطن له‏.‏

قال المصنف‏:‏ فاعجبوا لهذا المنكر للصواب وهو يعلم أنه كان هو والجلساء لا يكادون يشرعون فيما ينفع وأقله المدح فليته إذ قال هذا لم يثبته في تصنيف‏.‏

وفي يوم الجمعة لاثنتي عشرة ليلة خلت من جمادى الأولى‏:‏ فرغ من مسجد براث وجمع فيه الجمعة‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ كان في الموضع المعروف ببراثا مسجد يجتمع فيه قوم ممن ينسب إلى ثابت قال‏:‏ كان في الموضع المعروف ببراثا مسجد يجتمع فيه قوم ممن ينسب إلى التشيع يقصدونه لا للصلاة والجلوس فرفع إلى المقتدر بالله أن الرافضة يجتمعون في ذلك المسجد لسب الصحابة والخروج عن الطاعة فأمر بكبسه يوم الجمعة وقت الصلاة فكبس وأخذ من وجد فيه فعوقبوا وحبسوا حبسًا طويلًا وهدم المسجد حتى سوي بالأرض وعفى رسمه ووصل بالمقبرة التي تليه ومكث خرابًا إلى سنة ثمان وعشرين وثلثمائة فأمر الأمير بجكم بإعادته وإحكامه وتوسعة بنائه فبني بالآجر والجص وسقف بالساج المنقوش ووسع فيه ببعض ما يليه مما ابتيع له من الأملاك التي للناس وكتب في صدره اسم الراضي بالله وكان الناس ينتابونه للصلاة فيه والتبرك ثم أمر المتقي بالله بعد بنصب منبر فيه وكان في مدينة المنصور معطلًا مخبوءًا في خزانة المسجد عليه اسم هارون الرشيد فنصب في قبلة المسجد وتقدم إلى أحمد بن الفضل بن عبد الملك الهاشمي وكان الإمام في مسجد الرصافة بالخروج إليه والصلاة بالناس فيه الجمعة فخرج وخرج الناس من جانبي مدينة السلام حتى حضروا هذا المسجد وكثر الجمع وحضر صاحب الشرطة فأقيمت صلاة الجمعة فيه يوم الجمعة لاثننتي عشرة ليلة خلت من جمادى الأولى سنة تسع وعشرين وثلثمائة وتوالت صلاة الجمع فيه ثم تعطلت الصلاة فيه بعد الخمسين وأربعمائة‏.‏

وفي يوم الخميس لسبع خلون من جمادى الآخرة‏:‏ سقطت رأس القبة الخضراء بالمدينة‏.‏

أخبرنا عبد الرحمن بن محمد قال أخبرنا أحمد بن علي بن ثابت أنبأنا إبراهيم بن مخلد إسماعيل بن علي الخطبي قال‏:‏ سقطت رأس القبة الخضراء التي في قصر أبي جعفر المنصور لتسع خلون من جمادى الآخرة سنة تسع وعشرين وكان تلك الليلة مطر عظيم ورعد هائل وبرق شديد وكانت هذه القبة تاج بغداد وعلم البلد ومأثرة من مآثر بني العباس عظيمة بنيت أول ملكهم وكان بين بنائها وسقوطها مائة وسبع وثمانون سنة‏.‏

أخبرنا القزاز قال‏:‏ قال لي أبو الحسين بن عياش‏:‏ اجتمعت أيام المتقي بالله إسحاقات كثيرة فانسحقت خلافة بني العباس في أيامه وانهدمت قبة المنصور الخضراء التي كان بها فخرهم فقلت له‏:‏ ما كانت الإسحاقات قال‏:‏ كان يكنى أبا إسحاق وكان وزيره القراريطي يكنى‏:‏ أبا إسحاق وكان قاضيه ابن إسحاق الخرافي وكان محتسبه أبو إسحاق بن بطحاء وكان صاحب شرطته أبو إسحاق بن أحمد وكانت داره القديمة في دار إسحاق بن إبراهيم المصبي وكانت الدار نفسها دار إسحاق بن كنداح‏.‏

واشتد الغلاء في جمادى الأول وزاد وبلغ الكر الدقيق مائة وثلاثين دينارًا وأكل الناس النخالة و الحشيش وكثر الموت حتى دفن جماعة في قبر واحد بلا صلاة ولا غسل ورخص العقار و القماش حتى بيع ما ثمنه دنانير بعددها دارهم‏.‏

وفي هذه السنة خرج التشرينان والكانونان وشباط بلا مطر إلا مطرة واحدة خفيفة لم يسل منها ميزاب وقطع الأكراد على قافلة خرجت إلى خراسان فأخذوا منها ما مبلغه ثلاثة آلاف دينار وكان أكثر المال لبجكم وزادت الفرات زيادة لم يعهد مثلها وغرقت العباسية ودخل الماء شوارع بغداد فسقطت القنطرة العتيقة والجديدة‏.‏

وفي شوال‏:‏ اجتمعت العامة في جامع دار السلطان وتظلمت من الديلم ونزولهم في دورهم بغير أجرة وتعديهم عليهم في معاملاتهم فلم يقع إنكار لذلك فمنعت العامة الإمام من الصلاة و في هذا الشهر‏:‏ تقلد أبو إسحاق محمد بن أحمد الإسكافي وزارة المتقي وخلع عليه‏.‏

ووقع الموت في المواشي والعلل في الناس وكثرت الحمى ووجع المفاصل ودام الغلاء حتى تكشف المتجملون وهلك الفقراء واحتاج الناس إلى الاستسقاء فرئي منام عجيب‏.‏

أخبرنا محمد بن عبد الباقي البزاز أنبأنا علي بن عبد المحسن عن أبيه قال‏:‏ حدثني أبو الحسن أحمد بن يوسف الازرق حدثنا أبو محمد الصلحي الكاتب قال‏:‏ نادى منادي المتقي بالله في الأسواق أن أمير المؤمنين يقول لكم معشر رعيته أن امرأة صالحة رأت النبي صلى الله عليه وسلم في منامها فشكت احتباس القطر فقال لها‏:‏ قولي للناس يخرجون في يوم الثلاثاء الأدنى ويستسقون ويدعون الله فإنه يسقيهم في يومهم وأن أمير المؤمنين يأمركم معاشر المسلمين بالخروج في يوم الثلاثاء كما أمر رسول الله صلى الله عليه وسلم وأن تدعوا وتستسقوا بإصلاح من نياتكم وإقلاع من ذنوبكم‏.‏

قال‏:‏ فأخبرني الجم الغفير أنهم لما سمعوا النداء ضجت الأسواق بالبكاء والدعاء فشق ذلك علي قلت‏:‏ في منام امرأة لا يدرى كيف تأويله وهل يصح أم لا ينادي به خليفة في أسواق مدينة السلام فإن لم يسقوا كيف يكون حالنا مع الكفار فليته أمر الناس بالخروج ولم يذكر هذا وما زلت قلقًا حتى أتى يوم الثلاثاء فقيل لي أن الناس قد خرجوا إلى المصلى مع أبي الحسن أحمد بن الفضل بن عبد الملك إمام الجوامع وخرج أكثر أصحاب السلطان والفقهاء والأشراف فلما كان قبل الظهر ارتفعت سحابة ثم طبقت الآفاق ثم أسبلت عزاليها بمطر جود فرجع الناس حفاة من الوحل‏.‏

وفي هذه السنة‏:‏ لم يمض الحاج إلى المدينة لأجل طالبى خرج في ذلك الصقع‏.‏


ذكر من توفى فى هذه السنة من الاكابر

ذكر من توفى فى هذه السنة من الاكابر
أحمد بن إبراهيم بن حماد بن إسحاق بن إسماعيل بن حماد بن زيد أبو عثمان ولي قضاء مصر وقدم إليها ثم عزل فأقام بها إلى أن توفي في رمضان هذه السنة حدث عن إسماعيل بن إسحاق القاضي وخلق كثير وكان ثقة كريمًا حييًا‏.‏

أحمد بن إبراهيم بن تومرد الفقيه‏:‏ تفقه على أبي العباس بن سريج خرج من الحمام فوقع عليه حائط فمات في هذه السنة‏.‏

إسحاق بن إبراهيم بن موسى أبو القاسم الغزال الفقيه ولد في سنة أربعين ومائتين وحدث عن الحسن بن عرفة ومحمد بن سعد العوفي روى عنه يوسف الوقاس وتوفي بمصر في هذه السنة

بجكم التركي‏:‏ كان أمير الجيش وكان يلقب أمير الأمراء قبل ملك بني بويه وكان عاقلًا يفهم بالعربية ولا يتكلم بها ويقول‏:‏ أخاف أن أخطئ و الخطأ من الرئيس قبيح وكان يقول‏:‏ إن كنت لا أحسن العلم و الأدب فأحب أن لا يكون في الأرض أديب ولا عالم ولا رائس صناعة إلا في جنبتي وتحت اصطناعي وكان قد استوطن واسطًا وقرر مع الراضي بالله أن يحمل إلى خزانته من مالها في كل سنة ثماني مائة ألف دينار بعد أن يخرج الغلة في مؤونة خمسة آلاف فارس يقيمون بها وكان قد أظهر العدل وكان يقول‏:‏ قد نبئت أن العدل أربح للسلطان في الدنيا والآخرة وبنى دار ضيافة للضعفاء والمساكين بواسط وابتدأ بعمل المارستان ببغداد وهو الذي جدده عضد الدولة وكانت أمواله كبيرة فكان يدفنها في داره وفي الصحارى وكان يأخذ رجالًا في صناديق فيقفلها عليهم ويأخذ صناديق فيها مال ويقود هو بهم إلى الصحراء ثم يفتح عليهم فيعاونونه في دفن المال ثم يعيدهم إلى الصناديق فلا يدرون أي موضع حملهم ويقول‏:‏ إنما أفعل هذا لأني أخاف أن يحال بيني وبين داري فضاعت بموته الدفائن‏.‏

وبعث بجكم إلى سنان بن ثابت الطيب بعد موت الراضي وسأله أن ينحدر إليه إلى واسط فانحدر إليه فأكرمه وقال له‏:‏ إني أريد أن أعتمد عليك في تدبير بدني وفي أمر آخر هو أحب إلي من أمر بدني وهو أمر أخلاقي لثقتي بعقلك ودينك فقد غمتني غلبة الغضب والغيظ وإفراطهما في حتى أخرج إلى ما أندم عليه عند سكونهما من ضرب وقتل وأنا أسألك أن تتفقد لي ما أعمله فإذا وفقت لي على عيب لم تحتشم أن تصدقني عنه وتنبهني عليه ثم ترشدني إلى علاجه‏.‏

فقال له‏:‏ السمع والطاعة أنا أفعل ذلك ولكن يسمع الأمير مني بالعاجل جملة علاج ما أنكره من نفسه إلى أن آتي بالتفصيل في أوقاته اعلم أيها الأمير أنك أصبحت وليس فوق يدك يد لأحد من المخلوقين وأنك مالك لكل ما تريده قادر على أن تفعله أي وقت أردته لا يتهيأ لأحد من المخلوقين منعك منه ولا أن يحول بينك وما تهواه أي وقت أردت واعلم أن الغيظ والغضب يحدث في الإنسان سكرًا أشد من سكر النبيذ بكثير فكما أن الإنسان يفعل في وقت السكر من النبيذ ما لا يعقل به ولا يذكره إذا صحا ويندم عليه إذا حدث به ويستحي منه كذلك يحدث له في وقت السكر من الغيظ بل أشد فإذا ابتدأ بك الغضب فضع في نفسك أن تؤخذ العقوبة إلى غد واثقًا بأن ما تريد أن تعمله في الوقت لا يفوتك عمله فإنك إذا بت ليلتك سكنت فورة غضبك وقد قيل‏:‏ أصح ما يكون الإنسان رأيًا إذا استدبر ليله واستقبل نهاره‏.‏

فإذا صحوت من غضبك فتأمل الأمر الذي أغضبك وقدم أمر الله عز و جل أولًا والخوف منه وترك التعرض لسخطه واشف غيظك بما لا يؤثمك فقد قيل‏:‏ ما شفى غيظه من إثم واذكر قدرة الله عليك فإنك تحتاج إلى رحمته وإلى أخذه بيدك في أوقات شدائدك فكما تحب أن يغفر لك كذلك غيرك يحب أن تعفو عنه واذكر أي ليله بات المذنب قلقًا لخوفه منك وما يتوقعه من عقوبتك واعرف مقدار ما يصل إليه من السرور بزوال الرعب عنه ومقدار الثواب الذي يحصل لك بذلك واذكر قوله تعالى‏:‏ ‏ «‏ألا تحبون أن يغفر الله لكم‏» ‏ وإنما يشتد عليك ذلك مرتين أو ثلاثًا ثم تصير عادةً لك وخلقًا فيسهل‏.‏

فابتدأ بجكم فعمل بما قال له وعمل بواسط وقت المجاعة دار ضيافة وببغداد مارستان ورفق بالرعية إلا أن مدته لم تطل‏.‏

أخبرنا محمد بن عبد الباقي البزاز عن أبي القاسم التنوخي عن أبيه قال‏:‏ حدثني عبد السلام ابن الحارث قال‏:‏ جاء رجل من الصوفية إلى بجكم فوعظه وتكلم بالفارسية والعربية حتى أبكاه بكاء شديدًا فلما ولي قال بجكم لبعض من حضره‏:‏ أحمل معه ألف درهم‏.‏

فحملت وأقبل من بين يديه فقال‏:‏ ما أظنه يقبلها وهذا متخرق بالعبادة‏:‏ أيش يعمل بالدراهم فما كان بأسرع من أن جاء الغلام فارغ اليد فقال له بجكم‏:‏ أعطيته إياها قال‏:‏ نعم فقال بجكم‏:‏ كلنا صيادون ولكن الشباك تختلف‏.‏

وخرج بجكم يومًا يتصيد فلقي قومًا من الأكراد مياسير فشره إلى أموالهم فقصدهم في عدد يسير من غلمانه مستهينًا بأمرهم فهربوا من بين يديه وتفرقوا فدار غلام منهم من خلفه فطعنه بالرمح وهو لا يعرفه فقتله لسبع بقين من رجب هذه السنة وكانت إمارته سنتين وثمانية أشهر وتسعة أيام فركب المتقي إلى داره فنزلها ونقل ما كان فيها وحفر أساساتها فحصل به من ماله ما يزيد على ألفي ألف عينًا وورقًا وقيل للروز جارية‏:‏ خذوا التراب أجرتكم‏.‏

فأبوا فأعطوا ألفي درهم وغسل التراب فخرج منه ستة وثلاثون ألف درهم وقيل‏:‏ ظهر له على ألف دينار عينًا وورقًا وبيع له من أصناف الأموال والرقيق والجواهر والكساء والمراكب والأواني والرقيق والخف والحافر والسلاح أمر عظيم سوى ما نهب وتلف ثم ظهر على مال عظيم في داره سوى المال الأول مدفون فمن ذلك ستة عشر قمقمًا ذهبًا يحمل القمقم في الدهق لثقله‏.‏

جعفر بن أحمد بن محمد بن يحيى بن عبد الجبار أبو محمد القارئ المؤذن مروزي الأصل‏.‏

سمع من جماعة وروى عنه ابن المظفر والدار قطني وقال‏:‏ هو ثقة

توفي في ربيع هذه السنة‏.‏

الحسن بن علي بن خلف أبو محمد البربهاري جمع العلم والزهد وصحب المروذي وسهلًا التستري وتنزه عن ميراث أبيه لأمر كرهه وكان سبعين ألف درهم وكان شديدًا على أهل البدع فما زالوا يثقلون قلب السلطان عليه وكان ينزل بباب محول وانتقل إلى الجانب الشرقي واستتر عند أخت توزون فبقي نحوًا من شهر ثم أخذه قيام الدم فمات فقالت المرأة لخادمها‏:‏ انظر من يغسله وغلقت الأبواب حتى لا يعلم أحد وجاء الغاسل فغسله ووقف يصلي عليه وحده فاطلعت فإذا الدار ممتلئة رجالًا بثياب بيض وخضر فاستدعت الخادم وقالت‏:‏ ما الذي فعلت فقال‏:‏ يا سيدتي رأيت ما رأيت قالت‏:‏ نعم‏.‏

قال‏:‏ هذه مفاتيح الباب وهو مغلق‏.‏

فقالت‏:‏ ادفنوه في بيتي وإذا مت فادفنوني عنده فدفنوه في دارها وماتت بعده فدفنت هناك والمكان بقرب دار المملكة بالمخرم وكان عمره ستًا وتسعين سنة قال المصنف‏:‏ قال شيخنا أبو الحسن ابن الزاغوني‏:‏ وكشف عن قبره بعد سنتين وهو صحيح لم يرم وظهرت من قبره روائح الطيب حتى ملأت مدينة السلام‏.‏

الحسن بن إدريس بن محمد بن شاذان أبة القاسم القافلائي حدث عن جماعة فروى عنه ابن حيويه والدار قطني توفي في هذه السنة‏.‏

الحسن بن محمد بن أحمد بن أبي الشوك أبو محمد الزيات سمع هلال بن العلاء وغيره وروى عنه الدار قطني وابن شاهين وكان ثقة توفي في هذه السنة‏.‏

عبد الله بن احمد بن ثابت أبو القاسم البزاز حدث عن حفص بن عمرو الربالي ويعقوب الدورقي روى عنه الدار قطني وابن شاهين وكان صالحًا ثقة توفي في رجب هذه السنة‏.‏

عبد الله بن طاهر بن حاتم أبو بكر الأبهري صحب يوسف بن الحسين وكان من أقران الشبلي وأسند الحديث‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو بكر بن خلف قال‏:‏ أخبرنا أبو عبد الرحمن السلمي قال‏:‏ سمعت إسحاق بن محمد بن عبد الله يقول‏:‏ سمعت أبا بكر بن طاهر يقول وسئل ما بال الإنسان يحتمل من معلمه ما لا يحتمل من أبويه فقال‏:‏ لأن أبويه سبب حياته الفانية ومعلمه سبب حياته الباقية‏.‏

عبد الله بن محمد بن إسحاق بن يزيد أبو القاسم مروزي الأصل‏:‏ سمع سعدان بن نصر روى عنه الدار قطني وابن شاهين وكان ثقة وتوفي في رمضان هذه السنة‏.‏

عبيد الله بن موسى بن إسحاق بن موسى حدث عن محمد بن سعد العوفي روى عنه ابن المظفر والدار قطني وكان ثقة وتوفي هذه السنة‏.‏

عبد الملك بن يحيى بن الحسين أبو الحسين العطار الزعفراني المعروف ابن أبي زكار حدث عن علي بن داود القنطري روى عنه الدار قطني وكان ثقة وتوفي في محرم هذه السنة‏.‏

محمد الراضي بالله أمير المؤمنين ابن المقتدر توفي ليلة السبت لأربع عشرة بقيت من ربيع الآخر على خمس ساعات ماضية من الليل بعلة الاستسقاء وكان من أعظم آفاته كثرة الجماع وغسله القاضي يوسف بن عمر وكانت خلافته ست سنين وعشرة أشهر وعمره إحدى وثلاثين سنة وخمسة أشهر دفن في تربته بالرصافة وكانت تربة عظيمة قد أنفقت عليها الأموال والآن فقد عمل عندها سور المحلة فلم يبق منها إلا قريب ودفنت عنده أمه ظلوم‏.‏

محمد بن أحمد بن أبي سهل واسمه يزيد بن خالد حدث عن أبي العباس بن مسروق روى عنه أبو عبد الله بن بطة وتوفي في شعبان هذه السنة‏.‏

محمد بن أيوب بن المعافى بن العباس أبو بكر العكبري حدث عن إسماعيل بن إسحاق القاضي وإبراهيم الحربي روى عنه ابن بطة وغيره وكان ثقة صالحًا زاهدًا وكان ابن بطة يقول‏:‏ ما رأيت أفضل من أبي بكر بن أيوب وتوفي في رمضان هذه السنة‏.‏

محمد بن حمدويه بن سهل بن يزداد أبو نصر المروزي روى عنه الدار قطني وكان ثقة وتوفي في هذه السنة وقيل‏:‏ في سنة سبع وعشرين والأول أصح‏.‏

يوسف بن يعقوب بن إسحاق بن البهلول أبو بكر الأزرق التنوخي الكاتب ولد بالأنبار سنة ثمان وثلاثين ومائتين وسمع جده إسحاق والزبير بن بكار والحسن بن عرفة وغيرهم‏.‏

وكتب عنه كثيرًا من اللغة والنحو والأخبار وكان أزرق العين متخشنًا في دينه كثير الصدقة تصدق بنحو مائة ألف دينار وكان أمارًا بالمعروف روى عنه ابن المظفر والدار قطني وابن شاهين وآخر من روى عنه أبو الحسين بن المتيم وكان ثقة‏.‏

وتوفي في ذي الحجة من هذه السنة ودفن في مقابر باب الكوفة وله اثنتان وتسعون سنة‏.‏


الجزء الرابع عشر

ذكر من توفى فى هذه السنة من الاكابر
أحمد بن إبراهيم بن حماد بن إسحاق بن إسماعيل بن حماد بن زيد أبو عثمان ولي قضاء مصر وقدم إليها ثم عزل فأقام بها إلى أن توفي في رمضان هذه السنة حدث عن إسماعيل بن إسحاق القاضي وخلق كثير وكان ثقة كريمًا حييًا‏.‏

أحمد بن إبراهيم بن تومرد الفقيه‏:‏ تفقه على أبي العباس بن سريج خرج من الحمام فوقع عليه حائط فمات في هذه السنة‏.‏

إسحاق بن إبراهيم بن موسى أبو القاسم الغزال الفقيه ولد في سنة أربعين ومائتين وحدث عن الحسن بن عرفة ومحمد بن سعد العوفي روى عنه يوسف الوقاس وتوفي بمصر في هذه السنة

بجكم التركي‏:‏ كان أمير الجيش وكان يلقب أمير الأمراء قبل ملك بني بويه وكان عاقلًا يفهم بالعربية ولا يتكلم بها ويقول‏:‏ أخاف أن أخطئ و الخطأ من الرئيس قبيح وكان يقول‏:‏ إن كنت لا أحسن العلم و الأدب فأحب أن لا يكون في الأرض أديب ولا عالم ولا رائس صناعة إلا في جنبتي وتحت اصطناعي وكان قد استوطن واسطًا وقرر مع الراضي بالله أن يحمل إلى خزانته من مالها في كل سنة ثماني مائة ألف دينار بعد أن يخرج الغلة في مؤونة خمسة آلاف فارس يقيمون بها وكان قد أظهر العدل وكان يقول‏:‏ قد نبئت أن العدل أربح للسلطان في الدنيا والآخرة وبنى دار ضيافة للضعفاء والمساكين بواسط وابتدأ بعمل المارستان ببغداد وهو الذي جدده عضد الدولة وكانت أمواله كبيرة فكان يدفنها في داره وفي الصحارى وكان يأخذ رجالًا في صناديق فيقفلها عليهم ويأخذ صناديق فيها مال ويقود هو بهم إلى الصحراء ثم يفتح عليهم فيعاونونه في دفن المال ثم يعيدهم إلى الصناديق فلا يدرون أي موضع حملهم ويقول‏:‏ إنما أفعل هذا لأني أخاف أن يحال بيني وبين داري فضاعت بموته الدفائن‏.‏

وبعث بجكم إلى سنان بن ثابت الطيب بعد موت الراضي وسأله أن ينحدر إليه إلى واسط فانحدر إليه فأكرمه وقال له‏:‏ إني أريد أن أعتمد عليك في تدبير بدني وفي أمر آخر هو أحب إلي من أمر بدني وهو أمر أخلاقي لثقتي بعقلك ودينك فقد غمتني غلبة الغضب والغيظ وإفراطهما في حتى أخرج إلى ما أندم عليه عند سكونهما من ضرب وقتل وأنا أسألك أن تتفقد لي ما أعمله فإذا وفقت لي على عيب لم تحتشم أن تصدقني عنه وتنبهني عليه ثم ترشدني إلى علاجه‏.‏

فقال له‏:‏ السمع والطاعة أنا أفعل ذلك ولكن يسمع الأمير مني بالعاجل جملة علاج ما أنكره من نفسه إلى أن آتي بالتفصيل في أوقاته اعلم أيها الأمير أنك أصبحت وليس فوق يدك يد لأحد من المخلوقين وأنك مالك لكل ما تريده قادر على أن تفعله أي وقت أردته لا يتهيأ لأحد من المخلوقين منعك منه ولا أن يحول بينك وما تهواه أي وقت أردت واعلم أن الغيظ والغضب يحدث في الإنسان سكرًا أشد من سكر النبيذ بكثير فكما أن الإنسان يفعل في وقت السكر من النبيذ ما لا يعقل به ولا يذكره إذا صحا ويندم عليه إذا حدث به ويستحي منه كذلك يحدث له في وقت السكر من الغيظ بل أشد فإذا ابتدأ بك الغضب فضع في نفسك أن تؤخذ العقوبة إلى غد واثقًا بأن ما تريد أن تعمله في الوقت لا يفوتك عمله فإنك إذا بت ليلتك سكنت فورة غضبك وقد قيل‏:‏ أصح ما يكون الإنسان رأيًا إذا استدبر ليله واستقبل نهاره‏.‏

فإذا صحوت من غضبك فتأمل الأمر الذي أغضبك وقدم أمر الله عز و جل أولًا والخوف منه وترك التعرض لسخطه واشف غيظك بما لا يؤثمك فقد قيل‏:‏ ما شفى غيظه من إثم واذكر قدرة الله عليك فإنك تحتاج إلى رحمته وإلى أخذه بيدك في أوقات شدائدك فكما تحب أن يغفر لك كذلك غيرك يحب أن تعفو عنه واذكر أي ليله بات المذنب قلقًا لخوفه منك وما يتوقعه من عقوبتك واعرف مقدار ما يصل إليه من السرور بزوال الرعب عنه ومقدار الثواب الذي يحصل لك بذلك واذكر قوله تعالى‏:‏ ‏ «‏ألا تحبون أن يغفر الله لكم‏» ‏ وإنما يشتد عليك ذلك مرتين أو ثلاثًا ثم تصير عادةً لك وخلقًا فيسهل‏.‏

فابتدأ بجكم فعمل بما قال له وعمل بواسط وقت المجاعة دار ضيافة وببغداد مارستان ورفق بالرعية إلا أن مدته لم تطل‏.‏

أخبرنا محمد بن عبد الباقي البزاز عن أبي القاسم التنوخي عن أبيه قال‏:‏ حدثني عبد السلام ابن الحارث قال‏:‏ جاء رجل من الصوفية إلى بجكم فوعظه وتكلم بالفارسية والعربية حتى أبكاه بكاء شديدًا فلما ولي قال بجكم لبعض من حضره‏:‏ أحمل معه ألف درهم‏.‏

فحملت وأقبل من بين يديه فقال‏:‏ ما أظنه يقبلها وهذا متخرق بالعبادة‏:‏ أيش يعمل بالدراهم فما كان بأسرع من أن جاء الغلام فارغ اليد فقال له بجكم‏:‏ أعطيته إياها قال‏:‏ نعم فقال بجكم‏:‏ كلنا صيادون ولكن الشباك تختلف‏.‏

وخرج بجكم يومًا يتصيد فلقي قومًا من الأكراد مياسير فشره إلى أموالهم فقصدهم في عدد يسير من غلمانه مستهينًا بأمرهم فهربوا من بين يديه وتفرقوا فدار غلام منهم من خلفه فطعنه بالرمح وهو لا يعرفه فقتله لسبع بقين من رجب هذه السنة وكانت إمارته سنتين وثمانية أشهر وتسعة أيام فركب المتقي إلى داره فنزلها ونقل ما كان فيها وحفر أساساتها فحصل به من ماله ما يزيد على ألفي ألف عينًا وورقًا وقيل للروز جارية‏:‏ خذوا التراب أجرتكم‏.‏

فأبوا فأعطوا ألفي درهم وغسل التراب فخرج منه ستة وثلاثون ألف درهم وقيل‏:‏ ظهر له على ألف دينار عينًا وورقًا وبيع له من أصناف الأموال والرقيق والجواهر والكساء والمراكب والأواني والرقيق والخف والحافر والسلاح أمر عظيم سوى ما نهب وتلف ثم ظهر على مال عظيم في داره سوى المال الأول مدفون فمن ذلك ستة عشر قمقمًا ذهبًا يحمل القمقم في الدهق لثقله‏.‏

جعفر بن أحمد بن محمد بن يحيى بن عبد الجبار أبو محمد القارئ المؤذن مروزي الأصل‏.‏

سمع من جماعة وروى عنه ابن المظفر والدار قطني وقال‏:‏ هو ثقة

توفي في ربيع هذه السنة‏.‏

الحسن بن علي بن خلف أبو محمد البربهاري جمع العلم والزهد وصحب المروذي وسهلًا التستري وتنزه عن ميراث أبيه لأمر كرهه وكان سبعين ألف درهم وكان شديدًا على أهل البدع فما زالوا يثقلون قلب السلطان عليه وكان ينزل بباب محول وانتقل إلى الجانب الشرقي واستتر عند أخت توزون فبقي نحوًا من شهر ثم أخذه قيام الدم فمات فقالت المرأة لخادمها‏:‏ انظر من يغسله وغلقت الأبواب حتى لا يعلم أحد وجاء الغاسل فغسله ووقف يصلي عليه وحده فاطلعت فإذا الدار ممتلئة رجالًا بثياب بيض وخضر فاستدعت الخادم وقالت‏:‏ ما الذي فعلت فقال‏:‏ يا سيدتي رأيت ما رأيت قالت‏:‏ نعم‏.‏

قال‏:‏ هذه مفاتيح الباب وهو مغلق‏.‏

فقالت‏:‏ ادفنوه في بيتي وإذا مت فادفنوني عنده فدفنوه في دارها وماتت بعده فدفنت هناك والمكان بقرب دار المملكة بالمخرم وكان عمره ستًا وتسعين سنة قال المصنف‏:‏ قال شيخنا أبو الحسن ابن الزاغوني‏:‏ وكشف عن قبره بعد سنتين وهو صحيح لم يرم وظهرت من قبره روائح الطيب حتى ملأت مدينة السلام‏.‏

الحسن بن إدريس بن محمد بن شاذان أبة القاسم القافلائي حدث عن جماعة فروى عنه ابن حيويه والدار قطني توفي في هذه السنة‏.‏

الحسن بن محمد بن أحمد بن أبي الشوك أبو محمد الزيات سمع هلال بن العلاء وغيره وروى عنه الدار قطني وابن شاهين وكان ثقة توفي في هذه السنة‏.‏

عبد الله بن احمد بن ثابت أبو القاسم البزاز حدث عن حفص بن عمرو الربالي ويعقوب الدورقي روى عنه الدار قطني وابن شاهين وكان صالحًا ثقة توفي في رجب هذه السنة‏.‏

عبد الله بن طاهر بن حاتم أبو بكر الأبهري صحب يوسف بن الحسين وكان من أقران الشبلي وأسند الحديث‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو بكر بن خلف قال‏:‏ أخبرنا أبو عبد الرحمن السلمي قال‏:‏ سمعت إسحاق بن محمد بن عبد الله يقول‏:‏ سمعت أبا بكر بن طاهر يقول وسئل ما بال الإنسان يحتمل من معلمه ما لا يحتمل من أبويه فقال‏:‏ لأن أبويه سبب حياته الفانية ومعلمه سبب حياته الباقية‏.‏

عبد الله بن محمد بن إسحاق بن يزيد أبو القاسم مروزي الأصل‏:‏ سمع سعدان بن نصر روى عنه الدار قطني وابن شاهين وكان ثقة وتوفي في رمضان هذه السنة‏.‏

عبيد الله بن موسى بن إسحاق بن موسى حدث عن محمد بن سعد العوفي روى عنه ابن المظفر والدار قطني وكان ثقة وتوفي هذه السنة‏.‏

عبد الملك بن يحيى بن الحسين أبو الحسين العطار الزعفراني المعروف ابن أبي زكار حدث عن علي بن داود القنطري روى عنه الدار قطني وكان ثقة وتوفي في محرم هذه السنة‏.‏

محمد الراضي بالله أمير المؤمنين ابن المقتدر توفي ليلة السبت لأربع عشرة بقيت من ربيع الآخر على خمس ساعات ماضية من الليل بعلة الاستسقاء وكان من أعظم آفاته كثرة الجماع وغسله القاضي يوسف بن عمر وكانت خلافته ست سنين وعشرة أشهر وعمره إحدى وثلاثين سنة وخمسة أشهر دفن في تربته بالرصافة وكانت تربة عظيمة قد أنفقت عليها الأموال والآن فقد عمل عندها سور المحلة فلم يبق منها إلا قريب ودفنت عنده أمه ظلوم‏.‏

محمد بن أحمد بن أبي سهل واسمه يزيد بن خالد حدث عن أبي العباس بن مسروق روى عنه أبو عبد الله بن بطة وتوفي في شعبان هذه السنة‏.‏

محمد بن أيوب بن المعافى بن العباس أبو بكر العكبري حدث عن إسماعيل بن إسحاق القاضي وإبراهيم الحربي روى عنه ابن بطة وغيره وكان ثقة صالحًا زاهدًا وكان ابن بطة يقول‏:‏ ما رأيت أفضل من أبي بكر بن أيوب وتوفي في رمضان هذه السنة‏.‏

محمد بن حمدويه بن سهل بن يزداد أبو نصر المروزي روى عنه الدار قطني وكان ثقة وتوفي في هذه السنة وقيل‏:‏ في سنة سبع وعشرين والأول أصح‏.‏

يوسف بن يعقوب بن إسحاق بن البهلول أبو بكر الأزرق التنوخي الكاتب ولد بالأنبار سنة ثمان وثلاثين ومائتين وسمع جده إسحاق والزبير بن بكار والحسن بن عرفة وغيرهم‏.‏

وكتب عنه كثيرًا من اللغة والنحو والأخبار وكان أزرق العين متخشنًا في دينه كثير الصدقة تصدق بنحو مائة ألف دينار وكان أمارًا بالمعروف روى عنه ابن المظفر والدار قطني وابن شاهين وآخر من روى عنه أبو الحسين بن المتيم وكان ثقة‏.‏

وتوفي في ذي الحجة من هذه السنة ودفن في مقابر باب الكوفة وله اثنتان وتسعون سنة‏.‏


ثم دخلت سنة ثلاثين وثلثمائة

ثم دخلت سنة ثلاثين وثلثمائة
فمن الحوادث فيها‏:‏ أنه ظهر في المحرم كوكب مذنب رأسه إلى الغرب وذنبه إلى الشرق وكان عظيمًا جدًا منتشر الذنب وبقي ثلاثة عشر يومًا إلى أن اضمحل‏.‏

وفي نصف ربيع الأول‏:‏ بلغ الكر الحنطة مائتين وعشرة دنانير والكر الشعير مائة وعشرين دينارًا وأكل الضعفاء الميتة ودام الغلاء وكثر الموت وشغل الناس بالمرض والفقر وتقطعت السبل وترك التدافن للموتى واشتغل الناس عن الملاهي واللعب‏.‏

وفي يوم الجمعة لأربع خلون من شهر ربيع الآخر‏:‏ قام رجل من العامة في جامع الرصافة والإمام يخطب فلما دعا للمتقي لله قال له العامي‏:‏ كذبت ما هو بالمتقي فأخذ وحمل إلى دار السلطان وخرج المتقي فلقي ناصر الدولة أبا محمد بن حمدان حين دخل بغداد وجاء مطر كأفواه القرب وامتلأت البلاليع وفاضت ودخل دور الناس وبلغت زيادة دجلة عشرين ذراعًا ووقعت حرب بين الأتراك والقرامطة بناحية باب حرب وقتل فيها جماعة فانهزم القرامطة وخرجوا عن بغداد وزاد البلاء على الناس ببغداد وكبست منازلهم ليلًا ونهارًا وافتقر أهل اليسار واستتر أكثر العمال لأجل ما طولبوا به مما ليس في السواد‏.‏

وخرج أصحاب السلطان إلى ما قرب من بغداد فأغاروا على ما استحصد من الزرع حتى اضطر أصحاب الضياع إلى حمل ما حصدوه بسنبله ووقع بين توزون و كورتكين التركيين فأصعد توزون إلى الموصل وأنفذ في طلبه فلم يلحق‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسحاق بن محمد أبو يعقوب النهرجوري صحب الجنيد وغيره وجاور بالحرم سنين وبه مات في هذه السنة‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا أبو بكر بن خلف قال‏:‏ أخبرنا أبو عبد الرحمن السلمي قال‏:‏ سمعت أبا الحسن الفارسي يقول‏:‏ سمعت أبا يعقوب النهرجوري يقول‏:‏ مفاوز الدنيا تقطع بالأقدام ومفاوز الآخرة تقطع بالقلوب‏.‏

بن محمد بن سعيد بن أبان أبو عبد الله الضبي القاضي المحاملي ولد في محرم سنة خمس وثلاثين ومائتين وسمع الحديث وله عشر سنين وشهد عند الحكام وله عشرون سنة وسمع يوسف بن موسى القطان ويعقوب الدورقي والبخاري وروى له وخلقًا كثيرًا وكان عنده سبعون رجلًا من أصحاب ابن عيينة‏.‏

روى عنه دعلج وابن المظفر والدار قطني وكان يحضر مجلسه عشرة آلاف وكان صدوقًا أديبًا فقيهًا مقدمًا في الفقه والحديث ولي قضاء الكوفة ستين سنة وأضيف إليه قضاء فارس وأعمالها ثم استعفى فأعفي وعقد في داره مجلسًا للنظر في الفقه في سنة سبعين ومائتين فلم تزل تتردد إليه الفقهاء إلى أن توفي في هذه السنة‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أبو أحمد بن علي الخطيب قال‏:‏ أخبرنا أحمد بن محمد العتيقي قال‏:‏ أخبرنا أبو الفضل عبيد الله بن عبد الرحمن الزهري قال‏:‏ حدثنا القاضي الحسين بن إسماعيل قال‏:‏ كنت عند أبي الحسن بن عبدون وهو يكتب لبدر وعنده جمع فيهم أبو بكر الداوودي وأحمد بن خالد المادرائي فذكر قصة مناظرته مع الداوودي في التفضيل إلى أن قال‏:‏ فقال الداوودي‏:‏ والله ما تقدر تذكر مقامات علي مع هذه العامة‏.‏

قلت‏:‏ أنا والله أعرفها مقامه ببدر وأحد والخندق ويوم خيبر‏.‏

قال‏:‏ فإن عرفتها فينبغي أن تقدمه على أبي بكر وعمر‏.‏

قلت‏:‏ قد عرفتها ومنه قدمت أبا بكر وعمر عليه قال‏:‏ من أين قلت‏:‏ أبو بكر كان مع النبي صلى الله عليه وسلم على العريش يوم بدر مقامه مقام الرئيس ينهزم به الجيش وعلي مقامه مقام مبارز والمبارز لا ينهزم به الجيش وجعل يذكر فضائله وأذكر فضائل أبي بكر‏.‏

فقلت‏:‏ لا تنكر لهما حقًا ولكن الذين أخذنا عنهم القرآن والسنن وأصحاب رسول الله صلى الله عليه وسلم قدموا أبا بكر فقدمناه لتقديمهم فالتفت أحمد بن خالد فقال‏:‏ ما أدري لم فعلوا هذا قلت‏:‏ إن لم تدر فأنا أدري‏.‏

قال‏:‏ لم فعلوا فقلت إن السؤدد والرياسة في الجاهلية كانت لا تعدو منزلتين إما رجل كانت له عشيرة تحميه وإما رجل كان له فضل مال يفضل به ثم جاء الإسلام فجاء باب الدين فمات النبي صلى الله عليه وسلم وليس لأبي بكر مال ولم تكن تيم لها مع عبد مناف ومخزوم تلك الحال فإذا بطل اليسار والذي كانت ترأس به قريش أهل الجاهلية فلم يبق إلا باب الدين فقدموه له فأفحم توفي المحاملي في ربيع الآخر من هذه السنة‏.‏

علي بن محمد بن عبيد بن حسان أبو الحسن البزاز ولد سنة اثنتين وخمسين ومائتين وسمع عباس الدوري وأبا قلابة روى عنه الدارقطني وكان علي بن محمد بن سهل أبو الحسن الصائغ الدينوري أخبرنا أبو بكر العامري قال‏:‏ أخبرنا أبو سعد بن أبي صادق قال‏:‏ أخبرنا ابن باكويه قال‏:‏ سمعت الحسين بن أحمد الدينوري يقول‏:‏ سمعت ممشاذ يقول‏:‏ خرجت ذات يوم إلى الصحراء فبينا أنا مار إذا أنا بنسر قد فتح جناحيه فتعجبت منه فاطلعت فإذا بأبي الحسن الدينوري الصائغ قائم يصلي والنسر يظلله توفي الصائغ بمصر في هذه السنة‏.‏

عبد الغافر بن سلامة بن أحمد بن عبد الغافر بن سلامة بن هاشم الحضرمي من أهل حمص‏.‏

كان جوالًا فقدم بغداد فحدث بها عن جماعة فروى عنه الدارقطني وابن شاهين وابن الصلت الأهوازي وهو آخر من روى عنه من البغداديين والقاضي أبو عمر الهاشمي البصري‏.‏

وهو آخر من روى عنه في الدنيا كلها وكان ثقة توفي بالبصرة في هذه السنة‏.‏

محمد بن أحمد بن صالح بن أحمد بن محمد بن حنبل حدث عن أبيه وعن عمه زهير بن صالح روى عنه الدارقطني وغيره وتوفي في هذه السنة‏.‏

محمد بن عبد الله بن محمد بن عبد الله بن محمد بن مسلم أبو بكر إمام مسجد الجامع العتيق بمصر حدث عن إبراهيم بن مرزوق وبكار بن قتيبة وغيرهما وكان نحويًا يعلم أولاد الملوك النحو توفي في ربيع الآخر من هذه السنة‏.‏

نصر بن أحمد أبو القاسم البصري المعروف‏:‏ بالخبز أرزي الشاعر روى عنه المعافى بن زكريا وغيره‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أنا أبو منصور محمد بن محمد بن أحمد بن الحسين بن عبد العزيز العكبري حدثنا أبو عبد الله الحسين بن محمد المالكي أخبرنا أبو محمد عبد الله بن محمد الأكفاني قال‏:‏ خرجت مع عمي أبي عبد الله الأكفاني الشاعر وأبي الحسين بن لنكك وأبي عبد الله المفجع وأبي الحسن السباك في بطالة عيد وأنا يومئذ صبي أصحبهم فمشوا حتى انتهوا إلى نصر بن أحمد الخبز أرزي وهو يخبر على طابقه فجلست الجماعة عنده يهيئونه بالعيد ويتعرفون خبره وهو يوقد السعف تحت الطابق فزاد في الوقود فدخنهم فنهضت الجماعة عند تزايد الدخان فقال نصر بن أحمد لأبي الحسين بن لنكك‏:‏ متى أراك يا أبا الحسين فقال له أبو الحسين‏:‏ إذا اتسخت ثيابي‏.‏

وكانت ثيابه يومئذ جددًا على أنقى ما يكون من البياض فمشينا فقال أبو الحسين بن لنكك‏:‏ يا أصحابنا إن نصرًا لا يخلي هذا المجلس الذي مضى لنا معه من شيء يقوله ويجب أن نبدأه فجلس واستدعى دواة وكتب‏:‏ لنصر في فؤادي فرط حب أنيف به على كل الصحاب أتيناه فبخرنا بخورًا من السعف المدخن للثياب فقمت مبادرًا فظننت نصرًا وأراد بذاك طردي أو ذهابي فقال متى أراك أبا حسين فقلت له إذا اتسخت ثيابي وأنفذ الأبيات إلى نصر فأملى جوابها فقرأناها فإذا هو قد أجاب‏:‏ منحت أبا الحسين صميم ودي فداعبني بالفاظ عذاب أتى وثيابه كقتير شيب فعدن له كريعان الشباب ظننت جلوسه عندي كعرس فجدت له بتمسيك الثياب فقلت متى أراك أبا حسين فجاوبني إذا اتسخت ثيابي قال مؤلف الكتاب‏:‏ وكان فصيحًا أديبًا وكان أميًا لا يعرف الخط وكان يصنع خبز الأرز فنسب إليه توفي في هذه السنة‏.‏


ثم دخلت سنة إحدى وثلاثين وثلثمائة

ثم دخلت سنة إحدى وثلاثين وثلثمائة
فمن الحوادث فيها أنه أول المحرم وهو النصف من أيلول قوي الحر أخذ بالأنفاس وخرج أيلول كله عن حر شديد ودخل تشرين بمثل ذلك وكان في اليوم الثامن منه حر لم يكن مثله في آب وتموز‏.‏

وفي صفر‏:‏ ورد الخبر بورود الروم إلى أرزن وميافارقين وأنهم سبوا وأحرقوا‏.‏

وفي ربيع الآخر‏:‏ عقد نكاح لأبي منصور إسحاق بن المتقي بالله على علوية بنت ناصر الدولة أبي محمد بن حمدان على مائة ألف دينار وخمسمائة درهم وجرى العقد بحضرة الخليفة وولي العقد على الجارية أبو عبد الله محمد بن أبي موسى الهاشمي ولم يحضر ناصر الدولة وضرب ناصر الدولة سكة فزاد فيها عند ذكر رسول الله صلى الله عليه وسلم وضيق ناصر الدولة على المتقي بالله في نفقاته وانتزع ضياعه وضياع والدته‏.‏

وفي آذار من هذه السنة‏:‏ غلت الأسعار حتى أكلوا الكلاب ووقع الوباء ووافى من الجراد الأعرابي الأسود أمر عظيم حتى بيع كل خمسين رطلًا بدرهم فكان في ذلك معونة للفقراء لشدة غلاء الخبز‏.‏

وفي ذي القعدة‏:‏ خرج المتقي إلى الشماسية لصيد السباع‏.‏

وفي هذه السنة‏:‏ خرج خلق كثير من التجار من بغداد مع الحاج للانتقال إلى الشام ومصر لاتصال الفتن ببغداد وتواتر المحن عليهم من السلطان‏.‏

وفيها‏:‏ ورد كتاب من ملك الروم يلتمس منديلًا كان لعيسى عليه السلام مسح به وجهه فصارت صورة وجهه فيه وذلك المنديل في بيعة الرها وأنه إن أنفذ إليه أطلق من أسارى المسلمين عددًا كثيرًا فاستؤمر المتقي بالله فأمر بإحضار الفقهاء والقضاة فقال بعض من حضر‏:‏ هذا المنديل منذ زمان طويل في هذه البيعة لم يلتمسه ملك من ملوك الروم وفي دفعه إلى هذا غضاضة على الإسلام والمسلمون أحق بمنديل عيسى عليه السلام‏.‏

فقال علي بن عيسى‏:‏ خلاص المسلمين من الأسر أحق بمنديل عيسى عليه السلام فأمر المتقي بتسليم المنديل وتخليص الأسارى‏.‏

قال الصولي‏:‏ ووصل الخبر بأن القرمطي ولد له مولود فأهدى إليه أبو عبد الله البريدي هدايا عظيمة فيها مهد ذهب مرصع بالجواهر وكثر الرفض فنودي ببراءة الذمة ممن ذكر أحدًا من الصحابة بسوء‏.‏

وورد الرد الخبر بقبول علي بن بويه خلع السلطان بفارس ولبسه إياها وحضره حينئذ الشهود والقضاة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن أحمد بن سهل بن أحمد بن سهل بن الربيع بن سليمان أبو إسحاق مولى جهينة‏.‏

سمع بكار بن قتيبة وغيره وتوفي في رجب هذه السنة‏.‏

حبشون بن موسى بن أيوب أبو نصر الخلال ولد سنة أربع وثلاثين ومائتين وسمع الحسن بن عرفة وغيره روى عنه الدارقطني وابن شاهين وكان ثقة يسكن باب البصرة توفي في رمضان هذه السنة‏.‏

أبو سعيد الطبيب أسلم على يد القاهر بالله ولم يسلم ولده ولا أحد من أهل بيته وكان مقدامًا في الطب وفي علوم كثيرة ودخل على الخلفاء توفي في غرة ذي القعدة من هذه السنة‏.‏

عبد الله بن محمد بن المبارك أبو محمد النيسابوري صحب حمدون القصار وكان له علم بالشريعة وكتب الحديث ورواه توفي في ربيع الأول من هذه السنة‏.‏

علي بن إسماعيل بن أبي بشر واسمه‏:‏ إسحاق بن سالم بن إسماعيل بن عبد الله بن موسى بن بلال بن أبي بردة بن أبي الحسن الأشعري المتكلم‏.‏

ولد سنة ستين ومائتين وتشاغل بالكلام وكان على مذهب المعتزلة زمانًا طويلًا ثم عنّ له مخالفتهم وأظهر مقالة خبطت عقائد الناس وأوجبت الفتن المتصلة وكان الناس لا يختلفون في أن هذا المسموع كلام الله وأنه نزل به جبريل عليه السلام على محمد صلى الله عليه وسلم فالأئمة المعتمد عليهم قالوا إنه قديم والمعتزلة قالوا هو مخلوق فوافق الأشعري المعتزلة في أن هذا مخلوق وقال‏:‏ ليس هذا كلام الله إنما كلام الله صفة قائمة بذاته ما نزل ولا هو مما يسمع وما زال منذ أظهر هذا خائفًا على نفسه لخلافه أهل السنة حتى أنه استجار بدار أبي الحسن التميمي حذرًا من القتل ثم تبع أقوام من السلاطين مذهبه فتعصبوا له وكثر أتباعه حتى تركت الشافعية معتقد الشافعي رضي الله عنه ودانوا بقول الأشعري‏.‏

أنبأنا محمد بن ناصر الحافظ قال‏:‏ أنبأنا أبو الحسين المبارك بن عبد الجبار قال‏:‏ أنبأنا أبو علي الحسن بن علي بن إبراهيم بن يزداد المقرئ الأهوازي الدمشقي قال‏:‏ ولد علي بن أبي بشر الأشعري بالبصرة ونشأ بها فأقام بها أكثر عمره فسمعت أبا الحسن محمد بن محمد الوزان بالبصرة يقول‏:‏ ولد ابن أبي بشر سنة ستين ومائتين ومات سنة نيف وثلاثين وثلثمائة ولم يزل معتزليًا أربعين سنة يناضل عن الاعتزال ثم قال بعد ذلك قد رجعت عن الاعتزال‏.‏

قال الأهوازي‏:‏ وسمعت أبا الحسن العسكري وكان من المخلصين في مذهب الأشعري يقول‏:‏ كان الأشعري تلميذ الجبائي يدرس عليه ويتعلم منه لا يفارقه أربعين سنة‏.‏

قال الأهوازي‏:‏ وسمعت أبا عبد الله الحمراني سنة خمس وسبعين وثلثمائة يقول‏:‏ لم نشعر يوم الجمعة وإذا بالأشعري قد طلع على منبر الجامع بالبصرة بعد صلاة الجمعة ومعه شريط فشده وتوفي ببغداد ودفن بمشرعة الروايا وقبره اليوم عافي الأثر لا يلتفت إليه‏.‏

محمد بن أحمد بن يعقوب بن شيبة بن الصلت السدوسي مولاهم أبو بكر سمع جده يعقوب بن شيبة وعباسًا الدوري وغيرهما وروى عنه أبو عمر بن مهدي وكان ثقة‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ اخبرني علي بن أبي علي البصري أخبرنا أبي قال‏:‏ حدثني أبو بكر عمر بن عبد الملك السقطي قال‏:‏ سمعت أبا بكر بن يعقوب بن شيبة يقول‏:‏ لما ولدت دخل أبي على أمي فقال لها‏:‏ إن المنجمين قد أخذوا مولد هذا الصبي وحسبوه فإذا هو يعيش كذا وكذا وقد حسبتها أيامًا وقد عزمت أعد له كل يوم دينارًا مدة عمره فإن ذلك يكفي الرجل المتوسط له ولعياله فأعدي له حبًا فارغًا فأعدته وتركته في الأرض وملأه بالدنانير ثم قال لها‏:‏ أعدي حبًا آخر أجعل فيه مثل هذا استظهارًا ففعلت وملأه ثم استدعى حبًا آخر وملأه بمثل ما ملأ به كل واحد من الحبين ودفن الجميع فما نفعني ذلك مع حوادث الزمان فقد احتجت إلى ما ترون‏.‏

قال أبو بكر السقطي‏:‏ ورأيناه فقيرًا جدًا يجيئنا بلا إزار ونقرأ عليه الحديث ونبره بالشيء بعد الشيء توفي في ربيع الآخر من هذه السنة‏.‏

أبو الفضل الهاشمي من أهل المصيصة‏.‏

ولي القضاء بدسكرة الملك في طريق خراسان وورد بغداد فحدث بها عن علي بن عبد الحميد الغضائري وأبي عروبة الحراني وأحمد بن عمير بن جوصا وغيرهم وكان سيئ الحال في الحديث‏.‏

محمد بن مخلد بن حفص أبو عبد الله الدوري العطار ولد سنة ثلاث وثلاثين ومائتين وكان ينزل الدور وهي محلة في آخر بغداد بالجانب الشرقي في أعلى البلد سمع يعقوب بن إبراهيم الدورقي والزبير بن بكار والحسن بن عرفة ومسلم بن الحجاج في آخرين‏.‏

روى عنه ابن عقدة والآجري وابن الجعابي وابن المظفر وابن حيويه والدارقطني وغيرهم وكان ثقة ذا فهم واسع الرواية مشهورًا بالديانة مذكورًا بالعبادة‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن عبد العزيز البرذعي قال‏:‏ أخبرنا أحمد بن محمد بن عمران قال‏:‏ أخبرنا أبو عبد الله محمد بن مخلد قال‏:‏ ماتت والدتي فنزلت في لحدها فانفرجت لي فرجة عن قبر يلزقها فإذا رجل عليه أكفان جدد على صدره طاقة ياسمين طرية فأخذتها فشممتها فإذا هي أذكى من المسك وشمها توفي ابن مخلد في جمادى الآخرة من هذه السنة وقد استكمل سبعًا وتسعين سنة وثمانية أشهر وواحدًا وعشرين يومًا‏.‏

محمد بن علي بن الحسن بن أبي الحديد أبو الحسين حدث عن يونس بن عبد الأعلى ومحمد بن عبد الله بن عبد الحكم وبكار بن قتيبة وكان فقيهًا على مذهب أبي حنيفة فرضيًا عاقلًا ثقة‏.‏

وتوفي في جمادى الأولى من هذه السنة‏.‏

يونس بن أحمد بن يونس بن عبد الأعلى أبو سهل ولد سنة ست وثمانين ومائتين وكان من أفاضل الناس وكان يحب التخلي والوحدة وكان يكره غشيان الناس له وتوفي في صفر هذه السنة‏.‏

أنبأنا إبراهيم بن دينار الفقيه عن أبي الوفاء بن عقيل قال‏:‏ سمعت الحسن بن غالب المقرئ يقول‏:‏ سمعت أبا الحسين بن سمعون يقول‏:‏ سمعت أبا بكر الشبلي يقول‏:‏ رأيت يوم الجمعة معتوهًا عند جامع الرصافة قائمًا عريانًا وهو يقول‏:‏ أنا مجنون الله‏!‏ أنا مجنون الله‏!‏ فقلت له‏:‏ لم لا تدخل يقولون زرنا واقض واجب حقنا وقد أسقطت حالي حقوقهم عني إذا هم رأوا حالي ولم يأنفوا لها ولم يأنفوا منها أنفت لهم مني‏.‏


ثم دخلت سنة اثنتين وثلاثين وثلثمائة

ثم دخلت سنة اثنتين وثلاثين وثلثمائة
فمن الحوادث فيها أنه في ربيع الأول دخل الروم رأس العين وسبوا من أهلها ثلاثة آلاف إنسان ونهبوا البلاد وكان الذي قصدها الدمستق في ثمانين ألفًا‏.‏

وفي جمادة الأولى‏:‏ كثرت الأمطار فتساقطت منازل الناس ومات خلق كثير تحت الهدم وما زالت قيمة العقار ببغداد تنقص وزاد الأمر بسبب الغلاء وبلغ الخبز الخشكار ثلاثة أرطال بدرهم والتمر رطلان بدرهم وأغلقت عدة حمامات وتعطلت أسواق ومساجد حتى صار يطلب من يسكن الدور بأجرة يعطاها ليحفظها وكثرت الكبسات بالليل من اللصوص بالسلاح والشمع وتحارس الناس بالليل بالبوقات وجاء في شباط مطر عظيم سيل وبرد كبار وجمعه الثلاجون وكبسوه وتساقطت الدور وبرد الهواء في آذار ووقع جليد كثير فاحترق أكثر الزرع وورد الخبر في شوال بموت أبي طاهر سليمان بن الحسن الهجري في منزله بهجر وأنه جدر في رمضان هذه السنة ومات ولم يحج في هذه السنة أحد من بغداد ولا من خرسان لأجل موت الهجري فلم يحضر أحد من أهل هجر يبذرق الحاج فخاف الناس فأقاموا وكان الذي بقي من أخوة أبي طاهر ثلاثة‏:‏ أبو القاسم سعيد وهو الرئيس الذي يدبر الأمور وأبو العباس وكان ضعيف البدن كثير الأمراض مقبلًا على قراءة الكتب وأبو يعقوب يوسف وكان مقبلًا على اللعب إلا أن الثلاثة كانت كلمتهم واحدة والرياسة لجميعهم وكانوا يجتمعون على رأي واحد فيمضونه وكان وزراؤهم سبعة كلهم من بني سنبر‏.‏

وفي هذه السنة‏:‏ قتل أبو عبد الله البريدي أخاه أبا يوسف وكان أبو يوسف يتكبر على أخيه ويؤذيه ودفنه بالأبلة من غير أن يغسله أو يكفنه وأخذ من ماله ألف ألف دينار ومائتي ألف دينار وعشرة آلاف ألف درهم وأخذ من الكسوة والفرش والآلة ما قيمته ألف دينار وألف رطل ند وعشرين ألف رطل عود منها ألفا رطل هندي وصادر العمال على ألف ألف دينار‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
ابن عقدة قدم بغداد فسمع من محمد بن عبيد الله المنادي وعقدة لقب أبيه محمد لقب بذلك لأجل تعقيده في التصريف والنحو وكان عقدة ورعًا زاهدًا ناسكًا علم ابن هشام الخزاز الأدب فوجه أبوه إليه دنانير فردها فأضعفها فردها وقال‏:‏ ما رددتها استقلالًا لها ولكن سألني الصبي أن أعلمه القرآن فاختلط تعليم النحو بتعليم القرآن فلا استحل أن آخذ منه شيئًا ولو دفع إلي الدنيا‏.‏

وأما ولده أبا العباس فإنه سمع الحديث الكثير وكان من أكابر الحفاظ وروى عنه من أكابرهم‏:‏ أبو بكر بن الجعابي وعبد الله بن عدي والطبراني وابن المظفر والدار قطني وابن شاهين‏.‏

وقال الدار قطني‏:‏ أجمع أهل الكوفة أنه لم ير من زمن عبد بن مسعود إلى زمن أبي العباس بن عقدة أحفظ منه‏.‏

وقال أبو العباس‏:‏ ودخل البرديجي الكوفة فزعم أنه أحفظ مني فقلت‏:‏ لا تطول نتقدم إلى دكان وراق ونضع القبان وتزن من الكتب ما شئت ثم تلقى علينا فنذكرها فبقي‏.‏

وكان بعض الهاشمين جالسًا عند ابن عقدة فقال ابن عقدة‏:‏ أنا أجيب في ثلثمائة ألف حديث من حديث أهل هذا سوى غيرهم وقال ابن عقدة مرة‏:‏ أحفظ من الحديث بالأسانيد والمتون منسقًا وخمسين ومائتي ألف حديث وأذاكر من الأسانيد وبعض المتون والمراسيل والمقاطع بستمائة ألف حديث‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني الصوري قال‏:‏ قال لي عبد الغني بن سعيد‏:‏ سمعت الدار قطني يقول‏:‏ كان أبو العباس بن عقدة يعلم ما عند الناس ولا يعلمون ما عنده‏.‏

قال مؤلف الكتاب‏:‏ ومع هذا الحفظ العظيم وكثرة ما سمع وكتب عنه فإنه انتقل من مكان إلى مكان فكانت كتبه ستمائة حمل فقد ذمه الناس لأسباب فذكر ابن عدي أنه كان يسوي نسخًا للأشياخ ويأمرهم بروايتها وقال الدارقطني‏:‏ ابن عقدة رجل سوء‏.‏

أخبرنا أحمد بن محمد قال‏:‏ أخبرنا أحمد بن علي حدثنا علي بن محمد بن نصر قال‏:‏ سمعت حمزة بن يوسف يقول‏:‏ سمعت أبا عمر بن حيويه يقول‏:‏ كان ابن عقدة يجلس في جامع براثا يملي مثالب أصحاب رسول الله صلى الله عليه وسلم - أو قال الشيخين يعني أبا بكر وعمر - فتركت حديثه لا أحدث عنه بشيء‏.‏

قال المصنف‏:‏ وتوفي ابن عقدة في ذي القعدة من هذه السنة الحسن بن يوسف بن يعقوب بن ميمون روى عن يونس بن عبد الأعلى وغيره وكان إمام جامع مصر العتيق وتوفي في ربيع الآخر من هذه السنة‏.‏

سليمان بن الحسن أبو القاسم وزر للراضي ثم ملك المتقي لله فأبقاه على حاله وتوفي في رجب هذه السنة‏.‏

عبد الله بن أحمد بن إسحاق أبو محمد الجوهري المصري سكن بغداد بنهر الدجاج وحدث بها عن الربيع بن سليمان المرادي وغيره وكان ثقة روى عنه الدارقطني وابن شاهين وآخرين وآخر من روى عنه أبو عمر بن مهدي وكان ثقة مأمونًا توفي في ربيع الأول من هذه السنة‏.‏

عبد الله بن محمد بن عمر بن أحمد بن أبو بكر البزاز وهو خال ابن الجعابي روى عنه الدارقطني وابن شاهين وتوفي في ذي القعدة من هذه السنة‏.‏


سنة ثلاث وثلاثين وثلاثمائة

سنة ثلاث وثلاثين وثلاثمائة
فمن الحوادث فيها أن توزون التركي كان رئيس الجيش وأمير الأمراء وتقلد الشرطة ببغداد وكانت بينه وبين المتقي وحشة فخرج المتقي إلى ناحية الموصل ودخل توزون من واسط إلى بغداد فأخذ أموال أهل بغداد وأخذ من دعلج العدل مائة ألف درهم وأقام المتقي عند بني حمدان واستدعاهم لحرب توزون فلما أقبلوا على حربه خرج توزون فكسرهم ثم كاتب المتقي يسأله أن يرجع إلى بغداد فلم يقبل وأقام بالرقة ثم ظهر له من بني حمدان تضجر به فبعث إلى توزون يطلب الصلح فتلقى توزون ذلك بأتم رغبة فبعث إليه المتقي من يستحلفه فحلف أيمانًا مؤكدة ثم أعاد إليه الأرض وقبل يده ثم ركب وسار معه وقد وكل به وبجماعته الديلم وحصرهم في مضربه وقبض عليهم واستحضر عبد الله بن المكتفي فبويع له ولقب‏:‏ المستكفي بالله وبايعه المتقي بعد أن أشهد على نفسه بالخلع في يوم السبت لعشر بقين من صفر هذه السنة وسلم إليه المتقي فأخرج إلى جزيرة بين يدي السندية على نهر عيسى فسمل في يوم خلعه وكانت مدة خلافته ثلاث سنين وأحد عشر شهرًا ولم يحل الحول على توزون بعد أن فعل ذلك‏.‏


باب ذكر خلافة المستكفي بالله

باب ذكر خلافة المستكفي بالله
واسمه عبد الله بن علي المكتفي بن المعتضد ويكنى‏:‏ أبا القاسم ولد في صفر سنة اثنتين وتسعين ومائتين وولي الخلافة وسنه إحدى وأربعون سنة وسبعة أيام في سن المنصور حين ولي وكان مليح الشخص ربعة من الرجال ليس بالطويل ولا بالقصير معتدل الجسم حسن الوجه أبيض مشربًا بالحمرة أسود الشعر سبطًا خفيف العارضين أكحل أقنى الأنف ولما ولي المستكفي طوق توزون وسوره وخلع عليه وجلس بين يدي المستكفي بالله على كرسي ولم يحج من الناس في هذه السنة إلا القليل مع البكريين ووقف بالناس بمكة عمر بن الحسن بن عبد العزيز الهاشمي‏.‏


ذكر من توفي في هذه السنة من الأكابر

باب ذكر خلافة المستكفي بالله
واسمه عبد الله بن علي المكتفي بن المعتضد ويكنى‏:‏ أبا القاسم ولد في صفر سنة اثنتين وتسعين ومائتين وولي الخلافة وسنه إحدى وأربعون سنة وسبعة أيام في سن المنصور حين ولي وكان مليح الشخص ربعة من الرجال ليس بالطويل ولا بالقصير معتدل الجسم حسن الوجه أبيض مشربًا بالحمرة أسود الشعر سبطًا خفيف العارضين أكحل أقنى الأنف ولما ولي المستكفي طوق توزون وسوره وخلع عليه وجلس بين يدي المستكفي بالله على كرسي ولم يحج من الناس في هذه السنة إلا القليل مع البكريين ووقف بالناس بمكة عمر بن الحسن بن عبد العزيز الهاشمي‏.‏


ثم دخلت سنة أربع وثلاثين وثلثمائة

ثم دخلت سنة أربع وثلاثين وثلثمائة
فمن الحوادث فيها أنه في المحرم لقب المستكفي بالله نفسه إمام الحق وضرب ذلك على الدنانير والدراهم فكان يخطب له بلقبين‏:‏ إمام الحق والمستكفي بالله‏.‏

وفي صفر‏:‏ أدخل من السواد رجل يعرف بابن أبي علي يقطع الطريق ويقتل فشهر على وورد الخبر بأن معز الدولة أبا الحسين أحمد بن بويه قد نزل بباجسري فاضطرب الناس واستتر المستكفي بالله وعبر الأتراك إلى الجانب الغربي وساروا إلى الموصل وبقي الديلم ببغداد ووجه المستكفي بألطاف وفاكهة وطعام لأبي الحسين بن بويه ودخل أبو الحسين فلقي المستكفي بالله ووقف بين يديه طويلًا وأخذت عليه البيعة للمستكفي واستحلف له بأغلظ الأيمان ولخواصه وحلف المستكفي لأبي الحسين بن بويه وأخويه وكتب بذلك كتاب ووقعت فيه الشهادة عليهما ولبس أبو الحسين الخلع وطوق وسور وعقد له لواء وجعل أمير الأمراء وهو أول ملوك بني بويه ولقب أخواه الأكبر علي عماد الدولة وأخوه الأوسط أبو علي الحسن ركن الدولة وأمر أن تضرب ألقابهم وكناهم على الدنانير والدراهم ونزل الديلم والأتراك دور الناس ولم يكن يعرف ببغداد قبل هذا التنزل فصار من هذا اليوم رسمًا‏.‏

أنبانا محمد بن عبد الباقي أنبأنا علي بن المحسن التنوخي عن أبيه قال‏:‏ ومن أعجب الأشياء المتولدة في زمن معز الدولة السعي والصراع وذلك أن معز الدولة احتاج إلى السعاة ليجعلهم فيوجا بينه وبين أخيه ركن الدولة إلى الري فيقطعون تلك المسافة البعيدة في المدة القريبة وأعطى على جودة السعي والرغائب فحرص أحداث بغداد وضعفاؤهم على ذلك حتى انهمكوا فيه وأسلموا أولادهم إليه فنشأ ركابيان بباب معز الدولة يعرف أحدهما بمرعوش والآخر بفضل يسعى كل واحد منهما نيفًا وثلاثين فرسخًا في يوم من طلوع الشمس إلى غروبها يترددون ما بين عكبرا وبغداد وقد رتب على فرسخ من الطريق قومًا يحضون عليهم فصاروا أئمة السعاة ببغداد وانتسب السعاة إليهم وتعصب الناس لهم واشتهى معز الدولة الصراع فكان يعمل بحضرته حلقة في ميدانه ويقيم شجرة يابسة تنصب في الحال ويجعل عليها الثياب الديباج والعتابي والمرزوي وتحتها أكياس فيها دنانير ودراهم ويجمع على سور الميدان المخانيث بالطبول والرموز وعلى باب الميدان الدبادب ويؤذن للعامة في دخول الميدان فمن غلب أخذ الثياب والشجرة والدراهم ثم دخل في ذلك أحداث بغداد فصار في كل موضع صراع فإذا برع أحدهم صارع بحضرة معز الدولة فإن غلب أجريت عليه الجرايات فكم من عين ذهبت بلطمة وكم من رجل اندقت عنقه وشغف شبان معز الدولة بالسباحة فتعاطاها أهل بغداد حتى أحدثوا فيها الطرائف فكان الشاب يسبح قائمًا وعلى يده كانون فوقه حطب يشتعل تحت قدر إلى أن تنضج ثم يأكل منها إلى أن يصل إلى دار السلطان‏.‏

وفي ربيع الآخر‏:‏ قلد القاضي أبو السائب عتبة بن عبد الله القضاء في الجانب الشرقي وأقر القاضي أبو طاهر على الجانب الغربي وقلد أبو الحسن محمد بن صالح الهاشمي قضاء مدينة أبي جعفر‏.‏

وفي هذه السنة جمع القاضي أبو الحسن محمد بن صالح الهاشمي أبا عبد الله محمد بن أبي موسى الهاشمي وأبا نصر يوسف بن أبي الحسين عمر بن محمد القاضي في منزله حتى اصطلحا وتعاقدا على التصافي وأخذ كل واحد منهما خط صاحبه بتزكيته وربما توكد الصلح بينهما وكانا قد خرجا إلى أقبح المباينة حتى أشهد أبو نصر وهو والي قضاء مدينة السلام على نفسه بإسقاط أبي عبد الله وأنه غير موضع للشهادة وسعى أبو عبد الله في صرفه ومعارضته بما يكره حتى تهيأ له في ذلك ما أراد‏.‏

وفي يوم الخميس لثلاث بقين من جمادى الآخرة‏:‏ انحدر معز الدولة إلى دار الخلافة فسلم على الخليفة وقبل الأرض وقبل يد المستكفي وطرح له كرسي فجلس ثم تقدم رجلان من الديلم فمدا أيديهما إلى المستكفي وطالبا بالرزق فلما مدا أيديهما ظن أنهما يريدان تقبيل يده فناولهما يده فجذباه فنكساه من السرير ووضعا عمامته في عنقه وجراه ونهض معز الدولة واضطرب الناس ودخل الديلم إلى دور الحرم وحمل المستكفي راجلًا إلى دار معز الدولة فاعتقل بها وخلع من الخلافة ونهبت الدار حتى لم يبق بها شيء وسمل المستكفي وكانت مدة خلافته سنة وأربعة أشهر ويومين وأحضر الفضل بن المقتدر يوم الخميس لثمان بقين من جمادى الآخرة فبويع ولقب المطيع لله‏.‏


باب ذكر خلافة المطيع لله

باب ذكر خلافة المطيع لله
ويسمى الفضل بن المقتدر ويكنى أبا القاسم وأمه أم ولد يقال لها‏:‏ مشغلة أدركت خلافته وكان له يوم بويع‏:‏ ثلاث وثلاثون سنة وخمسة أشهر وأيام ولما بويع أحضر المستكفي فسلم عليه بالخلافة وأشهد على نفسه بالخلع وصودر خواص المستكفي فأخذ منهم ألوف كثيرة ووصل المطيع العباسيين العلويين في يوم بنيف وثلاثين ألف دينار على إضافته ووصل خادم المدينة فذكر ما يلحق حجرة رسول الله صلى الله عليه وسلم من التفريط وقطع مواد الطيب وغيره عنها فأمر للخادم بعشرين ألف درهم وتقدم بحمل الطيب وضم إليه خمسة من الخدم ليكونوا في خدمة الحجرة ونفذ مع أبي أحمد الموسوي قنديلًا من ذهب وزنه ستمائة مثقال وتسع قناديل من فضة ليعلقها في الكعبة‏.‏

أخبرنا ابن ناصر قال‏:‏ سمعت أبا محمد التميمي يقول‏:‏ سمعت عمي أبا الفضل عبد الواحد بن عبد العزيز التميمي يقول‏:‏ سمعت المطيع لله يقول‏:‏ وقد أحدق به خلق كثير من الحنابلة حزروا ثلاثين ألفًا فأراد أن يتقرب إليهم فقال‏:‏ سمعت شيخي ابن بنت منيع يقول‏:‏ سمعت أحمد بن حنبل يقول‏:‏ إذا مات أصدقاء الرجل ذل‏.‏

وفي يوم الأربعاء لأربع خلون من شعبان‏:‏ وجدت امرأة هاشمية قد سرقت صبيًا فشوته في تنور وهو حي وأكلت بعضه وأقرت بذلك وذكرت أن شدة الجوع حملها على ذلك فحبست ثم أخرجت وضربت عنقها ووجدت امرأة أخرى هاشمية أيضًا قد أخذت صبية فشقتها بنصفين فطبخت النصف سكباجًا والنصف الآخر بماء وملح فدخل الديلم فذبحوها ثم وجدت ثالثة وقد شوت صبيًا وأكلت بعضه فقتلت‏.‏

وكان قد بلغ المكوك من الحنطة خمسة وعشرين درهمًا واضطر الناس إلى أكل البزر قطونًا كان يؤخذ فيضرب بالماء ثم يبسط على الطابق ويشعل تحته فإذا حمي أكلوه‏.‏

وأكلوا الجيف وإذا راثت الدواب اجتمع جماعة من الضعفاء على الروث فالتقطوا ما فيه من حب الشعير فأكلوه وكانت الموتى مطرحين فربما أكلت الكلاب لحومهم وخرج الناس إلى البصرة خروجًا مسرفًا فمات أكثرهم في الطريق ومات بعضهم بالبصرة وصار الضعفاء يغنى أكثرهم وصار العقار والدور تباع بالرغفان من الخبز ويأخذ الدلال بحق دلالته بعض الخبز‏.‏

أخبرنا محمد بن عبد الباقي وعن علي بن المحسن عن أبيه قال‏:‏ حدثني أبو الحسين بن العباس القاضي قال‏:‏ حدثني أبو عبد الله الموسوي العلوي أنه باع في سنة أربع وثلاثين وثلثمائة عند اشتداد الغلاء على معز الدولة وهو مقيم بظاهر بغداد من الجانب الغربي كر حنطة بعشرة آلاف درهم‏.‏

قال‏:‏ ولم أخرج الغلة حتى تسلمت المال وكانت بين أصحاب معز الدولة أبي الحسين وبين أصحاب ناصر الدولة أبي محمد بن حمدان حرب بعكبرا فخرج معز الدولة ومعه الخليفة المطيع إلى عكبرا وذلك في رابع رمضان ثم حضر معز الدولة المطيع ووكل به فلما كان يوم الأربعاء لعشر خلون من رمضان وافى ناصر الدولة إلى بغداد فنزل بالجانب الغربي فعبر أصحاب معز الدولة إليهم فعبر ناصر الدولة إلى الجانب الشرقي ودخل بغداد وجاء معز الدولة فاحتربوا فملك الجانب الغربي بأثره إلا أنه ضاق عليهم العيش فاشترى لمعز الدولة كرًا بعشرين ألف درهم ولحق الناس بالسواد من جانبي بغداد ضر عظيم ثم ملك معز الدولة الجانب الشرقي فانهزم ناصر الدولة‏.‏

وفي هذه السنة‏:‏ كثر القمل برستاق القميرة الكبرى حتى يئس الناس من غلاتهم فانحط من نوع الطير الصفر يزيد على جرم العصفور وكان الطائر يعلق على شجرة فيصفر فيطير الطير حينئذ أفواجًا فينحط كل فوج منها على ضيعة فيلقط القمل حتى فني‏.‏


ذكر أخباره وما صنع بالمتقي

ذكر أخباره وما صنع بالمتقي
توفي لثمان بقين من المحرم ولم يتم له حول بعد فعله القبيح وإهماله ما عقد من الأيمان‏.‏

سليمان بن إسحاق بن إبراهيم بن الخليل أبو أيوب الجلاب سمع إبراهيم الحربي روى عنه ابن حيويه وكان ثقة توفي في هذه السنة‏.‏

أبو القاسم التميمي سمع ابن قتيبة وروى عنه الدارقطني وكان ثقة وتوفي في ذي الحجة من هذه السنة‏.‏

عمر بن الحسين بن عبد الله أبو القاسم الخرقي صاحب كتاب ‏ «‏ المختصر في الفقه ‏» ‏ على مذهب الإمام أحمد بن حنبل وكان فقيه النفس حسن العبارة بليغًا وكانت له مصنفات كثيرة وتخريجات على المذهب لم تظهر لأنه خرج من بغداد لما ظهر سب الصحابة فأودع كتبه في درب سليمان فاحترقت الدار التي كانت فيها الكتب وتوفي بدمشق في هذه السنة‏.‏

محمد بن عيسى بن عبد الله أبو عبد الله ابن أبي موسى الفقيه على مذهب العراقيين ولاه المتقي لله القضاء ببغداد ثم عزله وأعاده المستكفي بالله وكان له علم غزير وسمت حسن ووقار وكان ثقة مشهورًا بالفقر لا يطعن عليه في شيء من ولايته فكبس اللصوص داره وأخذوا جميع ما كان فيها ولم يكن شيئًا مذكور وكانوا يقدرون أن له مالًا وضربوه ضربة أثخنته وهرب في السطوح ورمى بنفسه إلى بيت جار له فسقط فمات وذلك في ربيع الأول من هذه السنة‏.‏محمد بن محمد بن أحمد بن عبد الله أبو الفضل السلمي الوزير كان فقيهًا مناظرًا وسمع الحديث بخراسان ونيسابور والري وبغداد والكوفة وأملى وكان حافظًا وصنف وكان يصوم الاثنين والخميس ولا يدع صلاة الليل ولا التصنيف وولي الوزارة للسلطان وهو على ذلك وكان يسأل الله تعالى الشهادة فسمع ليلة جلبة الخيل فقال‏:‏ ما هذا فقالوا‏:‏ غوغاء العسكر قد اجتمعوا يؤلبون ويقولون إن الذنب لك في تأخير رزقنا‏.‏

فدعا بالحلاق فحلق رأسه وسخن له الماء في مضربة وتنور وتنظف واغتسل ولبس الكفن ولم يزل ليلته يصلي وبعث السلطان يمنعهم عنه فلم يقبلوا فقتلوه وهو ساجد في ربيع الآخر من هذه السنة‏.‏

محمد بن عبد الله بن طغج أبو بكر وكان شجاعًا شديد التيقظ في حروبه وكان جيشه يحتوي على أربعمائة ألف رجل وكان له ثمانية آلاف مملوك يحرسونه بالنوبة كل نوبة ألف مملوك ويوكل بجانب خيمته الخدم ثم لا يثق حتى يمضي إلى خيم الفراشين فينام فيها ولقبه الراضي بالله بالأخشيد لأنه فرغاني وكان من ملك فرغانة يسمى ‏ «‏ الأخشيد ‏» ‏ كما تدعو الروم ملكها ‏ «‏ قيصر ‏» ‏ والفرس ‏ «‏ كسرى ‏» ‏ واليمن ‏ «‏ تبع ‏» ‏ والمسلمون ‏ «‏ الخليفة ‏» ‏ وملك اشروسنة يسمى ‏ «‏ الأفشين ‏» ‏ وملك خوارزم ‏ «‏ خوارزمشاه ‏» ‏ وملك الترك ‏ «‏ خاقان ‏» ‏ وملك جرجان ‏ «‏ صول ‏» ‏ وملك اذربيجان ‏ «‏ اصبهبذ ‏» ‏ وملك طبرستان ‏ «‏ سالار ‏» ‏ وتوفي في ذي الحجة من هذه السنة‏.‏

أبو بكر الشبلي وقد اختلفوا في اسمه ونسبه فقيل‏:‏ دلف بن جعفر وقيل‏:‏ دلف بن جحدر وقيل‏:‏ دلف بن جعترة وقيل‏:‏ دلف بن جعونة وقيل‏:‏ جعفر بن يونس وقيل‏:‏ جحدر بن دلف وهو من أهل أشروسنة من قرية بها يقال لها‏:‏ شبلية كان خاله أمير الأمراء بالاسكندرية وولد الشبلي بسر من رأى وكان حاجب الموفق فجعل لطعمته دماوند وكان أبوه صاحب الحجاب قصر الشبلي يومًا مجلس خير النساج فتاب ثم رجع إلى دماوند فقال‏:‏ إن الموفق ولاني بلدتكم فاجعلوني في حل ففعلوا وصحب الفقراء وكان الجنيد يقول‏:‏ تاج هؤلاء القوم الشبلي‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أبو بكر بن ثابت أخبرنا علي بن محمود الزوزني قال‏:‏ على بعدك لا يصبر من عادته القرب ولا يقوى على حجبك من تيمه الحب فإن لم تبصرك العين فقد يبصرك القلب أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا عبد الكريم بن هوازان قال‏:‏ سمعت أبا حاتم محمد بن أحمد بن يحيى يقول‏:‏ سمعت عبد الله بن علي التميمي يقول‏:‏ سأل جعفر بن نصير بكران الدينوري - وكان يخدم الشبلي - ما الذي رأيت منه يعني عند وفاته‏.‏

قال‏:‏ قال لي‏:‏ علي درهم مظلمة تصدقت عن صاحبه بألوف فما على قلبي شغل أعظم منه ثم قال‏:‏ وضئني للصلاة‏.‏

ففعلت فنسيت تخليل لحيته وقد أمسك عن لسانه فقبض على يدي وأدخلها في لحيته ثم مات فبكى جعفر وقال‏:‏ ما تقولون في رجل لم يفته في آخر عمره أدب من آداب الشريعة أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا محمد بن علي بن الفتح قال‏:‏ أخبرنا محمد بن الحسين بن موسى قال‏:‏ سمعت أبا نصر الهراوي يقول‏:‏ كان الشبلي يقول‏:‏ إنما يحفظ هذا الجانب بي - يعني من الديلمة - فمات وهو يوم الجمعة وعبرت الديالمة إلى الجانب الشرقي في يوم السبت‏.‏

قال المنصف‏:‏ سمعت محمد بن عمر الأرموي يقول‏:‏ سمعت أبا الحسين ابن المهتدي يقول‏:‏ سمعت أبا حفص عمر بن عبيد بن تعويذ يقول‏:‏ حدثني أبو بكر غلام الشبلي وكان يعرف ببكير قال‏:‏ وجد الشبلي خفة من وجع كان به في يوم الجمعة سلخ ذي الحجة سنة أربع وثلاثين وثلثمائة فقال لي بكير‏:‏ تعزم الجامع قلت‏:‏ نعم‏.‏

قال‏:‏ فلما حصلنا في الوراقين من الجانب الشرقي تلقانا رجل شيخ فقال لي بكير‏:‏ غدًا يكون لي مع هذا الشيخ شأن من الشأن‏.‏

فقلت‏:‏ يا سيدي من هو فقال لي هذا المقبل وأومأ بيده إلى الشيخ‏.‏

قال‏:‏ فلما كان في ليلة السبت قضى رحمه الله عليه فقيل لي‏:‏ في موضع كذا وكذا شيخ صالح يغسل الموتى فجئت إلى الباب فنقرته وقلت‏:‏ سلام عليكم فقال لي‏:‏ مات الشبلي فقلت‏:‏ نعم فخرج إلي فإذا هو الشيخ الذي لقينا بالأمس فقلت‏:‏ لا إله إلا الله فقال لي‏:‏ مالك فقلت‏:‏ يا سيدي سألتك بالله من أين لك بموت الشبلي فقال لي‏:‏ فقدتك أمك ما أجهلك من أين يكون للشبلي أنه يكون له معي شأن من الشأن أخبرنا أبو القاسم الحريري عن أبي طالب العشاري أخبرنا علي بن المظفر الأصبهاني حدثنا أبو القاسم النحاس قال‏:‏ سمعت يوسف بن يعقوب الأصبهاني يقول‏:‏ قال الآدمي القارئ‏:‏ رأيت في المنام كأن كل من في مقبرة الخيزرانية جلوس على قبورهم فقلت‏:‏ من تنتظرون فقالوا‏:‏ قد وعدنا يجيئنا رجل يدفن عندنا يهب الله محسننا ومسيئنا له قال‏:‏ فبكرت وجلست فإذا بجنازة الشبلي تدفن عندهم‏.‏


ثم دخلت سنة خمس وثلاثين وثلاثمائة

ثم دخلت سنة خمس وثلاثين وثلاثمائة
فمن الحوادث فيها ما قد ذكرنا أن معز الدولة أبو الحسين بن بويه حصر المطيع لله ووكل به وأن ناصر الدولة أبو محمد بن حمدان جاء إلى بغداد يخاصم عن الخليفة فدخل إلى بغداد وحارب معز الدولة فعبر معز الدولة إلى الجانب الشرقي فملكه في أول يوم من المحرم فانهزم ناصر الدولة ونهب الديلم باب الطاق وسوق يحيى وقتل من العامة جماعة وخرج نساء وصبيان من بغداد هاربين في طريق عكبرا لأنه وقع للناس أن الديلم إذا ملكوا الجانب الشرقي وضعوا السيف تشفيًا من العوام لأنهم كانوا يشتمون معز الدولة والديالمة شتمًا مسرفًا واستعمل معز الدولة الحلم ومنع من القتل إلا من هرب من الرجال والنساء والصبيان وتلف في طريق عكبرا من الحر والعطش خلق كثير لأنهم خرجوا مشاة حفاة‏.‏

أنبأنا محمد بن عبد الباقي البزاز أنبأنا علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني أبو الحسن أحمد بن يوسف قال‏:‏ لما دخل الديلم من الجانب الغربي إلى الجانب الشرقي وخاف الناس السيف فهربوا على وجوههم وكانت المرأة العذراء والمخدرة المترفة من ذوات النعم والصبية والأطفال والعجائز وسائر الناس يخرجون على وجوههم يتعادون يريدون الصحراء وكان ذلك اليوم حارًا فلا يطيقون المشي‏.‏

قال أبو محمد الصلحي‏:‏ انهزمنا يومئذ مع ناصر الدولة نريد الموصل من بين يدي معز الدولة وقد عبر من الغربي إلى الجانب الشرقي فرأيت ما لا أحصي من أهل بغداد قد تلفوا بالحر والعطش ونحن نركض هاربين فما شبهته إلا بيوم القيامة‏:‏ قال‏:‏ فأخبرني جماعة أنهم شاهدوا امرأة لم ير مثلها في حسن الثياب والحلي وهي تصيح‏:‏ أنا فلانة ابنة فلان ومعي جوهر وحلي بألف دينار ورحم الله من أخذه مني وسقاني شربة ماء فما يلتفت إليها أحد حتى خرت ميتة وبقيت متكشفة والثياب عليها والحلي وما يعرض له أحد‏.‏

ولما استقر معز الدولة ببغداد استحلف المطيع لله أنه لا يبغيه سوءًا ولا يمالي عليه عدوًا ثم أزال عنه التوكيل وأعاده إلى داره وورد الخبر بدخول الأمير ركن الدولة أبي علي الحسن بن بويه الري وملك الجبل بأسره‏.‏

وفي أول رجب‏:‏ صرف القاضي محمد بن الحسن بن أبي الشوارب عن القضاء بالجانب الغربي من بغداد وتقلد أبو الحسن محمد بن صالح ابن أم شيبان مضافًا لما كان إليه من قضاء الجانب الشرقي‏.‏

وفي رمضان‏:‏ وقع بقطربل برد كبار في كل بردة أو قيتان وأكثر فطحن الغلات وكان ذلك في سابع عشر نيسان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن حمويه بن الحسين أبو القاضي الاستراباذي أدرك عمار بن رجاء ولم يكتب عنه وروى عنه محمد بن إسحاق بن راهوية وخلق كثير وكان على قضاء استرباذ مدة طويلة وكان من القوامين بالليل المتهجدين بالأسحار يضرب به المثل في قضاء حوائج المسلمين والقيام بأمرهم بنفسه وماله وجاهه وعقد مجلس الإملاء باستراباذ وكتب عنه أهلها مات فجأة على صدر جارية وقت الإنزال في هذه السنة‏.‏

حمزة بن القاسم بن عبد العزيز أبو عمر الهاشمي ولد في شعبان سنة سبع وأربعين ومائتين وكان يتولى الصلاة بالناس في جامع المنصور ثم تولى إمامة جامع الرصافة وحدث عن سعدان بن نصر الدوري وحنبل بن إسحاق روى عنه الدارقطني وابن شاهين وكان ثقة ثبتًا ظاهر الصلاح مشهور بالرواية معروفًا بالخير وحسن المذهب توفي في شعبان هذه السنة ودفن عند قبر معروف عبد الرحمن بن أحمد بن عبد الله أبو عبد الله الختلي سمع أبا العباس البرتي والباغندي وابن أبي الدنيا‏.‏

روى عنه الدارقطني وكان فهمًا عارفًا ثقة حافظًا انتقل إلى البصرة فسكنها أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا علي بن المحسن قال‏:‏ أخبرني أبي قال‏:‏ دخل إلينا أبو عبد الله الختلي إلى البصرة صاحب حديث وكان مشهورًا بالحفظ فجاء وليس معه شيء من كتبه فحدث شهورًا إلى أن لحقته كتبه فسمعته يقول‏:‏ حدثت بخمسين ألف حديث من حفظي إلى أن لحقتني كتبي‏.‏

أبو بكر الصولي توفي سنة خمس وثلاثين وثلاثمائة وكان قد خرج عن بغداد لإضاقة لحقته وتوفي بالبصرة في هذه السنة‏.‏

أبو الحسن وزير المقتدر بالله والقاهر بالله ولد سنة خمس وأربعين ومائتين وسمع أحمد بن بديل الكوفي والحسن بن محمد الزعفراني وحميد بن الربيع وعمر بن شبة‏.‏

روى عنه الطبراني وغيره وكان صدوقًا فاضلًا عفيفًا في ولايته كثير المعروف وقراءة القرآن والصلاة والصيام يحب أهل العلم ويكثر مجالستهم وأصله من الفرس وكان داود جده من دير قني من وجوه الكبار وكذلك أبوه عيسى‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا الأزهري قال‏:‏ قال لي أبو الحسن محمد بن أحمد بن رزقويه قال‏:‏ قال لي ابن كامل القاضي‏:‏ سمعت علي بن عيسى الوزير يقول‏:‏ كسبت سبعمائة ألف دينار أخرجت منها في هذه الوجوه - يعني وجوه البر - ستمائة ألف وثمانين ألفًا‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ أخبرنا علي بن المحسن التنوخي قال‏:‏ حدثنا أبي قال‏:‏ حدثنا القاضي أبو بكر محمد بن عبد الرحمن بن قريعة وأبو محمد عبد الله بن أحمد بن داسة قالا‏:‏ حدثنا أبو بكر سهل بن زياد القطان صاحب علي بن عيسى قال‏:‏ كنت مع علي بن عيسى لما نفي إلى مكة فلما دخلناها دخلنا في حر شديد وقد كدنا نتلف فطاف علي بن عيسى وسعى وجاء فألقى نفسه وهو كالميت من الحر والتعب وقلق قلقًا شديدًا وقال‏:‏ اشتهي على الله شربة ماء مثلوج‏.‏

فقلت له يا سيدنا تعلم أن هذا ما لا يوجد بهذا المكان فقال‏:‏ هو كما قلت ولكن نفسي ضاقت عن ستر هذا القول فاستروحت إلى المنى قال‏:‏ وخرجت من عنده ورجعت إلى المسجد الحرام فما استقررت فيه حتى نشأت سحابة فبرقت ورعدت وجاءت بمطر يسير وبرد كثير فبادرت إلى الغلمان فقلت‏:‏ اجمعوا فجمعنا منه شيئًا عظيمًا وملأنا منه جرارًا كثيرة وجمع أهل مكة منه شيئًا عظيمًا وكان علي بن عيسى صائمًا فلما كان وقت المغرب خرج إلى المسجد الحرام ليصلي المغرب فقلت له‏:‏ أنت والله مقبل والنكبة زائلة وهذه علامات الإقبال فاشرب الثلج كما طلبت وجئته بأقداح مملوءة من أصناف الأسوقة والأشربة مكبوسة بالبرد فأقبل يسقى ذلك من قرب منه من الصوفية والمجاورين والضعفاء ويستزيد ونحن نأتيه بما عندنا وأقول له‏:‏ اشرب فيقول‏:‏ حتى يشرب الناس فخبأت مقدار حمسة أرطال وقلت له‏:‏ إنه لم يبق شيء فقال‏:‏ الحمد لله ليتني كنت تمنيت المغفرة فلعلي كنت أجاب فلما دخل البيت لم أزل أداريه حتى شرب منه وتقوت ليلته بباقيه‏.‏

أخبرنا القزاز قال أخبرنا أحمد بن علي الخطيب قال أخبرنا القاضي أبو العلاء قال‏:‏ أنشدنا القاضي أبو عبد الله بن أبي جعفر قال‏:‏ أنشدني أبي قال‏:‏ أنشدني الوزير أبو الحسن علي بن فمن كان عني سائلًا بشماتة لما نابني أو شامتًا غير سائل فقد أبرزت مني الخطوب ابن حرة صبورًا على أهوال تلك الزلازل وقد روينا عن مكرم بن بكر القاضي قال‏:‏ كنت خصيصًا بالوزير أبي الحسن علي ابن عيسى فأقبلت عليه يومًا وهو مهموم جدًا فسألته عن ذلك فقال‏:‏ كتبت إلي عاملنا بالثغر أن أسارى المسلمين في بلد الروم كانوا على رفق وصيانة إلى أن ولي آنفاُ ملك الروم حدثان منهم فعسفا الأسارى وأجاعاهم وأعرياهم وعاقباهم وطالباهم بالتنصر وأنهم في عذاب شديد ولا حيلة لي في هذا والخليفة لا يساعدني فكنت أنفق الأموال وأجهز الجيوش إلى القسطنطينية فقلت‏:‏ ها هنا أمر سهل يبلغ به الغرض فقال‏:‏ قل يامبارك‏!‏ قلت‏:‏ إن بأنطاكية عظيمًا للنصارى يقال له‏:‏ البطرك وبالقدس آخر يقال له‏:‏ الجاثليق وأمرهما ينفذ على الروم وعلى ملوكهم والبلدان في سلطاننا والرجلان في ذمتنا فيأمر الوزير بإحضارهما ويتقدم إليهما بإزالة ما تجدد على الأسارى فإن لم يزل لم يطالب بتلك الجزيرة غيرهما فكتب يستدعيهما فلما كان بعد شهرين جاءني رسوله فجئت فوجدته مسرورًا فقال‏:‏ جزاك الله عن نفسك ودينك وعني خيرًا كان رأيك أبرك رأي وأسده هذا رسول العامل قد ورد وقال له‏:‏ خبر بما جرى فقال‏:‏ أنفذني العامل مع رسول البطرك والجاثليق إلى القسطنطينية وكتبا إلى ملكيهما أنكما قد خرجتما بما فعلتما عن ملة المسيح عليه السلام وليس لكما الاضرار بالأسارى فإنه يخالف دينكماوما يأمركما به المسيح عليه السلام فإما زلتما عن هذا الفعل وإلا حرمناكما ولعناكما على هذين الكرسيين فلما وصلنا إلى القسطنطينية حجبنا أيامًا ثم أوصل الرسولان إليهما واستدعياني فقال الترجمان‏:‏ يقول لكما الملكان‏:‏ الذي بلغ ملك العرب من فعلنا بالأسارى كذب وتشنيع وقد أذنالك في دخولك لتشاهدهم على ضد ما قيل وتسمع شكرهم لنا فدخلت فرأيت الأسارى وكأن وجوههم قد خرجت من القبور تشهد بما كانوا فيه من الضر ورأيت ثيابهم جميعًا جددًا فعلمت أني حجبت تلك الأيام لتغيير حالهم‏.‏

فقال لي الأسارى‏:‏ نحن شاكرون للملكين فعل الله بهما وصنع وأومأ إلي بعضهم أن الذي بلغكم كان صحيحًا إنما خفف عنا لما حصلتم ها هنا فكيف بلغكم أمرنا فقلت‏:‏ ولي الوزارة علي عيسى وبلغه حالكم ففعل كذا وكذا فضجوا بالدعاء والبكاء وسمعت امرأة منهم تقول مر يا علي بن عيسى لانسي الله لك هذا الفعل‏!‏ فلما سمع الوزير ذلك أجهش بالبكاء وسجد شكرًا لله تعالى فقلت‏:‏ أيها الوزير أسمعك كثيرًا تتبرم بالوزارة فهل كنت تقدر على تحصيل هذا الثواب لولا الوزارة فشكر لي وانصرفت‏.‏

أخبرنا أبو بكر بن أبي طاهر عن أبي القاسم علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني جماعة من أهل الحضرة أن رجلًا بالكرخ كان مشهورًا بالستر وارتكبه دين فقام عن دكانه ولزم منزله وأقبل على الدعاء والصلاة ليالي كثيرة فلما كانت ليلة الجمعة صلى صلاته ودعا ونام قال‏:‏ فأريت رسول الله صلى الله عليه وسلم وهو يقول‏:‏ اقصد علي بن عيسى الوزير فقد أمرته لك بأربعمائة دينار فخذها وأصلح بها أمرك‏.‏

قال‏:‏ وكان علي قيمة ستمائة دينار فلما كان من غد قلت‏:‏ قد قال النبي صلى الله عليه وسلم ‏ «‏ من رآني في المنام فقد رآني حقًا الشيطان لايتمثل بي ‏» ‏ فلم لا أقصد الوزير فجئت الباب فمنعت من الوصول إليه فجلست إلى أن ضاق صدري وهممت بالانصراف فخرج صاحبه وكان يعرفني معرفة ضعيفة فأخبرته فقال‏:‏ يا هذا الوزير والله في طلبك منذ السحر وإلى الآن وقد سأل عنك فما عرفك أحد والرسل مبثوثة في طلبك فكن مكانك فقال‏:‏ ومضى ودخل فما كان بأسرع من أن دعوني فدخلت إلى الوزير فقال لي‏:‏ ما اسمك فقلت فلان ابن فلان العطار‏.‏

قال‏:‏ من أهل الكرخ قلت‏:‏ نعم‏.‏

قال يا هذا أحسن الله جزاءك في قصدك إياي فوالله ما تهنأت بعيش منذ البارحة جاءني رسول الله صلى الله عليه وسلم في منامي فقال‏:‏ ‏ «‏ أعط فلان ابن فلان العطار من الكرخ أربعمائة دينار يصلح بهما شأنه ‏» ‏ وكنت اليوم طول نهاري في طلبك وما عرفك أحد ثم قال‏:‏ هاتوا ألف دينار فحملوها فقال‏:‏ هذه أربعمائة دينار خذها امتثالًا لأمر رسول صلى الله عليه و سلم وستمائة هبة مني لك فقلت‏:‏ أيها الوزير ما أحب أن أزاد على عطية رسول الله صلى الله عليه وسلم فإني أرجو البركة فيه لا فيما عداه فبكى علي بن عيسى وقال‏:‏ هذا هو اليقين خذ ما بدا لك فأخذت أربعمائة دينار فانصرفت فقصصت قصتي على صديق لي وأريته الدنانير وسألته أن يحضر غرمائي ويتوسط بيني وبينهم ففعل فقالوا‏:‏ نحن نؤخره ثلاث سنين بالمال فليفتح دكانه فقلت‏:‏ لا بل يأخذون مني الثلث من أموالهم وكانت ستمائة فأعطيت كل من له شيء ثلث ماله فكان الذي فرقت بينهم مائتي دينار و فتحت دكاني وأدرت المائتين الباقية في الدكان فما حال الحول إلا ومعي ألف دينار فقضيت ديني كله وما زالت حالتي تزيد وتصلح‏.‏

توفي علي بن عيسى في السنة وقيل‏:‏ في سنة أربع وثلاثين عن تسع وثمانين سنة‏.‏

محمد بن أحمد بن الربيع بن سليمان بن أبي مريم أبو رجاء الأسواني الشاعر الفقيه‏.‏

كتب عنه علي بن عبد العزيز وكان فقيهًا على مذهب الشافعي وكان فصيحًا رصينًا وله قصيدة تضمن فيها أخبار العالم فذكر قصص الأنبياء نبيًا نبيًا وسئل قبل موته بنحو من سنتين‏:‏ كم بلغت قصيدتك إلى الآن فقال ثلاثين و مائة ألف بيت وقد بقي علي منها أشياء أحتاج إلى زيادتها فيها ونظم فيها الفقه ورقم كتاب المزني وكتب الطب محمد بن أحمد بن سليمان أبو الفضل ابن القواس حدث عن إسحاق بن سنين الختلي وروى عنه الدارقطني أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي قال‏:‏ قرأت بخط أبي الفتح بن مسروق أن محمد بن أحمد بن سليمان توفي ببغداد في أول سنة خمس وثلاثين وثلثمائة وقالوا‏:‏ كان ثقة‏.‏

محمد بن إسماعيل بن إسحاق بن بحر أبو عبد الله الفارسي كان يتفقه على مذهب الشافعي وحدث عن أبي زرعة الدمشقي وغيره وروى عنه الدارقطني وغيره وآخر من حدث عنه أبوعمر بن مهدي وكان ثقة ثبتًا فاضلًا وتوفي في شعبان هذه السنة‏.‏

محمد بن إسحاق بن إبراهيم بن عثمان أبو بكر بن أبي يعقوب القرىء حدث عن محمد بن عبيد الله المنادي وغيره وكان صدوقًا‏.‏

محمد بن جعفر بن أحمد بن يزيد من أهل مطيرة سر من رأى سكن بغداد وحدث بها عن الحسن بن عرفة وعلي بن حرب وعباس الدوري وغيرهم وكان حافظًا روى عنه الدارقطني وقال‏:‏ هو ثقة مأمون وابن شاهين وقال‏:‏ كان صدوقًا ثقة وتوفي في صفر هذه السنة‏.‏

هارون بن محمد بن هارون بن علي بن عيسى بن موسى بن عمرو بن جابر بن يزيد ابن جابر بن عامر بن أسيد بن تيم بن صبح بن ذهل بن مالك بن بكر بن سعد بن ضبة أبو جعفر والد القاضي أبي عبد الله الحسين بن هارون وكان أسلافه ملوك عمان في قديم الزمان وكان أول من دخل عمان من ملوك بني ضبة فتملك بها ثم لم تزل ولده من بعده يرثون هناك السيادة والشرف ويزيد بن جابر أدركه الإسلام فأسلم وحسن إسلامه وأول من انتقل منهم من عمان‏:‏ هارون بن محمد فسكن بغداد وحدث بها روى عنه ابنه‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا عبد الكريم ابن محمد الحاملي قال‏:‏ أخبرنا علي بن عمر الدارقطني وذكر هارون بن محمد فقال‏:‏ استولى على الفضائل وساد بعمان في حداثة سنة ثم خرج منها فلقي العلماء بمكة والكوفة والبصرة ودخل مدينة السلام سنة خمس وثلثمائة فعلت منزلته عند السلطان وارتفع قدره وانتشرت مكارمه وعطاياه وانفق أمواله وانتابه الشعراء من كل موضع وامتدحوه فأكثروا وأجزل صلاتهم وأنفق أمواله في بر العلماء والإفضال عليهم وفي صلات الأشراف من الطالبيين والعباسيين وغيرهم واقتناء الكتب المنسوبة وكان مبرزًا في العلم واللغة والشعر والنحو ومعاني القرآن والكلام وكانت داره مجمعًا لأهل العلم في كل فن إلى أن توفي في سنة خمس وثلاثين وثلثمائة


ثم دخلت سنة ست وثلاثين وثلثمائة

ثم دخلت سنة ست وثلاثين وثلثمائة
فمن الحوادث فيها أنه ظهر كوكب مذنب في صفر من ناحية المشرق طوله نحو ذراعين فمكث عشرة أيام ثم اضمحل‏.‏

وسار الخليفة ومعز الدولة من واسط في البرية على الطفوف فلما صار في البرية ورد على معز الدولة رسول من الهجريين القرامطة من هجر بكتاب منهم إليه باللوم على سلوكه البرية بغير أمرهم إذ كانت لهم فلم يجبهم عن الكتاب وقال للرسول يقول لهم‏:‏ ومن أنتم حتى تستأذنوا في سلوك البرية وكأني أنا أقصد البصرة قصدي إنما هو بلدكم وإليكم أخرج من البصرة بعد فتحي ولما افتتح معز الدولة البصرة قطع عن الخليفة الألفي درهم التي كان يقيمها له في كل يوم لنفقته وعوضه عنها ضياعًا من ضياع البصرة وغيرها زيادة على قدر ضياع الخليفة بنحو مائتي ألف دينار في السنة ثم نقص ارتفاعها على ممر السنين حتى صار خمسين ألف دينار في السنة‏.‏

وورد الكتاب بتقلد القاضي أبي السائب عتبة بن عبيد الله القضاء في الجانب الغربي ومدينة أبي جعفر مكان القاضي أبي الحسين محمد بن صالح فاجتمعت له مدينة السلام‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن جعفر محمد بن عبيد الله بن يزيد أبو الحسين ابن المنادي ولد لثمان عشرة ليلة خلت من ربيع الأول سنة ست وخمسين ومائتين وسمع جده محمد بن عبيد الله ومحمد بن إسحاق الصاغاني والعباس بن محمد الدوري وخلقًا كثيرًا وكان ثقة أمينًا ثبتًا صدوقًا ورعًا حجة صنف كتبًا كثيرة وجمع علومًا جمة ولم يسمع كلام الناس من مصنفاته إلا أقلها لشراسة خلقه وروى عنه جماعة آخرهم محمد بن فارس الغوري‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني أبو الفضل عبيد الله بن أحمد الصيرفي قال‏:‏ كان أبو الحسين بن المنادي صلب الدين صلب الطريقة شرس الأخلاق فلذلك لم تنتشر عنه الرواية‏:‏ قال‏:‏ وقال لي أبو الحسن بن الصلت‏:‏ كنا نمضي مع ابن قاح الوراق إلى أبي الحسين بن المنادي نسمع منه فإذا وقفنا ببابه خرجت إلينا جارية له وقالت‏:‏ كم أنتم فنخبرها بعددنا ويؤذن لنا في الدخول ويحدثنا فحضر مرة إنسان علوي وغلام له فلما استأذنا قالت الجارية‏:‏ كم أنتم فقلنا نحو الثلاثة عشر‏.‏

وما كنا حسبنا العلوي ولا غلامه في العدد فدخلنا عليه فلما رآنا خمسة عشر نفسًا قال لنا‏:‏ انصرفوا اليوم فلست أحدثكم‏.‏

فانصرفنا وظننا أنه عرض له شغل ثم عدنا إليه مجلسًا ثانيًا فصرفنا ولم يحدثنا فسألناه بعد عن السبب الذي أوجب ترك التحديث لنا فقال‏:‏ كنتم تذكرون عدتكم في كل مرة للجارية وتصدقون ثم كذبتم في المرة الأخيرة ومن كذب في هذا المقدار لم يؤمن أن يكذب فيما هو أكثر منه‏.‏

قال فاعتذرنا إليه وقلنا‏:‏ نحن نتحفظ فيما بعد فحدثنا أو كما قال‏.‏

ونقلت من خط أبي يوسف القزويني قال‏:‏ أبو الحسين بن المنادي من القراء المجودين ومن أصحاب الحديث الكبار وله في علوم القرآن أربعمائة كتاب ونيف وأربعون كتابًا أعرف منها واحدًا وعشرين كتابًا أو دونها وسمعت بالباقين وكان من المصنفين ولا نجد في كلامه شيئًا من الحشو بل هو نقي الكلام وجمع الرواية والدراية‏.‏

قال المصنف‏:‏ وقد وقع إلي من مصنفاته قطعة بحظه وفيها من الفوائد ما لا يكاد يوجد في كتاب ومن تأمل مصنفاته عرف قدر الرجل توفي في محرم هذه السنة ودفن في مقبرة الخيزران‏.‏

أحمد بن إبراهيم بن عبدالله بن معاوية أبو الحسن حدث عن أحمد بن حماد وكان ثقة صالحًا‏.‏

وتوفي في رمضان هذه السنة‏.‏

أحمد بن الحسين ماناج أبو العباس الاصطخري الفارسي كان رجلًا صالحًا زاهدًا روى الحديث وأملاه وتوفي بمصر في ربيع الآخر من هذه السنة‏.‏

ريطة بنت عبيد الله العايدة صحبت أبا عثمان النيسابوري وأقرانه وحفظت عنهم من كلامهم وصلت حتى أقعدت وكان مشايخ الزهاد يزورونها وتوفيت في محرم هذه السنة‏.‏

عبد الله بن عمر بن عبد الرحمن بن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب أبو عمر وقيل أبو محمد الخطابي حدث عن الدراوردي روى عنه أبو بكر الأثرم والبغوي وكان ثقة‏.‏

توفي في ربيع الآخر بالبصرة في هذه السنة‏.‏

عبد الرحمن بن محمد بن عبيد الله بن سعد أبو محمد الزهري ولد سنة سبع وخمسين ومائتين وسمع عباسًا الدوري وروى عنه ابن شاهين وكان ثقة وتوفي في ربيع الآخر من هذه السنة‏.‏

محمد بن أحمد بن أحمد بن حماد أبو العباس بن الأثرم المقري هكذا نسبه الدارقطني والمحسن بن علي التنوخي وأبو عمر الهاشمي وكان أبو بكر بن شاذان يسقط جده أحمد ويجعل حمادًا هو الجد ولد في سنة أربعين ومائتين وسمع الحسن بن عرفة وعلي بن حرب وعباسًا الدوري وكتب الناس عنه بانتقاء عمر البصري وحدث عنه محمد بن المظفر والدارقطني وغيرهما وهو ثقة وتوفي في هذه السنة‏.‏

الحكيمي ولد في ذي القعدة سنة اثنتين وخمسين ومائتين وسمع زكريا بن يحيى بن أسد المروزي ومحمد بن إسحاق الصاغاني والعباس بن محمد الدوري في آخرين‏.‏

روى عنه الدارقطني وأبو عمر بن حيويه وغيرهما قال البرقاني‏:‏ هو ثقة إلا أنه يروي مناكير

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ قرأت بخط أبي الحسن بن الفرات‏:‏ توفي الحكيمي يوم الخميس لأثنتي عشرة ليلة بقيت من ذي الحجة سنة ست وثلاثين وثلثمائة ودفن يوم الجمعة‏.‏

محمد بن يحيى بن عبد الله بن العباس بن محمد بن صول أبو بكر الصولي كان أحد العلماء بفنون الآداب وحسن المعرفة بأخبار الملوك وأيام الخلفاء ومآثر الأشراف وطبقات الشعراء وحدث عن أبي داود السجستاني وثعلب والمبرد وأبي العيناء والكديمي وأبي رويق وخلق كثير وكان واسع الرواية حسن الحفظ حاذقًا بتصنيف الكتب وكان له بيت عظيم مملوء كتبًا وكان يقول‏:‏ كل هذه الكتب سماعي‏.‏

ونادم جماعة من الخلفاء وصنف سيرهم وله أبوة حسنة فإن جده صول وأهله كانوا ملوك جرجان ثم رأس أولاد صول في الكتابة وتقلد الأعمال السلطانية وكان أبو بكر حسن الاعتقاد جميل الطريقة وله شعر حسن أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أنشدني أبو القاسم الأزهري قال‏:‏ أنشدنا عبيد الله بن محمد المقرئ قال أنشدنا أبو بكر الصولي لنفسه‏:‏ أحببت من أجله من كان يشبهه وكل شيء من المعشوق معشوق حتى حكيت بجسمي ما بمقلته كأن سقمي من جفنيه مسروق ومن أشعاره‏:‏ شكى إليك ما وجد من خانه فيك الجلد لهفان إن شئت اشتكي ظمآن إن شئت ورد صب إذا رام الكرى نبهه لذع الكمد يا أيها الظبي الذي تصرع عيناه الأسد أما لأسراك فدىً أما لقتلاك قود ماذا على من جار في أحكامه لو اقتصد ما ضره لو أنه أنجز ما كان وعد هان عليه سهري في حبه لما رقد وقال أبو الصولي‏:‏ حضرت باب علي بن عيسى الوزير ومعنا جماعة من أجلاء الكتّاب فقدمت دواة وكتبت‏:‏ خلفت على باب ابن عيسى كأنني قفا نبك من ذكرى حبيب ومنزل إذا جئت أشكو طول فقري وخلتي يقولان لا تهلك أسى وتجمل ففاضت دموع العين من قبح ردهم على النحر حتى بلّ دمعي محملي لقد طال تردادي وقصدي إليهم فهل عند رسم دارس من معول فنما الخبر إليه فاستدعاني وقال‏:‏ يا صولي فهل عند رسم دارس من معول فاستحييت وقلت‏:‏ أيد الله الوزير ما بقي شيء وأنا كما ترى فأمر لي بخمسة آلاف درهم فأخذتها وانصرفت خرج أبو بكر الصولي لإضاقة يد عن بغداد فتوفي بالبصرة في هذه السنة‏.‏

ابنة أبي الحسن المكي‏:‏ أنبأنا محمد بن أبي طاهر البزاز قال‏:‏ أخبرنا أبو القاسم علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني عبيد الله بن أحمد بن بكير قال‏:‏ كان لأبي الحسن المكي ابنة مقيمة بمكة أشد ورعًا منه وكانت لا تقتات إلا ثلاثين درهمًا ينفذها إليها أبوها في كل سنة مما يسفضله من ثمن الخوص الذي يسفه ويبيعه فأخبرني ابن الرواس التمار وكان جاره قال‏:‏ جئته أودعه للحج وأستعرض حاجته وأسأله أن يدعو لي فسلم إلي قرطاسًا وقال‏:‏ لتسأل بمكة في الموضع الفلاني عن فلانة وتسلم هذا إليها فعلمت أنها ابنته فأخذت القرطاس وجئت فسألت عنها فوجدتها بالعبادة والزهد أشد اشتهارًا من أن تخفى فطمعت نفسي أن يصل إليها من مالي شيء يكون لي ثوابه وعلمت أنني إن دفعت إليها ذلك لم تأخذه ففتحت القرطاس وجعلت الثلاثين خمسين درهمًا ورددته كما كان وسلمته إليها فقالت‏:‏ أي شيء خبر أبي فقلت‏:‏ على السلامة فقالت‏:‏ قد خالط أهل الدنيا وترك الانقطاع إلى الله تعالى فقلت‏:‏ لا‏.‏

قالت‏:‏ فأسألك عن شيء أتصدقني بالله وبمن حججت إليه إن سألتك عن شيء فتصدقني فقلت‏:‏ نعم فقالت‏:‏ خلطت في هذه الدراهم بشيء من عندك فقلت‏:‏ نعم فمن أين علمت بهذا فقالت‏:‏ ما كان أبي يزيدني على الثلاثين شيئًا لأن حاله لا تحتمل أكثر منها إلا أن يكون ترك العبادة فلو أخبرتني بذلك ما أخذت منه أيضًا شيئًا ثم قالت لي‏:‏ خذ الجميع فقد عققتني من حيث قدرت أنك بررتني ولا آخذ من مال لا أعرف كيف هو شيئًا‏.‏

فقلت خذي منها ثلاثين درهمًا كما أنفذ إليك أبوك وردي الباقي‏.‏

فقالت‏:‏ لو عرفتها بعينها من جملة الدراهم لأخذتها ولكن قد اختلطت بما لا أعرف جهته فلا آخذ منها شيئًا‏!‏ وأنا الآن أقتات إلى الموسم الآخر من المزابل لأن هذه كانت قوتي طول السنة فقد اجعتني ولولا أنك ماقصدت أذاي لدعوت عليك قال‏:‏ فاغتممت وانحدرت إلى البصرة وجئت إلى أبي الحسن فأخبرته واعتذرت إليه فقال‏:‏ لا آخذها وقد اختلطت بغير مالي وقد عققتني وإياها قال‏:‏ فقلت‏:‏ ما أعمل بالدراهم قال‏:‏ لا أدري‏!‏ فما زلت مدة أعتذر إليه وأسأله ما أعمل بالدراهم فقال لي بعد مدة تصدق بها ففعلت‏.‏


ثم دخلت سنة سبع وثلاثين وثلثمائة

ثم دخلت سنة سبع وثلاثين وثلثمائة
فمن الحوادث فيها أنه يوم السبت لإحدى عشرة ليلة بقيت من المحرم تفرغ الناس بالليل وتحارسوا وكان سبب ذلك‏:‏ خيل إليهم حيوان يظهر في الليل في سطوحهم فتارة يظنونه ذئبًا وتارة يظنون غيره فبقوا على ذلك أيامًا كثيرة ثم سكنوا وكان ابتداء ذلك من سوق الثلاثاء إلى غيره ثم انتشر في الجانبين‏.‏

وفي يوم الاثنين لليلتين خلتا من رمضان‏:‏ انتهت زيادة دجلة إلى إحدى وعشرين ذراعًا وثلث فغرقت الضياع والدور التي عليها وأشفى الجانب الشرقي على الغرق وهمّ الناس بالهرب منه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن إسماعيل بن القاسم بن عاصم أبو جعفر

حدث عن أبي بكر بن أبي مريم وعن أبي زرعة الدمشقي بتاريخه ورحل وتوفي في جمادى الآخرة من هذه السنة‏.‏

عبد الله بن محمد بن حمدويه بن نعيم بن الحكم أبو محمد البيع والد أبي عبد الله الحاكم أذّن ثلاث وثلاثين سنة وغزا اثنتين وعشرين غزاة وكان يديم الصلاة بالليل وأنفق على العلماء والزهاد مائة ألف درهم وقد رأى عبد الله بن أحمد ومسلم بن الحجاج وروى عن ابن خزيمة وغيره وتوفي في هذه السنة وهو ابن ثلاث وتسعين سنة‏.‏

بن قدامة أبو الفرج الكاتب له كتاب حسن في الخراج وصناعة الكتابة وقد سأل ثعلبًا عن أشياء

محمد بن الحسن بن يزيد بن عبيد بن أبي خبزة أبو بكر الرقي قدم بغداد في سنة ثلاثين وثلثمائة وحدث بها عن هلال بن العلاء وغيره روى عنه الدارقطني‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا الخطيب قال‏:‏ ما علمت من حاله إلا خيرًا‏.‏

محمد بن الحسين بن محمد بن سعيد أبو عبد الله الزعفراني الواسطي سمع أبا بكر بن أبي خثيمة وكان ثقة وتوفي في شوال هذه السنة‏.‏

محمد بن علي بن عمر أبو علي المذكر كان يذكر في بعض مواضع من نيسابور ويجتمع إليه الخلق وسمع الحديث من مشايخ لم يقتصر عليهم حتى روى عن مشايخ آبائه الذين لم يسمع منهم ثم لم يقتصر على ذلك حتى حدث عن هؤلاء الشيوخ بما لم يتابع عليه هذا على كبر سنه فإنه توفي في شعبان هذه السنة وهو ابن مائة وسبع سنين‏.‏

محمد بن مطهر بن عبيد أبو النجاء الفرضي الضرير كان حاذقًا بالفرائض له فيها مصنفات بعيد المثل وكان فقيهًا على مذهب مالك رحمه الله وله كتاب مصنف في الفقه على مذهبه وكان أديبًا فهمًا فطنًا وتوفي في رمضان هذه السنة‏.‏


ثم دخلت سنة ثمان وثلاثين وثلثمائة

ثم دخلت سنة ثمان وثلاثين وثلثمائة
فمن الحوادث فيها أنه في آخر ربيع الأول وقعت فتنة بين أهل السنة والشيعة ونهبت الكرخ‏.‏

وفي يوم الخميس لإحدى عشرة ليلة بقيت من جمادى الآخرة تقلد القاضي أبو السائب عتبة بن عبيد الله الهمذاني قضاء القضاة‏.‏

أحمد بن محمد بن إسماعيل بن يونس أبو جعفر النحوي ابن النحاس وكان عالمًا بالنحو حاذقًا وكتب الحديث وخرج إلى العراق فلقي أصحاب المبرد وله تصانيف حسان في تفسير القرآن والنحو توفي في ذي الحجة من هذه السنة‏.‏

إبراهيم بن محمد بن أحمد بن أبي ثابت أبو إسحاق العطار روى عن سعدان بن نصر والربيع بن سليمان والحسن بن عرفة ولم يكن عنده عنه إلا حديث واحد روى عنه ابن المظفر وابن شاهين وكان ثقة وسكن دمشق ومات بها في هذه السنة‏.‏

عبد الله المستكفي بالله أمير المؤمنين بن علي بن المكتفي بويع فمكث في الخلافة سنة وأربعة أشهر ويومين وخلع وقبض عليه أبو الحسن بن بويه واعتقله في داره فمات هناك بنفث الدم في هذه السنة وقيل‏:‏ بل شمله المطيع واعتقله وتوفي وهو ابن ست وأربعين سنة وشهرين‏.‏

بن نصر أبو الحسن المعدل محدث عصره بنيسابور سافر البلدان وسمع وأكثر عن إسماعيل القاضي وطبقته وكان كثير الحديث والتصانيف شديد الإتقان وجمع المسند الكبير في أربعمائة جزء والأنوار مائتين وستين جزء والتفسير مائتين وستين جزءًا وكان أبو بكر بن إسحاق يقول‏:‏ صحبت علي بن حمشاذ في السفر والحضر فما أعلم أن الملائكة كتبت عليه خطيئة وكان لا يترك قيام الليل وتوفي في يوم الجمعة رابع عشر شوال من هذه السنة فجأة دخل الحمام يوم الجمعة فمات فيه من غير مرض‏.‏

علي بن محمد بن محمد بن أحمد بن الحسين أبو الحسن الواعظ ولد في محرم سنة إحدى وخمسين ومائتين وهو بغدادي أقام بمصر مدة طويلة فقيل له‏:‏ المصري ثم رجع إلى بغداد‏.‏

سمع من جماعة بمصر وبغداد روى عنه ابن المظفر والدارقطني وابن شاهين وابن رزقويه وأبو الحسن بن بشران‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ كان أبو حسن المصري ثقة أمينًا عارفًا جمع حديث الليث بن سعد وابن لهيعة وصنف كتبًا كثيرة في الزهد وكان له مجلس يتكلم فيه بلسان الوعظ فحدثني الأزهري أن أبا الحسن المصري كان يحضر مجلس وعظه رجال ونساء وكان على وجهه برقعًا مخافة أن يفتتن به النساء من حسن وجهه

قال الأزهري‏:‏ وحدثت أن أبا بكر النقاش المقرئ حضر مجلسه مستخفيًا فلما سمع كلامه قام قائمًا وشهر نفسه وقال لأبي الحسن‏:‏ أيها الشسيخ القصص بعدك حرام توفي في ذي القعدة من هذه السنة‏.‏

علي بن بويه أبو الحسن‏.‏

أول من ظهر من الديلم وقد ذكرنا مبدأ أمره وأمر أبيه في سنة اثنتين وعشرين وثلثمائة وأنه ضمن البلاد من الخليفة وتمكن وكان فيه عقل وشجاعة وكانت إمارته ست عشرة سنة وكان الخليفة يخاطبه بأمير الأمراء وتوفي بشيراز في هذه السنة وعمره سبع وخمسون سنة‏.‏

محمد بن عبد الله بن دينار أبو عبد الله المعدل الزاهد‏.‏

من أهل نيسابور روى عنه ابن شاهين وكان ثقة فقيهًا عارفًا بمذهب أبي حنيفة ورغب عن الفتوى لاشتغاله بالعبادة وكان يديم الصيام والقيام مع صبره على الفقر وكسب الحلال من عمل يده وكان يحج في كل عشر سنين ويغزو في كل ثلاث سنين‏.‏

محمد بن أحمد بن موسى أبو المثنى الزاهد الدردائي من أهل الكوفة قدم بغداد وحدث بها صفر في سنة ثلاث وثلاثين وثلثمائة عن الحسن بن علي بن عفان العامري‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ كتب إلي أبو طاهر محمد بن محمد بن الحسين بن الصباغ المعدل من الكوفة وحدثنيه محمد بن علي الصوري عنه قال‏:‏ أخبرنا أبو الحسن محمد بن أحمد بن حماد الحافظ قال‏:‏ مات أبو المثنى الدردائي الفقيه لتسع بقين من رمضان سنة ثمان وثلاثين وثلثمائة وكان رجلًا صالحًا أحد من يفتي في الحلال والحرام والدماء ثقة صدوقًا وكان يرمى بالقدر وقد جالسته طويلًا وعريضًا فما سمعت منه في هذا شيئًا‏.‏

محمد بن إبراهيم بن أحمد بن صالح بن دينار أبو الحسن البغوي المعدل البغشيني يعرف‏:‏ بابن حبيش لأن أحمد جده كان يلقب حبيشًا‏.‏

ولد في شعبان سنة اثنتين وخمسين ومائتين وإنما سميناه بالبغشيني لأنه من قرية من خراسان من مروالروذ يقال لها‏:‏ بغشة قال‏:‏ وكان المنصور بنى لهم مسجد البغشيين وصلى فيه المنصور واستسقى فيه ماء وحدث عن ابن عباس الدوري وغيره روى عنه الدارقطني فقال‏:‏ لم يكن بالقوي وتوفي يوم الثلاثاء لعشر خلون من جمادى الآخرة من هذه السنة‏.‏


ثم دخلت سنة تسع وثلاثيين وثلثمائة

ثم دخلت سنة تسع وثلاثيين وثلثمائة
فمن الحوادث فيها أنه ورد الخبر في يوم الاثنين لإحدى عشرة ليلة بقيت من جمادى الآخرة‏:‏ بأن سيف الدولة غزا فأوغل في بلاد الروم وفتح حصونًا كثيرة من حصونهم وسبى خلقًا كثيرًا فلما أراد الخروج من بلاد الروم أخذوا عليه الدرب الذي أراد أن يخرج منه فتلف كل من كان معه من المسلمين أسرًا وقتلًا وارتجع الروم ما أخذه من السبي وأخذوا خزانته وكراعه وسلاحه وأفلت في عدد يسير وقد كان معه ثلاثون ألف رجل‏.‏

وفي ذي القعدة‏:‏ رد الحجر الأسود الذي كان أبو طاهر سليمان بن الحسن الهجري أخذه من الكعبة وعلق على الاسطوانة السابعة من مسجد الكوفة وقد بجكم بذل في رده خمسين ألف دينار فلم يرد وقيل‏:‏ أخذنا بأمر وإذا ورد الأمر برده رددناه فلما كان في ذي القعدة كتب أخوة أبي طاهر الهجري كتابًا يذكرون فيه أنهم ردوا الحجر بأمر من أخذوه بأمره ليتم مناسك الناس وحجهم فرد إلى موضعه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عبد الله بن علي بن إسحاق أبو الحسن الناقد ولد بمصر وحدث عن الربيع بن سليمان وغيره وكان ثقة ظريفًا توفي في صفر هذه السنة‏.‏

أحمد بن محمد بن فضالة بن سلمان السري الحمصي حدث عن جماعة وكان ثقة توفي في مصر في هذه السنة‏.‏

الحسن بن إسحاق أبو محمد الجواهري الحسن بن داود بن بابشاذ أبو سعيد المصري قدم ببغداد ودرس فقه أبي حنيفة على الصيمري ودرس وقرأ بقراآت عدة وحفظ طرفًا من علم الأدب والحساب والجبر والمقابلة وكان مفرط الذكاء قوي الفهم وكتب الحيث وكتب الحديث وكان ثقة غزير العقل وكان أبوه يهوديًا فأسلم وذكر بالعلم توفي أبو سعيد في ذي القعدة من هذه السنة ودفن في مقبرة الشونيزي وما بلغ الأربعين‏.‏

الحسين بن أحمد الناصر بن يحيى الهادي بن الحسين بن إبراهيم بن إسماعيل بن الحسن بن الحسن بن علي بن أبي طالب أبو عبد الله الكوفي قدم بغداد وحدث بها عن أبيه روى عنه ابن حيويه وكان أحد وجوه بني هاشم وعظمائهم وكبرائهم وصلحائهم ورعًا خيرًا فاضلًا فقيهًا ثقة صدوقًا وكان أحد شهود الحاكم ثم ترك الشهادة وتوفي في هذه السنة‏.‏

عبد الرحمن بن سلمويه الرازي قدم مصر وتفقه على مذهب الشافعي وحدث وأفتى وكان يجلس في حلقة المزني في مسجد محمد القاهر بالله أمير المؤمنين ابن أحمد المعتضد بالله ولي الخلافة سنة وستة أشهر وسبعة أيام وكان بطاشاَ فخافه كل أحد حذر منه وزيره أبو علي بن مقلة فاستتر وأغرى الجند به فخلعوه وسملوا عينيه ثم خرج من دار السلطان في سنة ثلاث وثلاثين إلى دار ابن طاهر وتوفي في جمادى الآخرة من هذه السنة ودفن إلى جنب أبيه المعتضد في خلافة المطيع وكان عمره اثنتين وخمسين سنة‏.‏

محمد بن أحمد بن عمرو بن عبد الخالق بن خلاد أبو العباس العتكي البزاز سمع خلقًا كثيرًا وروى عنه الدارقطني وابن شاهين وكان ثقة وتوفي يوم الأحد لعشر خلون من شعبان هذه السنة‏.‏

محمد بن عبد الله بن أحمد أبو عبد الله الصفار الأصبهاني محدث عصره بخراسان سمع الكثير وروى عنه ابن أبي الدنيا من كتبه وكان مجاب الدعوة ولم يرفع رأسه إلى السماء نيفًا وأربعين سنة وكان يقول‏:‏ اسم أمي آمنة و اسمي‏:‏ محمد واسم أبي‏:‏ عبد الله فاسمي واسم أمي وأبي يوافقان اسم رسول الله واسم أبيه وأمه توفي في ذي القعدة من هذه السنة‏.‏


ثم دخلت سنة أربعين وثلثمائة

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عبد الله بن علي بن إسحاق أبو الحسن الناقد ولد بمصر وحدث عن الربيع بن سليمان وغيره وكان ثقة ظريفًا توفي في صفر هذه السنة‏.‏

أحمد بن محمد بن فضالة بن سلمان السري الحمصي حدث عن جماعة وكان ثقة توفي في مصر في هذه السنة‏.‏

الحسن بن إسحاق أبو محمد الجواهري الحسن بن داود بن بابشاذ أبو سعيد المصري قدم ببغداد ودرس فقه أبي حنيفة على الصيمري ودرس وقرأ بقراآت عدة وحفظ طرفًا من علم الأدب والحساب والجبر والمقابلة وكان مفرط الذكاء قوي الفهم وكتب الحيث وكتب الحديث وكان ثقة غزير العقل وكان أبوه يهوديًا فأسلم وذكر بالعلم توفي أبو سعيد في ذي القعدة من هذه السنة ودفن في مقبرة الشونيزي وما بلغ الأربعين‏.‏

الحسين بن أحمد الناصر بن يحيى الهادي بن الحسين بن إبراهيم بن إسماعيل بن الحسن بن الحسن بن علي بن أبي طالب أبو عبد الله الكوفي قدم بغداد وحدث بها عن أبيه روى عنه ابن حيويه وكان أحد وجوه بني هاشم وعظمائهم وكبرائهم وصلحائهم ورعًا خيرًا فاضلًا فقيهًا ثقة صدوقًا وكان أحد شهود الحاكم ثم ترك الشهادة وتوفي في هذه السنة‏.‏

عبد الرحمن بن سلمويه الرازي قدم مصر وتفقه على مذهب الشافعي وحدث وأفتى وكان يجلس في حلقة المزني في مسجد محمد القاهر بالله أمير المؤمنين ابن أحمد المعتضد بالله ولي الخلافة سنة وستة أشهر وسبعة أيام وكان بطاشاَ فخافه كل أحد حذر منه وزيره أبو علي بن مقلة فاستتر وأغرى الجند به فخلعوه وسملوا عينيه ثم خرج من دار السلطان في سنة ثلاث وثلاثين إلى دار ابن طاهر وتوفي في جمادى الآخرة من هذه السنة ودفن إلى جنب أبيه المعتضد في خلافة المطيع وكان عمره اثنتين وخمسين سنة‏.‏

محمد بن أحمد بن عمرو بن عبد الخالق بن خلاد أبو العباس العتكي البزاز سمع خلقًا كثيرًا وروى عنه الدارقطني وابن شاهين وكان ثقة وتوفي يوم الأحد لعشر خلون من شعبان هذه السنة‏.‏

محمد بن عبد الله بن أحمد أبو عبد الله الصفار الأصبهاني محدث عصره بخراسان سمع الكثير وروى عنه ابن أبي الدنيا من كتبه وكان مجاب الدعوة ولم يرفع رأسه إلى السماء نيفًا وأربعين سنة وكان يقول‏:‏ اسم أمي آمنة و اسمي‏:‏ محمد واسم أبي‏:‏ عبد الله فاسمي واسم أمي وأبي يوافقان اسم رسول الله واسم أبيه وأمه توفي في ذي القعدة من هذه السنة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أشهب بن عبد العزيز بن داود بن إبراهيم أبو عمرو العامري أحد الفقهاء منسوب إلى عامر بن صعصعة وكذلك قبيصة بن عقبة ويقال‏:‏ العامري وينسب إلى عامر بن لؤي منهم حسل العامري وعباس وغيرهما ويقال‏:‏ العامري منسوبًا إلى عامر بن عدي في تجيب منهم إبراهيم بن سعيد بن عروة توفي أشهب في شعبان هذه السنة‏.‏

عبيد الله بن الحسين بن دلال بن دلهم أبو الحسن الكرخي من كرخ جدان‏.‏

ولد سنة ستين ومائتين وسكن بغداد ودرس بها فقه أبي حنيفة وحدث عن إسماعيل بن إسحاق القاضي روى عنه ابن حيويه وابن شاهين وانتهت إليه رياسة أصحاب أبي حنيفة وانتشر أصحابه في البلاد وكان متعبدًا كثير الصلاة والصوم صبورًا على الفقر عزوفًا عما في أيدي الناس إلا أنه كان رأسًا في الاعتزال‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ حدثني الصميري قال‏:‏ حدثني أبو القاسم علي بن محمد بن علان الواسطي قال‏:‏ لما أصاب أبا الحسن الكرخي الفالج في آخر عمره حضرته وحضر أصحابه أبو بكر الدامغاني وأبو علي الشاشي وأبو عبد الله البصري فقالوا‏:‏ هذا مرض يحتاج إلى نفقة وعلاج وهو مقل لا نحب أن نبذله للناس فيجب أن نكتب إلى سيف الدولة ونطلب منه ما ينفق عليه ففعلوا ذلك فأحس أبو الحسن بما هم فيه فسأل عن ذلك فأخبر به فبكى وقال‏:‏ اللهم لا تجعل رزقي لإلى من حيث عودتني‏.‏

فمات قبل أن يحمل سيف الدولة له شيئًا ثم ورد كتاب سيف الدولة ومعه عشرة آلاف درهم ووعد أن يمد بأمثاله فتصدق به‏.‏

توفي الكرخي في شعبان هذه السنة وصلى عليه أبو تمام الحسن بن محمد الزينبي وكان من أصحابه ودفن بإزاء مسجده بحذاء مسجد في درب أبي زيد على نهر الواسطيين‏.‏

محمد بن أحمد بن محمد بن عبد الرحمن أبو الفتح المصري ولد سنة أربع وسبعين ومائتين وسمع الكثير وكتب واحترقت كتبه دفعات وروى شيئًا كثيرًا‏.‏

أخبرنا أبو منصور أخبرنا الخطيب قال‏:‏ سمعت أبا علي الحسن بن أحمد الباقلاوي وغيره من أصحابنا يذكرون أن المصري كان يشتري من الوراقين الكتب التي لم يكن سمعها ويسمع فيها لنفسه توفي المصري ببغداد يوم الجمعة تاسع محرم هذه السنة‏.‏

محمد بن صالح بن هانىء بن يزيد أبو جعفر الوراق قال أبو عبد الله بن يعقوب الحافظ‏:‏ صحبت محمد بن صالح سنين ما رأيته أتى شيئًا لا يرضاه الله ولا سمعت منه شيئًا يسأل عنه وكان يقوم أكثر الليل وتوفي في ربيع الأول من هذه السنة‏.‏


ثم دخلت سنة إحدى وأربعين وثلثمائة

ثم دخلت سنة إحدى وأربعين وثلثمائة
فمن الحوادث فيها أنه ورد الخبر بحرب جرت بين أبي عبد الله أحمد بن يحيى العلوي وبين المصريين بمكة وكانت على المصريين وقتل أمير مكة وتم الحج في هذه السنة على طمأنينة وأقام أهل مصر الخطبة للمصري ووقت الظهر يوم عرفة وأقام العلوي الخطبة بعد الظهر لركن الدولة ومعز الدولة ورفع إلى أبي محمد الحسين بن محمد المهلبي أن رجلًا يعرف بالبصري مات بمدينة السلام وكان إمامًا للعزاقرية وهو صاحب أبي جعفر محمد بن علي المعروف‏:‏ بابن أبي العزاقر وكان يدعي حلول روح أبي جعفر بن أبي العزاقر فيه وأنه قد خلف مالًا جزيلًا وأن له أصحابًا وثقات يعتقدون فيه الربوبية وأن أرواح الأنبياء والصديقين حلت فيهم فتقدم بالختم على منزله والقبض على هذه الطائفة وكان في الطائفة شاب يعرف‏:‏ بابن هرثمة يدعي له أن روح علي بن أبي طالب حلت فيه وامرأة يقال لها‏:‏ فاطمة تدعي أن روح فاطمة عليها السلام حلت فيها وأخرى يقال لها فاطمة الصغرى تدعي أن روح فاطمة الصغرى حلت فبها وخادم يدعى ميكائيل وحصل من قبلهم عشرة آلاف درهم وعين تقارب قيمة ذلك وكان المهلبي يسمي هذا المال مال الزنادقة وخلي القوم لئلا ينسب المهلبي إلى الانحراف عن الشيعة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن زياد بن بشر بن درهم أبو سعيد ابن الأعرابي البصري سكن مكة وصار شيخ الحرم وصاحب الجنيد والنوري وحسنًا المسوحي وغيرهم وأسند الحديث وصنف كتبًا للصوفية وتوفي بمكة يوم الأحد بين الظهر والعصر لسبع وعشرين من ذي القعدة من هذه السنة‏.‏

إسماعيل بن محمد بن إسماعيل بن صالح أبو علي الصفار النحوي صاحب المبرد سمع الحسن بن عرفة العبدي وعباسًا الدوري ومحمد بن عبيد الله المنادي وغيرهم روى عنه ابن المظفر والدارقطني وابن زرقويه وهلال الحفار وأبو الحسين بن بشران وكان ثقة‏.‏

قال الدارقطني صام إسماعيل الصفار أربعة وثمانين رمضانًا وكان متعقبًا للسنة توفي في محرم هذه السنة ودفن بالقرب من قبر معروف بينهما عرض الطريق دون قبر الآدمي وأبي عمر الزاهد‏.‏

إسحاق بن عبد الكريم بن إسحاق أبو يعقوب الصواف سمع من أبي عبد الرحمن النسائي وغيره وكان فقيهًا مقبولًا عند القضاة توفي في شعبان هذه السنة‏.‏

شعبة بن الفضل بن سعيد بن سلمة أبو الحسن الثعلبي أسمه سعيد وإنما غلب عليه شعبة‏.‏

حدث بمصر عن بشر بن موسى ومحمد بن عثمان بن أبي شيبة روى عنه جماعة وكان ثقة توفي بمصر في جمادى الآخرة من هذه السنة‏.‏


ثم دخلت سنة اثنتين واربعين وثلثمائة

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن زياد بن بشر بن درهم أبو سعيد ابن الأعرابي البصري سكن مكة وصار شيخ الحرم وصاحب الجنيد والنوري وحسنًا المسوحي وغيرهم وأسند الحديث وصنف كتبًا للصوفية وتوفي بمكة يوم الأحد بين الظهر والعصر لسبع وعشرين من ذي القعدة من هذه السنة‏.‏

إسماعيل بن محمد بن إسماعيل بن صالح أبو علي الصفار النحوي صاحب المبرد سمع الحسن بن عرفة العبدي وعباسًا الدوري ومحمد بن عبيد الله المنادي وغيرهم روى عنه ابن المظفر والدارقطني وابن زرقويه وهلال الحفار وأبو الحسين بن بشران وكان ثقة‏.‏

قال الدارقطني صام إسماعيل الصفار أربعة وثمانين رمضانًا وكان متعقبًا للسنة توفي في محرم هذه السنة ودفن بالقرب من قبر معروف بينهما عرض الطريق دون قبر الآدمي وأبي عمر الزاهد‏.‏

إسحاق بن عبد الكريم بن إسحاق أبو يعقوب الصواف سمع من أبي عبد الرحمن النسائي وغيره وكان فقيهًا مقبولًا عند القضاة توفي في شعبان هذه السنة‏.‏

شعبة بن الفضل بن سعيد بن سلمة أبو الحسن الثعلبي أسمه سعيد وإنما غلب عليه شعبة‏.‏

حدث بمصر عن بشر بن موسى ومحمد بن عثمان بن أبي شيبة روى عنه جماعة وكان ثقة توفي بمصر في جمادى الآخرة من هذه السنة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن محمد بن موسى بن إسحاق بن موسى أبو علي الأنصاري

سمع أبي بكر بن أبي الدنيا والمبرد وكان ثقة وتوفي في ذي الحجة من هذه السنة‏.‏

علي بن محمد بن أبي الفهم أبو القاسم التنوخي جد أبي القاسم التنوخي الذي يروي عنه أبو بكر بن الخطيب‏.‏

ولد بأنطاكية في ذي الحجة من سنة ثمان وسبعين ومائتين وقدم بغداد في حداثته فتفقه بها على مذهب أبي حنيفة وسمع من البغوي وغيره وكان يعرف الكلام على مذهب المعتزلة وكان يعرف النحو ويقول الشعر ولي القضاء بالأهواز وتقلد قضاء إيذج من قبل المطيع‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت أخبرنا التنوخي قال‏:‏ أخبرنا أبي قال‏:‏ حدثنا أبي قال سمعت أبي ينشد يومًا ولي إذ ذاك خمسة عشر سنة بعض قصيدة دعبل بن علي الطويلة التي يفخر فيها باليمن ويعدد مناقبهم ويرد على الكميت فيها فخره بنزاز وأولها‏:‏ أفيقي من ملامك يا ظيعنًا كفاك اللوم مر الأربعينا وهي نحو ستمائة بيت فاشتهيت حفظها لما فيها من مفاخر أهل اليمن فقلت‏:‏ ياسيدي ادفعها إلي حتى أحفظها فدافعني فألححت عليه فقال‏:‏ كأني بك تأخذها فتحفظ منها خمسين بيتًا أو مائة بيت ثم ترمي بالكتاب وتخلقه علي فقلت‏:‏ ادفعها إلي فأخرجها وسلمها إلي وقد كان لكلامه أثر فيّ فدخلت حجرة لي كانت برسمي في داره فخلوت فيها ولم أتشاغل يومي وليلتي بشيء غير حفظها فلما كان في السحر كنت قد فرغت من جميعها وأتقنتها فخرجت إليه غدوة على رسمي فجلست بين يديه فقال‏:‏ هي كم حفظت من قصيدة دعبل فقلت‏:‏ حفظتها بأسرها‏.‏

فغضب وقدر أني كذبته وقال‏:‏ هاتها‏!‏ فأخرجت الدفتر من كمي وفتحه فنظر فيه وأنا أنشد إلى أن مضيت من أكثر من مائة بيت فصفح منها عدة أوراق وقال أنشد من ها هنا فأنشدت مقدار مائة بيت فصفح إلى أن قارب آخرها بمائة بيت قال‏:‏ أنشد من ها هنا‏.‏

فأنشدته من مائة بيت منها إلى آخرها فهاله ما رآه من حسن حفظي فضمني إليه وقبل رأسي وعيني‏.‏

وقال‏:‏ يا بني لا تخبر بهذا أحد فإني أخاف عليك من العين‏.‏

وقال أيضًا‏:‏ حفظني أبي وحفظت بعده من شعر أبي تمام والبحتري سوى ما كنت أحفظه لغيرهما من المحدثين والقدماء مائتي قصيدة قال‏:‏ وكان يقول أبي وشيوخنا بالشام من حفظ للطائيين أربعين قصيدة ولم يقل الشعر فهو حمار في مسلاخ إنسان فقلت الشعر وسني دون العشرين توفي في ربيع الأول من هذه السنة‏.‏

القاسم بن القاسم بن مهدي أبو العباس السياري ابن بنت أحمد بن سيار كان من أهل مرو وكان فقيهًا عالمًا كتب الحديث الكثير ورواه‏.‏

محمد بن إبراهيم بن أبي الحزور أبو بكر حدث عن بشر بن موسى وغيره وتوفي يوم السبت لليلة خلت من ربيع الأول‏.‏

محمد بن إبراهيم بن إسحاق بن إبراهيم بن مهران أبو عبد الله مولى ثقيف هو ابن أخي أبي العباس محمد بن إسحاق السراج النيسابوري‏.‏

ولد ببغداد وسمع بها الحديث من الحارث بن أبي أسامة والكديمي وانتقل بآخر عمره إلى الشام فسكن بيت المقدس وحدث بها وكان صدوقًا‏.‏

محمد بن إبراهيم بن الحسين بن الحسن بن عبد الخالق أبو الفرج البغدادي الفقيه الشافعي يعرف‏:‏ بابن سكرة‏.‏

سكن مصر وحدث بها عن أبي عمر الضرير روى عنه أبو الفتح بن مسرور وذكر أنه سمع منه في سنة خمس وخمسين وثلثمائة قال‏:‏ وكان فيه لين‏.‏

محمد بن إبراهيم بن محمد بن عبدان بن جبلة أبو جعفر القوهستاني قدم بغداد وحدث بها عن محمد بن إسحاق السراج وأبي قريش بن جمعة بن خلف القوهستاني روى عنه أبو بكر الدوري الوراق وأحمد بن الفرج بن الحجاج‏.‏

محمد بن إبراهيم بن يحيى بن الخلال حدث عن أبي خليفة الفضل بن الحباب روى عنه أبو الفتح بن مسرور قال‏:‏ حدثنا بمدينة المنصور وكان ثقة‏.‏

أبو بكر الزاهد النيسابوري روى عن الحسن بن سفيان وجعفر الفريابي وأبي عبد الرحمن النسائي وأبي يعلي الموصلي وغيرهم وكان ثقة وسمع منه ابن الصاعد والدارقطني وكان يقال إنه من الأولياء وتوفي في ربيع الأول من هذه السنة‏.‏

محمد بن موسى بن يعقوب بن المأمون عبد الله بن الرشيد يكنى أبا بكر‏.‏

ولي مكة في سنة ثمان وستين سنة ومائتين وقدم مصر فحدث بها عن علي بن عبد العزيز بالموطأ عن القعنبي عن مالك وحدث عن جماعة وكان ثقة مأمونًا وتوفي بمصر في ذي الحجة من هذه السنة وله أربعة وسبعون سنة تزيد شهرًا‏.‏


ثم دخلت سنة ثلاث وأربعين وثلثمائة

ثم دخلت سنة ثلاث وأربعين وثلثمائة
فمن الحوادث فيها أنه ورد الخبر بوقعة كانت بين الدمستق وسيف الدولة عظيمة وقتل خلق من أصحاب وفي هذه السنة‏:‏ عم الناس أمراض وحميات ونزلات وأوجاع الحلق‏.‏

وفي ذي الحجة‏:‏ عرض لمعز الدولة مرض وهو الإيقاظ الدائم فأرجف به فاضطربت بغداد اضطرابًا شديدًا واضطر إلى الركوب مع علته حتى رآه الناس فسكنوا‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن أحمد أبو علي الكاتب المصري صحب أبا علي الروباري وغيره وكان أبو عثمان المغربي يعظم أمره ويقول‏:‏ أبو علي الكاتب من السالكين‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أخبرنا أبو بكر بن خلف قال‏:‏ أخبرنا عبد الرحمن السلمي قال‏:‏ قال أبو علي‏:‏ روائح نسيم المحبة تفوح من المحبين وإن كتموها وتظهر عليهم دلائلهم وإن أخفوها وتبدو عليهم وإن ستروها‏.‏

وأنشد‏:‏ إذا ما سرت أنفس الناس ذكره تبينته فيهم ولم يتكملوا تطيب به أنفاسهم فيذيعها وهل سر مسك أودع الريح يكتم أبو الحسن الشيباني الكوفي قدم بغداد فحدث بها عن جماعة وروى عنه الدارقطني وكان ثقة أمينًا مقبول الشهادة عند الحكام أقام يشهد ثلاثًا وسبعين سنة وكان صاحب قراءة وفقه‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن الحسين صاحب العباسي قال‏:‏ أخبرنا أبو إسحاق إبراهيم بن أحمد الطبري قال‏:‏ سمعت أبا الحسن علي بن محمد بن محمد بن عقبة الشيباني يقول وقد دخل عليه قاضي القضاة أبو الحسن محمد بن صالح الهاشمي فقال له‏:‏ كنت السفير لوالدك حتى زوجته بوالدتك وحضرت الأملاك والعرس والولادة وتسليم المكتب وتقلدت القضاء بالكوفة وشهدت عند خليفتك وأذنت في مسجدي نيفًا وسبعين سنة وأذن جدي نيفًا وسبعين سنة وهو مسجد حمزة بن حبيب الزيات توفي الشيباني في رمضان هذه السنة‏.‏

محمد بن علي بن حماد أبو العباس الكرخي الأديب كان عالمًا زاهدًا ورعًا سمع من عبدان وأقرانه وكان يختم القرآن كل يوم ويديم الصوم وتوفي في ذي الحجة من هذه السنة‏.‏ ولا يعرف اسمه أصله من المغرب وسكن قرية من قرى أنطاكية يقال لها‏:‏ تينات ويقال له‏:‏ الأقطع لأنه كان مقطوع اليد وذلك لأنه كان مقطوع اليد وذلك لأنه عاهد الله تعالى على عهد فنكث فأخذ لصوص من الصحراء وأخذ معهم فقطعت يده وقد صحب أبا عبد الله بن الجلاء وغيره من المشايخ‏.‏

أخبرنا أبو بكر بن حبيب قال‏:‏ أخبرنا علي بن أبي صادق قال‏:‏ أخبرنا ابن باكويه قال‏:‏ سمعت عبد الواحد بن بكر يقول‏:‏ سمعت محمد بن الفضل يقول‏:‏ خرجت من أنطاكية ودخلت تينات ودخلت على أبا الخير الأقطع على غفلة منه بغير إذن فإذا هو بسيف زنبيلًا بيديه فتعجبت فظر إلي وقال‏:‏ يا عدو نفسه ما الذي حملك على هذا فقلت‏:‏ هيجان الوجد لما بي من الشوق إليك‏.‏

فضحك ثم قال لي‏:‏ اقعد لا تعد إلى شيء من هذا بعد اليوم واستر علي في حياتي‏.‏


ثم دخلت سنة أربع وأربعين وثلثمائة

ثم دخلت سنة أربع وأربعين وثلثمائة
فمن الحوادث فيها أنه حدث في ابتداء المحرم بأصبهان علة مركبة من الدم والصفراء فشملت الناس فربما هلك جميع من في الدار وكان أصلح حالًا من تلقاها بالفصد وكانت بقية العلة قد طرأت على الأهواز وبغداد وواسط والبصرة واقترن بها هناك وباء حتى كان يموت كل يوم ألف نفس‏.‏

وظهر جراد كثير في حزيران فأتى على الغلات الصيفية والأثمار وأضر بالشجر والثمار‏.‏

وفي هذه السنة‏:‏ عقد معز الدولة لابنه أبي منصور بختيار الرياسة وقلده إمرة الأمراء في محرم هذه السنة لأجل مرضه وحج الناس قي هذه السنة من غير بذرقة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن زيد بن الحسن بن محمد بن حمزة أبو محمد الجعفري

من أهل وادي القرى ولد سنة إحدى وخمسين ومائتين وقدم بغداد وحدث عن جماعة وروى عن ابن رزقويه وخرج مع الحاج إلى الري فتوفي في الطريق في ربيع الآخر من هذه السنة‏.‏

عبد الله بن إبراهيم هروي الأصل كان ينزل سوق العطش بالجانب الشرقي وحدث عن الحارث بن أبي أسامة والكديمي والباغندي وروى عنه ابن رزقويه وكان ثقة وتوفي في صفر من هذه السنة‏.‏

عثمان بن أحمد بن عبد الله بن يزيد أبو عمرو الدقاق ابن السماك سمع محمد بن عبيد الله المنادي وحنبل بن إسحاق وخلقًا كثيرًا روى عنه الدارقطني وابن شاهين وابن شاذان وكان ثقة صدوقًا ثبتًا صالحًا كتب المصنفات الكبار بخطه وكان كل ما عنده بخطه توفي في ربيع الأول من هذه السنة ودفن في مقبرة باب الدير وحرز الجمع بخمسين ألف إنسان‏.‏

محمد بن أحمد بن محمد بن أحمد أبو جعفر القاضي السمناني ولد في سنة إحدى وستين ومائتين وسكن بغداد وحدث بها عن علي بن عمر السكري وروى عن الدارقطني وأبي القاسم بن حبابة وغيرهم وكان ثقة عالمًا فاضلًا سخيًا حسن الكلام عراقي المذهب وكان له في داره مجلس نظر يحضره الفقهاء ويتكلمون وتوفي في يوم الثلاثاء سادس ربيع الأول من هذه السنة بالموصل وهو قاضيها‏.‏

ابن إسحاق الأصبهاني وطنه أصبهان ونزل نيسابور ثم عاد إلى وطنه سمع الكثير وحدث وكان بطة محدثًا أيضاُ وبطة اسم وكنيته أبو سعيد وتوفي أبو عبد الله بأصبهان في هذه السنة وربما اشتبه بابن بطة العكبري فيقال‏:‏ أبو عبد الله بن بطة وأبو عبد الله بن بطة والفرق إذا لم يذكر الاسم ضم الباء في حق الأصبهاني وفتحها في حق العكبري‏.‏

محمد بن محمد بن يوسف بن الحجاج أبو النضر الطوسي كان فقيهًا أديبًا عابدًا يصوم النهار ويقوم الليل ويتصدق بالفاضل من قوته ويأمر بالمعروف وينهي عن المنكر ورحل في طلب الحديث وكان قد جزأ الليل ثلاثة أجزاء فجعل جزءًا للتصنيف وجزءًا لقراءة القرآن وجزءًا للنوم‏.‏

أنبأنا زاهر بن طاهر قال‏:‏ أخبرنا أبو عثمان الصابوني وأبو بكر البهقي قالا‏:‏ أخبرنا الحاكم أبو عبد الله محمد بن عبد الله قال‏:‏ سمعت أبا الفضل بن يعقوب العدل يقول‏:‏ سمعت الثقة من أصحابنا يقول‏:‏ رأيت أبا النصر في المنام بعد وفاته بسبع ليال فقلت له‏:‏ وصلت إلى ما طلبته قال‏:‏ أي والله نحن عند رسول الله صلى الله عليه وسلم وبشر بن الحارث يحجبنا بين يديه ويرافقنا فقلت له‏:‏ كيف وجدت مصنفاتك في الحديث قال‏:‏ قد عرضتها كلها على رسول الله صلى الله عليه وسلم فرضيها توفي أبو النضر في شعبان هذه السنة‏.‏

محمد بن أحمد بن محمد أبو بكر الحداد حدث عن أبي يزيد القراطيسي وأبي عبد الرحمن النسائي وغيرهما وكان فصيحًا حافظًا للفقه على مذهب الشافعي عارفًا بالنحو والفرائض متعبدًا وولي قضاء مصر نيابة‏.‏

توفي يوم قدومه من الحج في محرم هذه السنة‏.‏

يحيى بن محمد بن يحيى أبو القاسم القصباني ولد سنة أربع وستين ومائتين وحدث عن جماعة فروى عنه ابن شاهين وكان ثقة توفي في صفر هذه السنة‏.‏


ثم دخلت خمس وأربعين وثلثمائة

ثم دخلت خمس وأربعين وثلثمائة
فمن الحوادث فيها أنه وزر أبو محمد الحسن بن محمد المهلبي لمعز الدولة في جمادى الآخرة وورد الخبر في هذا الشهر أن الروم أوقعوا بأهل طرسوس في البحر وقتلوا منهم ألفًا وثمانمائة رجل وأحرقوا القرى التي حولها وسبوا أهلها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن إسحاق بن يعقوب بن إبراهيم أبو القاسم ابن الجراب

ولد بسر من رآى في رجب سنة اثنتين وستين ومائتين وسمع من إبراهيم الحربي وإسماعيل القاضي وغيرهما وانتقل إلى مصر فسكنها وحدث بها وحصل حديثه عند أهلها وتوفي في رمضان هذه السنة وكان ثقة‏.‏

إسحاق بن عبدوس بن عبد الله بن الفضل أبو الحسن البزاز ولد سنة خمس وستين ومائتين وسمع الحارث بن أبي أسامة والكديمي وكان ثقة وتوفي في إسحاق بن إبراهيم أبو يعقوب النعماني حدث عن إسحاق بن الحسن الحربي روى عنه ابن رزقويه كان زاهدًا توفي في شعبان هذه السنة‏.‏

إسحاق بن أحمد الكاذي كان قدم من قرية كاذة إلى بغداد فحدث بها وروى عن عبد الله بن أحمد الكديمي وإسحاق بن بشر وثعلب وروى عنه ابن رزقويه وكان ثقة زاهدًا‏.‏توفي في قريته

عبد العزيز بن عبد الله بن محمد أبو الحسن الوراق لعله من خراسان رحل وكتب وكان يفهم بالحديث وسكن مصر يحدث عن جماعة من شيوخ مصر وكان رجلًا صالحًا وله عقب بمصر توفي في هذه السنة‏.‏

محمد بن عبد الواحد بن أبي هاشم أبو عمر اللغوي الزاهد غلام ثعلب سمع أحمد بن عبيد الله النرسي وموسى بن سهل الوشاء والكديمي وغيرهم وكان غزير العلم كثير الزهد روى عنه ابن رزقويه وابن بشران وآخر من حدث عنه أبو علي بن شاذان‏.‏

أخبرنا محمد بن عبد الباقي أخبرنا علي بن أبي علي عن أبيه قال‏:‏ ومن الرواة الذين لم ير قط أحفظ منهم‏:‏ أبو عمر غلام ثعلب أملى من حفظه ثلاثين ألف ورقة لغة فيما بلغني وجميع كتبه التي في أيدي الناس إنما أملاها بغير تصنيف ولسعة حفظه اتهم بالكذب وكان يسأل عن الشيء الذي يقدر السائل أنه قد وضعه فيجيب عنه ثم يسأله غيره عنه بعد سنة على مواطأة فيجيب بذلك الجواب بعينه‏.‏

أخبرني بعض أهل بغداد قال‏:‏ كنا نجتاز على قنطرة الصراة نمضي إليه مع جماعة فتذاكروا كذبه فقال بعضهم‏:‏ أنا أصحف له القنطرة وأسأله عنها فلما صرنا بين يديه قال له‏:‏ أيها الشيخ ما القنطرة عند العرب فقال كذا وذكر شيئًا قد أنسيته أنا قال‏:‏ فتضاحكنا وأتممنا المجلس وانصرفنا فلما كان بعد أشهر ذكرنا الحديث فوضعنا رجلًا غير ذلك فسأله فقال ما القنطرة فقال‏:‏ أليس قد سئلت عن هذه المسألة منذ كذا وكذا شهرًا فقلت هي كذا قال‏:‏ فما درينا في أي الأمرين نعجب‏:‏ في ذكائه إن كان علمًا فهو اتساع ظريف وإن كان كذبًا عمله في الحال ثم قد حفظه فلما سئل عنه ذكر الوقت والمسألة فأجاب بذلك الجواب فهو أظرف‏.‏

قال أبي‏:‏ وكان معز الدولة قد قلد شرطة بغداد مملوكًا تركيًا يعرف بخواجا فبلغ أبا عمر الخبر وكان يملي الياقوتة فلما جاءوه قال‏:‏ اكتبوا ياقوتة خواجا الخواج في اللغة الجوع ثم فرع على هذا بابًا فأملاه فاستعظم الناس ذلك وتتبعوه فقال أبو علي الحاتمي‏:‏ أخرجنا في أمالي الحامض عن ثعلب عن ابن الأعرابي الخواج الجوع‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثنا رئيس الرؤساء أبو القاسم علي بن المحسن عمن حدثه‏:‏ أن أبا عمر الزاهد كان يؤدب ولد القاضي أبي عمر فأملى يومًا على الغلام نحوًا من ثلاثين مسألة في اللغة وذكر غريبها وختمها ببيتين من الشعر وحضر أبو بكر بن دريد وابن الأنباري وابن مقسم عند أبي عمر القاضي فعرض عليهم تلك المسائل فما عرفوا منها شيئًا وأنكروا الشعر فقال لهم القاضي‏:‏ ما تقولون فيها فقال له ابن الأنباري‏:‏ أنا مشغول بتصنيف ‏ «‏ مشكل القرآن ‏» ‏ ولست أقول شيئًا‏.‏

وقال ابن مقسم مثل ذلك لاشتغاله بالقراآت وقال ابن دريد‏:‏ هذه المسائل من موضوعات أبي عمر ولا أصل لشيء منها في اللغة‏!‏ وانصرفوا وبلغ أبا عمر ذلك فاجتمع مع القاضي وسأله إحضار دواوين جماعة من قدماء الشعراء عينهم له ففتح القاضي خزانته وأخرج له تلك الدواوين فلم يزل أبو عمر يعمد إلى كل مسألة ويخرج لها شاهدًا من بعض تلك الدواوين ويعرضه على القاضي حتى استوفى جميعها ثم قال‏:‏ وهذان البيتان أنشدهما ثعلب بحضرة القاضي وكتبهما القاضي بخطه على ظهر كتاب القاضي فأحضر القاضي الكتاب فوجد البيتين على ظهره بخطه كما ذكر أبو عمر وانتهت القصة إلى ابن دريد فلم يذكر أبا عمر بلفظة حتى مات‏.‏

أخبرنا عبد الرحمن أخبرنا أحمد بن علي أخبرنا عبد الصمد بن محمد الخطيب أنبأنا الحسن بن الحسين الهمذاني قال‏:‏ سمعت أبا الحسن بن المرزبان يقول‏:‏ كان ابن ماسي ينفذ إلى أبي عمر كفايته ينفقها على نفسه فقطع عنه ذلك مدة لعذر ثم أنفذ إليه ما انقطع جملة وكتب إليه رقعة يعتذر من تأخير ذلك عنه فرده وأمر من بين يديه أن يكتب على ظهر رقعته‏:‏ أكرمتنا فملكتنا ثم أعرضت عنا فأرحتنا‏.‏

قال أحمد بن علي‏:‏ لا شك أن ابن ماسي هو‏:‏ إبراهيم بن أيوب والله أعلم‏.‏

توفي أبو عمر يوم الأحد ودفن يوم الأثنين لثلاث عشرة خلت من ذي القعدة من هذه السنة ودفن في الصفة المقابلة لقبر معروف ودفن فيها أبو بكر الآدمي وعبد الصمد بن علي الطشتي وقبور الثلاثة ظاهرة‏.‏

محمد بن أحمد بن يوسف بن يعقوب بن يزيد أبو بكر الطائي الكوفي الخزاز سمع جماعة وقدم بغداد فحدث بها فروى عنه ابن رزقويه وغيره وكان ثقة وتوفي بدمشق في رمضان هذه السنة

محمد بن جعفر بن محمد بن جعفر بن الحسن بن جعفر بن الحسن بن علي بن أبي طالب أبو الحسن أبو قيراط كان نقيب الطالبيين ببغداد وحدث عن أبيه وعن سليمان بن علي الكاتب روى عنه محمد بن إسماعيل الوراق وتوفي ببغداد في ذي الحجة من هذه السنة‏.‏

محمد بن علي بن أحمد بن رستم أبو بكر الماذرائي الكاتب ولد بالعراق سنة سبع وخمسين ومائتين وقدم مصر هو وأخوه أحمد وكانا بمصر مع أبيهما وكان أبوهما يلي خراج مصر لأبي الحسن خمارويه بن أحمد وكان محمد قد كتب الحديث ببغداد عن أحمد بن عبد الجبار العطاردي وطبقته واحترقت كتبه وبقي من مسموعه شيء عند بعض الكتاب فسمع منه‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت أخبرنا علي بن المحسن قال‏:‏ حدثني أبي قال‏:‏ حدثني أبو محمد الصلحي قال‏:‏ حدثني أبو بكر محمد بن علي الماذرائي بمصر وكان شيخًا جليلًا عظيم المال والجاه والمجد قديم الولاية لكبار الأعمال قد وزر لخمارويه بن أحمد بن طولون وعاش نيفًا وتسعين سنة‏.‏

قال‏:‏ كتبت لخمارويه بن أحمد وأنا حدث فركبتني الأشغال وقطعني ترادف الأعمال عن تصفح أحوال المتعطلين وتفقدهم وكان ببابي شيخ من مشيخة الكتاب قد طالت عطلته فأغفلت أمره فرأيت أبي في منامي وكأنه يقول لي‏:‏ ويحك يا بني أما تستحي من الله أن تتشاغل بلذاتك وأعمالك والناس يتلفون ببابك صبرًا وهزلًا‏!‏ هذا فلان من شيوخ الكتاب قد أفضى أمره إلى أن تقطع سراويله فما يمكنه أن يشتري بدله وهو كالميت جوعًا وأنت لا تنظر في أمره أحب أن لا يغفل أره أكثر من هذا قال‏:‏ فانتبهت مذعورًا واعتقدت الاحسان إلى الشيخ ونمت وأصبحت وقد أنسيت أمر الشيخ فركبت إلى دار خمارويه وأنا والله أسير إذ ترايا لي الرجل على دويبة ضعيفة ثم أومأ إلى الرجل فانكشف فخذه فإذا هو لابس خفًا بلا سراويل فحين وقعت عيني على ذلك ذكرت المنام وقامت قيامتي فوقفت في موضعي واستدعيته وقلت‏:‏ يا هذا ما حل لك أن تركت إذكاري بأمرك أما كان في الدنيا من يوصل لك رقعة أو يخاطبني فيك الآن قد قلدتك الناحية الفلانية وأجريت عليك رزقًا في كل شهر وهو مائتا دينار وأطلقت لك من خزانتي ألف دينار صلة ومعونة على الخروج إليها وأمرت لك من الثياب بكذا وكذا فاقبض ذلك وأخرج وإن حسن اثرك في تصرفك زدتك وفعلت بك وصنعت قال‏:‏ وضممت إليه غلامًا يتنجز له ذلك كله ثم سرت فما انقضى اليوم حتى حسن حاله وخرج إلى عمله وتوفي محمد بن علي الماذرائي في شوال هذه السنة‏.‏


ثم دخلت سنة ست وأربعين وثلثمائة

ثم دخلت سنة ست وأربعين وثلثمائة
فمن الحوادث فيها أنه ركب الخليفة ومعه معز الدولة فسارا في الصحراء ثم رجعا إلى داريهما وفي آخر المحرم‏:‏ كانت فتنة للعامة بالكرخ‏.‏

وفي التشرينين‏:‏ أصاب الناس أورام الحلق والماشرى وكثر موت الفجأة وكان من افتصد في هذين الشهرين انصبت إلى ذراعه مادة حادة عظيمة ثم ما سلم مفتصد إما أن يموت أو يشفى على التلف‏.‏

ونقص البحر في هذه السنة ثمانين ذراعًا وظهرت فيه جبال وجزائر لا تعرف ولا سمع بها‏.‏

وفي ذي الحجة‏:‏ ورد الخبر بأنه كان بالري ونواحيها زلزلة عظيمة مات فيها خلق كثير من الناس‏.‏

أخبرنا محمد بن أبي الطاهر البزاز عن أبي القاسم علي بن المحسن عن أبيه قال‏:‏ أخبرني أبو الفرج الأصبهاني‏:‏ أن لصًا نقب ببغداد في زمن الطاعون الذي كان في سنة ست وأربعين وثلثمائة فمات مكانه وهو على المنقب وأن إسماعيل القاضي لبس سواده ليخرج إلى الجامع فيحكم ولبس أحد خفيه وجاء ليلبس الآخر فمات‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل القاضي قد ذكرنا أنه مات فجأة أحمد بن عبد الله بن الحسن أبو هريرة العدوي كتب ببغداد عن مسلم الكجي وغيره وبمصر عن أبي يزيد القراطيسي وكان يورق ويستملي على الشيوخ وكان ثقة توفي في ربيع الآخر من هذه السنة‏.‏

أبو إسحاق البخاري الفقيه سمع جماعة وورد بغداد حاجا فروى عنه من أهلها أبو عمر بن حيويه وعبيد الله بن عثمان الدقاق وتوفي في هذه السنة‏.‏

الحسن بن خلف بن شاذان أبو علي الواسطي حدث عن إسحاق الأزرق ويزيد بن هارون وغيرهما أخرج عنه البخاري في صحيحه وتوفي في هذه السنة ببغداد‏.‏

الحسن بن أيوب بن عبد العزيز بن عبد الله أبو عبد الله الهاشمي‏.‏

حدث عن جماعة وروى الدارقطني وابن رزقويه وكان ثقة وكان ينزل في الجانب الشرقي فتوفي في هذه السنة ودفن في داره‏.‏

عبيد الله بن أحمد بن عبد الله أبو القاسم ابن البلخي سمع أبا الكجي روى عنه الدارقطني وابن رزقويه وكان ثقة صالحًا‏.‏

وتوفي في رمضان هذه عبد الصمد بن علي بن محمد بن مكرم أبو الحسين الوكيل الطشتي ولد سنة ست وستين ومائتين سمع إبراهيم الحربي وابن أبي الدنيا وغيرهما‏.‏

روى عنه أبو الحسن بن بشران وأبو علي بن شاذان وكان ثقة وتوفي في شعبان هذه السنة ودفن إلى جانب أبي عمر الزاهد مقابل معروف الكرخي‏.‏

محمد بن محمد بن عبد الله بن خالد أبو جعفر التاجر البغدادي صحيح السماع ثابت الأصول رحل إلى مصر والشام فسكن الري فقيل له‏:‏ الرازي‏:‏ وكان صاحب جمال فلقب‏:‏ بالجمال‏.‏

وقدم خراسان فنزل نيسابور ثم مضى إلى سمرقند وسمع منه الأشياخ الكبار وروى عن عبد الله بن أحمد عن أبيه وعن أبي بكر القطربلي عن سرى السقطي‏.‏

وتوفي بسمرقند في ذي الحجة من هذه السنة‏.‏

محمد بن يعقوب بن يوسف بن معقل بن سنان بن عنان بن عبد الله الأموي مولاهم أبو العباس الأصم‏.‏

ولد سنة سبع وأربعين ومائتين ورأى محمد بن يحيى الذهلي ولم يسمع منه ثم سمع من خلق كثير ورحل به أبوه إلى أصبهان ومكة والشام ودمياط والجزيرة وبغداد وغيرهما من البلدان فسمع من مشايخها وانصرف إلى خراسان وهو ابن ثلاثين سنة وهو محدث كبير وإنما ظهر به الصمم بعد انصرافه من الرحلة ثم استحكم حتى كان لا يسمع نهيق الحمار ولم يختلف في صدقه وصحة سماعاته وضبط أبيه لها وكان حسن التدين أذن سبعين سنة في مسجده وكان يورق ويأكل من كسب يده وربما عابه قوم بأخذ شيء على التحديث وإنما كان يفعل هذا ابنه ووراقه فأما هو فإنه كان يكره ذلك وحدث ستًا وسبعين سنة سمع منه الآباء والأبناء وأبناء الأبناء وكانت الرحلة إليه من البلاد متصلة‏.‏

أنبأنا زاهر بن طاهر أنبأنا أبو عثمان الصابوني وأبو بكر البيهقي قالا‏:‏ أخبرنا الحاكم أبو عبد الله قال‏:‏ خرج علينا أبو العباس الأصم ونحن في مسجده وقد امتلأت السكة من الناس فلما نظر إلى كثرة الناس والغرباء وقد قاموا يطرقون له ويحملونه على عواتقهم إلى مسجده ولما بلغ المسجد جلس على جدار المسجد وبكى طويلًا ثم قال‏:‏ كأني بهذه السكة ولا يدخلها أحد منكم فإني لا أسمع وقد ضعف البصر وحان الرحيل وانقضى الأجل‏.‏

فما كان إلا نحو شهر حتى كف بصره وانقطعت الرحلة وانصرف الغرباء وآل أمره إلى أن كان يناول قلمًا فيعلم بذلك أنهم يطلبون الرواية فيقرأ أحاديث كان يحفظها أربعة عشر حديثًا وسبع حكايات توفي في ربيع الأول من هذه السنة رحمه الله وإيانا وجميع المسلمين‏.‏


ثم دخلت سنة سبع وأربعين وثلثمائة

ثم دخلت سنة سبع وأربعين وثلثمائة
فمن الحوادث فيها أنه كانت زلزلة ببغداد في نيسان وكانت زلازل عظيمة في حلوان وبلدان الجبل وقم وقاشان فقتلت خلقًا كثيرًا وأخربت‏.‏

وظهر في آخر نيسان وأيار جراد أتلف الغلات الصيفية والثمار ببغداد وأتلف من الغلات الشتوية بديار مضر شيئًا عظيمًا واجتاحت الرطاب والمباطخ‏.‏

وورد الخبر بأن الروم خرجوا إلى آمد وميافارقين وفتحوا حصونًا كثيرة وقتلوا من المسلمين ألفًا وخمسمائة رجل‏.‏

وفي آخر هذه السنة‏:‏ فتح الروم سميساط وأخربوها‏.‏

أحمد بن إبراهيم بن محمد بن جامع أبو العباس حدث عن أبي الزنباع وغيره وكان ثقة توفي في محرم هذه السنة‏.‏

حمزة بن محمد بن العباس أبو أحمد الدهقان سمع الباس الدوري وابن أبي الدنيا وروى عنه الدارقطني وابن رزقويه وأبو علي بن شاذان وكان ثقة وسكن بالعقبة ورأى نهر عيسى قريبًا من دجلة وتوفي في ذي الحجة من هذه السنة‏.‏

الزبير بن عبد الواحد بن محمد بن زكريا بن صالح بن إبراهيم أبو عبد الله الأسد أباذي أحد من رحل في طلب الحديث وطاف البلاد شرقًا وغربًا فسمع خلقًا كثيرًا منهم‏:‏ الحسن بن سفيان ومحمد بن إسحاق بن خزيمة وأبو يعلى الموصلي وكان حافظًا متقنًا مكثرًا صدوقًا سمع منه ببغداد محمد بن مخلد وكان الزبير إذ ذاك حدثًا وصنف الشيوخ الأبواب توفي في ذي الحجة من هذه السنة‏.‏

بن محمد بن بشران بن مهران أبو الطيب القرشي الأموي وهو جد أبي الحسين وأبي القاسم ابني بشران‏.‏

سمع بشر بن موسى ويوسف القاضي وكان ثقة وتولى القضاء بنواحي حلب وتوفي في هذه السنة‏.‏عبد الله بن جعفر بن درستويه بن المرزبان أبو محمد الفارسي النحوي ولد في سنة ثمان وخمسين ومائتين حدث عن عباس الدوري والمبرد وابن قتيبة وسكن بغداد إلى آخر وفاته وحمل عنه من علوم الأدب كتب صنفها روى عنه ابن المظفر والدارقطني وابن شاهين وابن رزقويه وأبو علي بن شاذان أثنى عليه أبو عبد الله بن منده ووثقه وتوفي في صفر هذه السنة‏.‏

عبد الله بن محمد بن عبد الله بن الحسن بن شهاب أبو طالب العكبري ولد سنة أربع وستين ومائتين‏.‏

سمع أبا شعيب الحراني ومحمد بن صالح بن ذريخ وثقه سيف القاضي وكان ثقة توفي في ذي القعدة من هذه السنة‏.‏

عبد الوهاب بن محمد بن موسى أبو أحمد ولد سنة ست وستين ومائتين وسمع بالأهواز من أحمد بن عبدان وببغداد من مخلص وغيره واستوطنها وتوفي بالمبارك في جمادى الأولى من هذه السنة ودفن بالنعمانية‏.‏

علي بن عبد الرحمن بن عيسى بن زيد بن ماتي أبو الحسن الكاتب مولى زيد بن علي بن الحسين من أهل الكوفة ولد سنة تسعة وأربعين ومائتين قدم بغداد وحدث عن جماعة روى عنه الدارقطني وابن رزقويه وكان ثقة وتوفي في هذه السنة وحمل إلى الكوفة‏.‏

محمد بن أحمد بن محمد بن سهل أبو الفضل الصيرفي نيسابوري الأصل حدث عن أبي مسلم الكجي وروى عنه الدارقطني وابن رزقويه وكان ثقة وتوفي في المحرم من هذه السنة‏.‏

محمد بن الحسن بن عبد الله بن علي بن محمد بن عبد الملك بن أبي الشوارب أبو الحسن القرشي ثم الأموي ولد سنة اثنتين وتسعين ومائتين وولي القضاء بمدينة السلام وحدث عن أبي العباس بن أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن المحسن أخبرنا طلحة بن محمد بن جعفر قال‏:‏ استخلف المستكفي بالله في صفر سنة ثلاث وثلاثين وثلثمائة واستقضى على مدينة المنصور ومدينة الشرقية أبا الحسن محمد بن الحسن بن أبي الشوارب وذكر طلحة أنه كان رجلًا واسع الأخلاق كريمًا جوادًا طلابة للحديث قال‏:‏ ثم قبض عليه في صفر سنة أربع وثلاثين فلما كان في رجب في هذه السنة قبض على المستكفي بالله واستخلف المطيع فقلد أبا الحسن الشرقية والحرمين واليمن ومصر وسر من رأى وقطعة من أعمال السواد وبعض أعمال الشام وشقي الفرات وواسط ثم صرف عن جميع ذلك في رجب سنة خمس وثلاثين‏.‏

أخبرنا القزاز قال‏:‏ أخبرنا أبو بكر الخطيب قال‏:‏ أخبرنا إبراهيم بن مخلد قال‏:‏ أخبرنا إسماعيل بن علي بن علي قال‏:‏ وعزل محمد بن الحسن بن أبي الشوارب عن جميع ذلك في ما كان يتقلده من أمر القضاء وأمر المستكفي بالقبض عليه ففعل ذلك يوم الثلاثاء لخمس خلون من صفر سنة أربع وثلاثين وكان قبيح الذكر فيما يتولاه من الأعمال منسوبًا إلى الاسترشاء في الأحكام والعمل فيها بما لا يجوز قد شاع ذلك عنه وكثر الحديث به وتوفي في رمضان هذه السنة‏.‏


ثم دخلت سنة ثمان وأربعين وثلثمائة

ثم دخلت سنة ثمان وأربعين وثلثمائة
فمن الحوادث فيها أنه في جمادى الأولى اتصلت الفتن بين الشيعة والسنة وقتل بينهم خلق كثير ووقع حريق كثير في باب الطاق‏.‏

وفي هذه السنة‏:‏ غرق من الحاج الوارد من الموصل بضعة عشر زورقًا كان فيها من الرجال والنساء والصبيان ستمائة نفس‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن سلمان بن الحسن بن إسرائيل بن يونس أبو بكر النجاد

ولد سنة ثلاث وخمسين ومائتين وسمع أبا داود والباغندي وأبا بكر بن أبي الدنيا وعبد الله بن أحمد وخلقًا كثيرًا وكان يمشي في طلب الحديث حافيًا وجمع المسند وصنف في السنن كتابًا كبيرًا وكانت له في جامع المنصور يوم الجمعة حلقتان قبل الصلاة وبعدها‏:‏ أحدهما للفتوى في الفقه على مذهب أحمد والأخرى لإملاء الحديث روى عنه أبو بكر بن مالك والدارقطني أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي قال‏:‏ حدثني الحسين بن علي بن محمد الفقيه قال‏:‏ سمعت أبا إسحاق الطبري يقول‏:‏ كان أحمد بن سلمان يصوم الدهر ويفطر كل ليلة على رغيف ويترك منه لقمة فإذا كان في الجمعة تصدق في الرغيف وأكل تلك اللقم التي استفضلها‏.‏

توفي ليلة الجمعة لعشر بقين من ذي الحجة من هذه السنة عن خمس وتسعين ودفن قريبًا من قبر بشر الحافي‏.‏

إبراهيم بن شيبان أبو اسحاق القرمسيني شيخ المتصوفة بالجبل صحب أبا عبد الله المغربي وإبراهيم الخواص وكان يقول‏:‏ الخوف إذا سكن القلب أحرق الشهوات فيه وطرد عنه رغبة الدنيا‏.‏

جعفر بن محمد بن نصير بن القاسم أبو محمد الخواص المعروف بالخلدي سافر الكثير وسمع الحديث الكثير وروى علمًا كثيرًا وروى عنه الدار قطني وابن شاهين وخلق كثير وكان ثقة صدوقًا دينًا حج ستين حجة وتوفي في رمضان هذه السنة‏.‏

جارية مولدة كانت لابنة ابن حمدون النديم وكانت سمراء موصوفة بحسن الغناء فاستراها أبو بكر محمد بن رائق من مواليها بثلاثة ألف دينار على يد أبي جعفر بن حمدون وأعطى أبا جعفر عن دلالته ألف دينار ثم قتل عنها فتزوجها الحسين بن العلاء بن سعيد بن حمدون‏.‏

توفيت في رجب هذه السنة‏.‏

علي بن أحمد بن سهل أبو الحسن البوشنجي لقي أبا عثمان وصحب ابن عطاء والجريري وكان دينًا معتمدًا للفقر وأسند الحديث توفي في هذه السنة‏.‏

أخبرنا ابن ناصر قال‏:‏ أخبرنا ابن خلف قال‏:‏ أخبرنا أبو عبد الرحمن السلمي قال‏:‏ سمعت أبا العباس محمد بن الحسن البغدادي يقول‏:‏ سألت أبا الحسن البوشنجي عن المتصرف فقال‏:‏ اسم ولا حقيقة وقد كان قبل حقيقة ولا اسم‏.‏

علي بن محمد بن الزبير أبو الحسن القرشي الكوفي ولد سنة أربع وخمسين ومائتين ونزل بغداد وحدث بها عن جماعة فروى عنه ابن رزقويه محمد بن إبراهيم ابن يوسف بن محمد أبو عمر الزجاجي النيسابوري صحب أبا عثمان والجنيد والنوري والخواص وغيرهم وأقام بمكة وصار شيخها حج قريبًا من ستين حجة وقيل‏:‏ إنه لم يبل ولم يتغوط في الحرم منذ أربعين سنة وهو به مقيم وتوفي في هذه السنة‏.‏

محمد بن إسحاق ابن عبد الرحيم أبو بكر السوسي قدم بغداد في سنة إحدى وأربعين وثلثمائة وحدث بها أحاديث مستقيمة فروى عنه الدارقطني وابن رزقويه وغيرهما وتوفي في هذه السنة‏.‏

محمد بن أحمد بن إسحاق بن البهلول بن حسان بن سنان أبو طالب التنوخي أصله من الأنبار سمع أبا مسلم الكجي وبشر بن موسى الأسدي وعبد الله بن أحمد بن حنبل وغيرهم‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن المحسن التنوخي قال‏:‏ أخبرنا طلحة بن محمد بن جعفر الشاهد قال‏:‏ لم يزل أحمد بن إسحاق بن البهلول على قضاء المدينة - يعني مدينة المنصور - من سنة ست وتسعين ومائتين إلى ربيع الأول سنة ست عشرة وثلثمائة وكان ربما اعتل فيخلفه ابنه أبو طالب محمد وهو رجل جميل الأمر حسن المذهب شديد التصون وممن كتب العلم وحدث بعد أبيه بسنتين‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ حدثني الحسن بن أبي طالب حدثنا علي بن عمرو الجريري قال‏:‏ توفي أبو طالب بن البهلول في يوم الأحد ضحوة لست عشرة ليلة خلت من ربيع الأول سنة ثمان وأربعين وثلثمائة محمد بن أحمد بن تميم أبو الحسن الخياط القنطري كان ينزل قنطرة البردان ولد في صفر سنة تسع وخمسين ومائتين وحدث عن أبي قلابة الرقاشي ومحمد بن سعد العوفي الكديمي وغيرهم وتوفي يوم الجمعة سلخ شعبان في هذه السنة‏.‏

قال محمد بن أبي الفوارس‏:‏ كان فيه لبن‏.‏

محمد بن أحمد بن عيسى بن عبدك أبو بكر الرازي توفي في جمادى الأولى من هذه السنة‏.‏

محمد بن جعفر بن محمد بن فضالة بن زيد بن عبد الملك أبو بكر الآدمي القارئ الشاهد صاحب الألحان‏.‏

كان من أحسن الناس صوتًا بالقرآن ولد في رجب سنة ستين ومائتين وحدث عن أحمد بن عبيد ابن ناصح والحارث بن محمد بن أبي أسامة وعبد الله بن أحمد الدورقي ومحمد بن أبي شيبة وغيرهم وروى عنه ابن رزقويه وابن شاذان وابن بشران وغيرهم‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا القاضي أبو محمد عبد الله بن محمد بن عبد الله الأسدي قال‏:‏ سمعت أبي يقول‏:‏ حججت في بعض السنين وحج في تلك السنة أبو القاسم البغوي وأبو بكر الآدمي القارئ فلما صرنا بمدينة الرسول صلى الله عليه وسلم جاءني أبو القاسم البغوي فقال لي‏:‏ يا أبا بكر ها هنا رجل ضرير قد جمع حلقة في مسجد رسول الله صلى الله عليه وسلم وقعد يقص ويروي الكذب من الأحاديث الموضوعة والأخبار المفتعلة فإني رأيت أن تمضي بنا إليه لننكر عليه ونمنعه فقلت له‏:‏ يا أبا القاسم إن كلامنا ها هنا لا يؤثر مع هذا الجمع الكثير والخلق العظيم ولسنا ببغداد فيعرف لنا موضعنا ولكن ها هنا أمر آخر هو الصواب فاقبلت على أبي بكر الآدمي فقلت له‏:‏ استعذ بالله واقرأ فما هو إلا أن ابتدأ بالقراءة حتى انجفلت الحلقة وانفض الناس جميعًا فأحاطوا بنا يسمعون قراءة أبي بكر الآدمي وتركوا الضرير وحده فسمعته يقول لقائده‏:‏ خذ بيدي هكذا تزول النعم‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا علي بن المحسن قال‏:‏ حدثني أبو محمد يحيى بن محمد بن فهد قال‏:‏ حدثني ذرة الصوفي قال‏:‏ كنت بائتًا بكلواذى على سطح عال فلما هذا الليل قمت لأصلي فسمعت صوتًا ضعيفًا يجيء من بعد فأصغيت إليه وتأملته فإذا هو صوت لأبي بكر الآدمي القارئ فقدرته منحدرًا في دجلة وأصغيت فلم أجد الصوت يقرب ولا يزيد على ذلك القدر ساعة ثم انقطع فشككت في الأمر وصليت ونمت وبكرت فدخلت بغداد على ساعتين من النهار أقل وكنت مجتازًا في السمارية فإذا بأبي بكر الآدمي ينزل من الشط من دار أبي عبد الله العلوي التي تقرب من فرضة جعفر على دجلة فصعدت إليه وسألته عن خبره فأخبرني بسلامته وقلت‏:‏ أين كنت البارحة فقال‏:‏ في هذه الدار‏.‏

فقلت‏:‏ قرأت قال‏:‏ نعم‏.‏

قلت‏:‏ أي وقت قال‏:‏ بعد نصف الليل إلى قريب من الثلث الآخر قال‏:‏ فنظرت فإذا هو الوقت الذي سمعت فيه صوته بكلواذى فعجبت من ذلك عجبًا شديدًا بان له فيّ فقال‏:‏ مالك فقلت‏:‏ إني سمعت صوتك البارحة وأنا على سطح بكلواذى وتشككت فلولا أنك أخبرتني الساعة على غير اتفاق ما صدقته قال‏:‏ فاحكها عني فأنا أحكيها دائمًا‏.‏

توفي أبو بكر الآدمي يوم الأربعاء لليلتين بقيتا من ربيع الأول ودفن في هذا اليوم في الصفة التي بحذاء قبر معروف الكرخي‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ قال محمد بن ابي الفوارس‏:‏ سنة ثمان وأربعين وثلثمائة فيها مات محمد بن جعفر أبو بكر الآدمي وكان قد خلط فيما حدث به‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي قال‏:‏ حدثني علي بن أبي علي المعدل أخبرنا أبو بكر بن أبي موسى القاضي وأبو إسحق الطبري وغيرهما قالوا سمعنا أبا جعفر عبد الله بن إسماعيل بن بويه يقول‏:‏ رأيت أبا بكر الآدمي في النوم بعد موته بمديدة فقلت له ما فعل الله بك فقال لي‏:‏ وقفني بين يديه وقاسيت شدائد وأمورًا صعبة‏.‏

فقلت له‏:‏ فتلك الليالي والمواقف والقرآن فقال‏:‏ ما كان شيء أضر علي منها لأنها كانت للدنيا‏.‏

فقلت له‏:‏ فإلى أي شيء انتهى أمرك قال‏:‏ قال لي الله عز وجل آليت على نفسي أن لا أعذب أبناء الثمانين‏.‏


ثم دخلت سنة تسع وأربعين وثلثمائة

ثم دخلت سنة تسع وأربعين وثلثمائة
فمن الحوادث فيها أنه يوم الخميس لثلاث خلون من شعبان وقعت فتنة بين السنة والشيعة في القنطرة الجديدة وتعطلت الجمعة من الغد في جميع المساجد الجامعة في الجانبين سوى مسجد براثا فإن الصلاة تمت فيه وقبض على جماعة من بني هاشم واعتقلوا في دار الوزير لأنهم اتهموا بأنهم كانوا سبب الفتنة وأطلقوا من الغد‏.‏

وفي هذا الشهر‏:‏ ورد الخبر بأن ابنًا لعيسى بن المكتفي بالله ظهر بناحية أرمينية وموقان وأنه يلقب‏:‏ بالمستجير بالله يدعو إلى المرتضى من آل رسول الله صلى الله عليه وسلم وأنه لبس الصوف وأمر بالمعروف وتبعه جماعة فسار إلى آذربيجان فغلب على عدة بلدان منها ثم حورب فأخذ‏.‏

وفي نصف شوال‏:‏ عرضت لمعز الدولة علة في الكلى فبال الدم وقلق منها قلقًا شديدًا ثم بال بعد ذلك الرمل ثم الحصى الصغار والرطوبة التي ينعقد منها الرمل والحصى وأسلم في هذه السنة من الأتراك مائتا ألف خركاه‏.‏

أزهر بن أحمد بن محمد أبو غانم الخرقي حدث عن أبي قلابة الرقاشي روى عنه الدارقطني وابن رزقويه وكان ينزل بالجانب الشرقي في سوق العطش وتوفي في هذه السنة‏.‏

جعفر بن حرب أنبأنا محمد بن أبي طاهر البزاز عن أبي القاسم علي بن المحسن عن أبيه‏:‏ أن جعفر بن حرب كان يتقلد الأعمال الكبار للسلطان وكانت نعمته تقارب نعمة الوزارة فاجتاز يومًا راكبًا في موكب له عظيم ونعمته على غاية الوفور ومنزلته بحالها في نهاية الجلالة فسمع رجلًا يقرأ ‏ «‏ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق‏» ‏ فصاح‏:‏ اللهم بلى يكررها دفعات وبكى ثم نزل عن دابته ونزع ثيابه ودخل إلى دجلة واستتر بالماء ولم يخرج منه حتى فرق جميع ما له في المظالم التي كانت عليه وردها وتصدق بالباقي فاجتاز رجل فرآه في الماء قائمًا وسمع بخبره فوهب له قميصًا ومئزرًا فاستتر بهما وخرج وانقطع إلى العلم والعبادة حتى مات‏.‏

الحسين بن علي بن يزيد بن داود أبو علي الحافظ النيسابوري ولد سنة سبع وسبعين ومائتين وكان واحد دهره في الحفظ والإتقان والورع مقدمًا في مذاكرة الأئمة كثير التصنيف ذكره الدارقطني فقال‏:‏ إمام مهذب‏.‏

وكان مع تقدمه في العلوم أحد الشهود المعدلين بنيسابور ورحل في طلب الحديث إلى الآفاق البعيدة وسمع من الأكابر وكان عقدة لا يتواضع لأحد كتواضعه لأبي علي وتوفي في جمادى الأولى من هذه السنة‏.‏

حسان بن محمد بن أحمد بن هارون أبو الوليد القرشي الفقيه إمام أهل الحديث بخراسان في عصره وأزهدهم وأكثرهم اجتهادًا في العبادة درس الفقه على مذهب أبي العباس ابن سريج وسمع من الحسن بن سفيان وغيره وصنف التصايف الحسنة‏.‏

أخبرنا زاهر بن طاهر أنبأنا أبو عثمان الصابوني وأبو بكر البيهقي قالا‏:‏ أنبأنا الحاكم أبو عبد الله محمد بن عبد الله الحافظ قال‏:‏ سمعت أبا ابوليد حسان بن محمد بن أحمد القرشي يقول في مرضه الذي مات فيه‏:‏ قالت لي والدتي كنت حاملًا بك وكان للعباس بن حمزة مجلس فاستأذنت أباك أن أحضر مجلسه في أيام العشر فأذن لي فلما كان في آخر المجلس قال العباس بن حمزة‏:‏ قوموا فقاموا وقمت فأخذ العباس يدعو فقلت‏:‏ اللهم هب لي ابنًا عالمًا ثم رجعت إلى المنزل فبت يلك الليلة فرأيت فيما يرى النائم كأن رجلًا أتاني فقال‏:‏ أبشري فإن الله قد استجاب دعوتك ووهب لك ولدًا ذكرًا وجعله عالمًا ويعيش كما عاش أبوك قالت‏:‏ وكان أبي عاش اثنتين وسبعين سنة قال حسان وهذه قد تمت لي اثنتان وسبعون سنة فعاش بعد هذه الحكاية أربعة أيام توفي ليلة الجمعة خامس ربيع الأول من سنة تسع وأربعين وثلثمائة أحمد بن محمد بن إبراهيم بن الخطاب أبو سليمان الخطابي سمع الكثير وصنف التصانيف منها المعالم شرح فيها ‏ «‏ سنن أبي داود ‏» ‏ و ‏ «‏ الأعلام ‏» ‏ شرح فيها البخاري و ‏ «‏ غريب الحديث ‏» ‏ وله فهم مليح وعلم غزير ومعرفة باللغة والمعاني والفقه وله أشعار فمن ذلك قوله‏:‏ ما دمت حيًا فدار الناس كلهم فإنما أنت في دار المداراة من يدر داري ومن لم يدر سوف يرى عما قليل نديمًا للندامات عبد الواحد بن عمر بن محمد بن أبي هشام واسم أبي هشام‏:‏ بشار وكنيته عبد الواحد‏:‏ أبو طاهر‏.‏

كان من أعلم الناس بحروف القراآت ووجوه القراآت وله في ذلك تصانيف وحدث عن جماعة منهم‏:‏ أبو بكر بن أبي داود وابن مجاهد روى عنه أبو الحسن الحمامي وكان ثقة أمينًا يسكن الجانب الشرقي توفي في شوال هذه السنة ودفن في مقبرة الخيزران‏.‏

علي بن المؤمل بن الحسن بن عيسى بن ماسرجس أبو القاسم أنبأنا زاهر بن طاهر قال‏:‏ أخبرنا أبو عثمان الصابوني وأبو بكر البيهقي قالا‏:‏ أخبرنا الحاكم أبو عبد الله قال‏:‏ كان يضرب المثل بعقل شيخنا أبي القاسم وكان من أودع مشايخنا وسمع نيسابور وببغداد وبالكوفة وحدث سنين وحججت معه في سنة إحدى وأربعين فكان أكثر الليل يقرأ في العمارية فإذا نزل قام إلى الصلاة لا يشتغل بغير ذلك وما أعلم أني دخلت الطواف إلا وجدته يطوف وسمعت ابنه أبا عبد الله يقول‏:‏ ضعف بصر أبي ثلاث سنين ولم يخبرنا به حتى ضعفت العين الأخرى فحينئذ أخبرنا به وتوفي في صفر هذه السنة‏.‏

العباس بن محمد أبو محمد الجوهري حدث عن البغوي وابن داود وابن صاعد روى عنه الحاكم أبو عبد الله النيسابوري وقال‏:‏ توفي في صفر هذه السنة‏.‏

محمد بن أحمد بن إبراهيم بن سليمان بن محمد أبو أحمد العسال الأصبهاني سمع محمد بن أيوب الرازي وإبراهيم بن زهير الحلواني وبكر بن سهل الدمياطي ونحوهم‏.‏

أخبرنا عبد الرحمن بن محمد قال‏:‏ أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني أبو القاسم عبد الله بن أحمد السوذرجاني بأصبهان قال‏:‏ سمعت أبا عبد الله بن منده يقول‏:‏ كتبت عن ألف شيخ ولم أر فيهم أتقن من أبي أحمد العسال‏.‏

أخبرنا عبد الرحمن قال‏:‏ أخبرنا أحمد قال‏:‏ سمعت أبا نعيم يقول‏:‏ ولي أبو أحمد العسال القضاء وكان من كبار الناس في الحفظ والإتقان والمعرفة وتوفي في رمضان سنة تسع وأربعين وثلثمائة هذه السنة‏.‏

محمد بن أحمد بن علي بن محمد بن إبراهيم بن زيد بن حاتم أبو يعقوب النحوي أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ ذكر أبو الفتح بن مسرور أنه حدثه عن أبي مسلم الكجي قال‏:‏ توفي بمصر يوم الأربعاء لليلة بقيت من شهر ربيع الأول سنة‏.‏


ثم دخلت سنة خمسين وثلثمائة

ثم دخلت سنة خمسين وثلثمائة
فمن الحوادث فيها أنه اشتدت علة معز الدولة ليلة السبت لأربع خلون من المحرم وامتنع عليه البول كله واشتد قلقه وجزعه ثم بال علىساعة باقية من الليل دمًا بشدة ثم تبعه البول وخرج مع البول رمل كثير وحصى صغار وخف الألم فلما أصبح سلم داره وغلمانه وكراعه إلى ابنه الأمير أبي منصور بختيار وفوض الأمر إليه وخرج في عدة يسيرة من غلمانه وخاصته ليمضي إلى الأهواز ثم أشير عليه بالتوقف فتنقل من مكان إلى مكان إلى أن عاد إلى داره ثم انتقل في جمادى الأولى من داره بسوق الثلاثاء إلى البستان المعروف ببستان الصميري وأخذ في أن يهدم ما يليه من العقار والأبنية إلى حدود البيعة وأصلح ميدانًا وبنى دارًا على دجلة في جوار البيعة ومد المسناة وبنى الاصطبلات وقلع الأبواب الحديد التي على مدينة أبي جعفر المنصور وأبواب الرصافة وقصر الرصافة ونقلها إلى داره‏.‏

وهدم سور الحبس المعروف بالجديد ونقل آجره إلى داره وبنى به ونقض المعشوق بسر من رأى وحمل آجره وانفق على البناء إلى أن مات مائة ألف دينار وقبض على جماعة فصودروا على مال عظيم فأمر أن يصرف إلى بناء الدار والاصطبلات ولخق الناس في هذا الصقع شدة شديدة من التنزل عليهم‏.‏

وفي يوم الأحد لثمان بقين من شعبان‏:‏ تقلد أبو العباس عبد الله بن الحسن بن أبي الشوارب القضاء بالحضرة من جانبي بغداد والمدينة وقضاء القضاة وخلع عليه من دار السلطان لأن الخليفة امتنع من أن يصل إليه وضرب بين يديها الدبادب على أن يحمل إلى خزانة معز الدولة كل سنة مائتي ألف درهم وامتنع الخليفة من أن يصل إليه هذا القاضي أو غيره‏.‏

وفي شوال‏:‏ ورد الخبر بأن نجلاء غلام سيف الدولة دخل بلد الروم غازيًا وأنه غنم ما قيمته ثلاثون ألف دينار وسبى ألفي رأس واستأثر خمسمائة في السلاسل‏.‏

وفي شباط‏:‏ جاء برد بنواحي قطر بل وبإزائها في الجانب الشرقي في كل بردة أوقيتان وأكثر وقتل الطيور والبهائم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن عبد الله بن زياد أبو سهل القطان حدث عن محمد بن عبد الله بن المنادي وغيره وروى عن ابن رزقويه وكان ثقة‏.‏

اخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ سمعت محمد بن الحسين بن الفضل القطان يقول‏:‏ حدثني من سمع أبا سهل بن زياد يقول‏:‏ سمى الله المعتزلة كفارًا قبل أن يذكر فعلهم‏.‏

فقال‏:‏ ‏ «‏يا أيها الذين آمنوا لا تكونوا كالذين كفروا وقالوا لإخوانهم إذا ضربوا في الأرض أو كانوا غزى لو كانوا عندنا ما ماتوا وما قتلوا‏» ‏ أخبرنا القزاز أخبرنا أحمد بن علي قال‏:‏ حدثني الأزهري قال‏:‏ قال لي أبو عبد اللهبن بشر القطان‏:‏ ما رأيت رجلًا أحسن انتزاعًا لما أراد عن آي القرآن من أبي سهل بن زياد فقلت لابن بشر‏:‏ وما السبب في ذلك قال‏:‏ كان جارنا وكان يديم صلاة الليل وتلاوة القرآن ولكثرة درسه صار القرآن نصب عينيه ينتزع منه ما شاء من غير تعب توفي في شعبان هذه السنة ودفن بقرب قبر معروف‏.‏

إسماعيل بن علي بن إسماعيل بن بنان أبو محمد الخطبي

ولد في محرم سنة تسع وستين ومائتين وسمع الحارث بن أبي أسامة والكديمي وعبد الله بن أحمد وغيرهم وروى عنه الدارقطني وابن شاهين وابن رزقويه وكان ثقة فاضلًا نبيلًا فهمًا عارفًا بأيام الناس وأخبار الخلفاء وصنف تاريخًا كبيرًا على ترتيب السنين وكان عالمًا أخبرنا أبو منصور عبد الرحمن بن محمد أخبرنا أبو بكر بن علي بن ثابت قال‏:‏ سمعت الأزهري يقول‏:‏ جاء أبو بكر بن مجاهد وإسماعيل الخطبي إلى منزل أبي عبد الصمد الهاشمي فقدم إسماعيل أبا بكر فتأخر أبو بكر وقدم إسماعيل فلما استأذن إسماعيل أذن له فقال‏:‏ أدخل ومن أنا معه‏.‏

أخبرنا أبو منصور أخبرنا أبو بكر بن ثابت قال‏:‏ حدثني عبيد الله بن أبي الفتح قال‏:‏ سمعت أبا الحسن بن رزقويه يذكر عن إسماعيل الخطبي قال‏:‏ وجه إلي الراضي باللع ليلة عيد الفطر فحملت إليه راكبًا بغلة فدخلت عليه وهو جالس في الشموع فقال لي‏:‏ يا إسماعيل إني قد عزمت في غد على الصلاة بالناس في المصلى فما أقول إذا انتهيت في الخطبة إلى الدعاء لنفسي‏.‏

قال‏:‏ فأطرقت ثم قلت‏:‏ يقول أمير المؤمنين‏:‏ رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والديّ وأن أعمل صالحًا ترضاه وأدخلني برحمتك في عبادك الصالحين‏.‏

فقال لي‏:‏ حسبك ثم أمرني بالانصراف وأتبعني بخادم فدفع إلي خريطة فيها أربع مائة دينار وكانت الدنانير خمسمائة فأخذ الخادم منها لنفسه مائة دينار أو كما قال‏.‏

توفي الخطبي في جمادى الآخرة من هذه السنة‏.‏تمام بن محمد بن سليمان بن محمد بن عبد الله بن عبيد الله بن العباس بن محمد بن علي بن عبد الله بن العباس بن عبد المطلب أبو بكر ولد سنة تسع وستين ومائتين حدث عن عبد الله بن أحمد وغيره وروى عنه ابن رزقويه وتوفي في ذي القعدة من هذه السنة‏.‏

الحسن بن علي بن عبيد الله بن الحسن أبو أحمد الخلال المعروف بالكوسج حدث عن جماعة وروى عنه ابن رزقويه وكان صدوقًا وتوفي في جمادى الأولى من هذه السنة‏.‏

الحسين بن القاسم أبو علي الطبري الفقيه الشافعي‏.‏

أخبرنا القزاز أخبرنا أبو بكر الخطيب قال‏:‏ درس علي أبي علي بن أبي هريرة وبرع في العلم وسكن بغداد وصنف كتاب ‏ «‏ المحرر ‏» ‏ وهو أول كتاب صنف في الخلاف وصنف كتاب ‏ «‏ الإفصاح ‏» ‏ في المذهب وكتابًا في الجدل وكتابًا في أصول الفقه ببغداد في صفر سنة خمسين وثلثماثة‏.‏

عبد الله بن إسماعيل بن إبراهيم بن عيسى بن أبي جعفر المنصور ويكنى أبا جعفر m0 ابن برية الهاشمي كان إمام جامع المنصور وحدث عن أبي الدنيا وغيره وروى عنه ابن رزقويه أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت حدثنا علي بن أبي علي قال‏:‏ سمعت القاضي أبا بن أبي موسى الهاشمي وأبا إسحاق الطبري ومن لا أحصي من شيوخنا يحطون أنهم سمعوا أبا جعفر المعروف بابن برية الإمام يقول‏:‏ رقي هذا المنبر - يعني منبر نسجد جامع المدينة - الواثق في سنة ثلاثين ومائتين ورقيت هذا المنبر في سنة ثلاثين وثلثمائة وبين الرقيتين مائة سنة وأنا وهو في القعدد إلى المنصور سواء هو الواثق بن المعتصم بن الرشيد بن المهدي بن المنصور وأنا عبد الله بن إسماعيل بن إبراهيم بن عيسى بن المنصور‏.‏

توفي ابن برية في صفر هذه السنة وقيل‏:‏ سنة اثنتين وخمسين‏.‏

عبد الرحمن بن برسيا بن عبد الرحمن بن الحسين المحبر مولى بني هاشم كان يسكن سويقة غالب وحدث عن أبي العباس البرتي والكديمي روى عنه ابن رزقويه وابن شاذان وتوفي في جمادى الأولى من هذه السنة‏.‏

أبو السائب الهمذاني أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ عتبة رجل من أهل همذان وكان أبوه عبيد الله تاجرًا مستورًا دينًا أخبرنا جماعة من الهمذانيين أنه كان يؤمهم في مسجد لهم فوق الثلاثين سنة ونشأ أبو السائب يطلب العلم وغلب عليه في ابتداء أمره علم التصوف والميل إلى أهل الزهد ثم خرج عن بلده ولقي العلماء وعني بفهم القرآن وكتب الحديث وتفقه على مذهب الشافعي واتصلت أسفاره فعرف الأمير أبو القاسم بن أبي الساج وما هو عليه من الفضل فأدخله إليه فرآه فاضلًا نبيلًا عاقلًا فقلده الحكم بمراغة وتقلد جميع آذربيجيان مع مراغة وعظمت حاله وقبض على ابن أبي الساج فعاد إلى الجبل وتقلد همذان ثم عاد إلى بغداد وتقلد أعمالًا جليلة بالكوفة وديار مضر والأهواز وعامة الجبل وقطعةمن السواد وتقدم عند قاضي القضاة أبي الحسين بن أبي عمر وسمع شهادته واستشاره في جميع أموره ولما قبض المستكفي بالله على محمد بن الحسن بن أبي الشوارب قلد أبا السائب مدينة أبي جعفر ثم قتل اللصوص أبا عبد الله محمد بن عيسى وكان قاضيًا على الجانب الشرقي وتقلد قضاء القضاة في رجب سنة ثمان وثلاثين وثلثمائة أخبرنا عبد الرحمن بن محمد أخبرنا أبو بكر أحمد بن علي بن ثابت أخبرنا أحمد بن علي قال المصنف رحمه الله‏:‏ ودفن في داره بسوق يحيى‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت أخبرنا علي بن أبي علي المعدل أخبرنا أبو طاهر المخلص أخبرنا ابو بكر أحمد بن علي الذهبي المعروف‏:‏ بابن القطان قال‏:‏ رأيت أبا السائب عتبة بن عبيد الله قاضي القضاة بعد موته فقلت‏:‏ ما فعل الله بك مع تخليطك بهذا اللفظ فقال‏:‏ غفر لي فقال‏:‏ كيف ذلك فقال إن الله تعالى عرض علي أفعالي القبيحة ثم أمر بي إلى الجنة وقال‏:‏ لولا آليت على نفسي أن لا أعذب من جاوز الثمانين لعذبتك ولكني قد غفرت لك وعفوت عنك اذهبوا به إلى الجنة فأدخلتها‏.‏

محمد بن أحمد بن حبيب بن أحمد بن راجبان أبو بكر الدهقان بغدادي سكن بخارى وحدث بها عن يحيى بن أبي طالب والحسن بن محرم وأبي قلابة الرقاشي وغيرهم ولد أبو بكر بن حبيب ببغداد سنة ست وستين ومائتين ودخل بخارى سنة سبع وثمانين ومائتين ومات ببخارى يوم السنت غرة رجب سنة خمسين وثلثمائة محمد بن أحمد بن محمد بن أحمد بن يقطين أبو بكر الأسدي المقرئ البغدادي روى عن أحمد بن محمد ابن الحسن بن عيسى الناسرجي ونزل مكة وتوفي بها في هذه السنة وكان ثقة‏.‏

محمد بن علي بن مقاتل أبو بكر المقرئ كان ذا مال عظيم وتوفي بمصر في شعبان هذه السنة

ووجد في داره دفائن مبلغها ثمانية وتسعين ألف دينار وأخذت له ودائع وجوهر ثمنه مائتا ألف دينار‏.‏


ثم دخلت سنة إحدى وخمسين وثلثمائة

ثم دخلت سنة إحدى وخمسين وثلثمائة
فمن الحوادث فيها أنه ورد الخبر في المحرم بدخول الروم عين زربة في مائة وستين ألف رجل فطلب المسلمون الأمان فأمنهم ملك الروم فلما دخل البلد نادى في أول الليل بأن يخرج جميع الناس إلى المسجد الجامع وأن من تأخر في منزله قتل‏.‏

فخرج من أمكنه الخروج فلما أصبح أنفذ رجاله فمن وجدوه في منزله قتلوه فقتلوا خلقًا من الرجال والنساء والأطفال وأمر بقطع نخل البلد فقطع منه أربعون ألف نخلة ونادى فيمن حصل في الجامع أن يخرجوا حيث شاءوا وأن من أمسى فيه قتل فخرج الناس مبادرين وتزاحموا في الأبواب فمات بالضغط خلق كثير ومروا على وجوههم حفاة عراة لا يدرون أين يتوجهون فمات أكثرهم في الطرقات ثم أخذ الأسلحة والأمتعة وأمر بهدم الجامع وكسر المنبر وهدم سور البلد والمنازل وبقي مقيمًا في بلاد الإسلام واحدًا وعشرين يومًا وفتح حول حصن زربة أربعة وخمسين حصنًا بعضها بالسيف وبعضها بالأمان وقتل خلقًا كثيرًا من المسلمين ثم إن سيف الدولة أعاد بناء عين زربة‏.‏

وفي شهر ربيع الآخر‏:‏ كتب العامة على مساجد بغداد‏:‏ لعن معاوية بن أبي سفيان ولعن من غصب فاطمة فدكا ومن أخرج العباس من الشورى ومن نفى أبا ذر الغفاري ومن منع من دفن الحسن عند جده ولم يمنع معز الدولة من ذلك وبلغه أن العامة قد محوا هذا المكتوب فأمر أن يكتب‏:‏ لعن الله الظالمين لآل رسول الله صلى الله عليه وسلم من الأولين والآخرين والتصريح باسم معاوية في اللعن فكتب ذلك‏.‏

وفي شوال‏:‏ ورد الخبر بأن الروم استأثروا أبا فراس بن سعيد بن حمدان من منبج وكان متقلدًا لها‏.‏

وورد الخبر بأنه وقع في الجامدة في آخر يوم من تشرين الثاني برد في كل بردة رطل ونصف وورد الخبر بأن الدمستق ورد إلى حلب بغتة ولم يعلم سيف الدولة فخرج إليه وحاربه فانهزم سيف الدولة وظفر بداره وهي خارج حلب فوجد فيها ثلثمائة وتسعين بدرة دراهم فأخذها ووجد له ألف وأربعمائة بغل فأخذها وأخذ من خزائن السلاح ما لا يحصى وأحرق الدار وملك الربض فقاتله أهل حلب من وراء السور فقتل من الروم خلق كثير بالحجارة والمقاليع وسقطت ثلمة من السور على أهل حلب فقتلتهم فطمع الروم في تلك الثلمة فأكبوا عليها ودفعهم أهل البلد عنها فلما جن عليهم الليل اجتمع المسلمون عليها فبنوها وفزعوا منها وعلوا عليها فكبروا ثم إن رجالة الشرط بحلب مضوا إلى منازل الناس وخانات التجار لينهبوها فقيل للناس‏:‏ الحقوا منازلكم فإنها قد نهيت فنزلوا عن السور وأخلوه ومضوا إلى منازلهم ليدفعوا عنها فلما رأى الروم السور خاليًا تجاسروا على أن يصعدوه وأشرفوا على البلد فرأوا الفتنة فيه وأن بعضهم ينهب بعضًا فنزلوا وفتحوا الأبواب ودخلوا وثملوا السور في عدة مواضع ووضعوا في الناس السيف فقتلوا كل من لقيهم ولم يرفعوا السيف حتى ضجروا وكان في البلد ألف ومائتا رجل أسارى الروم فتخلصوا وكان سيف الدولة قد أخذ من الروم سبعمائة إنسان ليفادي بهم فأخذهم الدمستق وسبى من البلد من المسلمين بضعة عشر ألف صبي وصبية وأخذ من النساء والسبايا ما أراد ومن خزائن سيف الدولة وأمتعة التجار ما لا يحاط بقيمة فلما لم يبق معه ما يحمل عليه أحرق الباقي وأخرب المساجد وعمد إلى جباب الزيت فصب فيها الماء حتى فاض الزيت وشربته الأرض وأقام في البلد تسعة أيام وكان معه مائتا ألف رجل فيهم ثلاثون ألفًا بالجواشن وثلاثون ألفًا من صناع الهدم وأربعة آلاف بغل عليها حسك حديد يطرحه حول العسكر بالليل وخركاهات ملبسة لبودًا أحمر لدوابه فلما هم أن ينصرف قال له ابن أخت الملك‏:‏ قد فتحنا هذا البلد وقد بقيت القلعة فقال‏:‏ بلغنا ما لم نكن نظنه فدع القلعة فسكانها غزاة قال‏:‏ لا بد قال‏:‏ شأنك فصعد فوقع عليه حجر فمات فلما أتى به الدمستق أحضر من كان معه من أسارى المسلمين وكانوا ألفين ومائتين فضرب أعناق الجميع‏.‏

وفي رمضان‏:‏ سقط روشن من دار الوزير أبي محمد المهلبي إلى دجلة وكان عليه جماعة من وجوه الدولة منهم أبو إسحاق محمد بن أحمد القراريطي فانكسرت فخذه فحمل وجبرت فصلحت وأما ابن حاجب النعمان فإن نخاع ظهره انقطع فحمل على سريره فأقام عليلًا إلى الجمعة الثانية ومات‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن محمد بن هارون من ولد المهلب بن أبي صفرة استوزه معز الدولة أبو الحسين أحمد بن بويه فبقي في وزارته ثلاث عشرة سنة وثلاثة أشهر وكان يقول الشعر الحسن وفيه الأدب الوافر وكان يطرب على اصطناع الرجل ويهاج لذلك وكان له الحلم والأناة‏.‏

روى أبو غسحاق الصاغاني قال‏:‏ صاغ الوزير أبو محمد المهلبي دواة ومرفعًا وحلاهما حلية ثقيلة وكانت طول ذراع وكسر في عرض شبر فقدمت بين يديه وأبو أحمد الفضل بن عبد الرحمن الشيرازي جالس عن يمينه وأبا أحمد جالس إلى جنبه فتذاكرنا سرًا حسن الدواة فقال أبو أحمد‏:‏ ما كان أحوجني إليها لأبيعها فانتفع بثمنها فقلت‏:‏ فأي شيء يعمل الوزير قال‏:‏ يدخل في خزانته وسمع الوزير ما جرى بيننا بإصغائه إلينا ثم اجتمعت بأبي أحمد من الغد فقال لي‏:‏ عرفت خبر الدواة قلت‏:‏ لا قال‏:‏ فإنه جاءني البارحة رسوله ومعه الدواة ومرفعها ومنديل وعشر قطع وخمسة آلاف درهم وقال‏:‏ الوزير يقول لك أنا عارف بقصور المواد عنك وتضاعف المؤن عليك وقد آثرتك بهذه الدواة لما ظننت من استحسانك لها وجعلت معها ما تكتسي به وتصرفه في بعض نفقتك فبقيت متعجبًا من اتفاق ما تجارينا فيه وحدث هذا على أثره وتقدم الوزير بصناعة دواة أخرى فصنعت ودخلنا إلى مجلسه وقد تركت بين يديه وهو يوقع منها فنظر إلي وإلى أبي أحمد ونحن نلحظها فقال‏:‏ هيه من منكما يريدها على الإعفاء من الدخول فاستحيينا وعلمنا أنه كان قد سمع قولنا وقلنا‏:‏ بل يمتع الله الوزير منها ويبقيه ليهب ألفًا منها توفي أبو محمد المهلبي في هذه السنة عن أربع وستين سنة ودفن في مقابر قريش‏.‏

دعلج بن أحمد بن دعلج بن عبد الرحمن أبو محمد السجتاني المعدل سمع الحديث ببلاد خراسان والري وحلوان وبغداد والبصرة ومكة وكان من ذوي اليسار والمشهورين بالبر والأفضال وله صدقات جارية ووقوف على أهل الحديث ببغداد ومكة وسجستان وكان قد جاور بمكة زمانًا فجاء قوم من العرب فقالوا‏:‏ إن أخًا لك من أهل خراسن قتل أخًا لنا فنحن نقتلك به‏.‏

فقال‏:‏ اتقوا الله فإن خراسان ليست بمدينة واحدة فاجتمع الناس فخلوا سبيله فانتقل إلى بغداد فاستوطنها وكان يقول‏:‏ ليس في الدنيا مثل داري وذلك أنه ليس في الدنيا مثل بغداد ولا ببغداد مثل القطيعة ولا في القطيعة مثل درب أبي خلف وليس في الدرب مثل داري‏.‏

وحدث ببغداد عن عثمان بن سعيد الدرامي والحسن بن سفيان النسوي وابن البراء والباغندي وعبد الله بن أحمد وخلق كثير روى عنه ابن حيويه والدارقطني وابن رزقويه وعلي وعبد الملك ابنا بشران وغيرهم وكان ثقة ثابتًا مأمونًا قبل الحكام شهادته وصنف له الدارقطني كتبًا منها‏:‏ المسند الكبير فكان إذا شك في حديث ضرب عليه قال الدارقطني‏:‏ لم أر في مشائخنا أثبت منه‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي قال‏:‏ حدثني محمد بن علي بن عبد الله الحداد عن شيخ سماه قال‏:‏ حضرت يوم الجمعة الجامع بمدينة المنصور‏.‏

قال‏:‏ وحدثني أبو القاسم الأزهري عن أبي عمر ابن حيويه قال‏:‏ ادخلني دعلج إلى داره وأراني بدرًا من المال معبأة في منزله وقال‏:‏ يا أبا عمر خذ من هذا ما شئت فشكرت له وقلت له‏:‏ أنا في كفاية عنها ولا حاجة لي فيها‏.‏

أخبرنا أبو منصور أخبرنا أبو بكر بن ثابت قال‏:‏ حدثني محمد بن علي بن عبد الله الحداد عن شيخ سماه قال‏:‏ حضرت يوم الجمعة مسجد الجامع بمدينة المنصور فرأيت رجلًا بين يدي في الصف حسن الوقار ظاهر الخشوع دائم الصلاة لم يزل يتنفل مذ دخل المسجد إلى قرب قيام الصلاة ثم جلس فغلبتني هيبته ودخلت قلبي محبته ثم أقيمت الصلاة فلم يصل مع الناس فكبر علي ذلك وتعجبت من حاله وغاظني فعله فلما قضيت تقدمت إليه وقلت له‏:‏ أيها الرجل ما رأيت أعجب من أمرك أطلت النافلة وأحسنتها وضيعت الفريضة وتركتها‏.‏

فقال لي‏:‏ يا هذا إن لي عدوًا وبي علة منعتني من الصلاة قلت‏:‏ وما هي قال‏:‏ أنا رجل علي دين اختفيت في منزلي مدة بسببه ثم حضرت اليوم الجامع للصلاة فقبل أن تقام التفت فرأيت صاحبي الذي له الدين علي ورآني فمن خوفه أحدثت في ثيابي وهذا عذري فأسألك بالله إلا سترت علي وكتمت أمري فقلت له‏:‏ ومن الذي له عليك الدين فقال‏:‏ دعلج بن أحمد وكان إلى جانبه صاحب لدعلج فذكر له القصة فقال له دعلج‏:‏ امض إلى الرجل واحمله إلى الحمام واطرح عليه خلعة من ثيابي وأجلسه في منزلي حتى انصرف من الجامع‏.‏

ثم أخرج حسابه فنظر فيه فإذا عليه خمسة آلاف درهم فقال له انظر لا يكون عليك في الحساب غلط أو نسي لك نقده‏.‏

فقال له الرجل‏:‏ لا فضرب دعلج على حسابه وكتب تحته الوفاء ثم أحضر الميزان ووزن له خمسة آلاف درهم وقال له‏:‏ أما الحساب الأول فقد أحللناك منه مما بيننا وبينك فيه وأسألك أن تقبل هذه الخمسة آلاف درهم وتجعلنا فيب حل من الروعة التي دخلت قلبك برؤيتك أيانا في المسجد الجامع‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ حدثني أبو منصور محمد بن محمد بن أحمد العكبري قال‏:‏ حدثني أبو الحسين أحمد بن الحسين الواعظ قال‏:‏ أودع عبد الله بن أبي موسى الهاشمي عشرة آلاف دينار ليتيم فضاقت يده وامتدت إليها فانفقها فلما بلغ الغلام الرجال أمر السلطان بفك الحجر عنه وتسليم ماله إليه وتقدم إلى ابن موسى بحمل المال ليسلم إلى الغلام قال ابن أبي موسى‏:‏ فلما تقدم إلي بذلك ضاقت علي الأرض بما رحبت وتحيرت في أمري لا أعلم من أي وجه أغرم المال فبكرت من داري وركبت بغلتي وقصدت الكرخ لا أعلم أين أتوجه وانتهت بي بغلتي إلى درب السلولي وققفت بي على باب مسجد دعلج بن أحمد فثنيت رجلي ودخلت المسجد وصليت صلاة الفجر خلفه فلما سلم أقبل إلي ورحب بي وقام وقمت معه ودخل إلى داره فلما جلسنا جاءته الجارية بمائدة لطيفة وعليها هريسة فقال‏:‏ يأكل الشريف فأكلت وأنا لا أحصل أمري فلما رأى تقصيري قال‏:‏ أراك منقبضًا فما الخبر فقصصت عليه قصتي وأني أنفقت المال فقال‏:‏ كل فإن حاجتك تقضى ثم أحضر حلوى فأكلنا فلما رفع الطعام وغسلنا أيدينا قال‏:‏ يا جارية افتحي ذلك الباب‏.‏

فإذا خزانة مملوءة زبلًا مجلدة فأخرج إلي بعضها وفتحها إلى أن أخرج النقد الذي كانت الدنانير منه واستدعى الغلام والتخت والطيار فوزن عشرة آلاف دينار وبدرها وقال‏:‏ يأخذ الشريف هذه فقلت‏:‏ يثبتها الشيخ علي فقال‏:‏ افعل وقد كاد عقلي يطير فرحًا فركبت بغلتي وتركت الكيس على القربوس وغطيته بطيلساني وعدت إلى داري وانحدرت إلى السلطان بقلب قوي وجنان ثابت فقلت‏:‏ ما أظن إلا أنه قد استشعر في أني قد أكلت مال اليتيم واستبدت به والمال فقد أخرجته فأحضر قاضي القضاة والشهود والنقباء وولاة العهود وأحضر الغلام وفك حجره وسلم المال إليه وعظم الشكر لي والثناء علي فلما عدت إلى منزلي استدعاني أحد الأمراء من أولاد الخلافة وكان عظيم الحال فقال‏:‏ قد رغبت في معاملتك وتضمينك أملاكي ببادية يا ونهر الملك فضمنت ذلك بما تقرر بيني وبينه من المال وجاءت السنة ووفيته وحصل في يدي من الربح ما له قدر كبير وكان ضماني لهذه الضياع ثلاث سنين فلما مضت حسبت حسابي وقد تحصل في يدي ثلاثون ألف دينار فعزلت عوض العشرة آلاف التي أخذتها من دعلج وحملتها إليه وصليت معه الغداة فلما انفتلت وانفتل من صلاته رآني فنهض معي إلى داره وقدم المائدة والهريسة فأكلت بجأش ثابت وقلب طيب فلما قضينا الأكل قال لي‏:‏ خبرك وحالك فقلت‏:‏ بفضل الله وبفضلك قد أفدت بما فعلته معي ثلاثون ألف دينار وهذه عشرة آلاف عوض الدنانير التي أخذتها منك فقال‏:‏ يا سبحان الله ما خرجت الدنانير عن يدي ونويت آخذ عوضها حل بها الصبيات فقلت له‏:‏ يا شيخ أيش أصل هذا المال حتى تهب لي عشرة آلاف دينار فقال‏:‏ اعلم أني نشأت وحفظت القرآن وسمعت الحديث وكنت أتبرز فوافاني رجل من تجار البحر فقال لي‏:‏ أنت دعلج بن أحمد فقلت‏:‏ نعم فقال‏:‏ قد رغبت مالي إليك لتتجر به فما سهل الله من فائدة كانت بيننا وما كان من حائجه كانت في أصل مالي فسلم إلي بارنامجات بألف درهم وقال لي‏:‏ ابسط ولا تعلم موضعًا تنفق فيه المتاع إلا حملته إليه ولم يزل يتردد إلي سنة بعد سنة يحمل إلي مثل هذا والبضاعة تنمى فلما كان في آخر سنة اجتمعنا قال لي‏:‏ أنا كثير الأسفار في البحر فإن قضى الله علي بما قضاه على خلقه فهذا المال لك على أن تتصدق منه وتبني المساجد وتفعل الخير فأنا أفعل مثل هذا وقد ثمر الله المال فب بدب فاسألك أن تطوي هذا الحديث أيام حياتي‏.‏

توفي دعلج في جمادى الآخرة من هذه السنة وهو ابن أربع أوخمسين وتسعين سنة‏.‏

عبد الله بن جعفر بن شاذان أبو الحسن البزاز من أهل الجانب الشرقي حدث عن الكديمي وإبراهيم الحربي وعبد الله بن أحمد روى عنه الدارقطني وابن رزقويه وكان ثقة توفي في جمادى الآخرة من هذه السنة‏.‏

عبد الباقي بن قانع بن مرزوق أبو الحسن الأموي مولاهم سمع الحارث بن أبي أسامة وإبراهيم الحربي روى عنه الدارقطني وابن رزقويه وأبو علي بن شاذان وكان من أهل العلم والفهم والثقة غير أنه تغير في آخر عمره قال الدارقطني‏:‏ كان يخطئ ويصر على الخطأ توفي في شوال هذه السنة‏.‏

محمد بن الحسن بن محمد بن زياد بن هارون بن جعفر أبو بكر المقرئ النقاش موصلي الأصل ويقال أنه مولى أبي دجانة سماك بن خرشة ولد في سنة ست وستين ومائتين وكان عالمًا بحروف القراآت حافظًا للتفسير وله تصانيف فيهما سافر الكثير وكتب بالكوفة والبصرة ومكة ومصر والشام والجزيرة والموصل والجبال وبلاد خراسان وما وراء النهر‏.‏

وحدث عن إسحاق بن سفيان الختلي وأبي مسلم الكجي وخلق كثير روى عنه أبو بكر ابن مجاهد والخلدي والدارقطني وابن شاهين وابن رزقويه في آخرين وآخر من حدث عنه أبو علي بن شاذان وفي حديثه مناكير بأسانيد مشهورة وقد كان يتوهم الشيء فيرويه وقد وقفه الدارقطني على بعض ما أخطأ فيه فرجع عن الخطأ‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي قال‏:‏ حدثني عبيد الله بن أبي الفتح عن طلحة بن محمد بن جعفر أنه ذكر النقاش فقال‏:‏ كان يكذب في الحديث قال أحمد‏:‏ وسألت البرقاني فقال‏:‏ كل حديثه منكر‏.‏

أخبرنا القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ سمعت أبا الحسين بن الفضل القطان يقول‏:‏ حضرت أبا بكر النقاش وهو يجود بنفسه فجعل يحرك شفتيه بشيء لا أعلم ما هو ثم نادى بعلو صوته‏:‏ ‏ «‏لمثل هذا فليعمل العاملون‏» ‏ يرددها ثلاثًا ثم خرجت نفسه‏.‏

توفي النقاش في يوم الثلاثاء في شوال هذه السنة ودفن غداة الأربعاء في داره وكان يسكن دار القطن‏.‏

محمد بن الحسن بن القاسم بن إسحاق الكاتب حدث عن بشر بن موسى روى عنه ابن رزقويه

محمد بن سعيد أبو بكر الحربي الزاهد ابن الضرير روى عنه ابن رزقويه وكان ثقة‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي الحافظ قال‏:‏ أخبرني أحمد بن سليمان بن علي المقرئ أخبرنا عبد الواحد بن أبي الحسن الفقيه قال‏:‏ سمعت أبي يقول‏:‏ سمعت أبا بكر ابن الضرير الزاهد يقول‏:‏ دافعت الشهوات حتى صارت شهوتي المدافعة فحسب توفي في ربيع الأول من هذه السنة‏.‏

محمد بن سهل بن عسكر بن عمارة أبو بكر البخاري حدث عن عبد الرزاق وغيره روى عنه إبراهيم الحربي وابن أبي الدنيا والبغوي وابن صاعد وكان ثقة توفي في شعبان هذه السنة‏.‏


ثم دخلت سنة اثنتين وخمسين وثلاثمائة

ثم دخلت سنة اثنتين وخمسين وثلاثمائة
فمن الحوادث فيها أنه في اليوم العاشر من المحرم أغلقت الأسواق ببغداد وعطل البيع ولم يذبح القصابون ولا طبخ الهراسون ولا ترك الناس أن يستقوا الماء ونصبت القباب في الأسواق وعلقت عليها المسموح وخرجت النساء منتشرات الشعور يلطمن في الأسواق وأقيمت النائحة على الحسين عليه وفي نصف ربيع الأول‏:‏ ورد الخبر بأن ألف رجل من الأرمن ساروا إلى الرها فاستاقوا خمسة آلاف رأس من الغنم وخمسمائة من البقر والدواب واستأسروا عشرة أنفس وانصرفوا موقرين‏.‏

وفي جمادى الآخرة‏:‏ قلد أبو بشر عمر بن أكثم القضاء بمدينة السلام بأسرها على أن يتولى ذلك بلا رزق وخلع عليه ورفع كان يحمله أبو العباس بن أبي الشوارب وأمر أن لا يمضي شيئًا من أحكام أبي العباس وفي شعبان‏:‏ قلد قضاءالقضاة وفي شعبان‏:‏ مات الدمستق الذي فتح بلدة حلب واسمه‏:‏ نقفور وفي ليلة الخميس ثامن عشر ذي الحجة‏:‏ وهو يوم ‏ «‏ غدير خم ‏» ‏ أشعلت النيران وضربت الدبادب والبوقات وبكر الناس إلى مقابر قريش قال ثابت بن سنان المؤرخ‏:‏ حدثني جماعة من أهل الموصل ممن أثق به‏:‏ أن بعض بطارقة الأرمن أنفذ في سنة اثنتين وخمسين وثلثمائة إلى ناصر الدولة رجلين من الأرمن ملتصقين بينهما خمس وعشرون سنة سليمين ومعهما أبوهما وأن الالتصاق كان في المعدة ولهما بطنان وسرتان ومعدتان وأوقات جوعهما وعطشهما تختلف وكذلك أوقات البول والبراز ولكل واحد منهما صدر وكتفان وذراعان ويدان وفخذان وساقان وقدمان وإحليل وكان أحدهما يميل إلى النساء والآخر يميل إلى الغلمان وكان أحدهما إذا دخل إلى المستراح دخل قرينه معه وأن ناصر الدولة وهب لهما ألفي دينار وأراد أن يحدرهما إلى بغداد ثم انصرف رأيه عن ذلك‏.‏

أخبرنا محمد بن أبي طاهر أخبرنا علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني أبو محمد يحيى بن محمد بن فهد وأبو عمر أحمد بن محمد الخلال قالا‏:‏ حدثنا جماعة كثيرة العدد من أهل الموصل وغيرهم ممن كنا نثق بهم ويقع لنا العلم بصحة ما حدثوا به لكثرته وظهوره وتواتره‏.‏

أنهم شاهدوا بالموصل سنة نيف وأربعين وثلثمائة رجلين أنفذهما صاحب أرمينية إلى ناصر الدولة للأعجوبة منهما وكان لهما نحو من ثلاثين سنة وهما ملتزقان من جانب واحد ومن حد فويق الحقو إلى دوين الأبط وكان معهما أبوهما فذكر لهم أنهما ولدا كذلك توأمًا تراهما يلبسان قميصين وسراويلين كل واحد منهما لباسهما مفردًا إلا أنهما لم يكن يمكنهما لالتزاق كتفيهما وأيديهما في المشي لضيق ذلك عليهما فيجعل كل واحد منهما يده التي تلي أخاه من جانب الالتزاق خلف ظهر أخيه ويمشيان كذلك وإنما كانا يركبان دابة واحدة ولا يمكن أحدهما التصرف إلا بتصرف الآخر معه وإذا أراد أحدهما الغائط قام الآخر معه وإن لم يكن محتاجًا وأن اباهما حدثهم أنه لما ولدا أراد أن يفرق بينهما فقيل له‏:‏ أنهما يتلفان لأن التزاقهما من جنب الخاصرة وأنه لا يجوز أن يسلما فتركهما وكانا مسلمين فأجازهما ناصر الدولة وخلع قال أبو محمد‏:‏ وأخبرني جماعة أنهما خرجا إلى بلدهما فاعتل أحدهما ومات وبقي الآخر أيامًا حتى أنتن أخاه وأخوه حي لا يمكنه الترف ولا يمكن الأب دفن الميت إلى أن لحقت الحي علة من الغم والرائحة فمات أيضًا فدفنا جميعًا وكان ناصر الدولة قد جمع لهما الأطباء وقال‏:‏ هل من حيلة في الفصل بينهما فسألهما الأطباء عن الجوع هل تجوعان في وقت واحد فقال‏:‏ إذا جاع الواحد منا تبعه جوع الآخر بشيء يسير من الزمان وإن شرب أحدنا دواء مسهلًا انحل طبع الآخر بعد ساعة وقد يلحق أحدنا الغائط ولا يلحق الآخر ثم يلحقه بعد ساعة فنظروا فإذا لهما جوف واحد وسرة واحدة ومعدة واحدة وكبد واحد وطحال واحد وليس من الالتصاق أضلاع فعلموا أنهما إن فصلا تلفا ووجدوا لهما ذكران وأربع بيضات وكان ربما وقع بينهما خلاف وتشاجر فتخاصما أعظم خصومة حتى ربما حلف أحدهما لا أكلم الآخر أيامًا ثم يصطلحان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة اثنتين وخمسين وثلاثمائة
فمن الحوادث فيها أنه في اليوم العاشر من المحرم أغلقت الأسواق ببغداد وعطل البيع ولم يذبح القصابون ولا طبخ الهراسون ولا ترك الناس أن يستقوا الماء ونصبت القباب في الأسواق وعلقت عليها المسموح وخرجت النساء منتشرات الشعور يلطمن في الأسواق وأقيمت النائحة على الحسين عليه وفي نصف ربيع الأول‏:‏ ورد الخبر بأن ألف رجل من الأرمن ساروا إلى الرها فاستاقوا خمسة آلاف رأس من الغنم وخمسمائة من البقر والدواب واستأسروا عشرة أنفس وانصرفوا موقرين‏.‏

وفي جمادى الآخرة‏:‏ قلد أبو بشر عمر بن أكثم القضاء بمدينة السلام بأسرها على أن يتولى ذلك بلا رزق وخلع عليه ورفع كان يحمله أبو العباس بن أبي الشوارب وأمر أن لا يمضي شيئًا من أحكام أبي العباس وفي شعبان‏:‏ قلد قضاءالقضاة وفي شعبان‏:‏ مات الدمستق الذي فتح بلدة حلب واسمه‏:‏ نقفور وفي ليلة الخميس ثامن عشر ذي الحجة‏:‏ وهو يوم ‏ «‏ غدير خم ‏» ‏ أشعلت النيران وضربت الدبادب والبوقات وبكر الناس إلى مقابر قريش قال ثابت بن سنان المؤرخ‏:‏ حدثني جماعة من أهل الموصل ممن أثق به‏:‏ أن بعض بطارقة الأرمن أنفذ في سنة اثنتين وخمسين وثلثمائة إلى ناصر الدولة رجلين من الأرمن ملتصقين بينهما خمس وعشرون سنة سليمين ومعهما أبوهما وأن الالتصاق كان في المعدة ولهما بطنان وسرتان ومعدتان وأوقات جوعهما وعطشهما تختلف وكذلك أوقات البول والبراز ولكل واحد منهما صدر وكتفان وذراعان ويدان وفخذان وساقان وقدمان وإحليل وكان أحدهما يميل إلى النساء والآخر يميل إلى الغلمان وكان أحدهما إذا دخل إلى المستراح دخل قرينه معه وأن ناصر الدولة وهب لهما ألفي دينار وأراد أن يحدرهما إلى بغداد ثم انصرف رأيه عن ذلك‏.‏

أخبرنا محمد بن أبي طاهر أخبرنا علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني أبو محمد يحيى بن محمد بن فهد وأبو عمر أحمد بن محمد الخلال قالا‏:‏ حدثنا جماعة كثيرة العدد من أهل الموصل وغيرهم ممن كنا نثق بهم ويقع لنا العلم بصحة ما حدثوا به لكثرته وظهوره وتواتره‏.‏

أنهم شاهدوا بالموصل سنة نيف وأربعين وثلثمائة رجلين أنفذهما صاحب أرمينية إلى ناصر الدولة للأعجوبة منهما وكان لهما نحو من ثلاثين سنة وهما ملتزقان من جانب واحد ومن حد فويق الحقو إلى دوين الأبط وكان معهما أبوهما فذكر لهم أنهما ولدا كذلك توأمًا تراهما يلبسان قميصين وسراويلين كل واحد منهما لباسهما مفردًا إلا أنهما لم يكن يمكنهما لالتزاق كتفيهما وأيديهما في المشي لضيق ذلك عليهما فيجعل كل واحد منهما يده التي تلي أخاه من جانب الالتزاق خلف ظهر أخيه ويمشيان كذلك وإنما كانا يركبان دابة واحدة ولا يمكن أحدهما التصرف إلا بتصرف الآخر معه وإذا أراد أحدهما الغائط قام الآخر معه وإن لم يكن محتاجًا وأن اباهما حدثهم أنه لما ولدا أراد أن يفرق بينهما فقيل له‏:‏ أنهما يتلفان لأن التزاقهما من جنب الخاصرة وأنه لا يجوز أن يسلما فتركهما وكانا مسلمين فأجازهما ناصر الدولة وخلع قال أبو محمد‏:‏ وأخبرني جماعة أنهما خرجا إلى بلدهما فاعتل أحدهما ومات وبقي الآخر أيامًا حتى أنتن أخاه وأخوه حي لا يمكنه الترف ولا يمكن الأب دفن الميت إلى أن لحقت الحي علة من الغم والرائحة فمات أيضًا فدفنا جميعًا وكان ناصر الدولة قد جمع لهما الأطباء وقال‏:‏ هل من حيلة في الفصل بينهما فسألهما الأطباء عن الجوع هل تجوعان في وقت واحد فقال‏:‏ إذا جاع الواحد منا تبعه جوع الآخر بشيء يسير من الزمان وإن شرب أحدنا دواء مسهلًا انحل طبع الآخر بعد ساعة وقد يلحق أحدنا الغائط ولا يلحق الآخر ثم يلحقه بعد ساعة فنظروا فإذا لهما جوف واحد وسرة واحدة ومعدة واحدة وكبد واحد وطحال واحد وليس من الالتصاق أضلاع فعلموا أنهما إن فصلا تلفا ووجدوا لهما ذكران وأربع بيضات وكان ربما وقع بينهما خلاف وتشاجر فتخاصما أعظم خصومة حتى ربما حلف أحدهما لا أكلم الآخر أيامًا ثم يصطلحان‏.‏


ثم دخلت سنة ثلاث وخمسين وثلثمائة

ثم دخلت سنة ثلاث وخمسين وثلثمائة
فمن الحوادث فيها أنه عمل في عاشوراء مثل ما عمل في السنة الماضية من تعطيل الأسواق وإقامة النواح فلما أضحى النهار يومئذ وقعت فتنة عظيمة في قطيعة أم جعفر وطريق مقابر قريش بين السنة والشيعة ونهب الناس بعضهم بعضًا ووقعت بينهم جراحات‏.‏

وورد الخبر بنزول جيش ضخم من الروم على المصيصة وفيه الدمستق وأقام عليها سبعة أيام ونقب في سورها نيفًا وستين نقبًا ولم يصل ودافعه أهلها وانصرف إذ قصرت به الميرة بعد أن أقام ببلاد الإلام خمسة عشر يومًا وأحرق الدمستق المصيصة وأذنة وطرطوس وذلك لمعاونتهم أهل مصيصة على الروم فظفر بهم الروم فقتلوا نحو خمسة آلاف رجل وقتل أهل أذنة وأهل طرسوس من الروم عددًا كثيرًا وقال الدمستق قبل انصرافه عن المصيصة‏:‏ يا أهل المصيصة إني منصرف عنكم لا لعجز عن فتح مدينتكم ولكن لضيق العلوفة وأنا عائد إليكم بعد هذا الوقت فمن أراد منكم الهرب فليهرب قبل رجوعي فمن وجدته قتلته‏.‏

وورد الخبر في ربيع الأول‏:‏ أن الغلاء بأنطاكية وسائر الثغور اشتد حتى لم يقدر على الخبز وانتقل من الثغور إلى دمشق وغيرها خمسون ألفًا هربًا من الغلاء‏.‏

وفي جمادى الأولى‏:‏ ورد الخبر بأن الهجريين أنفذوا سرية إلى طبرية واستمدوا من سيف الدولة حديدًا فقلع أبواب الرقة - وكانت من حديد - وأخذ كل حديد وجد حتى أخذ صنجات وفي جمادى الآخرة‏:‏ أراد معز الدولة الإصعاد إلى الموصل فانحدر إلى الخليفة فودعه وخرج‏.‏

وروى هلال بن المحسن الصابي عن أبي الحسن ابن الخراساني حاجب معز الدولة قال‏:‏ كنت مع معز الدولة بحضرة المطيع فلما تقوض المجلس قال لي‏:‏ قل للخليفة‏:‏ أريد أن أطوف الدار وأشاهدها وأتأمل صحونها وبساتينها فيتقدم إلي من يمشي معي ويطيفني‏.‏

فقلت له ذلك فتقدم إلى خادمه شاهك وحاجبه ابن أبي عمرو فمشيا بين يديه وأنا وراءهما بعدنا عن حضرة الخليفة فقالا له‏:‏ لا يجوز أن نتخرق الدار في أكثر من نفسين أو ثلاثة فاختر من تريد واردد الباقين فأخذ أبا جعفر الصيمري معه ونحن عشرة من غلمانه وحجابه ووقف باقي الجند والحواشي في صحن السلام ودخلنا ومضى الأمير مسرعًا فلحقته وجذبت قباءه من خلفه فالتفت إلي فقلت له بالفارسية وأصحاب الخليفة لا يعرفونها‏:‏ في أي موضع أنت حتى تسترسل هذا الاسترسال وتعدو من غير تحفظ ولا استظهار ألا تعلم أنه قد فتك في هذا الدار بألف أمير ووزير وما كان غرضك في أن تطوف وحدك أليس لو وقف لنا عشرة نفر من الخدم أو غيرهم في هذه الممرات الضيقة لأخذونا فقال له الصميري‏:‏ قد صدقك فقال‏:‏ قد كان ذلك غلطًا والآن فإن رجعنا الساعة علم أننا قد فزعنا وخفنا وسقطنا بذلك من أعينهم وضعفت هيبتنا في صدورهم ولكن احتفوا بي فإن مائة من هؤلاء لا يقاوموننا ونحن قال‏:‏ فسعينا سعيًا حثيثًا وانتهيتا إلى دار فيها صنم من صفر على صورة امرأة وبين يديه أصنام صغار كالوصائف فرأينا من ذلك ما أعجبنا وتحير معز الدولة وسأل عن الصنم فقيل له‏:‏ هذا صنم حمل في أيام المقتدر بالله من بلد الهند لما فتح صاحب عمان ذلك البلد وقيل‏:‏ إنه كان يعبد هناك‏:‏ فقال معز الدولة‏:‏ إني قد استحسنت هذا الصنم وشغفت به ولو كانت مكانه جارية لاشتريتها بمائة ألف دينار على قلة رغبتي في الجواري وأريد أن أطلبه من الخليفة ليكون قريبًا مني فأراه في كل وقت فقال له الصميري لا تفعل فإنه ينسبك في ذلك إلى ما ترتفع عنه‏.‏

قال‏:‏ وبادرنا بالخروج فما رجعت إلينا عقولنا إلا بعد اجتماعنا مع أصحابنا ونزل معز الدولة الطيار فقال لأبي جعفر الصميري‏:‏ قد ازدادت محبتي للمطيع لله وثقتي به لأنه لو كان يضمر لي سوءًا أو يريده بي لكنا اليوم في قبضة فقال الصميري‏:‏ الأمر على ذلك وصعد معز الدولة إلى داره وأمر بحمل عشرة آلاف درهم إلى نقيب الطالبيين ليفرقها فيهم شكرًا لله على سلامته‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
بكار بن أحمد بن بكار بن بنان بن بكار بن زياد ولد في صفر سنة خمس وسبعين ومائتين وحدث عن عبد الله بن أحمد وغيره وروى عنه أبو الحسن الحمامي وكان ثقة ينزل بالجانب الشرقي في سوق يحيى توفي في ربيع الأول من هذه السنة ودفن عند قبر أبي حنيفة في مقبرة الخيزران‏.‏

ثوابة بن أحمد بن ثوابة بن مهران بن عبد الله أبو الحسن الموصلي‏:‏ قدم بغداد وحدث بها عن أبي يعلى أحمد بن علي بن المثنى وغيره روى عنه الدارقطني وابن رزقويه وكان صدوقًا‏.‏

توفي في محرم هذه السنة‏.‏

جعفر بن محمد بن أحمد بن الحكم أبو محمد المؤدب واسطي الأصل سمع الباغندي والكديمي وعبد الله بن أحمد روى عنه ابن رزقويه وأبو علي بن شاذان وكان ثقة كثير الحديث‏.‏

توفي في رمضان هذه السنة‏.‏

شجاع بن جعفر بن أحمد أبو الفوارس الوراق الواعظ كان يذكر أنه من ولد أبي أيوب الأنصاري وحدث عن عباس الدوري وابن أبي خثيمة عبد الله بن محمد لن عبد الله بن عبد الرحمن أبو بكر الرازي الأصل النسائي روى عن الجنيد وسمنون وأبي عثمان وغيرهم‏.‏

وكتب الحديث ورواه وكان ثقة توفي في هذه السنة‏.‏

عبد العزيز بن محمد بن إبراهيم بن الواثق بالله أبو محمد الهاشمي سمع أبا مسلم الكجي وأبا شعيب الحراني ويوسف القاضي وجعفر الفريابي روى عنه الدارقطني وابن رزقويه وكان ثقة توفي في ذي الحجة‏.‏

محمد بن إسماعيل بن موسى بن هارون أبو الحسين الرازي المكتب سكن بغداد بقصر عيسى وحدث عن أبي حاتم الرازي وإبراهيم الحربي وغيرهما وهو ضعيف وله أحاديث منكرة منها‏:‏ ما أخبرنا به عبد الرحمن بن محمد‏.‏

أخبرنا أبو بكر علي بن ثابت الخطيب أخبرنا علي بن أحمد الوزان أخبرنا محمد بن إسماعيل بن موسى حدثنا عمرو بن تميم بن سيار قال حدثنا هوذة بن خليفة عن ابن جريج عن أبي هريرة قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ أن سركم أن تزكو صلاتكم فقدموا خياركم‏» ‏‏.‏

قال الخطيب‏:‏ هذا حديث منكر بهذا الإسناد ورجاله كلهم ثقات والحمل فيه على الرازي وكان أبو القاسم هبة الله بن الحسن الطبري يكذبه في رواياته‏.‏

محمد بن المهلب ويلقب بندار ويكنى أبا الحسين الشيرازي كان الشبلي يعظمه وتوفي في هذه السنة‏.‏

محمد بن محمد بن الحسن أبو عبد الله التروغندي الطوسي صحب أبا عثمان الحيري وكان علي الهمة له كرامات توفي في هذه السنة‏.‏

محمد بن أبي الطيب أحمد بن أبي القاسم عبد الله بن محمد يكنى أبا الفتح البغوي حدث عن بشر بن موسى وجده البغوي‏.‏

وتوفي في يوم السبت لاثنتي عشرة بقيت من المحرم أبو إسحاق الهجيمي ولد في سنة خمسين ومائتين وسمع الحديث وأقسم لا يحدث أو يجوز المائة فأبر الله عز وجل قسمه فجازها وحدث في المحرم سنة إحدى وخمسين وثلاثمائة وتوفي في هذه السنة رحمه الله وإيانا وجميع المسلمين‏.‏


ثم دخلت سنة أربع وخمسين وثلثمائة

ثم دخلت سنة أربع وخمسين وثلثمائة
فمن الحوادث فيها أنه عمل في يوم عاشوراء ماجرت به عادة القوم من إقامة النوح وتعليق المسوح وفي ليلة السبت الثالث عشر من صفر‏:‏ انكسف القمر كله وفي ليلة الثلاثاء لعشر بقين من ربيع الآخر‏:‏ كبس مسجد براثا وقتل في قوامه نفسان‏.‏

وفي نيسان‏:‏ جاء برد كبار جدًا حكى بعض من يوثق به أنه وزن بردة فكان فيها مائة درهم‏.‏

وفي يوم الأربعاء لأربع خلون من جمادى الآخرة من هذه السنة‏:‏ تقلد أبو أحمد الحسين بن موسى الموسوي نقابة الطالبيين بأسرهم سوى أبي الحسن بن أبي الطيب وولده فإنهم استعفوا منه فرد وفي سحر يوم السبت لثمان بقين من جمادى الأولى‏:‏ ماتت أخت معز الدولة فركب الخليفة المطيع لله في طيارة وأصعد إليه إلى بستان الصميري الذي ذكرنا أنه بناه في حوادث تلك السنة وكان صعود الخليفة إليه بسبب تعزيته بأخته فلما بلغ معز الدولة صعود الخليفة إليه في دجلة نزل إليه معز الدولة ووقف في الدرجة ولم يكلفه الصعود فعزاه الخليفة فشكره معز الدولة وقبل الأرض دفعات ثم انحدر المطيع إلى دار الخليفة‏.‏

وورد الخبر أن ملك الروم جاء إلى المصيصة ففتحها وقتل من أهلها مقتلة عظيمة وساق من بقي وكانوا نحو مائتي ألف وقد ذكرنا أنه كان في العام الماضي أتى نحوها ولم ينل منها لأجل قلة الميرة عليه وقال ما قال فلما كان في هذه السنة وهي سنة أربع وخمسين وثلثمائة فتحها عنوة ومضى إلى طرسوس طالبًا لحصارها فأذعنوا بالطاعة فأعطاهم الأمان فدخلها وأمرهم بالانتقال عنها فانتقلوا وجعل المسجد الجامع اصطبلًا لدوابه ونقل ما فيه من القناديل إلى بلده وأحرق المنبر ثم أمر بعمارتها فتراجع أهلها وتنصر بعضهم‏.‏

وفي هذه السنة‏:‏ جعل المسير بالحاج إلى أبي أحمد الحسين بن موسى النقيب وعمل يوم غدير خم ببغداد ما تقدم ذكره من إشعال النار في ليلته وضرب الدبابات والبوقات وبكور الناس إلى مقابر قريش‏.‏

أحمد بن الحسين بن الحسن بن عبد الصمد أبو الطيب الجعفي الشاعر المتنبي كان أبو يعرف بعبدان قال شيخنا ابن ناصر‏:‏ سمعت أبا زكريا يقول‏:‏ سمعت أبا القاسم بن برهان يقول‏:‏ عبدان بفتح العين جمع عبدانة وهي النخلة الطويلة ومن قال‏:‏ عبدان بكسر العين فقد أخطأ‏.‏

ولد المتنبي بالكوفة سنة ثلاث وثلثمائة ونشأ بالشام فأكثر المقام بالبادية وطلب الأدب وعلم العربية وفاق أهل عصره في الشعر واتصل بالأمير أبي الحسن بن حمدان المعروف بسيف الدولة فانقطع إليه وأكثر القول في مديحه ثم مضى إلى مصر فمدح بها كافورًا الخادم الأخشيدي ثم ورد بعد ذلك بغداد‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا علي بن المحسن التنوخي عن أبيه قال‏:‏ حدثني أبو الحسن محمد بن يحيى العلوي قال‏:‏ كان المتنبي وهو صبي ينزل في جوار بالكوفة وكان أبو يعرف بعبدان السقاء يستقي لنا ولأهل المحلة ونشأ هو محبًا للعلم والأدب وصحب الأعراب فجاءنا بعد سنين بدويًا قحًا وكان تعلم الكتابة والقراءة وأكثر من ملازمة الوراقين‏.‏

فأخبرني وراق كان يجلس إليه قال لي‏:‏ ما رأيت أحفظ من هذا الفتى ابن عبدان قلت له‏:‏ كيف قال‏:‏ كان اليوم عندي وقد أحضر رجل كتابًا من كتب الأصمعي نحو ثلاثين ورقة ليبيعه فأخذ ينظر فيه طويلًا فقال له الرجل‏:‏ يا هذا أريد بيعه وقد قطعتني عن ذلك وإن كنت تريد حفظه فهذا إن شاء الله سيكون بعد شهر فقال له‏:‏ فإن كنت قد حفظته في هذه المدة فمالي عليك قال‏:‏ أهب لك الكتاب قال‏:‏ فأخذت الدفتر من يده فأقبل يتلو علي إلى آخره ثم استلمه فجعله في كمه فقام صاحبه وتعلق به وطالبه بالثمن فقال‏:‏ ما إلى ذلك سبيل قد وهبته لي فمنعناه منه وقلنا له‏:‏ أنت شرطت على نفسك هذا للغلام فتركه عليه‏.‏

قال المحسن‏:‏ وسألت المتنبي عن نسبه فما اعترف لي به وقال‏:‏ أنا رجل أختط القبائل وأطوي البوادي وحدي ومتى انتيبت لم آمن أن يأخذني بعض العرب بطائلة بيننا وبين القبيلة التي انتسب إليها ما دمت غير منتسب إلى أحد فأنا أسلم على جميعهم‏.‏

قال المحسن‏:‏ واجتمعت بعد موت المتنبي بعد سنين مع القاضي أبي الحسن ابن أم شيبان الهاشمي وجرى ذكر المتنبي فقال‏:‏ كنت أعرف أباه بالكوفة شيخًا يسمى‏:‏ عبدان يستقي على بعير له وكان جعفيًا صحيح النسب قال‏:‏ وكان المتنبي لما خرج إلى كلب فأقام بينهم ادعى أنه علوي حسني ثم ادعى بعد ذلك النبوة ثم عاد يدعي أنه علوي إلى أن شهد عليه بالشام بالكذب في الدعوتين وحبس دهرًا طويلًا وأشرف على القتل ثم استتيب وأشهد عليه بالتوبة وأطلق‏.‏

قال المحسن‏:‏ وحدثني أبو علي بن أبي حامد قال‏:‏ سمعت خلقًا كثيرًا بحلب يحكون وأبو الطيب المتنبي بها إذ ذاك تنبأ في بادية السماوة ونواحيها إلى أن خرج بها لؤلؤ أمير حمص فقاتله وأسره وشرد من كان اجتمع إليه من كلب وكلاب وغيرهما من قبائل العرب وحبسه دهرًا طويلًا فاعتل وكاد يتلف فسئل عن أمره فاستتابه وكتب عليه ببطلان ما ادعاه ورجوعه إلى الإسلام قال‏:‏ وكان قد تلا على البوادي كلامًا ذكر أنه قرآنًا أنزل عليه فمن ذلك‏:‏ ‏ «‏ والنجم السيار والفلك الدوار والليل والنهار إن الكافر لفي أخطار إمض على سنتك واقف أثر من كان قبلك من المرسلين فإن الله قامع بك زيغ من ألحد في دينه وضل عن سبيله ‏» ‏‏.‏

قال‏:‏ وكان المتنبي إذا شوغب في مجلس سيف الدولة فذكر أن له هذا القرآن وأمثاله مما يحكي عنه فينكره ويجحده‏.‏

قال‏:‏ وقال ابن خالويه النحوي يومًا في مجلس سيف الدولة‏:‏ لولا أن الآخر جاهل لما رضي أن يدعى بالمتنبي لأن ‏ «‏ متنبي ‏» ‏ معناه‏:‏ كاذب ومن رضي أنه يدعي بالكذب فهو كاذب فهو جاهل فقال له‏:‏ أنا لست أرضى أن أدعى به وإنما يدعوني به من يريد الغض مني ولست أقدر على الامتناع قال المحسن‏:‏ فأما أنا فسألته في الأهواز سنة أربع وخمسين وثلثمائة عن معنى المتنبي فأجابني بجواب مغالط لي وقال‏:‏ هذا شيء كان في الحداثة أوجبته الصورة فاستحييت أن أستقصي عليه فأمسكت‏.‏

ذكر مقتل المتنبي أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت الحافظ قال‏:‏ حدثني علي بن أيوب قال‏:‏ خرج المتنبي من بغداد إلى فارس فمدح عضد الدولة وأقام عنده مديدة ثم رجع من شيراز يريد بغداد فقتل بالطريق بالقرب من النعمانية في شهر رمضان وقيل‏:‏ في شعبان من سنة أربع وخمسين وثلثمائة وفي سبب قتله ثلاثة أقوال‏:‏ أحدها‏:‏ أنه كان معه مال كثير فقتله العرب لأخذ ماله فذكر بعض العلماء أنه وصل إليه عضد الدولة أكثر من مائتي ألف درهم والقصيدة قصيدته التي يقول فيها‏:‏

ولو أني استطعت غضضت طرفي ** فلم أبصر به حتى أراكا

وفي آخرها‏:‏

وأنى شئت يا طرقي فكوني ** أذاة أو نجاة أو هلاكا

فجعل قافية البيت الهلاك فهلك وذلك أنه ارتحل عن شيراز بحسن حال وكثرة مال ولم يستصب خفيرًا فخرج عليه أعراب فحاربهم فقتل هو وابنه محمد وفتى من غلمانه وفاز الأعراب بأمواله وكان قتله بشط دجلة في موضع يعرف بالصافية يوم الأربعاء لثلاث بقين من رمضان سنة أربع وخمسين وثلثمائة واسم قاتله‏:‏ فاتك بن أبي الجهل الأسدي‏.‏

والثاني‏:‏ أن سبب قتله‏:‏ كلمة قالها عن عضد الدولة فدس عليه من قتله‏.‏

وذكر مظفر بن علي الكاتب قال‏:‏ اجتمعت برجل من بني ضبة يكنى‏:‏ أبا رشيد فذكر أنه حضر قتل المتنبي وأنه كان صبيًا حين راهق حينئذ وكان المتنبي قد وفد على عضد الدولة وهو بشيراز ثم صحبه إلى الأهواز فأكرمه ووصله بثلاثة آلاف دينار وثلاث كساء في كل كسوة سبع قطع وثلاثة أفراس بسروج محلاة ثم دس عليه من سأله‏:‏ أين هذا العطاء من عطاء سيف الدولة بن حمدان فقال المتنبي‏:‏ هذا أجزل إلا أنه عطاء متكلف وكان سيف الدولة يعطي طبعًا فاغتاظ عضد الدولة لما نقل إليه هذا وأذن لقوم من بني ضبة في قتله إذا انصرف قال‏:‏ فمضيت مع أبي وكنا في ستين راكبًا فكمنا في واد فمر في الليل ولم يعلم به فلما أصبحنا تقفينا أثره فلحقناه وقد نزل تحت شجرة كمثرى وعندها عين وبين يديه سفرة طعام فلما رآنا قام ونادى‏:‏ هلموا وجوه العرب فلم يجبه أحد فأحس بالداهية فركب ومعه ولده وخمسة عشر غلامًا له وجمعوا الرجال والجمال والبغال فلو ثبت مع الرجالة لم يقدر عليه ولكنه برز إلينا يطاردنا

قال‏:‏ وأخذ غلمانه وانهزم شيئًا يسيرًا‏.‏

فقال له غلام له‏:‏ أين قولك‏.‏

الخيل والليل والبيداء تعرفني ** والحرب والضرب والقرطاس والقلم

فقال له‏:‏ قتلتني قتلك الله والله لا انهزمت اليوم ثم رجع كارًا علينا فطعن زعيمنا في عنقه فقتله واختلفت عليه الرماح فقتل فرجعنا إلى الغنائم وكنت جائعًا فلم يكن لي هم إلا السفرة فأخذت آكل منها فجاء أبي فضربني بالسوط وقال‏:‏ الناس في الغنائم وأنت مع بطنك أكفأ ما في الصحاف وآعطنيها فكفأت ما فيها ودفعتها إليه وكانت فضة ورميت بالدجاج والفراخ في حجرتي‏.‏

والثالث‏:‏ أن المتنبي هجم على ضبة الأسدي فقال‏:‏ ما أنصف القوم ضبه وأمه الطرطبه‏.‏

فبلغته فأقام له في الطريق من قتله وقتل ولده وأخذ ما معه وكان ضبة يقطع الطريق‏.‏

ذكره هلال بن المحسن الصابي‏.‏

وأشعاره فائقة الحسن رائعة الصناعة وقد ذكرت من منتخبها أبياتًا كعادتي عند ذكر كل شاعر

أذكره فمن ذلك قوله‏.‏

حاشى الرقيب فخانته ضمائره و غيض الدمع فانهلت بوادره وكاتم الحب يوم البين منهتك وصاحب الدمع لا تخفى سرائره يا من تحكم في نفسي فعذبني ومن فؤادي على قتلي يظافره تمضي الركائب والأبصار شاخصة منها إلى الملك الميمون طائره حلو خلائقه شوس حقائقه يحصى الحصى قبل أن يحصى مآثره تضيق عن جيشه الدنيا ولو رحبت كصدره لم تضق فيها عساكره وله‏:‏ لك يا منازل في القلوب منازل أقفرت أنت وهن منك أواهل يعلمنا ذاك و ما علمت وإنما أولًا كما يبكي علي العاقل و أنا الذي اجتلب المنية طرفه فمن المطالب والقتيل القاتل أثني عليك ولو تشاء لقلت لي قصرت فالإمساك عني نائل وإذا أتتك مذمتي من ناقص فهي الشهادة لي بأني فاضل وله‏:‏ قد علم البين منا البين أجفان تدمى و ألف في ذا القلب أحزانا قد كنت أشفق من دمعي على بصري فاليوم كل عزيز بعدكما هانا تهدي البوارق أخلاف المياه لكم وللمحب من التذكار نيرانا إذا قدمت على الأهوال شيعني قلب إذا شئت أن يسلاكم خانا لا أستزيدك فيما فيك من كرم أنا الذي نام إن نبهت يقظانا وله‏:‏ أجاب دمعي وما الداعي سوى طلل دعا فلباه قبل الركب والإبل ظللت بين أصيحابي أكفكفه فظل يفسح بين العذر والعذل أشكو النوى ولهم من مقلتي أرق كذاك أشكو سوى الكلل و ما صبابة مشتاق على أمل من اللقاء كمشتاق بلا أمل الهجر أقتل لي مما أراقبه أنا الغريق فما خوفي من البلل خذ ما تراه ودع شيئًا سمعت به في طلعة البدر ما يغنيك عن زحل وله‏:‏ لعينيك ما يلقى الفؤاد وما لقي وللحب ما لم يبق مني و ما بقي و ما كنت ممن يدخل العشق قلبه و لكن من يبصر جفونك يعشق وبين الرضى و السخط والقرب و النوى مجال الدمع المقلة المترقرق و أحلى الهوى ما شك في الوصل ربه و في الهجر فهو الدهر يرجو و يتقي و ما كمد الحساد مما قصدته ولكنه من يزحم البحر يغرق وله‏:‏ من الجآذر في زي الأعاريب حمر الحلى و المطايا والجلابيب إن كنت تسأل شكًا في معارفها فمن بلاك بتسهيد و تعذيب كم زورة لك في الأعراب خافية أدهى بلاك بتسهيد و تعذيب أوزرهم و سواد الليل يشفع لي وأنثني و بياض الصبح يغري بي قد حالفوا الوحش في سكنى مراتعها وخالفوها بتقويض و تطنيب أفدي ظباءه فلاة ما عرفن بها مضغ الكلام و لا صبغ الحواجيب و لا برزن من الحمام مائلة أوراكهن صقيلات العراقيب و من هوى كل من ليست مموهة تركت لون مشيبي غير مخضوب كأن كل سؤال في مسامعه قميص يوسف في أجفان يعقوب أنت الحبيب و لكني أعوذ به من أكون محبًا غير محبوب علي بن محمد بن أحمد بن إسحاق بن البهلول أبو الحسن التنوخي القاضي ولد في شوال سنة إحدى وثلثمائة وكان حافظًا للقرآن قرأ على أبي بكر بن مقسم بحرف حمزة و قرأ على ابن مجاهد بعض القرآن وتفقه على مذهب أبي حنيفة وقرأ النحو و اللغة و الأخبار و الأشعار و قال الشعر وتقلد القضاء بالأنبار و هيت من قبل أبيه ثم ولي من قبل الراضي بالله سنة سبع وعشرين القضاء بطريق خراسان ثم صرف و بقي إلى أن قلده أبو السائب عتبة بن عبد الله في سنة إحدى و أربعين و هو يومئذ يتولى قضاء القضاة بالأنبار و هيت و أضاف له إليهما بعد مدة الكوفة ثم أقره على ذلك أبو العباس بن أبي الشوارب لما ولي قضاء القضاة مدة ثم صرفه ثم لما ولى عمر بن أكثم قضاء القضاة قلده عسكر مكرم و محمد بن الحسن بن يعقوب بن الحسن بن الحسين بن مقسم أبو بكر العطار المقرئ ولد سنة خمس وستين ومائتين و سمع أبا مسلم الكجي و ثعلبًا و إدريس بن عبد الكريم الحداد و غيرهم روى عنه ابن رزقويه و ابن شاذان و غيرهما وكان ثقة من أعرف الناس بالقراآت و أحفظهم لنحو الكوفيين و له في معاني القرآن كتاب سماه‏:‏ كتاب الأنوار و ما رأيت مثله وله تصانيف عدة و لم يكن له عيب إلا أنه قرأ بحروف تخالف الإجماع واستخرج لها وجوهًا من اللغة والمعنى مثل ما ذكر في كتاب‏:‏ الاحتجاج للقرافي في قوله تعالى‏:‏ ‏ «‏فلما استيأسوا منه خلصوا نجيًا‏» ‏ فقال‏:‏ لو قرئ خلصوا نجبًا بالباء لكان جائزًا و هذا مع كونه يخالف الإجماع بعيد من المعنى إذ لا وجه للنجابة عند يأسهم من أخيهم إنما اجتمعوا يتناجون و له من هذا الجنس من تصحيف الكلمة واستخراج وجه بعيد لها مع كونها لم يقرأ بها كثير و قد أنكر العلماء هذا عليه و ارتفع الأمر إلى السلطان فأحضره واستتابه بحضرة الفقهاء و القراء فأذعن بالتوبة و كتب محضر بتوبته و أشهد عليه جماعة ممن حضر و قيل‏:‏ إنه لم ينتزع عن تلك الحروف و كان يقرئ بها إلى أن مات‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز أخبرنا أبو بكر أحمد بن علي أخبرنا أبو الحسن علي بن أحمد المقرئي أخبرنا أبو طاهر عبد الواحد بن عمر بن أبي هاشم قال‏:‏ و قد نبغ نابغ في عصرنا هذا فزعم أن كل ما صح عنده وجه في العربية لحروف من القرآن يوافق خط المصحف فقراءته جائزة في الصلاة فابتدع بقوله ذلك بدعة ضل بها عن قصد السبيل وأورط نفسه في مزلة عظمت بها جنايته على الإسلام و أهله و حاول إلحاق كتاب الله من الباطل ما لا يأتيه من بين يديه و لا من خلفه إذ جعل لأهل الألحاد في دين الله بسيىء رأيه طريقًا إلى مغالطة أهل الحق بتخير القراآت من جهة البحث و الاستخراج بالآراء دون التمسك بالأثر و قد كان أبو بكر شيخنا نشله من بدعته المضلة باستتابته منها وشهد عليه الحكام و الشهود و المقبولين عند الحكام بترك ما أوقع نفسه فيه من الضلالة بعد أن سئل عن البرهان على صحة ما ذهب إليه فلم يأت بطائل و لم تكن حجته قوية و لا ضعيفة فاستوهب أبو بكر تأديبه من السلطان عند توبته ثم عاود في وقتنا هذا إلى ما كان ابتدعه و استغوى من أصاغر المسلمين ممن هو في الغفلة و الغباوة ظنًا منه أن ذلك يكون للناس دينًا وأن يجعلوه فيما ابتدعه إمامًا‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني أبو بكر أحمد بن محمد المستملي قال‏:‏ سمعت أبا أحمد الفرضي غير مرة يقول‏:‏ رأيت في المنام كأني في المسجد الجامع أصلي مع الناس و كأن ابن مقسم قد ولى ظهره القبلة و هو يصلي مستدبرها فأولت ذلك مخالفته الأئمة فيما اختاره من القراآت‏.‏

توفي أبو بكر بن مقسم يوم الخميس لثمان خلون من ربيع الآخر من هذه السنة‏.‏

محمد بن عبد الله بن إبراهيم بن عبدويه بن موسى أبو بكر الشافعي ولد بجبل سنة ستين ومائتين وسكن بغداد و سمع محمد بن الجهم وأبا قلابة الرقاشي و الباغندي و خلقًا كثيرًا و كان ثقة ثبتًا كثير الحديث حسن التصنيف قد روى الحديث قديمًا فكتب عنه في زمان ابن صاعد روى عنه الدارقطني و ابن شاهين وغيرهما من الأئمة و آخر من روى عنه أبو طالب بن غيلان حدثنا ابن الحصين عن ابن غيلان عنه‏.‏أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ لما منعت الديلم ببغداد الناس أن يذكروا فضائل الصحابة و كتب سب السلف على المساجد كان حسبة و قربة و حدثني الأزهري أنه سمع ابن رزقويه لما حدث يقول أدركتني دعوة أبي بكر الشافعي و ذلك أنه دعا الله لي بأن أبقى حتى أحدث فاستجيب له في توفي في ذي الحجة من هذه السنة‏.‏

مكي بن أحمد بن سعدويه أحد الرحالة في طلب الحديث و سمع من ابن منيع و ابن صاعد و غيرهما و توفي في هذه السنة‏.‏


ثم دخلت سنة خمس وخمسين وثلثمائة

ثم دخلت سنة خمس وخمسين وثلثمائة
فمن الحوادث فيها أنه عمل في عاشوراء ما جرت عادة القوم به من النوح و غيره وورد الخبر بأن بني سليم قطعوا الطريق على قافلة المغرب و مصر و الشام الحاجة إلى مكة في سنة أربع وخمسين وكانت قافلة عظيمة و كان فيها من الحاج التجار و المنتقلون من الشام إلى العراق هربًا من الروم و من الأمتعة نحو ألف حمل منها دق مصر ألف و خمسمائة حمل و من أمتعة المغرب اثنا عشر ألف حمل و أنه كان في أعدال الأمتعة من الأموال من العين و الورق ما يكثر مقداره جدًا و كان لرجل يعرف بالخواتيمي قاضي طرسوس فيها مائة و عشرون ألف دينار عينًا و أن بني سليم أخذوا الجمال مع الأمتعة و بقي الناس رحالة منقطعًا بهم كما أصاب الناس في الهبير سنة القرمطي فمن الناس من عاد إلى مصر و منهم من تلف و هم الأكثرون‏.‏

وفي رجب‏:‏ تم الفداء بين سيف الدولة و الروم و تسلم سيف الدولة أبا فراس بن سعيد بن حمدان و أبا الهيثم بن أبي حصين بن القاضي وفي ليلة السبت لثلاث عشرة ليلة من شعبان‏:‏ انكسف القمر كله و غاب منكسفًا‏.‏

و كتب معز الدولة إلى طاهر بن موسى أن يبني موضع الحبس الجديد ببغداد مارستانًا و عمل على أن يقف عليه وقفًا و أفراد لذلك مستغلًا بالرصافة ببغداد و ضياعًا بكلواذى و قطربل و جرجرايا ترتفع بخمسة آلاف وابتداء طاهرك فبنى المسناة و أتمها و ابتدأ بالبناء داخلها فمات معز الدولة قبل أن يستتم ذلك‏.‏

وفي يوم السبت لعشر خلون من شوال‏:‏ ورد الخبر بأن جيشًا ورد من خراسان إلى الري قاصدًا لغزو الروم وكانوا بضعة عشر ألف رجل‏:‏ أتراك و غيرهم وأن ركن الدولة حمل إليهم من الدواب و الثياب و الأطعمة شيئًا كثيرًا فقبلوه فلما كان يومًا من الأيام ركب هؤلاء الغزاة إلى منازل ابن العميد وزير ركن الدولة بالري فقتلوا من وجدوا من الديلم ونهبوا دار أبي الفضل بن العميد وزير ركن الدولة و هرب من بين أيديهم فحاربهم ركن الدولة فظفر بهم و قتل منهم نحوًا من ألف و خمسمائة فانكشفوا من بين يديه و أخذوا طريق آذربيجان فأنفذ معز الدولة أبا العباس بن سرخاب إلى بغداد خوفًا من أن يصير هؤلاء الغزاة إليها فيحدثوا حادثة و في هذه السنة حج بالناس أبو أحمد النقيب و هو الذي حج بهم في السنة الخالية‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسين بن داود بن علي بن عيسى بن محمد بن القاسم بن الحسن بن زيد بن الحسن بن علي بن أبي طالب أبو عبد الله العلوي أخبرنا زاهر بن طاهر أبو القاسم الشحامي قال‏:‏ أنبأنا أبو عثمان إسماعيل بن عبد الرحمن الصابوني و أبو بكر بن الحسين البيهيقي و أبو عثمان سعيد بن محمد و أبو بكر محمد بن عبد العزيز قالوا‏:‏ أخبرنا الحاكم أبو عبد الله محمد بن عبد الله الحافظ قال‏:‏ كان الحسين بن داود شيخ آل رسول الله صلى الله عليه وسلم في عصره بخراسان وسني العلوية في أيامه و كان من أكثر الناس صلاة و صدقة و محبة لأصحاب رسول الله صلى الله عليه وسلم صحبته برهة من الدهر فما سمعته ذكر عثمان إلا قال‏:‏ أمير المؤمنين الشهيد رضي الله عنه و بكى و ما سمعته ذكر عائشة إلا قال‏:‏ الصديقة بنت الصديق حبيبة حبيب الله و بكى‏.‏

سمع من جعفر بن أحمد الحافظ و عبد الله بن محمد بن شيرويه و أكثر عن أبي بكر بن خزيمة وأبي العباس الثقفي و هو من أجل بيت للحسنية و أكثرهم اجتهادًا بخراسان فإن داود بن علي كان المنعم على آل رسول الله صلى الله عليه وسلم في عصره و علي بن عيسى كان أزهد العلوية في عصره و أكثرهم اجتهادًا و كان عيسى يلقب بالفياض من كثرة عطايله و كان محمد بن القاسم ينادم الرشيد ثم بعده المأمون و كان القاسم راهب آل محمد صلى الله عليه وسلم في عصره و كان الحسن بن زيد أمير المدينة في عصره و أستاذ مالك بن أنس و قد روى عنه في الموطأ‏.‏

توفي الحسين بن داود يوم الاثنين ثاني عشر جمادى الآخرة سنة خمس و خمسين وثلثمائة بين الظهر و العصر و سمعته في ربيع الآخر سنة خمس و خمسين وثلثمائة يقول‏:‏ رأيت رؤيا عجيبة فسألناه عن الرؤيا فقال‏:‏ رأيت في المنام كأني على شط البحر فإذا أنا بزورق كأنه البرق يمر فقالوا‏:‏ هذا رسول الله صلى الله عليه وسلم فقلت‏:‏ السلام عليك يا رسول الله فقال‏:‏ و عليك السلام‏.‏

فما كان بأسرع من أن رأيت زورقًا آخر قد أقبل فقالوا‏:‏ هذا أمير المؤمنين علي بن أبي طالب

فقلت‏:‏ السلام عليك يا أبت فقال‏:‏ و عليك السلام فما كان من أسرع من أن جاء زورق آخر قد ظهر قالوا‏:‏ الحسن بن علي فقلت‏:‏ السلام عليك يا أبت فقال‏:‏ وعليك السلام فما كان بأسرع من أن جاز زورق آخر وليس فيه أحد فقلت‏:‏ لمن هذا الزورق‏.‏

فقالوا‏:‏ هذا محمد بن الحسين بن علي بن الحسن بن يحيى بن حسان بن الوضاح أبو عبد الله الأنباري الوضاحي الشاعر انتقل إلى خراسان فنزلها وسكن نيسابور وكان يذكر أنه سمع الحديث من المحاملي وابن مخلد وأبي روق روى عنه الحاكم أبو عبد الله النيسابوري شيئًا من شعره وقال‏:‏ كان أشعر من في وقته‏.‏

ومن شعره‏:‏ سقى الله باب الكرخ ربعًا و منزلًا و من حله صوب السحاب المجلجل فلو أن باكي دمنة الدار باللوى و جارتها أم الرباب بمأسل رأى عرصات الكرخ أو حل أرضها لأمسك عن ذكر الدخول فحومل توفي محمد الوضاحي بنيسابور في رمضان هذه السنة‏.‏

محمد بن أحمد بن هارون بن محمد الريوندي أبو بكر الشافعي أخبرنا زاهر بن طاهر أنبأنا أبو عثمان الصابوني وأبو بكر البيهيقي قالا‏:‏ أخبرنا الحاكم أبو عبد الله قال‏:‏ سمع أبو بكر الشافعي مع أبي بكر بن إسحاق بن مندة بن أبي عبد الله محمد بن أيوب وأقرانه بالري ثم لم يقتصر على ذلك وحدث بالمناكير وروى عن قوم لا يعرفون مثل أبي العكوك الحجازي و غيره فدخلت يومًا على أبي محمد عبد الله بن محمد الثقفي فعرض علي حديثًا باسناد مظلم عن الحجاج بن يوسف قال‏:‏ سمعت سمرة بن جندب يقول‏:‏ سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏ من أراد الله به خيرًا فقهه في الدين ‏» ‏ فقلت‏:‏ هذا باطل‏.‏

فقال‏:‏ حدثنا به أبو بكر الشافعي‏.‏

فقلت‏:‏ هذا موضوع وإنما تقرب به إليك لأنك من ولد الحجاج فضحك فلما كان بعد أيام دخل المسجد شيخ لا أعرفه فصلى معي ثم قال‏:‏ جئت في شيء أعرضه عليك أتعرفني قلت‏:‏ لا‏.‏

قال‏:‏ أنا أبو بكر الشافعي إنما بعث بي أبو محمد الثقفي إليك لأعرض حديثي عليك فلا أحدث إلا بما ترى‏.‏

فقلت‏:‏ دع أولًا أبا العكوك الحجازي وأحمد بن عمرو الزنجاني فعندي أن الله تعالى لم يخلقهما ثم أعرض علي أصولك لندبر فيها‏.‏

فقال‏:‏ الله الله في فإنهما رأس المال كتبت عن أبي العكوك بمكة وعن أحمد بن عمرو ببغداد فقلت‏:‏ أخر أصولك عنهما إن كان الغلط مني وحدثته أن شيخنا شهد لك بالسماع معه من محمد بن أيوب فلو اقتصرت على ذلك كان أولى بك ففارقني على هذا فكأنني قلت له زد فيما ابتدأت فإنه زاد عليه توفي في هذه السنة‏.‏

محمد بن عمر بن سالم بن البراء بن سبرة بن سيار أبو بكر قاضي الموصل ابن الجعابي ولد سنة أربع وثمانين ومائتين وحدث عن يوسف القاضي و جعفر الفريابي وخلق كثير وكان أحد الحفاظ المجودين صحب أبا العباس بن عقدة و عنه أخذ الحفظ وله تصانيف كثيرة في علوم الحديث روى عنه الدارقطني وابن شاهين وابن رزقويه وكان لأبو علي الحافظ يقول‏:‏ ما رأيت في البغداديين أحفظ منه وقد رأى ابن صاعد وأبا بكر النيسابوري وغيرهما‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ حدثني أبو الوليد الحسن بن محمد الدربندي قال‏:‏ سمعت محمد بن الفضل القطان يقول‏:‏ سمعت أبا بكر الجعابي يقول‏:‏ دخلت الرقة وكان لي ثم قمطر من كتب فأنفذت غلامي إلى ذلك الرجل الذي كتبي عنده فرجع الغلام مغمومًا فقال‏:‏ ضاعت الكتب فقلت‏:‏ يا بني لا تغتم فإن فيها مائتا ألف حديث لا يشكل علي منها حديث لا إسنادًا و لا متنًا‏.‏

أنبأنا محمد بن عبد الباقي أنبأنا علي بن أبي علي عن أبيه قال‏:‏ ما شاهدنا أحفظ من أبي بكر الجعابي وسمعت من يقول‏:‏ إنه يحفظ مائتي ألف حديث ويجيب في مثلها إلا أنه كان يفضل الحفاظ بأنه كان يسوق المتون بألفاظها وأكثر الحفاظ يتسامحون في ذلك وكان يزيد عليهم بحفظ المقطوع و المرسل والحكايات ولعله يحفظ من هذا قريبًا مما يحفظ من الحديث المسند وكان إمامًا في المعرفة بعلل الحديث وثبات الرجال ومعتلهم وضعفائهم وأساميهم وأنسابهم وكناهم ومواليدهم وأوقات فراغهم ومذاهبهم وما يطعن به على كل أحد وما يوصف به السداد وكان في آخر عمره قد انتهى هذا العلم إليه حتى لم يبق في زمانه من يتقدمه فيه في الدنيا‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي الحافظ قال‏:‏ حدثني علي بن الغلب الضراب قال‏:‏ سمعت أبا الحسن بن رزقويه يقول كان ابن الجعابي يملي فتمتلئ السكة التي يملي فيها والطريق ويحضره ابن المظفر والدارقطني ولم يكن يملي الأحاديث كلها بطرقها إلا من حفظه‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي قال‏:‏ حدثني الحسن بن الأشقر قال‏:‏ سمعت القاضي أبا عمر القاسم بن جعفر الهاشمي يقول‏:‏ سمعت الجعابي يقول‏:‏ أحفظ أربعمائة ألف حديث وأذكر بستمائة ألف حديث‏.‏

قال المصنف رحمه الله‏:‏ كان الجعابي يتشيع ويسكن باب البصرة وسئل عن حديثه الدارقطني فقال‏:‏ خلط‏.‏

وقال البرقاني‏:‏ كان صاحب غرائب ومذهبه معروف في التشيع وقد حكي عنه قلة دين وشرب الخمر والله أعلم‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني الأزهري‏:‏ أن ابن الجعابي لما مات صلي عليه في جامع المنصور وحمل إلى مقابر قريش فدفن بها وكانت سكينة نائحة الرافضة تنوح مع جنازته وكان أوصى أن تحرق كتبه فأحرق جميعها أحرق معها كتب للناس كانت عنده‏.‏

وقال الأزهري‏:‏ فحدثني أبو الحسن بن البواب قال‏:‏ كان لي عند ابن الجعابي مائة وخمسون جزءًا فذهبت في جملة ما أحرق توفي ابن الجعابي في نصف رجب من هذه السنة‏.‏


ثم دخلت سنة ست وخمسين وثلثمائة

ثم دخلت سنة ست وخمسين وثلثمائة
فمن الحوادث فيها أنه عمل في يوم عاشوراء ما يعمله القوم من النزح وغيره زتوفي معز الدولة أبو الحسين أحمد بن بويه وتولى ابنه عز الدولة أبو منصور بختيار‏.‏

وفي يوم الخميس لسبع خلون من شعبان‏:‏ خلع على القاضي أبي عبيد الله بن أحمد معروف وقلد القضاء بالجانب الغربي من بغداد ومدينة المنصور وحريم دار السلطان وقلد القاضي أبو بكر بن سيار القضاء فيما بقي من الجانب الشرقي من بغداد وخلع عليهما وبعد مديدة قلد القاضي أبو محمد بن معروف الأشراف على الحكم والحكام‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن بويه أبو الحسين الملقب معز الدولة

قد ذكرنا أخبار بويه وأولاده في سنة اثنتين وعشرين وثلثمائة وأن أحمد بن بويه كان يحتطب على رأسه ثم ملكوا البلاد واستولوا عليها وقد ذكرنا أحوال أبي الحسين بن بويه وقدومه إلى بغداد في سنة أربع وثلاثين ودخوله على المستكفي وحمله المستكفي إلى داره وغير ذلك من أحواله إلا أنه أصعد إلى بغداد وخلف بواسط عسكره وغلمانه والحاجب الكبير سبكتكين على أن يعود بعد عشرين يومًا إلى واسط فمرض ببغداد ولحقه ذرب وضعف وكان لا يثبت في معدته طعام فعهد إلى ابنه بختيار ولما نزل به الموت أمر أن يحمل إلى بيت الذهب واستحضر بعض العلماء فتاب على يده فلما حضر وقت الصلاة خرج ذلك الرجل إلى مسجد ليصلي فيه فقال له معز الدولة‏:‏ لم لا تصلي ها هنا فقال‏:‏ إن الصلاة في هذه الدار لا تصح‏.‏

وسأله عن الصحابة فذكر سوابقه وأن عليًا عليه السلام زوج ابنته أم كلثوم لعمر بن الخطاب فاستعظم ذلك وقال‏:‏ ما علمت بهذا وتصدق بأكثر ماله وأعتق ممالكيه ورد كثيرًا من المظالم وبكى حتى غشي عليه‏.‏

وحكى أبو الحسين ابن الشيبة العلوي قال‏:‏ بينا أنا في داري في دجلة بمشرعة القصب في ليلة غيم ورعد وبرق سمعت صوت هاتف يقول‏.‏

لما بلغت أبا الحسين مراد نفسك في الطلب وأمنت من حدث الليالي واحتجبت عن النوب مدت إليك يد الردى فأخذت من بيت الذهب فأرخت الوقت وكان لأربع ساعات قد مضين من ليلة الثلاثاء سابع عشر ربيع الآخر سنة ست وخمسين وثلثمائة ثم اتصل المطر أيامًا فلما انقشع الغمام وانتشر الناس شاع الخبر بأن معز الدولة قد توفي في تلك الليلة وكانت إمارته إحدى وعشرين سنة وأحد عشر شهرًا وعمره ثلاث وخمسون سنة وكان قد سد فوهة نهر الرفيل وشق النهروانات وعمل المغيض بالسندية ورد المواريث الحشرية إلى ذوي الأرحام‏.‏

أبو علي الرفاء الهروي سمع ببغداد والكوفة ومكة وحلوان وهمذان والري ونيسابور ثم قدم بغداد فحدث فسمع الناس منه بانتخاب الدارقطني وكان ثقة وتوفي بهراة في رمضان هذه السنة‏.‏

عبد الخالق بن الحسن بن محمد بن نصر أبو محمد السقطي سمع الباغندي وروى عنه ابن رزقويه وكان ثقة أحد الشهود المعدلين وكان البرقاني يثني عليه ويوثقه وتوفي في رجب هذه السنة‏.‏

عمر بن جعفر بن محمد بن سلم أبو الفتح الختلي ولد سنة إحدى وسبعين ومائتين وسمع الحارث بن أبي أسامة والكديمي والحربي وروى عنه ابن رزقويه زكان ثقة صالحًا توفي في شعبان هذه السنة وكان ثقة ودفن في مقبرة الخيزران‏.‏

عثمان بن محمد بن بشر أبو علي السقطي ابن شنقة ولد سنة تسع وتسعين ومائتين وحدث عن إسماعيل القاضي وإبراهيم الحربي وروى عنه ابن رزقويه كتب الناس عنه بانتخاب الدارقطني وكان البرقاني يثني عليه ويوثقه توفي في ذي الحجة من هذه السنة‏.‏

علي بن الحسين بن محمد بن أحمد بن الهيثم بن عبد الرحمن بن مروان أبو الفرج الأصبهاني الكاتب حدث عن محمد بن عبد الله الحضرمي مطين وخلق كثير والغالب عليه رواية الأخبار والآداب وكان عالمًا بأيام الناس والسير وكان شاعرًا وصنف كتبًا كثيرة منها‏:‏ الأغاني وكتاب أيام العرب ذكر فيه ألفًا وسبعمائة يوم روى عنه الدارقطني وكان يتشيع ومثله لا يوثق بروايته فإنه يصرح في كتبه بما يوجب عليه الفسق ويهون شرب الخمر وربما حكى ذلك عن نفسه ومن تأمل كتاب الأغاني رأى كل قبيح ومنكر وتوفي في ذي الحجة من هذه السنة‏.‏

علي بن عبد الله الملقب سيف الدولة توفي في صفر هذه السنة بعسر البول‏.‏

محمد بن أحمد بن محمد بن أحمد بن حسنون أبو الحسين ولد سنة سبع وستين ومائتين وسمع أبا حفص الكتاني وكان صدوقًا ثقة من أهل القرآن حسن الاعتقاد ومات في صفر هذه السنة ودفن في مقبرة باب حرب‏.‏

محمد بن إبراهيم بن محمد بن خالد بن عيسى أبو العباس الشيرجي مروزي الأصل سمع جعفر بن محمد الفريابي وحدث عنه ابن رزقويه‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ قال محمد بن أبي الفوارس‏:‏ مات أبو العباس محمد ابن إبراهيم المروزي لتسع بقين من ذي الحجة سنة ست وخمسين وثلثمائة وكان شيخًا ثقة مستورًا لا بأس به‏.‏

محمد بن إبراهيم بن أحمد بن أبي الحكم أبو عبد الله الختلي حدث عن أبي مسلم الكجي وغيره روى عنه أبو الحسن بن طلحة النعالي‏.‏

محمد بن إبراهيم الفروي سمع أبا مسلم الكجي وروى عنه أبو نعيم الأصبهاني‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ قال لي أبو نعيم هذا الشيخ من ولد إسحاق بن أبي فروة وكان شيخًا له هيئة حسنة وهو ثقة‏.‏

أبو اليسر الموصلي قدم بغداد سنة اثنتين وثلثمائة وروى بها عن أبي يعلى الموصلي كتاب معجم شيوخه وسمع منه محمد بن أبي الفوارس‏.‏

يوسف بن عمر بن أبي عمر محمد بن يوسف بن يعقوب بن إسماعيل بن حماد بن زيد أبو نصر الأزدي ولد سنة خمس وثلثمائة وولي القضاء بمدينة السلام في حياة أبيه وبعد وفاته ومازال رئيسًا عفيفًا نزهًا نبيلًا بارعًا في الأدب والكتابة فصيحًا عارفًا باللغة والشعر تام الهيبة ولا يعرف من القضاء أعرف في القضاء منه ومن أخيه أبي الحسين فإنهما وليا القضاء بالحضرة وكذلك أبوهما عمر وجدهما محمد وأبه يوسف فأما يعقوب فإنه ولي قضاء مدينة سيدنا رسول الله صلى الله عليه وسلم ثم تقلد فارس ومازال أبو نصر واليًا على بغداد بأسرها في زمن الراضي فإنه صرفه عن مدينة المنصور بأخيه الحسين وأقره على الجانب الشرقي والكرخ فلما مات الراضي صرف عن القضاء ببغداد وولي محمد بن عيسى المعروف بابن أبي موسى الضرير‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني التنوخي قال‏:‏ أنشد يا محنة الله كفي إن لم تكفي فخفي ما آن أن ترجمينا من طول هذا التشفي ذهبت أطلب بختي فقيل لي قد توفي ثور ينال الثريا وعالم متخفي الحمد لله شكرًا على نقاوة حرفي توفي أبو نصر في ذي القعدة من هذه السنة‏.‏


ثم دخلت سنة سبع وخمسين وثلثمائة

ثم دخلت سنة سبع وخمسين وثلثمائة
فمن الحوادث فيها أنه عمل ببغداد يوم عاشوراء ما جرت به عادة القوم من تعطيل الأسواق وتعليق المسوح والنوح وفي غدير خم ما جرت به عادتهم أيضًا‏.‏

وفي يوم الاثنين لثلاث بقين من ربيع الآخر‏:‏ صرف القاضي أبو محمد عبيد الله ابن معروف عن القضاء في حريم دار السلطان وتقلده القاضي أبو بكر أحمد بن سيار مضافًا إلى ما كان إليه وفي ذي القعدة‏:‏ ورد الخبر بأن الروم سبوا من سواد أنطاكية اثني عشر ألفًا من المسلمين‏.‏

وورد خبر الحاج بأن أكثر أهل الخراسانية هلكوا وهلكت جمالهم بالعطش ومن سلم منهم وهم الأقل ولم يلحق يوم عرفة ولم يتم لهم الحج وإنما تم لنفر يسير من أهل بغداد ولم يرد من مصر غير الإمام ونفرين معه ولم يحج من أهل الشام أحد وورد من اليمن نفر يسير وفي تشرين الثاني‏:‏ عرض للناس الماشرا ووجع الحلق وكثر الموت فجاءة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم المتقي لله أمير المؤمنين بن المقتدر

كان قد ألجىء إلى أن خلع نفسه كما قد ذكرنا في سنة ثلاث وثلاثين وثلثمائة ثم عاش بعد ذلك إلى أن توفي في شعبان هذه السنة وعمره يومئذ ستون سنة وأيام‏.‏

الحسين بن محمد بن عبيد بن أحمد بن مخلد بن أبان أبو عبد الله الدقاق ابن العسكري كان ينزل درب الشاكرية من الجانب الشرقي بنهر معلى حدث عن محمد بن عثمان بن أبي شيبة وابن مسروق روى عنه الأزهري والجوهري والخلال وأبو علي الواسطي والأزجي والتنوخي قال العتيقي‏:‏ كان ثقة أمينًا وقال ابن أبي الفوارس‏:‏ كان فيه تساهل توفي في شوال هذه السنة‏.‏

عبد الرحمن بن أحمد بن سعيد بن هارون بن زياد أبو بكر الأنماطي قدم بغداد حاجًا وحدث بها عن جماعة وسمع ابن حسنويه وكان ثقة حافظًا وتوفي بمرو في هذه السنة‏.‏

عبد العزيز بن محمد بن زياد أبو القاسم العبدي ابن أبي رافع ونزل مصر وحدث بها عن إسماعيل القاضي وبشر بن موسى الأسدي وإبراهيم الحربي وكان ثقة أمينًا صالحًا كان عبد الغني يثني عليه وتوفي في رجب هذه السنة‏.‏

عبد الرحمن بن العباس بن عبد الرحمن بن زكريا والد أبي طاهر المخلص سمع الكديمي والحربي وأبا شعيب الحراني ويوسف القاضي روى عنه ابن رزقويه وأبو نعيم وكان ثقة وأصابه طرش في آخر عمره وتوفي في رمضان هذه السنة‏.‏

عمر بن جعفر بن عبد الله بن أبي السرى أبو حفص البصري الحافظ ولد سنة ثمانين ومائتين وكان الناس يكتبون بإفادته ويسمعون بانتخابه على الشيوخ ويقول‏:‏ هو موفق في الانتخاب وحدث عن أبي خليفة الفضل بن الحباب وزكريا الساجي والباغندي والبغوي وابن صاعد‏.‏

وروى عنه ابن رزقويه وقد ضعفه قوم‏.‏

أخبرنا القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ كان الدارقطني يتتبع خطأ عمر البصري فيما انتقاه عن أبي بكر الشافعي خاصة وعمل فيها رسالة فاعتبرتها فرأيت جميع ما ذكره من الأوهام يلزم عمر غير موضعين أو ثلاثة وجمع أبو بكر الجعابي أوهام عمر فيما حدث به ونظرت في ذلك فرأيت أكثرها قد حدث به عمر على الصواب بخلاف ما حكي عنه ابن الجعابي‏.‏

وسمعت البرقاني يقول‏:‏ كان عمر قد انتخب على ابن الصواف أحسبه قال‏:‏ نحوًا من عشرين جزءًا فقال الدارقطني‏:‏ ينتخب علي ابن الصواف هذا القدر حسب وهو ذا انتخب عليه تمام المائة جزء و لا يكون فيما انتخبه حديث واحد فيما انتخبه عمر ففعل ذلك توفي عمر في جمادى الأولى من هذه السنة‏.‏

عثمان بن الحسين بن عبد الله أبو الحسن التميمي الخرقي حدث بمصر ودمشق عن جعفر الفرياني والبغوي وغيرهما وكان ثقة مأمونًا توفي ببغداد في درب سليمان‏.‏

محمد بن إسحاق بن يعقوب بن إسحاق أبو بكر الشيباني الطبري قدم بغداد حاجًا في سنة خمسين وثلثمائة وحدث بها عن ابن رزقويه وغيره‏.‏

محمد بن أحمد بن علي بن مخلد بن أبان أبو عبد الله الجوهري المحتسب ابن المحرم كان أحد غلمان محمد بن جرير الطبري وحدث عن محمد بن يوسف بن الطباع والكديمي وغيرهما‏.‏

وروى عنه ابن رزقويه وابن شاذان وغيرهما‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا أبو القاسم الأزهري حدثنا عبيد الله بنعمر البقال قال‏:‏ تزوج شيخنا ابن المحرم‏.‏

قال‏:‏ فلما حملت المرأة إلي جلست في بعض الأيام على العادة أكتب شيئًا والمحبرة في يدي فلم أشعر حتى جاءت أمها فأخذت المحبرة فلم أشعر حتى ضربت بها الأرض و كسرتها‏.‏

فقلت لها‏:‏ لما ذلك فقالت‏:‏ بئس هذه أشر على ابنتي من ثلثمائة ضرة‏.‏

أخبرنا عبد الرحمن أخبرنا أبو بكر الخطيب قال‏:‏ سألت أبا بكر البرقاني عن ابن المحرم فقال‏:‏ لا بأس به‏.‏

وسمعت محمد بن أبي الفوارس وقد سئل عنه فقال‏:‏ ضعيف وقال‏:‏ ولد سنة أربع وستين ومائتين ومات في ربيع الآخر سنة سبع وخمسين وثلثمائة وكان يقال‏:‏ في كتبه أحاديث مناكير ولم يكن عندهم بذاك‏.‏

محمد بن أحمد بن الطيب الدجاجي ولد سنة ثمانين ومائتين روى عن جعفر الفريابي وغيره‏.‏

وكان ثقة توفي في يوم الخميس لخمس خلون من رجب هذه السنة‏.‏

محمد بن جعفر بن أحمد بن عيسى أبو الطيب الوراق سمع حامد بن محمد بن شعيب البلخي وعبد الله بن محمد بن زياد النيسابوري وغيرهما وحدث فروى عنه عبيد الله بن عثمان بن يحيى الدقاق‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ قال محمد بن أبي الفوارس سنة سبع وخمسين وثلثمائة فيها مات أبو الطيب محمد بن جعفر يعرف بابن الكدوش يوم الأحد لإحدى عشرة ليلة خلت من جمادى الأولى ومولده سنة ثمانين ومائتين وكان صاحب كتاب وكان ثقة مأمونًا مستورًا حسن المذهب يسمع منه‏.‏

محمد بن جعفر بن دارن بن سليمان بن إسحاق بن إبراهيم أبو الطيب غندرا سمع أبا خليفة الفضل بن الحباب وأبا يعلى الموصلي وغيرهما ولقي الجنيد وأقرانه وروى عنه الدارقطني والكتاني وانتقل إلى مصر فسكنها وتوفي في رمضان في هذه السنة بمصر وقيل‏:‏ في سنة ثمان وخمسين‏.‏

محمد بن الحسين بن علي بن سليمان بن إبراهيم أبو سليمان الحراني سكن بغداد وحدث بها عن أبي خليفة وعبدان الأهوازي وأبي يعلى الموصلي وغيرهم من أخبرنا عبد الرحمن أخبرنا أحمد بن علي قال‏:‏ قال محمد بن أبي الفوارس‏:‏ أبو سليمان الحراني كان مولده بحران ثم انتقل إلى نصيبين فأقام بها وكان شيخًا ثقة مستورًا حسن المذهب توفي في يوم الثلاثاء لعشر بقين من رمضان سنة سبع وخمسين وثلثمائة


ثم دخلت سنة ثمان وخمسين وثلثمائة

ثم دخلت سنة ثمان وخمسين وثلثمائة
فمن الحوادث فيها أنه جرى في يوم عاشوراء ما جرت به عادة الشيعة من تعطيل الأسواق وإقامة النوح وغير ذلك وكذلك فعلوا في يوم غديرخم‏.‏

وفي هذه السنة‏:‏ وقع الغلاء وبيع الكر بتسعين دينار وكان الخبز يعدم‏.‏

وورد الخبر بأن الروم دخلوا كفرتوثا فسبوا وقتلوا ثمانمائة إنسان ومضوا إلى حمص فوجدوا أهلها قد انتقلوا عنها فأحرقوها ونكسوا في الثغور وسبي نحو من مائة ألف إنسان فارسي‏.‏

وفي جمادى الأولى خرج أبو عبد الله بن أبي بكر الآدمي القاري من منزله وأخذ من بعض الصيارف فوق عشرة آلاف درهم وفقد أربعة أيام لم يعرف له خبر فلما كان يوم الجمعة لإحدى عشرة ليلة بقيت من جمادى الأولى وجد ميتًا مطروحًا في الصراة بساويله وخاتمه في إصبعه وليس به جراحة و لا أثر خنق و لا غرق وإنما طرح في الماء بعد أن مات‏.‏

ودخل جوهر إلى مصر يوم الثلاثاء لثلاث عشرة ليلة بقيت من شعبان سنة ثمان وخمسين وخطب لبني عبيد في الجامعين بفسطاط مصر وسائر أعمالهما يوم الجمعة لعشر ليال بقين من شعبان هذه السنة وكان الخاطب في هذا اليوم عبد السميع بن عمر العباسي‏.‏

وفي ذي الحجة نقل الأمير عز الدولة معز الدولة من داره إلى تربة بنيت له في مقابر قريش‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن علان بن إبراهيم بن مروان أبو علي الخطاب

الفامي ولد سنة أربع وثمانين ومائتين وحدث عن أبي خليفة وجعفر الفريابي حدث عنه أبو نعيم وقال‏:‏ هو ثقة‏.‏

وقال ابن أبي الفوارس‏:‏ كان كثير الحديث ثقة مستورًا توفي في ذي الحجة من هذه السنة‏.‏

الحسن بن محمد بن يحيى بن جعفر حدث ببغداد فسمع منه ابن رزقويه وأبو علي ابن شاذان توفي في ذي الحجة من هذه السنة وروى أحاديث منكرة‏.‏

الحسن بن محمد بن يحيى بن الحسن بن جعفر بن أحمد بن كيسان أبو محمد الحربي روى عن إسماعيل بن إسحاق القاضي وغيره روى عنه أبو علي بن شاذان وأبو نعيم الأصبهاني وقال‏:‏ كان ثقة توفي في شوال هذه السنة‏.‏

حيدرة بن عمر أبو الحسن الزندوردي أحد الفقهاء على مذهب داود بن علي الظاهري توفي في جمادى الأولى من هذه السنة ودفن في مقابر الخيزران‏.‏

عبيد الله بن أحمد بن محمد أبو الفتح النحوي جخجخ سمع البغوي وابن دريد روى عنه محمد بن أبي الفوارس وكان ثقة توفي في جمادى الآخرة من هذه السنة‏.‏

استولى على مصر والشام بعد موت سيده وكان سيده أبو بكر محمد بن طغج الأخشيد وكان سيده الأخشيد قد اشتراه بثمانية عشر دينارًا وهو الذي قصده المتنبي ومدحه وقد تأملت مدائح المتنبي له فرأيت فيها الكلام موجهًا يحتمل المدح ويحتمل الذم ولعل المتنبي لعب بعقل ذلك الخادم فإن قوله‏:‏ قواصد كافور توارك غيره لا شك أن من يقصد شيئًا فقد ترك غيره و لا شك أن من قصد البحر استقل السواقيا ولكن من لنا أنه أراد‏:‏ أنك أنت البحر وكذلك قوله‏:‏ عدوك مذموم بكل لسان يحتمل‏:‏ أنه لا يعاديك إلا مثلك ومثلك مذموم‏.‏

قوله‏:‏ لله سر في علاك يحتمل‏:‏ أن القضاء جرى بولاية مثلك لا أنك تستحق ويقوي هذا الظن أنه كان يخرج من عنده فيهجوه‏.‏

وقال أبو جعفر بن مسلم بن طاهر العلوي ما رأيت أكرم من كافور كنت أسايره يومًا وهو في موكب خفيف يريد التنزه وبين يديه عدة جنائب بمراكب ذهب وفضة وخلفه بغال الموكب فسقطت مقرعته من يده ولم يرها ركابيته فنزلت عن دابتي وأخذتها من الأرض ودفعتها إليه فقال‏:‏ أيها الشريف أعوذ بالله من بلوغ الغاية ما ظننت أن الزمان يبلغني إلى أن تفعل أنت بي هذا وكاد يبكي فقلت‏:‏ أنا صنيعة الأستاذ ووليه فلما بلغ باب داره ودعني فلما سرت التفت فإذا أنا بالجنائب والبغال كلها فقلت‏:‏ ما هذا قالوا‏:‏ أمر الأستاذ أن يحمل هذا إليك فأدخلته داري وكانت قيمته تزيد على خمسة عشر ألف دينار ولي كافور مصر والشام اثنتين وعشرين سنة وخطب فيها للعلويين وتوفي في هذه السنة‏.‏


ثم دخلت سنة تسع وخمسين وثلثمائة

ثم دخلت سنة تسع وخمسين وثلثمائة
فمن الحوادث فيها أنه في يوم عاشوراء فعلت الشيعة ما هي عادتهم من تعطيل الأسواق وإقامة النوح واللطم‏.‏

وورد الخبر في المحرم بأن الروم وردوا مع نقفور فأحاطوا بسور أنطاكية وملكوا البلد وأخرجوا المشائخ والعجائز والأطفال من البلد وقالوا لهم‏:‏ امضوا حيث شئتم وأخذوا الشباب من النساء والغلمان والصبيان‏.‏

فحملوهم على وجه السبي وكانوا أكثر من عشرين ألف رجل وكان نقفور ملك الروم قد عثى وقهر بلادًا كثيرة من بلاد الإسلام وعظمت هيبته وكان قد تزوح امرأة الملك الذي قبله على كره منها وكان لها ابنان من الملك فعمل نقفور على أن يخصيهما ويهديهما إلى البيعة ليستريح منهما ومن أن يكون لهما نسل للملك فبلغ ذلك زوجته فقلقت وأرسلت في أن يسيرا إليهما في زي النساء ومعهما جماعة تثق بهم في مثل زيهما وأوهمت زوجها أن نسوة من أهلها زوارها في ليلة الميلاد فجاءوا وهو نائم فقتلوه وأجلس في الملك الأكبر من ولديها‏.‏

وفي ربيع الأول‏:‏ صرف القاضي أبو بكر أحمد بن سيار عن القضاء في حريم دار السلطان ورد إلى أبي محمد بن معروف‏.‏

وفي ربيع الآخر‏:‏ ورد الخبر بأن الهجريين نادوا أن لا تخرج قافلة من البصرة إلى بلد هجر ولا إلى الكوفة في البرية ولا إلى مكة فمن فعل ذلك فلا ذمام له ونقصت دجلة في هذه السنة نقصانًا مفرطًا وغارت الآبار‏.‏

وفي ذي الحجة‏:‏ انقض كوكب عظيم في أول الليل له شعاع أضاءت منه الدنيا حتى صار كأنه شعاع الشمس وسمع بعد انقضاضه صوت كالرعد الشديد وحج بالناس أبو أحمد النقيب‏.‏

حبيب بن الحسن بن داود بن محمد بن عبيد الله أبو القاسم القزاز سمع أبا مسلم الكجي والحسن بن علوية في جماعة روى عنه الدارقطني وابن شاهين وابن رزقويه وأبو محمد وقال‏:‏ كان ثقة‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ حدثني الأزهري عن محمد بن العباس بن الفرات قال‏:‏ كان حبيب القزاز مستورًا دفن في الشونيزية وذكر أن قومًا من الرافضة أخرجوه من قبره ليلًا وسلبوه كفنه إلى أن أعاد له ابنه كفنًا وأعاد دفنه‏.‏

وقال محمد بن أبي الفوارس‏:‏ توفي في جمادى الآخرة من هذه السنة وكان ثقة مستورًا حسن المذهب‏.‏

طلحة بن محمد بن إسحاق أبو محمد الصيرفي سمع الحسن بن علي بن حبيب المقرئ وقد روى عنه أبو نعيم الأصبهاني وكان صدوقًا توفي في هذه السنة‏.‏

علي بن بندار بن الحسين صحب نيسابور أبا عثمان وأبا حفص وبسمرقند محمد بن الفضل وببلخ محمد بن حامد وبجوزجان أبا علي الجوزجاني وبالري يوسف بن الحسين وببغداد الجنيد و رويما و سمنون و ابن عطاء والجريري وبالشام أبا عبد الله بن الجلاء وبمصر الدقاق والروذباري وروى الحديث وكان يتكلم على مذهب الصوفية وتوفي في هذه السنة‏.‏

محمد بن إبراهيم بن أحمد بن محمد الأستراباذي كتب الحديث الكثير وخرّج ودوّن الأبوب والمشايخ سمع جماعة وتوفي في هذه السنة‏.‏

محمد بن أحمد بن الحسن بن إسحاق بن إبراهيم بن عبد الله أبو علي ابن الصواف ولد في شعبان سبعين ومائتين وسمع إسحاق بن الحسن الحربي وبشر بن موسى وعبد الله بن أحمد بن حنبل وغيرهم روى عنه الدارقطني وغيره من المتقدمين ومن المتأخرين وابن رزقويه وابن بشران وابن أبي الفوارس وأبو نعيم الأصبهاني‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ سمعت محمد بن أبي الفوارس يقول‏:‏ سمعت أبا الحسن الدارقطني يقول‏:‏ ما رأت عيناي مثل أبي علي بن الصواف ورجل آخر قال أبو الفتح‏:‏ ومات لثلاث خلون من شعبتن سنة تسع وخمسين مثلثمائة وله يوم مات تسع وثمانون سنة وكان ثقة مأمونًا من أهل التحرز ما رأيت مثله في التحرز‏.‏

محارب بن محمد بن محارب أبو العلاء القاضي الشافعي من ولد محارب بن دثار حدث عن جعفر الفريابي وغيره وكان ثقة عالمًا صدوقًا وتوفي في جمادى الآخرة من هذه السنة‏.‏


ثم دخلت سنة ستين وثلثمائة

ثم دخلت سنة ستين وثلثمائة
فمن الحوادث فيها أنه في يوم عاشوراء فعلت الشيعة ماجرت به عادتهم من النوح واللطم وتعطيل الأسواق وورد كتاب أبي أحمد الحسين بن موسى نقيب الطالبيين من مكة بتمام الحج في سنة تسع وخمسين وأنه لم يرد أحد من قبل المغرب وأن الخطبة أقيمت للمطيع لله وللهجريين من بعده وأنه علق القناديل التي حملها معه خارج البيت وكان واحد منها ذهب وزنه ستمائة مثقال والباقي فضة مدة خمسة أيام حتى رآها الناس ثم أدخلت إلى البيت وأنه نصب الأعلام الجدد التي حملت معه وعليها اسم الخليفة‏.‏

وفي أول صفر‏:‏ لحق المطيع لله سكتة آل الأمر فيها إلى استرخاء جانبه الأيمن وثقل لسانه‏.‏

وفي جمادى الآخرة‏:‏ ظهر جراد صغار فنسفتها الريح فصارت دجلة مفروشة به‏.‏

وفي شعبان‏:‏ تقلد أبو محمد بن معروف قضاء القضاة وصرف أبو بكر ابن سيار عن الجانب الشرقي وركب معه الوزير أبو الفضل الشيرازي وكان هذا الوزير قد أطلق من حبسه وخلع عليه خلع الوزارة وقبل ابن معروف شهادة أبي سعيد الحسن بن عبد الله السيرافي واستخلفه على الحكم من الجانب الشرقي وقبل أيضًا شهادة أبي الحسن علي بن عيسى الرماني النحوي ووثبت العامة بالمطهر بن سليمان في جامع المدينة ونسبوه إلى القول بخلق القرآن‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
سليمان بن أحمد الطبراني اللخمي

ولخم قبيلة نزلت باليمن وبالسام وطبرية موضع بينه وبين بيت المقدس فرسخان فيه ولد عيسى عليه السلام ويقال له‏:‏ بيت لخم بالحاء المهملة كان سليمان من الحفاظ والأشداء في دين الله تعالى وله الحفظ القوي والتصانيف الحسان وتوفي بأصبهان في هذه السنة ودفن بباب مدينة أصبهان إلى جانب قبر حممة الدوسي صاحب النبي صلى الله عليه وسلم‏.‏

عمر بن أحمد بن محمد بن عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ سألت أبا نعيم عن هذا الشيخ فقال‏:‏ سمعت منه ببغداد وهو ثقة‏.‏

قال أحمد‏:‏ وحدثت عن أبي الحسن بن الفرات قال توفي أبو عبد الله الأصبهاني في ذي القعدة سنة ستين وثلثمائة وكان ثقة جميل الأمر ذا هيئة‏.‏

محمد بن أحمد بن عثمان بن العنبر بن عثمان أبو عبد الله بن عبد الجبار أبو نصر المروزي قدم بغداد فحدث بها سنة أربع وخمسين وثلثمائة عن محمد بن خزيمة وأبي العباس السراج وغيرهما فروى عنه الدارقطني وابن رزقويه وكان ثقة‏.‏

محمد بن جعفر بن محمد بن الهيثم بن عمران بن يزيد أبو بكر البندار أنباري الأصل‏.‏

ولد في شوال سنة سبع وستين ومائتين وقيل‏:‏ ثمان وستين وسمع من أحمد بن الخليل البرجلاني ومحمد بن أبي العوام الرياحي وجعفر بن محمد الصائغ وأبي إسماعيل الترمذي وهو آخر من حدث عنهم‏.‏

أخبرنا القزاز‏:‏ أخبرنا الخطيب قال‏:‏ سألت البرقاني عن ابن الهيثم فقلت‏:‏ هل تكلم فيه أحد فقال لا وكان سماعه صحيحًا بخط أبيه‏.‏

وقال محمد بن أبي الفوارس‏:‏ توفي يوم عاشوراء فجأة وكان عنده إسناد انتقى عليه عمر البصري وكان قريب الأمر فيه بعض الشيء وكانت له أصول بخط أبيه جياد‏.‏

محمد بن الحسين بن عبد الله أبو بكر الآجري سمع أبا مسلم الكحي وأبا شعيب الحراني وجعفر الفريابي وخلقًا كثيرًا وكان ثقة صدوقًا دينًا وله تصانيف كثيرة وحدث ببغداد قبل سنة ثلاثين وثلثمائة ثم انتقل إلى مكة فسكنها إلى أن مات بها في هذه السنة‏.‏

أخبرنا محمد بن أبي طاهر البزاز عن أبيه قال‏:‏ حكى لنا أبو سهل محمود بن عمر العكبري قال‏:‏ لما وصل أبو بكر الآجري إلى مكة استحسنها واستطابها فهجس في نفسه أن قال‏:‏ اللهم احيني في هذه البلدة ولو سنة فسمع هاتفًا يقول‏:‏ يا أبا بكر لم سنة بل ثلاثين سنة فلما كان في سنة الثلاثين سمع هاتفًا يقول‏:‏ يا أبا بكر قد وفينا بالوعد فمات تلك السنة‏.‏

أبو عمرو الزاهد سمع الكثير ورحل إلى البلاد وكان له ضبط واتقان وورع فسمع بنيسابور إبراهيم بن أبي طالب ونظراءه وبالري محمد بن أيوب البجلي وأقرانه وببغداد جعفر الفريابي وأمثاله وبالكوفة عبد الله بن مجمد بن سوار وطبقته وبالبصرة أبا خليفة القاضي وبالأهواز عبدان بن أحمد وبالحجاز أحمد بن يزيد وأقرانه وروى عنه حفاظ نيسابور وكان صابرًا على الفقر وكان يتجمل بثياب للجمعات ثم ينصرف فيلبس فروًا في الشتاء ويقعد في مسجده فيعمل ما فيه مصالح الفقراء ويضرب اللبن لقبورهم ويأكل رغيفًا بجزرة أو بصلة ويحيى الليل‏.‏

توفي في جمادى الآخرة من هذه السنة وهو ابن خمس وتسعين سنة‏.‏

محمد بن داود ابو بكر الصوفي الزقي أصله من الدينور وأقام ببغداد مدة ثم انتقل إلى دمشق فسكنها وتوفي بها في جمادى الأولى من هذه السنة وقرأ على ابن مجاهد وسمع الحديث من محمد بن جعفر الخرائطي وضحب أبا عبد الله بن الجلاء والدقاق وعمر فوق المائة سنة‏.‏

محمد بن صالح بن علي بن يحيى أبو الحارث الهاشمي وهو أخو القاضي أبي الحسن محمد بن صالح وكان الأصغر‏.‏

سمع يحيى بن صاعد وغيره ودرس فقه وحدث بخراسان ودخل بخارًا فقلد قضاء نسا وتوفي ببغداد وقيل‏:‏ ببخارى في هذه السنة‏.‏

محمد بن الفرخان بن رزوبه أبو الطيب الدوري قدم بغداد وحدث بها عن أبيه أحاديث منكرة وروى عن الجنيد وابن مسروق وكان فيه ظرف ولياقة غير أنهم يتهمونه بوضع الحديث‏.‏


ثم دخلت سنة إحدى وستين وثلثمائة

ثم دخلت سنة إحدى وستين وثلثمائة
فمن الحوادث فيها أنه عمل ببغداد ما قد صار الرسم به جاريًا في كل يوم عاشوراء من غلق الأسواق وتعطيل البيع والشراء وتعليق المسوح وانقض في ليلة الأربعاء تاسع صفر كوكب عظيم له دوي كدوي الرعد‏.‏

وفي جمادى الآخر‏:‏ مات أبو القاسم سعيد بن أبي سعيد الجنابي بهجر وقام من بعده بالأمر أخوة أبو يعقوب يوسف ولم يبق من أولاد أبي سعيد الجنابي غيره وعقد القرامطة الأمر بعد أبي يعقوب لستة نفر من أولادهم شركة بينهم‏.‏

وفي هذه السنة‏:‏ وردت كتب الحاج بأن بني هلالاعترضهم فقتلوا خلقًا كثيرًا فتعطل الحج ولم يسلم إلا من مضى مع الشريف أبي أحمد الموسوي على طريق المدينة وتم حجهم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عثمان بن عمر بن خفيف أبو عمرو المقرئ الدراج حدث عن أبي بكر بن أبي داود روى عنه ابن رزقويه وكان من أهل القرآن والفقه والديانة والستر جميل المذهب‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي قال‏:‏ قال لي البرقاني‏:‏ كان عثمان بدلًا من الأبدال قال‏:‏ وذكر لي أنه قال يومًا في مرضه الذي توفي فيه لرجل كان يخدمه‏:‏ امض فصل ثم ارجع سريعًا فإنك تجدني قدمت وكانت صلاة الجمعة قد حضرت فمضى الرجل إلى الجامع علي بن إسحاق بن خلف أبو الحسن القطان الشاعر الزاهي مليح الشعر أخبرنا أبو منصور القزاز أخبرنا الخطيب‏:‏ أنشدنا التنوخي قال‏:‏ أنشدني محمد بن عبيد الله بن احمد الكاتب قال‏:‏ أنشدني علي بن إسحاق بن خلف لنفسه‏:‏ قم نهنىء عاشقين أصبحا مصطلحين جمعا بعد فراق فجعا منه ببين ثم عاد في سرور من صدود آمنين فهما روح ولكن ركبا في بدنين محمد بن الحسن بن سعيد بن الخشاب أبو العباس الصوفي سمع الحديث الكثير وله حكايات عن أبي جعفر الفرغاني وأبي بكر الشبلي روى عنه السلمي والحاكم أبو عبد الله وكان قد نزل نيسابور ثم خرج إلى مكة فتوفي بها في هذه محمد بن حميد بن سهيل بن إسماعيل بن شداد سمع أبا خليفة الفضل بن الحباب وجعفر الفريابي وابن جرير في آخرين روى عنه الدارقطني وابم رزقويه وأبو نعيم قال أبو بكر البرقاني‏:‏ هو ضعيف وقال محمد بن أبي الفوارس‏:‏ كان فيه تساهل شديد وشدة توفي في ربيع الأول من هذه السنة‏.‏


ثم دخلت سنة اثنتين وستين وثلثمائة

ثم دخلت سنة اثنتين وستين وثلثمائة
فمن الحوادث فيها دخول جموع الروم إلى بلاد الإسلام فإنهم دخلوا نصيبين واستباحوا وقتلوا كثيرًا من رجالها وسبوا من نسائها وصبيانها وأقاموا بها نيفًا وعشرين يومًا وغلبوا على ديار ربيعة بأسرها وورد إلى بغداد خلق كثير من أهل تلك البلاد فاستقروا في الجوامع وكسروا المنابر ومنعوا الخطبة وحاولوا الهجوم على دار المطيع لله واقتلعوا بعض شبابيكها حتى غلقت أبوابها ورماهم الغلمان بالنشاب من رواشنها وحيطانها وخاطبوه بما نسبوه فيه إلى العجز عن ما أوجبه الله على الأئمة وأفحشوا القول ووافق ذلك شخوص عز الدولة من واسط للزيارة فخرج إليه أهل الستر والصيلتة من أهل بغداد منهم‏:‏ أبو بكر الرازي الفقيه وأبو الحسن علي بن عيسى النحوي وأبو القاسم الداركي وابن الدقاق الفقيهان وشكو إليه ما طرق المسلمين من هذه الحادثة فوعدهم بالغزو واستنفر الناس فخرج العوام عدد الرمل ثم أنفذ جشًا فهزم الروم وقتل منهم خلق كثير وأسر أميرهم وجماعةةمن بطارقته وأنفذت رؤس القتلى إلى بغداد وكتب معهم كتاب إلى المطيع يبشربالفتح‏.‏

وفي شهر رمضان‏:‏ قتل رجل من صاحب المعونة في الكرخ فبعث أبو الفضل الشيرازي وكان قد أقامه معز الدولة مقام الوزير في طرح النار من النخاسين إلى السماكين فاحترقت أموال عظيمة وجماعة من الرجال والنساء والصبيان في الدور والحمامات فأحصى ما احترق فكان سبعة عشر ألف وثلثمائة دكان وثلثمائة وعشرين دارًا أجرة ذلك في الشهر ثلاثة وأربعون ألف دينار ودخل في الجملة ثلاثة وثلاثون مسجدًا‏.‏

فقال رجل لأبي الفضل‏:‏ أيها الوزير أريتننا قدرتك ونحن نأمل من الله تعالى أن يرينا قدرته فيك فلم يجبه وكثر الدعاء عليه ووزر بعد معز الدولة لابنه عز الدولة بختيار فقبض عليه وسلمه للشريف أبي الحسن محمد بن عمر العلوي فأنفذه إلى الكوفة فسقي ذراريخ فتقرحت مثانته فمات في ذي الحجة من هذه السنة‏.‏

وفي يوم الجمعة الثامن من شهر رمضان‏:‏ دخل أبو تميم معد بن إسماعيل الملقب بالمعز لدين الله مصر ومعه توبيت أبائه وكان قد مهد له أبو الحسن جوهر الأمور وأقام له الدعوة وبنى له القاهرة فنزلها وكان جوهر قد دخل إلى مصر سنة ثمان وخمسين ووطأ الأمر للمعز وأقام له الخطبة‏.‏

وخلع المطيع في هذه السنة على أبي طاهر بن بقية وزير عز الدولة بختيار ولقبه الناصح وكان واسع النفس وكانت وظيفته كل يوم من الملح ألف رطل وراتبه من الشمع في كل شهر ألف من وكان عز الدولة قد استوزر أبا الفضل العباس بن الحسين الشيرازي صهر المهلبي في سنة سبع وخمسين فبقي في وزارته سنتين وشهرين وثلاثة أيام وعزله بأبي الفرج محمد بن العباس بن فسانجس فوز له ثلاثة عشر شهرًا وعشرة أيام ثم أعاد أبا الفضل إلى الوزارة فعادى الناس وأحرق الكرخ فكثر الدعاء عليه فقبض عليه بختيار‏.‏

قيل‏:‏ وكان أبو الحسن محمد بن محمد بن بقية يخدم في مطبخ معز الدولة وينوب عنه أخوه أبو طاهربن بقية ثم خدم عز الدولة في مطبخه وارتفع أمره إلى أن احتاج إليه الوزير أبو الفضل في حفظ غيبه عند عز الدولة ثم ضعف أمر الوزير أبي الفضل ثم هلك فقلد عز الدولة وزارته أبا طاهر بن بقية فقال الناس‏:‏ من الغضارة إلى الوزارة وكان كريمًا يغطي كرمه عيوبه ووزر له أربع سنين وأحد عشر يومًا وسمله عضد الدولة وقتله وصلبه وهو ابن نيف وخمسي سنة‏.‏

إبراهيم بن محمد بن سختويه بن عبد الله أبو إسحاق المزكي النيسابوري سمع بنيسابور محمد بن إسحاق بن خزيمة ومحمد بن إسحاق السراج وغيرهما وسمع من عبد الرحمن بن أبي حاتم وغيره وببغداد من أبي حامد الحضرمي وطبقته وبالحجاز من أبي الجيزي ونظرائه وبسرخس من محمد بن عبد الرحمن الدغولي وأقرانه وكان ثقة ثبتًا مكثرًا مواصلًا للحج انتخب عليه ببغداد أبو الحسن الدارقطني وكتب الناس بانتخابه علمًا كثيرًا وروى كتبًا كبارًا‏.‏

وقد أخبرنا أبو القاسم بن الحصين عن أبي طالب بن غيلان عنه‏.‏

أخبرنا عبد الرحمن بن محمد القزاز‏:‏ أخبرنا أحمد بن علي بن ثابت حدثنا الحسين بن أحمد بن عثمان بن شيطا قال‏:‏ سمعت إبراهيم المزكي يقول‏:‏ أنفقت على الحديث بدرًا من الدنانير وقدمت بغداد في سنة ست عشرة لأسمع من ابن صاعد ومعي خمسون ألف درهم بضاعة فرجعت إلى نيسابور ومعي أقل من ثلثها أنفقت ما ذهب منها على أصحاب الحديث‏.‏

أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرني محمد بن علي المقرئ عن محمد بن عبد الله الحافظ قال‏:‏ كان إبراهيم بن محمد المزكي من العباد المجتهدين الحجاجين المنفقين على العلماء والمستورين عقد له الإملاء بنيسابور سنة ست وثلاثين وثلثمائة وهو أسود الرأس واللحية وزكي في تلك السنة وكنا نعد في مجلسه أربعة عشر محدثًا منهم أبو العباس الأصم وتوفي بسوسنقين ليلة الأربعاء غرة شعبان سنة اثنتين وستين سنة وسوسنقين منزل بين همذان وساوة‏.‏

الحسين بن عمر بن أبي عمر القاضي أبو محمد بن أبي الحسين ولاه الراضي قضاء مدينة المنصور وهو حدث السن ثم ولي المتقي فأقره على ذلك إلى جمادى الآخرة سنة تسع وعشرين وثلثمائة ثم صرفه ثم فقدم أصبهان وحدث عن البغوي وابن صاعد وولي قضاء يزد وتوفي بها

سعيد بن القاسم بن العىء بن خالد أبو عمر البرذعي قدم بغداد وحدث بها عن جماعة فروى عنه الدارقطني وكان أحد الحفاظ كتب عن يحيى بن محمد بن مندة وطبقته وتوفي في هذه السنة‏.‏

السري بن أحمد بن السري له معان حسان وهو مجود وله مدائح في سيف الدولة وغيره من أمراء بني حمدان وكان بينه الخالديين أبي بكر وأبي عثمان محمد وسعيد أهاج كثيرة فبالغا في أذاه وقطعا رسمه من سيف الدولة وغيره فانحدر إلى بغداد ومدح الوزير أبا محمد المهلبي فانحدر الخالديان وراءه ودخلا على المهلبي وثلبا وحصلا في جملة مناديمه وجعلا هجيراهما ثلبه فآل به الأمر إلى عدم القوت وركبه الدين ومات ببغداد‏.‏

عبد الملك بن الحسن بن يوسف أبو عمرو المعدل ابن السقطي سمع أبا مسلم الكجي ويوسف القاضي وجعفر الفريابي والبغوي روى عنه أبو نعيم الحافظ وأبو علي بن شاذان وكان ثقة ولم يزل مقبول الشهادة عند القضاة وكتب الناس عنه بانتخاب الدارقطني وتوفي في ربيع الآخر من هذه السنة وقد بلغ خمسًا وثمانين سنة‏.‏

محمد بن أبي الحسن بن كوثر بن علي أبو بحر البربهاري حدث عن محمد بن الفرج الأزرق ومحمد بن غالب التمتام وإبراهيم الحربي والباغندي والكديمي وغيرهم‏.‏

روى عنه ابن رزقويه والبرقاني وأبو نعيم وانتخب عليه الدارقطني وقال‏:‏ اقتصروا على حديث أبي بحر على ما انتخبته فقد كان له أصل صحيح وسماع صحيح وسماع صحيح وأصل رديء فحدث بذا وبذاك فأفسده‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا أبو بكر البرقاني قال‏:‏ سمعت من أبي بحر وحضرت عنده يومًا فقال ابن السرخسي‏:‏ سأريكم أن الشيخ كذاب وقال لأبي بحر‏:‏ أيها الشيخ فلان بن فلان كان ينزل في الموضع الفلاني هل سمعت منه قال أبو بحر‏:‏ نعم قد سمعت منه‏.‏

قال أبو بكر‏:‏ وكان ابن السرخسي قد اختلق ما سأله عنه‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ قرأت على البرقاني وحدثنا عن أبي بحر فقال‏:‏ خرج عنه أبو الفتح بن أبي الفوارس في الصحيح‏.‏

قلت له‏!‏ كذلك فعل أبو نعيم الحافظ‏.‏

فقال أبو بكر‏:‏ ما يساوي أبو بحر عندي كعبًا‏.‏

ثم سمعته ذكره مرة أخرى فقال‏:‏ كان كذانًا‏.‏

وقال ابن أبي الفوارس‏:‏ كان مخلطًا وقال أبو الحسن بن الفرات‏:‏ ظهر منه في آخر عمره أشياء منكرة منها‏:‏ أنه حدث عن يحيى بن أبي طالب وعبدوس المدائني فغفله قوم من أصحاب الحديث فقروا ذلك عليه وكانت له أصول جيدة فخلط ذلك بغيره وغلبت الغفلة عليه وتوفي في هذه السنة‏.‏


ثم دخلت سنة ثلاث وستين وثلثمائة

ثم دخلت سنة ثلاث وستين وثلثمائة
فمن الحوادث فيها أنه تقلد أبو الحسن محمد بن ابن أم شيبان الهاشمي قضاء القضاة صارفًا لأبي محمد بن معروف وكان أبو محمد قد طولب ببيع دار أبي منصور الشرابي على أبي بكر الأصبهاني الحاجب فامتنع فقيل له‏:‏ إن الوكيل الذي نصبه المطيع يبيع ذلك وليس يراد منك إلا سماع الشهود والإسجال بها فامتنع وأغلق بابه وسأل الإعفاء عن القضاء فخوطب أبو الحسن بن أم شيبان فامتنع فألزم فأجاب وشرط لنفسه شروطًا منها‏:‏ أنه لا يرتزق عن الحكم ولا يخلع عليه ولا يأمر ما لا يوجبه حكم ولا يشفع إليه في إنفاق حق وفعل ما لا يقتضيه شرع وقرر لكاتبه في كل شهر ثلثمائة درهم ولحاجبه مائة وخمسون درهمًا وللفارض على بابه مائة درهم ولخازن دار الحكم والأعوان ستمائة درهم وركب إلى دار المطيع حتى سلم إليه عهده وركب من غد إلى المسجد الجامع فقرىء فيه عهده وتولى إنشاءه أبو منصور أحمد بن عبد الله الشيرازي وهو يومئذ صاحب ديوان الرسائل ونسخته‏:‏ بسم الله الرحمن الرحيم هذا ما عهده عبد الله الفضل الإمام المطيع لله أمير المؤمنين إلى محمد بن صالح الهاشمي حين دعاه إلى ما يتولاه من القضاء من أهل مدينة المنصور والمدينة الشرقية من الجانب الغربي والجانب الشرقي ومدينة السلام والكوفة وشقي الفرات وواسط وكوخي وطريقي الفرات ودجلة وطرق خراسان وقرميسين وحلوان وديار مضر وديار ربيعة وديار بكر والموصل والحرمين واليمن ودمشق وحمص وجند قنسرين والعواصم ومصر والاسكندرية وجندي فلسطين والأردن وأعمال ذلك كلها وما يجري مع ذلك من الأشراف على ما يختاره لنقابة العباسين بالكوفة وشقيّ الفرات وأعمال ذلك وما قلده أياه من من قضاء القضاة وتصح أحوال الحكام‏.‏

واستشراف ما يجري عليه أمر الأحكام من سائر النواحي والأمصار والبلاد والأقطار التي تشتمل عليها المملكة وتنتهي إليها الدعوة وإقرار من يحمد هديه وطريقته واستبدال من يذم سمته وسجيته نضرًامنه للكافة واحتياطًا للخاصة والعامة وحنوًا على الملة والذمة عن علم أنه المقدم في بيته وشرفه المبرز في عفافه وظلفه المزكي في دينه وأمانته الموصوف في ورعه ونزاهته المشار إليه بالعلم والحجى المجمع عليه في الحكم والنهي البعيد من الأدناس اللابس من النقاء أجمل لباس النقي الجيب المحبور بصفاء الغيب العالم بمصالح الدنيا العارف بما يفيد سلامة العقبى أمره بتقوى الله فإنها الجنة الواقية وإن يجعل كتاب الله في كل ما يعمل فيه رويته ويرتب عليه حكمه وقضيته إمامه الذي يفزع إليه وعماده الذي يعتمد عليه وأن يتخذ سنة محمد رسول الله صلى الله عليه وسلم مطلوبًا يقصده ومثالًا يتبعه وأن يراعي الإجماع وأن يقتضي بالأئمة الراشدين وأن يعمل اجتهاده فيما لا يوجد فيه كتاب ولا سنة ولا إجماع وأن يحضر مجلس قضائه من يستظهر بعلمه ورأيه وأن يسوي بين الخصمين إذا تقدما إليه في لحظه ولفظه ويوفي كلًا منهما نصيبه من إنصافه وعدله حتى يأمن الضعيف من حيفه وييأس القوي من ميله وأمره أن يشرف على أعوانه وأصحابه ومن يعتمد عليه من أمنائه وأسبابه إشرافًا يمنع من التخطي إلى السيرة المحظورة ويدفع عن الإشفاف إلى المكاسب المحظورة فذكر من هذا الجنس كلامًا طويلًا‏.‏

وفي هذه السنة‏:‏ تقلد أبو محمد عبد الواحد الفضل بن عبد الملك الهاشمي نقابة العباسيين وصرف القاضي أبو تمام الزينبي منها‏.‏

وفيها‏:‏ ظهر ما كان المطيع يستره من مرضه وتعذر الحركة عليه وثقل لسانه لأجل فالج ناله قديمًا فدعاه سبكتكين حاجب معز الدولة إلى خلع نفسه وتسليم الأمر إلى ولده الطائع ففعل ذلك وعقد له الأمر في يوم الأربعاء لثلاث عشرة ليلة خلت من ذي القعدة سنة ثلاث وستين فكانت خلافة المطيع إلى أن خلع نفسه وسلم الخلافة إلى ولده تسعًا وعشرين سنة وأربعة هذا ما أشهد على متضمنه أمير المؤمنين الفضل المطيع لله حين نظر لدينه ورعيته وشغل بالعلة الدائمة عن ما كان يراعيه من الأمور الدينية اللازمة وانقطع إفصاحه عن بعض ما يجب لله عز وجل في ذلك فرأى اعتزال ما كان إليه من هذا الأمر وتسليمه إلى ناهض به قائم بحقه ممن يرى له الرأي عقده له وأشهد بذلك طوعًا في يوم الأربعاء الثالث عشر من ذي القعدة سنة ثلاث وستين وثلثمائة فكتب فيه القاضي محمد بن صالح‏:‏ شهد عندي بذلك أحمد بن حامد بن محمد بن عمر وعمر بن محمد بن أحمد وطلحة بن محمد بن جعفر وكتب محمد بن صالح‏.‏

وقد أنبأنا جماعة من أشياخنا عن أبي منصور بن عبد العزيز قال‏:‏ كان المطيع بعد أن خلع يسمى الشيخ الفاضل‏.‏


باب ذكر خلافة الطائع لله عز وجل

باب ذكر خلافة الطائع لله عز وجل
اسمه عبد الكريم بن المطيع لله ويكنى‏:‏ أبا بكر وأمه أم ولد اسمها‏:‏ عتب أدركت خلافته وقد ذكرنا أن المطيع خلع نفسه غير مستكره وولى الطائع في اليوم الذي خلع فيه المطيع نفسه وكان سنه يوم ولي ثمان وأربعين سنة وقيل‏:‏ خمسين ولم يل الأمر أكبر سنًا منه ولا من له أب حي سوى أبي بكر الصديق والطائع وكلاهما يكنى‏:‏ أبا بكر وكان أبو بكر الطائع أبيض أشقر حسن الجسم شديد القوة وفي رواية‏:‏ أنه كان في دار الخلافة أيل عظيم فكان يقتل بقرنه الدواب والبغال ولا يتمكن أحد من مقاومته فاجتاز الطائع لله فرآه وقد شق راويه فقال للخدم‏:‏ امسكوه فسعوا خلفه حتى ألجأوه إلى مضيق وبادر الطائع فأمسك قرنيه بيديه فلم يقدر أن يخلصهما وهرب واستدعى بنجار فقال‏:‏ ركب المنشار عليهما ففعل فلما بقيا على يسير قطعهما بيده وهرب الإيل على وجهه وسقطت فرجية الطائع عن كتفيه فتطأطأ بعض الخدم ليرفع الفرجية فنظر إليه بؤخر عينه منكرًا لفعله فتركها ومضى الطائع وبقيت الفرجية إلى آخر النهار لا يجسر أحد على تحريكها من موضعها فلما أراد النجار الانصراف حضر الخادموقال‏:‏ خذ هذه الفرجية فأخذها وكانت من الوشي القديم فباعها بمائة وسبعين دينار‏.‏

ولما ولي الطائع وعليه البردة ومعه الجيش وبين يديه سبكتكين في يوم الثلاثاء تاسع عشر ذي القعدة ومن غد هذا اليوم خلع على سبكتكين الخلع السلطانية وعقد له لواء الإمارة ولقبه نصر الدولة وحضر عيد الأضحى فركب الطائع إلى المصلى بالجانب الشرقي وعليه السواد قباء وعمامة وخطب خطبة بليغة بعد أن صلى بالناس كانت ‏"‏ الله أكبر لا إله إلا الله والله أكبر متقربًا إليه ومعتمدًا عليه ومتوسلًا بأكرم الخلائق لديه الذي صيرني إمامًا منصوصًا عليه ووهب لي أحسن الطاعة في ما فوضه إلي من الخلافة على الأمة الله أكبر الله أكبر مقرًا بجميل آلائه فيما أسنده إلي من حفظ الأمم وأموالها وذرايها وقمع بي الأعداء في حضرها وبواديها وجعلني خير مستخلف على الأرض ومن فيها الله أكبر الله أكبر تقربًا بنحر البدن التي جعلها من شعائره وذكرها في محكم كتابه وأتباعًا لسنة نبيه وخليله صلى الله عليه وسلم في فدية أبينا إسماعيل إذ قد أمره بذبحه فاستسلم لإهراق دمه وسفحه غير جزع فيما نابه ولا نكل عن ما أمر به فتقربوا إلى الله في هذا اليوم العظيم بالذبائح فإنها من تقوى القلوب الله أكبر الله أكبر وصلى الله على محمد خيرته من خليقته على أهل بيته وعترته وعلى آبائي الخافاء النجباء وأيدني بالتوفيق فيما أتولى وسددني من الخلافة فيما أعطى وأنا أخوفكم معشر المسلمين غرور الدنيا فلا تركنوا إلى ما يبيد ويفنى ويزول ويبلى وإني أخاف عليكم يوم الوقوف بين يدي الله تعالى غدًا وصحفكم تقرأ عليكم فمن أوتي كتابه بيمينه فلا يخاف ظلمًا ولا هضمًا أعاذنا الله وإياكم عن الردى واستعملنا وإياكم بأعمال أهل التقوى واستغفر الله لي ولكم ولجميع المسلمين‏.‏

ثم أن عز الدولة أدخل يده في إقطاع سبكتكين فجمع سبكتكين الأتراك الذين ببغداد ودعاهم إلى طاعنه فأجابوه وراسل أبا إسحاق بن معز الدولة يعلمه بالحال ويطمعه أن يعقد له الأمر فاستشار والدته فمنعته من ذلك فصار إليها من بغداد من الديلم وصوبوا لها محاربة سبكتكين فحاربوه فقهروه واستولى على ما كان ببغداد لعز الدولة وثارت العامة تنصر سبكتكين وبعث سبكتكين إلى عز الدولة يقول له‏:‏ إن الأمر قد خرج عن يدك فاخرج لي عن واسط وبغداد ليكونا لي وتكون البصرة والأهواز لك ولا تفتح بيننا باب حرب وكتب عز الدولة إلى عضد الدولة يساعده ويستنجده فماطله بذلك ثم أن الناس صاروا حزبين فأهل التشيع ينادون بشعار عز الدولة والديلم وأهل السنة ينادون بشعار سبكتكين والأتراك واتصلت الحروب وسفكت الدماء وكبست المنازل وأحرق الكرخ حريقًا ثانيا‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحارث بن أبي العلاء سعيد بن حمدان أبو فراس العدوي الشاعر كان فيه شجاعة وكرم وله شعر في نهاية الحسن وقلده سيف الدولة منبج وحران وأعمالها فخرج يقاتل الروم فتكى وقتل وأسر في الأسر سنتين ثم فداه سيف الدولة وقيل إنه قتل بعد ذلك وما بلغ أربعين سنة ورثاه سيف الدولة‏.‏

أخبرنا ابن ناصر أخبرنا علي بن أحمد بن البسري عن أبي عبد الله بن بطة قال‏:‏ أنشدني الحسن بن سعيد المقدسي قال‏:‏ أنشدني محمد بن شجاع الجيلي قال‏:‏ أنشدني أبو فراس بن حمدان لنفسه‏:‏ المرء نصب مصائب لا تنقضي حتى يواري جسمه في رمسه فمؤجل يلقى الردى في غيره ومعجل يلقى الردى في نفسه قال‏:‏ وكان عند أبي فراس أعرابي فقال له‏:‏ أجز هذا بمثله فقال‏:‏ من يتمن العمر فليدرع صبرًا على فقد أحبابه ومن يعاجل ير في نفسه ما يتمناه لأعدائه أخذ هذا من قول الحكيم‏:‏ من طال عمره فقد أحبابه ومن قصرت حياته كانت مصيبته في نفسه ومن قول الآخر‏:‏ من أحب طول البقاء فليتخذ للمصائب قلبًا جلدًا‏.‏

أخبرنا عبد الوهاب بن المبارك ومحمد بن ناصر قالا‏:‏ أخبرنا أبو الحسين بن عبد الجبار قال‏:‏ أنشدنا القاضي أبو القاسم علي بن المحسن التنوخي قال‏:‏ أنشدنا أبو الفرج الببغاء قال‏:‏ أنشدنا أبو فراس وكتب بها إلى غلامين له وهو مأسور‏:‏ لا رعى الله ياحبيبي دهرًا فرقتنا صروفه تفريقا كنت مولاكما وما كنت إلا والدًا محسنًا وعمًا شفيقا بت أبكيكما وإن عجيبًا أن يبيت الأسير يبكي الطليقا فاذكراني وكيف لا تذكراني كل ما استخون الصديق صديقا ومن شعره المستحسن قوله‏:‏ ولي بك من فرط الصبابة آمر ودونك من حسن التصون زاجر عفافك عني إنما عفة التفى إذا عف عن لذاته وهو قادر نفى الهم عني همة عدّوية وجأش على صرف الحوادث صابر وأسمر مما ينبت الخط ذابل وأبيض مما يصنع الهند باتر لعمرك ما الأبصار تنفع أهلها إذا لم يكن للمبصرين بصائر وكيف ينال المجد والجسم وادع وكيف يحار المجد والوفر وافر وله‏:‏ غنى النفس لمن يعقل خير من غني المال ما كنت إذ كنت إلا طوع خلاني ليست مؤاخذة الاخوان من شاني إذا خليلي لم تكثر إساءته فأين موقع إحساني وغفراني يجني الليالي واستحلي جنايته حتى أدل على عفوي وإحساني يجني علي و أحنو دائمًا أبدًا لا شيء أحسن من حان على جان وله‏:‏ مرام الهوى صعب وسهل الهوى وعر وأعسر ما حاولته الحب والصبر أوعدتي بالوعد والموت دونه إذا مت عطشانًا فلا نزل القطر بدوت وأهلي حاضرون لأنني أرى أن دارًا لست من أهلها قفر وما حاجتي في المال أبغي وفوره إذا لم يفر عرضي فلا وفر الوفر هو الموت فاختر ما علا لك ذكره فلم يمت الإنسان ما حسن الذكر وقال أصيحابي الفرار أو الردى فقلت هما أمان أحلاهما مر سيذكرني قومي إذا جد جدهما وفي الليلة الظلماء يفتقد البدر وقال وقد سمع صوت حمامة وهو مأسور‏:‏ أقول وقد ناحت بقربي حمامة أيا جارتي ما فاق حالك حالي معاذ الهوى ما ذقت طارقة الهوى ولا خطرت منك الهموم ببالي أيحمل محزون الفؤاد قوادم إلى غصن نائي المسافة عالي تعالي تري روحًا لدي ضعيفة تردد في جسم يعذب بالي أيضحك مأسور وتبكي طليقة ويسكت محزون ويندب سالي لقد كنت أولى منك بالدمع مقلة ولكن دمعي في الحوادث غالي وله أيضًا‏:‏ أن في الأسر لصبا دمعه في الخد صب هو بالروم مقيم وله بالشام قلب وله أيضًا‏:‏ لقد ضل من تحوي هواه خريدة وقد ذل من تقضى عليه كعاب ولكنني والحمد لله حازم أعز إذا ذلت لهن رقاب بمن يثق الإنسان فيما ينوبه وهيهات للحر الكريم صحاب وقد صار هذا الناس إلا أقلهم ذئابًا على أجسادهن ثياب تغابيت عن قومي فظنوا غباوة بمفرق أغبانا حصى وتراب ولو عرفوني حق معرفتي بهم إذًا علموا أني شهدت وغابوا إلى الله أشكو بثنا في منازل تحكم في أجسادهن كلاب فليتك تحلو والحياة مريرة وليتك ترضى والأنام غضاب وليت الذي بيني وبينك عامر وبيني وبين العالمين خراب عبد العزيز بن جعفر بن أحمد بن يزداد بن معروف أبو بكر الفقيه الحنبلي غلام الخلال ولد سنة اثنتين وثمانين ومائتين وحدث عن محمد بن عثمان بن أبي شيبة وموسى بن هارون وأبي خليفة الفضل بن الحباب وجعفر الفريابي ومحمد بن محمد الباغندي والبغوي وابن أبي داود وابن صاعد في آخرين وله المصنفات الكثيرة على مذهب أحمد بن حنبل‏.‏

أنبأنا أحمد بن الحسين بن أحمد الفقيه عن القاضي أبي يعلى محمد بن الحسين قال‏:‏ أبو بكر عبد العزيز له المصنفات الحسنة منها‏:‏ المقنع نحو مائة جزء وكتاب الشافعي‏:‏ نحو مائتي جزء و زاد المسافر وكتاب الخلاف مع الشافعي وكتاب القولين ومختصر الحسبة وله غير ذلك في التفسير والأصول قال القاضي‏:‏ وبلغني أن عبد العزيز قال في علته‏:‏ أنا عندكم إلى يوم الجمعة‏.‏

فقيل له‏:‏ يعافيك الله فقال‏:‏ سمعت أبا بكر الخلال يقول‏:‏ سمعت أبا بكر المروذي يقول‏:‏ عاش أحمد بن حنبل ثماني وسبعين سنة ومات يوم الجمعة ودفن بعد الصلاة وعاش أبو بكر المروذي ثملن وسبعين سنة ومات يوم الجمعة ودفن بعد الصلاة وأنا عندكم إلى يوم الجمعة ولي ثمان وسبعون سنة فلما كان يوم الجمعة مات ودفن بعد الصلاة وذلك لعشر بقين من شوال ودفن عند دار الفيل بمقبرة باب الأزج‏.‏

علي بن محمد أبو الفتح البستي كان شاعرًا مجيدًا يقصد التطابق والتجانس في شعره وأبيات قصائده قليلة لأجل التجانس وقد انتقيت من جميع ديوانه أبياتًا مستحسنة فرتبتها على حروف المعجم وهي‏:‏ دعني فلن أخلق ديباجتي ولست أبدي للورى حاجتي منزلتي يحفظها منزلي وباجتي تكرم ديباجتي وله أيضًا‏:‏ منهاجي العدل وقمع الهوى فهل لمنهاجي من هاجي وله أيضًا‏:‏ إذا رأيت الوداع فاصبر و لا يهمنك البعاد وانتظر العود عن قريب فإن قلب الوداع عادوا وله أيضًا‏:‏ لقاء أكثر من تلقاه أوزار فلا تبالي أصدوا عنك أو زاروا لهم لديك إذا جاؤك إوطار فإن قضوها تنحوا عنك أو طاروا أخلاقهم فتجنبهن أوعار وقربهم مأثم للمرء أو عار أوضار أخلاقهم يعدي معاشرهم فلا يزول فقد ما من رأوا ضاروا وله أيضًا‏:‏ دعوني وأمري واختياري فإنني عليم بما أمرى وأخلق من أمري إذا مر بي يوم ولم اصطنع يدا ولم استفد علما فما ذاك من عمري وله أيضًا‏:‏ وله أيضًا‏:‏ إذا خدمت الملوك فالبس من التوقي أعز ملبس وادخل عليهم وأنت أعمى واخرج إذا ما خرجت أخرس وله أيضًا‏:‏ دعوني وسمتي في عفافي فإنني جعلت عفافي في حياتي ديدني وأعظم من قطع اليدين على الفتى صنيعة بر نالها من يدي دني وله أيضًا‏:‏ يا خادم الجسم كم تشقى بخدمته لتطلب الربح مما فيه خسران أقبل على النفس واستكمل فضائلها فأنت بالنفس لا بالجسم إنسان وله أيضًا‏:‏ يا ناظر العين قل هو ناظر عيني إليك يومًا وهل تدنو خطى البين الله يعلم أني بعد فرقتكم كطائر سلخوه من جناحين ولو قدرت ركبت الريح نحوكم فإن بعدي عنكم قد حنى حيني العباس ين الحسين وزر لعز الدولة بختيار بن معز الدولة أبي الحسين وكان ظالمًا فقبض عليه فقتل في حبسه في ربيع الأول من هذه السنة وعمره تسع وخمسون سنة ودفن بمشهد علي عليه السلام‏.‏

عيسى بن موسى بن أبي محمد واسمه محمد بن المتوكل على الله أبو الفضل الهاشمي ولد سنة ثمانين ومائتين وسمع محمد بن خلف بن المرزبان وأبا بكر بن أبي داود ولازمه نيفًا وعشرين سنة روى عنه أبو علي بن شاذان وكان ثقة وتوفي في ربيع الآخر من هذه السنة‏.‏أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت الخطيب قال‏:‏ قال لي علي بن أحمد بن عيسى المتوكلي قال لي هلال بن محمد الحفار قال لي جدك عيسى بن موسى‏:‏ مكثت ثلاثين سنة أشتهي أن أشارك العامة في أكل هريسة السوق فلا أقدر على ذلك لأجل البكور إلى سماع الحديث‏.‏


ثم دخلت سنة أربع وستين وثلثمائة

ثم دخلت سنة أربع وستين وثلثمائة
فمن الحوادث فيها أنه ورد الخبر في المحرم سنة أربع من المدينة أن أهل العراق وخراسان والكوفة والبصرة بلغوا سميرًا فرأوا هلال ذي الحجة على نقصان من ذي القعدة وعرفوا أن لا ماء في الطريق من فيد إلى مكة إلا صبابة لا يقوم بهم وبجمالهم فعدلوا إلى بطن نخل يطلبون مدينة الرسول صلى الله عليه وسلم فوصلوا إليها يوم الجمعة سادس ذي الحجة فبركت الجمال ولم تنهض فعرفوا في المسجد وخرجوا فصلوا صلاة العيد في مصلى النبي صلى الله عليه وسلم وكان أمير الحاج أبو منصور محمد بن عمر بن يحيى العلوي وورد الناس الكوفة في أول المحرم بعد أن لحقهم جهد شديد وأقاموا بالكوفة لفساد الطريق ثم حفروا أنفسهم وأموالهم حتى دخلوا بغداد في آخر الشهر‏.‏

وفي يوم الأربعاء لثلاث عشرة ليلة بقيت من المحرم‏:‏ أوقع العيارون حريقًا بالخشابين من باب الشعير فاحترق أكثر هذا السوق وما يليها من سوق الجزارين وأصحاب الحصر وصف البواري فهلك شيء كثير من هذه الأسواق من الأموال وزاد أمر العيارين في هذه السنة حتى ركبوا الدواب وتلقبوا بالقواد وغلبوا على الأمور وأخذوا الخفائر عن الأسواق والدروب وكان في جملة العيارين قائد يعرف‏:‏ بأسود الزبد لأنه كان يأوي قنطرة الزبد ويستعظم من حضر وهو عريان لا يتوارى فلما كثر الفساد رأى هذا الأسود من هو أضعف منه قد أخذ السيف فطلب سيفًا ونهب وأغار اجتمع إليه جماعة فأخذ الأموال واشترى جارية بألف دينار فلما حصلت عنده حاول منها حاجته فمنعته فقال‏:‏ ما تكرهين مني قالت‏:‏ أكرهك كما أنت فقال‏:‏ ما تحبين قالت‏:‏ أن تبيعني‏.‏

قال‏:‏ أو أفعل خيرًا من ذلك فحملها إلى القاضي واعتقها ووهب لها ألف دينار فعجب الناس من سماحة أخلاقه إذ لم يجازها على كراهتها له ثم خرج إلى الشام فهلك فيها‏.‏

وفي المحرم‏:‏ ورد الخبر بوقوع الخطبة لأبي تميم معد الملقب بالمعز بمكة والمدينة في موسم سنة ثلاث وستين وثلثمائة وقطعت خطبة الطائع من يوم الجمعة لعشر بقين من جمادى الأولى إلى أن أعيدت في يوم الجمعة لعشر بقين من رجب فلم يخطب في هذه المدة لإمام وذلك لأجل تشعث جرى بينه وبين عضد الدولة وكان عضد الدولة قد قدم العراق فأعجبه ملكها فوضع الجند ليشغبوا على عز الدولة فشغبوا فأغلق أبوابه فأمر عضد الدولة الاستظهار عليه وذلك يوم الجمعة لأربع ليال بقين من جمادى الآخرة وكتب عن الطائع لله إلى الآفاق باستقرار الأمر لعضد الدولة وخلع عضد الدولة على محمد بن بقية وزير عز الدولة ثم اضطربت الأمور على عضد الدولة ولم يبق في يده غير بغداد فنفذ عضد الدولة إلى ركن الدولة يعلمه أنه قد خاطر بنفسه وجنده وأنه قد هذب مملكة العراق واستقاد الطائع لله إلى داره وأن عز الدولة بختيار عاص لا يقيم دولة وأنه إن خرج من العراق لم يبعد اضطراب الممالك ويسأله المدد فلما بلغه هذه الرسالة غضب فقال للرسول‏:‏ قل له أنت خرجت في نصرة ابن أخي أو في الطمع في مملكته فأفرج عضد الدولة عن بختيار وخرج عضد الدولة عن بختيار إلى فارس وعلد جيش بختيار إليه‏.‏

وفي يوم الخميس لعشر خلون من ذي القعدة‏:‏ تزوج الطائع لله شاه زنان بنت عز الدولة على صداق مائة ألف دينار وخطب طبة النكاح بحضرتهما أبو بكر محمد بن عبد الرحمن بن قريعة القاضي‏.‏

وفي رجب‏:‏ زادت الأسعار وعدمت الأقوات وبيع الكر من الدقيق الحواري بمائة ونيف وسبعين دينارًا والعشرة الأمناء من السكر بنيف من التبن بعشرة دراهم وأخرج السلطان كراعه إلى السواد‏.‏

وفي هذه السنة‏:‏ اضطرب أمر الحاج لم يندب لهم أحد من جهة السلطان وخرجت طائفة من الخراسانية على وجه التغرير والمخاطرة فلحقهم شدة وتأخر البغداديون والتجار وأقام الحج أصحاب المغربي وأقيمت الخطبة له‏.‏

وفي ليلة الاثنين لتسع بقين من ذي القعدة‏:‏ طلع كوكب الذؤابة من ناحية المشرق وله شبه الذؤابة وفي يوم الأربعاء‏:‏ سلخ ذي القعدة صرف أبو الحسن محمد بن صالح ابن أم شيبان عن قضاء القضاة وقلده أبو محمد بن معروف وكتب عهده‏.‏

وفي يوم الأربعاء‏:‏ لتسع بقين من ذي الحجة خلع على الشريف أبي أحمد الحسين بن موسى الموسوي من دار عز الدولة وقلد نقابة الطالبيين‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسحاق بن محمد بن إسحاق أبو يعقوب النعالي سمع أبا خليفة وجعفر الفريابي وغيرهما‏.‏

وروى عنه البرقاني وقال‏:‏ هو صدوق وتوفي يوم النحر من هذه السنة‏.‏

سبكتكين حاجب معز الدولة خلع عليه الطائع وطوقه وسوره ولقبه نصر الدولة فسقط سبكتكين عن الفرس فانكسر ضلعه فاستدعى ابن الصلت المجبر فرد ضلعه ولازمه إلى أن برأ فأغناه وأعطاه يوم أدخله الحمام ألف دينار وفرسًا ومركبًا وخلعه وكان يقدر على الركوب والقيام في الصلاة والسجود ولا يقدر على الركوع وكان يقول لطبيبه‏:‏ إذا تذكرت عافيتي على يدك فرحت بك ولم أقدر على مكافأتك وإذا ذكرت حصول رجليك على ظهري اشتد غيظي منك‏.‏

توفي يوم الثلاثاء لسبع بقين من المحرم وكانت مدة إمارته شهرين وثلاثة عشر يومًا وحمل تابوته إلى بغداد فدفن في تربة ابنته بالمخرم وخلف ألف ألف دينار مطيعة وعشرة آلاف ألف درهم وصندوقين فيهما جوهر وستين صندوقًا منها خمسة وأربعون فيها آنية ذهب وفضة وخمسة عشر فيها بلور ومحكم ومائة وثلاثين مركبًا ذهبًا منها خمسون وزن كل واحد ألف مثقال وستكائة مركب فضة وأربعة آلاف ثوب ديباجًا وعشرة آلاف ثوب دبيقًا وعتابيًا وغير ذلك وثلثمائة عدل معكومة فيها فرش وثلاثة آلاف رأس من الجمال وثلثمائة غلام دارية وأربعة وأربعين خادمًا غير ما ترك عند أبي بكر البزاز صاحبه وكان لسبكتكين هذا دار المملكة اليوم‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني هلال بن المحسن قال‏:‏ كانت دار المملكة التي بأعلى المحرم محاذية الفرضة لسبكتكين غلام معز الدولة فنقض عضد الدولة أكثرها ولم يسبق إلا البيت الستيني الذي هو في وسط أروقة من روائها أروقة من أطرافها أروقة قباب معقودة وتنفتح أبوبه الغريبة إلى دجلة وأبوابه الشرقية إلى صحن من خلفه بستان ونخل وشجر وكان عضد الدولة جعل الدار التي هذا البيت فيها دار العامة والبيت برسم جلوس الوزارء وما يتصل به من الأروقة والقباب مواضع للدواوين والصحن منامًا لديلم النوبة في ليالي الصيف قال هلال‏:‏ وهذه الدار وما تحتوي عليه من البيت المذكور والأروقة خراب ولقد شاهدت مجلس الوزراء في ذلك ومحفل من يقصدهم ويحضرهم وقد جعله جلال الدولة اصطبلًا أقام فيه دوابه وسواسه وأما ما بناه عضد الدولة وولده بعده من هذه الدار فهو متماسك على تشعثه‏.‏

قال ابن ثابت‏:‏ ولما ورد طغرل بك الغزي بغداد واستولى عليها عمر هذه الدار وجدد كثيرًا مما كان وهي منها سنة ثمان وأربعين وأربعمائة فمكث كذلك إلى سنة خمسين وأربع مائة ثم احترقت وسلمت أكثر آلاتها ثم عمرت بعد وأعيدكما كان وهي منها‏.‏

أخبرنا عبد الرحمن أخبرنا أحمد بن علي قال‏:‏ حدثني القاضي أبو القاسم علي بن المحسن قال‏:‏ سمعت أبي يقول‏:‏ ماشيت الملك عضد الدولة في دار المملكة بالمخرمة التي كانت دار سبكتكين حاجب معز الدولة من قبل وهو يتأمل ما عمل وهدم منها وقد كان أراد أن يزيد في الميدان السبكتكين أذرعا ليجعله بستانًا ويرد بدل التراب رملًا ويطرح التراب تحت الروشن على دجلة وقد ابتاع دورًا كثيرة كبارًا وصغارًا ونقضها ورمى حيطانها بالفيلة تخفيفًا للمؤنة وأضاف عرصاتها إلى الميدان وكانت مثل الميدان دفعتين وبنى على الجميع مسناة فقال لي في هذا اليوم وقد شاهد ما شاهد‏:‏ تدري أيها القاضي كم أنفق على ما قلع من التراب إلى هذه الغاية وبناء هذه المسناة السخيفة مع ثمن ما ابتيع من الدور واستضيف قلت‏:‏ أظنه شيئًا كثيرًا‏.‏

فقال لي‏:‏ هو إلى وقتنا هذا سبعمائة ألف درهم صحاحًا ويحتاج إلى مثلها دفعة أو دفعتين حتى يتكامل قلع التراب ويحصل موضعه الرمل موازيًا لوجه البستان فلما فرغ من ذلك وصار البستان أرضًا بيضاء لا شيء فيها من غرس ولا نبات قال قد أنفق على هذا حتى صار كذا أكثر من ألفي ألف درهم ثم فكر في أن يجعل شرب البستان من دواليب ينصبها على دجلة وعلم أن الدواليب لا تكفي فاخرج المهندسين إلى الأنهار التي في ظاهر الجانب الشرقي من مدينة السلام ليستخرجوا منها نهرًا يسيح ماؤه إلى داره فلم يجدوا ما أرادوه إلا في نهر الخالص فعلى الأرض بين البلد وبينه تعلية أمكن معها أن يجري الماء على قدر من غير أن يحدث به ضرر وعمل تلين عظيمين يساويان سطح الماء الخالص ويرتفعان عن أرض الصحراء أذرعًا وشق في وسطها نهرًا جعل له خورين من جانبيه وداس الجميع بالفيلة دوسًا كثيرًا حتى قوي واشتد وصلب وتلبد فلما بلغ إلى منازل البلد وأراد سوق النهر إلى داره عمد إلى دور السلسلة فدك أرضها دكًا قويًا ورفع أبواب الدور وأوثقها وبنى جوانب النهر طول البلد بالآجر والكلس والنورة حتى وصل الماء إلى الدار وسقى البستان‏.‏

قال أبي‏:‏ وبلغت النفقة على عمل البستان وسوق الماء إليه على ما سمعته من حواشي عضد الدولة‏:‏ خمسة آلاف ألف درهم ولعله قد أنفق على أبنية الدار ما أظن مثل ذلك وكان عضد الدولة عازمًا على أن يهدم الدور التي بين داره وبين الزاهر ويصل الدار بالزاهر فمات قبل ذلك‏.‏

عبد السلام بن محمد بن أبي موسى أبو القاسم المخرني الصوفي سافر الكثير ولقي الشيوخ وحدث عن أبي بكر بن أبي داؤد وأبي عروبة الحراني وروى عنه أبو نعيم الأصبهاني وكان ثقة حسن الأخلاق متزهدًا أقام بمكة سنين توفي بها في هذه السنة‏.‏

الفضل المطيع لله أمير المؤمنين ابن المقتدر قد ذكرنا أنه خلع نفسه لإجل مرض لازمه وولى ابنه الطائع وأشهد على نفسه القضاة والعدول وكانت خلافته تسع وعشرين سنة وأربعة أشهر وواحد وعشرين يومًا وخرج الطائع إلى واسط وحمل معه أباه المطيع فمات في العسكر بدير العاقول في محرم هذه السنة فكان عمره ثلاثًا وستين سنة وحمل إلى بغداد فدفن بتربة جدته أم المقتدر‏.‏

محمد بن إبراهيم بن محمد أبو بكر الشاهد الربيعي حدث عن ابن جرير الطبري وغيره روى عنه أبو القاسم عبيد الله بن عمر البقال وغيره وقال ابن أبي الفوارس‏:‏ توفي في سنة أربع وستين وثلثمائة وفيه نظر‏.‏

محمد بن بدر أبو بكر‏.‏كان والده يعرف ببدر الحمامي غلام ابن طولون ويسمى بدر الكبير‏.‏

كان أميرًا على بلاد فارس كلها وتوفي بتلك النواحي فقام ابنه محمد في الناحية مقامه وكتب السلطان إليه بالولاية مكان أبيه وكتب إلى من معه من القواد بالسمع والطاعة له فكان أميرًا على بلاد فارس مدة ثم قدم ببغداد وحدث بها عن بكر بن سهل الدمياطي وحماد بن مدرك وغيرهما‏.‏

روى عنه الدارقطني وأبو نعيم الأصبهاني وغيرهما وقال أبو نعيم‏:‏ ثقة صحيح السماع‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي قال‏:‏ حدثت عن أبي الحسن بن الفرات قال‏:‏ توفي محمد بن بدر الحمامي في رجب سنة أربع وستين وثلثمائة وكان ثقة إن شاء الله فيما علمته ولم يكن من أهل هذا الشأن يعني الحديث ولا يحسنه وكان له مذهب في الرفض‏.‏

قال احمد‏:‏ وببغداد كانت وفاته‏.‏

محمد بن ثابت بن أحمد أبو بكر الواسطي قدم بغداد وحدث بها عن عباس الدوري وغيره روى عنه ابن شاهين والكتاني وكان ثقة‏.‏


ثم دخلت سنة خمس وستين وثلثمائة

ثم دخلت سنة خمس وستين وثلثمائة
فمن الحوادث فيها أن ركن الدولة أبا علي كتب إلى ولده عضد الدولة أبي شجاع يعرفه أنه قد كبرت سنه وقرب منه ما يتوقعه أمر الله تعالى وأنه يؤثر مشاهدته واجتمعوا فقسم ركن الدولة الممالك بين أولاده فجعل لعضد الدولة فارس وكرمان وأرجان ولمؤيد الدولة الري وأصبهان و لفخر وفي يوم الثلاثاء سادس عشر رجب‏:‏ جلس قاضي القضاة أبو محمد بن معروف في دار عز الدولة ونظر في الأحكام لأن عز الدولة اقترح ذلك عليه ليشاهد مجلس حكمه‏.‏

وفي ذي القعدة‏:‏ خلع على أبي عبد الله أحمد بن محمد بن عبيد الله العلوي لإمارة الحاج من دار عز الدولة وحج بالناس علوي من جهة العزيز صاحب مصر وأقيمت الدعوة له بمكة والمدينة على رسم المعز أبيه بعد أن حوصر أهل مكة فمنعوا الميرة وقاسوا شدة شديدة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن جعفر بن مسلم بن راشد أبو بكر الختلي

ولد سنة ثمان وسبعين ومائتين سمع أبا مسلم الكجي وعبد الله بن أحمد بن حنبل وخلقًا كثيرًا وكتب من التفاسير والقراءات شيئًا كثيرًا وكان صالحًا دينًا مكثرًا ثقة ثبتًا كتب عنه الدارقطني وروى عنه ابن رزقويه والبرقاني وأبو نعيم الأصبهاني‏.‏

أخبرنا القزاز أخبرنا الخطيب حدثنا أبو القاسم الحسين بن أحمد بن عثمان بن شيطا قال‏:‏ حضرنا عند أبي بكر بن مسلم لنسلم عليه فقال له بعض الحاضرين‏:‏ أبقاك الله فقال‏:‏ ما أحب البقاء لأني منذ سنة لم أحضر الجمعة وهذه الصيفية كلها لم أنم بالليل على السطح ومنذ شهر لم آكل الخبز إنما أسف الفتيت فلست أحب الحياة وهذه حالي قال‏:‏ فانصرفنا من عنده فلم يلبث إلا يسيرًا حتى مات‏.‏

توفي في ربيع الأول من هذه السنة ودفن في باب مقبرة الخيزران إلى جانب ابن المنادي‏.‏

الحسين بن محمد بن أحمد أبو علي الماسرجسي الحافظ رحل وسمع وكتب الكثير وفي بيته وسلفه بضع عشر محدثًا وصنف المسند الكبير في ألف وثلثمائة جزء مهذبًا بعلله وجمع الحديث الزهري جمعًا لم يسبق إليه وصنف المغازي والقبائل وأكثر المشائخ والأبواب وخرّج على كتاب البخاري ومسلم وكان ثبتًا وتوفي يوم الثلاثاء تاسع رجب من هذه السنة‏.‏

عبد الله بن عدي بن عبد الله بن محمد بن أبو أحمد الجرجاني الحافظ ولد يوم السبت غرة ذي القعدة سنة سبع وستين وهي السنة التي مات فيها أبو حاتم الرازي وكان أبو أحمد عالمًا بالحديث غاية فيه وله كتاب الكامل في الجرح والتعديل‏.‏

قال حمزة السهمي‏:‏ سالت الدارقطني أن يصنف في ضعفاء المحدثين فقال‏:‏ أليس لي عندك كتاب ابن عدي قلت‏:‏ بلى‏.‏

قال‏:‏ فيه كفاية لا يزاد عليه توفي ابن عدي غرة جمادى الآخرة من هذه السنة‏.‏

معد بن إسماعيل بن عبيد الله أبو تميم صاحب مصر وهو أول من ظهر منهم بالمغرب ويلقب المعز لدين الله وتقلد الأمر في يوم الجمعة تاسع عشرين شوال سنة إحدى وأربعين وثلثمائة فأقام ناظرًا ثلاثًا وعشرين سنة مسة أشهر وستة وعشرين يومًا منها بمصر ثلاث سنين وكان جوهر قد دخل مصر سنة ثمان وخمسين فوطد الأمور بمصر لمعد وبنى له القاهرة وأقام له الخطبة فدخل إلى مصر سنة اثنتين وستين وكان بطاشًا أحضر يومًا أبا بكر النابلسي الزاهد وكان ينزل الأكواخ من أرض دمشق فقال له‏:‏ بلغنا أنك قلت‏:‏ إذا كان مع الرجل المسلم عشرة أسهم وجب أن يرمي في الروم سهمًا واحدًا وفينا تسعة‏.‏

فقال‏:‏ ما قلت هكذا فطن أنه رجع عن قوله فقال‏:‏ كيف قلت قال‏:‏ قلت إذا كان معه عشرة وجب أن يرميكم بتسعة ويرمي العاشر فيكم أيضًا فغنكم غيرتم الملة وقتلتم الصالحين ادعيتم نور الالهية فأمر حينئذ أن يشهر فشهر في اليوم الأول وضرب بالسياط في اليوم الثاني وأخرج في اليوم الثالث فسلخ سلخه رجل يهودي وكان يقرأ القرآن ولا يتأوه قال اليهودي‏:‏ أيداخلني له رحمة فطعنت بالسكين في فؤاده حتى مات عاجلًا‏.‏

حكى صاحب النابلسي قال‏:‏ مضيت مستخفيًا أول يوم فتراءيت له وهو يشهر فقلت‏:‏ ما هذا فقال‏:‏ امتحان فلما كان اليوم الثاني رأيته يضرب فقلت‏:‏ ما هذا فقال‏:‏ كفارات‏.‏

فلما أخرج في اليوم الثالث يسلخ قلت‏:‏ ما هذا قال‏:‏ أرجو أن تكون درجات‏.‏

وكان كافور الأخشيدي قد بعث إلى هذا النابلسي بمال فرده وقال للرسول‏:‏ قل له قال الله ‏ «‏إياك نعبد وإياك نستعين‏» ‏ والاستعانة به تكفي‏.‏

فرد كافور الرسول اليه وقال له‏:‏ اقرأ ‏ «‏له ما في السموات وما في الارض وما بينهما وما تحت الثرى‏» ‏ فأين ذكر كافور ها هنا وهل المال إلا له فقال أبو بكر‏:‏ كافور صوفي لا نحن فقبله‏.‏

وكان المعز مغرى بالنجوم فحكم له فاستشار منجميه فأشير عليه أن يعمل سردابًا تحت الأرض ويتوارى فيه إلى أن يجوز الوقت فعمل على لك وأحضر قواده وقال‏:‏ قد جعلت ولدي نزارًا خليفتي مدة غيبتي ووصى إلى ولده وجعل جوهر يدبره ونزل إلى السرداب فأقام فيه سنة وكانت المغاربة إذا رات غمامًا ساريًا ترجل الفارس منهم إلى الأرض وأومأ بالسلام تقديرًا أن المعز فيه ثم خرج بعد ذلك وجلس للناس وأقام مديدة ثم توفي في هذه السنة وأقام


ثم دخلت سنة ست وستين وثلثمائة

ذكر من توفي في هذه السنة من الأكابر
أحمد بن جعفر بن مسلم بن راشد أبو بكر الختلي

ولد سنة ثمان وسبعين ومائتين سمع أبا مسلم الكجي وعبد الله بن أحمد بن حنبل وخلقًا كثيرًا وكتب من التفاسير والقراءات شيئًا كثيرًا وكان صالحًا دينًا مكثرًا ثقة ثبتًا كتب عنه الدارقطني وروى عنه ابن رزقويه والبرقاني وأبو نعيم الأصبهاني‏.‏

أخبرنا القزاز أخبرنا الخطيب حدثنا أبو القاسم الحسين بن أحمد بن عثمان بن شيطا قال‏:‏ حضرنا عند أبي بكر بن مسلم لنسلم عليه فقال له بعض الحاضرين‏:‏ أبقاك الله فقال‏:‏ ما أحب البقاء لأني منذ سنة لم أحضر الجمعة وهذه الصيفية كلها لم أنم بالليل على السطح ومنذ شهر لم آكل الخبز إنما أسف الفتيت فلست أحب الحياة وهذه حالي قال‏:‏ فانصرفنا من عنده فلم يلبث إلا يسيرًا حتى مات‏.‏

توفي في ربيع الأول من هذه السنة ودفن في باب مقبرة الخيزران إلى جانب ابن المنادي‏.‏

الحسين بن محمد بن أحمد أبو علي الماسرجسي الحافظ رحل وسمع وكتب الكثير وفي بيته وسلفه بضع عشر محدثًا وصنف المسند الكبير في ألف وثلثمائة جزء مهذبًا بعلله وجمع الحديث الزهري جمعًا لم يسبق إليه وصنف المغازي والقبائل وأكثر المشائخ والأبواب وخرّج على كتاب البخاري ومسلم وكان ثبتًا وتوفي يوم الثلاثاء تاسع رجب من هذه السنة‏.‏

عبد الله بن عدي بن عبد الله بن محمد بن أبو أحمد الجرجاني الحافظ ولد يوم السبت غرة ذي القعدة سنة سبع وستين وهي السنة التي مات فيها أبو حاتم الرازي وكان أبو أحمد عالمًا بالحديث غاية فيه وله كتاب الكامل في الجرح والتعديل‏.‏

قال حمزة السهمي‏:‏ سالت الدارقطني أن يصنف في ضعفاء المحدثين فقال‏:‏ أليس لي عندك كتاب ابن عدي قلت‏:‏ بلى‏.‏

قال‏:‏ فيه كفاية لا يزاد عليه توفي ابن عدي غرة جمادى الآخرة من هذه السنة‏.‏

معد بن إسماعيل بن عبيد الله أبو تميم صاحب مصر وهو أول من ظهر منهم بالمغرب ويلقب المعز لدين الله وتقلد الأمر في يوم الجمعة تاسع عشرين شوال سنة إحدى وأربعين وثلثمائة فأقام ناظرًا ثلاثًا وعشرين سنة مسة أشهر وستة وعشرين يومًا منها بمصر ثلاث سنين وكان جوهر قد دخل مصر سنة ثمان وخمسين فوطد الأمور بمصر لمعد وبنى له القاهرة وأقام له الخطبة فدخل إلى مصر سنة اثنتين وستين وكان بطاشًا أحضر يومًا أبا بكر النابلسي الزاهد وكان ينزل الأكواخ من أرض دمشق فقال له‏:‏ بلغنا أنك قلت‏:‏ إذا كان مع الرجل المسلم عشرة أسهم وجب أن يرمي في الروم سهمًا واحدًا وفينا تسعة‏.‏

فقال‏:‏ ما قلت هكذا فطن أنه رجع عن قوله فقال‏:‏ كيف قلت قال‏:‏ قلت إذا كان معه عشرة وجب أن يرميكم بتسعة ويرمي العاشر فيكم أيضًا فغنكم غيرتم الملة وقتلتم الصالحين ادعيتم نور الالهية فأمر حينئذ أن يشهر فشهر في اليوم الأول وضرب بالسياط في اليوم الثاني وأخرج في اليوم الثالث فسلخ سلخه رجل يهودي وكان يقرأ القرآن ولا يتأوه قال اليهودي‏:‏ أيداخلني له رحمة فطعنت بالسكين في فؤاده حتى مات عاجلًا‏.‏

حكى صاحب النابلسي قال‏:‏ مضيت مستخفيًا أول يوم فتراءيت له وهو يشهر فقلت‏:‏ ما هذا فقال‏:‏ امتحان فلما كان اليوم الثاني رأيته يضرب فقلت‏:‏ ما هذا فقال‏:‏ كفارات‏.‏

فلما أخرج في اليوم الثالث يسلخ قلت‏:‏ ما هذا قال‏:‏ أرجو أن تكون درجات‏.‏

وكان كافور الأخشيدي قد بعث إلى هذا النابلسي بمال فرده وقال للرسول‏:‏ قل له قال الله ‏ «‏إياك نعبد وإياك نستعين‏» ‏ والاستعانة به تكفي‏.‏

فرد كافور الرسول اليه وقال له‏:‏ اقرأ ‏ «‏له ما في السموات وما في الارض وما بينهما وما تحت الثرى‏» ‏ فأين ذكر كافور ها هنا وهل المال إلا له فقال أبو بكر‏:‏ كافور صوفي لا نحن فقبله‏.‏

وكان المعز مغرى بالنجوم فحكم له فاستشار منجميه فأشير عليه أن يعمل سردابًا تحت الأرض ويتوارى فيه إلى أن يجوز الوقت فعمل على لك وأحضر قواده وقال‏:‏ قد جعلت ولدي نزارًا خليفتي مدة غيبتي ووصى إلى ولده وجعل جوهر يدبره ونزل إلى السرداب فأقام فيه سنة وكانت المغاربة إذا رات غمامًا ساريًا ترجل الفارس منهم إلى الأرض وأومأ بالسلام تقديرًا أن المعز فيه ثم خرج بعد ذلك وجلس للناس وأقام مديدة ثم توفي في هذه السنة وأقام


ذكر من توفي هذه السنة من الأكابر

ذكر من توفي هذه السنة من الأكابر
إسماعيل بن نجيد بن أحمد بن يوسف بن سالم أبو عمر السلمي صحب أبا عثمان ولقي الجنيد وسمع الحديث ورواه وكان ثقة وتوفي في هذه السنة‏.‏

أخبرنا محمد بن ناصر أنبأنا أبو بكر بن خلف أخبرنا أحمد بن ثابت أخبرنا أبو عبد الرحمن السلمي قال‏:‏ سمعت جدي إسماعيل بن نجيد يقول‏:‏ من تهذبك رؤيته فاعلم أنه غير مهذب‏.‏

أنبأنا زاهر بن طاهر أخبرنا أحمد بن الحسين البيهقي حدثنا أبو عبد الله الحاكم قال‏:‏ سمعت أبا سعيد بن أبي بكر بن أبي عثمان يقول‏:‏ كان جدي طلب شيئًا لبعض الثغور وتأخر ذلك عنه وضاق به ذرعًا وبكى على رؤس الناس فجاءه أبو عمرو بن نجيد بعد العتمة ومعه كيس فيه ألفا درهم فقال‏:‏ تجعل هذا في الوجه الذي تأخر ففرح أبو عثمان بذلك ودعا له فلما جلس أبو عثمان قال‏:‏ أيها الناس قد رجوت لأبي عمرو مما فعل فإنه ناب عن الجماعة في ذلك الأمر وحمل كذا وكذا فجزاه الله عني خيرًا فقام أبو عمرو على رؤوس الناس فقال‏:‏ إنما جعلت ذلك من مال أمي وهي غير راضية فينبغي أن يرد علي لأرده إليها فأمر أبو عثمان بذلك الكيس فأخرج ورده إليه على رؤوس الناس وتفرق الخلق فلما جن عليه الليل جاء إلى أبي عثمان في مثل ذلك الوقت وقال‏:‏ يمكن أن يجعل هذا في ذلك الوجه من حيث لا يعلم به غيرنا فبكى أبو عثمان وكان بعد ذلك يقول‏:‏ أنا أخشى من همر أبي عمرو‏.‏

الحسن بن بويه أبو علي ركن الدولة قال المؤلف‏:‏ قد ذكرنا أنه قسم الممالك بين أولاده الثلاثة توفي عن قولنج عرض له في ليلة السبت ثامن عشرين محرم هذه السنة وكانت إمارته أربعًا وأربعين سنة وشهر وتسعة أيام ومدة عمره ثمانًا وسبعين سنة‏.‏

الحسين بن أبي النجم بدر بن هلال المؤدب روى عن أبي مزاحم الخالقاني‏.‏

روى عنه أبو العلاء الواسطي وكان مؤدب الطائع لله خرج معه إلى الأهواز فتوفي في هذه السنة وكان ثقة جميل الأمر‏.‏

محمد بن إسحاق بن إبراهيم بن أفلح بن رافع بن إبراهيم بن أفلح بن عبد الرحمن بن عبيد بن رفاعة بن رافاعة وكان رفاعة بن رافع أحد النقباء عقبيًا شهد أحد مع رسول الله صلى الله عليه وسلم وكان محمد بن إسحاق نقيب الأنصار ببغداد وحدث عن البغوي وغيره قال محمد ابن أبي الفوارس‏:‏ كان ثقة‏.‏

وعن أبي الحسن بن الفرات قال‏:‏ كان محمد بن إسحاق الزرقي ثقة جميل الأمر حافظًا لأمور الأنصار ومناقبهم ومشاهدهم وقد كتبت عنه شيئًا يسيرًا وذكر لي أن كتبه تلفت وتوفي في جمادى الآخرة سنة ست وستين وثلثمائة ودفن في مقابر الأنصار عند أبيه‏.‏

محمد بن جعفر بن محمد بن عبد الله بن كنانة أبو بكر المؤدب حدث عن أبي مسلم الكجي وأبي العباس الكديمي‏.‏

أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر الخطيب قال‏:‏ أخبرني أحمد بن علي بن المحتسب أخبرنا محمد بن أبي الفوارس قال‏:‏ محمد بن المؤدب لم يكن عندي بذاك كان فيه تساهل‏.‏

قال الخطيب‏:‏ وحدثت عن أبي بكر بن المؤدب في جمادى الأولى سنة ست وستين وثلثمائة وكان قريب الأمر‏.‏

وأبا شعيب الحرابي وأبا جعفر الحضرمي وغيرهم وكان شديد الاجتهاد في العبادة وكان يشبه بأبي يونس البغوي صلى حتى أقعد ثم بكى حتى عمي وتوفي يوم عاشوراء من هذه السنة‏.‏


ثم دخلت سنة سبع وستين وثلثمائة

ثم دخلت سنة سبع وستين وثلثمائة
فمن الحوادث فيها أنه ورد الخبر في صفر إلى الكوفة بوفاة أبي يعقوب يوسف بن الحسن الجنابي القرطمي صاحب هجر فأغفلت أسواق الكوفة ثلاثة أيام وفي ربيع الأول‏:‏ زلزلت بغداد وفي ربيع الآخر‏:‏ عبر عز الدولة إلى الجانب الغربي على جسر عقدة ودخل إلى قطربل وتفرق عنه ديلمته ودخل أوائل أصحاب عضد الدولة ثم نزل عضد الدولة بالخيم في الشيفيعي وخرج الطائع متلقيًا له وضربت القباب المزينة ودخل البلد ثم خرج عضد الدولة ومعه الطائع ليقاتل عز الدولة بختيار فلما أراد الخروج دخل عليه أبو علي الفارسي فقال له‏:‏ ما رأيك في صحبتنا فقال‏:‏ أنا من رجال الدعاء لا اللقاء فخار الله للملك في عزيمته وأنجح قصده في نهضته وجعل العافية زاده والظفر تجاهه والملائكة أنصاره ثم إنه أنشأ يقول‏:‏ ودعته حيث لا تودعه نفس ولكنها تسير معه ثم تولى وفي الفؤاد له ضيق محل وفي الدموع سعة‏.‏

فقال له عضد الدولة‏:‏ بارك الله فيك فإني أثق بطاعتك وأتيقن صفاء طويتك وقد أنشدنا بعض أشياخنا بفارس‏:‏ قالوا له إذ سار جانبه فبدلوه البعد بالقرب والله ما شطت نوى ظاعن سار من العين إلى القلب‏.‏

فدعا له أبو علي وقال‏:‏ ائذن مولانا في نقل هذين البيتين فأذن له فاستملاهما منه فلما خرج للقتال التقوا فأخذ عز الدولة أسيرًا وقتل ثم ركب بعد ذلك عضد الدولة إلى دار الطائع لله في يوم الأحد لتسع خلون من جمادى الأولى أصناف الجند والأشراف والقضاة والشهود والأماثل والوجوه فخلع عليه الخلع السلطانية وتوجه بتاج مرصع بالجوهر وطوقه وسوره وقلده سيفًا وعقد له لوائين بيده أحدهما مفضفض على رسم الأمراء والآخر مذهب على رسم ولاة العهود ولم يعقد هذا اللواء الثاني لغيره قبله ممن يجري مجراه ولقبه‏:‏ تاج الملة مضافًا إلى عضد الدولة وكتب له عهدًا وقرئ العهد بحضرته ولم تجر العادة بذلك وإنما كانت العهود تدفع إلى الولاة بحضرة الخلفاء فإذا أخذه الرجل منهم قال له‏:‏ هذا عهدي إليك فاعمل به وحمله على فرس بمركب ذهب وقاد بين يديه آخر بمركب مثله فخرج وجلس في الطيار إلى داره وجلس من الغد بالخلع والتاج على السرير للهناء وتقدم بإخراج عشرين ألف درهم في الصدقات ففرقت على سائر الملل وبعث إليه الطائع هدايا كثيرة طريفة فبعث هو خمسمائة جمل وحمل خمسين ألف ألف دينار وألف ألف درهم وخمسمائة ثوب أنواعًا وثلاثين صينية فضة فيها العنبر والمسك والنوافخ‏.‏

وفي شهر رمضان‏:‏ وردت المدود العظيمة بسامرا فقلعت سكر السهلية وتناهت زيادة دجلة حتى انتهت إلى إحدى وعشرين ذراعًا وانفجر بالزاهر من الجانب الشرقي بثق غرق الدور والشوارع وانفجر بثق من الخندق غرق مقابر باب التبن وقطيعة أم جعفر وخرج سكان الدور الشارعة على دجلة منها وغار الماء من آبارها وبلاليعها وأنقم الناس نفوسهم خوفًا من غرق البلد كله ثم نقص الماء‏.‏

وفي يوم الأحد سابع ذي القعدة كانت بسيراف زلزلة هدمت المنازل وأتت على ما فيها من الأموال وهلك بها أكثر من مائتي إنسان أخبرنا بها أبو الحسن علي بن المعافى الفقيه قال‏:‏ حدثنا أبو بكر محمد بن عبد الباقي البزاز قال‏:‏ أخبرنا القاضي أبو عبد الله محمد بن سلامة القضاعي إجازة قال‏:‏ حدثنا أبو الحسن علي بن نصر بن الصباح قال‏:‏ حدثنا أبو الثناء شكر العضدي قال‏:‏ دخل عضد الدولة إلى بغداد وقد هلك أهلها قتلًا وحرقًا وجوعًا للفتن التي اتصلت فيها بين الشيعة والسنة فقال‏:‏ آفة هؤلاء القصاص يغرون بعضهم ببعض ويحرضونهم على سفك دمائهم وأخذ أموالهم فنادى في البلد لا يقص أحد في جامع ولا طريق ولا يتوسل متوسل بأحد من أصحاب الرسول صلى الله عليه وسلم ومن أحب التوسل قرأ القرآن فمن خالف فقد أباح دمه فرفع إليه في الخبر أن أبا الحسين بن سمعون الواعظ جلس على كرسيه يوم الجمعة في جامع المنصور وتكلم على الناس فأمرني أن أنفذ إليه من يحصله عندي ففعلت فدخل علي رجل له هيبة وعلى وجهه نور فلم أملك أن قمت إليه وأجلسته إلى جانبي فلم ينكر ذلك وجلس غير مكترث وأشفقت والله أن يجري عليه مكروه على يدي فقلت‏:‏ أيها الشيخ إن هذا الملك جلد عظيم وما كنت أوثر مخالفة أمره وتجاوز رسمه والآن فأنا موصلك إليه فكما تقع عينك عليه فقبل التراب وتلطف في الجواب إذ سألك واستعن الله فعساه يخلصك منه‏.‏

فقال‏:‏ الخلق والأمر لله عز وجل فمضيت به إلى حجرة في الدار قد جلس فيها الملك منفردًا خيفة أن يجري من أبي الحسين بادرة بكلام فيه غلظ فتسير به الركبان فلما دنوت من الحجرة وقفته وقلت له‏:‏ إياك من أن تبرح من مكانك حتىأعود إليك وإذ سلمت فليكن بخشوع وخضوع‏.‏

ودخلت لأستأذن له فالتقت فإذا هو واقف إلى جانبي قد حول نحو دار بختيار واستفتح وقرأ‏.‏

بسم الله الرحمن الرحيم ‏ «‏وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد‏» ‏

ثم حول وجهه نحو الملك وقال بسم الله الرحمن الرحيم ‏ «‏ثم جعلناكم خلائف في الأرض من بعدهم لننظر كيف تعملون‏» ‏ وأخذ في وعظه فأتى بالعجب فدمعت عين الملك وما رأيت ذلك منه قط وترك كمه على وجهه وتراجع أبو الحسين فخرج ومضى إلى حجرتي فقال الملك‏:‏ امض إلى بيت المال وخذ ثلاثة آلاف درهم وإلى خزانة الكسوة وخذ منها عشرة أثواب وادفع الجميع إليه فإن امتنع فقل له‏:‏ فرقها في فقراء أصحابك فإن قبلها فجئني برأسه فاشتد جزعي وخشيت أن يكون هلاكه على يدي ففعلت وجئته بما أمر وقلت له‏:‏ مولانا يقرئك السلام وقال لك‏:‏ استعن بهذه الدراهم في نفقتك والبس هذه الثياب فقال لي‏:‏ إن هذه الثياب التي علي مما قطعه لي أبي منذ أربعين سنة ألبسها يوم خروجي إلى الناس وأطويها عند انصرافي عنهم وفيها متعة وبقية ما بقيت ونفقتي من أجرة دار خلفها أبي فما أصنع بهذا قلت‏:‏ هو يأمرك بأن تصرفه في فقراء أصحابك‏.‏

فقال‏:‏ ما في أصحابي فقير وأصحابه إلى هذا أفقر من أصحابي فليفرقه عليهم فعدت فأخبرته فقال الحمد لله الذي سلمه منا وسلمنا منه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن محمد بن أحمد بن محمويه أبو القاسم النصر أباذي النيسابوري منسوب إلى نصر أباذ بنيسابور وهي محلة من محالها وكذلك أبو نصر النصر أباذي الفقيه وجماعة‏.‏

وثم آخر يقال له أبو عمرو محمد بن عبد الله النصر أباذي منسوب إلى أباذ من الري كبير القدر يروي الحديث فأما أبو القاسم فإنه سمع الحديث الكثير من جماعة منهم‏:‏ مكحول البيروتي وكان ثقة عالمًا بالحديث روى عنه أبو عبد الرحمن السلمي وأبو عبد الله الحاكم وأبو العلاء الواسطي وصحب الشبلي وجاور بمكة وتوفي في هذه السنة‏.‏

بختيار أبو منصور الملك عز الدولة بن معز الدولة أبي الحسين أحمد بن بويه ملك بعد موت أبيه وكان أحسن الناس وأشدهم جسمًا وقلبًا وكان يصرع الثور الجلد بيديه من غير أعوان ولا حبال يقبض على قوائمه ويطرحه إلى الأرض حتى يذبح وكان من قوة القلب على جانب عظيم يبارز الأسود في متصيداته وخلع المطيع عليه وطوقه وسوره وكتب عهده فطمع ابن عمه عضد الدولة في مملكة بغداد فخاصمه فقتل بختيار وكان سنة يومئذ ستًا وثلاثين سنة وكانت مدة إمارته إحدى عشرة سنة وشهورًا عبيد الله بن عبد الله بن محمد بن أبي سمرة أبو محمد البندار بغوي الأصل سمع الباغندي روى عنه البرقاني وقال‏:‏ ثقة أمين له معرفة وحفظ وتوفي في ربيع الآخر من هذه السنة‏.‏

عثمان بن الحسن بن علي بن محمد أبو يعلى الوراق الطوسي سمع البغوي وابن أبي داود روى عنه البرقاني وقال‏:‏ كان ذا معرفة وفضل له تخريجات وجموع وهو ثقة توفي في ربيع الآخر من هذه السنة‏.‏

محمد بن أحمد بن عبد الله بن نصر بن بجير ولد سنة تسع وتسعين ومائتين وسمع أبا شعيب الحراني ويوسف بن يعقوب وثعلبا وغيرهم وولي القضاء بواسط ثم بمدينة المنصور وبالشرقية وكان على مذهب مالك حدث ببغداد وسمع الدارقطني وكان ثقة‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت الحافظ أنبأنا إبراهيم بن مخلد أنبأنا إسماعيل بن علي الخطبي قال‏:‏ صرف الحسين بن عمر بن محمد القاضي عن قضاء مدينة المنصور ثم ولاه القضاء بواسط إلى أن توفي عمر وأقام على حالة مدة ثم عزله بجكم عند دخوله إلى واسط ونكبه وصار إلى بغداد وأقام في منزله ثم ولي قضاء المدينة وأعمالها وكان حسن الستر جميل الأمر‏.‏

وقال الصوري‏:‏ كان أبو طاهر قاضيًا بمصر وبها توفي سنة سبع وستين وثلثمائة استعفى من القضاء قبل موته‏.‏

محمد بن الحسن بن علي بن محمد بن عيسى بن يقطن أبو جعفر البزاز سمع أبا خليفة الفضل بن الحباب وأبا يعلى الموصلي والباغندي والبغوي وسافر وكتب بالجزيرة والشام وغيرهما من البلدان فأكثر وكان صدوقًا فهمًا روى عنه أبو نعيم الأصبهاني وغيره قال أبو الحسن بن الفرات‏:‏ كان أبو جعفر ثقة وانتقى عليه من الحفاظ عمر البصري وابن المظفر والدارقطني وتوفي يوم الأربعاء ودفن يوم الخميس رابع عشرين ربيع الآخر من هذه السنة‏.‏

محمد بن عبد الرحمن أبو بطر القاضي ابن قريعة روى عن أبي بكر ابن الأنباري ولا يعرف له مسند من الحديث وكان حسن الخاطر يأتي الكلام مسجوعًا مطبوعًا من غير تعمد ولاه أبو السائب عتبة بن عبيد الله القاضي قضاء السندية وغيرها من أعمال الفرات ومشى يومًا مع ابن معروف القاضي فدخلا دربًا فتأخر ثم قال لابن معروف‏:‏ إن تقدمت فحاجب وإن تأخرت فواجب وزحمه يومًا حمار عليه راكب فقال‏:‏ يا خالق الليل والنهار صبرًا على الذل والصغار‏.‏

كم من جواد بلا حمار وكم من حمار على حمار‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني منصور بن ربيعة الزهري قال‏:‏ سمعت أبا طاهر العطار قاضي الدينور يقول‏:‏ سمعت أبا سعيد السمرقندي يقول‏:‏ كان ببغداد قائد يلقب بالكينا كنيته أبو إسحاق وكان يخاطب ابن قريعة بالقاضي فندر منه يومًا في المخاطبة أن قال لابن قريعة‏:‏ يا أبا بكر‏.‏

فقال له ابن قريعة‏:‏ لبيك يا أبا إسحاق‏!‏ فقال القائد‏:‏ يا هذا إنما بكركتك إذا قضيتنا فإذا بكرتنا فسحقناك فقال القائد‏:‏ ويلاه هذا أفصح من الأول‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي قال‏:‏ حدثني محمد بن أبي الحسن قال‏:‏ أنشدني أبو العباس أحمد بن علي النحوي قال سمعت ابن قريعة ينشد‏:‏ لي حيلة فيمن ينم وليس في الكذاب حيلة من كان يخلق ما يقول فحيلتي فيه قليلة‏.‏

توفي ابن قريعة ليلة السبت لعشر بقين من جمادى الآخرة من هذه السنة عن خمس وستين سنة‏.‏


ثم دخلت سنة ثمان وستين وثلثمائة

ثم دخلت سنة ثمان وستين وثلثمائة
فمن الحوادث فيها أن الطائع تقدم في شعبان بأن تقام الخطبة لعضد الدولة على منابر الحضرة تالية للخطبة له فوقع الابتداء بذلك في يوم الجمعة لتسع بقين منه وبأن تضرب على بابه ببغداد الدبادب في أوقات الصلوات الثلاث‏:‏ الغداة والمغرب والعشاء وهذان الأمران لم يكونا من قبل ولا أطلقا لولاة العهود ولا خطب بحضرة السلطان إلا له ولا ضربت الدبادب إلا على بابه وقد كان معز الدولة أحب أن تضرب له الدبادب بمدينة السلام وسأل المطيع لله ذاك فلم يأذن له ودخل عضد الدولة داره بمدينة السلام عائدًا من الموصل وتلقاه الطائع بقطربل‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن جعفر بن حمدان بن مالك بن شيب بن عبد الله أبو بكر القطيعي

ولد في محرم سنة أربع وسبعين ومائتين وأبوه يكنى‏:‏ أبا الفضل وحمدان لقب وإنما اسمه أحمد وكان يسكن قطيعة الدقيق فنسب إليها سمع أبو بكر من إبراهيم بن إسحاق وإسحاق بن الحسن الحربيين وبشر بن موسى والكديمي والكجي وعبد الله بن أحمد وغيرهم وكان كثير الحديث ثقة روى عن عبد الله بن أحمد المسند والزهد والتاريخ والمسائل وغير ذلك‏.‏

أخبرنا القزاز أخبرنا الخطيب أخبرنا أبو طالب محمد بن الحسين بن بكير قال‏:‏ سمعت أبا بكر بن مالك القطيعي يقول‏:‏ كانت والدتي بنت أخي أبي عبد الله بن الجصاص وكان عبد الله بن أحمد يجيئنا فيقرأ علينا ما نريد وكان يقعدني في حجره حتى يقال له‏:‏ يؤلمك فيقول‏:‏ إني أحبه‏.‏

قال المصنف رحمه الله‏:‏ لما غرقت القطيعة بالماء الأسود غرق بعض كتبه فاستحدث عوضها فتكلم فيه بعضهم وقال‏:‏ كتب من كتاب ليس فيه سماعه ومثل هذا لا يطعن به عليه لأنه لا يجوز أن تكون تلك الكتب قد قرئت عليه وعورض بها أصله‏.‏

وقد روى عنه الأئمة كالدارقطني وابن شاهين والبرقاني وأبي نعيم والحاكم ولم يمتنع أحد من الرواية عنه ولا ترك الاحتجاج به‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ لما اجتمعت بأبي عبد الله الحاكم ذكرت ابن مالك ولينته فأنكر علي وقال‏:‏ ذلك شيخي وحسن حاله‏.‏

وقد حكي عن أبي الحسن بن الفرات أنه قال‏:‏ تغير ابن مالك في لآخر عمره فكان لا يعرف شيئًا مما قرئ عليه وتوفي في هذه السنة ودفن في مقابر باب حرب قريبًا من قبر الإمام أحمد بن حنبل‏.‏

قد ذكرنا أن المعز أول من ظهر من المغرب على ديار مصر وكان له أولاد منهم تميم هذا وكان في تميم فضل ووفاء وكرم وفصاحة وله شعر حسن‏.‏

أخبرنا عبد الوهاب بن المبارك الأنماطي أنبأنا أبو عبد الله محمد بن أبي نصر الحميدي قال‏:‏ حدثني أبو محمد علي بن أبي عمر اليزيدي قال‏:‏ حدثنا أبو بكر محمد بن عبد الواحد الزبيري قال‏:‏ حدثني أبو علي الحسن بن الأشكري المصري قال‏:‏ كنت من جلاس الأمير تميم بن المعز وممن غلب عليه جدًا فبعث بي إلى بغداد فاشتريت له جارية رائعة من أفضل ما وجد في الحسن والغناء فلما وصلت إليه أقام دعوة لجلسائه وأنا فيهم ثم وضعت الستارة وأمرها بالغناء فغنت‏:‏ وبدا من بعدم اندمل الهوى برق تألق موهنًا لمعانه يبدو كحاشية الرداء ودونه صعب الذرى متمنع أركانه‏.‏

وفي غير هذه الرواية زيادة‏:‏ فبدا لينظر كيف لاح فلم يطق نظرًا إليه وصده سجانه فالنار ما اشتملت عليه ضلوعه والماء ما سمحت به أجفانه قال‏:‏ أحسنت وطرب تميم وكل من حضر ثم غنت ثنى الله عطفيه وألف شخصه على البرمذ شدت عليه مآزره‏.‏

فطرب الأمير تميم ومن حضر طربًا شديدًا ثم غنت‏:‏ أستودع الله في بغداد لي قمرًا بالكرخ من فلك الأزرار مطلعه فاشتد طرب تميم وأفرط جدًا ثم قال لها‏:‏ تمني ما شئت فلك مناك‏.‏

فقالت‏:‏ أتمنى عافية الأمير وبقاءه فقال‏:‏ ووالله لا بد لك أن تتمني‏.‏

فقالت‏:‏ على الوفاء أيها الأمير بما أتمنى فقال‏:‏ نعم‏.‏

فقالت‏:‏ أتمنى أن أغني هذه النوبة ببغداد فاستنقع لون تميم وتغير لونه وتكدر المجلس وقام وقمنا كلنا قال ابن الأشكري فلحقني بعض خدمه وقال لي‏:‏ ارجع فالأمير يدعوك‏.‏

فرجعت فوجدته جالسًا ينتظرني فسلمت وجلست بين يديه فقال‏:‏ ويحك أرأيت ما امتحنا به قلت‏:‏ نعم أيها الأمير قال لابد من الوفاء لها وما أثق في هذا بغيرك فتأهب لتحملها إلى بغداد فإذا غنت هناك فاصرفها فقلت‏:‏ سمعًا وطاعة قال‏:‏ ثم قمت وتأهبت وأمرها بالتأهب وأصحبها جارية له سوداء تعاد لها وتخدمها وأمر بناقة ومحمل فأدخلت فيه وحملها معي ثم سرت إلى مكة مع القافلة فقضينا حجنا ثم دخلنا في قافلة العراق وسرنا فلما وردنا القادسية أتتني السوداء عنها فقالت‏:‏ تقول لك سيدتي أين نحن فقلت لها‏:‏ نحن نزول بالقادسية فانصرفت لما وردنا القادسي - ة حيث مجتمع الرفاق وشممت من أرض الحجا - ز نسيم أرواح العراق‏.‏

أيقنت لي ولمن أح - ب بجمع شمل واتفاق وضحكت من فرح اللقا - ء كما بكيت من الفراق فتصايح الناس من أقطار القافلة‏:‏ أعيذي بالله‏.‏

فما سمع لها قال‏:‏ ثم نزلنا بالياسرية وبينها وبين بغداد قرب في بساتين متصلة ينزلها الناس فيبيتون ليلتهم ثم يبكرون لدخول بغداد فلما كان قريب الصباح إذا بالسوداء قد أتتني مذعورة فقلت‏:‏ ما لك فقالت‏:‏ إن سيدتي ليست حاضرة فقلت‏:‏ وأين هي قالت‏:‏ والله ما أدري‏.‏

قال‏:‏ فلم أحس لها أثر بعد ودخلت بغداد وقضيت حوائجي منها وانصرفت إليه فأخبرته الخبر فعظم ذلك عليه واغتنم له ثم مازال بعد ذلك ذاكرًا لها واجمًا عليها‏.‏

الحسن بن عبد الله بن المرزبان أبو سعيد السيرافي النحوي القاضي سكن بغداد وولي القضاء بها عن جماعة عن عبد الله بن محمد بن زياد وأبى بكر بن زياد وغيرهما وكان أبوه مجوسيًا واسمه بهزاد فسماه أبو سعيد عبد الله‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ سمعت رئيس الرؤساء أبا القاسم علي بن الحسن يذكر أن أبا سعيد السيرافي النحوي كان يدرس القرآن والقراءات وعلوم القرآن والنحو واللغة والفقه والفرائض والكلام والشعر والعروض والقوافي والحساب وذكر علومًا سوى هذه وكان من أعلم الناس بنحو البصريين وينتحل مذهب أهل العراق في الفقه وقرأ على أبي بكر بن مجاهد القرآن وعلى ابن دريد اللغة ودرسا جميعًا عليه النحو وقرأ على أبي بكر بن السراج وعلى أبي بكر المبرمان النحو وقرأ أحدهما عليه القرآن ودرس الآخر عليه الحساب وكان زاهدًا لا يأكل إلا من كسب يده فذكر جدي أبو الفرج عنه أنه كان لا يخرج إلى مجلس الحكم العزيز ولا غلى مجلس التدريس في كل يوم غلا بعد أن ينسخ عشر ورقات يأخذ أجرتها عشرة دراهم تكون قد مؤنته ثم يخرج‏.‏

وقال ابن أبي الفوارس‏:‏ كان يذكر عنه الاعتزال ولم نره يظهر من ذلك شيئًا وكان نزهًا عفيفًا توفي في رجب هذه السنة عن أربع وثمانين سنة ودفن في مقبرة الخيرزان‏.‏

عبد الله بن إبراهيم بن يوسف أبو القاسم الزنجاني الأبندوني وهي قرية من قرى جرجان أحد الرحالين في طلب العلم والحديث إلى البلاد وكان رفيق أبي أحمد بن عدي الحافظ وسكن بغداد وحدث عن أبي يعلى الموصلي والحسن بن سفيان وابن خزيمة وغيرهم روى عنه البرقاني وغيره وكان ثقة ثبتًا مصنفًا‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ سمعت البرقاني ذكر الأبندوني قال‏:‏ كان محدثًا قد أكل ملحه وكان زاهدًا ولم يكن يحدث غير واحد منفرد فقيل له في ذلك فقال‏:‏ أصحاب الحديث فيهم سوء أدب فإذا اجتمعوا تحدثوا وأنا لا أصبر على ذلك‏.‏

قال البرقاني‏:‏ ودفع إلي يومًا قدحًا فيه كسر يابسة وأمرني أن أحمله إلى الباقلاوي ليطرح عليه ماء الباقلاء ففعلت ذلك فلما ألقى الباقلاوي الماء في القدح من الباقلاء ثنتان أو ثلاث فقال‏:‏ فبادر الباقلاوي إلى رفعها فقلت له‏:‏ ويحك ما مقدار هذا حتى ترفعه من القدح فقال‏:‏ هذا الشيخ يعطيني في كادل شهر دانقًا حتى أبل له الكسر اليابسة فكيف أدفع إليه الباقلاء مع الماء وجعل البرقاني يصف أشياء من تقلله وزهده وقال‏:‏ كان سيدًا في المحدثين توفي الأبندوني في جمادى الأولى من هذه السنة‏.‏

عبد الله بن ورقاء أبو أحمد الشيباني أخبرنا القزاز أخبرنا الخطيب قال‏:‏ كان أبو أحمد الشيباني من أهل البيوتات وأسرته من أهل أنشدنا القاضي أبو علي قال‏:‏ أنشدنا الأمير أبو أحمد ابن ورقاء قال‏:‏ أنشدنا ثعلب قال أنشدني ابن الأعرابي لأعرابي في صفة النساء‏:‏ هي الضلع العوجاء لست تقيمها ألا غن تقويم الضلوع انكسارها أيجمعن ضعفًا واقتدارًا على الفتى أليس عجيبًا ضعفها واقتدارها توفي أبو أحمد في آخر ذي الحجة من هذه السنة وقد بلغ تسعين سنة‏.‏

عبد الله بن الحسن بن سليمان أبو القاسم المقرئ ابن النحاس ولد سنة تسعين ومائتين وسمع أحمد بن الحسن الصوفي والبغوي وابن أبي داود روى عنه أبو بكر بن مجاهد وأبو الحسن الحمامي والبرقاني وكان ثقة من أهل القرآن والفضل والخير والعفاف والستر والعقل الحسن والمذهب الجميل توفي في ذي الحجة من هذه السنة‏.‏

عيسى بن حامد بن بشر بن عيسى أبو الحسن القاضي ابن بنت القنيبطي سمع جعفر الفريابي وابن جرير الطبري وكان أحد أصحابه وكان ثقة جميل الأمر وتوفي في ذي الحجة من هذه السنة‏.‏

أبو الحسن الشافعي سمع محمد بن عثمان بن أبي شيبة توفي في يوم الخميس في جمادى الأولى من هذه السنة‏.‏

محمد بن إسحاق بن محمد بن إبراهيم أبو الحسن السختياني سمع أبا العباس الثقفي وأقرانه وكان من العباد المجتهدين وكان يحج ويغزو ولا يعلم بذلك أهل بلده فإذا سئل عن غيبته لم يحدث بذلك وتوفي في رجب هذه السنة وهو ابن ست وستين سنة‏.‏

محمد بن عيسى بن محمد بن عبد الرحمن أبو أحمد الجلودي روى عن إبراهيم بن محمد بن سفيان عن مسلم صحيحه وكان من الزهاد وكان يورق ويأكل من كسب يده وتوفي في ذي الحجة من هذه السنة وهو ابن ثمانين سنة‏.‏

محمد بن محمد ابن يوسف أبو بكر اللحياني المقرئ نزل نيسابور وادعى دعاوى في القراءات أنبأنا زاهر بن طاهر أنبأنا أبو عثمان الصابوني وأبو بكر البيهقي قالا‏:‏ أخبرنا الحاكم أبو عبد الله قال‏:‏ سمعت أبا بكر بن الغمام يقول‏:‏ قلت لأبي بكر اللحياني‏:‏ على من قرأت بالعراق‏:‏ فقال‏:‏ على أبي بكر بن مجاهد فقلت‏:‏ قرأت عليه قبل أن يخضب أو بعد أن خضب قال‏:‏ قرأت عليه وقد خضب قال‏:‏ قلت‏:‏ فقرأت عليه قبل أن يأخذ العصا بيده أو بعد أن أخذ العصا بيده قال‏:‏ كان لا يخرج إلا والعصا بيده قال‏:‏ فقلت هذا فوالله الذي لا إله إلا هو ما خضب أبو بكر بن مجاهد ولا أخذ العصا بيده قط‏.‏


ثم دخلت سنة تسع وستين وثلثمائة

ثم دخلت سنة تسع وستين وثلثمائة
فمن الحوادث فيها أنه قبض على الشريف أبي أحمد الحسين بن موسى الموسوي في صفر وقلد أبو الحسن علي بن أحمد بن إسحاق العلوي نقابة الطالبين ببغداد وواسط وأبو الفتح أحمد بن عمر بن يحيى نقابتهم بالكوفة وأبو الحسن أحمد بن القاسم المحمدي نقابتهم بالبصرة والأهواز وكان قد استذنب أبو أحمد بما ليس بذنب فأري خطًا مزورًا على خطه بإفشاء الأسرار وقيل له‏:‏ إن عز الدولة أعطاك عقدًا في غلامه فكتمناه فقال‏:‏ أما الخط فليس بخطي وأما العقد فإنه قال‏:‏ إن لم يقبل ما دفعت فادفع هذا فلم يجز لي أن أخونه‏.‏

وفي يوم الإثنين لأربع بقين من صفر‏:‏ قبض عضد الدولة على أبي محمد ابن معروف قاضي القضاة وأنفذه إلى القلعة بفارس وقلد أبو سعد بشر بن الحسين ما كان غليه من قضاء القضاة واحتج على على ابن معروف بالتقصير في حق عضد الدولة وبأنه ينفسح فيما لا ينبغي للقضاة مثله فأجاب عن ذلك فلم يلتفت غليه‏.‏

وفي شعبان‏:‏ ورد ريول للعزيز صاحب مصر إلى عضد الدولة بكتاب وما زال يبعث إليه برسالة بعد رسالة فأجابه بما مضمونه صدق الطوية حسن النية‏.‏

وسأل عضد الدولة‏:‏ الطائع في مورده الثاني إلى الحضرة أن يزيد في لقبه تاج الملة ويجدد الخلع عليه ويلبسه التاج والحلي المرصع بالجواهر فأجابه إلى ذلك وجلس الطائع على سرير الخلافة في صدر صحن السلام وحوله من خدمه الخواص نحو مائة بالمناطق والسيوف والزينة وبين يديه مصحف عثمان وعلى كتفيه البردة وبيده القضيب وهو متقلد سيف النبي صلى الله عليه وسلم وضرب ستارة بعثها عضد الدولة وسأل أن يكون حجابًا للطائع حتى ى يقع عليه عين أحد من الجند قبله ودخل الأتراك والديلم ولم يكن مع أحد منهم حديد ووقف الأشراف وأصحاب المراتب من الجانبين فلما وصل عضد الدولة أوذن به الطائع فأذن له فدخل فأمر برفع الستارة فقيل لعضد الدولة‏:‏ قد وقع طرفه عليك فقبل الأرض ولم يقبلها أحد ممن معه تسلمًا للرقبة في تقبيل الأرض إليه فارتاع زياد من بين القواد لما شاهد وقال بالفارسية‏:‏ ما هذا أيها الملك أهذا هو الله عز وجل فالتفت غلى أبي القاسم عبد العزيز بن يوسف وقال له‏:‏ فهمه وقل له‏:‏ هذا خليفة الله في الأرض ثم استمر يمشي ويقبل الأرض تسع مرات واتفت الطائع إلى خالص الخادم وقال له‏:‏ استدنه‏.‏

فصعد عضد الدولة وقبل الأرض دفعتين فقال له الطائع‏:‏ ادن إلي ادن إلي فدنا وأكب وقبل رجله وثنى الطائع يمينه عليه وكان بين يديه سريره مما يلي الجانب الأيمن للكرسي ولم يجلس فقال له ثانيًا‏:‏ اجلس فأومأ ولم يجلس فقال له أقسمت عليك لتجلسن فقبل الكرسي وجلس فقال له الطائع‏:‏ ما كان أشوقنا إليك وأتوقنا إلى مفاوضتك‏.‏

فقال‏:‏ عذري معلوم‏.‏

فقال‏:‏ نيتك موثوق بها وعقيدتك مسكون إليها‏.‏

وأومأ برأسه ثم قال له الطائع‏:‏ قد رأيت أن أفوض إليك ما وكل الله تعالى إلي من أمور الرعية في شرق الأرض وغربها وتدبيرها في جميع جهاتها سوى خاصتي وأسبابي وما وراء بابي فتول ذلك مستخيرًا بالله تعالى‏.‏

فقال له عضد الدولة‏:‏ يعينني الله عز وجل على طاعة مولانا وخدمته وأريد المطهر وعبد العزيز ووجوه القواد الذين دخلوا معي أن يسمعوا لفظ أمير المؤمنين‏.‏

فأذنوا وقال الطائع‏:‏ هاتوا الحسين بن موسى ومحمد بن عمرو بن معروف وابن أم شيبان والزيني فقدموا فأعاد الطائع لله القول بالتفويض إليه والتعويل عليه ثم التفت إلى طريف الخادم فقال‏:‏ يا طريف يفاض عليه الخلع ويتوج‏.‏

فنهض عضد الدولة إلى الرواق فألبس الخلع فخرج فأومأ ليقبل الأرض فلم يطق فقال له الطائع‏:‏ حسبك حسبك‏.‏

وأمره بالجلوس على الكرسي ثم استدعى الطائع تقديم ألويته فقدم لواءان واستخار الطائع لله عز وجل وصلى على رسوله صلى الله عليه وسلم وعقدهما ثم قال‏:‏ يقرأ كتابه‏.‏

فقرأ فقال له الطائع‏:‏ خار الله لنا ولك وللمسلمين آمرك بما أمرك الله به‏.‏

وأنهاك عما نهاك الله عنه وأبرأ إلى الله مما سوى ذلك انهض على اسم الله‏.‏

وأخذ الطائع سيفًا كان بين المخدتين اللتين تليانه فقلده إياه مضافًا إلى السيف الذي قلده مع الخلعة ولما أراد عضد الدولة أن ينصرف قال للطائع‏:‏ إني أتطير أن أعود على عقبي فأسأل أن يؤمر بفتح هذا الباب لي‏.‏

فأذن في ذلك وشاهد في الحال نحو ثلثمائة صانع قد أعدهم عضد الدولة حتى هيئ للفرس مسقال وركب وسار الجيش وسار في البلد‏.‏

ثم بعث الطائع إليه بعد ثلاثة أيام هدية فيها غلالة قصب وصينية ذهب وخرداذي بلور وفيه شراب ناقص كأنه قد شرب بعضه وعلى فم الخرداذي خرقة حرير مشدودة مختومة وكأس من هذا الفن فوافى أبو نصر الخازن ومعه من الأموال نحو ما ذكرنا في دخوله الأول في السنة الماضية ولما عاد عضد الدولة جلس للتهنئة فقال أبو إسحاق الصابي‏:‏ على البديهة‏:‏ يا عضد الدولة الذي علقت يداه من فخره بأعرقه لبست للملك تاج ملته فصل عرى غربة بمشرقه‏.‏

أحرزت منك الجديد في عمر أطاله الله غير مخلقه يلوح منك الجبين بحاشية لحاظنا في ضياء رونقه كأنه الشمس في إنارتها ويشبه البدر في تألقه لما رأيت الرجال تنشده من كل فحل القريض مغلقه ألجأت نفسي إليك رؤيتها لتطلب المدح طول منطقه قال له خاطري بطمع أن تساجل البحر في تدفقه خفف وأوجز فقلت مختصرأ للقول في جده وأصدقه يفتخر النعل تحت أخمصه فكيف بالتاج فوق مفرقه‏.‏

وفي شهر رمضان‏:‏ بعث إلى ضبة بن محمد الأسدي وكان من أكابر الذعار وقد قتل النفوس وفي يوم الثلاثاء لتسع بقين من ذي القعدة‏:‏ تزوج الطائع لله بنت عضد الدولة الكبرى وعقد العقد بحضرة الطائع بمحضر من الأشراف والقضاة والشهود ووجوه الدولة على صداق مبلغه مائة ألف دينار وفي رواية‏:‏ مائتي ألف دينار والوكيل عن عضد الدولة في العقد‏.‏

أبو الحسن بن أحمد الفارسي النحوي والخطيب الخاص القاضي أبو علي المحسن بن علي التنوخي‏.‏

وفي هذا الشهر‏:‏ قلد أبو الفتح أحمد بن عمر بن يحيى العلوي الحج وتولاه في موسم هذه السنة‏.‏


ذكر من توفي في هذه السنة من الأكابر.

ذكر من توفي في هذه السنة من الأكابر‏.‏
أحمد بن عطاء بن أحمد أبو عبد الله الروذباري ابن أخت أبي علي الروذباري أسند الحديث وكان يتكلم على مذهب الصوفية توفي بصور في ذي الحجة من هذه السنة الحسين بن علي أبو عبد الله البصري العجل سكن بغداد وكان من شيوخ المعتزلة وصنف على مذاهبهم وانتحل في الفروع مذهب أهل العراق وتوفي في هذه السنة وصلى عليه أبو علي الفارسي ودفن في تربة استاذه أبي الحسن الكرخي بدرب الحسن بن زيد وكلن قد قارب الثمانين سنة حسنويه بن الحسين الكردي كان له مال عظيم وسلطان وكان يخرج أموالًا كثيرة في الصدقات توفي في قلعته يوم الثلاثاء لليلة من ربيع الآخر من هذه السنة‏.‏

سعيد بن أحمد بن محمد بن جعفر أبو عثمان النيسابوري قدم بغداد وحدث بها عن أبي العباس الأصم وغيره فروى عنه أبو العلاء الواسطي وتوفي عند انصرافه من الحج في جمادى الأولى من هذه السنة‏.‏

عبد الله بن إبراهيم بن أيوب بن ماسي أبو محمد البزاز ولد سنة أربع وسبعين ومائتين‏.‏

سمع أبا مسلم الكجي ويوسف بن يعقوب القاضي‏.‏

روى عنه ابن رزقويه وأبو علي بن شاذان وكان ثقة توفي في رجب هذه السنة‏.‏

ابن أم شيبان ولد يوم عاشوراء من سنة أربع وتسعين ومائتين وله أخ يقال له‏:‏ محمد أيضًا إلا أن هذا هو الأكبر وأصله من الكوفة وولي القضاء ببغداد وحدث عن عبد الله بن زيدان وغيره روى عنه البرقاني‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي أخبرنا علي بن المحسن أخبرنا طلحة بن محمد بن جعفر قال‏:‏ لما نقل المستكفي بالله نائبه أبا السائب عن القضاء بمدينة المنصور في يوم الإثنين مستهل ربيع الأول سنة أربع وثلاثين وثلثمائة قلد في هذا اليوم أبا الحسن محمد بن صالح ويعرف هو وأهله ببني أم شيبان واسمها كنيتها وهي بنت يحيى بن محمد من أولاد طلحة بن عبيد الله والقاضي أبو الحسن من أهل الكوفة بها ولد ونشأ وكتب الحديث ثم قدم بغداد وقرأ على ابن مجاهد وقرأ على ابن مجاهد ولقي الشيوخ وصاهر قاضي القضاة أبا عمر محمد بن يوسف على بنت ابنته وأبو الحسن رجل عظيم القدر وافر العقل واسع العلم حسن التصنيف ثم قلده المطيع قضاء الشرقية مضافًا إلى مدينة المنصور وتوفي في فجأة جمادى الأولى من هذه السنة‏.‏

محمد بن إسحاق بن محمد بن إسحاق سمع علي بن دليل وأبا سعيد بن رميح النسوي وغيرهما وتوفي قبل سنة سبعين وثلثمائة أبو الحسين بن أحمد بن زكرياء بن فارس اللغوي‏.‏

صاحب المجمل في اللغة وغيره من الكتب له التصانيف الحسان والعلم الغزير والمعرفة الجيدة باللغة‏.‏

أنشدنا محمد بن ناصر قال‏:‏ أنشدنا أبو زكرياء يحيى بن علي التبريزي لابن فارس‏:‏ وقالوا كيف حالك قلت خير تقضى حاجة وتفوت حاج إذا ازدحمت هموم الصدر قلنا عسى يومًا يكون لها افراج نديمي هرتي وشفاء نفسي دفاتري لي ومعشوقي السراج‏.‏

قال‏:‏ وأنشدنا له وذكر أنه قالها قبل وفاته بيومين‏:‏ يا رب إن ذنوبي قد أحطت بها علمًا وبي وبأعلاني وإسراري‏.‏

أنا الموحد لكني المقر بها فهب ذنوبي لتوحيدي وإقراري‏.‏


ثم دخلت سنة سبعين وثلثمائة

ثم دخلت سنة سبعين وثلثمائة
أن الصاحب بن عباد ورد إلى خدمة عضد الدولة عن مؤيد الدولة وعن نفسه فتلقاه عضد الدولة على بعد من البلد وبالغ في إكرامه ورسم لأكابر كتابه وأصحابه يعظمونه وكانو يغشونه مدة مقامه ولم يركب هو إلى أحد منهم وكان غرض عضد االدولة تأنيسه وإكرام مؤيد الدولة ووصلت كتب مؤيد الدولة يستطيل مقام الصاحب ويذكر اضطراب الأمور ببعده ثم أن عضد الدولة برز غلى ظاهر همذان في ربيع الآخر للمضي إلى بغداد وخلع على الصاحب الخلع الجميلة وحمله على فرس بمركب ذهب ونصب له دستًا كاملًا في خركاه تتصل بمضاربه وأقطعه ضياعًا جليلة وحمل إلى مؤيد الدولة في صحبته ألطافًا وورد عضد الدولة إلى بغداد فنزل بجسر النهروان في يوم الأربعاء حادي عشر جمادى الآخرة وطلب من الطائع أن يلقاه فخرج غليه الطائع من غد هذا اليوم فتلقاه وضربت له قباب وزينت له الأسواق‏.‏

قال أبو الحسن علي بن عبد العزيز بن حاجب النعمان‏:‏ لم تكن العادة جارية بخروج الخلفاء لتلقي أحد من الأمراء فلما توفيت فاطمة أخت معز الدولة أبي الحسين ركب المطيع إلى معز الدولة يعزيه عنها فنزل معز الدولة وقبل الأرض وقبل بين يديه وأكثر الشكر فلما صار عضد الدولة غلى بغداد في الدفعة الأخيرة مستوليًا على الأمور فيها أنفذ أبا الحسن محمد بن عمر العلوي من معسكره ندبًا إلى حضرة الطائع فوافى باب دار الخلافة نصف الليل وراسل بأنه قد حضر في مهم فجلس له الطائع وأوصله فقال‏:‏ يا مولانا أمير المؤمنين قد ورد هذا الملك وهو من الملوك المتقدمين وجاري مجرى الأكاسرى المعظمين وقد أمل من مولانا التمييز عن من تقدمه والتشريف بالاستقبال الذي يتبين على جميل الرأي فيه فقال الطائع‏:‏ نحن له معتقدون وعليه معتزمون وبه قبل السؤال متبرعون فأعلمه ذلك قال ابن حاجب النعمان‏:‏ ولم يكن للطائع نية في ذلك ولا هم به لأنه علم أنه لا يجوز رده فأحب أن يجعل المنة ابتداء منه‏.‏

قال محمد بن عمر‏:‏ فعدت إلى عضد الدولة من وقتي فعرفته ما جرى فسر به وخرج الطائع من غد فتلقاه في دجلة‏.‏

قال محمد بن عمر‏:‏ فقال لي عضد الدولة هذه خدمة قد أحسنت القيام بها وبقيت أخرى لا نعرف فيها غيرك وهي منع العوام من لقائنا بدعاء وصياح‏.‏

فقلت‏:‏ يا مولانا تدخل إلى البلد قد تطلعت نفوس أهله إليك ثم تريد منهم السكوت فقال‏:‏ ما نعرف في كفهم سواك وكان أهل بغداد قد تلقوه مرة بالكلام السفيه فما أحب أن تدعو له تلك الألسنة‏.‏

قال‏:‏ فدعوت المعونة وقلت‏:‏ قد أمر الملك بكذا وتوعد ما يجري من ضده بضرب العنق فأشاعوا في العوام ذلك وخوفوا من ينطق بالقتل فاجتاز عضد الدولة فرأى الأمر على ما أراد فعجب من طاعة العوام لمحمد بن عمر فقال‏:‏ هؤلاء أضعاف جندنا وقد أطاعوه فلو أراد بنا سواء كان ورأى في روزنامج ألف ألف وثلاثمائة درهم باسم محمد بن عمر مما أداه من معاملاته فقبض عليه واستولى على أمواله‏.‏

وفي ليلة الخميس الحادي عشر من جمادى الآخرة‏:‏ زفت السيدة بنت عضد الدولة إلى الطائع وحمل معها من المال والثياب والأواني والفرش الكثيرة‏.‏

وفي هذا الشهر ورد رسول من صاحب اليمن إلى عضد الدولة ومعه الهدايا والملاطفات ما كان في جملته قطعة عنبر وزنها ستة وخمسون رطلًا‏.‏

وزادت دجلة في هذه السنة زيادة مفرطة والفرات وانفجر بثق وسقطت قناطر الصراة فوقعت الجديدة في نصف ذي القعدة ووقعت العتيقة بعدها وكان يوم الأربعاء ثم وقع الشروع في عمل القنطرتين فأنفق عليهما المال الكثير وبنيتا البناء الوثيق‏.‏

وكان الصيدلاوي رجل يقطع الطريق فاحتال عليه بعض الولاة فدس إليه جماعة من الصعاليك أظهروا الانحياز إليه فلما خالطوه قبضوا عليه وحملوه أسيرًا إلى الكوفة فقتل وحمل رأسه إلى بغداد‏.‏

وحج بالناس في هذه السنة أبو الفتح أحمد بن عمر بن يحيى العلوي وخطب بمكة والمدينة للمغربي صاحب مصر‏.‏

أحمد بن علي أبو بكر الرازي الفقيه إمام أهل الرأي في وقته كان مشهورًا بالزهد والورع ورد بغداد في شبيبته ودرس الفقه على أبي الحسن الكرخي ولم يزل حتى انتهت إليه الرياسة ورحل إليه المتفقهة وخوطب في أن يلي قضاء القضاة فامتنع وأعيد عليه الخطاب فلم يفعل وله تصانيف كثيرة ضمنها أحاديث رواها عن أبي العباس الأصم وسليمان الطبراني وغيرهما‏.‏

أخبرنا محمد بن عبد الملك أنبأنا الخطيب قال‏:‏ حدثني القاضي أبو عبد الله الصيرمي قال‏:‏ حدثني أبو إسحاق إبراهيم بن أحمد الطبري قال‏:‏ حدثني أبو بكر الأبهري قال‏:‏ خاطبني المطيع على قضاء القضاة وكان السفير في ذلك أبو الحسن بن أبي عمرو الشرابي فأبيت عليه واشرت بأبي بكر أحمد بن علي الرازي فأحضر الخطاب على ذلك وسألني أبو الحسن بن أبي عمرو معونته عليه فخوطب فامتنع وخلوت به فقال‏:‏ تشير علي بذلك فقلت‏:‏ لا أرى لك ذلك‏.‏

ثم قمنا إلى بين يدي أبي الحسن بن أبي عمرو فأعاد خطابه وعدت إلى معونته فقال لي‏:‏ أليس قد شاورتك فأشرت علي أن لا أفعل فوجم أبو الحسن بن أبي عمرو من ذلك فقال‏:‏ تشير علينا بإنسان ثم تشير عليه أن لا يفعل‏.‏

قلت‏:‏ نعم أمالي في ذلك أسوة بمالك بن أنس أشار على أهل المدينة أن يقدموا نافعًا القارئ في مسجد رسول الله صلى الله عليه وسلم وأشار على نافع أن لا يقبل‏.‏

فقيل له في ذلك فقال‏:‏ أشرت عليكم بنافع لأني لم أعرف مثله وأشرت عليه أن لا يفعل لأنه يحصل له أعداء وحساد فكذلك أنا أشرت عليكم به لأني لا أعرف مثله وأشرت عليه أن لا يفعل لأنه أسلم لدينه‏.‏

قال الصيرمي‏:‏ وتوفي أبو بكر الرازي في ذي الحجة سنة سبعين وثلاثمائة وصلى عليه أبو بكر بن محمد بن موسى الخوارزمي‏.‏

الزبير بن عبد الواحد بن موسى أبو يعلى البغدادي نزيل نيسابور سمع البغوي وابن صاعد وسمع بالبصرة وخوزستان وأصبهان وبلاد آذربيجان ثم دخل بلاد خراسان فسمع فيها الكثير ثم انصرف إلى البصرة وتوفي بالموصل في هذه السنة‏.‏

عبيد الله بن علي بن جعفر أبو الطيب الدقاق سمع محمد بن سليمان الباهلي روى عنه البرقاني وقال‏:‏ كان شيخًا فاضلًا ثقة مجودًا من أصحاب الحديث توفي في ربيع الأول من هذه السنة‏.‏

عبيد الله بن العباس بن الوليد بن مسلم سمع عبد الله بن محمد بن ناجية وإبراهيم بن موسى الجوزي روى عنه القاضي أبو العلاء وكان ثقة وتوفي في شوال هذه السنة‏.‏

محمد بن أحمد بن محمد بن حماد أبو جعفر مولى الهادي بالله إبن المتيم سمع خلقًا كثيرًا وروى عنه أبو بكر البرقاني قال أبو نعيم الأصبهاني‏:‏ لم أسمع فيه إلا خيرًا وقال ابن أبي الفوارس توفي يوم الثلاثاء لسبع خلون من شوال وكان لا بأس به‏.‏

محمد بن جعفر بن الحسين بن محمد بن زكريا أبو بكر الوراق يلقب‏:‏ غندرا‏.‏

كان جوالًا حدث ببلاد فارس وخراسان عن الباغندي وابن صاعد وابن دريد وغيرهم روى عنه أبو بكر البرقاني وأبو نعيم الأصبهاني وغيرهما وكان حافظًا ثقة‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني محمد بن أحمد بن يعقوب عن محمد بن عبد الله بن محمد النيسابوري الحافظ‏:‏ أن غندرًا خرج من مرو قاصدًا بخارى فمات في المفازة سنة سبعين وثلثمائة هذه السنة‏.‏


ثم دخلت سنة إحدى وسبعين وثلثمائة

ثم دخلت سنة إحدى وسبعين وثلثمائة
فمن الحوادث فيها أن عضد الدولة أمر بحفر النهر من عمود الخالص وسياقة الماء إلى بستان داره فبدئ في ذلك وحشر الرجال لعمله‏.‏

وأنه كان على صدر زبرت عضد الدولة على صورة السبع من فضة فسرق في صفر وعجب الناس كيف كان هذا مع هيبة عضد الدولة المفرطة وكونه شديد المعاقبة على أقل جناية ثم قلبت الأرض في البحث عن سارقه فلم يوقف له على خبر ويقال أن صاحب مصر دس من فعل هذا‏.‏

وفي ربيع الأول‏:‏ وقع حريق بالكرخ من حد درب القراطيس إلى بعض البزازين من الجانبين وأتى على الأساكفة والحذائين واحترق فيه جماعة من الناس وبقي لهبه أسبوعًا‏.‏

وفي ذي العقدة‏:‏ تقلد أبو القاسم عيسى بن علي بن عيسى كتابة الطائع لله وخلع عليه‏.‏


ذكر من توفي في هذه السنة من الأكابر.

ذكر من توفي في هذه السنة من الأكابر‏.‏
أحمد بن إبراهيم بن إسماعيل بن العباس أبو بكر الإسماعيلي طلب الحديث وسافر‏.‏

أخبرنا إسماعيل بن أحمد أخبرنا إسماعيل بن مسعدة أخبرنا حمزة بن يوسف السهمي قال‏:‏ سمعت أبا بكر الإسماعيلي يقول‏:‏ لما ورد نعي محمد بن أيوب الرازي دخلت الدار وبكيت وصرخت ومزقت القميص ووضعت التراب على رأسي فاجتمع أهلي وقالوا‏:‏ ما أصابك قلت‏:‏ نعي إلي محمد بن أيوب منعتموني الارتحال إليه فأذنوا لي في الخروج وأصبحوني خالي إلى نسا إلى الحسن بن سفيان ولم يكن في وجهي طاقة فقدمت فقرأت عليه المسند وغيره وكانت أول رحلتي في طلب الحديث وكان للإسماعيلي علم وافر بالنقل وصنف كتابًا على صحيح البخاري حدثنا به يحيى بن ثابت بن بندار عن أبيه عن البرقاني عنه‏.‏

وكان الدارقطني يقول‏:‏ كنت عزمت غير مرة أن أرحل إلى أبي بكر الإسماعيلي فلم أرزق توفي الإسماعيلي يوم السبت غرة رجب سنة إحدى وسبعين وثلثمائة عن أربع وتسعين سنة‏.‏

الحسن بن صالح أبو محمد السبيعي سمع ابن جرير الطبري وقاسم المطرز روى عنه الدارقطني والبرقاني وكان ثقة حافظًا مكثرًا وكان عسرًا في الرواية ولما كان بآخره عزم على التحديث والإملاء في مجلس عام فتهيأ أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ قال لنا القاضي أبو العلاء محمد بن علي الواسطي رأيت أبا الحسن الدارقطني جالسًا بين يدي أبي محمد السبيعي كجلوس الصبي بين يدي المعلم هيبة له توفي في ذي الحجة من هذه السنة‏.‏

الحسن بن علي بن الحسن بن الهيثم بن طهمان أبو عبد الله الشاهد ابن البادا ولد سنة أربع وسبعين ومائتين سمع الحسن بن علوية وشعيب بن محمد الذراع وكان عمره سبعًا وتسعين سنة مكث منها خمس عشرة في آخر عمره مقعد أعمى وتوفي في رجب هذه السنة‏.‏

الحسن بن يوسف بن يحيى أبو معاذ البستي روى عنه البرقاني وكان ثقة وقال ابن أبي الفوارس‏:‏ توفي في ذي الحجة من هذه السنة وكان ثقة مستورًا جميل المذهب‏.‏

عبد الله بن إبراهيم بن جعفر بن بنيان أبو الحسين الزينبي ولد في ذي الحجة سنة ثمان وسبعين ومائتين وكان يسكن ببركة زلزل وحدث عن الحسن بن علوية والفريابي روى عنه البرقاني والتنوخي وكان ثقة توفي في ذي الحجة من هذه السنة‏.‏

عبد الله بن الحسين بن إسماعيل بن محمد أبو بكر الضبي القاضي أخبرنا القزاز أخبرنا ابن ثابت أخبرنا عبد الكريم بن محمد بن أحمد الضبي أخبرنا الدارقطني قال‏:‏ عبد الله بن الحسين أبو بكر القاضي سمع أكثر حديث أبيه وكتب عن أبي بكر النيسابوري وغيره وحدث وولاه أمير المؤمنين المتقي القضاء على آمد وأرزن وميافارقين وما يلي ذلك في سنة تسع وعشرين وثلثمائة ثم ولاه المتقي أيضًا في سنة إحدى وثلاثين القضاء على طريق الموصل وقطربل ومسكن وغير ذلك وولاه المطيع لله سنة أربع وثلاثين على الموصل وأعمالها وقضاء الحديثة وما يتصل بذلك ثم ولاه المطيع أيضًا القضاء على حلب وأنطاكية وأعمالها وولاه الطائع القضاء على ديار بكر وآمد وأرزن وميافارقين وأرمينية وأعمال ذلك وكان عفيفًا نزهًا فقيهًا توفي في هذه السنة‏.‏

عبد العزيز بن الحارث بن أسد بن الليث أبو الحسن التميمي حدث عن أبي بكر بن زيلد النيسابوري والقاضي المحاملي ومحمد بن مخلد الدوري ونفطويه وغيرهمن وتوفي في ذي القعدة من هذه السنة‏.‏

أخبرنا أحمد بن الحسن بن البناء أنبأنا القاضي أبو يعلى ابن الفراء قال‏:‏ أبو الحسن عبد العزيز التميمي رجل جليل القدر وله كلام في مسائل الخلاف وتصنيف في الأصول والفرائض‏.‏

قال المصنف‏:‏ وقد تعصب عليه الخطيب وهذا شأنه في أصحاب أحمد فحكى عن أبي القاسم عبد الواحد بن علي الأسدي العكبري أن التميمي وضع حديثًا وهذا العكبري لا يعول على قوله فإنه لم يكن من أهل الحديث والعلم إنما كان يعرف شيئًا من العربية ولم يرو شيئًا من الحديث كذلك ذكر عنه الخطيب وكان أيضًا معتزليًا يقول أن الكفار لا يخلدون في النار وعنه حكي الطعن في ابن بطة أيضًا وسيأتي القدح في هذا الأسدي مستوفي في ترجمة ابن بطة فقد أنفق هذا الأسدي مبغضًا لأصحاب أحمد طاعنًا في أكابرهم وأنفق الخطيب يبهرج إذا شاء بعصبية باردة فإنه غذا ذكر المتكلمين من المبتدعة عظم القوم وذكر لهم ما يقارب الاستحالة فإنه ذكر عن ابن اللبان انه قال‏:‏ حفظت القرآن وأنا ابن خمس سنين وحكي عن ابن رزقويه‏:‏ أن التميمي وضع في مسند آخر ومن مسموعاته من غير ذلك المسند متى كان الشيء محتملًا لم يجز أن يقطع على صاحبه بالكذب نعوذ بالله من الأغراض الفاسدة على أنها تحول علي بن إبراهيم أبو الحسن الحصري الصوفي الواعظ بصري الأصل سكن بغداد وكان شيخ المتصوفة صحب الشبلي وغيره وبلغني انه كبر سنه فصعب عليه المجيء إلى الجامع فبني له الرباط المقابل لجامع المنصور ثم عرف بصاحبه الزوزني‏.‏

كان الحصري لا يخرج إلا من جمعة إلى جمعة وله على طريقتهم كلام‏.‏

أنبأنا محمد بن محمد الحافظ أنا المبارك بن عبد الجبار الصيرفي أنا الحسين بن علي ابن غالب المقرئ أخبرنا أبو عبد الله الحسين بن أحمد بن جعفر البغدادي قال‏:‏ سمعت أبا الحسن علي بن إبراهيم الحصري فسمعته يقول‏:‏ وجدت من يدعو غنما يدعو الله بظاهره ويدعو غلى نفسه بباطنه لأنه يحب أن يعظم وأن يشار إليه ويعرف موضعه ويثنى عليه الثناء الحسن وإذا أحب يحبه الخلق له وتعظيمهم إياه فقد دعاهم إلى نفسه لا إلى ربه وقال‏:‏ ما علي مني وأي شيء لي في حتى أخاف عليه وأرجو له أن رحم رحم ماله وإن عذب عذب ماله توفي الحصري يوم الجمعة ببغداد في ذي الحجة من هذه السنة وقد أناف على الثمانين ودفن بمقبرة باب حرب‏.‏

الأحدب المزور كان يكتب على خط كل أحد حتى لا يشك الرجل المزور على خطه أنه خطه وبلي الناس منه ببلوى عظيمة وختم السلطان على يده مرارًا وتوفي يوم الأحد تاسع رجب هذه السنة‏.‏

محمد بن أحمد بن روح أبو بكر الحريري سمع إبراهيم بن عبد الله الزينبي‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا أبو بكر البرقاني عن محمد بن أحمد الحريري وسألته عنه فقال‏:‏ ثقة فاضل قال ابن ثابت‏:‏ وحدثت عن أبي الحسن محمد بن العباس بن الفرات قال‏:‏ توفي محمد بن أحمد بن روح في ذي الحجة سنة إحدى وسبعين وثلثمائة مستور ثقة‏.‏

محمد بن أحمد بن عبد الله بن محمد بو زيد المروزي الفقيه سمع محمد بن عبد الله السعدي وغيره وكان أحد أئمة المسلمين حافظًا لمذهب الشافعي حسن النظر مشهورًا بالزهد والورع ورد بغداد وحدث بها فسمع منه الدارقطني‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا أبو بكر أحمد بن علي قال‏:‏ أخبرني محمد بن أحمد قال‏:‏ أخبرني محمد بن أحمد بن يعقوب عن محمد بن عبد الله بن نعيم النيسابوري قال‏:‏ سمعت أبا بكر البزاز يقول‏:‏ عادلت الفقيه أبا زيد من نيسابور إلى مكة فما أعلم أن الملائكة كتبت عليه خطيئة قال أبو نعيم‏:‏ توفي أبو زيد بمرو يوم الجمعة الثالث من رجب هذه السنة‏.‏

محمد بن خلف بن جيان بالجيم أبو بكر الفقيه روى عنه البرقاني والتنوخي وغيرهما وكان ثقة وتوفي في ذي الحجة من هذه السنة‏.‏

محمد بن خفيف أبو عبد الله الشيرازي صحب الجريري وابن عطاء وغيرهما وقد ذكرت في كتابي المسمى بتلبيس إبليس عنه من الحكايات ما يدل على أنه كان يذهب مذهب الإباحة‏.‏


ثم دخلت سنة اثنتين وسبعين وثلثمائة

ثم دخلت سنة اثنتين وسبعين وثلثمائة
أنه ورد في يوم الخميس ثامن عشر المحرم فتح الماء الذي استخرجه عضد الدولة من نهر الخالص غلى داره وبستان الزاهر‏.‏

وفي يوم الخميس لثلاث خلون من صفر وقيل بل لليلة خلت من ربيع الآخر‏:‏ فتح المارستان الذي أنشأه عضد الدولة في الجانب الغربي من مدينة السلام ورتب فيه الأطباء والمعالجون والخزان والبوابون والوكلاء والناظرون ونقلت إليه الأدوية والأشربة والفرش والآلات‏.‏

وفي شوال توفي عضد الدولة فكتم أصحابه موته ثم استدعوا ولده صمصام الدولة من الغد إلى دار المملكة وأخرجوا أمر عضد الدولة بتوليه العهد وروسل الطائع فسئل كتب عهده منه ففعل وبعث إليه خلعًا ولواء وعهدًا بإمضاء ما قلده إياه أبوه وجلس جلوسًا عامًا حتى قرئ العهد بين يديه وهنأه الناس واستمرت الحال على إخفاء وفاة عضد الدولة إلى أن تمهد الأمر‏.‏

وفي يوم الاثنين لعشر بقين من ذي الحجة‏:‏ قلد أبو القاسم علي بن أبي تمام الزينبي نقابة العباسيين والقضاء بالحضرة وخلع عليه وفي هذا الشهر‏:‏ خلع على أبي منصور بن الفتح العلوي للخروج بالحاج‏.‏

إسحاق بن سعد بن الحسن بن سفيان أبو يعقوب النسوي‏.‏

روى عن جده الحسن بن سفيان ومحمد بن إسحاق بن خزيمة وانتقى عليه الدارقطني وكان ثقة أمينًا توفي بطريق خراسان مرجعه من الحج‏.‏

أحمد بن جعفر أبو الحسن الخلال فناخسرو بن الحسن بن بويه بفتح الواو ابن فناخسرو بن تمام بن كوهي بن شيرزيل أبو شجاع عضد الدولة كذاذ كره الأمير أبو نصر بن ما كولا ونسبه إلى سابور بن أرشير وكان أبوه يكنى أبا علي ويلقب ركن الدولة وهو أول من خوطب في الإسلام بالملك شاهنشاه وكان دخوله إلى بغداد في ربيع الأول سنة سبع وستين وثلثمائة وخرج الطائع إليه متلقيًا له ولم يتلق سواه ودخل إلى الطائع فطوقه وسوره وشافهه بالولاية وأمر أن يخطب له على المنابر ببغداد ولم تجر بذلك عادة لغير الخليفة وأذن له في ضرب الطبل على بابه في أوقات الصلوات الثلاث ودخل بغداد وقد استولى الخراب عليها وعلى سوادها بانفجار بثوقها وقطع المفسدين طرقاتها فبعث العسكر إلى بني شيبان وكانوا يقطعون الطريق فأوقع بهم وأسر منهم ثماني مائة رجل وسد بثق السهلية وبثق اليهودي وأمر الأغنياء بعمارة مسناتهم وأن يغرسوا في كل خراب لا صاحب له وغرس هو الزاهر وهو دار أبي علي بن مقلة وكانت قد صارت تلًا وغرس التاجي عند قطربل وحوطه على ألف وسبعمائة جريب وأمر بحفر الأنهار التي دثرت وعمل عليها أرحاء الماء وحول من البادية قومًا فاسكنهم بين فارس وكرمان فزرعوا وعمروا البرية وكان ينقل إلى بلاده ما يوجد بها من الأصناف فمنها‏:‏ نقله إلى كرمان‏:‏ حب النيل وبلغ في الحماية أقصى حد وأخر الخراج إلى النوروز العضدي ورفع الجباية عن الحاج وأقام لهم السواني في الطريق وحفر المصانع والآبار وأطلق الصلات لأهل الحرمين ورد رسومهم القديمة وأدار السور على مدينة سيدنا رسول الله صلى الله عليه وسلم وكسا المساجد فأدر أرزاق المؤذنين والقراء وربما تصدق بثلاثين ألفًا وصدق مرة بثلاثين بدرة وعمل الجسر وبنى القنطرتين العتيقة والجديدة على الصراة فتمت الجديدة بعد وفاته وكان بجكم قد عمل مارستان فشرع فيه فلم يتم فعمله عضد الدولة وجلب إليه ما يصلح لكل فن وعمل بين يديه سوقًا للبزازين ووقف عليه وقوفًا كثيرة وعمل له أرحاء بالزبيدية من نهر عيسى ووقفها عليه وكان يبحث عن أشراف الملوك وينقب عن سرائرهم وكانت أخبار الدنيا عنده حتى لو تكلم إنسان بمصر رقى إليه حتى أن رجلًا بمصر ذكره بكلمة فاحتال حتى جاء به ووبخه عليها ثم رده فكان الناس يحترزون في كلامهم وأفعالهم من نسائهم وغلمانهم وكانت له حيل عجيبة في التوصل إلى كشف المشكلات وقد ذكرت منها جملة في كتاب الأذكياء فكرهت الإعادة وكانت هيمنته عظيمة فلو لطم إنسان إنسانًا قابله أشد مقابلة فانكف الناس عن التظالم وكان غزير العقل شديد التيقظ كثير الفضل بعيد الهمة محبًا للفضائل مجتنبًا للرذائل وكان يباكر دخول الحمام فإذا خرج صلى الفجر ودخل إليه خواصه فإذا ترحل النهار سأل عن الأخبار الواردة فإن تأخرت عن وقتها قامت عليه القيامة وسأل عن سبب التعويق فإن كان من غير عذر أنزل البلاء عليهم حتى أن بعضهم يعوق بمقدار ما تغدى وكانت الأخبار تصل من شيراز إلى بغداد في سبعة أيام وتحمل معهم الفواكهة الطرية ثم يتغدى والطبيب قائم وهو يسأله عن منافع الأطعمة ومضارها ثم ينام فإذا انتبه صلى الظهر وخرج إلى مجلس الندماء والراحة وسماع الغناء وكذلك إلى أن يمضي من الليل صدر ثم يأوي إلى فراشه فإذا كان يوم موكب برز للأولياء فلقيهم ببشر معه هيبة وكان يقتل ويهلك ظنًا منه أن ذلك سياسة فيخرج بذلك الفعل عن مقتضى الشريعة حتى أن جارية شغلت قلبه بميله إليها عن تدبير المملكة فأمر بتغريقها وأخذ غلام بطيخًا من رجل غضبًا فضربه بسيف فقطعه نصفين‏.‏

وكان يحب العلم والعلماء ويجري الرسوم للفقهاء والأدباء والقراء فرغب الناس في العلم وكان هو يتشاغل بالعلم فوجد له في تذكرة إذا فرغنا من حل أقليدس كله تصدقت بعشرين ألف درهم وإذا فرغنا من كتاب أبي علي النحوي تصدقت بخمسين ألف درهم وكل ابن يولد لنا كما نحب أتصدق بعشرة آلاف درهم فإن كان من فلانة فبخمسين ألف درهم وكل بنت فبخمسة آلاف فإن كان منها فبثلاثين ألفًا وكان يحب الشعر فمدح كثيرًا وكان يؤثر مجالسة الأدباء على منادمة الأمراء وقال شعرًا كثيرًا نظرت في جميعه فمن شعره‏:‏ يا طيب رائحة من نفحة الخيري إذا تمزق جلباب الدياجير‏.‏

كأنما رش بالماورد أو عبقت ** فيه دواخين ند عند تبخير‏.‏

كان أوراقه في القد أجنحة ** صفر وحمر وبيض من زنابير‏.‏

ومن شعره وقد خرج إلى بستان وقال‏:‏ لو ساعدنا غيث فجاء المطر فقال‏:‏ ليس شرب الكأس إلا في المطر وغناء من جوار في السحر‏.‏

غانيات سالبات للهنى ** ناغمات في تضاعيف الوتر‏.‏

راقصات زاهرات نجل ** رافلات في أفانين الحبر‏.‏

مطربات محسنات مجن ** رافضات الهم أبان الفكر‏.‏

مبرزات الكأس من مخزنها ** مسقيات الخمر من فاق البشر‏.‏

سهل الله له بغيته في مل**وك الأرض ما دار القمر‏.‏

وأراه الخير في أولاده ** ليساس الملك منه بالغرور‏.‏

وقالوا أنه مذ قال غلاب القدر لم يفلح‏.‏

وليس شعره بالفائق فلم أكتب منه غير ما كتبت‏.‏

وأهدى إليه أبو إسحاق الصابئ استرلابًا في يوم مهرجان وكتب معه‏:‏ أهدى إليك بنو الأملاك واختلفوا في مهرجان جديد أنت مبليه‏.‏

لكن عبدك إبراهيم حين رأى علو قدرك عن شيء تدانيه‏.‏

لم يرضى بالأرض مهداة إليك فقد أهدى لك الفلك الأعلى بما فيه‏.‏

وكان قد طلب حسان دخله في السنة فإذا هو ثلثمائة ألف ألف وعشرين ألف ألف درهم فقال‏:‏ أريد أن أبلغ إلى ثلثمائة وستين ألف ألف درهم ليكون دخلنا في كل يوم ألف ألف درهم وفي رواية أنه كان يرتفع له كل عام أثنان وثلاثون ألف ألف دينار ومائتا ألف دينار وكان له كرمان وفارس وعمان وخوزستان والعراق والموصل وديار بكر وحران ومنبج وكان مع صدقاته وإيصاله ينظر في الدينار وينافس في القيراط وأقام مكوسًا ومنع أن يعمل في الآلة وآثر آثار من الظلم فلما احتضر عضد الدولة جعل يتمثل بقول القاسم بن عبيد الله‏:‏ واخليت دور الملك من كل نازل فشردتهم غربا وبددتهم شرقا‏.‏

فلما بلغت النجم عزًا ورفعة وصلرت رقاب الخلق أجمع لي رقا‏.‏

رماني الردى سهما فأخمد جمرتي فها أنا ذا في حفرتي عاطلا ملقى‏.‏

فأذهبت دنياي وديني سفاهة فمن ذا الذي مني بمصرعة أشقى‏.‏

ثم جعل يقول‏:‏ ما أغنى عني ماليه هلك عني سلطانيه فرددها إلى أن توفي فيآخر يوم الاثنين من شوال هذه السنة عن سبع وأربعين سنة وأحد عشر شهرًا وثلاثة أيام وقيل‏:‏ بل عن ثمانية وأربعين سنة وتقررت قواعد ما يتعلق به في السنة المقبلة فلما توفي بلغ خبره إلى مجلس بعض العلماء وفيه جماعة من أكابر العلم فتذاكروا الكلمات التي قالها الحكماء عند موت الاسكندر‏.‏

وقد رويت لنا من طرق مختلفة الألفاظ ونحن نذكر أحسنها وذلك أن الاسكندر لما مات قام عند تابوته جماعة من الحكماء فقال أحدهم‏:‏ سلك الاسكندر طريق من فني وفي موته عبرة لمن بقي وقال الثاني خلف الاسكندر ما له لغيره ونحكم فيه بغير حكمه وقال الرابع‏:‏ كنت مثلي حديثًا وأنا مثلك وشيكًا وقال الخامس‏:‏ إن هذا الشخص كان لكم واعظًا ولم يعظكم قط بأفضل من مصرعه‏.‏

وقال السادس‏:‏ كان الأسكندر كحلم نائم انقضى أو كظل غمام انجلى‏.‏

وقال السابع‏:‏ لأن كنت أمس لا يأمنك أحد لقد أصبحت اليوم وما يخالفك أحد‏.‏

وقال الثامن‏:‏ هذه الدنيا الطويلة العريضة طويت في ذراعين‏.‏

وقال التاسع‏:‏ أجاهلًا كنت بالموت فنعذرك أم عالمًابه فنلومك وقال العاشر‏:‏ كفى للملوك عظة بموت العامة‏.‏

وقال بعض من حضر ذلك المجلس الذي أشيع فيه بموت عضد الدولة وتذكرت فيه هذه الكلمات‏:‏ فلو قلتم أنتم مثلها لكان ذلك يؤثر عنكم فقال أحدهم‏:‏ لقد وزن هذا الشخص الدنيا بغير مثقالها وأعطاها فوق قيمتها وحسبك أنه طلب الربح فيها فخسر روحه فيها وقال الثاني‏:‏ من استيقظ للدنيا فهذا نومه ومن حلم فيها فهذا انتباهه‏.‏

وقال الثالث‏:‏ ما رأيت غافلًا في غفلته ولا عاقلًا في مثله لقد كان ينقض جانبًا وهو يظن أنه مبرم ويغرم وهو يظن أنه غانم‏.‏

وقال الرابع‏:‏ من جد للدنيا هزلت به ومن هزل عنها جدت له‏.‏

وقال الخامس‏:‏ ترك هذا الدنيا شاغرة ورحل عنها بلا زاد ولا راحلة‏.‏

وقال السادس‏:‏ إن ماء أطفأ هذه النار لعظيم وإن ريحًا زعزعت هذا الركن لعصوف‏.‏

وقال السابع‏:‏ إنما سلبك من قدر عليك‏.‏

وقال الثامن‏:‏ لو كان معتبرًا في حياته لما صار عبرة في مماته‏.‏

وقال التاسع‏:‏ الصاعد في درجاتها إلى سفال والنازل في درجاتها إلى معال‏.‏

وقال العاشر‏:‏ كيف غفلت عن كيد هذا الأمر حتى نفذ فيك وهلا اتخذت دونه جنة تقيك إن فيك لعبرة للمعتبرين وإنك لآية للمستبصرين‏.‏

أبو أحمد الهاشمي حدث عن الحسين بن يحيى بن عياش القطان روى عنه عبد العزيز الأزجي وتوفي ليلة الجمعة لأربع بقين من شوال هذه السنة‏.‏

محمد بن أحمد بن تميم أبو نصر السرخسي قدم بغداد وحدث بها عن محمد بن إدريس الشامي وأحمد بن إسحاق السرخسي وروى عنه ابن رزقويه وغيره وكان ثقة‏.‏

محمد بن جعفر بن أحمد بن جعفر بن أحمد بن الحسن بن وهب أبو بكر الحريري المعدل زوج الحرة سمع ابن جرير الطبري والبغوي وابن أبي داود والعباس بن يوسف الشكلي روى عنه اين رزقويه والبرقاني وابن شاذان قال البرقاني‏:‏ هو بغدادي جليل أحد العدول الثقات‏.‏

حدثنا القزاز أخبرنا الخطيب أخبرنا علي بن المحسن القاضي قال حدثني أبي قال‏:‏ حدثني الأمير أبو الفضل جعفر بن المكتفي بالله قال‏:‏ كانت بنت بدر مولى المعتضد زوجة أمير المؤمنين المقتدر بالله‏:‏ فأقامت عنده سنين وكان مكرمًا وعليها مفضلًا الأفضال العظيم فتأثلت حالها وانضاف ذلك إلى عظيم نعمتها الموروثة وقتل المقتدر فأفلتت من النكبة وسلم لها جميع أموالها وذخائرها حتى لم يذهب لها شيء وخرجت عن الدار وكان يدخل إلى مطبخها حدث يحمل فيه على رأسه شيء يعرف بمحمد بن جعفر وكان حركًا فيقف على القهرمانة بخدمته فنقلوه إلى أن صار وكيل المطبخ وبلغها خبره ورأته فردت إليه الوكالة في غير المطبخ وترقى أمره حتى صار ينظر في ضياعها وعقارها وغلب عليها حتى صارت تكلمه من وراء ستر وخلف باب وزاد اختصاصه بها حتى علق بقلبها فاستدعته إلى تزويجها فلم يجسر على ذلك فجسرته وبذلت له مالًا حتى تم لها ذلك وقد كانت حاله تأثلت بها وأعطته لما أرادت ذلك منه أموالًا جعلها لنفسه نعمة ظاهرة لئلا يمنعها أولياؤها منه لفقره وأنه ليس بكفوء ثم هادت القضاة بهدايا جليلة حتى زوجوها منه واعترض الأولياء فغالبتهم بالحكم والدراهم فتم له ذلك ولها فأقام معها سنين ثم ماتت فحصل له من مالها نحو ثلثمائة ألف دينار فهو يتقلب إلى الآن فيها‏.‏

قال أبي قد رأيت أنا هذا الرجل وهو شيخ عاقل شاهد مقبول توصل بالمال إلى أن قلبه أبو السائب القاضي حتى أقر في يده وقوف الحرة ووصيتها لأنها وصت في مالها ووقوفها وهو إلى الآن لا يعرف إلا بزوج الحرة وإنما سميت الحرة‏:‏ لأجل تزويج المقتدر بها وكذا عادة الخلفاء لأجل غلبة المماليك عليهم إذا كانت لهم زوجة قيل لها‏:‏ قال ابن ثابت‏:‏ قال لنا أبو علي بن شاذان‏:‏ كان محمد بن جعفر زوج الحرة جارنا وسمعت منه مجالس من أماليه وكان يحضره في مجلس الحديث القاضي الجراحي وأبو الحسين بن الظفر والدارقطني وابن حيوية وغيرهم من الشيوخ وتوفي ليلة الجمعة ودفن يوم الجمعة لأربع خلون من صفر هذه السنة ودفن بالقرب من قبر معروف الكرخي وحضرت مع أبي الصلاة عليه‏.‏

منصور بن أحمد بن هارون الفقيه أبو صادق سمع من جماعة ولم يحدث قط وكان من الزهاد الهاربين من الرياسات وقال الزهديات وتوفي في جمادى الأولى من هذه السنة وهو ابن خمس وستين سنة‏.‏


ثم دخلت سنة ثلاث وسبعين وثلثمائة

ثم دخلت سنة ثلاث وسبعين وثلثمائة
فمن الحوادث فيها أنه في يوم عاشوراء وهو عاشر المحرم أظهرت وفاة عضد الدولة وحمل تابوته إلى الشهداء الغربي ودفن في تربة بنيت له هناك وكتب على قبره في ملبن ساج‏:‏ ‏ «‏ هذا قبر عضد الدولة وتاج الملة أبي شجاع ابن ركن الدولة أحب مجاورة هذا الإمام التقي لطمعه في الخلاص يوم تأتي كل نفس تجادل عن نفسها والحمد لله وصلى الله على سيدنا محمد وعترته الطاهرة ‏» ‏‏.‏

وتولى أمره وحمله أبو الحسن علي بن أحمد بن إسحاق العلوي النقيب وجلس صمصام الدولة للعزاء به بالثياب السود على الأرض وجاءه الطائع لله معزيًا ولطم عليه في دوره والأسواق اللطم الشديد المتصل أيامًا كثيرة فلما انقضى ذلك ركب صمصام الدولة إلى دار الخلافة يوم السبت لسبع بقين من الشهر وخلع عليه فيها الخلع السبع والعمامة السوداء وسور وطوق وتوج وعقد له لواءان ولقب شمس الملة وحمل على فرس بمركب من ذهب وقيد بين يديه مثله وقرىء عهده بتقليده الأمور فيما بلغته الدعوة في جميع الممالك ونزل من هناك في الطيار إلى دار المملكة وأخذت له البيعة على جميع الأولياء بالطاعة وإخلاص النية في المناصحة وأطلق لها رسومها وكوتب الولاة والعمال وأصحاب النواحي والأطراف بأخذ البيعة على من قبلهم من الأجناد‏.‏

وفي ليلة الأربعاء الحادي عشر من صفر انقض كوكب عظيم الضوء وكانت عقيبه دوي كالرعد‏.‏

وورد الخبر بوفاة مؤيد الدولة أبي منصور بن بويه بن ركن الدولة بجرجان فجلس صمصام الدولة للعزاء به في يوم الخميس لثمان بقين من رمضان وجاءه الطائع لله فيه معزيًا ولما اشتدت علة مؤيد الدولة قال له الصاحب أبو القاسم إسماعيل ابن عباد‏:‏ لو عهد أمير الأمراء عهد إلى من يراه أهلًا كان تسكن الجند إليه عاجلًا إلى أن يتفضل الله بعافيته وقيامه إلى تدبير مملكته كان ذلك من الاستظار الذي الذي لا ضرر فيه‏.‏

فقال‏:‏ أنا في شغل عما تخاطبني عليه وما لهذا الملك قدر مع انتهاء الإنسان إلى مثل ما أنا فيه فافعلوا ما بدا لكم أن تفعلوه ثم أشفى فقال له الصاحب‏:‏ تب يا مولانا من كل ما فرطت فيه وتبرأ من هذه الأموال التي لست على ثقة من طيبها وحصولها من حلها واعتقد متى أقامك الله وعافاك أن تصرفها في وجوهها وترد كل ظلامة تعرفها‏.‏

ففعل ذلك وتلفظ به ومات فكتب الصاحب في الوقت إلى أخيه فخر الدولة أبي الحسن علي بن ركن الدولة بلإسراع والتعجيل وأنفذ إليه خاتم مؤيد الدولة وأرسل بعض ثقاته حتى استخلفه له على الحفظ والوفاء بالعهد فأسرع فلما وصل وانتظم له الأمر قال له الصاحب‏:‏ قد بلغك الله مولانا وبلغني فيك ما أملته ومن حقوق خدمتي لك إجابتي إلى ما أنا مؤثر له من ملازمة داري واعتزال الجندية والتوفر على أمر الله تعالى‏.‏

فقال له‏:‏ لا تقل هذا فإنني لا أريد هذا الملك إلا لك ولا يجوز أن يستقم لي فيه الأمر إلا بك وإذا كرهت ملابسة الأمور كرهت أنا ذلك وانصرفت‏.‏

فقبل الأرض وقال‏:‏ الأمر لك فاستوزه وخلع وزادت الأسعار في هذه السنة زيادة مفرطة ولحق الناس مجاعة عظيمة وبلغ الكر الحنطة في رمضان‏:‏ ثلاث آلاف درهم تاجية وبلغ في ذي القعدة أربعة آلاف وثمانمائة درهم وضج الناس وكسروا منابر الجوامع ومنعوا الصلاة في عدة جمع ومات خلق من الضعفاء جوعًا على الطريق ثم تناقصت الأسعار في ذي الحجة‏.‏

وفي هذه السنة‏:‏ وافى القرامطة إلى البصرة لما حدث من طمعهم بعد وفاة عضد الدولة فصولحوا على مال أعطوه وانصرفوا‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن العزيز أبو بكر العكبري وروى عن أبي خليفة الساجي وغيره وكان ثقة مأمونًا توفي بعكبرا في رجب هذه السنة‏.‏

بويه أبو منصور مؤيد الدولة بن ركن الدولة كان وزيره الصاحب بن عباد فضبط مملكته وأحسن التدبير وكان قد تزوج بنت عمه زبيدة بنت معز الدولة أبي الحسين فأنفق في العرس سبعمائة ألف دينار وتوفي بجرجان في سابع عشر شعبان هذه السنة وكانت علته الخوانيق وكان عمره ثلاثًا وأربعين سنة وشهرًا وإمارته سبعة وستين شهرًا وخمسة عشر يومًا‏.‏

جعفر الضرير المقرئ بباب الشام توفي في ذي الحجة من هذه السنة وكان ثقة‏.‏

سعيد بن سلام أبو عثمان المغربي ولد بالقيروان في قرية يقال لها‏:‏ كركنت ولقي الشيوخ بمصر ودخل بلاد الشام وصحب أبا الخير الأقطع وجاور بمكة سنين وكان لا يظهر في المواسم وكانت له كرامات وكان أبو سليمان الخطابي يقول‏:‏ إن كان في هذا العصر من المحدثين أحد فأبو عثمان‏.‏

أخبرنا القزاز أخبرنا الخطيب أخبرنا أبو سعيد الحسين بن علي بن أحمد الشيرازي قال‏:‏ سمعت أبا مسلم غالب بن علي الرازي يقول‏:‏ سمعت أبا عثمان المغربي يقول‏:‏ كنت ببغداد وكان بي وجع من ركبتي حتى نزل إلى مثانتي فاشتد وجعي وكنت أستغيث بالله فناداني بعض الجن مما استغاثتك بالله وغوثه بعد فلما سمعت ذلك رفعت صوتي وزدت في مقالتي حتى سمع أهل الدار صوتي فما كان إلا بعد ساعة فجاء البول وقدم إلي سطل أهريق فيه الماء فخرج مني شيء بقوة فضرب وسط السطل حتى سمعت له صوتًا فإذا هو حجر قد خرج من مثانتي وذهب الوجع عني فقلت‏:‏ ما أسرع الغوث وكذا الظن به‏.‏

توفي أبو عثمان بنيسابور في جمادى الأولى من هذه السنة ودفن إلى جنب أبي عثمان الحيري

عبد الله بن أحمد بن ماهيزد أبو محمد الأصبهاني الظريف سكن بغداد وحدث بها عن الباغندي والبغوي وابن أبي داود روى عنه البرقاني والأزجي وكان ثقة توفي في هذه السنة‏.‏

أخبرنا أبو منصور القزاز أخبرنا علي أخبرنا أحمد بن روح النهراوي قال‏:‏ ذكرنا عبد الله بن أحمد بن ماهيزذ أنه ولد في آخر سنة ثلاث أو أربع وسبعين ومائتين قال‏:‏ ودخلت بغداد سنة سبع وتسعين ومائتين وحجبت في سنة ثلاث وثلثمائة وصمت ثمانية رمضانًا‏.‏

عبد الله بن محمد بن عبد الله بن المختار أبو محمد المزني الواسطي ابن السقاء سمع عبدان وأبا يعلى الموصلي والبغوي وابن أبي داود وكان فهمًا حافظًا ورد بغداد فحدث بها مجالسه كلها من حفظه بحضرة ابن المظفر والدارقطني وكانا يقولان‏:‏ ما رأينا معه لإنما حدثنا حفظًا وما أخذنا عليه خطأ في شيء غير أنه حدث عن أبي يعلى بحديث في القلب منه شيء‏.‏

قال أبو العلاء الواسطي‏:‏ فلما عدت إلى واسط أخبرته فأخرج الحديث وأصله بخط الصبي‏.‏

توفي في هذه السنة‏.‏


ثم دخلت سنة أربع وسبعين وثلثمائة

ثم دخلت سنة أربع وسبعين وثلثمائة
فمن الحوادث فيها أن أبا عبد الله بن سعدان شرع في إصلاح ما بين صمصام الدولة وفخر الدولة وخوطب الطائع لله على ما يجدده لفخر الدولة من الخلع والعهد واللقب ففعل وجلس لذلك وأحضرت الخلع وقرئ عهده وبعثت إليه‏.‏

وفي شهر رجب‏:‏ كان عرس في درب رباح فوقعت الدار فهلك كثير من النساء وأخرجن من تحت الهدم بالحلي والزينة فكانت المصيبة عامة‏.‏

إبراهيم بن أحمد بن جعفر بن موسى أبو إسحاق المقرئ الخرقي من أهل الجانب الشرقي كان يسكن سوق يحيى وحدث عن جماعة وروى عنه التنوخي والجوهري وكان ثقة صالحًا‏.‏

توفي في ذي الحجة من هذه السنة‏.‏

إسحاق بن سعد بن الحسين بن سفيان بن عامر بن عبد العزيز أبو يعقوب الشيباني النسوي ولد سنة ثلاث وتسعين مائتين روى عن جده الحسن وعن محمد بن إسحاق السراج ومحمد بن إسحاق بن خزيمة كتب عنه الناس بانتخاب الدارقطني وكان ثقة توفي في هذه السنة‏.‏

عبد الله بن موسى بن إسحاق أبو العباس الهاشمي روى عن ابن بنت منيع وابن أبي داود وقاسم المطرز وأبي خبيب البرقي وغيرهم وكان ثقة أمينًا من أهل القرآن والحديث وتوفي في ذي الحجة من هذه السنة‏.‏

محمد بن أحمد بن بالويه أبو علي النيسابوري المعدل سمع عبد الله بن محمد بن شيرويه ومحمد بن إسحاق بن خزيمة ومحمد بن إسحاق بن السراج وغيرهم وكان ثقة وتوفي بنيسابور يوم الخميس سلخ شوال هذه السنة عن أربع وتسعين سنة‏.‏

محمد بن أحمد بن عبدان بن فضال أبو الفرج الأسدي ولد في سنة تسع وتسعين ومائتين وسمع الباغندي وأبا عمر القاضي وأبا بكر بن أبي داود‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أبو بكر بن ثابت أخبرنا العتقي قال‏:‏ توفي أبو الفرج بن عبدان في ذي الحجة من هذه السنة وهي سنة أربع وسبعين وثلثمائة وكان ثقة مأمونًا‏.‏

محمد بن أحمد بن يحيى بن عبد الله بن إسماعيل أبو علي البزاز العطشي سمع جعفر بن محمد الفريابي وأبا يعلى الموصلي وابن جرير الطبري والباغندي وغيرهم‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أخبرنا أحمد ابن محمد العتيقي قال‏:‏ سنة أربع وسبعين وثلثمائة فيها مات أبو علي العطشي في ذي الحجة وكان ثقة مأمونًا بن الحسن بن سليمان بن علي بن صالح صاحب المصلى يكنى أبا الفرج‏.‏

حدث عن الهيثم بن خلف الدوري والباغندي وخلق كثير روى عنه أبو الحسن النعيمي وأبو القاسم التنوخي أحاديث تدل على سوء ضبطه وضعف حاله وهو سيء الحال عندهم توفي في هذه السنة بالبصرة‏.‏

محمد بن الحسن بن محمد أبو عبد الله الرازي السراجي سمع ابن أبي حاتم وغيره روى عنه ابن رزقويه والبرقاني وقال‏:‏ هو ثقة‏.‏

وقال العتيقي‏:‏ كان ثقة أمينًا مستورًا توفي في ليلة الجمعة الثاني من ذي القعدة في هذه السنة‏.‏

محمد بن الحسين بن أحمد بن الحسين أبو الفتح الأزدي الموصلي روى عن أبي يعلى الموصلي وابن جرير الطبري وأبي عروبة والباغندي وغيرهم وكان حافظًا وله تصانيف في علوم الحديث‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي الخطيب قال‏:‏ حدثني أبو النجيب عبد الغفار بن عبد الواحد الأرموي قال‏:‏ رأيت أهل الموصل يوهنون أبا الفتح الأزدي جدًا ولا يهدونه شيئًا قال‏:‏ وحدثني محمد بن صدقة أن أبا الفتح قدم بغداد على الأمير - يعني ابن بويه - فوضع له حديثًا‏:‏ أن جبريل عليه السلام كان ينزل على سيدنا رسول الله صلى الله عليه وسلم في صورته فأجازه وأعطاه دراهم كثيرة‏.‏

قال الخطيب‏:‏ وسألت أبا بكر البرقاني فأشار إلى أنه كان ضعيفًا‏.‏

قال‏:‏ ورأيته بجامع المدينة وأصحاب الحديث لا يرفعون به رأسًا ويتجنبونه توفي في هذه السنة وبعضهم يقول‏:‏ في سنة تسع وستين وثلثمائة محمد بن الحسين بن إبراهيم بن مهران أبو بكر الحربي سمع أبا جعفر بن برية ودعلج بن أحمد روى عنه الأزهري وكان ثقة وقال‏:‏ كان شيخًا صالحًا‏.‏


ثم دخلت سنة خمس وسبعين وثلثمائة

ثم دخلت سنة خمس وسبعين وثلثمائة
فمن الحوادث فيها أنه في يوم الخميس لثمان بقين من ربيع الأول خلع الطائع على صمصام الدولة وطوقه وسوره وفي ربيع الأول‏:‏ ورد الخبر من الكوفة بورود إسحاق وجعفر الهجريين وهما من القرامطة الذين يدعون بالسادة في جموع كثيرة وكان دخولهما إياها على وجه التغلب وأقاموا الخطبة لشرف الدولة واعتزوا إلى ملك الجهة فوقع الانزعاج الشديد من ذلك لما كان تمكن من النفوس من هيبة هؤلاء القوم وأنهم ممن لا يصطلى بنارهم ولأن جماعة من الملوك كانوا يصانعونهك حتى إن عضد الدولة أقطعهم بواسط ناحية وأقطعهم عز الدولة قبله بشقي الفرات إقطاعًا وانتشر أصحابهما في النواحي وأكبوا على تناول الغلات واستخرج المال فنفذ من بغداد عسكر طردهم وبطل ناموسهم‏.‏

وفي ذي الحجة‏:‏ ورد كتاب من الري بوفاة ابن مؤيد الدولة فجلس صمصام الدولة للعزاء به وركب الطائع إلى تعزيته في سفينة لابسًا للسواد وعلى راسه شمسة والقراء و الأولياء في الدبادب فقدم إلى مشرعة دار الملك ونزل صمصام الدولة وقبّل الأرض بين يديه ورده بعد خطاب تردد بينهما في العزاء والشكر‏.‏

وفي هذه السنة‏:‏ هم صمصام الدولة أن يجعل على الثياب الأبريسميات والقطنيلت التي تنسج ببغداد ونواحيها ضريبة وكان أبو الفتح الرازي قد كثر ما يحصل من هذا الوجه وعزموا على المنع من صلاة الجمعة وكاد البلد يفتتن فأعفوا من أحداث هذا الرسم‏.‏

الحسن بن الحسين بن أبي هريرة الفقيه أبو علي القاضي كان أحد أصحاب الشافعي وله مسائل في الورع محفوظة توفي في رجب هذه السنة‏.‏

الحسن بن علي بن داود بن خلف أبو علي المطرز المصري ولد سنة تسعين ومائتين وقدم بغداد وحدث بها عن محمد بن بدر الباهلي وغيره‏.‏

روى عنه البرقاني أبو العلاء الواسطي وكتب الناس عنه بانتخاب الدارقطني وكان ثقة وتوفي في صفر هذه السنة‏.‏

الحسن بن محمد بن عبد الله أبو عبد الله ابن العسكري روى عن محمد بن عثمان بن أبي شيبة وأبي العباس بن مسروق وغيرهما وكان ثقة أمينًا توفي في شوال هذه السنة‏.‏

الحسن بن علي بن محمد أبو أحمد النيسابوري ويقال له‏:‏ حسينك‏.‏

ولد سنة ثلاث وتسعين مائتين ورباه أبو بكر محمد بن إسحاق بن خزيمة فسمع منه الحديث ومن غيره بنيسابور وسمع ببغداد والكوفة روى عنهأبو بكر البرقاني وقال‏:‏ كان ثقة جليلًا وحجة وأكثر آثار نيسابور منوطة بأهل بيته‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرني محمد بن علي المقرئ عن محمد بن عبد الله الحافظ النيسابوري قال‏:‏ كان حسينك تربية أبي بكر بن خزيمة وجاره الأدنى وفي حجره من حين ولد إلى أن توفي أبو بكر وهو ابن ثلاث وعشرين سنة وكان ابن خزيمة إذا تخلف عن مجالس السلاطين بعث بالحسين نائبًا عنه وكان يقدمه على جميع أولاده ويقرأ له وحده ما لا يقرأه لغيره وكان يحكي أبا بكر في وضوئه وصلاته فإني ما رأيت في الأغنياء أحسن طهارة ووضوءًا منه وصلاة منه ولقد صحبته قريبًا من ثلاثين سنة في الحضر والسفر وفي الحر وفي البرد فما رأيته صلاة الليل وكان يقرأ في كل ليلة سبعًا من القرآن ولا يفوته ذلك وكانت صدقاته دائمة في السر والعلانية ولما وقع الاستنفار لطرسوس وليس في الخزانة ذهب ولا فضة ثم باع ضيعتين نفيستين من أجل ضياعه بخمسين ألف درهم وأخرج عشرة من الغزاة المتطوعة الأجلاد بدلًا من نفسه‏.‏

وسمعته غير مرة يقول‏:‏ اللهم إنك تعلم أني لا أدخر ما أدخره ولا أقتني من هذه الضياع إلا للاستغناء عن خلقك والإحسان إلى أهل السنة والمستورين‏.‏توفي عبيد الله بن محمد بن أحمد بن محمد أبو الحسين الشيباني الحوشبي سمع أبا بكر بن أبي داود‏.‏

روى عنه البرقاني والتنوخي وكان ثقة ثبتًا مستورًا أمينًا توفي في ذي القعدة من هذه السنة‏.‏

عبد الرحمن بن محمد بن عبد الله بن مهران أبو مسلم سمع الباغندي والبغوي ورحل إلى الشام وإلى بغداد إلى خراسان وما وراء النهر فكتب وجمع وكان متقنًا حافظًا ثبتًا مع ورع وتدين وزهد وتصون وكان الدارقطني وغيره يعظمونه وخرج إلى مكة فتوفي بها في هذه السنة ودفن قريبًا من الفضيل‏.‏

عبد الملك بن إبراهيم بن أحمد أبو القاسم القرميسيني سمع ابن صاعد وروى عنه أبو القاسم التنوخي وكان ثقة وتوفي في شوال هذه السنة‏.‏

عبد العزيز بن جعفر بن محمد بن عبد الحميد أبو القاسم الخرقي سمع أحمد بن الحسن الصوفي والهيثم بن خلف الدوري روى عنه البرقاني والعتيقي والتنوخي و الجوهري وكان ثقة أميتًا توفي في جمادى الأولى من هذه السنة‏.‏

عبد العزيز بن عبد الله بن محمد أبو القاسم الداركي الفقيه الشافعي نزل نيسابور عدة سنين ودرس الفقه ثم صار إلى بغداد فسكنها إلى حين موته وحدث بها وكان أمينًا وانتهت رياسة أصحاب الشافعي إليه وكان يدرس في مسجد دعلج بدرب أبي خلف من قطيعة الربيع وله حلقة في جامع المدينة للفتوى والنظر روى عنه الأزهري والخلال والأزجي والعتيقي والتنوخي وكان ثقة‏.‏

أخبرنا القزاز أخبرنا أبو بكر الخطيب أخبرنا أبو الطيب الطبري قال‏:‏ سمعت أبا حامد الاسفرائيني يقول‏:‏ ما رأيت أفقه من الداركي‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ سمعت عيسى بن أحمد بن عثمان الهمذاني يقول‏:‏ كان عبد العزيز الداركي إذا جاءته مسألة تفكر طويلًا ثم أفتى فيها فربما كانت فتواه خلاف مذهب الشافعي وأبي حنيفة فيقال له في ذلك فيقول‏:‏ ويحكم حدث فلان عن فلان عن رسول الله صلى الله عليه وسلم بكذا وكذا والأخذ بالحديث عن رسول الله صلى الله عليه وسلم أولى من الأخذ بقول الشافعي وأبي حنيفة إذا خالفاه توفي الداركي في شوال هذه السنة عن نيف وسبعين سنة ودفن بمقبرة الشونيزي‏.‏

عمر بن محمد بن علي بن يحيى بن موسى أبو حفص الناقد ابن الزيات ولد سنة ست وثمانين ومائتين سمع جعفر الفريابي وخلقًا كثيرًا وروى عنه البرقاني والأزهري والجوهري وكان ثقة صدوقًا متكثرًا متيقنًا توفي في جمادى الآخرة من هذه السنة ودفن في الشونيزية‏.‏

علي بن الحسن بن علي أبو الحسن الجراحي روى عنه جابر بن شعيب البلخي وغيره وكان خيرًا حسن المذهب توفي في جمادى الآخرة من هذه السنة‏.‏

محمد بن أحمد بن حسنويه أبو سهل النيسابوري الحسنوي أديب تفقه على مذهب الشافعي وسمع الحديث من جماعة وحدث في البلاد وكان من التاركين لما لا يعنيهم المشتغلين بأنفسهم وتوفي في صفر وهو ابن تسع وخمسين ودفن في مقبرة الخيزران‏.‏

محمد بن الحسن بن سليمان أبو بكر القزويني حدث عن جعفر الفريابي وابن ذريخ والبغوي وغيرهم‏.‏

أخبرنا القزاز أخبرنا أبو بكر الخطيب حدثنا عنه علي بن محمد بن الحسن المالكي وكان عنده جزء عنه وكان في أكثر الأحاديث تخليط في الأسانيد والمتون توفي أبو بكر القزويني يوم الخميس غرة شعبان هذه السنة‏.‏

محمد بن الحسن بن محمد بن جعفر بن حفص أبو الفضل الكاتب حدث عن المحاملي وابن مخلد والمصري وغيرهم روى عنه عبد العزيز الأزجي وغيره وكان صالحًا دينًا‏.‏

محمد بن عبد الله بن صالح أبو بكر الفقيه المالكي الأبهري ولد سنة تسع وثمانين ومائتين وروى عن ابن أبي عروبة والباغندي وأبي بكر بن أبي داود وغيرهم روى عنه البرقاني وله تصانيف في شرح مذهب مالك وذكره محمد بن أبي الفوارس فقال‏:‏ كان ثقة أمينًا مستورًا وانتهت إليه الرياسة في مذهب مالك‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي الحافظ حدثنا القاضي أبو العلاء الواسطي قال‏:‏ كان أبو بكر الأبهري معظمًا عند سائر علماء وقته لا يشهد محضرًا إلا كان هو المتقدم فيه وإذا جلس قاضي القضاة أبو الحسن ابن أم شيبان أقعده عن يمينه والخلق كلهم من القضاة والشهود والفقهاء دونه وسئل أن يلي القضاة فامتنع فاستشير فيمن يصلح لذلك فقال‏:‏ أبو بكر أحمد بن علي الرازي وكان الرازي يزيد حاله على منزلة الرهبان في العبادة فأريد للقضاء فامتنع وأشار بأن يولى الأبهري فلما لم يجب واحد منهما إلى القضاء ولي غيرهما توفي في شوال هذه السنة‏.‏

محمد بن نصر بن مكرم أبو العباس الشاهد روى عن البغوي وغيره وكان ثقة مقدمًا في الشهادة توفي في شوال هذه السنة‏.‏


ثم دخلت سنة ست وسبعين وثلثمائة

ثم دخلت سنة ست وسبعين وثلثمائة
فمن الحوادث فيها أنه كثر الموت في المحرم بالحميات الحادة فهلك من الناس خلق كثير‏.‏

وفي ليلة الثلاثاء لتسع خلون من ربيع الأول وهي ليلة اليوم العشرين من تموز‏:‏ وافى مطر كثير مفرط ببرق‏.‏

وفي رجب‏:‏ زاد السعر فبيعت الكارة الدقيق الخسكار بنيف وتسعين درهمًا‏.‏

وفي هذا الشهر‏:‏ ورد الخبر بزلزلة كانت بالموصل هدمت كثيرًا من المنازل وأهلكت خلقًا كثيرًا من الناس‏.‏

وكان الأمر قد صلح بين صمصام الدولة وأخيه شرف الدولة وجلس الطائع في صفر وبعث الخلع إلى شرف الدولة ثم إن العسكر مال إلى شرف الدولة وتركوا صمصام الدولة فانحدر صمصام الدولة إلى شرف الدولة راضيًا بما يعامله به فلما وصل إليه قبل الأرض بين يديه ثلاث دفعات ثم قبل يده فقال له شرف الدولة‏:‏ كيف أنت وكيف كانت حالك في طريقك ما عملت إلا بالصواب في ورودك تمض وتغير ثيابك وتتودع من تعبك فحمل إلى خيمة وخركاه قد ضربا له بغير سرادق فجلس واجمًا نادمًا واجتمع عسكر شرف الدولة من الديلم تسعة عشر ألفًا وكان الأتراك ثلاثة آلاف غلام فاستطال الديلم فخاصمهم الأتراك فكانت بينهم وقعة فانهزم الديلم وقتل منهم ثلاثة آلاف في رمضان فأخذ الديلم يذكرون صمصام الدولة فقيل لشرف الدولة‏:‏ اقتله فما تأمنهم وقدم شرف الدولة بغداد فركب الطائع إليه يهنئه بالسلامة ثم خفي خبر صمصام الدولة وذلك أنه حمل إلى القلعة ثم نفذ بفراش ليكحله فوصل الفراش وقد توفي شرف الدولة فكحله فالعجب إمضاء أمر ملك قد مات‏.‏

وفي ذي الحجة‏:‏ قبل قاضي القضاة أبو محمد بن معروف شهادة أبي الحسن الدارقطني وأبي محمد بن عقبة وذكر ابن أبي الفوارس أن الدارقطني ندم على شهادته وقال‏:‏ كان يقبل قولي على رسول الله صلى الله عليه وسلم بانفرادي فصار ولا يقبل قولي على بقلي إلا مع آخر‏.‏

ومنع شرف الدولة من المصادرة ورد على الناس أملاكهم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسين بن جعفر بن محمد أبو القاسم الواعظ الوزان سمع البغوي وأبا عمر القاضي وابن أبي داود وابن صاعد والمحاملي وابن عقدة روى عنه الأزهري والأزجي وكان يسكن سوق العطش وكان ثقة أمينًا صالحًا ستيرًا توفي في ربيع الأول من هذه السنة‏.‏

الحسين بن محمد بن عبد الله أبو عبد الله الصيرفي حدث عن محمد بن مخلد الدوري والنجاد وكان ثقة أمينًا من أمناء القضاة ينزل ببني سليم وتوفي في هذه السنة‏.‏

عبيد الله بن أحمد بن يعقوب ابن البواب سمع الباغندي والبغوي وروى عنه الأزهري والعتيقي وكان ثقة مأمونًا وتوفي في رمضان هذه السنة‏.‏

عمر بن محمد بن إبراهيم أبو القاسم البجلي ابن سنيك ولد سنة إحدى وسبعين ومائتين وأول ما سمع الحديث في سنة ثلثمائة سمع الباغندي والبغوي وروى عنه الأزهري والتنوخي وكان يسكن باب الأزج وقبل أبو السائب قاضي القضاة شهادته ثم استخلفه أبو محمد بن معروف على الحكم بسوق الثلاثاء وحريم دار الخلافة وكان ثقة عدلًا وتوفي في رجب هذه السنة‏.‏

محمد بن أحمد بن محمد بن أبي صالح أبو بكر نزل بلخ وأقام بها حتى مات وحدث هناك عن أبي شعيب الحراني ويوسف بن يعقوب القاضي وأبي يعلى الموصلي‏.‏

أخبرنا القزاز أخبرنا أبو بكر أحمد بن ثابت قال‏:‏ حدثني أبو محمد عبد العزيز بن محمد النخشبي قال‏:‏ مات أبو بكر بن أبي صالح ببلخ في سنة ست وسبعين وثلثمائة قال‏:‏ وكان واهيًا عند أهل بلخ وتكلم فيه أبو إسحاق المستملي وغيره‏.‏

محمد بن جعفر بن محمد أبو الفتح الهمذاني أخبرنا القزاز الخطيب قال‏:‏ ويعرف بابن المراغي سكن بغداد وروى بها عن أبي جعفر أحمد بن عبد الله بن مسلم بن قتيبة حدث عنه القاضي أبو الحسين محمد بن أحمد بن القاسم المحاملي وذكر أنه سمع منه في سنة إحدى وسبعين وثلثمائة وكان من أهل الأدب عالمًا بالنحو واللغة وله كتاب صنفه وسماه‏:‏ كتاب البهجة على مثال‏:‏ الكامل للمبرد‏.‏

محمد بن أحمد بن حمدان بن علي بن عبد الله بن مسنان الزاهد أبو عمر الحيري سمع جماعة من العلماء وصحب جماعة من الزهاد وكان عالمًا بالقراءات والنحو وكان متعبدًا وكان المسجد منزله نيفًا وثلاثين سنة وتوفي في ذي القعدة من هذه السنة وقالت له زوجته حين وفاته‏:‏ قد قربت ولادتي فقال‏:‏ سلميه إلى الله تعالى فقد جاءوا ببراءتي من السماء وتشهد ومات في الحال‏.‏

محمد بن عبد الله بن عبد العزيز بن شاذان أبو بكر الرازي المذكر جمع من كلام التصوف وأكثر ثم انتسب إلى محمد بن أيوب بن يحيى الضريس البجلي ومحمد بن أيوب لم يعقب ولدًا ذكرًا‏.‏

قال الحاكم أبو عبد الله‏:‏ فلقيته فذكرت له ذلك فانزجر وترك ذلك النسب ثم رأيته بعد يحدث بالمسانيد وما كان يحدث بها قبل ذلك‏.‏

وتوفي في جمادى الآخرة من هذه السنة‏.‏

بن إسحاق بن حماد بن زيد الأزدي القاضي حدث عن سليمان بن عبد العزيز المديني واستقضى على البصرة قبل يوسف بن يعقوب والد أبي عمرو وضم إليه قضاء واسط وكور دجلة وكان يلزم الموفق بالله حيث كان ثم توفي في هذه السنة‏.‏


ثم دخلت سنة سبع وسبعين وثلثمائة

ثم دخلت سنة سبع وسبعين وثلثمائة
فمن الحوادث فيها أنه ورد الوزير أبو منصور محمد بن الحسن فتلقاه القواد والحجاب والحواشي والكتاب ووجوه أهل بغداد فلما قارب تلقاه شرف الدولة بالشفيعي يوم السبت لست خلون من المحرم ووصل في صحبته عشرون ألف ألف درهم وثياب وآلات كثيرة وكان يغلب عليه الخير وإيثار العدل وكان إذا سمع الأذان ترك جميع شغله وتوفر على أداء فرضه وكان يكثر التقليد والعزل ولا يترك عاملًا يقيم في ناحية سنة‏.‏

وفي يوم السبت ثامن عشر صفر‏:‏ عقد مجلس حضرة الأشراف والقضاة والشهود وجددت وفي يوم السبت الثاني من ربيع الأول‏:‏ ركب شرف الدولة إلى دار الطائع لله في الطيار بعد أن ضربت القباب على شاطىء دجلة وزينت الدور التي عليها من الجانبين بأحسن زينة وخلع عليه الخلع السطانية وتوجه وطوقه وسوره وعقد له لواءين واستخلفه على ما وراء بابه وقرىء عهده بمسمع منه ومن الناس على طبقاتهم وخرج من حضرته فدخل إلى أخته زوجة الطائع فأقام عندها إلى العصر وانصرف والعسكر والناس مقيمون على انتظاره ولما حمل اللواء تخرق ووقعت قطعة منه فتطير من ذلك فقال الطائع له‏:‏ لم تتخرق وإنما انفصلت قطعة منه وحملتها الرياح وتأويل هذه الحال‏:‏ أنك تملك مهب الريح وكان في جملة من حضر مع شرف الدولة أبو محمد عبيد الله بن أحمد بن معروف فلما رآه الطائع لله قال له‏:‏ مرحبًا بالأحبة القادمينا أوحشونا وطال ما آنسونا فقبل الأرض وشكر ودعا وجلس شرف الدولة في داره للتهنئة يوم الاثنين لأربع خلون من الشهر وعليه الخلع وبين يديه لواءان مركوزان أبيض وأسود ووصل إليه العامة والخاصة ورد شرف الدولة على الشريف أبي الحسن محمد بن عمر جميع أملاكه وخراج أملاكه في كل سنة ألف وخمسمائة ألف درهم ورد على الشريف أبي أحمد الموسوي جميع أملاكه ورفع أمر المصادرات وسد طرق السعايات‏.‏

وفي شهر ربيع الأول‏:‏ بيعت الكارة من الدقيق الخشكار بمائة وخمسين وستين درهمًا وجلا الناس عن بغداد ثم زاد السعر في ربيع الآخر فبلغ ثمن الكارة الخشكار مائتين وأربعين درهمًا

وفي يوم السبت لليلتين بقيتا من ربيع الآخر‏:‏ توفيت والدة شرف الدولة وكانت امرأة تركية أم ولد فركب إليه الطائع لله في الماء معزيًا بها‏.‏

وفي شعبان‏:‏ ولد لشرف الدولة ولدان ذكران توأمان كنى أحدهما‏:‏ أبا حرب وسماه‏:‏ سلار وكنى الآخر أبا منصور وسماه‏:‏ فنا خسرو‏.‏

وفي هذه السنة‏:‏ بعث شرف الدولة العسكر لقتال بدر بن حسنويه فظفر بهم بدر وانهزموا واستولى بدر بعد ذلك على الجبل وأعماله وفي ذي الحجة‏:‏ وقع مع الغلاء وباء عظيم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن يوسف بن يعقوب بن إسحاق بن البهلول التنوخي الأزرق الأنباري الكاتب توفي يوم الجمعة لأربع بقين من محرم توفي في يوم الجمعة تاسع عشر المحرم والأصح سابع عشر‏.‏

أحمد بن العلاء أبو نصر الشيرازي الكاتب توفي يوم الأربعاء لعشر بقين من رجب‏.‏أحمد بن الحسين بن علي أبو حامد المروزي ابن الطبري كان أبوه من أهل همذان سمع من جماعة من المحدثين وكان أحد العباد المجتهدين والعلماء المتقين حافظًا للحديث بصيرًا بالأثر ورد بغداد في حداثته فتفقه بها ودرس على أبي الحسن الكرخي مذهب أبي حنيفة ثم عاد إلى خراسان فولي بها قضاء القضاة وصنف الكتب والتاريخ ثم دخل بغداد وقد علت سنه فحدث بها وكتب الناس عنه بانتخاب الدارقطني روى عنه البرقاني ووثقه توفي بمرو في صفر هذه السنة سنة سبع وسبعين وبعضهم يقول‏:‏ في سنة ثلاث وسبعين‏.‏

إسحاق بن المقتدر بالله أبو محمد ولد سنة سبع عشرة وثلثمائة وتوفي يوم الجمعة سابع عشر ذي القعدة وغسله أبو بكر بن أبي موسى الهاشمي وصلى عليه ابنه القادر بالله وهو إذ ذاك أمير ودفن في تربة شغب جدته والدة المقتدر بالله وأنفذ الطائع خواص خدمه وحجابه لتعزية ابنه القادر وركب الأشراف والقضاة مع جنازته وأنفذ شرف الدولة وزيره أبا منصور في جماعة إلى الطائع للتعزية والاعتذار عن تأخره لشكوى يجدها‏.‏

جعفر بن المكتفي بالله كان فاضلًا توفي يوم الثلاثاء سابع صفر هذه السنة‏.‏

جعفر بن محمد بن أحمد بن إسحاق بن البهلول بن حسان أبو محمد بن أبي طالب التنوخي أصله من الأنبار وولد ببغداد في سنة ثلاث وثلثمائة وقرأ القراءات وكتب الحديث وحدث عن البغوي وابن أبي داود وأبي عمر القاضي وابن صاعد وعرض عليه القضاء والشهادة فأباهما تورعًا وصلاحًا روى عنه أبو علي التنوخي وتوفي في جمادى الآخرة من هذه السنة‏.‏

الحسن بن أحمد بن عبد الغفار بن سليمان أبو علي الفارسي النحوي ولد ببلده ‏ «‏ فسا ‏» ‏ وسمع شيئًا من الحديث فروى عنه الجوهري والتنوخي وقد اتهمه قوم بالاعتزال‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي قال‏:‏ قال لي التنوخي‏:‏ ولد أبو علي الحسن بن أحمد النحوي الفارسي بفسا وقدم بغداد فاستوطنها وسمعنا منه في رجب سنة خمس وسبعين وثلثمائة وعلت منزلته في النحو حتة قال قوم من تلامذته هو فوق المبرد وأعلم منه وصنف كتبًا عجيبة حسنة لم يسبق إلى مثلها واشتهر ذكره في الآفاق وبرع له غلمان حذاق مثل‏:‏ عثمان بن جني وعلي بن عيسى الشيرازي وغيرهما وخدم الملوك ونفق عليهم وتقدم عند عضد الدولة فسمعت أبي يقول‏:‏ أنا غلام أبي علي النحوي في النحو توفي في ربيع الأول من هذه السنة ودفن بالشونيزية عن نيف وتسعين سنة‏.‏

ستيتة بنت القاضي أبي عبيد الله الحسين بن إسماعيل الضبي المحاملي وتكنى أمة الواحد أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ قال لنا أحمد بن عبد الله بن الحسين بن إسماعيل المحاملي‏:‏ إسمها ستيتة وهي أم القاضي أبي الحسين محمد بن أحمد بن القاسم بن إسماعيل المحاملي‏:‏ وكانت فاضلة عالمة من أحفظ الناس للفقه على مذهب أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني أبو إسحاق الشيرازي قال‏:‏ سمعت أبا بكر البرقاني يقول‏:‏ كانت بنت المحاملي تفتي مع أبي علي بن أبي هريرة‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي الحافظ أخبرنا عبد الكريم بن أحمد بن محمد بن أحمد الضبي أخبرنا أبو الحسن الدارقطني قال‏:‏ أمة الواحد بنت الحسين بن إسماعيل بن محمد القاضي المحاملي سمعت أباها وإسماعيل بن العباس الوراق وعبد الغافر بن سلامة الحمصي وأبا الحسن المصري وحمزة الهاشمي وغيرهم وحفظت القرآن والفقه على مذهب الشافعي والفرائض وحسابها والدور والنحو وغير ذلك من العلوم وكانت فاضلة في نفسها كثيرة الصدقة مسارعة في الخيرات حدثت وكتب عنها الحديث وتوفيت في شهر رمضان سنة سبع وسبعين وثلثمائة عبيد الله بن محمد بن عابد بن الحسين أبو محمد الخلال ولد سنة إحدى وستين ومائتين وسمع الباغندي وروى عنه الأزهري وكان ثقة توفي في شوال هذه السنة‏.‏

أبو القاسم الوراق ولد سنة إحدى وثمانين ومائتين وسمع البغوي وابن صاعد روى عنه الخلال وكان ثقة وتوفي في محرم هذه السنة‏.‏

عبد الوهاب بن الطائع لله توفي ليلة الأربعاء ثامن عشر ربيع الآخر ودفن في التربة التي بناها الطائع لله بالرصافة بإزاء تربة جدته شغب‏.‏

علي بن أحمد بن إبراهيم بن ثابت أبو القاسم الربعي قدم بغداد وحدث بها فروى عنه أبو العلاء الواسطي كان ثقة حافظًا توفي بالري في هذه السنة‏.‏

علي بن محمد بن أحمد بن نصير بن عرفة أبو الحسن الثقفي الوراق ابن لؤلؤ ولد سنة إحدى وثمانين ومائتين وسمع الفريابي وخلقًا كثيرًا وقد حدثنا أبو بكر بن عبد الباقي عن الجوهري عنه وكان ثقة صدوقًا يأخذ على قراءة الحديث الشيء اليسير‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ سمعت التنوخي يقول‏:‏ حضرت عند أبي الحسن ابن لؤلؤ مع أبي الحسن البيضاوي لنقرأ عليه وكان قد ذكر له عدد من يحضر السماع ودفعنا إليه دراهم كنا قد وافقناه عليها فرأى في جملتنا واحدًا زائدًا على العدد الذي ذكر له فأمر بإخراجه فجلس الرجل في الدهليز وجعل البيضاوي يقرأ ويرفع صوته ليسمع الرجل فقال ابن لؤلؤ‏:‏ يا أبا الحسن أتعاطي علي وأنا بغدادي باب طاقي وراق صاحب حديث شيعي أزرق كوسج‏.‏

ثم أمر جاريته أن تجلس وتدق في الهاون أشنانًا حتى لا يصل صوت البيضاوي بالقراءة إلى الرجل توفي في محرم هذه السنة‏.‏

محمد بن أحمد بن الحسين بن القاسم بن الغطريف الجهم أبو أحمد الرباطي الجرجاني حدثنا أبو الحسين بن أبي الطيب الطبري عنه وكان أبو بكر الإسماعيلي يقول في حقه‏:‏ لا أعرفه إلا صوامًا قوامًا وتوفي في رجب هذه السنة‏.‏

محمد بن جعفر بن زيد أبو الطيب المكتت حدث عن البغوي حدث عنه ابنه عبد الغفار وكان يقول‏:‏ ولد أبي سنة إحدى وثلثمائة محمد بن زيد بن علي بن جعفر بن محمد بن مروان أبو عبد الله الأبزاري روى عنه الأزهري والتنوخي والجوهري‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي أخبرنا أحمد بن محمد العتقي قال‏:‏ سنة سبع وسبعين وثلثمائة فيها توفي أبو عبد الله بن مروان بالكوفة في صفر وكان ثقة مأمونًا انتقى عليه الدارقطني وسمعنا منه ببغداد‏.‏

محمد بن محمد بن عبد الله بن إدريس بن الحسن بن مثوبة أبو عبد الله الأستراباذي سمع من أبيه وجده وسافر الكثير وتفقه وكان من أفاضل الناس دينًا وزهدًا وأمانة وورعًا متهجدًا بالليل متمسكًا بمكارم الأخلاق وتوفي في رمضان هذه السنة‏.‏


ثم دخلت سنة ثمان وسبعين وثلثمائة

ذكر من توفي في هذه السنة من الأكابر
أحمد بن يوسف بن يعقوب بن إسحاق بن البهلول التنوخي الأزرق الأنباري الكاتب توفي يوم الجمعة لأربع بقين من محرم توفي في يوم الجمعة تاسع عشر المحرم والأصح سابع عشر‏.‏

أحمد بن العلاء أبو نصر الشيرازي الكاتب توفي يوم الأربعاء لعشر بقين من رجب‏.‏أحمد بن الحسين بن علي أبو حامد المروزي ابن الطبري كان أبوه من أهل همذان سمع من جماعة من المحدثين وكان أحد العباد المجتهدين والعلماء المتقين حافظًا للحديث بصيرًا بالأثر ورد بغداد في حداثته فتفقه بها ودرس على أبي الحسن الكرخي مذهب أبي حنيفة ثم عاد إلى خراسان فولي بها قضاء القضاة وصنف الكتب والتاريخ ثم دخل بغداد وقد علت سنه فحدث بها وكتب الناس عنه بانتخاب الدارقطني روى عنه البرقاني ووثقه توفي بمرو في صفر هذه السنة سنة سبع وسبعين وبعضهم يقول‏:‏ في سنة ثلاث وسبعين‏.‏

إسحاق بن المقتدر بالله أبو محمد ولد سنة سبع عشرة وثلثمائة وتوفي يوم الجمعة سابع عشر ذي القعدة وغسله أبو بكر بن أبي موسى الهاشمي وصلى عليه ابنه القادر بالله وهو إذ ذاك أمير ودفن في تربة شغب جدته والدة المقتدر بالله وأنفذ الطائع خواص خدمه وحجابه لتعزية ابنه القادر وركب الأشراف والقضاة مع جنازته وأنفذ شرف الدولة وزيره أبا منصور في جماعة إلى الطائع للتعزية والاعتذار عن تأخره لشكوى يجدها‏.‏

جعفر بن المكتفي بالله كان فاضلًا توفي يوم الثلاثاء سابع صفر هذه السنة‏.‏

جعفر بن محمد بن أحمد بن إسحاق بن البهلول بن حسان أبو محمد بن أبي طالب التنوخي أصله من الأنبار وولد ببغداد في سنة ثلاث وثلثمائة وقرأ القراءات وكتب الحديث وحدث عن البغوي وابن أبي داود وأبي عمر القاضي وابن صاعد وعرض عليه القضاء والشهادة فأباهما تورعًا وصلاحًا روى عنه أبو علي التنوخي وتوفي في جمادى الآخرة من هذه السنة‏.‏

الحسن بن أحمد بن عبد الغفار بن سليمان أبو علي الفارسي النحوي ولد ببلده ‏ «‏ فسا ‏» ‏ وسمع شيئًا من الحديث فروى عنه الجوهري والتنوخي وقد اتهمه قوم بالاعتزال‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي قال‏:‏ قال لي التنوخي‏:‏ ولد أبو علي الحسن بن أحمد النحوي الفارسي بفسا وقدم بغداد فاستوطنها وسمعنا منه في رجب سنة خمس وسبعين وثلثمائة وعلت منزلته في النحو حتة قال قوم من تلامذته هو فوق المبرد وأعلم منه وصنف كتبًا عجيبة حسنة لم يسبق إلى مثلها واشتهر ذكره في الآفاق وبرع له غلمان حذاق مثل‏:‏ عثمان بن جني وعلي بن عيسى الشيرازي وغيرهما وخدم الملوك ونفق عليهم وتقدم عند عضد الدولة فسمعت أبي يقول‏:‏ أنا غلام أبي علي النحوي في النحو توفي في ربيع الأول من هذه السنة ودفن بالشونيزية عن نيف وتسعين سنة‏.‏

ستيتة بنت القاضي أبي عبيد الله الحسين بن إسماعيل الضبي المحاملي وتكنى أمة الواحد أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ قال لنا أحمد بن عبد الله بن الحسين بن إسماعيل المحاملي‏:‏ إسمها ستيتة وهي أم القاضي أبي الحسين محمد بن أحمد بن القاسم بن إسماعيل المحاملي‏:‏ وكانت فاضلة عالمة من أحفظ الناس للفقه على مذهب أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني أبو إسحاق الشيرازي قال‏:‏ سمعت أبا بكر البرقاني يقول‏:‏ كانت بنت المحاملي تفتي مع أبي علي بن أبي هريرة‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي الحافظ أخبرنا عبد الكريم بن أحمد بن محمد بن أحمد الضبي أخبرنا أبو الحسن الدارقطني قال‏:‏ أمة الواحد بنت الحسين بن إسماعيل بن محمد القاضي المحاملي سمعت أباها وإسماعيل بن العباس الوراق وعبد الغافر بن سلامة الحمصي وأبا الحسن المصري وحمزة الهاشمي وغيرهم وحفظت القرآن والفقه على مذهب الشافعي والفرائض وحسابها والدور والنحو وغير ذلك من العلوم وكانت فاضلة في نفسها كثيرة الصدقة مسارعة في الخيرات حدثت وكتب عنها الحديث وتوفيت في شهر رمضان سنة سبع وسبعين وثلثمائة عبيد الله بن محمد بن عابد بن الحسين أبو محمد الخلال ولد سنة إحدى وستين ومائتين وسمع الباغندي وروى عنه الأزهري وكان ثقة توفي في شوال هذه السنة‏.‏

أبو القاسم الوراق ولد سنة إحدى وثمانين ومائتين وسمع البغوي وابن صاعد روى عنه الخلال وكان ثقة وتوفي في محرم هذه السنة‏.‏

عبد الوهاب بن الطائع لله توفي ليلة الأربعاء ثامن عشر ربيع الآخر ودفن في التربة التي بناها الطائع لله بالرصافة بإزاء تربة جدته شغب‏.‏

علي بن أحمد بن إبراهيم بن ثابت أبو القاسم الربعي قدم بغداد وحدث بها فروى عنه أبو العلاء الواسطي كان ثقة حافظًا توفي بالري في هذه السنة‏.‏

علي بن محمد بن أحمد بن نصير بن عرفة أبو الحسن الثقفي الوراق ابن لؤلؤ ولد سنة إحدى وثمانين ومائتين وسمع الفريابي وخلقًا كثيرًا وقد حدثنا أبو بكر بن عبد الباقي عن الجوهري عنه وكان ثقة صدوقًا يأخذ على قراءة الحديث الشيء اليسير‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ سمعت التنوخي يقول‏:‏ حضرت عند أبي الحسن ابن لؤلؤ مع أبي الحسن البيضاوي لنقرأ عليه وكان قد ذكر له عدد من يحضر السماع ودفعنا إليه دراهم كنا قد وافقناه عليها فرأى في جملتنا واحدًا زائدًا على العدد الذي ذكر له فأمر بإخراجه فجلس الرجل في الدهليز وجعل البيضاوي يقرأ ويرفع صوته ليسمع الرجل فقال ابن لؤلؤ‏:‏ يا أبا الحسن أتعاطي علي وأنا بغدادي باب طاقي وراق صاحب حديث شيعي أزرق كوسج‏.‏

ثم أمر جاريته أن تجلس وتدق في الهاون أشنانًا حتى لا يصل صوت البيضاوي بالقراءة إلى الرجل توفي في محرم هذه السنة‏.‏

محمد بن أحمد بن الحسين بن القاسم بن الغطريف الجهم أبو أحمد الرباطي الجرجاني حدثنا أبو الحسين بن أبي الطيب الطبري عنه وكان أبو بكر الإسماعيلي يقول في حقه‏:‏ لا أعرفه إلا صوامًا قوامًا وتوفي في رجب هذه السنة‏.‏

محمد بن جعفر بن زيد أبو الطيب المكتت حدث عن البغوي حدث عنه ابنه عبد الغفار وكان يقول‏:‏ ولد أبي سنة إحدى وثلثمائة محمد بن زيد بن علي بن جعفر بن محمد بن مروان أبو عبد الله الأبزاري روى عنه الأزهري والتنوخي والجوهري‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي أخبرنا أحمد بن محمد العتقي قال‏:‏ سنة سبع وسبعين وثلثمائة فيها توفي أبو عبد الله بن مروان بالكوفة في صفر وكان ثقة مأمونًا انتقى عليه الدارقطني وسمعنا منه ببغداد‏.‏

محمد بن محمد بن عبد الله بن إدريس بن الحسن بن مثوبة أبو عبد الله الأستراباذي سمع من أبيه وجده وسافر الكثير وتفقه وكان من أفاضل الناس دينًا وزهدًا وأمانة وورعًا متهجدًا بالليل متمسكًا بمكارم الأخلاق وتوفي في رمضان هذه السنة‏.‏


ثم دخلت تسع وسبعين وثلثمائة

ثم دخلت تسع وسبعين وثلثمائة
فمن الحوادث فيها أنه ورد الخبر في المحرم بأن المحرم بأن الجراح الطائي خرج على الحاج بين سميراء وفيد ونازلهم ثم صالحهم على ثلثمائة ألف درهم شيء من الثياب المصرية والأمتعة اليمنية فأخذه وانصرف‏.‏

وفي هذه السنة انتقل السلطان شرف الدولة إلى قصر معز الدولة بباب الشماسية لأن الأطباء أشاروا عليه بذلك وزعموا أن الهواء هناك أصح وكان قد ابتدأ به المرض من سنة ثمان وسبعين من فساد مزاج فشغب الديلم وطلبوا أرزاقهم فعاد إلى داره وراسلهم وقبض على جماعة اتهموا بالسعي في الفساد‏.‏

وفي يوم الاثنين لثمان بقين من جمادى الآخرة‏:‏ أنفذ الطائع لله الرئيس أبا الحسن علي بن عبد العزيز بن حاجب النعمان كاتبه إلى دار القادر بالله وهو أمير ليقبض عليه فهرب منه وكان السبب أنه لما توفي إسحاق بن المقتدر والد القادر جرت بين القادر وبين آمنة أخته بنت معجبة منازعة في ضيعة واتفق أنه عرض للطائع علة صعبة ثم أبل منها فسعت آمنة بالقادر إلى الطائع وقالت‏:‏ إنه شرع في تقلد الخلافة عند مرضك وراسل أرباب الدولة فظن أن ذلك حق فتغير رأيه فيه وأنفذ ابن حاجب النعمان في جماعة للقبض عليه وكان يسكن الحريم الطاهري فقالوا‏:‏ أمير المؤمنين يستدعيك فقام وقال له أبو الحسن‏:‏ إلى أين فقال‏:‏ ألبس ثيابًا تصلح للقاء الخليفة فعلق به ومنعه فعرف الحرم ما يراد به فانتزعوه من يده وبادر إلى سرداب فتخلص منهم فعادوا إلى الطائع وعرفوه الصورة وانحدر القادر بالله إلى البطيحة فأقام بها عند مهذب الدولة إلى أن قبض بهاء الدولة على الطائع وأظهر أمر القادر‏.‏

وفي جمادى الأولى‏:‏ زاد مرض شرف الدولة وتوفي وعهد إلى ولده أبي نصر‏.‏

فاجتمع العسكر وطالبوه برسم البيعة فخوطبوا في أن يقنع كل واحد منهم بخمسمائة درهم وإلى ستمائة فأبوا فخاطبهم أبو نصر وأعلمهم خلو الخزائن ووعدهم أن يكسروا الأواني ويعطيهم وتردد بين أبي نصر وبين الطائع مراسلات انتهت إلى أن حلف كل واحد منهما لصاحبه على التصافي وصحة العقيدة وكل ذلك في ليلة السبت سادس جمادى الآخرة وركب الطائع لله الطيار وسار إلى دار المملكة بالمخرم لتعزية أبي نصر والشطان منغصان بالنظارة فنزل الأمير أبو نصر متشحًا بكساء طبري والديلم والأتراك بين يديه وحواليه إلى المشرعة التي قدم إليها الطيار وقبل الأرض وقبلها العسكر بتقبيله وصعد الرئيس أبو الحسن علي بن عبد العزيز إلى الأمير أبي نصر فأدى إليه رسالة الطائع بالتعزية فقبل الأرض ثانيًا وشكر ودعا فعاد أبو الحسن إلى الطائع فأعلمه شكره ودعاءه وعادوا الصعود إلى أبي نصر لوداعه عن الطائع لله فقبل الأرض ثالثًا وانحدر الطيار على مثل ما أصعد ورجع فلما كان يوم السبت عاشر هذا الشهر ركب الأمير أبو نصر إلى حضرة الطائع وحضر الأشراف والقضاة وجلس الطائع لله في الرواق الذي في صحن السلم متقلدًا سيفًا وأدخل السلطان إلى بيت في جانب الرواق ممايلي دجلة وخلع عليه فيه الخلع السلطانية وخرج وعليه سبع طاقات أعلاها سواد وعلى رأسه عمامة سوداء وعلى عنقه طوق كبير وفي يده سواران ومشى الحجاب بين يديه بالسيوف والمناطق فلما حصل بين يدي الطائع لله قبل الأرض فأومأ إليه الطائع بالجلوس وطرح له كرسي فقبل الأرض دفعة ثانية وجلس وقرأ أبو الحسن علي بن عبد العزيز عهده وقدم إلى الطائع لواءه حتى عقدهما بيده ولقب بهاء الدولة وضياء الملة فسار بين يديه العسكر كله إلى باب الشماسية في القباب المنصوبة وانحدر في الطيار إلى دار المملكة وأقر الوزير أبا منصور ابن صالحان على الوزارة وخلع عليه‏.‏

وفي هذه السنة‏:‏ عمر مهذب الدولة علي بن نصر السقايات بواسط فغرم عليها ستة آلاف وفيها بنى جامع القطيعة‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني هلال بن المحسن الكاتب‏:‏ أن الناس تحدثوا في سنة تسع وسبعين وثلثمائة بأن امرأة من أهل الجانب الشرقي رأت في منامها النبي صلى الله عليه وسلم كأنه يخبرها بأنها تموت من غد عصرًا وأنه يصلي في مسجد بقطيعة أم جعفر من الجانب الغربي في القافلائين ووضع كفه في حائط القبلة وأنها ذكرت هذه الرؤية عند انتباهها من نومها فقصد الموضع ووجد أثر الكف وماتت المرأة في ذلك الوقت‏.‏

وعمر المسجد ووسعه أبو أحمد الموسوي بعد ذلك وبناه وعمر واستأذن الطائع لله في أن يجعل مسجدًا تصلى فيه الجمعات واحتج بأنه من وراء خندق وأنه يقطع بينه وبين البلد ويصير به ذلك الصقع بلدًا آخر فأذن له في ذلك وصار جامعًا يصلي فيه الجمعات‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسين بن محمد بن أحمد بن محمد بن دينار بن موسى أبو القاسم الدقاق

ولد في ربيع الأول سنة أربع وثلثمائة وسمع البغوي وابن أبي داود روى عنه أبو محمد الخلال قال الأزهري‏:‏ كان ثقة وتوفي في ذي القعدة من هذه السنة‏.‏

شرف الدولة بن عضد الدولة كان يميل إلى الخير وأزال المصادرات وكان مرضه الاستسقاء وفساد المزاج فامتنع من الحمية ووافق هواه في التخليط فتوفي عصر يوم الجمعة ثاني جمادى الآخرة من هذه السنة‏.‏

وحمل إلى المشهد بالكوفة فدفن في تربة عضد الدولة وكان مدة عمره ثماني وعشرين سنة وخمسة أشهر ومدة ملكه ببغداد سنتين وثمانية أشهر‏.‏

طاهر بن محمد بن سهلويه بن الحارث بن يزيد بن بحر أبو الحسين النيسابوري قدم بغداد حاجًا وحدث بها عن جماعة روى عنه الأزهري والخلال وكان ثقة عدلًا مقبول الشهادة عند الحكام توفي في هذه السنة ببغداد وله سبعون سنة‏.‏

محمد بن إسحاق بن إبراهيم بن يزيد بن مهران أبو بكر الصفار الضرير ولد في شوال سنة تسع وثمانين مائتين سمع البغوي وغيره وروى عنه الدارقطني والتنوخي وقال‏:‏ سمعت منه في سنة إحدى وسبعين وقال البرقاني‏:‏ شيخ ثقة فاضل أصله من الشام‏.‏

محمد بن أحمد بن أبي طالب علي بن محمد بن محمد بن الجهم الكاتب يكنى‏:‏ أبا الفياض‏.‏

حدث عن البغوي وغيره‏.‏

أخبرنا القزاز أخبرنا أبو بكر الخطيب قال‏:‏ ذكر ابن أبي الفوارس أبا الفياض فقال‏:‏ كان فيه تساهل في الحديث وقال لي أبو علي ابن المذهب‏:‏ مات أبو الفياض يوم الأربعاء التاسع عشر من ربيع الآخر سن تسع وسبعين ثلثمائة وكان أبوه قد مات قبله بخمسة أيام وماتت والدته بعد أبيه بيومين‏.‏

محمد بن أحمد بن علي أبو الفتوح الحداد أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ كان هذا الرجل يورق بالأجرة وحدث عن أحمد بن سليمان النجاد وأبي بكر الشافعي وعلي بن إبراهيم بن حماد القاضي وغيرهم حدثنا عنه القاضي أبو الحسن بن المهتدي وقال لي كان عبدًا صالحًا وأثنى عليه ثناءً حسنًا‏.‏

محمد بن أحمد بن العباس بن أحمد بن خلاد أبو جعفر السلمي نقاش الفضة ولد للنصف من جمادى الأولى سنة أربع وتسعين مائتين وسمع الباغندي والبغوي وابن صاعد وابن مجاهد في آخرين‏.‏

أخبرنا القزاز أخبرنا أبو بكر الخطيب قال‏:‏ سألت الأزهري عن أبي جعفر النقاش فقال‏:‏ ثقة قال‏:‏ وكان أحد المتكلمين على مذهب الأشعري ومنه تعلم أبو علي بن شاذان الكلام‏.‏

أخبرنا القزاز أخبرنا الخطيب أخبرنا العتيقي قال‏:‏ سنة تسع وسبعين وثلثمائة فيها توفي أبو جعفر النقاش لست خلون من المحرم وكان ثقة‏.‏

محمد بن جعفر بن العباس بن جعفر أبو بكر النجاد سمع محمد بن هارون المجدر وأبا حامد الحضرمي وابن صاعد وأبا بكر النيسابوري‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت حدثنا عنه الحسن بن محمد الخلال وذكر لي أنه كان يلقب‏:‏ غندرا قال‏:‏ وكان ثقة فهمًا يحفظ القرآن حفظًا حسنًا وتوفي في محرم هذه السنة‏.‏

محمد بن جعفر بن عبد الكريم بن بديل أبو الفضل الخزاعي الجرجاني قدم بغداد وحدث بها عن يوسف بن يعقوب النجيرمي وأبي بكر الإسماعيلي وغيرهما وروى عنه أبو القاسم التنوخي

أخبرنا القزاز‏:‏ أخبرنا الخطيب قال‏:‏ كان الخزاعي شديد العناية بعلم القراءات ورأيت له مصنفًا يشتمل على أسانيد القراءات المذكورة فيه على عدة من الأجزاء فأعظمت ذلك واستنكرته حتى ذكر لي بعض من يغتني بعلوم القرآن أنه كان يخلط تخليطًا قبيحًا ولم يكن على ما يرويه مأمونًا‏.‏

وحكى لي القاضي أبو العلاء الواسطي عنه أنه وضع كتابًا في الحروف ونسبه إلى أبي حنيفة قال أبو العلاء‏:‏ فأخذت خط الدارقطني وجماعة من أهل العلم بأن ذلك الكتاب‏:‏ موضوع لا أصل له فكبر ذلك عليه وخرج من بغداد إلى الجبل ثم بلغني أن حاله اشتهرت عند أهل الجبل وسقطت هناك منزلته‏.‏

قال أبو العلاء‏:‏ كتبت عنه بواسط وذكر لي أن اسمه‏:‏ كميل ثم غير اسمه بعد ذلك وتسمى محمدًا‏.‏

محمد بن المظفر بن موسى بن عيسى بن محمد بن عبد الله بن سلمة بن إياس أبو الحسين البزاز ولد في محرم سنة ست وثمانين ومائتين وأول سماعه للحديث في محرم سنة ثلثمائة سافر الكثير سمع وبحران ودمشق ومصر وبغداد وروى عن ابن جرير والبغوي وخلق كثير وروى عنه الدارقطني وابن شاهين والخلال والأزهري‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي قال‏:‏ حدثني أبو بكر البرقاني قال‏:‏ كتب الدارقطني عن ابن مظفر ألف حديث وألف حديث وألف حديث يعدد ذلك مرات‏.‏

حدثنا عبد الرحمن ثنا أحمد بن علي قال‏:‏ حدثني محمد بن عمر بن إسماعيل القاضي قال‏:‏ رأيت أبا الحسن الدارقطني يعظم أبا الحسين بن المظفر ويجله ولا يستند بحضرته وقد روى عنه أشياء كثيرة‏.‏

أخبرنا عبد الرحمن أخبرنا أحمد بن علي قال‏:‏ أخبرني أحمد بن علي المحتسب قال‏:‏ أخبرنا محمد بن أبي الفوارس قال‏:‏ كان محمد بن المظفر ثقة أمينًا مأمونًا حسن الحفظ وانتهى إليه الحديث وحفظه وعلمه وكان قديمًا ينتقي على الشيوخ وكان مقدمًا عندهم‏.‏

توفي ابن المظفر يوم الجمعة ودفن يوم السبت لثلاث خلون من جمادى الأولى من هذه السنة وقيل‏:‏ توفي في جمادى الآخرة عن نيف وتسعين سنة‏.‏


ثم دخلت سنة ثمانين وثلثمائة

ثم دخلت سنة ثمانين وثلثمائة
فمن الحوادث فيها أنه قلد أبو أحمد الحسين بن موسى الموسوي نقابة الطالبيين والنظر في المظالم وإمارة الحاج وكتب عهده على جميع ذلك واستخلف له ولده المرتضى أبو القاسم والرضى أبو الحسن على النقابة وخلع عليهما من دار الخلافة‏.‏

وفي هذه السنة زاد أمر العيارين في جانبي بغداد مدينة السلام ووقعت بينهم حروب وعظمت الفتنة واتصل القتال بين الكرخ و باب البصرة وصار في كل حرب أمير وفي كل محلة متقدم وقتل الناس وأخذت الأموال وتواترت العملات واتصلت الكبسات وأحرق بعضهم محال بعض وتوسط الشريف أبو أحمد الموسوي الأمر‏.‏

وفيها‏:‏ وقع حريق عظيم نهارًا في نهر الدجاج ورواضعه فذهب من عقار الناس وأموالهم شيء كثير‏.‏

وفي هذه السنة حج بالناس أبو عبد الله أحمد بن محمد بن عبيد الله العلوي نيابة عن الشريف أبي أحمد الموسوي‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن أحمد بن بشران بن زكريا سمع البغوي وابن صاعد وغيرهما انتقى عليه الدارقطني وكان ثقة توفي في ذي الحجة من هذه السنة‏.‏

البهلول بن محمد بن أحمد بن إسحاق بن البهلول بن حسان أبو القاسم التنوخي الأنباري ولد ببغداد سنة إحدى وثلاثين وثلثمائة فسكنها وحدث بها فروى عنه أبو القاسم التنوخي وكان ينزل سكة بالمدينة يعرف بسكة أبي العباس الطوسي وتوفي في رجب هذه السنة‏.‏

الحسين بن محمد بن الحسين أبو بكر ابن المحاملي سمع القاضي المحاملي وابن عقدة وروى عنه الجوهري وتوفي في شعبان هذه السنة‏.‏حمدون بن أحمد بن سلم أبو جعفر السمسار ابن بنت سعدويه الواسطي روى عن جماعة وروى عنه أبو بكر الشافعي وذكره الدارقطني فقال‏:‏ لا بأس به وتوفي في صفر هذه السنة‏.‏

طلحة بن محمد بن جعفر من قدماء أصحاب ابن مجاهد ولد سنة إحدى وتسعين ومائتين وشهد عند أبي السائب القاضي وكان مقدمًا في وقته على الشهود وحدث عن البغوي وغيره وكان يذهب إلى الآعتزال توفي في شوال هذه السنة‏.‏

عبد الله بن محمد بن أحمد بن عقبة أبو محمد القاضي سمع أبا بكر النيسابوري وروى عنه أبو القاسم الأزهري وكان ثقة مأمونًا ذا هيئة‏.‏

وتوفي يوم الجمعة وقت طلوع الشمس وأخرجت جنازته قبل الصلاة وذلك في سادس عشر ربيع الأول من هذه السنة‏.‏

عبد الله بن محمد بن أحمد أبو القاسم التوزي حدث عن البغوي وروى عنه الأزهري وكان ثقة وتوفي في ربيع الآخر من هذه السنة‏.‏

عبيد الله بن عبد الله بن محمد أبو القاسم السرخسي التاجر روى عن المحاملي وابن مخلد وانتقل إلى بخارى فأقام بها إلى أن توفي في رجب هذه السنة عبد الواحد بن محمد بن الحسن بن شاذان أبو القاسم سمع البغوي وكان ثقة توفي فجأة وهو يصلي في ربيع الآخر في هذه السنة‏.‏

علي بن عمرو الحريري حدث عن أبي عروبة وكان ثقة توفي فجأة وهو يصلي في ربيع الآخر‏.‏

محمد بن إبراهيم بن حمدان بن إبراهيم بن يونس بن نيطرا أبو بكر قاضي دير العقول حدث ببغداد عن جده حمدان وعن البغوي وابن صاعد وغيرهما‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أبو بكر الخطيب قال‏:‏ حدثنا عنه الأزهري والتنوخي وسألتهما عنه فقالا‏:‏ ثقة وحدثني الأزهري قال‏:‏ جاءنا الخبر من دير العاقول أن ابن نيطرا توفي في ربيع الآخر من هذه السنة أعني سنة ثمانين وثلثمائة يعقوب بن يوسف أبو الفرج وزير صاحب مصر العزيز كان عالي الهمة عظيم الهيبة ناصحًا لصاحبه فوض الأمر إليه فلما مرض ركب إليه صاحب مصر عائدًا فقال‏:‏ يا يعقوب وددت أن تباع فابتاعك بملكي أو تفدى فأفديك فهل من حاجة توصي بها فبكى يعقوب وقبل يده ووضعها على عينه وقال‏:‏ أما فيما يخصني فلا فإنك أرعى لحقي من أن استرعيك وأرأف بمخلفي من أن أوصيك ولكن فيما يتعلق بدولتك سالم الروم ما سالموك واقنع من الحمدانية بالدعوة والسكة ولا تبق على المفرج بن دغفل الخراج متى أمكنت فيه الفرصة ثم توفي فأمر صاحب مصر أن يدفن في قصره في قبة كان بناها لنفسه وحضر جنازته فصلى عليه وألحده بيده وحزن عليه وأغلق ديوانه أيامًا‏.‏


ثم دخلت سنة إحدى وثمانين وثلثمائة

ثم دخلت سنة إحدى وثمانين وثلثمائة
فمن الحوادث فيها أن أبا الحسين محمد ابن قاضي القضاة أبي محمد عبيد الله بن أحمد بن معروف قلد ما كان إلى أبي بكر بن صير من الأعمال وقرئ عهده على ذلك بحضرة أبيه في داره الشطانية بمشهد من الأشراف والقضاة والفقهاء والوجوه‏.‏

وفي يوم السبت تاسع عشر رمضان‏:‏ قبض على الطائع في داره وكان السبب أن أبا الحسن بن المعلم وكان من خواص بهاء الدولة ركب إلى الطائع ووصى وقت دخوله أن لا يمنع أحدًا من الحجاب ثم سار بهاء الدولة في الجيش فدخل وقد جلس الطائع في صدر الرواق من دار السلام متقلدًا سيفًا فلما قرب منه بهاء الدولة قبل الأرض وطرح له كرسي فجلس عليه وتقدم أصحاب بهاء الدولة فجذبوا الطائع بحمائل سيفه من سريره وتكاثر الديلم فلف في كساء وحمل إلى بعض الزبازب واصعد به إلى الخزانة في دار المملكة واختلط الناس وقدر أكثر الجيش ومن ليس عنده علم بهذا الأمر أن القبض على بهاء الدولة وتشاغلوا بالنهب وأخذ ثياب من حضر من الأشراف والشهود وقبض على أبي الحسن علي بن عبد العزيز ابن حاجب النعمان في آخرين إلى أن قرر عليهم مال فاستوفي منهم واحتيط على الحجر والخزائن والخدم والحواشي وخرست الأخت زوجة الطائع وانصرف بهاء الدولة إلى داره وأظهر أمر القادر بالله ونودي بذلك في الأسواق وكتب إلى الطائع كتاب بخلع نفسه وتسليمه الأمر إلى القادر بالله وشهد عليه الأشراف والقضاة وذلك في يوم الأحد ثاني يوم القبض وأنفذ إلى القادر وأذن الطائع والكتاب عليه بخلع نفسه وتسليمه الأمر إلى القادر بالله وحث على المبادرة وشغب الديلم والأتراك يطالبون برسم البيعة وخرجوا إلى قبر النذور وترددت الرسل بينهم وبين بهاء الدولة ومنعوا من الخطبة باسم القادر في يوم الجمعة لخمس بقين من الشهر فقيل اللهم أصلح عبدك وخليفتك القادر بالله ولم يسم ثم أرضى الوجوه والأكابر ووقع السكون وأخذت البيعة على الجماعة واتفقت الكلمة على الرضا والطاعة وأقيمت الخطبة في يوم الجمعة الثالث من رمضان باسم القادر وحول من دار الخلافة جميع ما كان فيها من المال والثياب والأواني والمصاغ والفروش والآلات والعدد والسلاح والخدم والجواري والدواب والرصاص والرخام والخشب الساج والتماثيل وطاف بهاء الدولة دار الخلافة مجلسًا مجلسًا واستقرأها موضعًا موضعًا وانتخب للخاصة والعامة فدخلوها وشعثوا أبنيتها وقلعوا من أبوابها وشبابيكها ثم منعوا بعد ذلك وقام مهذب الدولة أبو الحسن علي بن نصر الذي كان القادر هرب إليه بالبطائح بتجهيزه وحمل إليه من المال والفروش والآلات أكثر شيء وأحسنه وأعطاه طيارًا كان بناه لنفسه وشيعه فلما وصل إلى واسط اجتمع الجند وطالبوه برسم البيعة ومنعوه من الصعود إلا بعد إطلاق مالها وجرت معهم خطوب انتهت إلى أن وعدوا بإجرائهم مجرى البغدادين فما يتقرر عليه أمورهم فرفضوا وساروا وكان مقامه بالبطيحة منذ حصل فيها إلى أن خرج عنها سنتين وأحد عشر شهرًا وقيل‏:‏ سنتين وأربعة أشهر وأحد عشر يومًا إلى اليوم الذي خرج منها‏.‏

أخبرنا محمد بن أبي منصور أخبرنا محمد بن أبي نصر الحميدي أخبرنا أبو الحسن محمد بن هلال بن المحسن قال‏:‏ أخبرني أبي قال‏:‏ حدثني أبو الحسين محمد بن الحسن محفوظ قال‏:‏ حدثني الوزير أبو العباس عيسى بن ماسرجس قال‏:‏ حدثني أبو القاسم هبة الله بن عيسى كاتب مهذب الدولة قال‏:‏ لما ورد القادر بالله البطيحة وأقام عندنا كنت أغشاه يومين في كل أسبوع كالنوبة في خدمته فإذا حضرت تناهى في الإدناء لي والإخفاء بي والرفع من مجلسي والزيادة في بسطي وأجتهد في تقبيل يده فيمنعنيها ولا يمكنني منها فاتفق أن دخلت إليه يومًا على رسمي فوجدته متأهبًا تأهبًا لم أعرف سببه ولا جرت له به عادة ولم أر منه ما عودنيه من الإكرام والرفع من مجلسي والإقبال علي والبسط وجلست دون موضعي فما أنكر ذلك مني ورمت تقبيل يده فمدها إلي وشاهدت من أمره وفعله ما اشتد وجومي له واختلفت في الظنون فيه وقلت له عند رؤيتي ما رأيته وإنكاري ما أنكرته أيؤذن لي في الكلام قال‏:‏ قل‏.‏

قلت‏:‏ أرى اليوم من الانقباض عني ما قد أوحشني وخفت أن يكون لزلة كانت مني فإن يكن ذلك فمن حكم التفضيل إشعاري به لأطلب بالعذر مخرجًا منه واستعين بالأخلاق الشريفة في العفو عنه فأجابني بوقار‏:‏ اسمع أخبرك رأيت البارحة في منامي كأن نهركم هذا - وأومأ إلى نهر الصليق - قد اتسع حتى صار في عرض دجلة دفعات وكأنني متعجب من ذلك وسرت على ضفتيه متأملًا لأمره ومستظرفًا لعظمه فرأيت دستاهيج قنطرة فقلت‏:‏ ترى من قد حدث نفسه بعمل قنطرة في هذا الموضع وعلى هذا البحر الكبير وصعدته وكان وثيقًا محكمًا ومددت عيني فإذا بإزائه مثله فزال عني الشك في أنهما دستاهيج قنطرة وأقبلت أصعد وأصوب في التعجب وبينا أنا واقف عليه رأيت شخصًا قد قابلني من ذلك الجانب الآخر وناداني وقال‏:‏ يا أحمد تريد أن تعبر قلت‏:‏ نعم فمد يده حتى وصلت إليه وأخذني وعبرني فهالني أمره وفعله وقلت له‏:‏ وقد تعاظمني فعله من أنت قال‏:‏ علي بن أبي طالب وهذا الأمر صائر إليك ويطول عمرك فيه فأحسن في ولدي وشيعتي فما انتهى الخليفة إلى هذا المكان حتى سمعنا صياح الفلاحين وضجيج ناس فسألنا عن ذلك فقيل ورد أبو علي الحسن بن محمد بن نصر ومعه جماعة وإذا هم الواردون للإصعاد به وقد تقررت الخلافة له وأنفذ معهم قطعة من أذن الطائع لله فعاودت تقبيل يده ورجله وخاطبته بإمرة أمير المؤمنين وبايعته وكان من إصعاده وإصعادي معه ما كان قال هلال‏:‏ وجدت كتابًا كتبه القادر بالله من الصليق إلى بهاء الدولة نسخته‏:‏ بسم الله الرحمن الرحيم‏:‏ من عبد الله أحمد الإمام القادر بالله أمير المؤمنين إلى بهاء الدولة وضياء الملة أبي نصر بن عضد الدولة وتاج الملة مولى أمير المؤمنين سلام الله عليك فإن أمير المؤمنين يحمد إليك الله الذي لا إله إلا هو ويسأله أن يصلي على سيدنا محمد عبده ورسوله صلى الله عليه وسلم تسليمًا أما بعد‏:‏ أطال الله بقاءك وأدام عزك وتأييدك وأحسن إمتاع أمير المؤمنين بك وبالنعمة فيك وعندك فإن كنابك الوارد في صحبة الحسن بن محمد بن نصر رعاه الله عرض على أمير المؤمنين تاليًا لمل تقدمه وشافعًا ما سبقه ومتضمنًا مثل ما حواه الكتاب قبله من إجماع المسلمين قبلك الخاص والعام بمشهد منك على خلع العاصي المتلقب بالطائع عن الإمامة ونزعه عن منصب الخلافة لبوائقه المستمرة وسوء نيته المدخولة وإشهاده على نفسه بنكوله وعجزه وإبرائه الكافة من بيعته وخروجهم من عهده وذمته ومبادرة الكبير والصغير إلى المبايعة لأمير المؤمنين وإصفاقهم وإتفاقهم عليها بإنشراح في صدورهم وانفساح من آمالهم واستتباب ذلك بتلطفك من حسن الارتياد للمسلمين وانتظامه بغضبك لله ولأمير المؤمنين حتى ناديت بشعاره في الأفاق وأقمت الدعوة لله في الأقطار ورفعت من شأن الحق ما كان العاصي خغضه وقمت من عماد الدين ما كان المخلوع رفضه ووقف أمير المؤمنين على ذلك كله وأحاط علمه بجميعه ووجدك أدام الله تأييدك قد انفردت بهذه المأثرة واستحققت بها من الله تعالى جليل الأثرة ومن أمير المؤمنين سني المنزلة وعلي المرتبة وكانت هذه المنزلة عليك موقوفة كما كانت الظنون فيها إليك مصروفة حتى فزت بها بما يبقى لك في الدنيا ذكره وفخره وفي الآخرة ثوابه وأجره فأحسن الله عن هذه الأفعال مكافأتك وأجزل عاجلًا وآجلًا مجازاتك وشملك من توفيقه وتسديده ومعونته وتأييده بما يديم نصر أمير المؤمنين بك وظفره على يدك وجعلك أبًا مخصوصًا بفضل السابقة في ولائه متوحدًا بتقديم القدم في أصفائه فقد أصبحت وأمسيت سيف أمير المؤمنين لأعدائه والحاظي دون غيرك بجميل رأيك والمستبد بحماية حوزته ورعاية رعيته والسفارة بينه وبين ودائع الله عنده وقد برزت راية أمير المؤمنين عن الصليق متوجهة نحو سريره الذي حرسته ومستقر عزه الذي شيدته ودار مملكته التي أنت عمادها ورحى دولته التي أنت قطبها معتقدًا لك ما يعتقد في المخلص طاعة ومشايعة والمهذب نية وطوية من صنوف الاختصاص الذي لا يضرب معك فيه بسهم دان ولا قاص وتوفي على كل سالف ويفوت كل أنف ويعجز كل مناو ويفحم كل مسام ومساو ولا يبقى أحد إلا علم أنه منزاح عنك غير متواز لك فأحببت لمحلك وقصر خطاه عن مجازاتك ووقع دون موقعك وتزحزح لك عن موضعه وقد وجد أمير المؤمنين الحسن بن محمد بن نصر كلأه الله مصدقًا بفعله وصفك محققًا ثناءك مستوجبًا لما أهلته ورشحته للقيام به من المسير في خدمته والحقوق فيما يبديه له وعلم أمير المؤمنين أنك لم تتلقه إلا بأوثق خواصك في نفسك وأوفرهم عندك فاحمد في ذلك اعتمادك وإضافة إلى سوالف أمثاله منك فاعلم ذلك أدام الله تأييدك واجر على عادتك الحسناء وطريقتك المثلى في النيابة تبقى وواصل حضرة أمير المؤمنين بالإنهاء والمطالعة إن شاء الله والسلام عليك ورحمة الله وبركاته‏.‏

وكتب ليلة الأحد لثلاث ليالٍ بقين من شعبان سنة إحدى وثمانين وثلثمائة


باب ذكر خلافة القادر بالله

باب ذكر خلافة القادر بالله
واسمه‏:‏ أحمد بن إسحاق بن المقتدر ويكنى‏:‏ أبا العباس واسم أمه تمنى مولاة عبد الواحد بن المقتدر وكانت من أهل الدين‏.‏

ولد في يوم الثلاثاء التاسع من ربيع الأول سنة ست وثلاثين وثلثمائة وتقلد الخلافة بعد أن قبض الطائع لله وخلع وكان القادر حسن الطريقة كثير المعروف مائلًا إلى الخير والتدين ولما رحل القادر عن البطيحة فوصل إلى جبل في عشار رمضان وانحدر بهاء الدولة ووجوه الأولياء وأماثل الناس لاستقباله فدخل دار الخلافة ليلة الأحد ثاني عشر رمضان سنة إحدى وثمانين وجلس من الغد جلوسًا عامًا وهنىء وأنشد بين يديه المديح ومما أنشد بين يديه في ذلك اليوم قصيدة الرضي التي أولها‏:‏ شرف الخلافة يا بني العباس اليوم جدده أبو العباس ذا الطود أبقاه الزمان ذخيرة من ذلك الجبل العظيم الراسي وحمل إلى القادر بعض الفروش والآلات المأخوذة من الطائع واستكتب له أبو الفضل محمد بن أحمد الديلمي وجعل أستاذ الدار عبد الواحد بن الحسين الشيرازي وفي يوم الخميس لتسع بقين من شوال جمع الأشراف والقضاة والشهود في مجلس القادر حتى سمعوا يمينة لبهاء الدولة بالوفاء وخلوص النية ولفظه بتقليده ما وراء بابه مما تقدم فيه الدعوة وذلك بعد أن حلف له بهاء الدولة على صدقه والطاعة والقيام بشروط البيعة‏.‏


ذكر طرف من سيرة القادر بالله

ذكر طرف من سيرة القادر بالله
أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ رأيت القادر دفعات وكان أبيض حسن الجسم كث اللحية طويلها يخضب وكان من أهل الستر والديانة وإدامة التهجد بالليل وكثرة البر والصدقات على صفة اشتهرت عنه وعرف بها عند كل أحد مع حسن المذهب وصحة الاعتقاد وكان صنف كتابًا فيه الأصول ذكر فيه فضائل الصحابة على ترتيب مذهب أصحاب الحديث وأورد في كتابه فضائل عمر بن عبد العزيز وأفكار المعتزلة والقائلين بخلق القرآن وكان الكتاب يقرأ في كل جمعة في حلقة أصحاب الحديث بجامع المهدي ويحضر الناس سماعه‏.‏

ذكر محمد بن عبد الملك الهمداني أن القادر بالله كان يلبس زي العوام ويقصد الأماكن المعروفة بالبركة كقبر معروف وتربة ابن بشار‏.‏

وقال الحسين بن هارون القاضي كان بالكرخ يتيم لم يثبت رشده وله دكان كثير النعمة وأمرني ابن حاجب النعمان أن أفك الحجر عنه ليبتاع صاحب له الدكان منه فلم أفعل فأنفذه يستدعيني فقلت لغلامه‏!‏ تقدمني حتى أعبر ففعل فجئت إلى قبر معروف فدعوت الله أن يكفيني أمره وجئت إلى قبر ابن بشار‏.‏

ففعلت ذلك فرآني شيخ فقال أيها القاضي على من تدعو فقلت على ابن حاجب النعمان أمرني بكذا وكذا فأمسك الشيخ عني وعبرت إلى ابن حاجب النعمان فجعل يخاطبني خطابًا غليظًا في فك الحجر عن الصبي ولا يقبل مني عذرًا وإذا قد أتاه خادم بتوقيع ففتحه وقرأه وتغير لونه ثم عدل من الغلظة إلى الاعتذار وقال‏:‏ كتبت إلى الخليفة قصة فقلت‏:‏ لا‏.‏

فعلمت أن الشيخ كان القادر بالله وأنه عبر إلى داره فوقع إليه بما أوجب الاعتذار قال‏:‏ وكان القادر يوصل الرسوم في كل سنة إلى أربابها من غير أن يكتب أحد منهم قصة فإن كان أحد منهم قد مات أعيد ما يخصه إلى ورثته وبعث يومًا إلى ابن القزويني الزاهد ليسأله أن ينفذ إليه من طعامه الذي يأكله‏.‏

قال ابن الهمذاني‏:‏ فأنفذ ابن القزويني طبقًا من الخلاف فيه غضائر لطاف فيها باذنجان مقلو وخل وباقلاء ودبس وعلى ذلك رغيفان من خبز البيت وشدد ذلك في مئزر قطن فتناول الخليفة من كل لون منه وفرق الباقي وبعث إلى ابن القزويني مائتي دينار فلما كان بعد أيام أنفذ الخليفة إليه بالفراش يلتمس من ابن القزويني إنفاذ شيء من إفطاره فأنفذ طبقًا جديدًا وفيه زبادي جياد وفيها فراريج وقطعة فالوذج وخبز سميذ ودجاجة مشوية وقد غطى ذلك بفوطة جديدة فلما وصل ذلك إلى الخليفة تعجب وقال‏:‏ ما تكلفت وإنما اعتمدت ما أمرني الله به إذا وسع الله علي وسعت نفسي وإذا ضيق ضيقت وقد كان من إنعام أمير المؤمنين ما عدت به على نفسي وجيراني فتعجب القادر بالله من دينه وعقله ولم يزل يواصله بالعطاء وكان القادر يقسم الطعام الذي يهيأ إفطاره ثلاثة أقسام فقسم يتركه بين يديه وقسم يحمل إلى جامع الرصافة وقسم إلى جامع المدينة فيفرق على المجاورين فاتفق أن الفراش حمل إلى جامع المدينة جونة فيها طعام ففرقه على المنقطعين فأخذوا إلا شابًا فإنه رد ذلك فلما صلوا صلاة المغرب صلى الفراش معهم فرأى ذلك الشاب قد خرج من الجامع فتبعه فوقف على باب فاستطعم فأطعموه كسيرات فأخذها وعاد إلى الجامع فتعلق به الفراش وقال‏:‏ ويحك ألا تستحي ينفذ إليك خليفة الله في أرضه بطعام حلال فترده وتخرج فتستطعم من الأبواب فقال‏:‏ والله ما رددته إلا لأنك عرضته علي قبل الإفطار وكنت غير محتاج إليه حينئذ فلما جاء وقت الإفطار استطعمت عند الحاجة فعاد الفراش فأخبر القادر فبكى وقال له‏:‏ راع مثل هذا واغتنم أجره وأقم إلى وقت الإفطار وادفع إليه ما يفطر‏.‏

حدثنا إبراهيم بن دينار الفقيه‏:‏ قال‏:‏ حدثني أبو سعيد عبد الوهاب بن حمزة بإسناد له عن أبي الحسن الأبهري قال‏:‏ بعثني بهاء الدولة من الأهواز في رسالة إلى القادر بالله فلما أذن لي في الدخول عليه سمعته ينشد هذه الأبيات‏:‏ سبق القضاء بكل ما هو كائن والله يا هذا لرزقك ضامن تغنى بما تكفى وتترك ما به تعيى كأنك للحوادث آمن أما ترى الدنيا ومصرع أهلها فاعمل ليوم فراقها يا خائن واعلم بأنك لا أبا لك في الذي أصبحت تجمعه لغيرك خازن يا عامر الدنيا أتعمر منزلًا لم يبق فيه مع المنية ساكن الموت شيء أنت تعلم أنه حق وأنت بذكره متهاون إن المنية لا تؤامر من أتت في نفسه يومًا ولا تستأذن فقلت‏:‏ الحمد لله الذي وفق أمير المؤمنين لإنشاد مثل هذه الأبيات وتدبر معانيها والعمل بمضمونها فقال‏:‏ يا أبا الحسن بل لله المنة علينا إذ ألهمنا بذكره ووفقنا لشكره ألم تسمع إلى قول الحسن البصري وقد ذكر عنده بعض أهل المعاصي فقال‏:‏ هانوا عليه فعصره ولو عزوا عليه لعصمهم وفي ذي القعدة لقب القادر بالله بهاء الدولة بغياث الأمة وخطب له بذلك على المنابر مضافًا إلى ألقابه‏.‏

ونقل بهاء الدولة أخته زوجة الطائع لله إلى دار بمشرعة الصخر وأقام لها إقامات كافية وأقطعها إقطاعات فلم تزل كذلك حتى ماتت‏.‏

وفي يوم الثاني عشر من ذي الحجة وهو يوم الغدير جرت فتنة بين أهل الكرخ وباب البصرة واستظهر أهل باب البصرة وخرقوا أعلام السلطان فقتل يومئذ جماعة اتهموا بفعل ذلك وصلبوا على القنطرة فقامت الهيبة وارتدعوا‏.‏

وفي هذه السنة حج بالناس أبو الحسن محمد بن الحسين بن يحيى العلوي وكذلك سنة اثنتين وثلاث وكان أمير مكة أبو الفتوح الحسن بن جعفر العلوي فاتفق أن أبا القاسم بن المغربي حضر عند حسان بن المفرج بن الجراح الطائي فحمله على مباينة العزيز صاحب مصر وقال‏:‏ لا مغمز في نسب أبي الفتوح والصواب أن تنصبه إمامًا فوافقه ومضى المغربي إلى مكة فأطمع أبا الفتوح في الملك وسهل عليه الأمر فأصغى إلى قوله وبايعه شيوخ الحسنيين وحسن له أبو القاسم المغربي أن أخذ قبلة البيت وما فيه من فضة وضربه دارهم فاتفق أنه مات بجدة رجل يعرف بالمطوعي وعنده أموال للهند والصين وخلف مالًا عظيمًا فأوصى لأبي الفتوح بمائة ألف دينار ليصون بها تركته والودائع التي عنده فحمله المغربي على الاستيلاء على التركة فخطب لنفسه بمكة وتسمى بالراشد بالله وصار لاحقًا بآل الجراح فلما قرب من الرملة تلقاه العرب وقبلوا الأرض بين يديه وسلموا عليه بأمير المؤمنين ولقيهم راكبًا على فرس متقلدًا سيفًا زعم أنه ذو الفقار وفي يده قضيب ذكر أنه قضيب رسول الله صلى الله عليه وسلم وحوله جماعة من بني عمه وبين يديه ألف عبد أسود فنزل الرملة ونادى بإيضاء العدل والأمر بالمعروف والنهي عن المنكر فبلغ العزيز هذا فانزعج وكتب إلى حسان ملطفات وبذل له بذولًا كثيرة وآل المفرج واستمال آل الجراح كلهم وحمل إلى أولاد المفرج أموالًا جزيلة حتى فلهما عن ذلك الجمع وكتب إلى ابن عم الفتوح فولاه الحرمين وأنفذ له ولشيوخ بني حسن مالًا وكان حسان قد أنفذ والدته إلى مصر بتذكرة تتضمن أعراضًا له وسأل في جملتها أن يهدي له جارية من إماء القصر فأجابه الحاكم إلى ما سأل وبعث إليه خمسين ألف دينار وأهدى له جارية جهزها بمال عظيم فعادت والدته بالرغائب له ولأبيه فسر بذلك وأظهر طاعة العزيز ولبس خلعة وعرف أبو الفتوح الحال فأيس معها من نفسه وركب إلى المفرج مستجيرًا به وقال إنما فارقت نعمتي وأبديت للعزيز صفحتي سكونًا إلى ذمامك وأنا الآن خائف من غدر حسان فأبلغني مأمني وسيرني إلى وطني فرده إلى مكة وكاتب العزيز صاحب مصر واعتذر إليه فعذره‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر طرف من سيرة القادر بالله
أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت الخطيب قال‏:‏ رأيت القادر دفعات وكان أبيض حسن الجسم كث اللحية طويلها يخضب وكان من أهل الستر والديانة وإدامة التهجد بالليل وكثرة البر والصدقات على صفة اشتهرت عنه وعرف بها عند كل أحد مع حسن المذهب وصحة الاعتقاد وكان صنف كتابًا فيه الأصول ذكر فيه فضائل الصحابة على ترتيب مذهب أصحاب الحديث وأورد في كتابه فضائل عمر بن عبد العزيز وأفكار المعتزلة والقائلين بخلق القرآن وكان الكتاب يقرأ في كل جمعة في حلقة أصحاب الحديث بجامع المهدي ويحضر الناس سماعه‏.‏

ذكر محمد بن عبد الملك الهمداني أن القادر بالله كان يلبس زي العوام ويقصد الأماكن المعروفة بالبركة كقبر معروف وتربة ابن بشار‏.‏

وقال الحسين بن هارون القاضي كان بالكرخ يتيم لم يثبت رشده وله دكان كثير النعمة وأمرني ابن حاجب النعمان أن أفك الحجر عنه ليبتاع صاحب له الدكان منه فلم أفعل فأنفذه يستدعيني فقلت لغلامه‏!‏ تقدمني حتى أعبر ففعل فجئت إلى قبر معروف فدعوت الله أن يكفيني أمره وجئت إلى قبر ابن بشار‏.‏

ففعلت ذلك فرآني شيخ فقال أيها القاضي على من تدعو فقلت على ابن حاجب النعمان أمرني بكذا وكذا فأمسك الشيخ عني وعبرت إلى ابن حاجب النعمان فجعل يخاطبني خطابًا غليظًا في فك الحجر عن الصبي ولا يقبل مني عذرًا وإذا قد أتاه خادم بتوقيع ففتحه وقرأه وتغير لونه ثم عدل من الغلظة إلى الاعتذار وقال‏:‏ كتبت إلى الخليفة قصة فقلت‏:‏ لا‏.‏

فعلمت أن الشيخ كان القادر بالله وأنه عبر إلى داره فوقع إليه بما أوجب الاعتذار قال‏:‏ وكان القادر يوصل الرسوم في كل سنة إلى أربابها من غير أن يكتب أحد منهم قصة فإن كان أحد منهم قد مات أعيد ما يخصه إلى ورثته وبعث يومًا إلى ابن القزويني الزاهد ليسأله أن ينفذ إليه من طعامه الذي يأكله‏.‏

قال ابن الهمذاني‏:‏ فأنفذ ابن القزويني طبقًا من الخلاف فيه غضائر لطاف فيها باذنجان مقلو وخل وباقلاء ودبس وعلى ذلك رغيفان من خبز البيت وشدد ذلك في مئزر قطن فتناول الخليفة من كل لون منه وفرق الباقي وبعث إلى ابن القزويني مائتي دينار فلما كان بعد أيام أنفذ الخليفة إليه بالفراش يلتمس من ابن القزويني إنفاذ شيء من إفطاره فأنفذ طبقًا جديدًا وفيه زبادي جياد وفيها فراريج وقطعة فالوذج وخبز سميذ ودجاجة مشوية وقد غطى ذلك بفوطة جديدة فلما وصل ذلك إلى الخليفة تعجب وقال‏:‏ ما تكلفت وإنما اعتمدت ما أمرني الله به إذا وسع الله علي وسعت نفسي وإذا ضيق ضيقت وقد كان من إنعام أمير المؤمنين ما عدت به على نفسي وجيراني فتعجب القادر بالله من دينه وعقله ولم يزل يواصله بالعطاء وكان القادر يقسم الطعام الذي يهيأ إفطاره ثلاثة أقسام فقسم يتركه بين يديه وقسم يحمل إلى جامع الرصافة وقسم إلى جامع المدينة فيفرق على المجاورين فاتفق أن الفراش حمل إلى جامع المدينة جونة فيها طعام ففرقه على المنقطعين فأخذوا إلا شابًا فإنه رد ذلك فلما صلوا صلاة المغرب صلى الفراش معهم فرأى ذلك الشاب قد خرج من الجامع فتبعه فوقف على باب فاستطعم فأطعموه كسيرات فأخذها وعاد إلى الجامع فتعلق به الفراش وقال‏:‏ ويحك ألا تستحي ينفذ إليك خليفة الله في أرضه بطعام حلال فترده وتخرج فتستطعم من الأبواب فقال‏:‏ والله ما رددته إلا لأنك عرضته علي قبل الإفطار وكنت غير محتاج إليه حينئذ فلما جاء وقت الإفطار استطعمت عند الحاجة فعاد الفراش فأخبر القادر فبكى وقال له‏:‏ راع مثل هذا واغتنم أجره وأقم إلى وقت الإفطار وادفع إليه ما يفطر‏.‏

حدثنا إبراهيم بن دينار الفقيه‏:‏ قال‏:‏ حدثني أبو سعيد عبد الوهاب بن حمزة بإسناد له عن أبي الحسن الأبهري قال‏:‏ بعثني بهاء الدولة من الأهواز في رسالة إلى القادر بالله فلما أذن لي في الدخول عليه سمعته ينشد هذه الأبيات‏:‏ سبق القضاء بكل ما هو كائن والله يا هذا لرزقك ضامن تغنى بما تكفى وتترك ما به تعيى كأنك للحوادث آمن أما ترى الدنيا ومصرع أهلها فاعمل ليوم فراقها يا خائن واعلم بأنك لا أبا لك في الذي أصبحت تجمعه لغيرك خازن يا عامر الدنيا أتعمر منزلًا لم يبق فيه مع المنية ساكن الموت شيء أنت تعلم أنه حق وأنت بذكره متهاون إن المنية لا تؤامر من أتت في نفسه يومًا ولا تستأذن فقلت‏:‏ الحمد لله الذي وفق أمير المؤمنين لإنشاد مثل هذه الأبيات وتدبر معانيها والعمل بمضمونها فقال‏:‏ يا أبا الحسن بل لله المنة علينا إذ ألهمنا بذكره ووفقنا لشكره ألم تسمع إلى قول الحسن البصري وقد ذكر عنده بعض أهل المعاصي فقال‏:‏ هانوا عليه فعصره ولو عزوا عليه لعصمهم وفي ذي القعدة لقب القادر بالله بهاء الدولة بغياث الأمة وخطب له بذلك على المنابر مضافًا إلى ألقابه‏.‏

ونقل بهاء الدولة أخته زوجة الطائع لله إلى دار بمشرعة الصخر وأقام لها إقامات كافية وأقطعها إقطاعات فلم تزل كذلك حتى ماتت‏.‏

وفي يوم الثاني عشر من ذي الحجة وهو يوم الغدير جرت فتنة بين أهل الكرخ وباب البصرة واستظهر أهل باب البصرة وخرقوا أعلام السلطان فقتل يومئذ جماعة اتهموا بفعل ذلك وصلبوا على القنطرة فقامت الهيبة وارتدعوا‏.‏

وفي هذه السنة حج بالناس أبو الحسن محمد بن الحسين بن يحيى العلوي وكذلك سنة اثنتين وثلاث وكان أمير مكة أبو الفتوح الحسن بن جعفر العلوي فاتفق أن أبا القاسم بن المغربي حضر عند حسان بن المفرج بن الجراح الطائي فحمله على مباينة العزيز صاحب مصر وقال‏:‏ لا مغمز في نسب أبي الفتوح والصواب أن تنصبه إمامًا فوافقه ومضى المغربي إلى مكة فأطمع أبا الفتوح في الملك وسهل عليه الأمر فأصغى إلى قوله وبايعه شيوخ الحسنيين وحسن له أبو القاسم المغربي أن أخذ قبلة البيت وما فيه من فضة وضربه دارهم فاتفق أنه مات بجدة رجل يعرف بالمطوعي وعنده أموال للهند والصين وخلف مالًا عظيمًا فأوصى لأبي الفتوح بمائة ألف دينار ليصون بها تركته والودائع التي عنده فحمله المغربي على الاستيلاء على التركة فخطب لنفسه بمكة وتسمى بالراشد بالله وصار لاحقًا بآل الجراح فلما قرب من الرملة تلقاه العرب وقبلوا الأرض بين يديه وسلموا عليه بأمير المؤمنين ولقيهم راكبًا على فرس متقلدًا سيفًا زعم أنه ذو الفقار وفي يده قضيب ذكر أنه قضيب رسول الله صلى الله عليه وسلم وحوله جماعة من بني عمه وبين يديه ألف عبد أسود فنزل الرملة ونادى بإيضاء العدل والأمر بالمعروف والنهي عن المنكر فبلغ العزيز هذا فانزعج وكتب إلى حسان ملطفات وبذل له بذولًا كثيرة وآل المفرج واستمال آل الجراح كلهم وحمل إلى أولاد المفرج أموالًا جزيلة حتى فلهما عن ذلك الجمع وكتب إلى ابن عم الفتوح فولاه الحرمين وأنفذ له ولشيوخ بني حسن مالًا وكان حسان قد أنفذ والدته إلى مصر بتذكرة تتضمن أعراضًا له وسأل في جملتها أن يهدي له جارية من إماء القصر فأجابه الحاكم إلى ما سأل وبعث إليه خمسين ألف دينار وأهدى له جارية جهزها بمال عظيم فعادت والدته بالرغائب له ولأبيه فسر بذلك وأظهر طاعة العزيز ولبس خلعة وعرف أبو الفتوح الحال فأيس معها من نفسه وركب إلى المفرج مستجيرًا به وقال إنما فارقت نعمتي وأبديت للعزيز صفحتي سكونًا إلى ذمامك وأنا الآن خائف من غدر حسان فأبلغني مأمني وسيرني إلى وطني فرده إلى مكة وكاتب العزيز صاحب مصر واعتذر إليه فعذره‏.‏


ثم دخلت سنة اثنتين وثمانين وثلثمائة

ثم دخلت سنة اثنتين وثمانين وثلثمائة
فمن الحوادث فيها أن أبا الحسن علي بن محمد الكوكبي المعلم كان قد استولى على أمور السلطان كلها ومنع أهل الكرخ وباب الطاق من النوح في عاشوراء وتعليق المسوح ووقع من قبله أيضًا باسقاط جميع من قبل من الشهود بعد وفاة أبي محمد بن معروف وأن لا يقبل في الشهادة إلا من كان ارتضاه‏.‏

وكان السبب في هذا أنه لما توفي ابن معروف كثر قبول الشهود بالبذل والشفاعات حتى بلغت عدة الشهود ثلثمائة وثلاثة أنفس فقيل لأبي الحسن متى تكلمت في هذا حصل لك منهم جملة فوقع بذلك ثم عاد ووقع بقبولهم في نصف صفر‏.‏

وفي هذا الشهر شرع أبو الحسن في حفر الأنهار المخترقة لأسواق الكرخ وما يتصل به وجبى من أرباب العقار مالًا جزيلًا‏.‏

وفي يوم الاثنين لعشر بقين من جمادى الآخرة شغب الديلم والأتراك وخرجوا بالخيم إلى باب الشماسية وراسلوا بهاء الدولة بالشكوى من أبي الحسن بن المعلم وتعديد ما يعاملهم به وطالبوه بتسليمه إليهم وكان أبو الحسن قد استولى على الأمور والمقرب من قربه والمبعد من أبعده فثقل على كبار الجند أمره وقصر هو في مراعاة أمورهم وأنضاف إلى ذلك ما يعامل به الديلم فضجوا وخرجوا فأجابهم السلطان بالتلطف ووعدهم بإزالة ما شكوه وأن يقتصر بأبي الحسن بن المعلم على خدمته في خاصة ويتولى هو النظر في أمورهم والقيام بتدبيرهم‏.‏

فأعادوا الرسالة بأنهم لا يقنعون بهذا القول ولا يرضون إلا بتسليمه‏.‏

فأعاد الجواب بأنه يبعده عن مملكته إلى حيث يكون فيه مبقيًا على مهجته راعيًا لحقوق خدمته وقال ما يحسن في أن أسلمه للقتل وقد طالت صحبته لي وإذا كفيتكم أمره فقد بلغتم مرادكم‏.‏

فكانت الرسالة الثالثة التوعد بالانحدار والمسير إلى شيراز‏.‏

وقال بكران لبهاء الدولة وهوكان المتوسط ما بينه وبين العسكر‏:‏ أيها الملك إن الأمر على خلاف ما تقدره فاختر بين بقاء أبي الحسن أو بقاء دولتك فقبض عليه حينئذ وعلى أصحابه وأخذ ما كان في داره من مال وثياب وجوار وغلمان وأقام الجند على أنهم لا يرجعون من مخيمهم إلا بتسليمه‏.‏

فركب إليهم يوم الخميس لسبع بقين من الشهر ليسألهم الدخول والاقتصار على ما فعله به من القبض والاعتقال فلم يقم منهم أحد إليه ولا خدمه وعاد وقد أقاموا على المطالبة به وترك الرجوع إلا بعد تسليمه فسلم إلى أبي حرب شيرزيل وهو خال بهاء الدولة فسقي السم دفعتين فلم يعمل فيه فخنق بحبل الستارة ودفن بالمخرم‏.‏

وفي ليلة الأحد الثالث من رجب سلم المخلوع إلى القادر بالله فأنزله حجرة من حجر خاصته ووكل به من يحفظه من ثقات خدمه وأحسن ضيافته ومراعاة أموره وكان يطالب من زيادة الخدمة بمثل ما كان يطالب به أيام الخلافة فتزاح علله في جميع ما يطلبه وأنه حمل إليه في بعض الأيام طيب من العطارين فقال‏:‏ من هذا يتطيب أبو العباس قالوا نعم فقال‏:‏ قولوا له في الموضع الفلاني من الدار كندوج فيه طيب مما كنت استعمله فانفذ لي بعضه وقدم إليه يومًا عدسية فقال ما هذا قالوا عدس وسلق فقال‏:‏ أوقد أكل العباس من هذا قالوا نعم فقال قولوا له لما أردت أن تأكل عدسية لم اختفيت أيام هذا الأمير وما كانت العدسية تعوزك لو لم تتقلد الخلافة فعند ذلك أمر القادر بالله أن تفرد له جارية من طباخاته تحضر له ما يلتمسه كل يوم وقدم إليه في بعض الأيام تين في مراكز فرفسه برجله فقال ما تعودنا أن يقدم بين أيدينا مسلج وقدمت بين يديه في بعض الليالي شمعة قد احترقت بعضها فأنكرها ودفعها إلى الفراش فحمل غيرها وكان على هذا الحال إلى أن توفي‏.‏

وكان بهاء الدولة قد قبض على وزيره أبي نصر سابور ثم أطلقه فالتجأ إلى البطيحة وأقام عند مهذب الدولة علي بن نصر خوفًا من ابن المعلم إلى أن قبض بهاء الدولة على أبي القاسم علي بن أبي القاسم بن أحمد الأبرقوهي الوزير ثم استدعى أبا نصر سابور من البطيحة في سنة اثنتين وثمانين وجمع بينه في الوزارة وبين أبي منصور بن صالحان فخلع عليهما في يوم الأحد تاسع شعبان وكانا يتناوبان في الوزارة‏.‏

وفي يوم الجمعة ثامن عشر شوال تجددت الفتنة في الكرخ فركب ابو الفتح محمد بن الحسن الحاجب وقتل وصلب فسكن البلد وقامت الهيبة‏.‏

وفي ليلة الاثنين لتسع بقين من شوال ولد الأمير ابو الفضل محمد بن القادر بالله وامه ام ولد اسمها علم وهو الذي جعل ولي العهد ولقب الغالب بالله وفي هذا الوقت غلت الأسعار وبيع الرطل من الخبز بإربعين درهم والحوزة بدرهم

وفي ذي القعدة ورد صاحب الأصيفر الأعرابي وبذل الخدمة في تسيير الحجاج إلى مكة وحراستهم صادرين وواردين وأعيد اقامة الخطبة للخليفة القادر من حد اليمامة والبحرين إلى الكوفة فقبل ذلك منه وحمل إلى خلعة ولواء‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن عبد السلام بن محمد بن شاكر أبو اسحاق الوشاء حدث عن أبي كريب وغيره روى عنه إسماعيل الخطبي وأبو بكر الشافعي والطبراني وانتقل عبد الله بن عثمان بن محمد بن علي بن بنان أبو محمد الصفار سمع ابراهيم بن عبد الصمد الهاشمي والمحاملي وابن مخلد روى عنه الأزهري والعتيقي والتنوخي وكان ثقة وتوفي في محرم هذه السنة‏.‏

عمر بن أحمد بن هارون ابو حفص ابن الآجري سمع أبا عمر القاضي وأبا بكر النيسابوري روى عنه الأزهري والخلال وكان دينًا ثقة أمينًا صالحًا وتوفي في هذه السنة‏.‏ولد في ذي القعدة سنة خمس وتسعين ومائتين وسمع الباغندي والبغوي وابن صاعد وخلقًا كثيرًا وانتقى عليه الدار قطني وكان ثقة دينًا كثير السماع كثير الكتابة للحديث كتب الكتب الكبار بيده كالطبقات والمغازي وغير ذلك وكان ذا يقظة ومروءة روى عنه البرقاني والخلال والتنوخي والجوهري

وغيرهم وتوفي في ربيع الآخر من هذه السنة‏.‏

محمد بن عبد الرحيم أبو بكر المازني الكاتب


ثم دخلت ثلاث وثمانين وثلثمائة

ثم دخلت ثلاث وثمانين وثلثمائة
فمن الحوادث فيها أن القادر بالله تقدم بعمارة مسجد الحربية وكسوته واجرائه مجرى الجوامع في الصلاة‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القزاز أخبرنا أبو بكر أحمد بن علي الخطيب قال‏:‏ ذكر لي هلال بن المحسن أن أبا محمد بن الحسن بن عبد العزيز الهاشمي كان بنى مسجدًا بالحربية في أيام المطيع لله ليكون جامعًا يخطب فيها فمنع المطيع من ذلك ومكث المسجد على تلك الحالة حتىاستخلف القادر بالله فاستفتى الفقهاء في أمره فأجمعوا على جواز الصلاة فيه فرسم أن يعمر ويكسى وينصب فيه منبر ورتب إمامًا يصلي فيه الجمعة وذلك في شهر ربيع الآخر في سنة ثلاث وثمانين وثلثمائة قال أبو الخطيب‏:‏ فأدركت صلاة الجمعة وهي تقام ببغداد في مسجد المدينة والرصافة ومسجد دار الخلافة‏.‏

ومسجد براثا ومسجد قطيعة أم جعفر ومسجد الحربية على هذا إلى سنة إحدى وخمسين وأربعمائة ثم تعطلت في مسجد براثا فلم يصل فيه‏.‏

وفي الأربعاء لأربع بقين من جمادى الأولى وقع الفراغ من الجسر الذي عمله بهاء الدولة في وفي يوم الجمعة الثاني عشر من جمادى الآخرة شغب الديلم شغبًا شديدًا لأجل فساد النقد وغلاء السعر وتأخر العطاء ومنعوا من الصلاة بجامع الرصافة فلما كان بكرة السبت قصدوا دار أبي نصر سابور بباب خراسان وهجموا فنهبوها وافلت من بين أيديهم هاربًا على السطوح وثارت بذلك فتنة دخل فيها العامة ورجع الديلم فراسلوا بهاء الدولة بالتماس أبي نصر سابور وأبي الفرج محمد بن علي الخازن وكان ناظرًا في المال ودار الضرب وتردد القول معهم إلى أن وعدوا بالاطلاق وتغيير النقد‏.‏

وفي يوم الخميس الثاني من ذي الحجة‏:‏ عقد للخليفة القادر بالله على سكينة بنت بهاء الدولة بصداق مبلغه مائة ألف دينار وكان الأملاك بحضرته والولي الشريف أبو أحمد الحسين بن موسى الموسوي وتوفيت قبل النقلة‏.‏

وفي هذا الشهر بلغ الكر الحنطة ستة آلاف درهم وستمائة درهم غياثة والكارة الدقيق ماثتين وستين درهمًا وفي هذه السنة ابتاع أبو النصر سابور بن أردشير دارًا في الكرخ بين السورين وعمرها وبيضها وسماها‏:‏ دار العلم ووقفها على أهله ونقل إليها كتبًا كثيرة ابتاعها وجمعها وعمل لها فهرستًا ورد النظر في أمورها ومراعاتها والاحتياط عليها إلى الشريفين أبي الحسين محمد بن الحسين بن أبي شيبة وأبي عبد الله محمد بن أحمد الحسني والقاضي أبي عبد الله الحسين بن هارون الضبي وكلف الشيخ أبا بكر محمد بن موسى الخوارزمي فضل عناية بها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن إبراهيم بن الحسن بن شاذان بن حرب بن مهران أبو بكر البزاز ولد في ربيع الأول سنة ثمان وتسعين ومائتين وسمع البغوي وابن أبي داود وابن ساعد وابن دريد وخلقًا كثيرًا‏.‏

وروى عنه الدارقطني والبرقاني والأزهري والخلال وغيرهم وكان ثقة ثبتًا صحيح السماع كثير الحديث والكتب‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي قال‏:‏ سمعت أبا القاسم التنوخي يقول‏:‏ سئل ابن شاذان أسمعت من محمد بن محمد الباغندي شيئًا فقال‏:‏ لا أعلم أني سمعت منه شيئًا ثم وجد سماعه من الباغندي فسألوا أن يحدث به فلم يفعل توفي في شوال هذه السنة‏.‏

جعفر بن محمد بن علي بن الحسين أبو محمد الطاهري حدث عن البغوي وابن صاعد روى عنه العشاري وكان ثقة ينزل شارع دار الرقيق توفي في شوال هذه السنة‏.‏

طاهر بن محمد بن عبد الله أبو عبد الله البغدادي نزل نيسابور وحدث بها روى عنه جماعة منهم‏:‏ أبو عبد الله الحاكم وكان من أظرف من رأينا من العراقيين وأحسنهم كتابة وأكثرهم فائدة وتوفي في ربيع الأول من هذه السنة‏.‏

علي بن القاسم بن الفضل بن شاذان أبو الحسين القاضي ثقة توفي بالري في رمضان هذه السنة‏.‏

محمد بن إبراهيم بن سلمة أبو الحسين الكهيلي حدث عن مطين وكان سماعه صحيحًا ومضى على سداد وأمر جميل توفي بالكوفة في هذه السنة‏.‏

محمد بن عبد الله بن يحيى أبو بكر الدقاق كان ثقة مأمونًا توفي في شوال هذه السنة‏.‏


ثم دخلت سنة أربع وثمانين وثلثمائة

ثم دخلت سنة أربع وثمانين وثلثمائة
فمن الحوادث فيها أن القاضي أبا محمد عبد الله بن محمد بن الأكفاني قبل شهادة أبي القاسم علي بن المحسن التنوخي في المحرم وشهادة أبي بكر بن الأخضر في رجب‏.‏

وفي صفر قبل القاضي أبو عبد الله الضبي شهادة أبي العلاء محمد بن علي الواسطي وفيه قوي أمر العيارين واتصل القتال بين أهل الكرخ وباب البصرة وظهر العيار المعروف بعزيز من باب البصرة واستفحل أمره والتحق به كثير من الذعار وطرح النار في المحال وطلب أصحاب الشرط ثم صالح أهل الكرخ وقصد سوق التمارين وطالب بضرائب الأمتعة وجبى ارتفاع الأسواق الباقية وكاشف السلطان وأحد أصحابه ونادى فيهم وكان ينزل إلى السفن فيطالب بالضرائب وأصحاب السلطان يرونه من الجانب الآخر فأمر السلطان بطلب العيارين فهربوا من بين يديه‏.‏

وفي ذي القعدة عزل أبو أحمد الموسوي وصرف الرضي والمرتضى عن النقابة وكانا ينوبان عن أبيهما أبي أحمد‏.‏

وفي يوم الأربعاء رابع ذي الحجة ورد الخبر برجوع الحاج من الطريق وكان السبب لما حصلوا بين زبالة والثعلبية اعترضهم الأصيفر الأعرابي ومنعهم الجواز وذكر أن الدنانير التي أعطيها عام أول كانت دراهم مطلية وأنه لا يفرج لهم عن الطريق إلا بعد أن يعطوه رسمه لسنتين وتردد الأمر إلى أن ضاق الوقت فعادوا وكان الذي سار بهم أبو الحسن محمد بن الحسن العلوي ولم يحج في هذه السنة أيضًا أهل الشام واليمن وإنما حج أهل مصر والمغرب خاصة‏.‏

وفي السبت سابع ذي الحجة قبل أبو عبد الله شهادة أبي عبد الله بن المهتدي الخطيب‏.‏

وفي الإثنين تاسع ذي الحجة قلد الشريف أبو الحسن محمد بن علي بن أبي تمام الزيني نقابة العباسيين وقرأ عهده أبو الفضل يوسف بن سليمان بحضرة القادر بالله وحضرة القضاة والشهود والأشراف والأكابر‏.‏

وفي هذه السنة عقد لمهذب الدولة علي بن نصر على بنت بهاء الدولة بن عضد الدولة وعقد أبو منصور بن بهاء الدولة على بنت مهذب الدولة علي بن نصر كل عقد منهما على صداق مبلغه مائة ألف دينار‏.‏

الطيب بن يمن بن عبد الله أبو القاسم مولى المعتضد بالله ولد سنة سبع وتسعين ومائتين وسمع البغوي روى عنه الصيرمي والجوهري والتنوخي والعتيقي وقال‏:‏ هو ثقة صحيح الأصول‏.‏

توفي في رجب هذه السنة‏.‏

عبيد الله بن محمد بن علي بن عبد الرحمن أبو محمد الكاتب ابن الجرادي مروزي الأصل‏.‏

حدث عن البغوي وابن دريد وابن الأنباري روى عنه التنوخي والعشاري وكان فاضلًا صاحب كتب كثيرة وتوفي في هذه السنة التي قبلها‏.‏

عبيد الله بن محمد بن نافع بن مكرم أبو العباس البستي الزاهد ورث عن آبائه أموالًا كثيرة فأنفقها في الخير وكان كثير التعبد بقي سبعين سنة لا يستند إلى حائط ولا إلى غيره ولا يتكئ على وسادة وحج من نيسابور حافيًا راجلًا دخل الشام والرملة وأقام ببيت المقدس أشهرًا ثم خرج إلى مصر وبلاد المغرب ثم حج من المغرب وانصرف إلى بست فتصدق ببقية أملاكه فلما مرض جعل يلتوي فقيل له ما هذا الوجع فقال‏:‏ أي وجع بين يدي أمور هائلة ولا أدري كيف أنجو وتوفي في محرم هذه السنة وهو ابن خمس وثمانين سنة فلما مات رأى رجل في المنام رجلًا من الموتى فقال له‏:‏ من بالباب فقال‏:‏ ليس على الباب أجل من عبيد الله الزاهد ورأت امرأة من الزاهدات أمها في المنام قد تزينت ولبست أحسن الثياب فقالت لها ما السبب في هذا فقالت‏:‏ لنا عيد إن عبيد الله الزاهد تقدم علينا‏.‏

علي بن الحسن بن محمويه بن زيد أبو الحسن الصوفي سمع وحدث ولقي الزهاد الأكابر وصحب أبا الخير الأقطع ثم لازم مسجد جده أبي علي ابن محمد بن القاسم الزينبي‏.‏

كان نقيب العباسيين وصاحب الصلاة وهو أول من جمع بين الصلاة والنقابة في سنة ثمانين وثلثمائة واستخلف له ابنه أبو الحسن الملقب بنظام الحضرتين بعد ذلك على الصلاة وخلع عليه توفي في هذه السنة‏.‏

علي بن عيسى بن علي بن عبد الله أبو الحسن النحوي الرماني ولد سنة ست وتسعين ومائتين وحدث عن أبي دريد وكانت له يد في النحو واللغة والكلام والمنطق وله تفسير كبير وشهد عند أبي محمد ابن معروف روى عنه التنوخي والجوهري وتوفي في هذه السنة ودفن بالشونيزية عند قبر أبي علي الفارسي وتوفي عن ثمان وثمانين سنة‏.‏

محمد بن العباس بن أحمد بن محمد بن الفرات أبو الحسن سمع محمد بن مخلد وأبا الحسن المصري وخلقا ًكثيرا وكتب الكتب الكثيرة وكان ثقة مأمونًا‏.‏

أخبرنا القزاز أخبرنا أبو بكر الخطيب قال كان أبو الحسن بن الفرات ثقة كتب الكتب الكثيرة وجمع ما لم يجمعه أحد في وقته‏.‏

قال‏:‏ وبلغني أنه كان عنده عن علي بن محمد المصري وحده ألف جزء وأنه كتب مائة تفسير ومائة تاريخ ولم يخرج عنه إلا الشيء اليسير حدثنا عنه إبراهيم بن عمر البرمكي وحدثني الأزهري قال‏:‏ خلف ابن الفرات ثمانية عشر صندوقًا مملوءة كتبًا أكثرها بخطه سوى ما سرق من كتبه وكتابه هو الحجة في صحة النقل وجودة الضبط وكان مولده في سنة بضع عشرة وثلثمائة ومكث يكتب الحديث من قبل سنة ثلاثين وثلثمائة إلى أن مات وكانت له جارية تعارضه بما يكتبه ومات في شوال سنة أربع وثمانين وثلثمائة محمد بن عمران بن موسى بن عبيد الله أبو عبيد الله الكاتب حدث عن البغوي وابن الأنباري ونفطويه وغيرهم روى عنه الصيرمي والتنوخي والجوهري وغيرهم وكان صاحب أخبار ورواية للآداب وصنف كتبًا كثيرة مستحسنة في فنون وكان عنده خمسون ما بين لحاف ودواج معدة لأهل العلم الذين يبيتون عنده وكان عضد الدولة يجتاز على داره فيقف ببابه حتى يخرج إليه فيسلم عليه وكان أبو علي الفارسي يقول‏:‏ هو من محاسن الدنيا وقد اختلف فيه مشائخ المحدثين‏.‏

قال الأزهري‏:‏ ما كان ثقة وقال العتيقي كان ثقة‏.‏

قال المصنف رحمه الله كانت آفته ثلاثًا الميل إلى التشيع وإلى العتزال وتخليط المسموع بالإجازة وإلا فليس بداخل في الكذابين‏.‏

وتوفي في شوال هذه السنة عن ثمان وثمانين سنة وصلى عليه أبو بكر الخوارزمي ودفن بالجانب الشرقي‏.‏

محمد بن عثمان بن عبيد الله بن الخطاب أبو الطيب الصيدلاني حدث عن البغوي وغيره وكان ثقة مأمونًا توفي في ذي الحجة من هذه السنة‏.‏

منصور بن ملاعب المحسن بن علي بن محمد بن أبي الفهم أبو علي التنوخي القاضي ولد بالبصرة وسمع بها من جماعة ونزل بغداد فأقام بها وحدث وكان سماعه صحيحًا وكان أديبًا شاعرًا إخباريًا‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ حدثنا ابن المحسن بن علي قال أبي مولدي سنة وعشرين وثلثمائة بابصرة قال وكان مولده في ليلة الأحد لأربع بقين من ربيع الأول وأول سماعه الحديث في سنة ثلاث وثلاثين وثلثمائة وأول ما تقلد القضاء من قبل أبي السائب عتبة بن عبيد الله بالقصر وبسورًا في سنة تسع وأربعين ثم ولاه المطيع لله القضاء بعسكر مكرم وأيذح ورامهرمز وتقلد بعد ذلك أعمالًا كثيرة في نواح مختلفة وتوفي ببغداد ليلة الإثنين لخمس بقين من المحرم سنة أربع وثمانين وثلثمائة


ثم دخلت سنة خمس وثمانين وثلثمائة

ثم دخلت سنة خمس وثمانين وثلثمائة
فمن الحوادث فيها أنه عاد أبو القاسم علي بن أحمد الابرقوني من البطيحة إلى حضرة بهاء الدولة للوزارة واستقر ذلك بوساطة مهذب الدولة أن يمشي الأمر على يده وإلا أعاده محروسًا إلى البطيحة ثم أن أمره وقف وعاد إلى البطيحة لأن جميع الحاشية تطابقت على فساد أمره فكاد بهاء الدولة أن يقبض عليه فذكر الشريف أبو أحمد العهد المستقر بينه مع مهذب الدولة وأن الغدر به مكاشفه ولمهذب الدولة بالقبح ففسح في عوده مع الشريف أبي أحمد إلى البطيحة‏.‏

وحج هذه السنة أبو عبد الله أحمد بن محمد بن عبيد الله العلوي وكذلك في سنة ست وسبع وثمان وبعث في السنة بدر بن حسنويه تسعة آلاف دينار لتدفع إلى الأصيفر عوضًا عما كان يأخذ من الحاج وجعل ذلك رسمًا له من ماله وبعث ذلك إلى سنة ثلاث وأربعمائة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن محمد بن الفتح المصيصمي الجلي ولد بالمصيصة وسكن بغداد وحدث بها وكان حافظًا ضريرًا فروى عنه من أهلها أبو بكر البرقاني والأزهري وغيرهما وكان ثقة صدوقًا وتوفي في هذه السنة ودفن بمقبرة الشونيزية‏.‏

كافي الكفاة الصاحب وزد لمؤيد الدولة وقصده أبو الفتح ابن ذي الكفايتين فأزاله عن الوزارة ثم نصر عليه وعاد إلى الوزارة‏.‏

أنبأنا محمد بن عبد الباقي البزاز أنبأنا علي بن المحسن التنوخي عن أبيه قال حدثني أبو إسحاق إبراهيم بن علي بن سعيد النصيبي قال‏:‏ كان أبو الفتح ابن الملقب بذي الكفايتين قد تداخله في بعض العشايا سرور فاستدعى ندماءه وعبى لهم مجلسًا عظيمًا بآلات الذهب والفضة وفاخر الزجاج والصيني والآلات الحسنة والطيب والفاكهة الكثيرة واحضر المطرب وشرب بقية يومه وعامة ليلته ثم عمل شعرًا أنشده ندماءه وغنى به في الحال وهو دعوت المنا ودعوت الطلا فلما أجابا دعوت القدح وقلت لأيام شرخ الشباب إلي فهذا أوان الفرح إذا بلغ المرء آماله فليس له بعدها مقترح‏.‏

قال‏:‏ وكان هذا بعد تدبيره على الصاحب أبي القاسم بن عباد حتى أبعده عن كتبة صاحبه الأمير مؤيد الدولة وسيره عن حضرته بالري إلى أصفهان وانفرد هو بتدبير الأمور لمؤيد الدولة كما كان لركن الدولة فلما كان غنى الشعر استطابه وشرب عليه إلى أن سكر ثم قال لغلمانه غطوا المجلس ولا تسقطوا شيئًا منه لا صطبح في هذه الليلة وقال‏:‏ لندمائه باكروني ولا تتأخروا فقد اشتهيت الصبوح وقام إلى بيت منامه وانصرف الندماء فدعاه مؤيد الدولة في السحر فلم يشك أنه لمهم فقبض عليه وأنفذ إلى داره من أخذ جميع ما فيها وتطاولت به النكبة حتى مات فيها ثم عاد ابن عباد إلى مؤيد الدولة ثم وزر لأخيه فخر الدولة فبقي في الوزارة ثماني عشرة سنة وشهورًا وفتح خمسين قلعة سلمها إلى فخر الدولة لم يجتمع مثلها إلى أبيه وكان الصاحب عالمًا بفنون كثيرة لم يقاربه في ذلك الوزير وله التصانيف الحسان والنثر البالغ وجمع كتبًا عظيمة حتى كان يحتاج في نقلها على أربعمائة حمل وكان يخالط العلماء والأدباء ويقول لهم نحن بالنهار سلطان وبالليل إخوان وسمع الحديث وأملى وروى أبو الحسن علي بن محمد الطبري المعروف بكيا قال‏:‏ سمعت أبا الفضل زيد بن صالح الحنفي يقول‏:‏ لما عزم الصاحب إسماعيل بن عباد على الإملاء وكان حينئذ في الوزارة وخرج يومًا متطلسًا متحنكًا بزي أهل العلم فقال قد علمتم قدمي في العلم فأقروا له بذلك فقال وأنا متلبس بهذا الأمر وجميع ما أنفقته من صغري إلى وقتي هذا من مال أبي وجدي ومع هذا فلا أخلو من تبعات اشهدوا علي وأشهد الله وأشهدكم أني تائب إلى الله تعالى من كل ذنب أذنبته واتخذ لنفسه بيتًا وسماه بيت التوبة ولبث أسبوعًا على ذلك ثم أخذ خطوط الفقهاء بصحة توبته ثم خرج فقعد للإملاء وحضر الخلق الكثير وكان المستملي الواحد ينضاف إليه ستة كل يبلغ صاحبه فكتب الناس حتى القاضي عبد الجبار وكان الصاحب ينفذ كل سنة إلى بغداد خمسة آلاف دينار تفرق في الفقهاء وأهل الأدب وكان لا تأخذه في الله لومة لائم ويبغض من يميل إلى الفلسفة وأهدى إليه العميري القاضي بقزوين كتبًا وكتب معها‏.‏

العميري عبد كافي الكفاة ** وأن اعتد في وجوه القضاة‏.‏

خدم المجلس الرفيع بكتب ** مفعمات من حسنها مترعات‏.‏

فوقع تحتها‏.‏

قد قبلنا من الجميع كتابًا ** ورددنا لوقتنا الباقيات‏.‏

لست استغنم الكثير فطبعي ** قول خذ ليس مذهبي قول هات‏.‏

فاستدعى يومًا شرابًا فجيء بقدح فلما أراد أن يشرب قال له بعض خواصه‏:‏ لا تشربه فإنه مسموم فقال‏:‏ وما الشاهد على صحة قولك قال‏:‏ أن تجربه على من أعطاك إياه قال لا استحل ذلك قال فجربه على دجاجة قال‏:‏ إن التمثيل بالحيوان لا يجوز فرد القدح وأمر بصب ما فيه وقال للغلام‏:‏ لا تدخل داري وأمر بأفراد جراية عليه ومرض بالأهواز عن سحج عرض له فكان عن الطست يترك إلى جانبه عشرة دنانير حتى لا يتبرم به الفراشون فكانوا يتمنون دوام علته فلما برأ أنهب الفقراء ما حوت داره فكان هذا يخرج بدواج وهذا بمركب وهذا بتور الشمع فأخذ من داره ما يقارب خمسين ألف دينار فلما مرض مرض الموت كان أمراء الديلم ووجوه الحواشي معًا ودون بابه ويقبلون الأرض وينصرفون وجاءه فخر الدولة دفعات فلما يئس من نفسه قال لفخر الدولة‏:‏ قد خدمتك الخدمة التي استفرغت فيها الوسع وسرت في دولتك السيرة التي حصلت لك حسن الذكر بها فإن أجريت الأمور بعدي على رسومها علم أن ذلك منك ونسب الجميل فيه إليك واستمرت الأحدوثة الطيبة بذلك ونسيت أنا في أثناء ما يثنى به عليك وإن غيرت ذلك وعدلت عنه كنت المذكور بما تقدم والمشكور عليه وقدح في دولتك وذكرك ما يسمع إيقاعك فأظهر له قبول رأيه توفي في مساء الجمعة لست بفين من صفر هذه السنة وكان الصاحب أفضل وزراء الدولة الديلمية وجميع ملكهم كان مائة وعشرين سنة وزر لهم فيها جماعة فيهم معان حسنة ولكن لم يكن من يذكر عنه العلم كما يذكر عن الصاحب‏.‏

الحسن بن حامد بن الحسن بن حامد بن الحسن بن حامد بن الحسن أبو محمد الأديب سمع علي بن محمد بن سعيد الموصلي وكان تاجرًا ممولًا نزل عليه المتنبي حين قدم بغداد وكان القيم بأموره فقال له‏:‏ لو كنت مادحًا تاجرًا لمدحتك روى عنه الصوري وكان صدوقًا‏.‏

أنشدنا أبو محمد الحسن بن حامد لنفسه‏.‏

سريت المعالي غير منتظر بها ** كسادًا ولا سوقًا تقام لها أخرى‏.‏

وما أنا من أهل المكاس وكلما ** توفرت الأثمان كنت لها أشرى‏.‏

داود بن سليمان بن داود بن محمد أبو الحسن البزاز سمع الحسين إسماعيل المحاملي روى عنه التنوخي والعشاري والعتيقي وقال كان في قطيعة الربيع وكان شيخًا نبيلًا ثقة توفي في محرم هذه السنة‏.‏

عمر بن أحمد بن عثمان بن محمد بن أيوب بن ازداذ أبو حفص الواعظ ابن شاهين ولد في صفر سنة سبع وتسعين ومائتين وسمع شعيب بن محمد الذراع وأبا خبيب البرقي ومحمد بن محمد الباغندي وأبا بكر بن أبي داود وخلقًا كثيرًا وكان ثقة أمينًا يسكن الجانب الشرقي‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر ثابت أخبرنا أبو الفتح عبد الكريم ابن محمد المحاملي قال‏:‏ ذكر لنا ابن شاهين قال‏:‏ أول ما كتبت الحديث بيدي سنة ثمان وثلثمائة وكان لي إحدى عشرة سنة وكذا كتب ثلاثة من شيوخي في هذه السن فتبركت بهم‏:‏ أبو القاسم البغوي وأبو محمد بن صاعد وأبو بكر بن أبي داود وقال المصنف‏:‏ وكذلك أنا كتبت الحديث ولي إحدى عشرة سنة وسمعت قبل ذلك‏.‏

أخبرنا القزاز أخبرنا أبو بكر بن ثابت أخبرنا القاضي أبو الحسن محمد بن علي بن محمد الهاشمي قال‏:‏ لنا أبو حفص بن شاهين صنف ثلثمائة مصنف وثلاثين أحدها التفسير الكبير ألف جزء والمسند ألف وخمسمائة جزء والتاريخ مائة جزء‏.‏

أخبرنا القاضي أبو بكر محمد بن عمر بن إسماعيل الداودي قال‏:‏ سمعت أبا حفص بن شاهين يقول يومًا‏:‏ حسبت ما اشتريت من الحبر إلى هذا الوقت فكان سبعمائة درهم‏.‏

قال الداودي‏:‏ وكنا نشتري الحبر أربعة أرطال بدرهم‏.‏

قال وقد مكث ابن شاهين بعد ذلك يكتب زمانًا توفي ابن شاهين الحادي والعشرين من ذي الحجة من هذه السنة ودفن بمقبرة باب حرب‏.‏

علي بن محمد بن عمر بن أحمد بن مهدي بن مسعود بن النعمان بن دينار بن عبد الله m0 أبو الحسن الحافظ الدارقطني ولد سنة ست وثلثمائة وقيل سنة خمس وسمع البغوي وابن أبي داود وابن صاعد وخلقًا كثيرًا وكان فريد عصره وأمام وقته انتهى إليه علم الأثر والمعرفة بأسماء الرجال وعلل الحديث وسلم ذلك له انفرد بالحفظ أيضًا من تأثير حفظه أنه أملى علل المسند من حفظه على البرقاني‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو الخطيب قال‏:‏ كان أبو منصور إبراهيم بن الحسن بن حمكان الصيرفي وسمع كثيرًا وأراد أن يصنف مسندًا معللًا وكان الدارقطني يحضر عنده في كل أسبوع يومًا يتعلم على الأحاديث في أصوله وينقلها أبو بكر البرقاني علل الحديث حتى خرج من ذلك شيئًا كثيرًا وتوفي أبو منصور قبل استتمامه فنقل البرقاني كلام الدارقطني فهو كتاب العلل الذي يرويه الناس عن الدارقطني‏.‏

أخبرنا أبو منصور القزاز ثنا أبو بكر بن ثابت قال‏:‏ بلغني أن الدارقطني حضر في حداثته مجلس إسماعيل الصفار فجعل ينسخ جزءاُ كان معه وإسماعيل يملي فقال له بعض الحاضرين‏:‏ لا يصح سماعك وأنت تنسخ فقال الدارقطني فهمي للإملاء خلاف فهمك ثم قال تحفظ كم أملى الشيخ من حديث إلى الآن قال‏:‏ لا فقال الدارقطني أملى ثمانية عشر حديثًافعددت الأحاديث فوجدت كما قال ثم قال أبو الحسن‏:‏ الحديث الأول منها كذا عن فلان عن فلان ومتنه كذا والحديث الثاني عن فلان عن فلان ومتنه كذا ولم يزل إسناده الأحاديث ومتونه على ترتيبها في الإملاء حتى أتى على آخرها فتعجب الناس منه قال المصنف رحمه الله‏:‏ وقد كان الحاكم أبو عبد الله يقول‏:‏ ما رأى الدارقطني مثل نفسه‏.‏

أخبرنا القزاز أبو بكر بن ثابت أخبرنا الصوري قال‏:‏ سمعت رجاء بن محمد بن عيسى المعدل يقول سألت الدارقطني فقلت‏:‏ رأى الشيخ مثل نفسه فقال لي‏:‏ قال الله تعالى ‏ «‏فلا تزكوا أنفسكم‏» ‏ قلت‏:‏ لم أرد هذا وإنما أردت أن أعلمه لأقول رأيت شيخًا لم ير مثل نفسه فقال‏:‏ إن كان في واحد فقد رأيت من هو أفضل مني وأما من اجتمع فيه ما اجتمع في فلا‏.‏

قال المصنف رحمه الله‏:‏ كان الدارقطني قد اجتمع له مع علم الحديث والمعرفة بالقرءات والنحو والفقه والشعر مع الأمانة والعدالة وصحة العقيدة‏.‏

سمعت أبا الفضل بن ناصر يقول‏:‏ سمعت ثابت بن بندار يقول‏:‏ قال الدارقطني‏:‏ كنت أنا والكتاني نسمع الحديث فكانوا يقولون يخرج الدارقطني مقرىء البلد فخرجت أنا محدثًا والكتاني مقرئًا‏.‏

أخبرنا أبو القاسم الحريري عن أبي طالب العشاري قال‏:‏ توفي الدارقطني آخر نهار يوم الثلاثاء سابع ذي القعدة خمس وثمانين وثلثمائة ودفن في مقبرة معروف يوم الأربعاء وكان مولده لخمس خلون من ذي القعدة سنة ست وثلثمائة وله تسع وسبعون سنة ويومان‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي حدثنا أبو نصر علي بن هبة الله بن ماكولا قال رأيت في المنام كأني أسأل عن حال أبي الحسن الدارقطني في الآخرة وما آل إليه أمره فقيل ذاك يدعى في عباد بن العباس بن عباد أبو الحسن الطالقاني والد صاحب إسماعيل بن عباد‏.‏

سمع أبا خليفة الفضل بن الحباب وغيره وكان صدوقًا وصنف كتابًا في أحكام القرآن وروى عنه ابنه أبو القاسم الوزير وأبو بكر بن مردويه وطالقان التي ينسب إليها ولاية بين قزوين وأبهر وهي عدة قرى يقع عليها هذا الاسم وثم بلدة من بلاد خراسان خرج منها جماعة كثيرة من المحدثين يقال لها طالقان توفي عباد في هذه السنة‏.‏

عقيل بن محمد أبو الحسن الأحنف العكبري كان أديبًا شاعرًا مليح القول روى عنه أبو علي ابن شهاب ديوان شعره‏.‏

أنبأنا ابن ناصر أنبأنا الحسن بن أحمد قال‏:‏ أنشدني علي بن عبد الواحد للأحنف العكبري‏:‏ أقضى علي من الأجل عذل العذول إذا عذل‏.‏

وأشد من عذل العذو ** ل صدود ألف قد وصل‏.‏

وأشد من هذا وذا ** طلب النوال من السفل‏.‏

أنشدنا محمد بن ناصر الحافظ قال‏:‏ أنشدني الرئيس أبو الثناء علي بن أبي منصور الكاتب من أراد الملك والرا ** حة من هم طويل‏.‏

فليكن فردًا من النا ** س ويرضى بالقليل‏.‏

ويرى أن قليلًا نافعًا غير قليل‏.‏

ويرى بالحزم أن الحزم في ترك الفضول‏.‏

ويداوي مرض الوح ** دة بالصبر الجميل‏.‏

لا يماري أحدًا ما ** عاش في قال وقيل‏.‏

يلزم الصمت فإن الص ** مت تهذيب العقول‏.‏

يذر الكبر لأهليه ** ويرضى بالخمول‏.‏

أي عيش لأمرئ يصب ** ح في حال ذليل‏.‏

بين قصد وعدو ** ومدارة جهول‏.‏

واعتلال من صديق ** وتحن عن ملول‏.‏

واحتراس من ظنون ال ** سوء أو عذل عذول‏.‏

فإذا أكمل هذا كان في ملك جليل‏.‏

محمد بن عبد الله بن سكرة أبو الحسن الهاشمي من ولد علي بن المهتدي كان شاعرًا مطبوع القول‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا الخطيب قال‏:‏ أنشدني علي بن المحسن قال‏:‏ أنشدني أبو الحسن بن سكرة وكان قد دخل حمامًا وخرج وقد سرق مداسه فعاد إلى داره حافيًا وهو يقول‏:‏ إليك أذم حمام ابن موسى ** وإن فاق المنى طيبا وحرا‏.‏

تكاثرت اللصوص علي حتى ** ليحفى من يطيف به ويعرا‏.‏

ولم أفقد به ثوبًا ولكن ** دخلت محمدًا وخرجت بشرا‏.‏

ومن أشعاره في القاضي أبي السائب‏.‏

إن شئت أن تبصر أعجوبة ** من جور أحكام أبي السائب‏.‏

فاعمد من الليل إلى صرة ** وقرر الأمر مع الحاجب‏.‏

حتى ترى مروان يقضي له ** على علي بن أبي طالب‏.‏

توفي ابن سكرة في ربيع الأول من هذه السنة‏.‏

أبو عمر الأصبهاني حدث عن شيوخ أصبهان وكان ثقة مأمونًا وتوفي في ربيع الآخر من هذه السنة‏.‏

يوسف بن عمر بن مسرور أبو الفتح القواس ولد سنة ثلثمائة سمع البغوي وابن داود وابن صاعد وغيرهم روى عنه الخلال والعشاري والتنوخي وغيرهم وكان ثقة صالحًا زاهدًا صدوقًا وكان يقال له أنه من الأبدال وأنه مجاب الدعوة قال الدارقطني‏:‏ كنا نتبرك بيوسف القواس وهو صبي توفي يوم الجمعة لثلاث بقين من ربيع الآخر من هذه السنة ودفن بمقبرة باب حرب‏.‏

يوسف بن أبي سعيد السيرافي يكنى أبا محمد كان نحويًا وتمم شرح أبيه لكتاب سيبويه وكان يرجع إلى علم ودين وتوفي في ربيع الآخر من هذه السنة وله خمس وخمسون سنة‏.‏


ثم دخلت ست وثمانين وثلثمائة

ثم دخلت ست وثمانين وثلثمائة
ومن الحوادث فيها أن أهل البصرة في شهر المحرم ادعوا أنهم كشفوا عن قبر عتيق فوجدوا فيه ميتًا طريًا بثيابه وسيفه وأنه الزبير بن العولم فأخرجوه وكفنوه ودفنوه بالمربد بين الدربين وبنى عليه الأثير أبو المسك عنبر بناء وجعل الموضع مسجدًا ونقلت إليه القناديل والآلات والحصر والسمادات وأقيم فبه قوام وحفظة ووقف عليه وقوفًا‏.‏

وفي يوم الأحد ثاني شوال خلع القادر بالله على أبي الحسن أبن حاجب النعمان وأظهر أمره في كتابه له‏.‏

وفي هذه السنة قلد ابو عبد الله أحمد بن محمد بن عبد الله بن جعفر بن المهتدي بالله الصلاة في جامع المنصور وأبو بكر التمام بن محمد بن هارون بن المطلب الصلاة في جامع الرصافة‏.‏

وفي هذه السنة حج بالناس أبو عبد الله بن العلوي وحمل أبو النجم بدر بن حسنوية وكان أمير الجبل خمسة آلاف دينار من وجوه القوافل من الخراسانية لتدفع إلى الأصيفرعوضًا عما كان يجبى له من الحاج في كل سنة وجعل ذلك رسمًا زاد فيه من بعد حتى بلغ تسعة آلاف دينار ومائتي دينار وواصل حمل ذلك إلى حين وفاته‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن إبراهيم بن محمد بن يحيى بن سختويه أبو حامد بن أبي إسحاق المزكى النيسابوري سمع ابا العباس الأصم وطبقته وورد بغداد وكتب عن إسماعيل بن محمد الصفار وخرج إلى مكة فسمع أبا سعيد أبن الأعرابي ورجع إلى نيسابور ولم يزل معروفًا بالعبادة من زمن الصبي إلى أن توفي روى عنه محمد بن المظفر الحافظ والأزهري والقاضي أبو العلاء وغيرهم‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن الحافظ قال‏:‏ أخبرني محمد بن علي المقرىء عن الحاكم أبي عبد الله النيسابوري قال‏:‏ توفي أبو حامد أحمد بن إبراهيم المزكى ليلة الإثنين الثالث عشر من شعبان سنة ست وثمانين وكان مولده سنة ثلاث وعشرين وصام الدهر تسعًا وعشرين سنة وعندي أن الملك لم يكتب عليه خطيئة وحدثني أبو عبد الله بن إبي إسحاق أنه رأى أخاه أبا حامد في المنام في نعمة وراحة وصفها فسأله عن حاله فقال لقد أنعم علي فإن أردت اللحوق بي فالزم ما كنت عليه‏.‏

عبد الله بن أحمد بن مالك أبو محمد البيع سمع أبا بكر بن أبي داود وغيره روى عنه العتيقي والعشاري وكان ثقة وتوفي في جمادى علي بن عمر بن محمد بن الحسن بن شاذان بن إبراهيم أبو إسحاق الحميري ويعرف‏:‏ بالسكري وبالصيرفي وبالكيال وبالحربي‏.‏

ولد سنة ست وتسعين ومائتين وسمع أحمد بن عبد الجبار الصوفي الطبري والأزهري والعتيقي والتنوخي وأول سماعه في سنة ثلاث وثلثمائة وسمع الباغذي والبغوي وخلقًا كثيرًا وروى عنه أبو الطيب وقال الأزهري‏:‏ هو صدوق ولكن بعض أهل الحديث قرأ عليه ما لم يكن سماعه وأما هو في نفسه فثقة وقد طعن فيه البرقاني ذهب بصره في عمره وتوفي في شوال هذه السنة

محمد بن علي بن عطية أبو طالب المكي حدث عن علي بن أحمد المصيصي وأبي بكر المفيد وغيرها روى عنه عبد العزيز بن علي الأزجي وغيره وكان من الزهاد المتعبدين‏.‏

قال العتيقي‏:‏ كان رجلًا صالحًا مجتهدًا صنف كتابًا سماه ‏ «‏ قوت القلوب ‏» ‏ وذكر فيه أحاديث لاأصل لها وكان يعظ الناس في الجامع ببغداد‏.‏

أنبأنا علي بن عبيد الله عن أبي محمد التميمي قال‏:‏ دخل عبد الصمد على أبي طالب المكي فيا ليل كم فيك من متعة ويا صبح ليتك لم تقترب‏.‏

فخرج عبد الصمد مغضبًا‏:‏ أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ قال لي أبو طاهر محمد بن علي العلاف كان أبو طالب المكي من أهل الجبل ونشأ بمكة ودخل البصرة بعد وفاة أبي الحسن بن سالم فانتمى إلى مقالته وقدم بغداد فاجتمع الناس عليه من مجاس الوعظ فخلط في كلامه وحفظ عنه انه قال ليس على المخلوقين أضر من الخالق فبدعه الناس وهجروه فامتنع من الكلام على الناس بعد ذلك‏.‏

سمعت شيخنا أبا القاسم إسماعيل بن أحمد السمرقندي يقول سمعت شيخنا أبا علي محمد أبن أحمد بن المسلمة يقول‏:‏ سمعت شيخنا أبا القاسم بن بشران يقول دخلت على شيخنا أبي طالب المكي‏:‏ وقت وفاته فقلت له أوصني فقال إذا علمت أنه قد ختم لي بخير فإذا أخرجت جنازتي فانثر علي سكرًا ولوزًا وقل هذا للحاذق فقلت‏:‏ من أين أعلم قال‏:‏ خذ يدي وقت وفاتي فإذا أنا قبضت بيدي على يدك فاعلم أنه قد ختم الله بخير وإذا أنا لم أقبض على يدك وسيبت يدك من يدي فاعلم أنه لم يختم لي بخير‏.‏

قال شيخنا أبو القاسم‏:‏ فقعدت عنده فلما كان عند وفاته قبض على يدي قبضًا شديدًا فلما أخرجت جنازته نثرت عليه سكرًا ولوزًا وقلت هذا للحاذق كما أمرني‏.‏

توفي أبو طالب في نزار بن معد أبو تميم ويكنى أبا منصور وهو صاحب مصر العزيز ولد بالقيروان وولي إحدى وعشرين سنة وخمسة أشهر و أياما وكان قد ولي عيسى بن نسطورس النصراني واستناب بالشام يهوديًا يعرف بميشا فاستولى أهل هاتين الملتين على المسلمين فكتبت امرأة إلى العزيز بالذي أعز اليهود بميشا والنصارى بعيسى بن نسطورس وأذل المسلمين بك إلا نظرت في أمري فقبض على اليهودي والنصراني وأخذ من عيسى ثلثمائة ألف دينار توفي في رمضان هذه السنة وعمره اثنتان وأربعون سنة‏.‏بنت عضد الدولة‏.‏

التي كانت زوجة الطائع لله توفيت يوم الخميس لثلاث بقين من المحرم وحملت تركتها إلى بهاء الدولة وكان فيها جوهر كثير‏.‏


ثم دخلت سنة سبع وثمانين وثلثمائة

ثم دخلت سنة سبع وثمانين وثلثمائة
فمن الحوادث فيها أن فخر الدولة أيو الحسن علي بن ركن الدولة توفي بالري فرتب ولده رستم في الأمر بعده وهو يومئذ أبن أربع سنين وأخذت له البيعة على الجند وحطت الأموال في الزبل للتفرقة على الجند‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
جعفر بن محمد بن الفضل بن عبد الله أبو القاسم الدقاق ابن المارستاني ولد ببغداد سنة ثمان وثلثمائة ثم سافر ثم قدم بغداد من مصر وحدث عن أبي بكر بن مجاهد روى عنه الخلال وابن المذهب لكن الدار قطني والصوري يكذبانه وتوفي في هذه السنة‏.‏

الحسن بن عبد الله بن سعيد أبو أحمد العسكري الراوية العلامة صاحب الفضل العزيز والتصنيف الحسن الكثير في الأدب واللغة والأمثال وكان يميل إلى المعتزلة‏.‏

أخبرنا محمد بن ناصر الحافظ أخبرنا أبو زكريا يحبى بن علي التبريزي قال‏:‏ حكى لنا أبو عبد الله الحسن بن محمد بن الحسن الحلواني قال‏:‏ حدثني أبو الحسن علي بن المظفر بن بدر البندنيجي قال‏:‏ كنت اقرأ بالبصرة على الشيوخ فلما دخلت سنة تسع وسبعين بلغني حياة أبي أحمد العسكري فقصدته فقرأت عليه فوصل فخر الدولة والصاحب ابن عباد فبينا نحن جلوس نقرأ عليه وصل إليه ركابي ومعه رقعة ففضها وقرأها وكتب على ظهرها جوابها فقلت له‏:‏ أيها الشيخ ما هذا الرقعة فقال رقعة الصاحب كتب إلي‏:‏ ولما أبيتم أن تزوروا وقلتم ضعفنا فما نقوى على الوخدان أتيناكم من بعد أرض نزوركم فكم منزل بكر لنا وعوان نناشدكم هل من قرى لنزيلكم بطول جوار لا بملء جفان‏.‏

قلت فما كتبت في جوابه قال كتبت‏:‏ أروم نهوضًا ثم يثني عزيمتي قعود وإعضائي من الرجفان فضمنت بنت ابن الرشيد كأنما تعمد تشبيهي به وعناني أهم بأمر الحزم لو أستطيعه وقد حيل بين العنز والنزوان ثم نهض وقال‏:‏ لابد من الحمل على النفس فإن الصاحب لا يقنعه هذا فركب بغلة فلم يتمكن مالي أرى القبة الفيحاء مقفلة دوني وقد طال ما استفتحت مقفلها‏.‏

كأنها جنة الفردوس معرضة وليس لي عمل زاك فادخلها‏.‏

قال‏:‏ فناداه الصاحب أدخلها أبا أحمد فلك السابقة الأولى فنبادر أصحابه إليه فحملوه حتى جلس بين يديه عن مسألة فقال أبو أحمد‏!‏ الخبير صادفت‏.‏

فقال الصاحب‏:‏ يا أبا أحمد تغرب في كل شيء حتى في المثل فقال‏:‏ تفائلته عن السقوط بحضرة مولانا وإنما كلام العرب على الخبير سقطت توفي أبو أحمد يوم التروية من هذه السنة‏.‏

الحسين بن أحمد بن محمد أبو عبد الله الريحاني البصري سكن بغداد وحدث عن البغوي وابن صاعد والمحاملي‏.‏

روى عنه الخلال والعتيقي وقال‏:‏ كان له أصول صحاح جياد فخرج له أبو بكر بن إسماعيل عشرة أجزاء وكان ثقة وتوفي في هذه السنة‏.‏

الحسين بن محمد بن سليمان أبو عبد الله الكاتب ولد سنة اثنتين وثلثمائة حدث عن البغوي وابن صاعد وأبي بكر النيسابوري وابن الأنباري روى عنه الأزهري والصيرمي والعتيقي وكان صدوقًا ثقة يسكن مدينة المنصور توفي في هذه السنة‏.‏

عبد الله بن محمد بن عبد الله بن إبراهيم بن عبيد الله بن زياد بن مهران أبو القاسم الشاهد ابن الثلاج حلواني الأصل حدث عن البغوي وابن أبي داود وبن صاعد روى عنه الصيرمي والتنوخي والأزهري والعتيقي وغيرهم‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدثني التنوخي قال‏:‏ قال لنا ابن الثلاج ما باع أحد من سلفينا ثلجًا قط وإنما كانوا بحلوان وكان جدي مترفًا فكان يجمع له في كل سنة ثلج كثير لنفسه فاجتاز الموفق أو غيره من الخلفاء فطلب ثلجًا فلم يوجد إلا عند جدي وأهدى إليه منه فوقع منه موقعًا لطيفًا وطلبه منه أيامًا كثيرة طول مقامه وكان يحمله إليه فقال اطلبوا عبد الله الثلاج واطلبوا ثلجًا من عند عبد الله الثلاج فعرف بالثلاج وغلب عليه فقال المصنف وقد ضعفه المحدثون منهم الدارقطني ونسبوه إلى أنه يركب الأسانيد ويضع الحديث على الرجال‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي قال‏:‏ حدثني الأزهري قال‏:‏ كان أبو القاسم ابن الثلاج مخلطًا أخبرنا القزاز أخبرنا أحمد بن علي قال‏:‏ حدثني أحمد بن محمد العتيقي قال‏:‏ ذكر أبو عبد الله بن بكير أن أبا سعد الإدريسي لما قدم بغداد قال لأصحاب الحديث‏:‏ إن كان ها هنا شيخ له جموع وفوائد فأفيدوني عنه فدلوه على أبي القاسم ابن الثلاج فلما اجتمع معه أخرج إليه جمعة لحديث قبض العلم وأنا فيه حدثني أبو سعد عبد الرحمن بن محمد الإدريسي فقال الإدريسي‏:‏ أين سمعت من هذا الشيخ فقال‏:‏ هذا شيخ قدم علينا حاجًا فسمعنا منه فقال أيها الشيخ‏:‏ أنا أبو سعد عبد الرحمن بن محمد الإدريسي وهذا حديثي ووالله ما رأيتك ولا اجتمعت مع أبي سعد الإدريسي فحدثني بهذه القصة كما حدثني بها ابن بكير عنه توفي ابن الثلاج في ربيع الأول من هذه السنة فجأة‏.‏

عبيد الله بن محمد بن محمد بن حمدان أبو عبد الله العكبري ابن بطة ولد يوم الاثنين لأربع خلون من شوال سنة أربع وثلثمائة وسمع أبا القاسم البغوي ويحيى بن صاعد وأبا بكر النيسابوري وخلقًا كثيرًا وسافر البلاد البعيدة في طلب العلم روى عنه أبو الفتح بن أبي الفوارس والأجزي والبرمكي وغيرهم وأثنى عليه العلماء الأكابر‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني القاضي أبو أحمد بن محمد الدلوي قال‏:‏ لما رجع أبو عبد الله بن بطة من الرحلة لازم بيته سنة فلم ير منها في الأسواق ولا روئي مفرطًا إلا في يومي الأضحى والفطر وكان أمارًا بالمعروف ولم يبلغه خبرًا منكرًا إلا غيره أو كما قال‏.‏

أخبرنا أحمد بن علي أخبرنا العتيقي قال‏:‏ كان ابن بطة شيخًا صالحًا مستجاب الدعوة أخبرنا عبد الرحمن أخبرنا أحمد بن علي قال لم أر في شيوخ أصحاب الحديث ولا في غيرهم أحسن هيئة من ابن بطة‏.‏

أنبأنا أبو بكر محمد بن عبد الباقي عن أبي محمد الحسن بن علي الجوهري قال‏:‏ سمعت أخي عبد الله الحسين بن علي يقول‏:‏ رأيت النبي صلى الله عليه وسلم في المنام فقلت يا رسول الله‏:‏ قد اختلفت علينا المذاهب فبمن نقتدي فقال لي عليك بأبي عبد الله بن بطة فلما أصبحت لبست ثيابي واصعدت إلى عكبرا فدخلت إليه فلما رآني تبسم وقال لي‏:‏ صدق رسول الله صدق رسول الله صدق رسول الله رسول الله يقولها ثلاثًا‏.‏

قال المصنف‏:‏ وقد تعصب له الخطيب بعد أن نقل عن مشائخه الأكابر مدحه فغمزه بأشياء منها أنه قال كتب إلي أبو ذر عبد بن أحمد الهروي من مكة يذكر أنه سمع نصر الأندلسي يقول‏:‏ خرجنا إلى عكبرا فكتبت عن ابن بطة كتاب السنن لرجاء بن مرجي عن حفص بن عمر الأربيلي عن رجاء فأخبرت الدارقطني فقال‏:‏ هذا محال دخل رجاء بغداد سنة أربعين ودخل حفص سنة خمسين ومائتين فكيف سمع منه‏.‏

قال الخطيب‏:‏ وحدثني عبد الواحد الأسدي أنه لما أنكر الدارقطني هذا تتبع ابن بطة النسخ التي كتبت عنه وغير الرواية وجعلها عن أبي الراجيان عن فتح بن شخرف عن رجاء وجواب هذا أن أبا ذر كان من الأشاعرة المبغضين وهو أول من دخل الحرم مذهب الأشعري ولا يقبل جرحه لحنبلي يعتقد كفره وأما عبد الواحد الأسدي فهو ابن برهان وكان معتزليًا قال الخطيب‏:‏ كان ابن برهان يذكر أنه سمع من ابن بطة ولم يرو شيئًا وإنما كانت له معرفة بالنحو واللغة وقال ابن عقيل كمان ابن برهان يختار مذهب مرجئة المعتزلة وينفي الخلود في حق الكفار ويقول دوام العقاب في حق لا يجوز عليه التشفي لا وجه له مع ما قد وصف به نفسه من الرحمة وهذا إنما يوجد في الشاهد لما يعتري الغضبان من طلب الانتقام وهذا يستحيل في حقه قال ابن عقيل‏:‏ وهذا كلام نرده على قائله ما قد ذكره ة ذلك أنه أخذ صفات الباري تعالى من صفات الشاهد وذكر أن المثير للغضب ما يدخل على قلب الغضبان من غليان الدم طلبًا للانتقام وأوجب بذلك منع دوام العقاب حيث لا يوجد في حقه سبحانه التشفي والشاهد يرد عليه ما ذكره لأن المانع من التشفي غلبة الرحمة والرأفة وكلاهما رفعه طبع وليس الباري بهذا الوصف ولا رحمته وغضبه من أوصاف المخلوقين بشيء وهذا الذي ذكره من عدم التشفي وفورة الغضب كما يمنع دخوله عليه من الدوام يمنع من دخوله ووصفه ينبغي بهذه الطريقة أن يمنع أصل الوعيد ويحيله في حقه سبحانه كسائر المستحيلات عليه ولا يختلف نفس وجودها ودوامها فلا أفسد اعتقادًا ممن أخذ صفات الله من صفاتنا وقاس أفعاله على أفعالنا قال المصنف‏:‏ فمن كان اعتقاده يخالف اجماع المسلمين فهو خارج عن الإسلام فكيف يقبل قوله وقال محمد بن عبد الملك الهمذاني‏:‏ كان ابن برهان يميل إلى المرد الملاح ويقبلهم وروى الخطيب عن أبي القاسم التنوخي قال أراد أبي أن يخرجني من عكبرا لأسمع من ابن بطة كتاب المعجم للبغوي فجاءه أبو عبد الله بن بكير وقال له لا تفعل فإن ابن بطة لم يسمع المعجم من البغوي وجواب هذا من ثلاثة أوجه أحدهما أن التنوخي كان معتزليًا يميل إلى الرفض فكيف يقبل قوله في سني والثاني أن هذه الشهادة على نفي فمن أين له أنه لم يسمع وإذا قال ابن بطة سمعت فالاثبات مقدم والثالث من أين له أنه إن كان لم يسمع أنهيرويه فمن الجائز أنه لو مضى إليه قال له ليس بسماعي وإنما أرويه إجازة فما أبله هذا الطاعن بهذا إنما وجه الطعن أن يقول قد رواه وليس بسماعه قال الخطيب وحدثني أبو الفضل ابن خيرون قال‏:‏ رأيت كتاب ابن بطة بمعجم البغوي في نسخة كانت لغيره قد حك سماع وكتب سماعه عليها قال‏:‏ انظر إلى طعن المحدثين أتراه إذا حصلت للإنسان نسخة فحك اسم صاحبها وكتب سماع نفسه وهي سماعه أيوجب هذا طعنًا ومن أين له أنه لم يعارض بهذا أصل سماعه ولقد قرأت بخط أبي القاسم ابن الفراء أخي القاضي أبي يعلى قال قابلت أصل ابن بطة بالمعجم فرأيت سماعه في كل جزء إلا أني لم أر الجزء الثالث أصلًا‏.‏وأخبرنا إسماعيل بن أحمد السمرقندي أخبرنا أبو القاسم علي بن أحمد بن البسري عن أبي عبد الله بن بطة قال‏:‏ كان لأبي بغداد شركاء وفيهم رجل يعرف بأبي بكر فقال لأبي ابعث إلى بغداد ابنك ليسمع الحديث فقال ابني صغير فقال أنا أحمله معي فحملني إلى بغداد فجئت إلى ابن منيع وهو يقرأ عليه الحديث فقال لي بعضهم‏:‏ سل الشيخ يخرج إليك معجمه فسألت ابنه أو ابن بنته فقال‏:‏ إنه يريد دراهم فأعطيناه ثم قرأنا عليه كتاب المعجم في نفر خاص في مدة عشرة أيام أو أقل أو أكثر وذلك في سنة خمس عشرة أو ست عشرة واذكره وقد قال‏:‏ حدثنا إسحاق بن إسماعيل الطالقاني في سنة أربع وعشرين مائتين فقال المستملي‏:‏ خذوا هذا قبل أن يولد كل مولود على وجه الأرض‏.‏

وسمعت المستملي وهو أبو عبد الله بن مهران يقول له‏:‏ من ذكرت يا ثلث الإسلام‏.‏

قال المصنف‏:‏ فإذا كان ابن بطة يقول سمعت المعجم وقد ثبت صدقه وروى سماعه يدفع هذا بنفي فيقال ما سمع فالقادح بهذا لا يخلو إما أن يكون قليل الدين أو قليل الفهم فيكون ما رآه حاضرًا مع طبقته فينفي عنه السماع قال الخطيب وحدثني عبد الواحد بن برهان قال قال لي محمد بن أبي الفوارس روى ابن بطة عن البغوي عن مصعب عن مالك عن الزهري عن أنس عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ طلب العلم فريضة على كل مسلم ‏» ‏ قال الخطيب‏:‏ هذا باطل من حديث مالك والحمل فيه على ابن بطة‏.‏

قال المصنف‏:‏ وجواب هذا من وجهين أحدهما أن هذا لا يصح عن برهان قال شيخنا أبو محمد عبد الله بن علي المقريء شاهدت بخط الشيخ أبي القاسم بن برهان وكان الخط بيد الشيخ أبي الكرم النحوي بما حكاه عني أحمد بن ثابت الخطيب من القدح في الشيخ الزاهد أبي عبد الله بن بطة لا أصل له وهو شيخي وعنه أخذت العلم في البداية والثاني أنه لو صح فقد ذكرنا القدح في ابن برهان فيقال حينئذ للخطيب لم قبلت قول من يعتقد مذهب المعتزلة وإن الكفار لا يخلدون فيخرج بذلك إلى الكفر بخرقه الإجماع فيمن شهدت له بالسفر الطويل وطلب العلم وحكيت عن العلماء أنه الصالح المجاب الدعوة أفلا تستحي من الله أن تجعل الحمل عليه في حديث ذكره عنه ابن برهان ولا تجعل الحمل على ابن برهان نعوذ بالله من الهوى توفي عبد الله بن بطة بعكبرا في محرم هذه السنة‏.‏

علي بن عبد العزيز بن مردك حدث عن عبد الرحمن بن أبي حاتم وغيره وكان أحد الباعة الكبار ببغداد فترك الدنيا ولزم المسجد واشتغل بالعبادة وأريد على الشهادة فامتنع وتوفي في محرم هذه السنة‏.‏

علي بن محمد بن أحمد بن شوكر أبو الحسن المعدل سمع البغوي وابن صاعد روى عنه الخلال والتنوخي وكان ثقة كتب الناس عنه بانتخاب الدارقطني توفي في هذه السنة‏.‏

علي أبو الحسن الملقب فخر الدولة بن أبي علي ركن الدولة بن بويه أقطعه أبوه بلدانًا وكان في ملك فلما توفي أخوه مؤيد الدولة كتب إليه الصاحب ابن عباد يأمره بالإسراع فأسرع وملك مكان أخيه واستوزر الصاحب وكان شجاعًا ولقبه الطائع بفلك الأمة وتوفي في شعبان هذه السنة وكانت إمارته ثلاث عشرة سنة وعشرة أشهر وسبعة وعشرين يومًا وكان عمره ستًا وأربعين سنة وخمسة أيام وكان حين اشتد مرضه قد أصعد به إلى قلعة فبقي فيها أيامًا يعلل ثم مات وكانت الخزائن مغلقة مختومة وقد جعلت مفاتيحها في كيس من حديد وسمره وحصلت عند ولده رستم فلم يوجد له في ليلة وفاته ما يكفن فيه وتعذر النزول إلى البلد لشدة شغب وقع بين الجند فابتيع من قيم الجامع الذي تحت القلعة ثوب ولف فيه وكان قد أراح لتشاغل الناس باختلاف الجند فلم يمكنهم لذلك القرب منه ولا مباشرة دفنه فشد بالحبال وجر على درج القلعة من بعد حتى تقطع وكان يقول في حياته قد جمعت من الأموال لولدي ما يكفيهم ويكفي عسكرهم خمس عشرة سنة إذا لم يكن لهم إلا من الحاصل وكان قد ترك ألفي دينار وثمانمائة ألف وخمسة وسبعين ألفًا ومائتين وأربعة وثمانين دينارًا وكان في خزانته من الجوهر واليواقيت واللؤلؤ والبلخش أربع عشرة ألف ألف دينار ومن أواني الذهب ما وزنه ألف ألف دينار ومن أواني الفضة ما وزنه ثلاثة آلاف ألف ومن الثياب ثلاثة آلاف حمل وخزانة السلاح ألفا حمل وخزانة الفرش ألف وخمسمائة‏.‏

محمد بن أحمد بن إسماعيل بن عنبس بن إسماعيل أبو الحسين الواعظ ابن سمعون ولد سنة ثلثمائة وروى عن عبد الله بن أبي داود السجستاني ومحمد بن مخلد الدوري وخلق كثير‏.‏

وأملى الحديث وكان يعظ الناس ويقال له‏:‏ الناطق بالحكمة وله كلام حسن وتدقيق في باب المعاملات وكانت له فراسة وكرامات‏.‏

فحكى أن الرصاص الزاهد كان يقبل رجل ابن سمعون دائمًا فلا يمنعه فقيل له في ذلك فقال‏:‏ كان في داري صبية خرج في رجلها الشوكة فرأيت رسول الله صلى الله عليه وسلم في النوم فقال لي‏:‏ قل لابن سمعون يضع رجله عليها فإنها تبرأ‏.‏

فلما كان من الغد بكرت إليه فرأيته قد لبس ثيابه فسلمت عليه فقال‏:‏ بسم الله‏.‏

فقلت‏:‏ لعل له حاجة أمضي معه وأعرض عليه في الطريق حاجتي في حديث الصبية فجاء إلى داري فقال‏:‏ بسم الله فدخلت وأخرجت الصبية إليه وقد طرحت عليها شيئًا فترك رجله عليها وانصرف وقامت الجارية معافاة فانا أقبل رجله أبدًا‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر الخطيب قال‏:‏ حدثني رئيس الرؤساء أبو القاسم علي بن الحسن قال‏:‏ حدثني أبو طاهر - محمد بن علي بن العلاف قال‏:‏ حضرت أبا الحسين بن سمعون يومًا في مجلس الوعظ وهو جالس على كرسيه يتكلم وكان أبو الفتح القواس جالسًا إلى جنب الكرسي فغشيه النعاس ونام فأمسك أبو الحسين عن الكلام ساعة حتى استيقظ أبو الفتح ورفع رأسه فقال له أبو الحسين‏:‏ رأيت رسول الله صلى الله عليه وسلم في نومك قال‏:‏ نعم فقال أبو الحسين لذلك أمسكت عن الكلام خوفًا أن تنزعج وتنقطع ما كنت فيه‏.‏

قال‏:‏ حدثني رئيس الرؤساء قال‏:‏ حكى لي أبو علي بن أبي موسى الهاشمي قال‏:‏ حكى دجى مولى الطائع لله قال‏:‏ أمرني الطائع أن أوجه إلى ابن سمعون فأحضره دار الخلافة ورأيت الطائع على صفة من الغضب وكان ذا حدة فبعثت إلى ابن سمعون وأنا مشغول القلب لأجله فلما حضر أعلمت الطائع حضوره فجلس مجلسه وأذن له في الدخول فدخل وسلم عليه بالخلافة ثم أخذ في وعظه فأول ما ابتدأ به أن قال‏:‏ روي عن أمير المؤمنين علي بن أبي طالب رضي الله عنه وذكر خبرًا وأحاديث بعده ثم قال‏:‏ روي عن أمير المؤمنين علي بن أبي طالب كرم الله وجهه وذكر عنه خبرًا ولم يزل يجري في ميدان الوعظ حتى بكى الطائع لله وسمع شهيقه وابتل منديل بين يديه بدموعه وأمسك ابن سمعون حينئذ ودفع إلي الطائع درجًا فيه طيب وغيره فدفعته إليه وانصرف وعدت إلى حضرة الطائع فقلت‏:‏ يا مولاي رأيتك على صفة شديدة من الغضب على ابن سمعون ثم انتقلت عن تلك الصفة عند حضوره فما السبب فقال‏:‏ رفع إلي عنه أنه يتنقص بعلي بن أبي طالب فأحببت أن أتيقن عند حضوره لأقابله عليه إن صح منه فلما حضر بين يدي افتتح كلامه بذكر علي بن أبي طالب والصلاة عليه وأعاد وأبدأ في ذلك وقد كان له مندوحة في الرواية عن غيره وترك الابتداء به فعلمت لما وقف لما تزول به عنه الظنة وتبرأ ساحته عندي ولعله كوشف بذلك أو كما قال وقد ذكرنا لابن سمعون قصة مع عضد الدولة قد سبقت‏.‏

أخبرنا أبو المعمر الأنصاري أخبرنا محفوظ بن أحمد قال‏:‏ قال لنا أبو علي الحسن بن غالب الحربي سمعت أبا سعد أحمد بن المنازل البزاز يقول‏:‏ سمعت عمي محمد بن أحمد يقول‏:‏ رأيت في المنام رسول الله صلى الله عليه وسلم في جامع الخليفة وإلى جانبه رجل متكهل فسألت عنه فقيل‏:‏ هو عيسى بن مريم وهو يقول للنبي صلى الله عليه وسلم‏:‏ أليس من أمتي الأحبار أليس من أمتي الرهبان أليس من أمتي أصحاب الصوامع فدخل أبو الحسين بن سمعون الواعظ فقال له رسول الله صلى الله عليه وسلم‏:‏ في أمتك مثل هذا فسكت وانتبهت‏.‏

وحكى ابن الهمذاني أن ابن سمعون ذكر على كرسيه في ليلة النصف من شعبان الحلواء وكانت مزنة جارية أبي سعيد الصائغ حاضرة وهو تاجر مشهور بكثرة المال ومنزلة بدرب رياح فلما أمسى أتاه غلام ومعه خمسمائة خشكنًا فكة فكسر واحدة فوجد فيها دينارًا فكسر الجميع وأخرج الدنانير وحملها بنفسه إلى أبي سعيد الصائغ وقال‏:‏ قد جئتك في سبب وأريد أن يكون جوابك قبول قولي وأن لا تنكر على أهل الدار وأخبره بالدنانير فقال له أبو سعيد‏:‏ أعيذك بالله أن يحضر مجلسك من فيه ريبة والله ما تركت المرأة الدنانير إلا بحضرتي وتساعدنا جميعًا على هذا الفعل‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا أحمد بن محمد العتيقي قال‏:‏ سنة سبع وثمانين وثلثمائة توفي فيها أبو الحسين ابن سمعون يوم النصف من ذي القعدة وكان ثقة مأمونًا‏.‏

قال ابن ثابت وذكر لي غير العتيقي أنه توفي يوم الخميس الرابع عشر من ذي القعدة ودفن بداره بشارع العتابيين فلم يزل هناك مدفونًا حتى نقل يوم الخميس الحادي عشر من رجب سنة ست وعشرين وأربعمائة فدفن بباب حرب‏.‏

قال المصنف‏:‏ صلي على ابن سمعون في جامع المنصور ثم دفن في داره سنين ثم أخرج إلى مقبرة أحمد وأكفانه لم تبل‏.‏

محمد بن أحمد بن محمد أبو عمر الأنماطي المروزي قدم بغداد حاجًا في سنة اثنتين وثمانين وثلثمائة وحدث بها عن أبي العباس الأصم وقد أخبرنا القزاز أخبرنا الخطيب حدثنا العتيقي عنه

محمد بن أحمد بن محمد بن الحسن أبو الفتح الخواص أخبرنا القزاز أخبرنا الخطيب قال‏:‏ قال أبو بكر أحمد بن سليمان بن علي المقرئ كان هذا الخواص شيخًا فاضلًا حضر عند أبي إسحاق الطبري فسمعت منه‏.‏

محمد بن أحمد بن محمد بن جعفر أخبرنا القزاز أخبرنا الخطيب قال‏:‏ قال لي أبو طاهر حمزة بن محمد‏:‏ لم يكن الآدمي هذا صدوقًا في الحديث كان يسمع لنفسه في كتب لم يسمعها فسألت البرقاني عنه فقال‏:‏ ما علمت منه إلا خيرًا كان قديمًا غير أنه كان يطلق لسانه في الناس ويتكلم في ابن المظفر والدارقطني‏.‏

موسى بن عيسى بن عبد الله أبو القاسم السراج ولد سنة خمس وتسعين ومائتين‏.‏

سمع الباغندي وابن أبي داود وروى عنه الأزهري والعتيقي وكان ثقة مأمونًا توفي في محرم هذه السنة‏.‏

نوح بن منصور بن نوح بن نصر بن أحمد بن إسماعيل أبو القاسم الساماني كان ملك خراسان وغزنة وما وراء النهر ولي وله ثلاثة عشر سنة فبقي واليًا إحدى وعشرين سنة وتسعة أشهر وتوفي في رجب هذه السنة فولي بعده ابنه أبو الحارث منصور فبقي سنة وتسعة أشهر ثم قبض عليه خواصه وأجلسوا أخاه عبد الملك فقصدهم محمود بن سبكتكين فكسرهم وهربوا منه إلى بخارى ثم أتاهم أيلك مظهرًا لنصرتهم فقبض عليهم وعلى جميع السامانية فى سنة تسع وثمانين وانقرض ملكهم وكان ملكهم مائة سنة وسنتين وشهورا‏.‏


الجزء الخامس عشر

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ثم دخلت سنة ثمان وثمانين وثلثمائة

ثم دخلت سنة ثمان وثمانين وثلثمائة
فمن الحوادث فيها أن القادر بالله قبض على أبي الحسن علي بن عبد العزيز في يوم السبت لليلة بقيت من رمضان وقلد كتابته أبا العلاء سعيد بن الحسن بن تريك فأقام على خدمته نيفًا وسبعين يومًا ثم صرفه وأعاد أبا الحسن‏.‏

وفي يوم الخميس خامس عشر ذي الحجة وافى برد شديد وجمد الماء منه جمودًا ثخينًا لم يعهد مثله حتى جمدت جوب الحمامات وبول الدواب والخيل والنبيذ‏.‏

وفي هذه السنة‏:‏ جلس القادر بالله للرسولين الواردين من أبي طالب رستم بن فخر الدولة وأبي النجم بدر بن حسنويه وكنى أبا طالب ولقبه مجد الدولة وكهف الأمة وكنى أبا النجم ولقبه نصر الدولة وعهد لأبي طالب على الري وأعمالها وعقد له لواء وحمل إليه الخلع السلطانية الكاملة وعهد لبدر على أعماله وتصرف بالجبل وعقد له لواء وحمل إليه الخلع الجميلة وذلك بسؤال بهاء الدولة كتابه‏.‏

فأما مجد الدولة فإنه لبس الخلع وتلقب وأما بدر الدولة فقد كان سأل أن يلقب بناصر الدولة فلما عدل به عنه توقف عن اللقب ثم أجيب فيما بعد سؤاله فلقب بناصر الدين والدولة‏.‏

وفي هذه السنة‏:‏ هرب عبد الله بن جعفر المعروف بابن الوثاب من الاعتقال وكان منتسبًا إلى الطائع فلما قبض على الطائع وخلع هرب هذا وتنقل في البلاد وصار إلى البطيحة وأقام عند مهذب الدولة ثم خرج وتنقل فنفذ القادر من أحضره مقبوضًا عليه وحبس وهرب فمضى إلى كيلان وادعى أنه هو الطائع لله وذكر لهم علامات عرفها بحكم أنسه بدار الخلافة فقبلوه وعظموه وزوجه محمد بن العباس أحد أمرائهم ابنته وشد منه وأقام له الدعوة في بلده وأطاعه أهل نواح أخر وأدوا إليه العشر الذي يؤدونه إلى من يتولى أمر دينهم ثم ورد قوم منهم إلى بغداد فانكشف لهم حاله فانصرف عنهم‏.‏

الحسين بن أحمد بن عبد الله بن عبد الرحمن بن بكير أبو عبد الله الصيرفي ولد سنة سبع وعشرين وثلثمائة وسمع إسماعيل الصفار أبا عمرو بن السماك والنجاد والخلدي وأبا بكر الشافعي‏.‏

روى عنه ابن شاهين والأزهري والتنوخي وكان حافظًا وروى حديثًا فكتبه عنه الدارقطني وابن شاهين‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ قال لي الأزهري‏:‏ كنت أحضر عند أبي عبد الله بن بكير وبين يديه أجزاء كتاب قد خرج فيها أحاديث فأنظر في بعضها فيقول‏:‏ أيما أحب إليك تذكر لي متن ما تريد من هذه الأحاديث حتى أخبرك بإسناده أو تذكر لي إسناده حتى أخبرك بمتنه فكنت أذكر له المتون فيخبرني بالأسانيد من حفظه كما في كتابه وفعلت هذا مرارًا كثيرة‏.‏

قال‏:‏ وكان ثقة فحسدوه فتكلموا فيه‏.‏

قال الخطيب‏:‏ وممن تكلم فيه ابن أبي الفوارس فقال‏:‏ كان يتساهل في الحديث ويلحق في أصول المشايخ ما ليس فيها ويصل المقاطيع ويزيد الأسماء في الأسانيد توفي في ربيع الآخر من هذه السنة‏.‏

عبد العزيز بن يوسف كان كاتب الإنشاء لعضد الدولة ثم وزر لابنه بهاء الدولة خمسة أشهر وكان يقول الشعر وتوفي في شوال هذه السنة‏.‏

صمصام الدولة ابن عضد الدولة خرج عليه أبو نصر بن بختيار فأراد الصعود إلى القلعة فلم يفتح له حافظها فراسل الأكراد وتوثق فيهم وسار معهم بخزائنه وذخائره فلما بعدوا به عطفوا فنهبوا جميع ما صحبه وهرب فوافاه أصحاب ابن بختيار فقتلوه وذلك في ذي الحجة من هذه السنة وكانت مدة عمره خمسًا وثلاثين سنة وسبعة أشهر وترك رأسه في طست بين يدي ابن بختيار فقال‏:‏ هذه سنة سنها أبوك‏.‏

عبيد الله بن عمرو بن محمد بن المنتاب أبو القاسم الهمذاني ولد سنة إحدى وثلثمائة وسمع ابن صاعد وابن السماك روى عنه التنوخي والعتيقي وكان ثقة وتوفي في هذه السنة‏.‏

محمد بن أحمد بن إبراهيم أبو الفرج المقرئ غلام الشنبوذي ولد في سنة ثلثمائة وروى عن أبي الحسن بن شنبوذ وغيره كتبًا في القراءآت وتكلم الناس في رواياته وأساء الدارقطني القول فيه والثناء عليه‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ سمعت أبا الفضل عبيد الله بن أحمد بن علي الصيرفي يذكر أبا الفرج الشنبوذي فعظم أمره ووصف علمه بالقراءات وحفظه للتفسير وقال‏:‏ سمعته يقول‏:‏ أحفظ خمسين ألف بيت من الشعر شواهد للقرآن توفي أبو الفرج الشنبوذي في صفر هذه السنة وقيل‏:‏ في سنة سبع وثمانين‏.‏

محمد بن أحمد بن محمي أبو بكر الجوهري ولد سنة إحدى وثلثمائة وسمع البغوي‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ سألت الأزهري عنه فقال‏:‏ ثقة وكذلك قال العتيقي‏:‏ ثقة مأمون توفي في شعبان هذه السنة‏.‏

محمد بن الحسن بن أحمد بن قشيش أبو بكر السمسار سمع إسماعيل بن محمد الصفار وأبا عمرو بن السماك وأبا بكر النجاد والخلدي وكان صدوقًا من أهل القرآن ويذهب في الفقه مذهب أحمد بن حنبل وتوفي أول محرم هذه السنة‏.‏

محمد بن الحسن بن جعفر بن محمد البحيري قدم بغداد وحدث بها روى عنه القاضي أبو العلاء الواسطي‏.‏

محمد بن الحسن بن عبدان بن الحسن بن مهران أبو بكر سمع البغوي وابن صاعد والمحاملي‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ حدثني عنه عبيد الله بن أحمد بن عثمان الصيرفي وسألته عنه فقلت‏:‏ أكان ثقة فقال‏:‏ فوق الثقة توفي في هذه السنة‏.‏

محمد بن الحسن ابن محمد بن أحمد ابن محمويه حدث ببغداد عن البغوي وابن مجاهد وأبي بكر وأبي داود روى عنه القاضي أبو عبد الله الصيمري‏.‏

الحاتمي روى عن أبي عمر الزاهد وغيره‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ حدثني عنه علي بن المحسن التنوخي قال لي‏:‏ مات يوم الأربعاء لثلاث بقين من ربيع الآخر من هذه السنة‏.‏


ثم دخلت سنة تسع وثمانين وثلثمائة

ثم دخلت سنة تسع وثمانين وثلثمائة
فمن الحوادث فيها‏:‏ أنه انقض في يوم الأحد لعشر بقين من ربيع الأول كوكب كبير ضحوة النهار‏.‏

وفي يوم الخميس للنصف من جمادى الأولى خلع على الشريف أبي الحسن محمد بن علي بن الحسن الزينبي ولقب نقيب النقباء وقد كانت جرت عادة الشيعة في الكرخ وباب الطاق بنصب القباب وتعليق الثياب وإظهار الزينة في يوم الغدير وإشعال النيران في ليلته ونحر جمل في صبيحته فأرادت الطائفة الأخرى من أهل السنة أن تعمل في مقابلة هذا شيئًا فادعت أن اليوم الثامن من يوم الغدير كان اليوم الذي حصل فيه النبي صلى الله عليه وسلم في الغار وأبو بكر معه فعملت فيه مثل ما عملت الشيعة في يوم الغدير وجعلت بإزاء يوم عاشوراء يومًا بعده بثمانية أيام نسبته إلى مقتل مصعب بن الزبير وزارت قبره بمسكن كما يزار قبر الحسين عليه السلام وكان ابتداء ما عمل يوم الغار يوم الجمعة لأربع بقين من ذي الحجة‏.‏

وفي هذه السنة‏:‏ وافى برد شديد مع غيم مطبق وريح معزق متصلة فهلك من النخل في سواد بغداد ألوف كثيرة وسلم ما سلم ضعيفًا فلم يرجع إلى حاله وحمله إلا بعد سنين‏.‏

وفي هذه السنة حج بالناس‏:‏ أبو الحارث محمد بن محمد بن عمر وكذلك إلى سنة ثلاث وتسعين وحج الشريفان الرضي والمرتضى واعتاقهم ابن الجراح الطائي فأعطوه تسعة آلاف دينار من أموالهم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن علي بن أحمد بن عون أبو محمد الحريري سمع القاضي المحاملي وحدث عنه العتيقي وقال‏:‏ توفي في جمادى الأولى من سنة تسع وثمانين وثلثمائة وكان ثقة‏.‏

السرخسي المقرئ الفقيه المحدث شيخ عصره بخراسان قرأ على ابن مجاهد وسمع البغوي وابن صاعد وغيرهما وتفقه على أبي إسحاق المروزي وتعلم الأدب من أبي بكر ابن الأنباري وتوفي في ربيع الآخر من هذه السنة وهو ابن ست وتسعين سنة‏.‏

عبيد الله بن محمد بن إسحاق بن سليمان بن مخلد بن إبراهيم بن مروان أبو القاسم البزاز ابن حبابة ولد ببغداد سنة تسع وتسعين ومائتين وسمع البغوي وابن أبي داود وكان ثقة مأمونًا وتوفي في جمادى الأولى من هذه السنة وصلى عليه أبو حامد الإسفرايني ودفن في تربة ملاصقة لسور باب البصرة مقابل جامع المنصور‏.‏

عبد الله بن عتاب بن محمد بن عبد الله القاسم العبدي سمع الحسين بن إسماعيل المحاملي‏.‏

روى عنه أبو العلاء الواسطي وانتقى عليه الدارقطني جزءًا وكان ثقة مأمونًا توفي في هذه السنة‏.‏

عبيد الله بن خليفة بن شداد روى عنه الأزهري وكان صدوقًا ثقة توفي في ربيع الأول من هذه السنة‏.‏


ثم دخلت سنة تسعين وثلثمائة

ثم دخلت سنة تسعين وثلثمائة
فمن الحوادث فيها‏:‏ أنه ظهر في أرض سجستان معدن الذهب كانوا يحفرون فيه آبارًا ويخرجون من التراب الذهب الأحمر‏.‏

ومن الحوادث أنه‏:‏ في يوم الخميس لسبع بقين من شوال قلد القاضي أبو عبد الله الحسين بن هارون الضبي مدينة المنصور مضافة إلى الكرخ والكوفة وشقي الفرات وقلد القاضي أبو محمد عبد الله بن محمد الأكفاني الرصافة وأعمالها عوضًا عن المدينة التي كان يليها وقلد القضاء أبو الحسن الخرزي الواسطي طريقي دجلة وخراسان مضافًا إلى عمله بالحضرة وقرئت عهودهم على ذلك وولي أبو خازم محمد بن الحسن الواسطي القضاء بواسط وأعمالها وقرئ عهده بالموكب بدار الخلافة وكتب الإمام القادر بالله لمحمد بن عبد الله بن الحسن وقد ولاه بلاد جيلان كتابًا اختصرته وفيه‏:‏ ‏ «‏ بسم الله الرحمن الرحيم من عبد الله أحمد الإمام القادر بالله أمير المؤمنين إلى محمد بن عبد الله بن الحسن حين بلا حقائق أخباره استشف مواقع آثاره وأنهى إلى أمير المؤمنين رسوخه في العلم وسمته بالفهم فاستخار الله عز وجل فيما يعتمده عليه وسأله التسديد فيما يفوضه إليه فقلده الصلاة والخطابة على المنابر والقضاء والحكم ببلاد جيلان أسودها وأبيضها وما توفيق أمير المؤمنين إلا بالله عليه توكله وإليه في كل حال موئله وحسب أمير المؤمنين الله ونعم الوكيل أمره بخشية الله فإنها مزية العلماء ومراقبته فإنها خاصة الأدباء وتقواه ما استطاع فإنها سكة من أطاع وجنة من تجاذبه الأطماع وأن يأخذ لأمر الله أهبته ويعد له عدته ولا يترخص فيه فيفرط ولا يضيع وظيفة من وظائفه فيتورط وأن يستعمل نفسه في المهل ويؤذنها بقرب الأجل ولا يغرها أنه منتظر وإن عصى فيغفر فقد قال الله تعالى‏:‏ ‏» ‏حم تنزيل الكتاب من الله العزيز العليم غافر الذنب وقابل التوب شديد العقاب ذي الطول لا إله إلا هو إليه المصير‏ «‏‏.‏

وأمره بقراءة القرآن وتلاوته والمحافظة عليه ودراسته وأمره بمداومة الطهر فإنه أمان من الفقر ولا يقنع به في الجوارح أو أن يكون مثله فيما بين الحوائج‏.‏

فإن النقاء هناك هو النقاء الذي يتم به البهاء وحينئذ تكمل الطهارة وتزول الأدران وأمره بمراقبة مواقيت الصلاة للجمع فإذا حانت سعى إليها وإذا وجبت جمع عليها بالأذان الذي يسمع به مؤذنوه الملأ والإقامة الذي يقوم به فرض الله عز وجل وأمره بالإحسان في الموعظة مستقصيًا للمناصحة وأمره بالنداء على المنابر وفي سائر المحافل والمعاقل بالشعار الأعلى والفرض الأوفى من ذكر دولة أمير المؤمنين وحث الأمة على طاعته أجمعين قال الله عز وجل‏:‏ ‏» ‏أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم‏ «‏‏.‏

وأن يديم التصفح لأحوال البلاد التي ولي فيها ما وليه من قواعد الشريعة وليقابل نعمة الله بشكر الصنيعة فإن وجد فيها نافرًا عن فريضة الدعوة الشريفة القادرية اجتذبه إليها بالموعظة الحسنة والدلالة الصريحة فإن استبصر لرشده وراجع المفروض بجهده فقد فاز وغنم وإن تشاوس وعند استنفر عليه الأمم وقمعه بما يوجبه الحكم‏.‏

وأمره بصلوات الأعياد والخسوف والاستسقاء وأمره أن يكون لأمر الله متأهبًا ولنزول الموت مترقبًا ولطروقه متوقعًا وأمره أن يخلي من فوضه إليه من ظهير يستنيبه وأمره أن يتبع شرائع الإسلام وأن يواصل تلاوة القرآن ويستنبط منه ويهتدي به فإنه جلاء للبصائر ومنار الحكم ولسان البلاغة وأمره أن يخلي ذهنه إذا انتدب للنظر ويقضي أمامه كل وطر ويأخذ لجوارحه بحظ يعينها فإن القلب إذا اكتنفته المآرب يعرض له التعب وأمره بالجلوس للخصوم في مساجد الجوامع ليتساووا في لقائه وأن يقسم لحظه ولفظه بين جمهورهم‏.‏

وأمرهم بالنظر في الأمور بالعدل وأمره بانتخاب الشهود والفحص عن أحوالهم وأمره بالتناهي في تفقد الأيتام فإنهم أسراء الإسلام وأمره بتعهد الوقوف وإجراء أحوالها على ما يوجبه التوقيف من أربابها‏.‏

هذا عهد أمير المؤمنين إليك وحجته المنعم بها عليك وتذكرته المستودعة فوائد توفيقه فانصب لمحاورته وأصغ لمخاطبته واغرس مواعظه في قلبك تجن من ثمرها الفوز عند ربك ‏» ‏‏.‏

وكتب علي بن عبد العزيز بن إبراهيم في شهر ربيع الأول سنة تسعين وثلثمائة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن أبي موسى أبو بكر الهاشمي القاضي ولد سنة خمس عشرة وثلثمائة‏.‏

سمع من جماعة وكتب الناس عنه بانتخاب الدارقطني وكان مالكي المذهب ثقة مأمونًا وتقلد قضاء المدائن وسر من رأى ونصيبين وديار ربيعة وغيرها من البلاد وتولى خطابة جامع المنصور مدة وتوفي في محرم هذه السنة ودفن في داره‏.‏

ابن جنيقا كذا ذكره الخطيب بالنون وهو جد القاضي أبي يعلى ابن الفراء لأمه‏.‏

قال أبو علي البرداني‏:‏ قال لنا القاضي أبو يعلى الناس يقولون جنيقًا بالنون وهو غلط إنما هو جليقا باللام‏.‏

روى عنه الأزهري والعتيقي وكان صحيح السماع ثبت الرواية قال محمد بن أبي الفوارس‏:‏ كان ثقة مأمونًا حسن الخلق ما رأينا مثله في معناه وتوفي في رجب هذه السنة‏.‏

الحسين بن محمد بن خلف أبو عبد الله الفراء أحد الشهود المعدلين وهو والد القاضي أبي يعلي حدث عن جماعة‏.‏

روى عنه ابنه أبو خازم محمد بن الحسين وكان رجلًا صالحًا على مذهب أبي حنيفة توفي في شعبان هذه السنة‏.‏

عبد الله بن أحمد بن علي بن أبي طالب أبو القاسم البغدادي ولد سنة سبع وثلثمائة ونزل مصر وروى بها الحديث عن جماعة فسمع عنه عبد الغني بن سعيد وكان ثقة وتوفي في محرم هذه السنة‏.‏

الكتاني ولد سنة ثلثمائة وسمع البغوي وابن صاعد وابن مجاهد وغيرهم روى عنه الأزهري والخلال وكان ثقة ينزل ناحية نهر الدجاج وتوفي في رجب هذه السنة‏.‏

علي بن عبد الله بن محمد بن عبيد أبو الحسن الزجاج الشاهد حدث عن حبشون بن موسى الخلال روى عنه التنوخي وقال‏:‏ سمعته يقول‏:‏ ولدت في رمضان سنة خمس وتسعين ومائتين‏.‏

وكان نبيلًا فاضلًا من قراء القرآن وتوفي في هذه السنة‏.‏

محمد بن عبد الله بن الحسين بن عبد الله بن هارون أبو الحسين الدقاق ابن أخي ميمي سمع البغوي وروى عنه الأزهري والعشاري‏.‏

ولد يوم الثلاثاء عاشر صفر سنة أربع وثلثمائة ولم يزل يكتب الحديث إلى أن مات وكان ثقة مأمونًا دينًا فاضلًا وكان حسن الأخلاق مكث أربعًا وأربعين سنة لم ينم على ظهر سطح‏.‏

وتوفي ليلة الجمعة الثامن والعشرين من شعبان هذه السنة‏.‏

محمد بن عمر بن يحيى بن الحسين بن أحمد بن عمر بن يحيى بن الحسين بن زيد بن علي بن أبو الحسن العلوي الكوفي ولد في سنة خمس عشرة وثلثمائة وسمع أبا العباس بن عقدة‏.‏

روى عنه أبو العلاء الواسطي والخلال‏:‏ سكن بغداد وكان المقدم على الطالبيين في وقته مع كثرة المال والضياع وكان يخدم عضد الدولة وناب عن بني بويه وكانت داره تلي قصر بني المأمون وكان عضد الدولة يغيظه منه كثرة ماله وعلو همته ونفوذ أمره ولما دخل عضد الدولة إلى بغداد سنة سبعين قال له‏:‏ امنع العوام من لقائنا بالدعاء والصياح ففعل فعجب من طاعة العوام له‏.‏

ولما ورد رسول القرامطة إلى الكوفة أمر عضد الدولة وزيره المطهر بن عبد الله أن يتقدم إلى الشريف أبي الحسن ليكاتب نوابه بالكوفة بإنزال الرسول وإكرامه فتقدم بذلك سرًا إلى صاحبه وكتب على طائر كوفي بما رسم ووصل الطائر وكتب الجواب على بغدادي وأتاه رسوله بالرقعة وما مضى غير ساعات فقال له الوزير‏:‏ أمرك الملك عضد الدولة بأمر فأخرته فينبغي أن تنهض إلى دارك وتقدم بمكاتبة نوابك حتى يعود الجواب في اليوم السادس وتعرضه عليه فقال له‏:‏ كتبت وورد الجواب وعرضه عليه ودخل إلى عضد الدولة فأخبره فانزعج لذلك وبلغه أنه طوق قنينة بلور للشرب بحب قيمته مائة ألف دينار فنقم عليه لذلك ورأى عضد الدولة في روزنامج ألف ألف وثلثمائة ألف باسم محمد بن عمر مما أداه من معاملاته بفارس فاعتقله بها واستولى على أمواله فبقي في الاعتقال سنين حتى أطلقه شرف الدولة أبو الفوارس ابن عضد الدولة فأقام معه وأشار عليه بطلب المملكة فتم له ذلك ودخل معه بغداد وتزايدت حاله في أيامه‏.‏

ورفع أبو الحسن علي بن طاهر عامل شقي الفرات إلى شرف الدولة أن ابن عمر زرع في سنة ثمان وسبعين ثمانمائة ألف جريب وأنه يستغل ضياعه ألفي ألف دينار فدخل ابن عمر على شرف الدولة فقال‏:‏ يا مولانا والله ما خاطبت بمولانا ملكًا سواك ولا قبلت الأرض لملك غيرك لأنك أخرجتني من محبسي وحفظت روحى ورددت علي ضياعي وقد أحببت أن أجعل النصف مما أملكه لولدك وجميع ما بلغك عني صحيح‏.‏

فقال له شرف الدولة‏:‏ لو كان ارتفاعك أضعافه كان قليلًا لك وقد وفر الله عليك مالك وأغنى ولدي عن مداخلتك فكن على حالك وهرب ابن طاهر إلى مصر فلم يعد حتى مات ابن عمر وصادر بهاء الدولة أبو نصر بن عضد الدولة الشريف أبا الحسن على ألف ألف دينار عينًا وأخذ منه شيئًا آخر واعتقله سنتين وعشرة أشهر ولزمه يوم إطلاقه تسعون ألف دينار ثم استنا به ببغداد‏.‏

أنبأنا محمد بن عبد الباقي البزاز أنبأنا أبو القاسم علي بن المحسن عن أبيه قال‏:‏ حدثني أبو القاسم عبد الله بن أحمد الاسكافي قال سمعت الشريف أبا الحسن محمد بن عمر العلوي يقول‏:‏ أنه لما بنى داره بالكوفة وكان فيها حائط عظيم العلو فبينا البناء قائم على أعلاه لإصلاحه سقط إلى الأرض فارتفع الضجيج استعظامًا للحال لأن العادة لم تجر بسلامة من يسقط من مثل ذلك الحائط فقام الرجل سالمًا لا قلبة به وأراد العود إلى الحائط ليتم البناء أعلى الحائط فقال له الشريف أبو الحسن‏:‏ قد شاع سقوطك من أعلى الحائط وأهلك لا يصدقون سلامتك ولست أحب أن يردوا إلى بابي صوارخ فامض إلى أهلك ليشاهدوا سلامتك وعد إلى شغلك فمضى مسرعًا فعثر بعتبة الدار التي للباب فسقط ميتًا‏.‏

توفي الشريف لعشر خلون من ربيع الأول من هذه السنة وعمره خمس وسبعون سنة ودفن في حجرة بدرب المنصور بالكرخ وحضر جنازته الوزير أبو نصر سابور وأخذ من تركته خمسين ألف دينار ونصف أملاكه وارتفع لورثته ألفا كر ومائتان أصنافًا وتسعة عشرة ألف دينار ثم نقل إلى الكوفة فدفن بها وحضرنا جنازته‏.‏

محمد بن يوسف بن محمد بن الجنيد الكشي الجرجاني وكش قرية من قرى جرجان على طريق الجبل معروفة على ثلاثة فراسخ من جرجان سمع من أبي نعيم الاسترباذي ومكي بن عبدان وكان يفهم ويحفظ وحدث ببغداد وأملى بالبصرة وانتقل إلى مكة فحدث بها سنين إلى أن توفي في هذه السنة بها‏.‏

المعافى بن زكريا بن يحيى بن حميد بن حماد بن داود أبو الفرج النهرواني القاضي ابن طراز ولد سنة خمس وثلثمائة وكان عالمًا بالنحو واللغة وأصناف الآداب والفقه وكان يذهب مذهب محمد بن جرير الطبري وحدث عن البغوي وابن صاعد وخلق كثير‏.‏

وكان ثقة وناب في القضاء وهو صاحب كتاب الجليس والأنيس وكان أبو محمد يقول‏:‏ إذا حضر المعاني فقد حضرت العلوم كلها ولو أن رجلًا أوصى بثلث ماله لأعلم الناس لوجب أن يدفع إلى المعافى‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي قال‏:‏ حدثني أحمد بن عمر بن روح أن المعافى بن زكريا حضر في دار لبعض الرؤساء وكان هناك جماعة من أهل العلم والأدب فقالوا له‏:‏ في أي نوع من العلم نتذاكر فقال المعافى لذلك الرئيس‏:‏ خزانتك قد جمعت أنواع العلوم وأصناف الأدب فإن رأيت بأن تبعث بالغلام إليها وتأمره أن يفتح بابها ويضرب بيده إلى أي كتاب قرب منها فيحمله ثم نفتحه وننظر في أي نوع هو فنتذاكره ونتجارى فيه قال ابن روح‏:‏ وهذا يدل على أن المعافى كان له أنس بسائر العلوم‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا ابن ثابت قال‏:‏ أنشدنا أبو الطيب الطبري قال‏:‏ أنشدنا المعافى بن زكريا لنفسه‏:‏ ألا قل لمن كان لي حاسدًا أتدري على من أسأت الأدب أسأت على الله في فعله لأنك لم ترض لي ما وهب فجازاك عني بأن زادني وسد عليك وجوه الطلب توفي المعافى في ذي الحجة من هذه السنة‏.‏

أمة السلام بنت القاضي أبي بكر أحمد بن كامل بن خلف بن شجرة وتكنى أم الفتح ولدت سنة ثمان وتسعين ومائتين في رجب وسمعت محمد بن إسماعيل البصلاني ومحمد بن الحسين بن حميد بن الربيع‏.‏

روى عنها الأزهري والتنوخي وأبو يعلى ابن الفراء وغيرهم‏.‏

أخبرنا القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ سمعت الأزهري والتنوخي وذكرا أمة السلام بنت أحمد القاضي فأثنيا عليها حسنًا ووصفاها بالديانة والعقل والفضل‏.‏

توفيت في رجب هذه السنة‏.‏


ثم دخلت سنة إحدى وتسعين وثلثمائة

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن أبي موسى أبو بكر الهاشمي القاضي ولد سنة خمس عشرة وثلثمائة‏.‏

سمع من جماعة وكتب الناس عنه بانتخاب الدارقطني وكان مالكي المذهب ثقة مأمونًا وتقلد قضاء المدائن وسر من رأى ونصيبين وديار ربيعة وغيرها من البلاد وتولى خطابة جامع المنصور مدة وتوفي في محرم هذه السنة ودفن في داره‏.‏

ابن جنيقا كذا ذكره الخطيب بالنون وهو جد القاضي أبي يعلى ابن الفراء لأمه‏.‏

قال أبو علي البرداني‏:‏ قال لنا القاضي أبو يعلى الناس يقولون جنيقًا بالنون وهو غلط إنما هو جليقا باللام‏.‏

روى عنه الأزهري والعتيقي وكان صحيح السماع ثبت الرواية قال محمد بن أبي الفوارس‏:‏ كان ثقة مأمونًا حسن الخلق ما رأينا مثله في معناه وتوفي في رجب هذه السنة‏.‏

الحسين بن محمد بن خلف أبو عبد الله الفراء أحد الشهود المعدلين وهو والد القاضي أبي يعلي حدث عن جماعة‏.‏

روى عنه ابنه أبو خازم محمد بن الحسين وكان رجلًا صالحًا على مذهب أبي حنيفة توفي في شعبان هذه السنة‏.‏

عبد الله بن أحمد بن علي بن أبي طالب أبو القاسم البغدادي ولد سنة سبع وثلثمائة ونزل مصر وروى بها الحديث عن جماعة فسمع عنه عبد الغني بن سعيد وكان ثقة وتوفي في محرم هذه السنة‏.‏

الكتاني ولد سنة ثلثمائة وسمع البغوي وابن صاعد وابن مجاهد وغيرهم روى عنه الأزهري والخلال وكان ثقة ينزل ناحية نهر الدجاج وتوفي في رجب هذه السنة‏.‏

علي بن عبد الله بن محمد بن عبيد أبو الحسن الزجاج الشاهد حدث عن حبشون بن موسى الخلال روى عنه التنوخي وقال‏:‏ سمعته يقول‏:‏ ولدت في رمضان سنة خمس وتسعين ومائتين‏.‏

وكان نبيلًا فاضلًا من قراء القرآن وتوفي في هذه السنة‏.‏

محمد بن عبد الله بن الحسين بن عبد الله بن هارون أبو الحسين الدقاق ابن أخي ميمي سمع البغوي وروى عنه الأزهري والعشاري‏.‏

ولد يوم الثلاثاء عاشر صفر سنة أربع وثلثمائة ولم يزل يكتب الحديث إلى أن مات وكان ثقة مأمونًا دينًا فاضلًا وكان حسن الأخلاق مكث أربعًا وأربعين سنة لم ينم على ظهر سطح‏.‏

وتوفي ليلة الجمعة الثامن والعشرين من شعبان هذه السنة‏.‏

محمد بن عمر بن يحيى بن الحسين بن أحمد بن عمر بن يحيى بن الحسين بن زيد بن علي بن أبو الحسن العلوي الكوفي ولد في سنة خمس عشرة وثلثمائة وسمع أبا العباس بن عقدة‏.‏

روى عنه أبو العلاء الواسطي والخلال‏:‏ سكن بغداد وكان المقدم على الطالبيين في وقته مع كثرة المال والضياع وكان يخدم عضد الدولة وناب عن بني بويه وكانت داره تلي قصر بني المأمون وكان عضد الدولة يغيظه منه كثرة ماله وعلو همته ونفوذ أمره ولما دخل عضد الدولة إلى بغداد سنة سبعين قال له‏:‏ امنع العوام من لقائنا بالدعاء والصياح ففعل فعجب من طاعة العوام له‏.‏

ولما ورد رسول القرامطة إلى الكوفة أمر عضد الدولة وزيره المطهر بن عبد الله أن يتقدم إلى الشريف أبي الحسن ليكاتب نوابه بالكوفة بإنزال الرسول وإكرامه فتقدم بذلك سرًا إلى صاحبه وكتب على طائر كوفي بما رسم ووصل الطائر وكتب الجواب على بغدادي وأتاه رسوله بالرقعة وما مضى غير ساعات فقال له الوزير‏:‏ أمرك الملك عضد الدولة بأمر فأخرته فينبغي أن تنهض إلى دارك وتقدم بمكاتبة نوابك حتى يعود الجواب في اليوم السادس وتعرضه عليه فقال له‏:‏ كتبت وورد الجواب وعرضه عليه ودخل إلى عضد الدولة فأخبره فانزعج لذلك وبلغه أنه طوق قنينة بلور للشرب بحب قيمته مائة ألف دينار فنقم عليه لذلك ورأى عضد الدولة في روزنامج ألف ألف وثلثمائة ألف باسم محمد بن عمر مما أداه من معاملاته بفارس فاعتقله بها واستولى على أمواله فبقي في الاعتقال سنين حتى أطلقه شرف الدولة أبو الفوارس ابن عضد الدولة فأقام معه وأشار عليه بطلب المملكة فتم له ذلك ودخل معه بغداد وتزايدت حاله في أيامه‏.‏

ورفع أبو الحسن علي بن طاهر عامل شقي الفرات إلى شرف الدولة أن ابن عمر زرع في سنة ثمان وسبعين ثمانمائة ألف جريب وأنه يستغل ضياعه ألفي ألف دينار فدخل ابن عمر على شرف الدولة فقال‏:‏ يا مولانا والله ما خاطبت بمولانا ملكًا سواك ولا قبلت الأرض لملك غيرك لأنك أخرجتني من محبسي وحفظت روحى ورددت علي ضياعي وقد أحببت أن أجعل النصف مما أملكه لولدك وجميع ما بلغك عني صحيح‏.‏

فقال له شرف الدولة‏:‏ لو كان ارتفاعك أضعافه كان قليلًا لك وقد وفر الله عليك مالك وأغنى ولدي عن مداخلتك فكن على حالك وهرب ابن طاهر إلى مصر فلم يعد حتى مات ابن عمر وصادر بهاء الدولة أبو نصر بن عضد الدولة الشريف أبا الحسن على ألف ألف دينار عينًا وأخذ منه شيئًا آخر واعتقله سنتين وعشرة أشهر ولزمه يوم إطلاقه تسعون ألف دينار ثم استنا به ببغداد‏.‏

أنبأنا محمد بن عبد الباقي البزاز أنبأنا أبو القاسم علي بن المحسن عن أبيه قال‏:‏ حدثني أبو القاسم عبد الله بن أحمد الاسكافي قال سمعت الشريف أبا الحسن محمد بن عمر العلوي يقول‏:‏ أنه لما بنى داره بالكوفة وكان فيها حائط عظيم العلو فبينا البناء قائم على أعلاه لإصلاحه سقط إلى الأرض فارتفع الضجيج استعظامًا للحال لأن العادة لم تجر بسلامة من يسقط من مثل ذلك الحائط فقام الرجل سالمًا لا قلبة به وأراد العود إلى الحائط ليتم البناء أعلى الحائط فقال له الشريف أبو الحسن‏:‏ قد شاع سقوطك من أعلى الحائط وأهلك لا يصدقون سلامتك ولست أحب أن يردوا إلى بابي صوارخ فامض إلى أهلك ليشاهدوا سلامتك وعد إلى شغلك فمضى مسرعًا فعثر بعتبة الدار التي للباب فسقط ميتًا‏.‏

توفي الشريف لعشر خلون من ربيع الأول من هذه السنة وعمره خمس وسبعون سنة ودفن في حجرة بدرب المنصور بالكرخ وحضر جنازته الوزير أبو نصر سابور وأخذ من تركته خمسين ألف دينار ونصف أملاكه وارتفع لورثته ألفا كر ومائتان أصنافًا وتسعة عشرة ألف دينار ثم نقل إلى الكوفة فدفن بها وحضرنا جنازته‏.‏

محمد بن يوسف بن محمد بن الجنيد الكشي الجرجاني وكش قرية من قرى جرجان على طريق الجبل معروفة على ثلاثة فراسخ من جرجان سمع من أبي نعيم الاسترباذي ومكي بن عبدان وكان يفهم ويحفظ وحدث ببغداد وأملى بالبصرة وانتقل إلى مكة فحدث بها سنين إلى أن توفي في هذه السنة بها‏.‏

المعافى بن زكريا بن يحيى بن حميد بن حماد بن داود أبو الفرج النهرواني القاضي ابن طراز ولد سنة خمس وثلثمائة وكان عالمًا بالنحو واللغة وأصناف الآداب والفقه وكان يذهب مذهب محمد بن جرير الطبري وحدث عن البغوي وابن صاعد وخلق كثير‏.‏

وكان ثقة وناب في القضاء وهو صاحب كتاب الجليس والأنيس وكان أبو محمد يقول‏:‏ إذا حضر المعاني فقد حضرت العلوم كلها ولو أن رجلًا أوصى بثلث ماله لأعلم الناس لوجب أن يدفع إلى المعافى‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي قال‏:‏ حدثني أحمد بن عمر بن روح أن المعافى بن زكريا حضر في دار لبعض الرؤساء وكان هناك جماعة من أهل العلم والأدب فقالوا له‏:‏ في أي نوع من العلم نتذاكر فقال المعافى لذلك الرئيس‏:‏ خزانتك قد جمعت أنواع العلوم وأصناف الأدب فإن رأيت بأن تبعث بالغلام إليها وتأمره أن يفتح بابها ويضرب بيده إلى أي كتاب قرب منها فيحمله ثم نفتحه وننظر في أي نوع هو فنتذاكره ونتجارى فيه قال ابن روح‏:‏ وهذا يدل على أن المعافى كان له أنس بسائر العلوم‏.‏

أخبرنا أبو منصور القزاز قال‏:‏ أخبرنا ابن ثابت قال‏:‏ أنشدنا أبو الطيب الطبري قال‏:‏ أنشدنا المعافى بن زكريا لنفسه‏:‏ ألا قل لمن كان لي حاسدًا أتدري على من أسأت الأدب أسأت على الله في فعله لأنك لم ترض لي ما وهب فجازاك عني بأن زادني وسد عليك وجوه الطلب توفي المعافى في ذي الحجة من هذه السنة‏.‏

أمة السلام بنت القاضي أبي بكر أحمد بن كامل بن خلف بن شجرة وتكنى أم الفتح ولدت سنة ثمان وتسعين ومائتين في رجب وسمعت محمد بن إسماعيل البصلاني ومحمد بن الحسين بن حميد بن الربيع‏.‏

روى عنها الأزهري والتنوخي وأبو يعلى ابن الفراء وغيرهم‏.‏

أخبرنا القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ سمعت الأزهري والتنوخي وذكرا أمة السلام بنت أحمد القاضي فأثنيا عليها حسنًا ووصفاها بالديانة والعقل والفضل‏.‏

توفيت في رجب هذه السنة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
جعفر بن الفضل بن جعفر بن محمد بن الفرات أبو الفضل ابن حنزابة الوزير ولد في ذي الحجة سنة ثمان وثلثمائة ونزل مصر وتقد الوزارة لأميرها كافور وكان أبوه وزير المقتدر وحدث عن محمد بن هارون الحضرمي وطبقته من البغداديين‏.‏

وكان يذكر أنه سمع من البغوي مجلسًا ولم يكن عنده فكان يقول‏:‏ من جاءني به أغنيته وكان يملي الحديث بمصر فخرج إليه الدارقطني وأقام عنده مدة فصنف له المسند وحصل له من جهته مال كثير وروى عنه الدارقطني في كتاب المدبج وغيره أحاديث‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني محمد بن أحمد اللخمي بالأنبار قال‏:‏ أنشدني أبو القاسم عمر بن عيسى المسعودي بمصر قال‏:‏ أنشدنا الوزير أبو الفضل جعفر بن الفرات ابن حنزابة لنفسه‏:‏ من أخمل النفس أحياها وروحها ولم يبت طاويًا منها على ضجر إن الرياح إذا هبت عواصفها فليس ترمي سوى العالي من الشجر توفي جعفر في ربيع الأول من هذه السنة‏.‏

الحسين بن أحمد بن الحجاج أبو عبد الله الشاعر كان من أولاد العمال والكتاب وكانت إليه حسبة بغداد في أيام عز الدولة فاستخلف عليها ستة أنفس كلهم لا خير فيه ثم تشاغل بالشعر وتفرد بالسخف الذي يدل على خساسة النفس فحصل الأموال به وصار ممن يتقى لسانه وحمل إليه صاحب مصر عن مديح مدحه به ألف دينار مغربية وقد أفرد أبو الحسن الرضي من شعره ما خلا عن السخف وهو شعر حسن‏.‏

أنبأنا أبو الحسن محمد بن أحمد الصائغ أنبأنا أبو علي محمد بن وشاح قال‏:‏ أنشدنا أبو عبد الله قالوا غدا العيد فاستبشر به فرحًا فقلت ما لي وما للعيد والفرح قد كان داء الهوى لم تمس نازلة بعقوتي وغراب البين لم يصح أيام لم يخترم قربي المنون ولم يغد الصباب على شملي ولم يرح فاليوم بعدك قلبي غير منفسح لما يسر وصدري غير منشرح وطائر نام في خضراء مؤنقة على شفا جدول بالعشب متشح بالعمر من واسط والليل ما هبطت فيه النجوم وضوء الصبح لم يلح بكى وناح ولولا أنه شجن بشجو قلبي المعنى فيك لم ينح بيني وبينك وعد ليس يخلفه بعد المزار وعهد غير مطرح فما ذكرتك والأقداح دائرة إلا مزجت بدمعي باكيًا قدحي ولا سمعت لصوت فيه ذكر نوى ألا عصيت عليه كل مقترح توفي ابن الحجاج بالنيل في جمادى الآخرة من هذه السنة ورثاه الرضي بقوله‏:‏ نعوه على ضن قلبي به فلله ماذا نعى الناعيان ليبك الزمان طويلًا عليك فقد كنت خفة روح الزمان ورآه أبو الفضل ابن الخازن في المنام بعد موته فقال‏:‏ ما صنع الله بك فقال‏:‏ أفسد حسن مذهبي في الشعر سوء المذهب وحملي الجد على ظهر حصان اللعب لم يرض مولاي علي بسب أصحاب النبي وقال لي ويلك يا أحمق لم لم تتب من بغض قوم من رجا ولاءهم لم يخب رمت الرضى جهلًا بما أصلاك نار اللهب عبد العزيز بن أحمد أبو الحسن الخرزي القاضي كان يقضي بالمخرم وحريم دار الخلافة وباب الأزج والنهروانات وطريق خراسان وكان على مذهب داود الأصفهاني وتقدم إليه وكيلان في خصومة فاحتكما فبكى أحدهما فقال القاضي‏:‏ أرني الوكالة فأراه إياها فتأملها ثم قال‏:‏ ما رأيت فيها أنه جعل إليك أن تبكي عنه فنهض الوكيل وضحك الحاضرون‏.‏

عيسى بن الوزير علي بن عيسى بن داود بن الجراح أبو القاسم ولد في رمضان سنة اثنتين وثلثمائة وزر أبوه المعلوم فضله ونظر هو للطائع وكتب له وروى عن البغوي وابن أبي داود وابن صاعد وابن دريد وغيرهم وروى عنه الأزهري والخلال والصيمري وغيرهم‏.‏

وكان ثبت السماع صحيح الكتاب وأملى الحديث وكان عارفًا بالمنطق فرموه بشيء من مذهب الفلاسفة‏.‏

أخبرنا القزاز أخبرنا أحمد بن ثابت قال‏:‏ أنشدني أبو يعلى ابن الفراء قال‏:‏ أنشدنا عيسى بن الوزير علي بن عيسى لنفسه‏:‏ رب ميت قد صار بالعلم حيا ومبقى قد حاز جهلًا وغيا فاقتنوا العلم كي تنالوا خلودًا لا تعدوا الحياة في الجهل شيا أخبرنا محمد بن عبد الباقي عن أبي محمد الجوهري قال‏:‏ انقطعت عن زيارة أبي القاسم عيسى بن علي ثم قصدته فلما نظر إلي قال‏:‏ رأيت جفاء الدهر لي فجفوتني كأنك غضبان علي مع الدهر قال‏:‏ وخرج إلينا يومًا فقال‏:‏ الله بيننا وبين علي بن الجهم فقلت‏:‏ من هو علي بن الجهم قال الشاعر‏:‏ قلت ورآه سيدنا قال‏:‏ لا ولكن له بيت أذانا به وأنشدنا هذا‏:‏ ولا عار إن زالت عن الحر نعمة ولكن عارًا أن يزول التجمل توفي عيسى في هذه السنة ودفن في داره‏.‏


ثم دخلت سنة اثنتين وتسعين وثلثمائة

ثم دخلت سنة اثنتين وتسعين وثلثمائة
فمن الحوادث فيها‏:‏ أن العوام ثاروا في يوم الإثنين سابع ربيع الآخر بالنصارى فنهبوا البيعة بقطيعة الدقيق وأحرقوها فسقطت على جماعة من المسلمين رجالًا وصبيانًا ونساء فهلكوا‏.‏

وفي شعبان قبض على الموفق أبي على الحسن بن محمد بن إسماعيل وحمل إلى القلعة‏.‏

وفي رمضان عظمت الفتنة ببغداد وكثرت العملات وانتشر الدعار‏.‏

وفي ليلة الأربعاء لثمان بقين من رمضان طلع كوكب الذؤابة‏.‏

وفي ليلة الإثنين ثالث ذي القعدة انقض كوكب كضوء القمر ليلة التمام ومضى الضياء وبقي وفي يوم الثلاثاء الحادي عشر منه تكامل دخول الخراسانية بغداد وعبروا بأسرهم إلى الجانب الغربي ثم توقفوا عن التوجه نحو البلاد لفساد الطريق وانتشار العرب وعادوا إلى بلادهم وبطل الحج من المشرق في هذه السنة‏.‏

وفي يوم الإثنين التاسع من ذي الحجة ولد الأمير أبو الحسن وأبو علي الحسين ابنا بهاء الدولة توأمين فعاش أبو الحسين بضع سنين ومات وبقي أبو علي وملك الإمرة بالحضرة فلقب مشرف الدولة‏.‏

وزاد أمر العيارين والفساد ببغداد وكان فيهم من هو عباسي وعلوي فواصلوا العملات وأخذوا الأموال وقتلوا وأشرف الناس معهم على خطة صعبة فبعث بهاء الدولة عميد الجيوش أبا علي بن استاذ هرمز إلى العراق ليدبر أمورها فدخلها يوم الثلاثاء سابع عشر ذي الحجة فزينت له بغداد خوفًا منه فكان يقرن بين العباسي والعلوي ويغرقهما نهارًا وغرق جماعة من حواشي الأتراك ومنع السنة والشيعة من إظهار مذهب ونفى بعد ذلك ابن المعلم فقيه الشيعة عن البلد فقامت هيبته في النفوس‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أبو القاسم المعدل من أهل الجانب الشرقي حدث عن ابن دريد وابن الأنباري والكوكبي وغيرهم قال حمزة بن محمد بن طاهر‏:‏ كان ثقة وقال الخطيب‏:‏ كان يلحق سماعه‏.‏

وقال ابن أبي الفوارس‏:‏ كان فيه تساهل في الحديث والدين توفي في محرم هذه السنة ودفن بالخيزرانية‏.‏

عثمان بن جني أبو الفتح الموصلي النحوي اللغوي أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن ثابت قال‏:‏ عثمان بن جني له كتب مصنفة في علم النحو أبدع فيها وأحسن منها التلقين واللمع والتعاقب في العربية وشرح القوافي والمذكر والمؤنث وسر الصناعة‏.‏

والخصائص وغير ذلك وكان يقول الشعر ويجيد نظمه وأبوه جني كان عبدًا روميًا مملوكًا لسليمان بن فهد بن أحمد الأزدي الموصلي‏.‏

وأنشدني يحيى بن علي التبريزي لعثمان بن جني‏:‏ فان أصبح بلا نسب فعلمي في الورى نسبي على أني أؤول إلى قروم سادة نجب قياصرة إذا نطقوا ارم الدهر في الخطب سكن ابن جني بغداد ودرس بهاالعلم إلى أن مات وكانت وفاته ببغداد على ما ذكر أحمد بن علي التوزي في يوم الجمعة لليلتين بقيتا من صفر سنة اثنتين وتسعين وثلثمائة‏.‏

علي بن عبد العزيز أبو الحسن الجرجاني القاضي بالري سمع الحديث الكثير وترقى في العلوم فأقر له الناس بالتفرد وله أشعار حسان‏.‏

أخبرنا أبو بكر محمد بن عبد الباقي البزاز أخبرنا أحمد بن علي بن ثابت أخبرنا عبد الله بن علي بن حمويه أخبرنا أحمد بن عبد الرحمن الشيرازي قال‏:‏ أنشدني القاضي أبو الحسن علي بن عبد العزيز الجرجاني لنفسه‏:‏ يقولون لي فيك انقباض وإنما رأوا رجلًا عن موقف الذل أحجما أرى الناس من داناهم هان عندهم ومن أكرمته عزة النفس أكرما ولم اقض حق العلم إن كان كلما بدا طمع صيرته لي سلما إذا قيل هذا منهل قلت قد أرى ولكن نفس الحر تحتمل الظما ولم ابتذل في خدمة العلم مهجتي لأخدم من لاقيت لكن لأخدما ولو أن أهل العلم صانوه صانهم ولو عظموه في النفوس لعظما ولكن أهانوه فهان ودنسوا محياه بالأطماع حتى تجهما أنشدنا أبو نصر أحمد بن محمد الطوسي قال‏:‏ أنشدني أبو يوسف القزويني قال‏:‏ أنشدني والدي قال أنشدنا القاضي أبو الحسن علي بن عبد العزيز الجرجاني لنفسه‏:‏ إذا شئت أن تستقرض المال منفقًا على شهوات النفس في زمن العسر فسل نفسك الإقراض من كنز صبرها عليك وإنظارًا إلى زمن اليسر فان فعلت كنت الغني وإن أبت فكل منوع بعدها واسع العذر أنبأنا إسماعيل بن أحمد أنبأنا سعد بن علي الزنجاني كتابة من مكة قال‏:‏ أنشدني عبد الله بن محمد بن أحمد الواعظ قال أنشدني قاضي القضاة أبو الحسن علي بن عبد العزيز الجرجاني لنفسه‏:‏ ما تطعمت لذة العيش حتى صرت للبيت والكتاب جليسا ليس شيء أعز عندي من العل م فلم أبتغي سواه أنيسا إنما الذل في مخالطة النا س فدعهم وعش عزيزًا رئيسا توفي علي بن عبد العزيز الجرجاني في هذه السنة بالري وحمل تابوته إلى جرجان فدفن بها‏.‏

أبو بكر الدقاق الشافعي وكان ينوب في القضاء عن أبي عبد الله الحسين بن هارون الضبي وكانت فيه دعابة فحكي أنه دخل الحمام بغير مئزر فبلغ ذلك الضبي فظن أنه فعله لفقره فبعث إليه ميازر كثيرة فرئي بعد ذلك في الحمام بغير مئزر فسأله الضبي عن سبب فعله فقال‏:‏ يا سيدي يأخذني به ضيق النفس توفي الدقاق في هذه السنة‏.‏


ثم دخلت سنة ثلاث وتسعين وثلثمائة

ثم دخلت سنة ثلاث وتسعين وثلثمائة
فمن الحوادث فيها‏:‏ أن عميد الجيوش منع أهل الكرخ وباب الطاق في عاشوراء من النوح في المشاهد وتعليق المسوح في الأسواق فامتنعوا ومنع أهل باب البصرة وباب الشعير من مثل ذلك فيما نسبوه إلى مقتل مصعب بن الزبير بن العوام‏.‏

وقبض بهاء الدولة على وزيره أبي غالب محمد بن خلف يوم الخميس لخمس بقين من المحرم وفي هذا الشهر قبض مهذب الدولة أبو الحسن علي بن نصر على سابور بن أردشير لأمر اتهمه به فأقام في الاعتقال إلى أن ملك البطيحة أبو العباس بن واصل فأطلقه‏.‏

وفي أوائل صفر غلت الأسعار عدمت الحنطة وبلغ الكر من الحنطة مائة وعشريين دينارًا‏.‏

وفي هذه السنة مضى عميد الجيوش إلى النجمي ومضى إلى سورا واستدعى سند الدولة أبا الحسن علي بن مزيد وقرر عليه أربعين ألف دينار في كل سنة عن بلاده وأقره عليها‏.‏

ذكر من توفى في هذه السنة من الأكابر إبراهيم بن أحمد بن محمد بن أحمد أبو إسحاق الطبري قرأ القرآن وسمع الكثير من الحديث وكان فقيهًا على مذهب مالك من المعدلين وكان شيخ الشهود ومقدمهم وكان كريمًا مفضلًا على أهل العلم خرج له الدارقطني خمسمائة جزء وعليه قرأ الرضي القرآن فقال له يومًا‏:‏ أيها الشريف أين مقامك فقال‏:‏ في دار أبي بباب محول فقال له مثلك لا يقيم بدار أبيه ونحله الدار التي بالبركة في الكرخ فامتنع الرضي وقال‏:‏ لم أقبل من غير أبي قط شيئًا فقال له‏:‏ حقي عليك أعظم لأني حفظتك كتاب الله فقبلها‏.‏

أخبرنا القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ حدثني علي بن أبي علي المعدل قال‏:‏ قصد أبو الحسين بن سمعون أبا إسحاق إبراهيم بن أحمد الطبري ليهنئه بقدومه من البصرة فجلس في الموضع الذي جرت عادة أبي إسحاق بالجلوس فيه لصلاة الجمعة من جامع المدينة ولم يكن وافى فلما جاء والتقيا قام إليه وسلم عليه وقال له بعد أن جلسا‏:‏ الصبر إلا عنك محمود والعيش إلا بك منكود ويوم تأتي سالمًا غانمًا يوم على الأخوان مسعود مذ غبت غاب الخير من عندنا وإن تعد فالخير مردود توفي الطبري في هذه السنة‏.‏

إدريس بن علي بن إسحاق بن يعقوب أبو القاسم المؤدب‏.‏

ابن زنجويه كان يسكن الحربية وحدث عن أبي حامد محمد بن هارون الحضرمي وإبراهيم بن عبد الصمد الهاشمي وأبي بكر بن الأنباري وقرأ على ابن شنبوذ روى عنه الأزهري والطناجيري وكان ثقة مأمونًا توفي في رمضان هذه السنة‏.‏

الحسن بن القاسم بن محمد بن يحيى ولد سنة إحدى وثلثمائة وحدت عن ابن أبي داود وابن مجاهد روى عنه الخلال والأزهري وكان ثقة‏.‏

وتوفي في رمضان هذه السنة وبعضهم يقول في سنة اثنتين وتسعين ودفن في مقبرة باب حرب‏.‏عبد الكريم الطائع لله أمير المؤمنين ابن المطيع لله قد ذكرنا كيف قبض عليه بهاء الدولة أبو نصر بن عضد الدولة وكيف خلع واعتقل وحمل إلى دار المملكة ونفذ إلى القادر الكتاب عليه بخلعه نفسه ثم سلم بعد ذلك إلى القادر فأقام عنده إلى أن توفي ليلة عيد الفطر من هذه السنة وقد بلغ ستًا وسبعين سنة وكانت خلافته سبع عشرة سنة وتسعة أشهر وأيامًا وصلى عليه القادر وكبر خمسًا وحمل إلى الرصافة فدفن فيها وشيعه الأكابر والخدم ورثاه الرضي فقال‏:‏ أي طود لك من أي جبال لقحت أرض به بعد حيال ما رأى حي نزار قبلها جبلًا سار على أيدي الرجال وإذا رامى المقادير رمى لد روع المرء أعوان النصال أيها القبر الذي أمسى به عاطل الأرض جميعًا وهو حالي عز من أمسى مفدى ظهره أخذ الأهبة يومًا للزيال لا أرى الدمع كفاء للجوى ليس إن الدمع من بعدك غالي وبرغمي أن كسوناك الثرى وفرشناك زرابي الرمال وهجرناك على ضن الهوى رب هجران على غير تقالي لا تقل تلك قبور إنما هي أصداف على غر لآلي عثمان بن محمد بن أحمد بن العباس أبو عمر والقارئ المخرمي سمع إسماعيل الصفار والبرذعي والخلدي وسمع الكثير من الأصم وروى حديثًا عن ابن شاهين فدلسه فقال‏:‏ حدثنا عمر بن أحمد النقاش فقال له ابن شاهين‏:‏ أنا نقاش فقال‏:‏ ألست تنقش الكتاب بالخط روى عنه العتيقي وقال‏:‏ شيخ ثقة من أهل القرآن وكان حسن الصوت بالقرآن مع كبر سنه وتوفي بالدينور في هذه السنة‏.‏

كوهي بن الحسن بن يوسف بن يعقوب أبو محمد الفارسي روى عنه الأزجي و الصيمري وكان ثقة وتوفي في شوال هذه السنة‏.‏

أبو الحسن الصيرفي سمع أبا عمرو بن السماك وغيره وروى عنه عبيد الله بن أحمد بن عثمان الصيرفي وتوفي في يوم السبت سابع رمضان هذه السنة‏.‏

محمد بن عبد الرحمن بن العباس بن عبد الرحمن بن زكريا أبو طاهر المخلص ولد سنة خمس وثلثمائة وسمع البغوي وابن صاعد وخلقًا كثيرًا وأول سماعه في ذي القعدة سنة اثنتي عشرة‏.‏

روى عنه البرقاني والأزهري والخلال والتنوخي وغيرهم وكان ثقة من الصالحين وتوفي في رمضان هذه السنة عن ثمان وثمانين سنة‏.‏

محمد بن عبد الله أبو الحسن السلامي الشاعر وله شعر مليح منه قوله في الدرع‏:‏ يا رب سابغة حبتني نعمة كافأتها بالسوء غير مفند أضحت تصون عن المنايا مهجتي وظللت أبذلها لكل مهند ومدح عضد الدولة بقصيدة يقول فيها‏:‏ وبشرت آمالي بملك هو الورى ودار هي الدنيا ويوم هو الدهر ميمونة بنت ساقولة الواعظة أخبرنا محمد بن ناصر الحافظ أنبأنا أبو علي محمد بن محمد بن عبد العزيز بن المهدي قال‏:‏ أخبرني أبي قال‏:‏ سمعت ميمونة بنت ساقولة الواعظة تقول‏:‏ هذا قميصي اليوم له سبع وأربعون سنة ألبسه وما تخرق غزلته لي أمي وصبغته بماء السنابك الثوب إذا لم يعص الله فيه لم يتخرق سريعًا‏.‏

وسمعتها تقول‏:‏ آذانا جار لنا فصليت ركعتين وقرأت من فاتحة كل سورة آية حتى ختمت القرآن وقلت‏:‏ اللهم اكفنا أمره ثم نمت ففتحت عيني فرأيت النجوم مصطفة فقرأت‏:‏ ‏ «‏فسيكفيكهم الله وهو السميع العليم‏» ‏‏.‏

فلما كان سحر قام ذلك الإنسان لينزل فزلقت قدمه فوقع فمات‏.‏

وأخبرني ابنها عبد الصمد قال‏:‏ كان في دارنا حائط له جوف فقلت لها‏:‏ استدعي البناء فقالت‏:‏ هات رقعة والدواة فناولتها فكتبت فيها شيئًا وقالت‏:‏ دعه في نقب منه‏.‏

ففعلت فبقي الحائط نحوًا من عشرين سنة فلما ماتت ذكرت ذلك القرطاس فقمت فأخذته لأقرأه فوقع الحائط وإذا فيه مكتوب‏:‏ ‏ «‏إن الله يمسك السموات والأرض أن تزولا‏» ‏ بسم الله ياممسك


ثم دخلت سنة أربع وتسعين وثلثمائة

ثم دخلت سنة أربع وتسعين وثلثمائة
فمن الحوادث فيها‏:‏ أن الشريف أبا أحمد الحسين بن موسى قلده بهاء الدولة قضاء القضاة والحج والمظالم ونقابة الطالبيين وكان التقليد له بشيراز وكتب له منها عهد على جميع ذلك ولقب بالطاهر الأوحد ذي المناقب فلم ينظر في قضاء القضاة لامتناع القادر بالله من الإذن له وترددت في هذا أقوال انتهت إلى الوقوف‏.‏

وفي هذه السنة حج بالناس أبو الحارث محمد بن محمد بن عمر العلوي وكان في جملة الحاج أبو الحسين بن الرفاء وأبو عبد الله بن الزجاجي وكانا من أحسن الناس قراءة فاعترض الحاج الأصيفر المنتفقي وحاصرهم بالباطنة وعول على نهبهم فقالوا‏:‏ من يمضي إليه ويقرر معه شيئًا نعطيه فندبوا أبا الحسين بن الرفاء وأبا عبد الله الزجاجي فدخلا إليه وقرءا بين يديه فقال لهما‏:‏ كيف عيشكما ببغداد فقالا‏:‏ نعم العيش يصلنا من أهلنا الخلع والصلات والهدايا فقال‏:‏ هل وهبوا لكما ألف ألف دينار في صرة فقالا‏:‏ لا ولا ألف دينار في موضع فقال لهما‏:‏ قد وهبت لكما الحاج وأموالهم ذلك يزيد على ألف ألف دينار فشكروه وانصرفوا من عنده ووفى للحاج بذلك وحجوا ولما قرءا بعرفات على جبل الرحمة قال أهل مكة وأهل مصر والشام‏:‏ ما سمعنا عنكم يا أهل بغداد تبذيرًا مثل هذا يكون عندكم مثل هذين الشخصين فتستصبحوا بهما معًا فإن هلكا فبأي شيء تتجملون كان ينبغي أن تستصحبوا كل سنة واحدًا ولما حجوا عول الأمير على ترك زيارة المدينة واعتذر بقعود الأعراب في طريقه وما يلزمه من الخفارات عند تعويقه فتقدما الحاج ووقفا عند الجبل الذي عند يسار الراجع من مكة ويرى من بعيد كأنه عنق طائر ومنه يعدل القاصد من مدينة الرسول صلى الله عليه وسلم ويسير في سبخة من ورائها صفينة فقرأ ‏ «‏ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله ولا يرغبوا بأنفسهم عن نفسه‏» ‏ فعند ذلك ضج الناس بالبكاء ولوت الجمال أعناقها نحوهما وقصد بهم الأمير المدينة ولما ورد أبو الحسين بن بويه بغداد أخذ هذين القارئين ومعهما أبو عبد الله بن البهلول وكان قارئًا محسنًا فرتبهم لصلاة التراويح به وهم أحداث وكانوا يتناوبون الصلاة ويأتم بهم ورغب لأجلهم في صلاة التراويح‏.‏

وكان أبو الحسين بن الرفاء تلميذ أبي الحسن بن الخشاب وكان ابن الخشاب مليح الصوت حسن التلاوة وأنه قرأ في جامع الرصافة في بعض الليالي الأحياء ‏ «‏ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله‏» ‏ فتواجد صوفي وقال‏:‏ بلى قد آن ثم جلس وبكى طويلًا ثم سكت سكتة طالت فحرك فإذا به ميت وكان ابن الخشاب تلميذ أبي بكر بن الآدمي الموصوف بطيب التلاوة‏.‏

وجرى مثل هذا لأبي عبد الله ابن البهلول قال‏:‏ فأنبأنا أحمد بن علي ابن المحاملي قال‏:‏ سمعت أبا الحسين محمد بن علي ابن المهتدي يقول‏:‏ قرأ أبو عبد الله ابن البهلول يومًا في دار القطان في الجامع بعد الصلاة يوم الجمعة ‏ «‏ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله‏» ‏ فقام رجل من أهل عكبرا فقال له‏:‏ كيف قرأت يا أبا عبد الله فرد عليه فقال الرجل‏:‏ بلى والله فسقط ميتًا‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن محمد بن إسماعيل أبو علي الاسكافي الموفق كان متقدمًا عند بهاء الدولة أبي نصر فولاه بغداد فقبض على اليهود وأخذ منهم دنانير وهرب إلى البطيحة فأقام بها سنتين ثم خرج منها فوزر لبهاء الدولة وكان شهمًا في الحروب منصورًا فيها فأخذ بلاد فارس ممن استولى عليها وارتفع أمره حتى قال قائل لبهاء الدولة‏:‏ زينك الله يا مولانا في عين الموفق فبالغ في عقوبته ثم قتله في هذه السنة وله تسع وأربعون سنة‏.‏

أبو أحمد المؤدب حدث عن أبي بكر النيسابوري وابن مجاهد روى عنه الأزهري والعتيقي وقال‏:‏ هو ثقة مأمون‏.‏

توفي في رجب هذه السنة ودفن في مقبرة معروف وكان ينزل درب الآجر من نهر طابق‏.‏


ثم دخلت سنة خمس وتسعين وثلثمائة

ثم دخلت سنة خمس وتسعين وثلثمائة
فمن الحوادث فيها‏:‏ أنه ورد في ليلة الخميس لسبع بقين من المحرم أوائل الحاج من مكة بعد أن اعتاقهم ابن الجراح الطائي في طريقهم ولزمهم تسعة آلاف دينار مضافة إلى رسم الأصيفر الذي يقوم به بدر بن حسنويه وقد سبق ذكر ذلك‏.‏

وفي هذه السنة‏:‏ حج بالناس جعفر بن شعيب السلار ولحقهم عطش في طريقهم فهلك خلق كثير ولحق قوم منهم الحج‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الجبني من أهل بخارى روى عنه الأزهري وكان أحد الفقهاء على مذهب أبي حنيفة وتوفي في ذي القعدة من هذه السنة‏.‏

الحسين بن محمد بن إسماعيل بن محمد بن أبي عائذ أبو القاسم الكوفي ولدسنة سبع وعشرين وثلثمائة وسمع من جماعة وروى عنه أبو القاسم التنوخي فقال‏:‏ كان ثقة كثير الحديث جيد المعرفة وولي القضاء بالكوفة من قبل أبي وكان فقيه على مذهب أبي حنيفة وكان يحفظ القرآن ويحسن قطعة من الفرائض وعلم القضاء قيمًا بذلك وكان زاهدًا عفيفًا توفي في صفر هذه السنة

عبد الله بن محمد بن جعفر بن قيس أبو الحسين البزاز سمع محمد بن مخلد وأبا الحسين بن المنادي وأبا العباس بن عقدة روى عنه العتيقي وقال‏:‏ توفي في شوال هذه السنة وكان ثقة‏.‏

محمد بن أحمد بن محمد بن موسى بن جعفر أبو نصر البخاري المعروف الملاحمي ولد سنة اثنتي عشرة وثلثمائة وقدم بغداد وحدث بها عن محمود بن إسحاق عن البخاري وروى عن الهيثم بن كليب وغيره وسمع منه الدار قطني وكان من أعيان أصحاب الحديث وحفاظهم وتوفي ببخارى يوم السبت السابع من شعبان هذه السنة‏.‏

محمد بن أبي إسماعيل واسمه علي بن الحسين بن الحسن بن القاسم أبو الحسن العلوي ولد بهمذان ونشأ ببغداد وكتب الحديث عن جعفر الخلدي وغيره وسمع بنيسابور من الأصم وغيره ودرس ببغداد وكتب الحديث عن جعفر الخلدي‏.‏ودرس فقه الشافعي عن أبي علي بن أبي هريرة وسافر إلى الشام وصحب الصوفية وصار كبيرًا فيهم وحج مرات على الوحدة وتوفي ببلخ في محرم هذه السنة‏.‏


ثم دخلت سنة ست وتسعين وثلثمائة

ثم دخلت سنة ست وتسعين وثلثمائة
فمن الحوادث فيها‏:‏ أنه طلع كوكب كبير يشبه الزهرة في كبره وأصاءته عن يسرة القبلة يتموج وله شعاع على الأرض وفي هذه السنة‏:‏ ولي أبو محمد بن الأكفاني قضاء جميع بغداد وجلس القادر لأبي المنيع قرواش بن أبي حسان ولقبه بمعتمد الدولة وتفرد قرواش بالإمارة‏.‏

وفي هذه السنة‏:‏ حج بالناس محمد بن محمد بن عمر العلوي وخطب بمكة والمدينة للحاكم صاحب مصر على الرسم في ذلك وأمر الناس في الحرمين بالقيام عند ذكره وفعل مثل ذلك بمصر وكان إذا ذكر قاموا وسجدوا في السوق ومواضع الاجتماع‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن أحمد بن إبراهيم بن إسماعيل أبو سعد الجرجاني

الإسماعيلي ورد بغداد غير مرة كان آخر وروده والدار قطني حي وحدث عن أبيه أبي بكر الإسماعيلي والأصم وعبد الله بن عدي‏.‏

روى عنه الخلال والتنوخي وكان ثقة فاضلًا فقيهًا على مذهب الشافعي عارفًا بالعربية سخيًا جوادًا يفضل على أهل العلم وكان له ورع والرياسة بجرجان إلى اليوم في ولده وأهل بيته‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ سمعت أبا الطيب الطبري يقول‏:‏ ورد أبو سعد الإسماعيلي بغداد وعقد له الفقهاء مجلسين تولى أحدهما أبو حامد الاسفرائني وتولى الآخر أبو محمد البافي فبعث البافي إلى القاضي أبي الفرج المعافى بن زكريا بابنه أبي الفضل يسأله حضور المجلس فكتب على يده هذين البيتين‏:‏ إذا أكرم القاضي الجليل وليه وصاحبه ألفاه للشكر موضعا ولي حاجة يأتي بني بذكرها ويسأله فيها التطول أجمعا فأجابه أبو الفرج‏:‏ دعا الشيخ مطواعًا سميعًا لأمره يؤاتيه باعًا حيث يرسم إصبعا وها أنا غاد في غد نحو داره أبادر ما قد حده لي مسرعًا توفي الإسماعيلي بجرجان في ربيع الآخر من هذه السنة وكان في صلاة المغرب فقرأ ‏ «‏إياك نعبد وإياك نستعين‏» ‏ وفاضت نفسه‏.‏

علي بن محمد بن يوسف بن يعقوب أبو الحسن المقرئ ابن العلاف سمع علي بن محمد المصري وقرأ علي أبي طاهر بن أبي هاشم وكان أحد شهود القاضي أبي محمد بن الأكفاني‏.‏

روى عنه عبد العزيز الأزجي وتوفي في شوال هذه السنة‏.‏

أبو عمرو المزكي من أهل نيسابور يعرف بالبحيري‏.‏

رحل في طلب العلم إلى العراق والحجاز وورد بغداد فحدث بها سنة ثمانين وثلثمائة وكان ثقة حافظًا مبرزًا في المذاكرة وتوفي بنيسابور في شعبان هذه السنة وهو ابن ثلاث وستين‏.‏

محمد بن أحمد بن موسى بن جعفر بن قيس بو الحسين البزاز سمع محمد بن مخلد وأبا الحسين

محمد بن الحسن بن الفضل بن المأمون أبو الفضل الهاشمي سمع أبا بكر بن الأنباري والنيسابوري روى عنه البرقاني وغيره وقال العتيقي‏:‏ هو ثقة‏.‏

توفي يوم السبت سلخ ربيع الآخر من هذه السنة وله ست وثمانون سنة‏.‏

محمد بن الحسن بن عمر بن الحسن أبو الحسين المؤدب ابن أبي حسان حدث عن أبي العباس بن عقدة وغيره روى عنه العتيقي‏.‏

ابن مندة أبو عبد الله الحافظ الأصبهاني من بيت الحديث والحفظ سمع من أصحاب أبي مسعود ويونس بن حبيب وأبي العباس المحبوبي وسافر البلاد وكتب الكثير وصنف التاريخ والشيوخ وتوفي بأصبهان في صفر هذه السنة‏.‏

أخبرنا عبد الله بن علي المقرئ أخبرنا عبد الله بن عطاء الهروي قال‏:‏ سمعت أبا محمد الحسن بن أحمد السمرقندي يقول‏:‏ سمعت أبا العباس جعفر بن محمد بن المعتز الحافظ يقول‏:‏ ما رأيت أحفظ من أبي عبد الله بن مندة وسألته يومًا فقلت‏:‏ كم يكون سماع الشيخ فقال‏:‏ يكون خمسة آلاف منا‏.‏


ثم دخلت سنة سبع وتسعين وثلثمائة

ثم دخلت سنة سبع وتسعين وثلثمائة
فمن الحوادث فيها‏:‏ خروج أبي ركوة وما جرى له مع الحاكم بمصر وهذا رجل أموي من ولد هشام بن عبد الملك واسمه الوليد وإنما كني بأبي ركوة لركوة كانت معه في أسفاره يحملها على مذهب الصوفية وكان قد لقي الشيوخ وكتب الحديث بمصر وانتقل إلى مكة ثم إلى اليمن ثم إلى عاد الشام وهو في خلال أسفاره يدعو إلى القائم من ولد هشام بن عبد الملك ويأخذ البيعة على من يجد عنده انقيادًا وقبولًا ثم نزل حلة وصار معلمًا واجتمع عنده صبيان العرب وتظاهر بالتنسك ودعا جماعة منهم فوافقوه ثم أعلمهم أنه هو الإمام الذي يدعو إليه وقد أمر بالظهور ووعد النصر فخاطبوه بالإمامة ولقب نفسه الثائر بأمر الله المنتصر لدين الله من أعداء الله وعرف هذا بعض الولاة فكتب إلى الحاكم يستأذنه في طلبه قبل أن تقوى شوكته فأمره بإطراح الفكر في أمره لئلا يجعل له سوقًا وكان يخبر عن الغائبات فيقول أنه يكون كذا وكذا ثم لقيه ذلك الوالي في جمع فهزمهم وحصل من أموالهم ما قويت به حاله فدخل برقة فجمع له أهلها مائتي ألف دينار وقبض على رجل يهودي اتهمه بودائع عنده فأخذ منه مائتي ألف دينار ونقش السكة باسمه وألقابه وركب يوم الجمعة وخطب ولعن الحاكم فجمع له الحاكم ستة عشر ألفًا وبعث عليهم الفضل بن عبد الله فنهض وأخذ معه ثلثمائة ألف دينار لنفقاته ونفقات العسكر وحمل إليه الحاكم خمسمائة ألف دينار وخمسة آلاف قطعة ثيابًا وقال له‏:‏ اجعل هذا عدة معك فلما سار تلقاه أبو ركوة فرام مناجزته والفضل يتعلل ويراوغ فقال أصحاب أبي ركوة‏:‏ قد بذلنا نفوسنا دونك ولم يبق فينا فضل لمعاودة حرب وما دمت مقيمًا بين ظهرانينا فنحن مطلوبون لأجلك فخذ لنفسك وانظر أي بلد تريد لنحملك إليه فقال‏:‏ تسلمون إلى فارسين يصحبانني إلى بلاد النوبة فإن بيني وبين ملكهم عهدًا وذمامًا فأوصلوه إلى بلاد النوبة فبعث الفضل وراءه فسلموه فحمل إلى الحاكم فأركبه جملًا وشهره ثم قتله وقدم الحاكم الفضل وأقطعه قطاعات كثيرة وبلغ في إكرامه إلى أن عاده دفعتين في علة عرضت له فلما أبل وعوفي قتله‏.‏

وفي يوم الإثنين لأربع خلون من جمادى الأولى أظهر ورود كتاب من حضرة بهاء الدولة بتقليد أبي الحسن محمد بن الحسين بن موسى النقابة والحج وتلقيبه بالرضي ذي الحسبين‏.‏

وفي هذه السنة‏:‏ لقب الشريف أبو القاسم أخوه بالمرتضى ذي المجدين ولقب الشريف أبو الحسين الزينبي بالرضا ذي الفخرين‏.‏

وفي رمضان هذه السنة قلد سند الدولة أبو الحسن علي بن مزيد ما كان لقرواش وخلع عليه ولقب سند الدولة‏.‏

وفي هذه السنة‏:‏ ثارت على الحاج ريح سوداء بالثعلبية أظلمت الدنيا منها حتى لم ير بعضهم بعضًا وأصاب الناس عطش شديد واعتاقهم ابن الجراح على مال طلبه وضاق الوقت فعادوا إلى الكوفة ووصل أوائلهم إلى بغداد في يوم التروية ولم يتم الحج في هذه السنة‏.‏ عبد الرحمن بن عمر بن أحمد أبو الحسين المعدل ابن حمة الخلال سمع الحسين بن إسماعيل المحاملي روى عنه البرقاني والأزهري‏.‏

وكان ثقة وتوفي في جمادى الأولى من هذه السنة وصلى عليه أبو حامد الاسفراييني ودفن بالشونيزي‏.‏

عبد الصمد بن عمر بن محمد بن إسحاق أبو القاسم الدينوري الواعظ الزاهد قرأ القرآن ودرس فقه الشافعي على أبي سعيد الإصطخري وسمع الحديث من أبي بكر النجاد وروى عنه الأزجي والصيمري‏.‏

وكان ثقة ولزم طريقة يضرب بها المثل من المجاهدة للنفس واستعمال الجد المحض والتعفف والتقشف والأمر بالمعروف والنهي عن المنكر‏.‏أنبأنا محمد بن عبد الباقي أنبأنا علي بن المحسن التنوخي قال‏:‏ كان عبد الصمد يدق السعد في العطارين ويذهب مذهب التدين والتصون والتعفف والتقشف فسمع عطارًا يهوديًا يقول لابنه‏:‏ يا بني قد جربت هؤلاء المسلمين فما وجدت فيهم ثقة فتركه عبد الصمد أيامًا ثم جاءه فقال‏:‏ أيها الرجل تستأجرني لحفظ دكانك‏.‏

قال‏:‏ نعم وكم تأخذ مني قال‏:‏ ثلاثة أرطال خبز ودانقين فضة كل يوم قال‏:‏ قد رضيت قال‏:‏ فاعطني الخبز أدرارًا واجمع لي الفضة عندك فإني أريدها لكسوتي‏.‏

فعمل معه سنة فلما انقضت جاءه فحاسبه فقال‏:‏ انظر إلى دكانك قال‏:‏ قد نظرت قال‏:‏ فهل وجدت خيانة أو خللًا قال‏:‏ لا والله قال‏:‏ فإني لم أرد العمل معك وإنما سمعتك تقول لولدك في الوقت الفلاني أنك لم تر في المسلمين أمينًا فأردت أن أنقض عليك قولك وأعلمك أنه إذا كان مثلي وأنا أحد الفقراء على هذه الصورة فغيري من المسلمين على مثلها وما هو أكثر منها‏.‏

ثم فارقه وأقام على دق السعد مدة وعرفه الناس واشتهر بفعله ودينه عندهم وانقطع إلى الوعظ وحضور الجوامع وكثر أصحابه وشاع ذكره وكان ينكر على من يسمع القضيب‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي قال‏:‏ حدثني علي بن محمد بن الحسن المالكي قال‏:‏ جاء رجل إلى عبد الصمد بمائة دينار ليدفعها إليه فقال‏:‏ أنا غني عنها فقال‏:‏ ففرقها على أصحاب كهؤلاء فقال‏:‏ ضعها على الأرض ففعل فقال عبد الصمد للجماعة‏:‏ من احتاج منكم إلى شيء فليأخذ على قدر حاجته فتوزعتها الجماعة على صفات مختلفة من القلة والكثرة ولم يمسها هو بيده ثم جاءه ابنه بعد ساعة فطلب منه شيئًا فقال له‏:‏ اذهب إلى البقال فخذ منه على ربع رطل تمر‏.‏وبلغنا عن عبد الصمد أنه اشترى يومًا دجاجة وفاكهة وحلوى فرآه بعض أصحابه فتعجب فمشى وراءه فطرق باب أرامل وأيتام فأعطاهم ذلك ثم التفت فرآه فقال له‏:‏ المتقي يزاحم أرباب الشهوات ويؤثر بها في الخلوات حتى لا يتعب بها جسمه ولا يظهر بتركها اسمه‏.‏

توفي عبد الصمد بدرب شماس من نهر القلائين بالجانب الغربي يوم الثلاثاء لسبع بقين من ذي الحجة من هذه السنة‏.‏

وقيل‏:‏ توفي ليلًا وكان يقول في حالة نزعه‏:‏ سيدي لهذه الساعة خبأتك صلي عليه بجامع المنصور ودفن في مقبرة الإمام أحمد‏.‏

أبو العباس بن واصل كان يخدم الكرج وكان يخرج له في الحسان أنه يملك فكانوا يهزأون به ويقول له بعضهم‏:‏ إذا صرت ملكًا فاستخدمني ويقول الآخر اخلع علي والآخر يقول‏:‏ عاقبني فصار ملكًا وملك سيراف ثم البصرة وقصد الأهواز وهزم بهاء الدولة وملك البطيحة وأخرج عنها مهذب الدولة علي بن نصر إلى بغداد بعد أن كان قد لجأ إليه في بعض الأحوال فخرج إليه مهذب الدولة بما أمكنه من أمواله وأخذت أمواله في الطريق واضطر إلى أن ركب بقرة ودخل ابن واصل فأخذ أموال مهذب الدولة ثم إن فخر الملك أبا غالب قصد ابن واصل فاستجار ابن واصل بحسان بن ثمال الخفاجي فصيره إلى مشهد علي عليه السلام فتصدق هناك بصدقات كثيرة وسار من المشهد قاصدًا بدر بن حسنويه لصداقة كانت بينهما فكبسه أبو الفتح بن عناز فسلمه إلى أصحاب بهاء الدولة بعد أن حلف له على الحراسة فحمل إليه فقتله بواسط في صفر هذه السنة‏.‏


ثم دخلت سنة ثمان وتسعين وثلثمائة

ثم دخلت سنة ثمان وتسعين وثلثمائة
فمن الحوادث فيها‏:‏ أن الثلج وقع ببغداد في يوم الأربعاء الحادي عشر من ربيع الأول فعلا على وجه الأرض ذراعًا في موضع وذراعًا ونصفًا وأقام أسبوعًا لم يذب رماه الناس عن سطوحهم بالرفوش إلى الشوارع والدروب وابتدأ يذوب وبقيت منه بقايا في موضع نحو عشرين يومًا‏.‏

وبلغ سقوطه إلى تكريت‏.‏

ووردت الكتب من واسط بسقوطه فيها بين البطيحة وبين البصرة والكوفة وعبادان ومهروبان‏.‏

وفي هذا الشهر‏:‏ كثرت العملات ببغداد وكبس الذعار عدة مواضع وقصد قوم منهم مسجد براثا ليلة الجمعة وأخذوا حصره وستوره وقناديله فجد أصحاب الشرطة في طلبهم فظفروا ببعضهم فشهروا وعرفوا وكحلوا وقطعوا‏.‏

وفي يوم الأحد عاشر رجب جرت فتنة بين أهل الكرخ والفقهاء بقطيعة الربيع وكان السبب أن بعض الهاشميين من أهل باب البصرة قصدوا أبا عبد الله محمد بن النعمان المعروف بابن المعلم وكان فقيه الشيعة في مسجده بدرب رياح وتعرض به تعرضًا امتعض منه أصحابه فثاروا واستنفروا أهل الكرخ وصاروا إلى دار القاضي أبي محمد بن الأكفاني وأبي حامد الأسفرايني فسبوهما وطلبوا الفقهاء ليواقعوا بهم ونشأت من ذلك فتنة عظيمة واتفق أنه أحضر مصحفًا ذكر أنه مصحف ابن مسعود وهو يخالف المصاحف فجمع الأشراف والقضاة والفقهاء في يوم الجمعة لليلة بقيت من رجب وعرض المصحف عليهم فأشار أبو حامد الأسفرايني والفقهاء بتحريقه ففعل ذلك بحضرتهم فلما كان في شعبان كتب إلى الخليفة بأن رجلًا من أهل جسر النهروان حضر المشهد بالحائر ليلة النصف ودعا على من أحرق المصحف وسبه فتقدم بطلبه فأخذ فرسم قتله فتكلم أهل الكرخ في هذا المقتول لأنه من الشيعة ووقع القتال بينهم وبين أهل باب البصرة وباب الشعير والقلائين وقصد أحداث الكرخ باب دار أبي حامد فانتقل عنها ومعتد دار القطن وصاحوا‏:‏ حاكم يامنصور فبلغ ذلك الخليفة فأحفظه وأنفذ الخول الذين على بابه لمعاونة أهل السنة وساعدهم الغلمان وضعف أهل الكرخ وأحرق ما يلي بنهر الدجاج ثم اجتمع الأشراف والتجار إلى دار الخليفة فسألوه العفو عما فعل السفهاء فعفا عنهم‏.‏

فبلغ الخبر إلى عميد الجيوش فسار ودخل بغداد فراسل أبا عبد الله ابن المعلم فقيه الشيعة بأن يخرج عن البلد ولا يساكنه ووكل به فخرج في ليلة الأحد لسبع بقين من رمضان وتقدم بالقبض على من كانت له يد في الفتنة فضرب قوم وحبس قوم ورجع أبو حامد إلى داره ومنع للقصاص من الجلوس فسأل علي بن مزيد في ابن المعلم فرد ورسم للقصاص عودهم إلى عادتهم من الكلام بعد أن شرط عليهم ترك التعرض للفتن‏.‏

وفي يوم الاثنين ثالث شعبان وافى مطر ومعه برد في الواحدة منها خمسة دراهم ونحوها‏.‏

وفي ليلة الأحد سادس عشر شعبان حدثت زلزلة عظيمة بالدينور وورد الخبر بأنها هدمت المنازل وهلك فيها خلق كثير أكثر من ستة عشر ألف إنسان غير من خاست به الأرض وطمه الهدم وخرج السالمون إلى الصحراء فأقاموا في أكواخ عملوها وذهب من الأثاث والمتاع فيما تهدم ما لا يحصى‏.‏

وورد الخبر في سادس عشر رمضان بهبوب عاصف من الريح سوداء بدقوقا قلعت المنازل والنخل والزيتون وخرج الناس لأجلها من منازلهم وقتلت جماعة وورد الخبر من تكريت بنحو ذلك‏.‏

وورد الخبر من شيراز بعصوف ريح سوداء أحرقت الزروع وهدمت قطعة من البلد وأن وورد الخبر من واسط وشقي الفرات أنه ورد في هذين الصقعين برد عظيم كان وزن الواحدة منه مائة وستة دراهم‏.‏

وجاء ببغداد في يوم الاثنين لثمان بقين من رمضان وهو سلخ أيار مطر كثير جرت منه المآزيب‏.‏

وفي هذه السنة‏:‏ ورد الخبر بأن الحاكم صاحب مصر هدم بيعة قمامة وهذه البيعة تجاور بيت المقدس وهي عظيمة القدر عند النصارى وكانوا يخرجون في كل سنة من المواضع في العماريات إلى بيت المقدس لحضور فصحهم وربما جاء ملك الروم وكبراء بطارقته متنكرًا ويحملون إليها الأموال والثياب والستور والفروش ويصوغون لها القناديل والأواني من الذهب والفضة واجتمع فيها مع الزمان مال عظيم فإذا اجتمعوا يوم الفصح أظهروا زينتهم ونصبوا صلبانهم ويعلق القوم القناديل في بيت المذبح ويجعلون فيها دهن الزيتون ويجعلون بين كل قنديلين كالخيط من الحديد متصلًا ويطلونه بدهن البلسان ويقرب بعض القوم النار من خيط منها بحيث لا يعلم الحاضرون فيشعلونه وينتقل من القناديل فيشعل الكل ويظن من حضر أنها نار نزلت من السماء فيكثر تكبيرهم وضجيجهم فلما وصفت هذه الحالة للحاكم تقدم بأن يكتب إلى والي الرملة وإلى أحمد بن يعقوب الداعي بأن يقصدا بيت المقدس ويستصحبا الأشراف والقضاة والشهود ووجوه البلد وينزلا بيعة قمامة ويبيحا العامة نهبها وأخذ ما فيها ويتقدما بنقضها وتعفية أثرها‏.‏

وبلغ الخبر النصارى فأخرجوا ما في البيعة من جوهر وثياب وذهب وفضة فانتهب ما بقي وهدمت‏.‏

ثم جاز الحاكم إلى موضع فيه ثلاث بيع تعظمها النصارى على أعلاها الصلبان الظاهرة فضجت العامة إليه فنقض منها شيئًا بيده ثم أمرهم بنقضها ورجع إلى منزله فكتب بنقض جميع البيع والكنائس وبنى مساجد مكانها فهدمت ألوف وأمر بالنداء بمصر في أهل الذمة من أراد الدخول في الإسلام دخل ومن أراد الانتقال إلى الروم كان آمنًا إلى أن يخرج ويصل أو المقام على أن يلبس الغيار ويلزم ما شرط عليه في ذلك أقام وشرط على النصارى تعليق الصلبان ظاهرة على صدورهم وعلى اليهود تمثال رأس عجل والامتناع من ركوب الخيل فعملوا صلبان الذهب والفضة فأنكر الحاكم ذلك وأمر المحتسبين أن يأخذوا النصارى بتعليق صلبان الخشب الذي يكون قدر الواحد منها أربعة أرطال واليهود بتعليق خشبة كالمدقة وزنها ستة أرطال وأن يشدوا في أعناقهم أجراسًا عند دخولهم الحمامات ليتميزوا بها عن المسلمين ففعل ذلك ثم إنه قبيل قتله أذن في إعادة بناء البيع والكنائس وأذن لمن أسلم منهم أن يعود إلى دينه وقال‏:‏ ننزه مساجدنا عمن لا نية له في الإسلام وهذا غلط قبيح منه وقلة علم فإنه لا يجوز أن يمكن من أسلم من الارتداد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة ثمان وتسعين وثلثمائة
فمن الحوادث فيها‏:‏ أن الثلج وقع ببغداد في يوم الأربعاء الحادي عشر من ربيع الأول فعلا على وجه الأرض ذراعًا في موضع وذراعًا ونصفًا وأقام أسبوعًا لم يذب رماه الناس عن سطوحهم بالرفوش إلى الشوارع والدروب وابتدأ يذوب وبقيت منه بقايا في موضع نحو عشرين يومًا‏.‏

وبلغ سقوطه إلى تكريت‏.‏

ووردت الكتب من واسط بسقوطه فيها بين البطيحة وبين البصرة والكوفة وعبادان ومهروبان‏.‏

وفي هذا الشهر‏:‏ كثرت العملات ببغداد وكبس الذعار عدة مواضع وقصد قوم منهم مسجد براثا ليلة الجمعة وأخذوا حصره وستوره وقناديله فجد أصحاب الشرطة في طلبهم فظفروا ببعضهم فشهروا وعرفوا وكحلوا وقطعوا‏.‏

وفي يوم الأحد عاشر رجب جرت فتنة بين أهل الكرخ والفقهاء بقطيعة الربيع وكان السبب أن بعض الهاشميين من أهل باب البصرة قصدوا أبا عبد الله محمد بن النعمان المعروف بابن المعلم وكان فقيه الشيعة في مسجده بدرب رياح وتعرض به تعرضًا امتعض منه أصحابه فثاروا واستنفروا أهل الكرخ وصاروا إلى دار القاضي أبي محمد بن الأكفاني وأبي حامد الأسفرايني فسبوهما وطلبوا الفقهاء ليواقعوا بهم ونشأت من ذلك فتنة عظيمة واتفق أنه أحضر مصحفًا ذكر أنه مصحف ابن مسعود وهو يخالف المصاحف فجمع الأشراف والقضاة والفقهاء في يوم الجمعة لليلة بقيت من رجب وعرض المصحف عليهم فأشار أبو حامد الأسفرايني والفقهاء بتحريقه ففعل ذلك بحضرتهم فلما كان في شعبان كتب إلى الخليفة بأن رجلًا من أهل جسر النهروان حضر المشهد بالحائر ليلة النصف ودعا على من أحرق المصحف وسبه فتقدم بطلبه فأخذ فرسم قتله فتكلم أهل الكرخ في هذا المقتول لأنه من الشيعة ووقع القتال بينهم وبين أهل باب البصرة وباب الشعير والقلائين وقصد أحداث الكرخ باب دار أبي حامد فانتقل عنها ومعتد دار القطن وصاحوا‏:‏ حاكم يامنصور فبلغ ذلك الخليفة فأحفظه وأنفذ الخول الذين على بابه لمعاونة أهل السنة وساعدهم الغلمان وضعف أهل الكرخ وأحرق ما يلي بنهر الدجاج ثم اجتمع الأشراف والتجار إلى دار الخليفة فسألوه العفو عما فعل السفهاء فعفا عنهم‏.‏

فبلغ الخبر إلى عميد الجيوش فسار ودخل بغداد فراسل أبا عبد الله ابن المعلم فقيه الشيعة بأن يخرج عن البلد ولا يساكنه ووكل به فخرج في ليلة الأحد لسبع بقين من رمضان وتقدم بالقبض على من كانت له يد في الفتنة فضرب قوم وحبس قوم ورجع أبو حامد إلى داره ومنع للقصاص من الجلوس فسأل علي بن مزيد في ابن المعلم فرد ورسم للقصاص عودهم إلى عادتهم من الكلام بعد أن شرط عليهم ترك التعرض للفتن‏.‏

وفي يوم الاثنين ثالث شعبان وافى مطر ومعه برد في الواحدة منها خمسة دراهم ونحوها‏.‏

وفي ليلة الأحد سادس عشر شعبان حدثت زلزلة عظيمة بالدينور وورد الخبر بأنها هدمت المنازل وهلك فيها خلق كثير أكثر من ستة عشر ألف إنسان غير من خاست به الأرض وطمه الهدم وخرج السالمون إلى الصحراء فأقاموا في أكواخ عملوها وذهب من الأثاث والمتاع فيما تهدم ما لا يحصى‏.‏

وورد الخبر في سادس عشر رمضان بهبوب عاصف من الريح سوداء بدقوقا قلعت المنازل والنخل والزيتون وخرج الناس لأجلها من منازلهم وقتلت جماعة وورد الخبر من تكريت بنحو ذلك‏.‏

وورد الخبر من شيراز بعصوف ريح سوداء أحرقت الزروع وهدمت قطعة من البلد وأن وورد الخبر من واسط وشقي الفرات أنه ورد في هذين الصقعين برد عظيم كان وزن الواحدة منه مائة وستة دراهم‏.‏

وجاء ببغداد في يوم الاثنين لثمان بقين من رمضان وهو سلخ أيار مطر كثير جرت منه المآزيب‏.‏

وفي هذه السنة‏:‏ ورد الخبر بأن الحاكم صاحب مصر هدم بيعة قمامة وهذه البيعة تجاور بيت المقدس وهي عظيمة القدر عند النصارى وكانوا يخرجون في كل سنة من المواضع في العماريات إلى بيت المقدس لحضور فصحهم وربما جاء ملك الروم وكبراء بطارقته متنكرًا ويحملون إليها الأموال والثياب والستور والفروش ويصوغون لها القناديل والأواني من الذهب والفضة واجتمع فيها مع الزمان مال عظيم فإذا اجتمعوا يوم الفصح أظهروا زينتهم ونصبوا صلبانهم ويعلق القوم القناديل في بيت المذبح ويجعلون فيها دهن الزيتون ويجعلون بين كل قنديلين كالخيط من الحديد متصلًا ويطلونه بدهن البلسان ويقرب بعض القوم النار من خيط منها بحيث لا يعلم الحاضرون فيشعلونه وينتقل من القناديل فيشعل الكل ويظن من حضر أنها نار نزلت من السماء فيكثر تكبيرهم وضجيجهم فلما وصفت هذه الحالة للحاكم تقدم بأن يكتب إلى والي الرملة وإلى أحمد بن يعقوب الداعي بأن يقصدا بيت المقدس ويستصحبا الأشراف والقضاة والشهود ووجوه البلد وينزلا بيعة قمامة ويبيحا العامة نهبها وأخذ ما فيها ويتقدما بنقضها وتعفية أثرها‏.‏

وبلغ الخبر النصارى فأخرجوا ما في البيعة من جوهر وثياب وذهب وفضة فانتهب ما بقي وهدمت‏.‏

ثم جاز الحاكم إلى موضع فيه ثلاث بيع تعظمها النصارى على أعلاها الصلبان الظاهرة فضجت العامة إليه فنقض منها شيئًا بيده ثم أمرهم بنقضها ورجع إلى منزله فكتب بنقض جميع البيع والكنائس وبنى مساجد مكانها فهدمت ألوف وأمر بالنداء بمصر في أهل الذمة من أراد الدخول في الإسلام دخل ومن أراد الانتقال إلى الروم كان آمنًا إلى أن يخرج ويصل أو المقام على أن يلبس الغيار ويلزم ما شرط عليه في ذلك أقام وشرط على النصارى تعليق الصلبان ظاهرة على صدورهم وعلى اليهود تمثال رأس عجل والامتناع من ركوب الخيل فعملوا صلبان الذهب والفضة فأنكر الحاكم ذلك وأمر المحتسبين أن يأخذوا النصارى بتعليق صلبان الخشب الذي يكون قدر الواحد منها أربعة أرطال واليهود بتعليق خشبة كالمدقة وزنها ستة أرطال وأن يشدوا في أعناقهم أجراسًا عند دخولهم الحمامات ليتميزوا بها عن المسلمين ففعل ذلك ثم إنه قبيل قتله أذن في إعادة بناء البيع والكنائس وأذن لمن أسلم منهم أن يعود إلى دينه وقال‏:‏ ننزه مساجدنا عمن لا نية له في الإسلام وهذا غلط قبيح منه وقلة علم فإنه لا يجوز أن يمكن من أسلم من الارتداد‏.‏


ثم دخلت سنة تسع وتسعين وثلثمائة

ثم دخلت سنة تسع وتسعين وثلثمائة
فمن الحوادث فيها‏:‏ أنه انقض في وقت المغرب من يوم الأربعاء مستهل رجب كوكب عظيم الضوء وتقطع ثلاث وفي يوم الثلاثاء ثالث عشر شعبان عصفت ريح شديدة وألقت رملًا أحمر في الدور والطرق‏.‏

وفي هذه السنة‏:‏ صرف أبو عمر بن عبد الواحد عن قضاء البصرة وقلد أبو الحسن بن أبي الشوارب وقال العصفري الشاعر‏:‏

عندي حديث ظريف لمثله يتغنا ** من قاضيين يعزى هذا وهذا يهنا

فذا يقول اكرهونا وذا يقول استر ** حنا ويكذبان ونهذي فمن يصدق منا

وفي هذه السنة‏:‏ بلغ الحاج الثعلبية فهبت عليهم ريح سوداء أظلمت منها الدنيا حتى لم ير بعضهم بعضًا كان ذلك في شهر آب وأصابهم عطش شديد واعتاقهم ابن الجراح الطائي فعادوا ووصلوا بغداد يوم عرفة وأخذ بنو رعب الهلاليون وكانوا ستمائة رجل حاج البصرة وأخذوا منهم زيادة على ألف ألف دينار‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أخبرنا عبد الرحمن القزاز أخبرنا الخطيب قال‏:‏ حدثني عبيد الله بن أحمد بن عثمان الصيرفي أن أم القادر بالله مولاة عبد الواحد ابن المقتدر بالله قال‏:‏ وكانت من أهل الدين والفضل والخير توفيت يوم الخميس الثاني والعشرين من شعبان وصلى عليها القادر بالله في داره ثم حملت بعد صلاة عشاء الآخرة في ليلة السبت الرابع والعشرين من شعبان سنة تسع وتسعين وثلثمائة في الطيار إلى الرصافة فدفنت هناك‏.‏

الحسين بن حيدرة بن عمر بن الحسين أبو الخطاب الداودي الشاهد كان ينزل الجانب الشرقي وحدث عن الحسين بن إسماعيل المحاملي وغيره‏.‏

روى عنه الخلال والأزجي وكان ثقة وتوفي في ربيع الآخر من هذه السنة‏.‏

عبد الله بن بكر بن محمد بن الحسين أبو أحمد الطبراني سمع ببغداد وبمكة من جماعة وكان مكثرًا سمع منه الدارقطني وعبد الغني وعاد إلى الشام واستوطن موضعًا يعرف بالأكواخ عند بانياس في اصل جبل فأقام هناك يتعبد إلى أن توفي في ربيع الأول من هذه السنة‏.‏

أبو مسلم كاتب الوزير أبي الفضل ابن حنزابة نزل بمصر وحدث بها عن البغوي وابن أبي داود وابن صاعد وابن دريد وابن مجاهد وابن عرفة وغيرهم وكان آخر من بقي من أصحاب البغوي‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ حدثني الصوري قال‏:‏ حدثني أبو الحسين العطار وكيل أبي مسلم الكاتب وكان من أهل الفضل والعلم والمعرفة بالحديث وكتب وجمع ولم يكن بمصر بعد عبد الغني أفهم منه وقال‏:‏ ما رأيت في أصول أبي مسلم عن البغوي شيئًا صحيحًا غير جزء واحد كان سماعه فيه صحيحًا وما عدا ذلك مفسود قال الصوري‏:‏ وقد اطلع منه على تخليط ومات في آخر هذه السنة‏.‏

محمد بن علي بن إسحاق ويعرف إسحاق بالمهلوس بن العباس بن إسحاق بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب يكنى محمد أبا طالب‏:‏ ولد سنة ست عشرة وثلثمائة وكان أحد الزهاد وكان القادر بالله يعظمه لدينه وحسن طريقته وقد روى عن الشبلي‏.‏

وتوفي في جمادى الآخرة من هذه السنة‏.‏


ثم دخلت سنة أربعمائة

ثم دخلت سنة أربعمائة
فمن الحوادث فيها‏:‏ أن الماء نقص في شهر ربيع الأول من دجلة نقصانًا لم يعهد مثله وظهرت فيها جزائر لم تكن قبل وامتنع سير السفن فيها من أوانا والراشدية من أعالي دجلة وأنفذ بمن كرى هذا الموضع وكان كرى دجلة مما استظرف وعجب منه لأنه لم تكر دجلة إلا في هذه السنة‏.‏

وفي جمادى الأولى بدئ ببناء السور على المشهد بالحائر وكان أبو محمد الحسن بن الفضل بن سهلان قد زار هذا المشهد وأحب أن يؤثر فيه أثرًا ثم ما نذر لأجله أن يعمل عليه سورًا حصينًا مانعًا لكثرة من يطرق الموضع من العرب وشرع في قضاء هذا النذر ففعل وعمل السور وأحكم وعلا وعرض ونصبت عليه أبواب وثيقة وبعضها حديد وتمم وفرغ منه وتحصن المشهد به وحسن الأثر فيه‏.‏

وفي رمضان أرجف بالخليفة القادر بالله فجلس الناس في يوم جمعة بعد الصلاة وعليه البردة وبيده القضيب وحضر أبو حامد الأسفرائني وسأل أبو الحسن ابن النعمان حاجب النعمان الخليفة أن يقرأ آيات من القرآن ليسمعها الناس فقرأ بصوت عال مسموع‏:‏ ‏ «‏لئن لم ينته المنافقون والذين في قلوبهم مرض والمرجفون في المدينة لنغرينك بهم ثم لا يجاورونك فيها إلا قليلًا ملعونين أينما ثقفوا أخذوا وقتلوا تقتيلًا‏» ‏ فبكى الناس وانصرفوا ودعوا‏.‏

وفي هذه السنة‏:‏ ورد الخبر بأن الحاكم أنفذ إلى دار جعفر بن محمد الصادق بالمدينة من فتحها وأخذ مصحفًا وآلات كانت فيها ولم يتعرض لهذه الدار أحد منذ وفاة جعفر وكان الحاكم قد أنفذ في هذه السنة رجلًا ومعه رسوم الحسنيين والحسينيين وزادهم فيها ورسم له أن يحضرهم ويعلمهم إشارة لفتح الدار والنظر إلى ما فيها من آثار جعفر وحمل ذلك إلى حضرته ليراه ويرده إلى مكانه ووعدهم على ذلك الزيارة في البر فأجابوه ففتحت فوجد فيها مصحف وقعب من خشب مطوق بحديد ودرقة خيزران وحربة وسرير فجمع وحمل ومضى معه جماعة من العلويين فلما وصلوا سأطلق لهم النفقات القريبة ورد عليهم السرير وأخذ الباقي وقال‏:‏ أنا أحق به‏.‏

فانصرفوا ذامين له وأضاف الناس هذا إلى ما كان يفعله من الأمور التي خرق بها العادات فدعي عليه فأمر بعمارة دار العلم وأحضر فيها العلماء والمحدثين وعمر الجامع وبالغ في ذلك فاتصل الدعاء له فبقي كذلك ثلاث سنين ثم أخذ يقتل أهل العلم وأغلق دار العلم ومنع من كل ما نسخ فيه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة أربعمائة
فمن الحوادث فيها‏:‏ أن الماء نقص في شهر ربيع الأول من دجلة نقصانًا لم يعهد مثله وظهرت فيها جزائر لم تكن قبل وامتنع سير السفن فيها من أوانا والراشدية من أعالي دجلة وأنفذ بمن كرى هذا الموضع وكان كرى دجلة مما استظرف وعجب منه لأنه لم تكر دجلة إلا في هذه السنة‏.‏

وفي جمادى الأولى بدئ ببناء السور على المشهد بالحائر وكان أبو محمد الحسن بن الفضل بن سهلان قد زار هذا المشهد وأحب أن يؤثر فيه أثرًا ثم ما نذر لأجله أن يعمل عليه سورًا حصينًا مانعًا لكثرة من يطرق الموضع من العرب وشرع في قضاء هذا النذر ففعل وعمل السور وأحكم وعلا وعرض ونصبت عليه أبواب وثيقة وبعضها حديد وتمم وفرغ منه وتحصن المشهد به وحسن الأثر فيه‏.‏

وفي رمضان أرجف بالخليفة القادر بالله فجلس الناس في يوم جمعة بعد الصلاة وعليه البردة وبيده القضيب وحضر أبو حامد الأسفرائني وسأل أبو الحسن ابن النعمان حاجب النعمان الخليفة أن يقرأ آيات من القرآن ليسمعها الناس فقرأ بصوت عال مسموع‏:‏ ‏ «‏لئن لم ينته المنافقون والذين في قلوبهم مرض والمرجفون في المدينة لنغرينك بهم ثم لا يجاورونك فيها إلا قليلًا ملعونين أينما ثقفوا أخذوا وقتلوا تقتيلًا‏» ‏ فبكى الناس وانصرفوا ودعوا‏.‏

وفي هذه السنة‏:‏ ورد الخبر بأن الحاكم أنفذ إلى دار جعفر بن محمد الصادق بالمدينة من فتحها وأخذ مصحفًا وآلات كانت فيها ولم يتعرض لهذه الدار أحد منذ وفاة جعفر وكان الحاكم قد أنفذ في هذه السنة رجلًا ومعه رسوم الحسنيين والحسينيين وزادهم فيها ورسم له أن يحضرهم ويعلمهم إشارة لفتح الدار والنظر إلى ما فيها من آثار جعفر وحمل ذلك إلى حضرته ليراه ويرده إلى مكانه ووعدهم على ذلك الزيارة في البر فأجابوه ففتحت فوجد فيها مصحف وقعب من خشب مطوق بحديد ودرقة خيزران وحربة وسرير فجمع وحمل ومضى معه جماعة من العلويين فلما وصلوا سأطلق لهم النفقات القريبة ورد عليهم السرير وأخذ الباقي وقال‏:‏ أنا أحق به‏.‏

فانصرفوا ذامين له وأضاف الناس هذا إلى ما كان يفعله من الأمور التي خرق بها العادات فدعي عليه فأمر بعمارة دار العلم وأحضر فيها العلماء والمحدثين وعمر الجامع وبالغ في ذلك فاتصل الدعاء له فبقي كذلك ثلاث سنين ثم أخذ يقتل أهل العلم وأغلق دار العلم ومنع من كل ما نسخ فيه‏.‏


ثم دخلت سنة إحدى وأربعمائة

ثم دخلت سنة إحدى وأربعمائة
فمن الحوادث فيها‏:‏ أنه ورد الخبر بأن أبا المنيع قرواش بن المقلد جمع أهل الموصل وأظهر عندهم طاعة الحاكم صاحب مصر وعرفهم ما عزم عليه من إقامة الدعوة له ودعاهم إلى قبول ذلك فأجابوه جواب الرعية المملوكة وأسروا الإباء والكراهية وأحضر الخاطب في يوم الجمعة الرابع من المحرم فخلع عليه وأعطاه النسخة ما يخطب به فكانت‏:‏ ‏ «‏ الله أكبر الله أكبر لا إله إلا الله وله الحمد الذي انجلت بنوره غمرات الغضب وانقدت بقدرته أركان النصب وأطلع بنوره شمس الحق من الغرب الذي محا بعدله جور الظلمة وقصم بقوته ظهر الغشمة فعاد الأمر إلى نصابه والحق إلى أربابه الباين بذاته المتفرد بصفاته الظاهر بآياته المتوحد بدلالاته لم تفته الأوقات فتسبقه الأزمنة ولم تشبه الصور فتحويه الأمكنة ولم تره العيون فتصفه الألسنة سبق كل موجود وجوده وفات كل جود جوده واستقر في كل عقل توحيده وقام في كل مرأى شهيده أحمده بما يجب على أوليائه الشاكرين تحميده وأستعينه على القيام بما يشاء ويريده وأشهد له بما شهد أصفياؤه وشهوده وأشهد أن لا إله إلا الله وحده لا شريك له شهادة لا يشوبها دنس الشرك ولا يعتريها وهم الشك خالصة من الأدهان قائمة بالطاعة والإذعان وأشهد أن محمدًا عبده ورسوله صلى الله عليه اصطفاه واختاره لهداية الخلق وإقامة الحق فبلغ الرسالة وهدى من الضلالة والناس حينئذٍ عن التقوى غافلون وعن سبيل الحق ضالون فأنقذهم من عبادة الأوثان وأمرهم بطاعة الرحمن حتى قامت حجج الله وآياته وتمت بالتبليغ كلماته صلى الله عليه وعلى أول مستجيب له على أمير المؤمنين وسيد الوصيين أساس الفضل والرحمة وعماد العلم والحكمة وأصل الشجرة الكرام البررة النابتة في الأرومة المقدسة المطهرة وعلى خلفائه الأغصان البواسق من تلك الشجرة وعلى ما خلص منها وزكا من الثمرة‏.‏

أيها الناس اتقوا الله حق تقاته وارغبوا في ثوابه واحذروا من عقابه فقد ترون ما يتلى عليكم في كتابه قال الله تعالى‏:‏ ‏» ‏يوم ندعوا كل أناس بإمامهم‏ «‏ وقال‏:‏ ‏» ‏يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم‏ «‏‏.‏

فالحذر الحذر أيها الناس فكأن قد أفضت بكم الدنيا إلى الآخرة وقد بان أشراطها ولاح سراطها ومناقشة حسابها والعرض على كتابها‏:‏ ‏» ‏فمن يعمل مثقال ذرة خيرًا يره ومن يعمل مثقال ذرة شرًا يره‏ «‏‏.‏

اركبوا سفينة نجائكم قبل أن تغرقوا ‏» ‏واعتصموا بحبل الله جميعًا ولا تفرقوا‏ «‏‏.‏

واعلموا أنه يعلم ما في أنفسكم فاحذروه وأنيبوا إلى الله خير الإنابة وأجيبوا داعي باب الإجابة قبل ‏» ‏أن تقول نفس يا حسرتى على ما فرطت في جنب الله وإن كنت لمن الساخرين‏ «‏ أو تقول‏:‏ ‏» ‏لو أن الله هداني لكنت من المتقين‏ «‏ أو تقول حين ترى العذاب‏:‏ ‏» ‏لو أن لي كرة فأكون من المحسنين‏ «‏‏.‏

تيقظوا من الغفلة والفترة قبل الندامة والحسرة وتمني الكرة والتماس الخلاص ولات حين مناص وأطيعوا إمامكم ترشدوا وتمسكوا بولاة العهد تهتدوا فقد نصب لكم علمًا لتهدوا به وسبيلًا لتقتدوا به جعلنا الله وإياكم ممن تبع مراده وجعل الإيمان زاده وألهمه تقواه ورشاده واستغفر الله العظيم لي ولكم ولجميع المسلمين ‏» ‏‏.‏

ثم جلس وقام فقال‏:‏ ‏ «‏ الحمد لله ذي الجلال وخالق الأنام ومقدر الأقسام المتفرد بالبقاء والدوام فالق الأصباح وخالق الأشباح وفاطر الأرواح أحمده أولًا وآخرًا وأستشهده باطنًا وظاهرًا وأستعين به إلهًا قادرًا واسنتصره وليًا ناصرًا وأشهد أن لا إله إلا الله وحده لا شريك له وأن محمدًا عبده ورسوله شهادة من أقر بوحدانية إيمانًا واعترف بربوبيته إيقانًا وعلم برهان ما يدعوا إليه وعرف حقيقة الدلالة عليه‏.‏

اللهم صل على وليك الأزهر وصديقك الأكبر علي بن أبي طالب أبي الأئمة الراشدين المهتدين أللهم صل على السبطين الطاهرين الحسن والحسين وعلى الأئمة الأبرار الصفوة الأخيار من أقام منهم وظهر ومن خاف منهم واستتر اللهم صل على الإمام المهدي بك والذي بلغ بأمرك وأظهر حجتك ونهض بالعدل في بلادك هاديًا لعبادك أللهم صلى على القائم بأمرك وعلى المنصور بنصرك اللذين بذلا نفوسهما في رضاك وجاهدا أعداءك أللهم صلى على المعز لدينك المجاهد في سبيلك المظهر لآياتك الحقية والحجة الجلية‏.‏

أللهم صلى على العزيز بك الذي مهدت به البلاد وهديت به العباد ألهم اجعل توافي صلواتك وزواكي بركاتك على سيدنا ومولانا إمام الزمان وحصن الإيمان وصاحب الدعوة العلوية والملة النبوية عبدك ووليك المنصور أبي علي الحاكم بأمر الله أمير المؤمنين كما صليت على آبائه الراشدين وأكرمت أولياءك المهتدين اللهم أعنه على ما وليته واحفظه فيما استرعيته وبارك له فيما أتيته وانصر جيوشه واعل أعلامه في مشارق الأرض ومغاربها إنك على كل شيء قدير ‏» ‏‏.‏

وكان السبب في هذا أن رسل الحاكم ومكاتباته كانت تتردد إلى قرواش ترددًا أوجبت استمالته فأقام له الدعوة بالموصل على ما ذكرناه وانحدر إلى الأنبار فتقدم إلى الخطيب بإقامتها فهرب الخطيب إلى الكوفة فأقامها بها يوم الجمعة ثاني ربيع الأول وأنفذ إلى القصر والمدائن فأقيمت بها في يوم الجمعة التاسع من هذا الشهر وكشف قرواش وجهه بالخلاف وأظهر المباينة وأدخل يده في المعاملات السلطانية وخبط الناس خبطة المخارقة وورد على الخليفة من هذا ما أزعجه فراسل عميد الجيوش وكاتب بهاء الدولة وأنفذ إليه أبا بكر محمد بن الطيب المتكلم رسولًا وحمله قولًا طويلًا فقال‏:‏ والله إن عندنا من هذا الأمر أكثر مما عند أمير المؤمنين لأن الفساد علينا به أكثر وقد كاتبنا أبا علي وتقدمنا بإطلاق مائة ألف دينار يستعين بها على نفقات العسكر وإن دعت الحاجة إلى مسيرنا كنا أول طالع على أمير المؤمنين‏.‏

ثم نفذ إلى قرواش في ذلك فاعتذر ووثق من نفسه في إزالة ذلك ووثق له في ترك المؤخذة به ثم وقع الرضا عنه وأقيمت الخطبة للقادر بالله وكان الحاكم قد نفذ إلى قرواش ما قيمته ثلاثون ألف دينار فسار الرسول قتلقاه قطع الخطبة بالرقة فكتب إلى الحاكم يعرفه فكتب‏:‏ ‏"‏ دع ما وفي يوم الخميس لسبع بقين من صفر انقض كوكب في وقت العصر من الجانب الغربي إلى سمت دار الخلافة من الجانب الشرقي لم ير أعظم منه‏.‏

ولخمس بقين من رجب زادت دجلة وامتدت الزيادة إلى رمضان فبلغت إحدى وعشرين ذراعًا ودخل الماء أكثر الدور الشاطئة وقطيعة الدقيق وباب التبن وباب الشعير وباب الطاق وفاض على مسجد الكف بقطيعة الدقيق فخربه واحتمل أجذعه وسقوفه وتفجرت البثوق وغرقت القرى والحصون‏.‏

وفي هذه السنة‏:‏ ورد الوزير أبو غالب بن خلف إلى بغداد وقد رد إليه أمر العراق ولقب فخر الملك‏.‏

وفيها‏:‏ قلد أبو محمد مكرم كرمان مضافة إلى عمان‏.‏

وفيها عصى أبو الفتوح الحسن بن جعفر العلوي على الحاكم ودعا إلى نفسه وتلقب بالراشد بالله

ولم يحج في هذه السنة أحد من العراق‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن محمد بن عبيد سافر الكثير وسمع وكتب ببغداد والكوفة والبصرة وواسط والأهواز وأصبهان وبلاد خراسان وكان له عناية بالصحيحين فعمل تعليقه أطراف الكتابين ولم يرو إلا اليسير وكان صدوقًا دينًا ورعًا فهما روى عنه أبو القاسم الطبري‏.‏

توفي ببغداد هذه السنة وأوصى إلى أبي حامد الإسفرايني فصلى عليه ودفن في مقبرة جامع المنصور قريبًا من السكك‏.‏

آدم بن محمد بن آدم أبو القاسم العكبري المعدل حدث عن النجاد وابن قانع وعمر بن جعفر بن مسلم وغيرهم وتوفي في صفر هذه السنة‏.‏

الحسن بن أبي جعفر أستاذ هرمز يكنى أبا علي عميد الجيوش ولد سنة خمسين وثلثمائة وكان أبوه من حجاب عضد الدولة وجعل ابنه أبا علي برسم خدمة ابنه صمصام الدولة فخدم صمصام الدولة وبهاء الدول وولاه بهاء الدولة تدبير العراق فقدم سنة اثنتين وتسعين وثلثمائة والفتن كثيرة والذعار قد انتشروا أفتقل وأغرق خلقًا كثيرًا وأقام الهيبة ومنع أهل الكرخ يوم عاشوراء من النياحة وتعليق المسوح وأهل باب البصرة من زيارة قبر مصعب وأعطى بعض غلمانه صينية فضة فيها دنانير وقال‏:‏ خذها على رأسك وسر من النجمي إلى الماصر الأعلى فإن اعترضك معترض فاعطه إياها واعرف الموضع الذي أخذت منك فيه فجاءه وقد انتصف الليل وقال‏:‏ قد مشيت البلد جميعه فلم يلقني أحد‏.‏

ودخل الرخجي على عميد الجيوش وأدخل سبعين مجلدة خزًا ومنديلًا كثيرًا فيه مال وقال‏:‏ مات نصراني من أهل مصر وخلف هذا وليس له وارث‏.‏

فقال عميد الجيوش‏:‏ من حكم الاستظهار أن يترك هذا بحاله فإن حضر وارث وإلا أخذ فقال الرخجي‏:‏ يحمل إلى خزانة مولانا إلى أن يبين الحال فقال‏:‏ لا يجوز أن يدخل خزانة السلطان ما لا يصح استحقاقه‏.‏

فكتب من بمصر باستحقاق تلك التركة فجاء أخو الميت وأوصل الكتاب من مصر بأنه أخو المتوفى فصادف عميد الجيوش واقفًا على روشن داره يصلي الصبح فظنه نقيبًا فدفع إليه الكتاب وسأله إيصاله إلى صاحب الخبر فقضى له حاجته فدخل صاحب الخبر إلى عميد الجيوش ضاحكًا وقال‏:‏ يامولانا قد صرفت عنك اليوم نفعًا ومرفقًا فإن السوادي قال لي عند قضاء حاجته‏:‏ بأي شيء أخدم النقيب الذي أوصل كتابي إليك فقلت‏:‏ ويحك هذا عميد الجيوش فقال لي‏:‏ هذا الذي تهابه ملوك الأطراف وكثر الدعاء له فلما كان بعد مدة ورد كتاب ابن القمي التاجر من مصر على عميد الجيوش يعرفه أن ذلك الرجل حضر في مجمع من التجار وحكى القصة فضج الناس بالدعاء وقالوا‏:‏ ليتنا كنا في جواره وظله ففرح عميد الجيوش وقال‏:‏ قد أحسن المكافاة بقي عميد الجيوش واليًا على العراق ثماني سنين وسبعة أشهر وأحد عشر يومًا وهو الذي يقول فيه الببغاء كما ذكرنا في ترجمته‏.‏

سألت زماني بمن أستغيث فقال استغث بعميد الجيوش وتوفي في هذه السنة عن إحدى وخمسين سنة وتولى أبو الحسن الرضى بأمره ودفن بمقابر قريش‏.‏

الحسين بن المظفر بن أحمد بن عبد الله أبو عبد الله ابن كنداج سمع إسماعيل بن محمد الصفار والخلدي وابن كامل القاضي روى عنه البرقاني وقال‏:‏ ليس به بأس‏.‏

كان من أولاد المحدثين وكان يعرف‏.‏

توفي في ذي الحجة من هذه السنة‏.‏

خلف بن محمد بن علي بن حمدون أبو محمد الواسطي سمع الكثير ورافق أبا الفتح بن أبي الفوارس في رحلته فسمع بجرجان ودخل بلاد خراسان وعاد إلى بغداد ثم خرج إلى الشام ودخل مصر وكتب الناس بانتخابه وخرج أطراف الصحيحين وكان له حفظ ومعرفة ونزل بعد ذلك ناحية الرملة فاشتغل بالتجارة وترك النظر في العلم إلى أن مات هناك روى عنه الأزهري‏.‏

عبيد الله بن أحمد بن الهذيل أبو أحمد الكاتب حدث عن إسماعيل الصفار روى عنه الخلال وكان ثقة توفي في محرم هذه السنة ودفن وراء الجامع بمدينة المنصور‏.‏

عبيد الله بن عمر بن محمد أبو الفرج المصاحفي سمع أبا طاهر بن أبي هاشم المقرئ‏.‏

وكان ثقة توفي في شعبان هذه السنة‏.‏


ثم دخلت سنة اثنتين وأربعمائة

ثم دخلت سنة اثنتين وأربعمائة
فمن الحوادث فيها‏:‏ أن فخر الملك أذن لأهل الكرخ وباب الطاق في عمل عاشوراء فعلقوا المسوح وأقاموا النياحة وفي ربيع الآخر أمر القادر بالله بعمارة مسجد الكف بقطيعة الدقيق وإعادة أبنيته ففعل ذلك وعمل لموضع الكف ملبن من صندل وضبب بفضة وعمل بين يديه درابزينات‏.‏

وفي هذا الشهر كتب في ديوان الخلافة محاضر في معنى الذين بمصر والقدح في أنسابهم ومذاهبهم وكانت نسخة ما قرئ منها ببغداد وأخذت فيه خطوط الأشراف والقضاء والفقهاء والصالحين والمعدلين والثقات والأماثل بما عندهم من العلم والمعرفة بنسب الديصانية وهم منسوبون إلى ديصان بن سعيد الخرمي أحزاب الكافرين ونطف الشياطين شهادة متقرب إلى الله جلت عظمته وممتعض للدين والإسلام ومعتقد إظهار ما أوجب الله تعالى على العلماء أن يبينوه للناس ولا يكتمونه شهدوا جميعًا أن الناجم بمصر وهو منصورين نزار المتلقب بالحاكم حكم الله عليه بالبوار والدمار والخزي والنكال والاستيصال ابن معد بن إسماعيل بن عبد الرحمن بن سعيد لا أسعده الله فإنه لما صار إلى الغرب تسمى بعبد الله وتلقب بالمهدي ومن تقدمه من سلفه الأرجاس الأنجاس عليه وعليهم لعنة الله ولعنة اللاعنين أدعياء خوارج لا نسب لهم في ولد علي بن أبي طالب ولا يتعلقون منه بسبب وأنه منزه عن باطلهم وأن الذي أدعوه من الانتساب إليه باطل وزور وأنهم لا يعلمون أن أحدًا من أهل بيوتات الطالبيين توقف عن إطلاق القول في هؤلاء الخوارج أنهم أدعياء وقد كان هذا الإنكار لباطلهم ودعواهم شائعًا بالحرمين وفي أول أمرهم بالغرب منتشرًا انتشارًا يمنع من أن يتدلس على أحد كذبهم أو يذهب وهم إلى تصديقهم وان هذا الناجم بمصر هو وسلفه كفار فساق فجار ملحدون زنادقة معطلون وللإسلام جاحدون ولمذهب الثنوية والمجوسية معتقدون قد عطلوا الحدود وأباحوا الفروج وأحلوا الخمر وسفكوا الدماء وسبوا الأنبياء ولعنوا السلف وادعوا الربوبية وكتب في ربيع الآخر من سنة اثنتين وأربعمائة‏.‏

وقد كتب خطه في المحضر خلق كثير من العلويين‏:‏ المرتضى والرضى وابن الأزرق الموسوي وأبو طاهر بن أبي الطيب ومحمد بن محمد بن عمر وابن أبي يعلى ومن القضاة‏:‏ أبو محمد ابن الأكفاني وأبو القاسم الخرزي وأبو العباس السوري ومن الفقهاء‏:‏ أبو حامد الإسفرائيني وأبو محمد الكشفلي وأبو الحسين القدوري وأبو عبد الله الصيمري وأبو عبد الله البيضاوي وأبو علي بن حمكان ومن الشهداء‏:‏ أبو القاسم التنوخي وقرئ بالبصرة وكتب فيه خلق كثير‏.‏

وفي رجب وشعبان ورمضان‏:‏ واصل فخر الملك الصدقات والحمول إلى المشاهد بمقابر قريش والحائر والكوفة وفرق الثياب والتمور والنفقات في العيد على الضعفاء وركب إلى الصلاة في الجوامع وأعطى الخطباء والعوام والمؤذنين الثياب والدنانير وتقدم ليلة الفطر يتأمل من في حبوس القضاة فمن كان محبوسًا على دينار وعشرة قضى وما كان أكثر من ذلك كفل وأخرج ليعود بعد التعييد وأوعز بتمييز من في حبس المعونة وإطلاق من صغرت جنايته ووقعت توبته فكثر الدعاء له في المساجد والأسواق‏.‏

وفي رمضان‏:‏ تقدم فخر الملك بنقض الدار المعزية بحصيرة شارع دار الدقيق واستيثاق عمارتها وتغيير أبنيتها وعمل دور الحواشي جوارها فأنفق عليها الجملة الكثيرة وحملت إليها الآلات من كل بلد وجعل فيها المجالس الواسعة والحجر الكثيرة والأبنية الرائقة واستعملت لها الفروش بفارس والأهواز على مقادير بيوتها ومجالسها وعمل على الانتقال إليها وسكناها ثم استبعد موضعها ورآه نائبًا عن الكرخ فجعلها متنزهًا في الخلوات ومرسومة بالسمط والدعوات‏.‏

وفي ليلة الأربعاء خامس شوال‏:‏ عصفت ريح سوداء فرمت من النخل أكثر من عشرة آلاف رأس‏.‏

وورد كتاب من يمين الدولة محمود بن سبكتكين إلى الخليفة بأنه غزا قومًا من الكفار فقطع إليهم مفازة من رمل وأصابه وأصحابه العطش كادوا يهلكون منه ثم تفضل الله سبحانه عليهم بسحابة أظلتهم ومطرت وشربوا وسقوا ووصلوا إلى القوم وهو خلق عظيم ومعهم ستمائة فيل فظفر بهم وأخذ غنائمهم وعاد‏.‏

وكان أبو الحسين عبد الله بن دنجا عاملًا على البصرة وكان ملقبًا بذي الرتبتين وكان بينه وبين أبي سعد بن ماكولا وحشة فمرض أبو سعد مرضًا صعبًا فأنفذ أبو الحسين فوكل بداره ثم اعتل أبو الحسين ومات وتماثل أبو سعد فأنفذ إلى داره بأولئك الموكلين حتى احتاطوا على ماله وقبضوا على أصحابه‏.‏

وفي ذي الحجة‏:‏ ورد كتاب أبي الحارث محمد بن محمد بن عمر بأن ريحًا سوداء هاجت عند حصول الحاج بزبالا وفقدوا الماء فهلك منهم خلق كثير وبلغت المزادة من الماء مائة درهم وتخفر جماعة ببني خفاجة ورجعوا إلى الكوفة وعمل الغدير والغار على سكون وطمأنينة وأظهرت الفتيان من التعليق شيئًا كثيرًا واستعان أهل السنة بالأتراك فأعاروهم الثياب والفروش الحسان والمصاغ والأسلحة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عبد الله بن الخضر بن مسرور أبو الحسين المعدل ابن السوسنجردي سمع أبا عمر وابن السماك وأحمد بن سلمان النجاد وأبا بكر الشافعي وغيرهم وكان ثقة دينًا حسن الاعتقاد شديدًا في السنة واجتاز يومًا في الكرخ فسمع سب بعض الصحابة فجعل على نفسه أن لا يمشي في الكرخ وكان يسكن باب الشام فلم يعبر قنطرة الصراة حتى مات توفي في رجب هذه السنة عن نيف وثمانين سنة‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي قال‏:‏ حدثني علي بن الحسين العكبري قال‏:‏ سمعت عبد القادر بن محمد بن يوسف يقول‏:‏ رأيت أبا الحسن الحمامي المقرئ في المنام فقلت‏:‏ ما فعل الله بك قال‏:‏ أنا في الجنة قلت‏:‏ وأبي قال‏:‏ وأبوك معنا فقلت‏:‏ وجدنا يعني أبا الحسين السوسنجردي فقال‏:‏ في الحظيرة قلت‏:‏ حظيرة القدس قال‏:‏ نعم أو كما قال‏.‏

إسماعيل بن الحسين بن علي بن الحسن بن هارون أبو محمد البخاري الفقيه الزاهد ورد بغداد حاجًا مرارًا وحدث بها عن جماعة روى عنه عبد العزيز الأزجي توفي في شعبان هذه السنة‏.‏

الحسن بن الحسين بن علي بن العباس بن إسماعيل بن أبي سهل بن نوبخت أبو محمد النوبختي الكاتب ولد في سنة عشرين وثلثمائة حدث عن علي بن عبد الله بن مبشر الواسطي والقاضي المحاملي وكان سماعه صحيحًا روى عنه البرقاني والأزهري والتنوخي قال البرقاني‏:‏ كان معتزليًا وكان يتشيع إلا أنه يتبين أنه صدوق وقال الأزهري‏:‏ كان رافضيًا رديء المذهب‏.‏

وقال العتيقي‏:‏ كان ثقة في الحديث يذهب إلى الاعتزال وتوفي في ذي القعدة من هذه السنة‏.‏

الحسن بن القاسم بن الحسن بن العلاء بن الحسن أبو علي الدباس وأصله من شهر زور روى عنه الأزهري والخلال وكان ثقة توفي في صفر هذه السنة‏.‏

عثمان بن عيسى أبو عمرو الباقلاوي كان أحد الشهود الزهاد المتعبدين المؤثرين للخلوة المنعكفين على الذكر وكان قوته من نخلات له وقيل‏:‏ من كسب البواري وكان لا يخرج إلا يوم الجمعة للصلاة‏.‏

أخبرنا محمد بن أبي طاهر البزاز عن أبي الحسين ابن المهتدي قال‏:‏ كان عثمان له مغتسل وجناز في المسجد وكان يصلي بينهما وكنت أصلي به في شهر رمضان فقرأت ليلة سورة الحاقة حتى أتيت إلى هذه الآية‏:‏ ‏ «‏فيومئذ وقعت الواقعة‏» ‏ فصاح وسقط مغشيًا عليه فما بقي في المسجد أحد إلا انتحب وكان يتعمم بشاروفة وكان يأكل من كسب البواري وكان قد سأله السعيد التركي أن يصل إليه منه شيء فأبى فقال له‏:‏ إذا أبيت فتأذن لي أن أشتري دهنًا نشعله في المسجد وكان مأواه المسجد ما كان يخرج منه إلا يوم الجمعة فأجاب إلى ذلك فلما عاد الرسول على أنه يحمل إليه دهنًا قال له‏:‏ لا تجئني بشيء قد أظلم علي البيت‏.‏

أخبرنا محمد بن أبي طاهر عن أبي القاسم التنوخي قال‏:‏ قصدته لشدة وقعت فيها فطرقت بابه فقال‏:‏ من قلت‏:‏ مضطر فقال‏:‏ ادع ربك يجبك فدعوت على بابه وعدت وقد كفيت ما خفته توفي أبو عمرو لسبع بقين من رمضان هذه السنة ودفن في مقبرة جامع المنصور‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي قال‏:‏ حدثني علي بن الحسين ابن جداء العكبري قال‏:‏ سمعت عرس الخباز يقول‏:‏ لما دفن عثمان الباقلاوي رأيت في المنام بعض من هو مدفون في جوار قبره فقلت‏:‏ كيف فرحكم بجوارعثمان فقال‏:‏ وإن عثمان لما جيء به سمعنا قائلًا يقول‏:‏ الفردوس الأعلى أو كما قال‏.‏

علي بن أحمد بن محمد بن يوسف أبو الحسن القاضي السامري أخبرنا القزاز أخبرنا الخطيب قال‏:‏ حدثنا عنه ابن بنته أبو الحسين محمد بن أحمد بن حسنون النرسي قال لنا‏:‏ ما رأيت جدي مفطرًا بنهار قط توفي في هذه السنة‏.‏

محمد بن بكران بن عمران بن موسى بن المبارك أبو عبد الله البزاز ابن الرازي سمع الحسين بن إسماعيل المحاملي ومحمد بن مخلد‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أبو بكر الخطيب حدثنا عنه البرقاني وسألته عنه فقال‏:‏ ثقة

وقال العتيقي‏:‏ ثقة‏.‏

وحدثني عبد الله بن علي قال‏:‏ توفي يوم الخميس لعشر بقين من جمادى الآخرة من هذه السنة ودفن بالشونيزية‏.‏

محمد بن جعفر بن محمد بن هارون بن فروة بن ناجية أبو الحسن التميمي النحوي m0 ابن النجار من أهل الكوفة ولد سنة ثلاث وثلثمائة بالكوفة وقدم بغداد وحدث بها عن ابن دريد ونفطويه والصولي وغيرهم‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي أخبرنا العتيقي قال‏:‏ ابن النجار ثقة‏.‏

توفي‏.‏


ثم دخلت سنة ثلاث وأربعمائة

ثم دخلت سنة ثلاث وأربعمائة
فمن الحوادث فيها‏:‏ أنه قلد الرضي أبو الحسن الموسوي يوم الجمعة السادس عشر من المحرم نقابة الطالبيين في سائر الممالك وورد له عهد بذلك من حضرة بهاء الدولة وقرئ في دار فخر الملك بحضرته بعد أن جمع الأكابر من الأشراف والقضاة والعلماء والجند وخلعت عليه خلعة سوداء وهو أول طالبي خلع عليه السواد‏.‏

وفي يوم الأربعاء سادس صفر‏:‏ خرج فخر الملك إلى بثق اليهودي بالنهروان فعمل فيه حتى أحكمه وأخذ بيده باقة قصب فطرحها فوافقه الناس وحملوا التراب على رؤسهم ووقع في بعض الجسور والفوارات رجلان من السوادية فطرح التراب والقصب عليهما فهلكا وبات فخر الملك ساهرًا ليلته قائمًا على رجله والرجال يعملون حتى ثبت السكر ثم رتب العمال في كل رستاق وعمر البلاد فارتفع في تلك السنة بحق السلطان بضعة عشر ألف كر وخمسون ألف دينار‏.‏

وفي هذا الشهر‏:‏ ورد الخبر على فخر الملك من الكوفة بأن أبا فليتة ابن القوي سبق الحاج إلى واقصة في ستمائة رجل فنزح الماء في مصانع البرمكي والريان وغورها وطرح في الآبار الحنظل وأقام يراصد ورودهم فلما وردوا العقبة في يوم الثلاثاء لاثنتي عشرة ليلة خلت من صفر اعتقلهم هناك ومنعهم الاجتياز وطالبهم بخمسين ألف دينار فامتنعوا من تقرير أمره على شيء وضعفوا عن الصبر وبلغ منهم العطش فهجم عليهم فلم يكن عندهم دفع ولا منع فاحتوى على الجمال والأحمال والأموال فهلك من الناس الكثير وقيل‏:‏ هلك خمسة عشر ألف إنسان ولم يفلت إلا العدد اليسير وأفلت أبو الحارث بن عمر العلوي وهو أميرهم في نفر من الكبار على أسوأ حال وفي آخر رمق خلص من خلص بالتخفير من العرب وركوب الغرر في المشي على القدم وكان فخر الملك حينئذ نقيمًا على سد الشق فورد عليه من هذا الأمر أعظم مورد وكاتب عامل الكوفة بأن يحسن إلى من سلم ويعينهم وكاتب علي بن مزيد وأمره أن يطلب العرب الذين فعلوا هذا ويوقع بهم بما يشفي الصدر منهم وندب من يخرج لمعاونته فسار ابن مزيد فلحق القوم في البرية وقد قاربوا البصرة فأوقع بهم وقتل الكثير منهم وأسر ابن القوي أبا فليتة والاشتر وأربعة عشر رجلًا من وجوه بني خفاجة ووجد الأحمال والأموال قد تمزقت وأخذ كل فريق من ذلك الجمع طرفًا فانتزع ما أمكنه انتزاعه وعاد إلى الكوفة وبعث بالأسراء إلى بغداد فشهروا وأودعوا الحبس وأجيع منهم جماعة وأطعموا المالح وتركوا على دجلة حتى شاهدوا الماء حسرة وماتوا عطشًا هناك وأوقع أبو الحسن بن مزيد بخفاجة بعد سنين فأفلت من أسروه من الحاج وكانوا قد جعلوهم رعاة لأغنامهم فعادوا وقد قسمت تركاتهم وتزوجت نساؤهم‏.‏

وفي ليلة الأربعاء لثلاث بقين من صفر وقت العشاء انقض كوكب كبير الجرم عن يمنة القبلة وملأ الأرض ضوؤه واستعظم الناس ما رأوه منه‏.‏

وفي شعبان وقعت بالكوفة صاعقة في أثناء رعد وبرق فسقطت على حائط فرمت به وفي رمضان انقض كوكب من المشرق إلى المغرب غلب ضوؤه ضوء القمر وتقطع قطعًا وبقي ساعة طويلة‏.‏

وفي شوال توفيت بنت أبي نوح الأهوازي الطبيب زوجة أبي نصر بن إسرائيل كاتب المناصح أبي الهيجاء فأخرجت جنازتها نهارًا ومعها النوائح والطبول والزمور والرهبان والصلبان والشموع فقام رجل من الهاشميين فأنكر ذلك ورجم الجنازة فوثب أحد غلمان المناصح بالهاشمي فضربه بدبوس على رأسه فشجه فسال دمه وهرب النصارى بالجنازة إلى بيعة دار الروم فتبعهم المسلمون ونهبوا البيعة وأكثر دور النصارى المجاورة لها وعاد ابن إسرائيل إلى داره فهجموا عليه فهرب منهم وأخرج ابن إسرائيل مستخفيًا حتى أوصل إلى دار المناصح وثارت الفتنة بين العامة وغلمان المناصح وزادت ورفعت المصاحف في الأسواق وغلقت أبواب المساجد وقصد الناس دار الخليفة على سبيل الاستنفار وركب ذو النجادين أبو غالب إلى دار المناصح فأقام بها‏.‏

ووردت رسالة الخليفة إلى المناصح بإنكار ما جرى وتعظيم الأمر فيه وبالتماس ابن إسرائيل وتسليمه فامتنع المناصح من ذلك فغاظ الخليفة امتناعه وتقدم بإصلاح الطيار للخروج عن البلد وجمع الهاشميين إلى داره‏.‏

واجتمعت العوام في يوم الجمعة وقصدوا دار المناصح ودفع غلمانه فقتل رجل ذكر أنه علوي فزادت الشناعة وامتنع الناس من صلاة الجمعة وظفرت العامة بقوم من النصارى فقتلوهم وترددت الرسائل إلى المناصح إلى أن بذل حمل ابن إسرائيل إلى دار الخلافة فكف العامة عن ذلك وألزم أهل الذمة الغيار ثم أفرج عن ابن إسرائيل في ذي القعدة‏.‏

وفي ذي القعدة‏:‏ بعث يمين الدولة أبو القاسم محمود إلى حضرة الخليفة كتابًا ورد إليه من الحاكم صاحب مصر يدعوه إلى طاعته والدخول في بيعته وقد خرقه وبصق في وسطه‏.‏

وفي هذه السنة‏:‏ قرئ عهد أبي نصر بن مروان الكردي على آمد وميا فارقين وديار بكر وخلع وفيها ورد حاج خراسان ووقف الأمر في خروجهم إلى مكة لفساد في الطريق وغيبة فخر الملك فانصرفوا وبطل الحج من خراسان والعراق‏.‏

وفيها‏:‏ خلع على أبي الحسن علي بن مزيد وهو أول من تقدم من أهل بيته‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن علي أبو الحسن البتي كان يكتب للقادر عنه مقامه بالبطيحة ولما وصلته البيعة كتب عنه إلى بهاء الدولة وكان البتي حافظًا للقرآن تاليًا له مليح المذاكرة بالأخبار والآداب عجيب النادرة ظريف التماجن انحدر مع الرضي والمرتضى وابن أبي الريان وجماعة من الأكابر لاستقبال بعض الملوك فخرج عليهم اللصوص ورموهم بالحذافات وجعلوا يقولون‏:‏ ادخلوا يا أزواج القحاب فقال البتي‏:‏ ما خرج هؤلاء علينا إلا بعين قالوا‏:‏ ومن أين علمت قال‏:‏ وإلا فمن أين علموا أننا أزواج قحاب‏.‏

وكان البتي صاحب الخبر والبريد في الديوان القادري توفي في شعبان هذه السنة‏.‏

إسماعيل بن عمر بن محمد بن إبراهيم كان من ولد جرير بن عبد الله وكان يسكن باب الأزج وتقلد النظر في الحكم هناك وحدث عن أبي بكر الشافعي وكان ثقة‏.‏

توفي في ذي القعدة من هذه السنة ودفن بباب الأزج‏.‏

إسماعيل بن الحسن بن عبد الله بن الهيثم الصرصري من أهل صرصر سمع الحسين بن إسماعيل المحاملي وأبا العباس بن عقدة وغيرهما‏.‏

روى عنه البرقاني وقال‏:‏ هو ثقة‏.‏

وتوفي ببغداد في جمادى الآخرة من هذه السنة وصلى عليه أبو حامد الاسفرائيني في مشهد سوق الطعام وحمل إلى صرصر‏.‏

الحسن بن حامد بن علي بن مروان أبو عبد الله الوراق الحنبلي كان مدرس أصحاب أحمد وفقيههم في زمانه وله المصنفات الكبار منها‏:‏ كتاب الجامع نحو أربعمائة جزء يشتمل على اختلاف الفقهاء وله مصنفات في أصول الدين والفقه وهو شيخ القاضي أبي يعلى ابن الفراء وكان معظمًا في النفوس مقدمًا عند السلطان والعامة وحدث عن أبي بكر الشافعي وابن مالك القطيعي وغيرهما‏:‏ وكان ينسخ بأجرة ويتقوت بذلك وخرج في هذه السنة إلى مكة فجرى من العرب ما قد ذكرناه فاستند حجر فجاءه رجل بقليل من ماء وقد أشفى على التلف فقال‏:‏ من أين هذا فقال‏:‏ ما هذا وقته فقال‏:‏ بلى هذا وقته عند لقاء الله تعالى فتوفي بقرب واقصة‏.‏

الحسين بن الحسن بن محمد أبو عبد الله الحليمي ولد بجرجان وحمل إلى بخارى وكتب الحديث وتفقه وصار رئيس المحدثين ببخارى وتولى القضاء وتوفي في هذه السنة‏.‏

فيروز أبو نصر الملقب بهاء الدولة‏:‏ هو الذي قبض على الطائع جمع من الأموال ما لم يجمعه أحد من بني بويه وكان يبخل بالدرهم الواحد ويؤثر المصادرات وتوفي بأرجان في جمادى الآخرة من هذه السنة وكانت إمارته أربعًا وعشرين سنة وثلاثة أيام وعمره اثنتين وأربعين سنة وستة أشهر وعشرين يومًا وكان مرضه الصرع وحمل إلى الكوفة فدفن بالمشهد‏.‏

قابوس بن وشمكير‏:‏ كان أصحابه قد تغيروا عليه حين سطا بهم وترك الرفق وقتل خواصه فاجتمع جماعة منهم إلى ابنه منوجهر وأعلموه أنهم قد عزموا على قتل قابوس وأنه إن لم يقبض عليه قرنوه به فقبض عليه ورقاه القلعة ومنعه ما يتدثر به في شدة البرد فهلك وكان قد حكم على نفسه في النجوم أن منيته على يد ولده فأبعد ولده دارًا لما كان يرى من عقوقه فبعد وقرب منوجهر لما كان ير من طاعته وكانت منيته بسببه‏.‏

ومن شعر قابوس‏:‏

خطرات ذكرك تسثير مودتي ** فأحس منها في الفؤاد دبيبًا

لا عضو لي إلا وفيه صبابة ** فكأن أعضاي خلقن قلوبًا

محمد بن محمد بن عمر أبو الحارث العلوي كانت إليه نقابة العلويين بالكوفة وكان إليه تسيير الحاج فسيرهم عشر سنين وتوفي في هذه السنة‏.‏

محمد بن الطيب بن محمد أبو بكر الباقلاني سمع الحديث من أبي بكر بن مالك القطيعي وأبي محمد بن ماسي وأبي أحمد النيسابوري إلا أنه كان متكلمًا على مذهب الأشعري‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أبو بكر أحمد بن علي الحافظ أخبرنا أبو القاسم علي بن الحسن بن أبي عثمان وغيره أن عضد الدولة كان قد بعث القاضي أبا بكر الباقلاني في رسالة إلى ملك الروم فلما ورد مدينته عرف الملك خبره وبين له محله في العلم فأفكر الملك في أمره وعلم أنه لا يفكر له إذا دخل عليه كما جرى رسم الرعية أن يقبل الأرض بين يدي الملوك ثم نتجت له الفكرة أن يضع سريره الذي يجلس عليه وراء باب لطيف لا يمكن أحد أن يدخل منه إلا راكعًا ليدخل القاضي منه على تلك الحال عوضًا من تكفيره بين يديه فلما وضع سريره في ذلك الموضع أمر بإدخال القاضي من الباب فسار حتى وصل إلى المكان فلما رآه تفكر فيه ثم فطن بالقصة فأدار ظهره وحنى رأسه ودخل الباب وهو يمشي إلى خلفه وقد استقبل الملك بدبره حتى صار بين يديه ثم رفع رأسه ونصب ظهره وأدار وجهه حينئذ إلى الملك فعجب من فطنته ووقعت له الهيبة في نفسه‏.‏

توفي أبو بكر الباقلاني يوم السبت لسبع بقين من ذي القعدة من هذه السنة ودفن في داره بدرب المجوس من نهر طابق ثم نقل بعد ذلك فدفن في مقبرة باب حرب‏.‏

محمد بن موسى بن محمد أبو بكر الخوارزمي شيخ أهل الرأي وفقيههم سمع الحديث من أبي بكر الشافعي وغيره ودرس الفقه على أبي بكر أحمد بن علي الرازي وانتهى إليه الرياسة في مذهب أبي حنيفة وكان معظمًا عند الملوك وكان من تلامذته الرضي والصيمري‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ سمعت أبا بكر البرقاني يذكر أبا بكر الخوارزمي بالجميل ويثني عليه فسألته عن مذهبه في الأصول فقال‏:‏ سمعته يقول‏:‏ مذهبنا مذهب العجائز ولسنا في الكلام في شيء قال البرقاني‏:‏ وكان له إمام يصلي به حنبلي ووصف لنا البرقاني حسن اعتقاده وجميل طريقته‏.‏

قال ابن ثابت‏:‏ وحدثني القاضي أبو عبد الله الصيمري قال‏:‏ ثم صار إمام أصحاب أبي حنيفة ومدرسهم ومفتيهم شيخنا أبو بكر محمد بن موسى الخوارزمي وما شهد الناس مثله في حسن الفتوى والإصابة فيها وحسن التدريس وقد دعي إلا ولاية الحكم مرارًا فامتنع منه‏.‏

وتوفي ليلة الجمعة الثامن عشر من جمادى الأولى سنة ثلاث وأربعمائة ودفن في منزله بدرب عبدة‏.‏

ورام التركي أبو المذكور الأمير توفي أقام ابنه أبو الفتح مقامه‏.‏


ثم دخلت سنة أربع وأربعمائة

ثم دخلت سنة أربع وأربعمائة
فمن الحوادث فيها‏:‏ أنه في يوم الخميس غرة ربيع الأول انحدر فخر الملك إلى دار الخلافة فلما صعد من الزبزب تلقاه أبو الحسن علي بن عبد العزيز بن حاجب النعمان وقبل الأرض بين يديه مرارًا وفعل من كان معه من الحجاب وقدم الدار مثل ذك وقدمت له دابة فركبها من المشرعة إلى الموضع الذي نزل فيه عضد الدولة من دار السلام ودخل والحجاب قدامه وأجلس في الرواق الذي دون قبة الخمار وجلس الخليفة في القبة ودعا فخر الملك ووصل الناس بعده على مراتبهم ثم زحموا ودخلوا بأسرهم فامتلأ الموضع وكثر البوش واللغط وامتنع على الحجاب أن يمسكوا الأبواب فقال الخليفة‏:‏ يا فخر الملك امنع من هذا الاختلاط فأخذ دبوسًا ورد كثيرًا من الناس وأخرجهم ووكل النقباء والستريين بباب القبة وقرأ أبو الحسن علي بن عبد العزيز عهد سلطان الدولة بالتقليد له والألقاب فلما فرغ منه أوقع الخليفة علامته فيه وأحضرت الخلع فكانت سبعًا على العادة ومعممة سوداء وسيفًا وتاجًا مرصعًا وسوارين وطوقًا وكان ذلك مصوغ من ذهب وفرسين بمركبين من ذهب ولوائين تولى الخليفة عقدهما بيده ثم أعطاه سيفًا وقال وفي هذه السنة حج بالناس أبو الحسن محمد بن الحسن بن الأقساسي وكذلك في سنة خمس وست‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسين بن أحمد بن جعفر أبو عبد الله ابن البغدادي سمع الحديث وكان زاهدًا عابدًا‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ سمعت بعض الشيوخ الصالحين يقول‏:‏ كان أبو عبد الله ابن البغدادي لا يزال يخرج إلينا وقد انشق رأسه وانفتحت جبهته فقيل له‏:‏ كيف ذلك قال‏:‏ كان لا ينام إلا عن غلبة ولم يكن يخلو أن يكون بين يديه محبرة أو قدح أو شيء من الأشياء موضوعًا فإذا غلبه النوم سقط على ما يكون بين يديه فيؤثر في جبهته أثرًا وكان لا يدخل الحمام ولا يحلق رأسه لكن يقص شعره إذا طال بالجلم وكان يغسل ثيابه بالماء حسب من غير صابون وكان يأكل خبز الشعير فقيل له في ذلك فقال‏:‏ الشعير والحنطة عندي سواء توفي في شعبان هذه السنة ودفن في مقبرة باب حرب‏.‏

أبو عبد الله الضرير المقرئ المجاهدي‏.‏

بغدادي سكن دمشق كان يذكر أن ابن مجاهد لقنه القرآن‏:‏ وهو آخر من مات من أصحاب ابن مجاهد وكان قد جاوز المائة‏.‏

توفي في جمادى الأولى من هذه السنة ودفن في مقابر الفراديس‏.‏

علي بن سعيد الاصطخري أحد شيوخ المعتزلة صنف للقادر بالله الرد على الباطنية وأجرى عليه جراية سنية فلما توفي نقل جرايته إلى ابنته وكان ينزل درب رياح وكانت وفاته في هذه السنة عن نيف وثمانين سنة‏.‏


ثم دخلت سنة خمس وأربعمائة

ثم دخلت سنة خمس وأربعمائة
فمن الحوادث فيها‏:‏ أنه ورد الكتاب في يوم الثلاثاء الخامس من المحرم من الموقف بمكة بسلامة الناس وتمام الحج على يدي رجلين من بني خفاجة فخلع عليهما فطيف بهما البلد فبينما هما كذلك حضر رجل ذكر أن أباه ورد من مكة بهذا الكتاب وأن هذين البدويين اعترضاه في طريقه وقتلاه وأخذا الكتاب منه وورد به فتقدم إلى فخر الملك بالقبض عليهما ومعاقبتهما وحبسهما وأطلق لولد المقتول ضلة‏.‏

وفي جمادى الآخرة‏:‏ ورد الخبر بأن الحاكم صاحب مصر حظر على النساء الخروج من منازلهن والإطلاع من سطوحهن ودخول الحمامات ومنع الأساكفة من عمل الخفاف لهن وقتل عدة نسوة خالفن أمره في ذلك وكان الحاكم قد لهج بالركوب بالليل يطوف الأسواق ورتب في كل درب أصحاب أخبار يطالعونه بما يعرفونه ورتبوا لهم عجائز يدخلن الدور ويرفعن إليهم أخبار النساء وأن فلانًا يحب فلانة وفلانة تحب فلانًا وأن تلك تجتمع مع صديقها وهذا مع صاحبته فكان أصحاب الأخبار يعرفون إليه ذلك فينفذ من يقبض على المرأة التي سمع عنها مثل ذلك فإذا اجتمع عنده جماعة منهن أمر بتغريقهن فافتضح الناس وضجوا من ذلك‏.‏

فأمر برفعه والنداء بأنه متى خرجت المرأة من منزلها أباحت دمها ورأى بعد النداء عجائز ظاهرات فغرقهن فكانت المرأة إذا ماتت كتب وليها رقعة إلى قاضي القضاة يلتمس غاسلة تغسلها فتوقع إلى صاحب المعونة إذا صح عندك وفاة المرأة المذكورة أمرت رجلين من ثقاتك أن يحملوا الغاسلة تغسلها ثم تعاد إلى منزلها ثم هم بتغيير هذه السنة فاتفق أن مر قاضي القضاة مالك بن سعيد الفارقي ببعض المحال فنادته امرأة من روزنة لها وأقسمت عليه بالحاكم وآبائه أن يقف لها فوقف فبكت بكاء شديدًا وقالت‏:‏ لي أخ لا أملك غيره وعرفت أنه في آخر الرمق وأنا أقسم عليك ألا أمرت بحملي إليه لأشاهده قبل أن يقضي نحبه فرحمها ورق لها وأمر رجلين من أصحابه أن يحملاها إلى الموضع الذي تدلهما عليه فأغلقت باب دارها وتركت المفتاح عند جارة لها وقالت‏:‏ سلميه إلى زوجي‏.‏

ومضت إلى باب فدقته فدخلت وقالت للرجلين‏:‏ انصرفا وكانت الدار لرجل يهواها وتهواه فلما رآها سر بها فأخبرته بالحيلة التي نمت بها فلما انصرف زوجها آخر النهار وجد بابه مغلقًا فسأل الجيران فأخبروه بالحال وبما جرى لها مع قاضي القضاة فدخل إلى بيته فبات في أقبح ليلة ثم باكر في غذ دار قاضي القضاة فأعلن بالاستغاثة فأحضر فقال‏:‏ أنا زوج المرأة التي فعلت أمس في بابها ما فعلته وما لها أخ وما أفارقك حتى تردها إلي‏.‏

فعظم على قاضي القضاة ما سمعه وخاف الحاكم وسطوته إن لم يصدقه فركب في الحال واستصحب الرجل ودخل على الحاكم وهو مرعوب فسأله عن قصته فقال‏:‏ يا أمير المؤمنين لا بد بعفوك مما تم علي أمس قال‏:‏ وما هو فشرح له الحال فأمر بإحضار الرجل فأدخل عليه فأخبره بالحال فأمر قاضي القضاة أن يركب ويصطحب الرجلين الذي أنفذ بهما مع المرأة حتى يرشداه إلى الدار ليشاهد ما هو عليه ويقبض على القوم ويحملهم ففعل فوجد المرأة والرجل نائمين في إزار واحد على سكر فحملا إلى الحاكم فسأل المرأة عن الحال فأحالت على الشيطان وما حسنه لها وسأل الرجل فقال‏:‏ هذه امرأة هجمت علي وزعمت أنها خالية من زوج وأني لو لم أتزوجها سعت بي إليك لتقتلني فاستحللتها بموافقة جرت بيني وبينها فتقدم الحاكم أن تلف المرأة في بارية وتحرق وأن يضرب الرجل ألف سوط وعاد الحاكم يتشدد على النساء ويمنعهن من الظهور إلى أن قتل‏.‏

وفي يوم الاثنين لليلة بقيت من رجب‏:‏ ورد أبو الحسن أحمد بن أبي الشوارب وقلد قضاء القضاة من الحضرة وذلك أنه لما توفي أبو محمد بن الأكفاني سمى فخر الملك لذلك جماعة وأنفذ ثبتًا بأسمائهم إلى حضرة الخليفة ليكون الاختيار إليه في التعيين على من يعين عليه فوقع الاختيار على أبي الحسن ابن أبي الشوارب فولي‏.‏

وفي هذه السنة قلد علي بن مزيد أعمال بني دبيس بالجزيرة الأسدية وخلع فخر الملك أبو غالب على هلال بن بدر وأعاده إلى ولايته‏.‏

وفيها‏:‏ عمر فخر الملك مسجد الشرقية ونصب عليه شبابيك من حديد وجرت النفقة على يدي أبي الحسن علي بن المنذر المحتسب‏.‏

بكر بن شاذان بن بكر أبو القاسم المقرئ الواعظ ولد سنة اثنتين وعشرين وثلثمائة وسمع جعفر الخلدي وأبا بكر الشافعي وقرأ القرآن على جماعة روى عنه الأزهري والخلال وكان ثقة أمينًا صالحًا‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ حدثني الحسن بن غالب المقرئ أن بكر بن شاذان وأبا الفضل التميمي جرى بينهما كلام فبدر من أبي الفضل كلمة ثقلت على بكر وانصرفا ثم ندم التميمي فقصد أبا بكر بن يوسف فقال له‏:‏ قد كلمت بكرًا بشيء جفا عليه وندمت على ذلك وأريد أن تجمع بيني وبينه فقال ابن يوسف‏:‏ سوف يخرج لصلاة العصر فخرج بكر وجاء إلى ابن يوسف والتميمي عنده فقال له التميمي‏:‏ أسألك أن تجعلني في حل فقال‏:‏ سبحان الله ما فارقتك حتى أحللتك وانصرف فقال التميمي‏:‏ قال لي والدي‏:‏ يا عبدالواحد احذر أن تخاصم من إذا نمت كان منتبهًا قال ابن غالب وانصرف التميمي‏.‏

وكان لبكر ورد من الليل لا يخل به‏.‏

توفي في شوال هذه السنة وله نيف وثمانون سنة ولم تفته جمعة قط غير الجمعة التي مات في غدها لأنه مات في غداة يوم السبت ودفن في مقبرة أحمد‏.‏

أبو النجم الكردي من أهل الجبل رتبه عضد الدولة أبو شجاع بعد موت حسنويه فكانت له الولاية على الجبل وهمذان والدينور وبروجرد ونهاوند وأسداباذ وغير ذلك وقامت هيبته بالشجاعة والسياسة والعدل وكثرة الصدقة وكناه القادر أبا النجم ولقبه ناصر الدولة وعقد له لواء وأنفذه إليه وكانت أعماله آمنة فإذا وقف حمل في البرية تركه صاحبه ومضى فجاء بما يحمله عليه ولما عاث قومه في البلاد عمل لهم دعوة وقدم فيها أنواع الطبائخ ولم يقدم خبزًا فجلسوا ينتظرون الخبز كلوا قالوا‏:‏ أين الخبز قال‏:‏ فإذا كنتم تعلمون أنه لا بد لكم منه فلم أفسدتم الحرث لئن يعترض أحدكم بصاحب زرع لأقابلنه بسفك دمه‏.‏

واجتاز يومًا برجل محتطب وقد حمل الحطب على ظهره وهو يبكي فقال له‏:‏ ما لك قال‏:‏ إني ما استطعت البارحة طعامًا وكان معي رغيفان أريد أن أتغذى بهما وأبيع الحطب وأتقوت بثمنه أنا وعيالي فاجتازني أحد الفرسان فأخذ الرغيفين فقال‏:‏ هل تعرفه فقال‏:‏ بوجهه فجاء به إلى مضيق فوقف معه حتى اجتاز العسكر فمر صاحبه فقال‏:‏ هذا فأمر بدر أن ينزل عن فرسه وألزمه حمل الحطب على ظهره في البلد وبيعه وتسليم ثمنه إلى صاحبه جزاء لما فعل فرام الرجل أن يفتدي نفسه بمال حتى بلغ بوزن الحطب دراهم فلم يقبل منه حتى فعل ما أمره به فقامت الهيبة في النفوس ولم يقدم بعدها أحد من أصحابه على شيء وكانت جراياته وصدقاته متصلة على الفقهاء والأشراف والقضاة والشهود والأيتام و الضعفاء وكان يصرف كل سنة ألف دينار إلى عشرين رجلًا يحجون عن والدته وعن عضد الدولة لأنه كان السبب في ملكه وكان يتصدق في كل جمعة بعشرة آلاف درهم على الضعفاء والأرامل ويصرف في كل سنة ثلاثة آلاف دينار إلى الأساكفة والحذائين بين همذان وبغداد ليقيموا للمنقطعين من الحاج الأحذية وكان يصرف إلى تكفين الموتى كل شهر عشرين ألف درهم ويعمر القناطر واستحدث في أعماله ثلاثة آلاف مسجد وخان للغرباء ولم يمر بماء جار إلا بنى عنده قرية وكان ينفذ كل سنة في الصدقات على أهل الحرمين وخفر الطريق ومصالحها مائة ألف دينار وكان ينفق على عمارة المصانع وتنقية الآبار وجمع العلوفة في الطريق وكان يعطي سكان المنازل رسومًا لقيامها ويحمل إلى الحرمين والكوفة وبغداد ما يفرق على الأشراف والفقهاء والقراء والفقراء وأهل البيوتات فلما توفي انقطع ذلك وأثر في أحوال أهله ووقف أمر الحج وكان يكثر من الصلاة والتسبيح ولا يقطع بره عن أحد لذنب فإن مات أعاد ذلك على ولده وكان يرتفع إلى خزانته في كلسنة بعد المؤن والصدقات عشرون ألف درهم لأنه كان يعمر الأماكن ويعدل وكان له من الدواب المرتبطة ألف وسبعمائة وفي الجشير عشرون ألف رأس وكان بدر قد حاصر حسن بن مسعود الكردي فضجر أصحابه من طول الحصار فجاءه رجل كردي فقال له‏:‏ أنهم قد عزموا على قتلك فقال‏:‏ من هؤلاء الكلاب حتى يقدموا على ذلك فعاوده فقال‏:‏ لا أريد نصحك فهجموا عليه فقتلوه ونهبوا معسكره‏.‏

توفي هذه السنة وكانت مدة إمارته اثنتين وثلاثين سنة وحمل إلى مشهد أمير المؤمنين علي عليه السلام فدفن به ووجد في قلعته أربعة عشرة ألف بدرة عينًا وأربعين ألف بدرة ورقًا‏.‏

الحسن بن الحسين بن حكمان أبو علي الهمذاني أحد فقهاء الشافعية نزل بغداد بقرب دار القطن في نهر طابق وحدث عن الخلدي والنقاش وغيرهما من البغداديين والبصريين وكان في شبيبته قد عني بالحديث وقال‏:‏ كتبت بالبصرة عن أربعمائة ونيف وسبعين شيخًا ثم طلب الفقه بعد فدرس على أبي حامد المروروذي وروى عنه الأزهري وقال‏:‏ كان ضعيفًا ليس بشيء في الحديث توفي في جمادى الأولى من هذه السنة ودفن في منزله‏.‏

الحسن بن عثمان بن بكران بن جابر أبو محمد العطار ولد في سنة ثلاثين وثلثمائة‏.‏

سمع إسماعيل الصفار وأبا عمرو بن السماك والنجاد والنقاش روى عنه الخلال والبرقاني والصيمري وكان ثقة صالحًا دينًا توفي في شعبان هذه السنة ودفن في مقبرة باب حرب‏.‏

عبد الله بن محمد بن عبد الله بن إبراهيم أبو محمد الأسدي ابن الأكفاني ولد سنة عشرة وثلثمائة وحدث عن القاضي المحاملي ومحمد بن مخلد وابن عقدة وغيرهم روى عنه البرقاني والتنوخي‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ قال لي التنوخي‏:‏ قال لي أبو إسحاق الطبري‏:‏ من قال أن أحدًا أنفق على العلم مائة ألف دينار غير أبي محمد ابن الأكفاني فقد كذب وقال لي التنوخي‏:‏ ولي ابن الأكفاني قضاء مدينة المنصور ثم ولي قضاء باب الطاق وضم إليه سوق الثلاثاء ثم جمع له قضاء جميع بغداد في سنة ست وتسعين وثلثمائة‏.‏

توفي أبو محمد الأكفاني في صفر هذه السنة عن خمس وثمانين سنة ولي منها القضاء أربعين سنة نيابة ورياسة ودفن في داره بنهر البزازين‏.‏

عبد الرحمن بن محمد بن محمد بن عبد الله بن إدريس ويعرف بالإدريسي كان أبوه من استراباذ وسكن هو سمرقند وكان أحد من رحل في طلب العلم وعني بالحديث وسمع من الاصم وصنف تاريخ سمرقند وعرضه على الدارقطني فقال‏:‏ هذا كتاب حسن وحدث ببغداد فسمع منه الأزهري والتنوخي وكان ثقة وتوفي في هذه السنة‏.‏

عبد السلام بن الحسين بن محمد بن أحمد البصري اللغوي ولد سنة تسع وعشرين وثلثمائة‏.‏

سمع من جماعة وحدث ببغداد وكان صدوقًا عالمًا أديبًا وقارئًا للقرآن عارفًا بالقراءات وكان يتولى النظر ببغداد في دار الكتب وكان سمحًا جوادًا وربما جاءه السائل وليس معه شيء يعطيه فيدفع إليه بعض كتبه التي لها قيمة كثيرة وتوفي في محرم هذه السنة ودفن بالشونيزية عند قبر أبي علي الفارسي‏.‏

عبد الغفار بن عبد الرحمن أبو بكر الدينوري الفقيه كان آخر من أفتى على مذهب سفيان الثوري ببغداد في جامع المنصور وكان إليه النظر في الجامع والقيام بأمره‏.‏

عبد العزيز بن عمر بن محمد ابن نباتة أبو نصر السعدي الشاعر له شعر موصوف‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ أنشدنا علي بن محمد بن الحسن الحربي قال‏:‏ أنشدنا أبو نصر بن نباتة لنفسه‏:‏ وإذا عجزت عن العدو فداره وامزح له إن المزاح وفاق فالنار بالماء الذي هو ضده تعطي النضاج وطبعها الإحراق توفي أبو نصر في شوال هذه السنة‏.‏

محمد بن عبد الله بن محمد بن حمدويه بن نعيم بن الحكم أبو عبد الله الحاكم الضبي ابن البيع من أهل نيسابور ولد في سنة إحدى وعشرين وثلثمائة وأول سماعه في سنة ثلاثين وكان من أهل الفضل والعلم و العلم للحديث وله في علوم الحديث مصنفات قدم بغداد وحدث عن أبي عمرو بن السماك والنجاد ودعلج وغيرهم ثم عاد فوردها وقد علت سنه فحدث بها عن أبي العباس الأصم وغيره‏.‏

روى عنه الدارقطني وابن أبي الفوارس وغيرهما وكان ثقة‏.‏

إلا أنه قد أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن ثابت قال‏:‏ كان ابن البيع يميل إلى التشيع فحدثني أبو إسحاق إبراهيم بن محمد الأرموي قال‏:‏ جمع الحاكم أبو عبد الله أحاديث زعم أنها صحاح على شرط البخاري ومسلم يلزمهما إخراجها في صحيحهما سمنها‏:‏ حديث الطائر ومن كنت مولاه فعلي مولاه فأنكر عليه أصحاب الحديث ولم يلتفتوا فيه إلى قوله ولا صوبوه في فعله‏.‏

أخبرنا محمد بن ناصر أخبرنا محمد بن طاهر المقدسي الحافظ قال‏:‏ قال أبو عبد الله الحاكم‏:‏ حديث الطائر لم يخرج فـي الصحيح وهـو صحيح‏.‏

قال ابن طاهر‏:‏ حديث موضوع إنما جاء من سقاط أهل الكوفة عن المشاهير والمجاهيل عن أنس وغيره قال ابن طاهر‏:‏ فلا يخلو الحاكم من أمرين‏:‏ أما أنه يجهل الصحيح فلا يعتمد على ما يقوله وأما يعلمه ثم يقول خلافه فيكون معاندًا كذابًا‏.‏

أنبأنا محمد بن عبد الباقي عن أبي محمد التميمي عن أبي عبد الرحمن السلمي قال‏:‏ دخلت على الحاكم أبي عبد الله وهو في داره لا يمكنه الخروج إلى المسجد من جهة أصحاب أبي عبد الله بن كرام وذلك أنهم كسروا منبره ومنعوه من الخروج فقلت له‏:‏ لو خرجت وأمليت في فضائل هذا الرجل يعني معاوية لاسترحت من هذه المحنة فقال‏:‏ لا يجيء من قلبي لا يجيء من توفي الحاكم بنيسابور في صفر هذه السنة‏.‏

هبة الله بن عيسى‏:‏ كاتب مهذب الدولة علي بن نصر البطائحي كان وزيره ومدبر أمره وكان من أشد الكتاب ومترسليهم وكان يفضل على الأدباء والعلماء ومن شعره‏.‏

اضنن بليلى وهي غير سخية ** تبخل ليلى بالهوى وأجود

وأعذل في ليلى ولست بمنته ** وأعلم أني مخطئ وأعود

وقد ذكرنا خدمته للقادر وملاطفته له حين أقام عندهم بالبطيحة وتحديث القادر له بالمنام الذي رآه توفي في ربيع الأول من هذه السنة‏.‏

يوسف بن محمد بن كج أبو القاسم‏:‏ كان من شيوخ الشافعيين وكانت له نعمة عظيمة وولي القضاء بالدينور وأعمال بدر بن حسنويه فلما تغيرت البلاد بهلاك بدر بن حسنويه قتله قوم من العيارين ليلة سبع وعشرين من رمضان هذه السنة‏.‏


ثم دخلت ست وأربعمائة

ثم دخلت ست وأربعمائة
فمن الحوادث فيها‏:‏ أنه وقع في يوم الثلاثاء غرة المحرم فتنة بين العوام كان سببها أن أهل الكرخ جازوا بباب الشعير فتولع بهم أهله فاقتتلوا وتعدى القتال إلى القلائين فأنفذ فخر الملك الشريف المرتضى وغيره فأنكروا على أهل الكرخ ما يجري من سفهائهم واستقر الأمر على كفهم وشرط عليهم أن لا يعلقوا في عاشوراء مسوحًا ولا يقيموا نوحًا‏.‏

وفي هذا الشهر‏:‏ ورد الخبر بوقوع الوباء في البصرة حتى عجز الحفارون عن حفر القبور وأنه أظلت البلد سحابة في حزيران فأمطرت مطرًا كثيرًا‏.‏

وفي يوم السبت الثالث من صفر قلد الشريف المرتضى أبو القاسم الموسوي الحج والمظالم ونقابة نقباء الطالبيين وجميع ما كان لأخيه الرضي وجمع الناس لقراءة عهده في الدارالملكية وحضر فخر الملك والأشراف والقضاء والفقهاء وكان في العهد هذا ما عاهد عبد الله أبو العباس أحمد الإمام القادر بالله أمير المؤمنين إلى علي بن موسى العلوي حين قربته إليه الأنساب الزكية وقدمته لديه الأسباب القوية واستظل معه بأغصان الدوحة الكريمة واختص عنده بوسائل الحرمة الوكيدة فقلد الحج والنقابة وأمره بتقوى الله وذكر كلامًا فيه طول من إيصائه بالخير واللطف فيما استرعي‏.‏

وفي آخر صفر ورد خبر الحاج بعد تأخره بهلاك الكثير منهم وكانوا عشرين ألفًا فسلم ستة آلاف وإن الأمر اشتد بهم حتى شربوا أبوال الجمال وأكلوا لحومها‏.‏

وفي ذي القعدة ورد الحاج الخراسانية ووقف أمر الحاج لضيق الوقت وأنه لم يرتب مع العرب ما يقع إلى مثله سكون‏.‏

وفي هذه السنة‏:‏ ورد الخبر أن محمودًا غزا الهند وغره أدلاؤه وأضلوه الطريق فحصل في مياه فاضت من البحر فغرق كثير ممن كان معه وخاض الماء بنفسه أيامًا ثم تخلص وعاد إلى خراسان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن أحمد أبو حامد الأسفرائيني

أخبرنا عبد الرحمن بن محمد أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ قدم أبو حامد الاسفرائيني بغداد وهو حدث فدرس فقه الشافعي على أبي الحسن ابن المرزبان ثم على أبي القاسم الداركي فأقام ببغداد مشتغلًا بالعلم حتى انتهت إليه الرياسة وعظم جاهه عند الملوك والعوام وحدث عن أبي بكر الإسماعيلي وغيره حدثنا عنه الخلال والأزجي وكان ثقة وقد رأيته غير مرة وحضرت تدريسه في مسجد عبد الله ابن المبارك وهو المسجد الذي في صدر قطيعة الربيع وسمعت من يذكر أنه كان يحضر تدريسه سبعمائة متفقه وكان الناس يقولون‏:‏ لو رآه الشافعي لفرح به‏.‏

قال المصنف‏:‏ وقد ذكر أنه كان يقصده الوزير فخر الملك أبو غالب وغيره من الأكابر وكان يحمل إليه من البلاد الزكوات والصدقات فيفرقها وكان يجري على فقراء أصحابه في كل شهر مائة وستين دينارًا وأعطى الحاج في بعض السنين أربعة عشر ألف دينار‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي حدثنا محمد بن روق الأسدي قال‏:‏ سمعت أبا الحسن ابن القدوري يقول‏:‏ ما رأيت في الشافعيين أفقه من أبي حامد‏.‏

أخبرنا القزاز أخبرنا أحمد قال‏:‏ حدثني إبراهيم بن علي الشيرازي قال‏:‏ سألت القاضي أبا عبد الله الصيمري‏:‏ من أنظر من رأيت من الفقهاء فقال أبو حامد الإسفرائيني‏.‏

أخبرنا القزاز أخبرنا أحمد قال‏:‏ مات أبو حامد الاسفرائيني ليلة السبت لإحدى عشرة ليلة بقيت من شوال سنة ست وأربعمائة ودفن من الغد وصليت على جنازته في الصحراء وكان إمام جنازته في الصلاة أبو عبد الله بن المهتدي خطيب جامع المنصور وكان يومًا مشهودًا بكثرة الناس وعظم الحزن عليه وشدة البكاء ودفن في داره إلى أن نقل منها ودفن بباب حرب سنة ست عشرة وأربعمائة قال في المصنف‏:‏ وبلغ من العمر إحدى وستين سنة وشهورًا‏.‏

عبد الرحمن بن محمد بن أحمد بن علي أبو أحمد بن أبي مسلم الفرضي المقرئ ابن مهران سمع القاضي المحاملي ويوسف بن يعقوب وحضر مجلس أبي بكر ابن الأنباري وكان إمامًا ثقة ورعًا‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ حدثني أبو القاسم منصور بن عمر الفقيه الكرخي قال‏:‏ لم أر في الشيوخ من تعلم العلم لله خالصًا لا يشوبه شيء من الدنيا غير أبي أحمد الفرضي فإنه كان يكره أدنى سبب حتى المديح لأهل العلم وكان قد اجتمعت فيه أدوات الرياسة من قراءات وإسناد وحالة متسعة من الدنيا وكان أورع الخلق وكان يبتدئ كل يوم بتدريس القرآن ويحضر عنده الشيخ الكبير وذو الهيئة فتقدم عليه الحديث لأجل سبقه فإذا فرغ من إقراء القرآن تولى قراءة الحديث علينا بنفسه فلا يزال كذلك حتى يستنفذ قوته ويبلغ النهاية في جهده في القراءة ثم يضع الكتاب من يده فحينئذ يقطع المجلس وينصرف وكنت أجالسه وأطيل القعود معه وهو على حالة واحدة لا يتحرك ولا يبعث بشيء من أعضائه ولا يغير شيئًا من هيئته حتى أفارقه قال‏:‏ وبلغني أنه كان يجلس مع أهله على هذا الوصف ولم أر في الشيوخ مثله‏.‏

أخبرنا عبد الرحمن بن أحمد أخبرنا أحمد بن علي قال‏:‏ حدثني عيسى بن أحمد الهمذاني قال‏:‏ سمعت علي بن عبد الواحد بن مهدي يقول‏:‏ اختلفت إلى أبي أحمد الفرضي ثلاث عشرة سنة لم أره ضحك فيها غير أنه قرأ علينا يومًا كتاب الإنبساط فأراد أن يضحك فغطى فمه وكان إذا جاء إلى أبي حامد الاسفرائيني قام أبو حامد من مجلسه ومشى إلى باب مسجده حافيًا مستقبلًا له‏.‏

قال‏:‏ وكتب أبو حامد كتابًا إلى أبي أحمد يشفع له أن يأخذ عليه القرآن فظن أبو أحمد أنها مسألة قد استفتي فيها فلما قرأ الكتاب غضب ورماه عن يده وقال‏:‏ لا أقرئ القرآن بشفاعة أو كما قال‏.‏

توفي أبو أحمد في شوال هذه السنة ودفن في مقبرة جامع المدينة وقد بلغ ثنتين وثمانين سنة‏.‏

عبد الملك بن أبي عثمان واسم أبي عثمان محمد بن إبراهيم ويكنى عبد الملك أبا سعيد الواعظ من أهل نيسابور‏.‏

حدث عن أبي عمرو بن مطر وإسماعيل بن نجيد‏.‏

روى عنه الأزهري محمد بن الحسين بن موسى بن محمد بن موسى بن إبراهيم بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب أبو الحسن العلوي ولد سنة تسع وخمسين وثلثمائة ولقبه بهاء الدولة بالرضي ذي الحسبين ولقب أخاه بالمرتضى ذي المجدين وكان الرضي نقيب الطالبيين ببغداد حفظ القرآن في مدة يسيرة بعد أن جاوز ثلاثين سنة وعرف من الفقه والفرائض طرفًا قويًا وكان عالمًا فاضلًا وشاعرًا مترسلًا عفيفًا عالي الهمة متدينًا اشترى في بعض الأيام جزازًا من امرأة بخمسة دراهم فوجد فيه جزءًا بخط أبي عبد الله بن مقلة فقال للدلال‏:‏ أحضر المرأة فأحضرها فقال‏:‏ قد وجدت في الجزاز جزءًا بخط ابن مقلة فإن أردت الجزء فخذيه وإن أردت ثمنه فهذه خمسة دراهم فأخذتها ودعت له وانصرفت وكان سخيًا جوادًا‏.‏

أخبرنا إسماعيل بن أحمد عن أبي غالب بن بشران قال‏:‏ حدثني الخالع قال‏:‏ مدحت الرضي بقصيدة فجاءني غلامه بتسعة وأربعين درهمًا فقلت‏:‏ لا شك أن الغلام قد خانني فلما كان بعد أيام اجتزت بسوق العروس فرأيت رجلًا يقول لآخر‏:‏ أتشتري هذا الصحن فإنه يساوي خمسة دنانير ولقد أخرج من دار الشريف الرضي‏.‏

فبيع بتسعة وأربعين درهمًا فعلمت أني أخبرنا القزاز أخبرنا الخطيب قال‏:‏ سمعت أبا عبد الله محمد بن عبد الله الكاتب بحضرة أبي الحسين بن محفوظ وكان أحد الرؤساء يقول‏:‏ سمعت جماعة من أهل العلم بالأدب يقولون‏:‏ إن الرضي أشعر قريش فقال ابن محفوظ‏:‏ هذا صحيح وقد كان في قريش من يجيد القول إلا أنه شعره قليل فأما مجيد مكثر فليس إلا الرضي‏.‏أخبرنا القزاز أخبرنا أبو بكر الخطيب قال‏:‏ أنشدني القاضي أبو العلاء الواسطي قال‏:‏ أنشدنا الشريف الرضي لنفسه‏:‏

اشتر العز بما شئت فما العز بغالي بالقصار الصفر إن شئت أو السمر الطوال ليس بالمغبون عقلًا من شرى عزًا بمال إنما يدخر الما ل لحاجات الرجال والغني من جعل الأمو ال أثمان المعالي وله‏:‏ في الناس غير مطهر والحر معدوم النظير والغسل يخبث بعضه ما كل ماء للطهور ولماء كفك في المحول طلاقة العام المطير آثار شكرك في فمي وسليم ودك في ضميري وله‏:‏ # إلا أتى حسرة الحاسدين وما حسرة العجم إلا العرب فلا لبسوا غير هذا الشعار ولا رزقوا غير هذا اللقب وله‏:‏ ذنبي إلى البهم الكودان أنني الطرف المطهم والأغر الأقرح يولينني خزر العيون لأنني غلست في طلب العلا وتصبحوا وجذبت بالطول الذي لم يجذبوا ومنحت بالغرب الذي لم يمنحوا لو لم يكن لي في العيون مهابة لم تطعن الأعداء في ويقدحوا نظر وابعين عداوة لو أنها عين الهوى لاستحسنوا ما استقبحوا وله‏:‏ يا طائر البان غريدًا على فنن ما هاج نوحك لي يا طائر البان هل أنت مبلغ من هام الفؤاد به أن الطليق يؤدي حاجة العاني لما قدحت بنار الوجد في كبدي ولا بللت بماء الدمع أجفاني وأشعاره كثيرة مستحسنة وإنما ذكرت منها هذا‏.‏

وجرت للرضي قصة مع القادر بالله في أبيات رفع إليه أنه قالها وهي هذه‏:‏ كم مقامي على الهون وعندي مقول قاطع وأنف حمي وإباء محلق بي عن الضيم كما راع طائر وحشي أي عذر له إلى المجد ان ذ ل غلام في غمده المشرفي ألبس الذل في ديار الأعادي وبمصر الخليفة العلوي من أبوه أبي ومولاه مولا ي إذا ضافتي البعيد القصي لف عرقي بعرقه سيد النا س جميعًا محمد وعلي إن خوفي في ذلك الربع أمن وأوامي بذلك الورد ري قد يذل العزيز ما لم يشمر لانطلاق وقد يضام الأبي كالذي يقبس الظلام وقد أقم ر من خلفه الهلال المضي ولما كتب أصحاب الأخبار بهذه إلى القادر غاظه أمرها واستدعى القاضي أبا بكر محمد في الرسالة‏:‏ ‏ «‏ قد علمت موضعك منا ومنزلتك عندنا وما لا نزال من الاعتداد بك والثقة بصدق الموالاة منك وما تقدم لك في الدولة العباسية من خدم سابقة ومواقف محمودة وليس يجوز أن تكون على خليفة نرضاها ويكون والدك على ما يضادها وقد بلغنا أنه قال شعرًا هو كذا فيا ليت شعرنا على أي مقام ذل أقام وما الذي دعاه إلى هذا المقال وهو ناظر في النقابة والحج فيما في أجل الأعمال وأقصاها علوًا في المنزلة وعساه لو كان بمصر لما خرج من جملة الرعية وما رأينا على بلوغ الامتعاض منا مبلغه أن تخرج بهذا الولد عن شكواه إليك وإصلاحه على يديك ‏» ‏‏.‏

فقال الشريف الطاهر‏:‏ ‏ «‏ والله ما عرفت هذا ولا أنا وأولادي إلا خدم الحضرة المقدسة المعترفون بالحق لها والنعمة منها وكان في حكم التفضل أن يهذب هذا الولد بإنفاذ من يحمله إلى الدار العزيزة ثم يتقدم في تأديبه بما يفعل بأهل الغرة والحداثة ‏» ‏‏.‏

فقال له القاضي أبو بكر‏:‏ الشريف يفعلفي ذلك ما يراه الحضرة المقدسة فيزول ما خامرها به ثم استدعى الشريف ابنيه المرتضى والرضي وعاتب الرضي العتاب المستوفي‏.‏

فقال له‏:‏ ما قلت هذه الأبيات ولا أعرفها‏.‏

فقال له‏:‏ إذا كنت تنكرها فاكتب خطك للخليفة بمثل ما كنت كتبت به في أمر صاحب مصر واذكره بما أذكره به من الادعاء في نسبه فقال‏:‏ لا أفعل فقال له‏:‏ كأنك تكذبني بالامتناع عن مثل قولي قال‏:‏ ما أكذبك ولكني أخاف الديلم ومن للرجل من الدعاة بهذه البلاد فقال‏:‏ يال العجب تخاف من هو منك على بلاد بعيدة وتراقبه وتسخط من أنت بمرأى منه ومسمع وهو قادر عليك وعلى أهلك وتردد القول بينهما حتى غلط الرضي في الجواب فصاح الطاهر أبو محمد وقام الرضي وحلف الطاهر أن لا يقيم معه في بلد وآل الأمر إلى إنفاذ القاضي أبي بكر وأبي حامد الاسفرائيني وأخذا اليمين على الرضي أنه لم يقل الشعر المنسوب إليه ولا يعرفه واندرجت القصة على هذا‏.‏

توفي الرضي يوم الأحد لست خلون من محرم هذه السنة وحضر الوزير فخر الملك وجميع الأشراف والقضاة والشهود والأعيان ودفن في داره بمسجد الأنباريين ومضى أخوه المرتضى إلى المشهد بمقابر قريش لأنه لم يستطع أن ينظر إلى تابوته ودفنه وصلى عليه الوزير فخر الملك في الدار مع جماعة أمهم أبو عبد الله بن المهلوس العلوي ثم دخل الناس أفواجًا فصلوا عليه وركب فخر الملك في آخر النهار فعزى المرتضى وألزمه العود إلى داره ففعل وكان مما رثاه أخوه المرتضى‏:‏ يال الرجال لفجعة جذمت يدي ووددتها ذهبت علي برأسي ما زلت آبي وردها حتى أتت فحسوتها في بعض ما أنا حاسي لا تنكرن من فيض دمعي عبرة فالدمع خير مساعد ومواسي واها لعمرك من قصير طاهر ولرب عمر طال بالأرجاس


ثم دخلت سنة سبع وأربعمائة

ثم دخلت سنة سبع وأربعمائة
فمن الحوادث فيها‏:‏ أنه في شهر ربيع الأول احترق مشهد الحسين عليه السلام والأروقة وكان السبب في ذلك أن العوام أشعلوا شمعتين كبيرتين فسقطتا في جوف الليل على التأزير فأحرقتاه وتعدت النار‏.‏

وفي عشر بقين من هذا الشهر‏:‏ احترق نهر طابق ودار الركن اليماني من البيت الحرام وسقوط حائط بين يدي قبر النبي صلى الله عليه وسلم ووقوع القبة الكبيرة على الصخرة ببيت المقدس وأن حريقًا وقع في بعض الجامع بسامرا‏.‏

وفي هذا الشهر‏:‏ اتصلت الفتنة بين الشيعة والسنة بواسط ونهبت محال الشيعة والزيدية بواسط واحترقت وهرب وجوه الشيعة والعلويين فقصدوا علي بن مزيد واستنصروه‏.‏

وفي ربيع الآخر‏:‏ خلع على أبي الحسن بن الفضل الرامهرمزي خلع الوزارة من قبل سلطان وكانت في هذه السنة وقعة بين سلطان الدولة أبي شجاع وأخيه أبي الفوارس انهزم فيها أبو الفوارس بعد أن دخل شيراز وملكها‏.‏

وفي هذه السنة‏:‏ ملك محمود بن سبكتكين خوارزم ونقل أهلها إلى الهند ولم يحج الناس في هذه السنة من خراسان ولا العراق‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن يوسف بن محمد أبو عبد الله البزاز ابن دوست ولد في صفر سنة ثلاث وعشرين وثلثمائة وحدث عن محمد بن جعفر المطيري وإسماعيل الصفار والبرذعي وغيرهم وكان مكثرًا من الحديث عارفًا به حافظًا له أملى الحديث من حفظه وابن شاهين والمخلص حين تكلموا فيه بشيء لا يؤثر فقال الأزهري‏:‏ رأيت كتبه كلها طرية وكان يذكر أن أصوله العتق غرقت وهذا ليس بشيء لأنه من الجائز أن يكون قد قابل بالطرية نسخًا قد قرئت عليه وقد كان الرجل يملي من حفظه فيجوز أن يكون حافظًا لما ذهب‏.‏

أخبرنا القزاز أخبرنا ابن ثابت قال‏:‏ حدثني عيسى بن أحمد بن عثمان الهمذاني قال‏:‏ سمعت حمزة بن محمد بن طاهر يقول‏:‏ مكث ابن دوست سبع عشرة سنة يملي الحديث عارفًا بالفقه على مذهب مالك وكان عنده عن إسماعيل الصفار وحده صندوق سوى ما كان عنده من غيره قال‏:‏ وكان يذاكر بحضرة الدار قطني ويتكلم في علم الحديث فتكلم فيه الدارقطني بذلك السبب وكان محمد بن أبي الفوارس ينكر مضينا إليه وسماعنا منه ثم جاء بعد ذلك وسمع عنه‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي الخطيب قال‏:‏ حدثني أبو عبد الله الصوري قال‏:‏ قال حمزة بن محمد بن طاهر‏:‏ قلت لخالي أبي عبد الله بن دوست‏:‏ أراك تملي المجالس من حفظك فلم لا تملي من كتابك فقال لي‏:‏ انظر فيما أمليت فإن كان في ذلك خطأ لم أمل من حفظي وإن كان جميعه صوابًا فما الحاجة إلى الكتاب‏.‏

توفي أبو عبد الله ابن دوست في رمضان هذه السنة ودفن حذاء منارة جامع المنصور‏.‏

محمد بن أحمد بن خلف بن خاقان أبو الطيب العكبري سكن بغداد وحدث بها عن محمد بن أيوب الزاهد وإبراهيم بن علي الباقلاوي وغيرهما‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ سألت أبا القاسم عبد الواحد بن علي بن برهان عنه فعرفه ووثقه وأثنى عليه ثناء حسنًا وقال‏:‏ كان صدوقًا‏.‏

قال ابن ثابت‏:‏ وحدثني عنه أبو منصور بن عبد العزيز العكبري وقال لي‏:‏ ولد بعكبرا في سنة ثلاث عشرة وثلثمائة وسمعنا منه ببغداد وبعكبرا ومات ببغداد سنة سبع وأربعمائة‏.‏

محمد بن أحمد بن القاسم بن إسماعيل أبو الحسين الضبي القاضي المحاملي سمع إسماعيل بن محمد الصفار وأبا عمرو بن السماك وأبا بكر النجاد وأبا عمر الزاهد وكان ثقة صادقًا خيرًا‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت أخبرنا عبد الكريم بن محمد الضبي أخبرنا أبو الحسن الدارقطني قال‏:‏ محمد بن أحمد بن القاسم أبو الحسين المحاملي الفقيه الشافعي حفظ القرآن والفرائض وحسابها والدور ودرس الفقه على مذهب الإمام الشافعي وكتب الحديث ولزم العلم ونشأ فيه وهو عندي ممن يزداد خيرًا كل يوم مولده سنة اثنتين وثلاثين وثلثمائة‏.‏

قال ابن ثابت‏:‏ مات أبو الحسن يوم الخميس العاشر من رجب سنة سبع وأربعمائة‏.‏

أبو عمر البسطامي الواعظ الفقيه على مذهب الشافعي‏.‏

كان مناظرًا وكان أبو حامد يجله ولي قضاء نيسابور وحدث عن الطبراني وغيره وتوفي بنيسابور في هذه السنة‏.‏

محمد بن علي بن خلف أبو غالب الوزير فخر الملك كان من أهل واسط وكان أبوه صيرفيًا فتنقلت به الأحوال إلى خدمة بهاء الدولة ابن عضد الدولة وحمل إليه أموال بدر بن حسنويه وحصل لنفسه منها الكثير ولما خلعت عليه خلع الوزارة أعطى كل واحد من صغار الحواشي مائة دينار ودستًا من الثياب وأعطى حراس دار الملك السودان كل واحد عشرين دينارًا وكانوا يزيدون على الخمسين وسد البثوق وعمر سواد الكوفة وعمل الجسر ببغداد وكان قد نسى وبطل وعمل له درابزينات وعمر المارستان وداره بأعلى الحريم الظاهري قال لها الفخرية وهذه الدار كانت للمتقي لله وابتاعها عز الدولة بختيار بن معز الدولة وخربت فعمرها فخر الملك وأنفق عليها أموالًا كثيرة وفرغ منها في رمضان سنة اثنتين وأربعمائة‏.‏

وعصفت في هذه السنة ريح فقصفت ببغداد زائدًا على عشرين ألف نخلة فاستعمل فخر الملك أكثرها في أبنيته وكان كثير الصلاة والصلات يجري على الفقهاء ما بين بغداد وشيراز وكسا في يوم ألف فقير وسن تفرقة الحلوى في النصف من رمضان وأهما بعض الواجبات فعوقب سريعًا وذلك أن بعض خواصه قتل رجلًا ظلمًا فتصدت له زوجة المقتول تستغيث ولا يلتفت إليها فلقيته ليلة في مشهد باب التبن وقد حضر للزيارة فقالت له‏:‏ يا فخر الملك القصص التي كنت أرفعها إليك ولا تلتفت إليها قد صرت أرفعها إلى الله تعالى وأنا منتظرة خروج التوقيع من جهته فلما قبض عليه قال‏:‏ لا شك أن توقيعها قد خرج‏.‏

وقتله سلطان الدولة بن بهاء الدولة بالأهواز في هذه السنة وكان عمره اثنتين وخمسين سنة وأشهر وأخذ من ماله ما بلغ ستمائة ونيفًا وثلاثين ألف دينار سوى الضياعات والثياب والفروش والآلات وقيل‏:‏ أنه وجد له ألف ألف ومائتا ألف دينار مطيعية وكان استخراج ماله عجيبًا وذلك أن أبا علي الرخجي الوزير أثار هذه الأموال وكانت ودائع عند الناس وكان فخر الملك قد احتجز لنفسه من قلعة بدر بن حسنويه ما يزيد على ثلاثة آلاف ألف دينار وأودعها جماعة فوقف الرخجي على تذكرة له فاستخرجها من غير ضرب بعصا على ما نذكر في ترجمة الرخجي وقد ذكر فيها أقوامًا قد لحن بأسمائهم وكنى عن ألقابهم‏.‏


ثم دخلت سنة ثمان وأربعمائة

ثم دخلت سنة ثمان وأربعمائة
فمن الحوادث فيها‏:‏ أن الفتنة بين الشيعة والسنة تفاقمت وعمل أهل نهر القلائين بابًا على موضعهم وعمل أهل الكرخ بابًا على الدقاقين مما يليهم وقتل الناس على هذين البابين وركب المقدام أبو مقاتل وكان على الشرطة ليدخل الكرخ فمنعه أهلها والعيارون الذين فيها وقاتلوه فأحرق الدكاكين وأطراف نهر الدجاج ولم يتهيأ له الدخول‏.‏

وفي هذه السنة‏:‏ استتاب القادر المبتدعة‏.‏

أخبرنا سعد الله بن علي البزاز أخبرنا أبو بكر الطريثيثي أخبرنا هبة الله بن الحسن الطبري قال‏:‏ وفي سنة ثمان وأربعمائة استتاب القادر بالله أمير المؤمنين فقهاء المعتزلة الحنفية فأظهروا الرجوع وتبرأوا من الاعتزال ثم نهاهم عن الكلام والتدريس والمناظرة في الاعتزال والرفض والمقالات المخالفة للإسلام وأخذ خطوطهم بذلك وأنهم متى خالفوه حل بهم من النكال والعقوبة ما يتعظ به أمثالهم وامتثل يمين الدولة وأمين الملة أبو القاسم محمود أمر أمير المؤمنين واستن بسننه في أعماله التي استخلفه عليها من خراسان وغيرها في قتل المعتزلة والرافضة والإسماعيلية والقرامطة والجهمية والمشبهة وصلبهم وحبسهم ونفاهم وأمر بلعنهم على منابر المسلمين وإيعاد كل طائفة من أهل البدع وطردهم عن ديارهم وصار ذلك سنة في الإسلام‏.‏

وفي هذه السنة‏:‏ عقد سلطان الدولة على جبارة بنت قرواش بن المقلد بصداق مبلغه خمسون ألف دينار‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن الحسن بن علي بن عباس أبو علي الصيرفي روى عنه الصيمري والأزجي وكان صدوقًا توفي في رمضان هذه السنة ودفن بمقبرة العباسية بالجانب الشرقي‏.‏

الحسن بن محمد بن يحيى أبو محمد المقرئ ابن الفحام من أهل سر من رأى حدث عن إسماعيلالصفار وقرأ القرآن على النقاش وكان ينفقه للشافعي وكان يرمى بالتشيع وتوفي بسر من رأى في هذه السنة‏.‏

يكنى أبا طاهر المشطب مولى شرف الدولة أبي الفوارس بن عضد الدولة لقبه بهاء الدولة أبو نصر بالسعيد ذي العضدين ولقبه أبو الهيجا بختكين الجرجاني بالمناصح وأشرك بينهما في مراعاة أمور الأتراك ببغداد وكان السعيد كثير الصدقة فائض المعروف حتى أن أهل بغداد إذا رأوا من لبس قميصًا جديدًا قالوا‏:‏ رحم الله السعيد لأنه كان يكسو اليتامى والضعفاء وهو الذي بنى قنطرة الخندق والياسرية والزياتين ووقف جباتها على المارستان وكان ارتفاعها أربعين كرًا وألف دينار ووقف على الجسر خان النرسي بالكرخ ووقف عليه لربحي بالقفص وسد بثق الخالص وحفر ذنابة دجيل وساق الماء منها إلى مقابر قريش وعمل المشهد بكوخ ودربه بقرب واسط وحفر المصانع عنده وفي طريقه وله آبار كثيرة بطريق مكة وكان الأصبهسلارية قد أخرجوا يوم العيد الجنائب بمراكب الذهب وأظهروا الزينة فقال له بعض أصحابه‏:‏ لو كان لنا شيء أظهرناه فقال له‏:‏ ألا أنه ليس في جنائبهم قنطرة الياسرية والخندق‏.‏

توفي في شوال هذه السنة ودفن في مقبرة الإمام أحمد بن حنبل في تربة معروفة به ووصى أن لا يبنى عليه فخالفوه وبنوا قبة فسقطت واتفق أن بعد تسعين سنة حمل ميت إلى المقبرة فتبعه النساء فتقدمتهن عجوز إلى تربة السعيد فلطمت ووافقها النساء وعدن إلى بيوتهن فانتبهت العجوز من منامها مذعورة وقالت‏:‏ رأيت تركيًا بيده دبوس وقد خرج من التربة فأراد أن يضربني وقال‏:‏ أتيت من البعد إلى تربتي فلطمت وصويحباتك فيها أبيني وبينك قرابة فلقد آذيتموني‏.‏

فسألوا عن التربة فإذا هي تربة السعيد فتجنبها النساء بعد ذلك‏.‏

علي بن مزيد ولي الولايات والأعمال وقصد في آخر أمره السلطان فاعتل في طريقه فبعث ابنه أبا الأغر دبيسا للنيابة عنه وكتب يسال تقليده ولاية عهده وإقرار أعماله في يده فأجيب وخلع على دبيس وكتب له المنشور بالولاية توفي علي في هذه السنة‏.‏


ثم دخلت سنة تسع وأربعمائة

ثم دخلت سنة تسع وأربعمائة
فمن الحوادث فيها‏:‏ أنه قرئ يوم الخميس السابع عشر من المحرم في الموكب بدار الخلافة كتاب بمذاهب السنة وقيل فيه‏:‏ من قال إن القرآن مخلوق فهو كافر حلال الدم‏.‏

وفي يوم الخميس النصف من جمادى الأولى‏:‏ فاض ماء البحر المالح ووافى إلى الأبلة ودخل إلى وفي شوال‏:‏ تقلد أبو محمد علي بن أحمد بن بشر الخراساني القضاء بالبصرة وكان قبل ذلك قاضي البطيحة‏.‏

وورد الخراسانية والناس مع المختار إلى علي بن عبيد الله ورجعوا من شاطئ الفرات ولم يعبروا التأخر الأمر في عقد الجسر وضيق الوقت‏.‏وفيها‏:‏ دخل سلطان الدولة بغداد ونظر أبو القاسم جعفر بن محمد بن فسانجس في الوزارة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
رجاء بن عيسى بن محمد أبو العباس الأنصناوي وأنصنا قرية من قرى صعيد مصر‏.‏ولد سنة سبع وعشرين وسمع جماعة من شيوخ مصر وقدم بغداد فحدث بها فسمع منه أبو عبد الله بن بكير والعتيقي‏.‏

وكان فقيهًا مالكيًا فرضيًا ثقة في الحديث متحريًا في الرواية مقبول الشهادة عند القضاة‏.‏

وتوفي بمصر في هذه السنة‏.‏

عبد الله بن محمد بن أبي علان أبو أحمد مولده سنة إحدى وعشرين وثلثمائة وله مصنفات كثيرة من جملتها‏:‏ معجزات النبي صلى الله عليه وسلم جمع له فيها ألف معجزة وهو أحد شيوخ المعتزلة وكان يؤدي خراج ضياعه بالأهواز تسعين ألف دينار وكان أصهاره يؤدون ثلاثين ألف دينار وتوفي في ذي الحجة من هذه السنة عن تسع وثمانين سنة‏.‏

علي بن نصر أبو الحسن مهذب الدولة صاحب البطائح كان له كرم ووفاء وكان الناس يلتجئون إليه في الشدائد وأكبر فخره نزول القادر عليه وخدمته إياه إلى أن جاءته الخلافة‏.‏

قال الوزير أبو شجاع‏:‏ توجت الأيام مفرق فخاره بمقام القادر بالله في جواره وصاغت له المنقبة حسبًا وصارت له إلى استحقاق المدح سببًا‏.‏

كان يرتفع له من إقطاعه تسعة آلاف وستمائة كر من الحنطة وثلاثة عشر ألف وثلثمائة وسبعون كرًا من الشعير وثمانية آلاف كر من الأرز ومن الورق ألفا ألف وسبعمائة ألف وخمسون ألفًا‏.‏

وكان بعض بلاده تضمن بعشرة آلاف دينار تزوج بنت الملك بهاء الدولة أبي نصر وأعانه نوائبه وأقرضه أموالًا كثيرة وولي البطائح اثنتين وثلاثين سنة وشهورًا وكان سبب موته أنه افتصد توفي في جمادى الأولى من هذه السنة عن اثنتين وسبعين سنة‏.‏

عبد الغني بن سعيد بن علي بن سعيد بن بشران بن مروان بن عبد العزيز أبو محمد الأزدي المصري الحافظ كان عالمًا بالحديث وأسماء الرجال متقنًا قال الطيوري‏:‏ ما رأت عيناي مثله في معناه‏.‏

أخبرنا ابن ناصر أخبرنا المبارك بن عبد الجبار وأبو الفضل بن خيرون قالا‏:‏ أخبرنا أبو عبد الله الصوري قال‏:‏ قال لي عبد الغني بن سعيد‏:‏ ولدت لليلتين بقيتا من ذي القعدة سنة اثنتين وثلاثين وثلثمائة توفي في صفر سنة تسع وأربعمائة‏.‏

قال الصوري‏:‏ وقال لي أبو عبد الله محمد بن عبد الرحمن بن أبي يزيد الأزدي قال لي أبي‏:‏ خرجنا يومًا مع الدارقطني من عند أبي جعفر الحسين فلقيه عبد الغني بن سعيد فسلم على أبي الحسن فقال‏:‏ يا أصحابنا ما التقيت من مرة مع شابكم هذا فانصرفت عنه إلا بفائدة أو كما قال الصوري‏:‏ وقال لي أبو الفتح منصور بن علي الطرسوسي وكان شيخًا صالحًا لما أراد أبو الحسن الدارقطني الخروج من عندنا من مصر خرجنا معه نودعه فلما ودعنا بكينا فقال‏:‏ لم تبكون فقلنا‏:‏ نبكي لما فقدناه من علمك وعدمناه من فوائدك قال‏:‏ تقولون هذا وعندكم عبد الغني قال الصوري‏:‏ وقال لي أبو بكر البرقاني سألت الدارقطني بعد قدومه من مصر هل رأيت في طريقك من يفهم شيئًا من العلم فقال لي‏:‏ ما رأيت في طول طريقي أحدًا إلا شابًا بمصر يقال له عبد الغني كأنه شعلة من نار وجعل يفخم أمره ويرفع ذكره‏.‏

أخبرنا ابن ناصر أخبرنا المبارك بن عبد الجبار أخبرنا أبو عبد الله الصوري أخبرنا عبد الغني الحافظ قال‏:‏ لما وصل كتابي الذي عملته في أغلاط أبي عبد الله الحاكم أجابني بالشكر عليه وذكر أنه أملاه على الناس وضمن كتابه إلي الاعتراف بالفائدة وبأنه لا يذكرها لي غني وأن أبا العباس محمد بن يعقوب الأصم حدثهم قال‏:‏ حدثنا العباس بن محمد الدوري قال‏:‏ سمعت أبا عبيد يقول‏:‏ من شكر العلم أن يستفيد الشيء فإذا ذكر لك قلت حقي على كذا وكذا ولم يكن به علم حتى أفادني فلان كذا وكذا فهذا شكر العلم‏.‏

محمد بن أمير المؤمنين القادر بالله ويكنى أبا الفضل وكان أبوه رشحه للخلافة وجعله ولي عهده ولقبه الغالب بالله ونقش على السكة اسمه وعي له في الخطبة بولاية العهد بعده ثم أدركه أجله فتوفي في رمضان هذه السنة وكان مولده في ليلة الاثنين لسبع بقين من شوال سنة اثنتين وثمانين وثلثمائة ودفن بالرصافة‏.‏

ابن البصري سمع خلقًا كثيرًا وروى عنه البرقاني والأزهري وغيرهما واستوطن بيت المقدس

أخبرنا القزاز أخبرنا أحمد بن علي قال‏:‏ قال لي محمد بن علي الصوري وقد سمع من محمد بن إبراهيم‏:‏ كان ثقة ومات ببيت المقدس رحمه الله‏.‏


ثم دخلت سنة عشر وأربعمائة

ثم دخلت سنة عشر وأربعمائة
فمن الحوادث فيها‏:‏ أنه ورد إلى القادر بالله كتاب من يمين الدولة أبي القاسم محمود بن سبكتكين يذكر فيه ما افتتحه من بلاد الهند ووصل إليه من أموالهم وغنائمهم فقال فيه‏:‏ إن كتاب العبد وصل من مستقره بغزنة للنصف من المحرم سنة عشر والدين في أيام سيدنا ومولانا الأمير القادر بالله أمير المؤمنين مخصوص بمزيد الإظهار والشرك مقهور بجميع الأطراف والأقطار وانتدب العبد لتنفيذ أوامره العالية وتمهيد مراسمه السامية وتابع الوقائع على كفار السند والهند فرتب بنواحي غزنة العبد محمدًا مع خمسة عشر ألف فارس وعشرة آلاف راجل وأنهض العبد مسعودًا مع عشرة آلاف فارس وعشرة آلاف راجل وشحن بلخ وطخرستان بارسلان الحاجب مع عشرين ألف فارس وعشرين ألف راجل وانتخب ثلاثين ألف فارس وعشرة آلاف راجل لصحبة راية الإسلام وانضم إليه جماهير المطوعة‏.‏

وخرج العبد من غزنة يوم السبت الثالث عشر من جمادى الأولى سنة تسع بقلب منشرح لطلب الشهادة ونفس مشتاقة إلى درك الشهادة ففتح قلاعًا وحصونًا وأسلم زهاء عشرين ألفًا من عباد الوثن وسلموا قدر ألف ألف درهم من المورق ووقع الاحتواء على ثلاثين فيلًا وبلغ عدد الهالكين منهم خمسين ألفًا ووافى العبد مدينة لهم عاين فيها زهاء ألف قصر مشيد وألف بيت للأصنام ومبلغ ما في الصنم ثمانية وتسعون ألف مثقال وثلثمائة مثقال وقلع من الأصنام الفضية زيادة على ألف صنم ولهم صنم معظم يؤرخون مدته لعظم جهالتهم بثلثمائة ألف عام وقد بنوا حول تلك الأصنام زهاء عشرة آلاف بيت للأصنام المنصوبة واعتنى العبد بتخريب هذه المدينة اعتناء تامًا وعمها المجاهدون بالإحراق قلم يبق منها إلا الرسوم وحين وجد الفراغ لاستيفاء الغنائم حصل منها عشرون ألف ألف درهم وأفرد خمس الرقيق فبلغ ثلاثة وخمسين ألفًا واستعرض ثلثمائة وستة وخمسين فيلًا‏.‏

وفي ربيع الأول‏:‏ جلس القادر بالله وقرئ عهد الملك أبي الفوارس ولقب قوام الدولة وحملت وتأخر الحاج الخراسانية من هذه السنة وتوقف الأمر من العراق‏.‏

وفي هذه السنة‏:‏ مات الأصيفر المنتفقي الذي كان يخفر الحاج‏.‏

وفي يوم الأربعاء تاسع ذي الحجة‏:‏ نشأت ريح شديدة كالزلزلة وورد معها رمل أحمر‏.‏

وفي هذه السنة‏:‏ قبض على الوزير أبي القاسم ابن فسانجس وعلى اخوته‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن موسى بن مردويه بن فورك أبي بكر الحافظ الأصبهاني توفي في رمضان هذه السنة إبراهيم بن مخلد بن جعفر بن إسحاق الباقرحى ولد سنة خمس وعشرين وثلثمائة وسمع الحسين بن يحيى بن عياش وعلي بن محمد المصري في آخرين وكان صدوقًا حسن النقل جيد الضبط من أهل العلم والمعرفة والأدب واستخلفه القاضي أبو بكر بن منير علىالفرضة وشهد عنده وشهد عند أبي عبد الله الضبي وأبي محمد وتوفي في ذي الحجة من هذه السنة ودفن بقرب قبر أبي حنيفة‏.‏

تركان بن الفرج بن تركان بن بنان أبو الحسن الباقلاوي كان يسكن باب الشام وحدث عن أبي بكر الشافعي وابن مقسم وكان صدوقًا توفي في جمادى الأولى من هذه السنة‏.‏

الحسين بن قلابوس بن عبد الله أبو عبد الله التركي سمع أبا الفضل الزهري‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ كان شيخنا دينًا فقيرًا مستورًا وتوفي في رجب هذه السنة‏.‏

عبيد الله بن أحمد بن جعفر أبو تغلب القاضي له شعر ورسائل وكان بينه وبين الوزير المغربي مكاتبات وكان ينوب عن أبي خازم القاضي في الجانب الشرقي من واسط توفي في جمادى الأولى من هذه السنة‏.‏

أبو القاسم الشاعر وشعره مستحسن قدم على الصاحب بن عباد فقال‏:‏ أنت ابن بابك فقال‏:‏ أنا ابن بابك توفي في شوال هذه السنة‏.‏

عبد الواحد بن محمد أبو عمر بن مهدي أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أبو بكر الخطيب قال‏:‏ عبد الواحد بن محمد بن عبد الله بن مهدي بن خشنام بن النعمان بن مخلد أبو عمر البزاز الفارسي كازروني الأصل سمع القاضي المحاملي ومحمد بن مخلد وابن عياش القطان وعبد الله بن أحمد بن إسحاق الجوهري ومحمد بن إسماعيل الفارسي ومحمد بن أحمد بن يعقوب بن شيبة وأبا العباس بن عقدة وإسماعيل بن محمد الصفار ومحمد بن عمر والرزاز وأبا عمرو بن السماك كتبنا عنه وكان ثقة أمينًا يسكن درب الزعفراني‏.‏

قال‏:‏ وسمعت محمد بن علي بن مخلد الوراق يذكر أن مولده في سنة ثماني عشرة وثلثمائة ومات فجأة في يوم الاثنين ودفن يوم الثلاثاء النصف من رجب سنة عشر وأربعمائة ودفن في مقبرة باب حرب‏.‏

أبو الفضل التميمي حدث عن النجاد والبغوي وابن الجعابي‏.‏

قال الخطيب‏:‏ كتبنا عنه وكان صدوقًا توفي في ذي القعدة من هذه السنة ودفن إلى جنب قبر أحمد بن حنبل وصلى عليه نحو خمسين ألفًا‏.‏

عبد الواحد بن محمد بن عثمان أبو القاسم البجلي من ولد جرير بن عبد الله سمع النجاد والخلدي وقلد القضاء على مواضع وكان ثقة توفي في رجب هذه السنة‏.‏

محمد بن أسد بن علي بن سعيد أبو الحسن الكاتب المقرئ‏.‏

سمع أبا النجاد وجعفر الخلدي وغيرهما وكان صدوقًا وتوفي يوم الأحد لليلتين خلتا من المحرم ودفن بالشونيزي‏.‏

محمد بن المظفر بن عبد الله أبو الحسن المعدل ابن السراج روى عن أبى بكر النجاد وغيره‏.‏

أخبرنا القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ أنشدنا محمد بن المظفر قال‏:‏ أنشدني أبو إسحاق إبراهيم بن هلال الصابي لنفسه‏:‏ قد كنت للحدة من ناظري أرى السهى في الليلة المقمره الآن ما أبصر بدر الدجى إلا بعين تشتكي الشبكره لأنني أنظر منها وقد غير مني الدهر ما غيره ومن طوى الستين من عمره رأى أمورًا فيه مسنتكره وإن تخطاها رأى بعدها من حادثات الدهر ما غيره توفي ابن المظفر في جمادى الأولى من هذه السنة رحمه الله‏.‏

هبة الله بن سلامة أبو القاسم الضرير المفسر كان من أحفظ الناس لتفسير القرآن وكان له حلقة في جامع المنصور وقد سمع الحديث من أبي بكر بن مالك القطيعي وغيره‏.‏

أنبأنا محمد بن أبي طاهر البزاز عن أبي طالب العشاري أخبرنا هبة الله المقرئ أخبرنا هبة الله بن سلامة المفسر قال‏:‏ كان لنا شيخ نقرأ عليه في باب محول فمات بعض أصحابه فرآه الشيخ في النوم فقال‏:‏ ما فعل الله بك قال‏:‏ غفر لي قال‏:‏ فما حالك مع منكر ونكير قال‏:‏ يا أستاذ لما أجلساني وقالا من ربك من نبيك ألهمني الله عز وجل أن قلت لهما بحق أبي بكر وعمر دعاني فقال‏:‏ أحدهما للآخر قد أقسم علينا بعظيم دعه فتركاني وانصرفا‏.‏

توفي هبة الله في هذه السنة في رجب ودفن في مقبرة جامع المنصور‏.‏


ثم دخلت سنة إحدى عشرة وأربعمائة

ثم دخلت سنة إحدى عشرة وأربعمائة
فمن الحوادث فيها‏:‏ أنه في يوم الثلاثاء لليلتين بقيتا من شوال فقد الحاكم صاحب مصر وكان يواصل الركوب ليلًا نهارًا ويتصدى له الناس فيقف عليهم ويسمع منهم وكان المصريون موتورين منه فكانوا يدسون إليه الرقاع المختومة بالدعاء والسب له ولأسلافه والوقوع فيه وفي حرمه حتى انتهى فعلهم في ذلك إلى أن عملوا تمثال امرأة من قراطيس بخف وازوار ونصبوها في بعض الطريق وتركوا في يدها رقعة ظلامة فتقدم فأخذها من يدها ففتحها فرأى في أولها ما استعظمه فقال‏:‏ انظروا هذه المرأة من هي فقيل‏:‏ إنها تمثال معمول من قراطيس فقرأ الرقعة كلها وعاد إلى القاهرة ودخل إلى قصره وتقدم باستدعاء القواد والعرفاء فلما حضروا أمرهم بالمصير إلى مصر وضربها بالنار ونهبها وقتل من ظفروا به من أهلها فتوجهوا لذلك وعرف المصريون ذلك فقاتلوا عن نفوسهم قتالًا بلغوا فيه غاية وسعهم ولحق النهب والنار الأطراف والسواحل التي لم يكن في أهلها قوة على امتناع ولا قوة على دفاع واستمرت الحرب بين العبيد والرعية ثلاثة أيام والحاكم يركب كل يوم ويشاهد النار ويسمع الصياح ويسأل عن ذلك فيقال له‏:‏ العبيد يحرقون مصر وينهبونها والنار تعمل في الموضع الفلاني والموضع الفلاني فيظهر التوجع ويقول‏:‏ من أمرهم بهذا لعنهم الله فلما كان في اليوم الثالث اجتمع الأشراف والشيوخ في الجوامع ورفعوا المصاحف وعجوا بالبكاء وابتهلوا إلى الله تعالى في الدعاء فرحمهم المشارقة والأتراك فانحازوا إليهم وقاتلوا معهم وأرسلوا إلى الحاكم يقولون‏:‏ نحن عبيدك ومماليكك وهذا البلد بلدك وفيه حرمنا وأولادنا وما علمنا أن أهله جنوا جناية تقتضي سوء المقابلة فإن كان هناك باطن لا نعرفه أشعرتنا به وانتظرت علينا إلى أن نخرج أموالنا وعيالنا وإن كان ما عليه هؤلاء العبيد مخالفًا لرأيك أطلعتنا في معاملتهم بما تعامل به المفسدين فأجابهم‏:‏ بأني ما أردت ذلك ولا أذنت فيه وقد أذنت لكم في نصرتهم والإيقاع بمن يتعرض بهم‏.‏

وراسل العبيد سرًا بأن كونوا على أمركم وحمل إليهم سلاحًا قواهم به فاقتتلوا وأعادوا الرسالة إليه‏:‏ أنا قد عرفنا غرضك إنه إهلاك هذا البلد وما يجوز أن نسلم أنفسنا وأشاروا إلى بعض العبيد في قصد القاهرة فلما رآهم مستظهرين ركب حماره ووقف بين الفريقين وأومأ إلى العبيد بالانصراف وسكن الآخرين فقبلوا ذلك وشكروه وسكنت الفتنة وكان قدر ما أحرق من مصر ثلثها ونهب نصفها وتتبع المصريون من أخذ من زوجاتهم وبناتهم وابتاعوا من العبيد بعد أن فضحوهن حتى قتل منهن نفوسهن خوفًا من عار الفواحش المرتكبة منهم ثم زاد ظلم الحاكم وعن له أن يدعي الربوبية فصار قوم من الجهال إذا رأوه يقولون له‏:‏ يا واحدنا يا أحدنا يا محيي يا مميت وكان قد أسلم جماعة من اليهود فكانوا يقولون إنا نريد أن نعاود شرعنا الأول فيفسح لهم في الارتداد وأوحش أخته بمراسلات قبيحة وقال لها‏:‏ قد وقع إلي أنك تدخل الرجال إليك فراسلت قائدًا يقال له ابن دواس كان شديد الخوف من الحاكم أن يقتله فقالت‏:‏ إني أريد أن ألقاك أما أن تتنكر لي وتأتيني وأما أن أجيء إليك فجاءت إليه فقبل الأرض بين يديها وخلوا فقالت له‏:‏ لقد جئتك في أمر أحرس نفسي ونفسك فقال‏:‏ أنا خادمك فقالت له‏:‏ أنت تعلم ما يعتقده أخي فيك وأنه متى تمكن منك لم يبق عليك وأنا كذلك ونحن معه على خطر عظيم وقد انضاف إلى ذلك ما قد تظاهر به وهتكه الناموس الذي قد أقامه آباؤنا وزيادة جنونه وحمله نفسه على ما لا يصبر المسلمون على مثله فأنا خائفة أن يثور الناس علينا فيقتلوه ويقتلونا وتنقضي هذه الدولة أقبح انقضاء‏.‏

قال‏:‏ صدقت فما الرأي قالت‏:‏ تحلف لي وأحلف لك على كتمان ما جرى بيننا من السر وتعاضدني على ما فيه الراحة من هذا الرجل فقال لها‏:‏ السمع والطاعة فتحالفا على قتله وأنهما يقيمان ولده مقامه وتكون أنت صاحب جيشه ومديره وأنا فلا غرض لي إلا سلامة المهجة فأقطعته ما يحصل مائة ألف وقالت‏:‏ اختر لي عبدين من عبيدك تثق بهما على سرك وتعتمد عليهما في مهمك‏.‏

فأحضرها عبدين موصوفين بالأمانة والشهامة فاستحلفتهما على كتمان ما تخرج به إليهما فحلفا فوهبت لهما ألف دينار ووقعت لهما بإقطاع وقالت‏:‏ أريد منكما أن تصعدا غدًا إلى الجبل فتكمنا فيه فإن نوبة الحاكم أن يصعد غدًا وليس معه إلا الركابي وصبي وينفرد بنفسه فإذا قرب منكما خرجتما فقتلتما الصبي وسلمت إليهما سكينين من عمل المغاربة وقررت ذلك معهما وكان الحاكم ينظر في النجوم فنظر في مولده وقد حكم عليه بقطع في هذا الوقت وقيل فيه‏:‏ أنه متى تجاوزه عاش نيفًا وثمانين سنة فلما كانت تلك الليلة أحضر والدته وقال لها‏:‏ علي في هذه الليلة قطع عظيم وكأني بك قد تهتكت وملكت مع أختي فإنني ما يخاف عليك أضر منها فتسلمي هذا المفتاح فهو لهذه الخزانة ولي فيها صناديق تشتمل على ثلاثمائة ألف دينار فحوليها ألف دينار فحوليها إلى قصرك لتكون ذخيرة لك فقبلت الأرض وبكت وقالت له‏:‏ إذا كنت تتصور هذا فارحمني ودع ركوبك في هذه الليلة فقال‏:‏ أفعل وكان من رسمه أن يطوف كل ليلة حول القصر من أول الليل إلى الصباح في ألف رجل فقعد تلك الليلة إلى أن مضى صدر من الليل ثم ضجر وأحب الركوب فترفقت به والدته وقالت‏:‏ اطلب النوم يا مولانا فنام ثم انتبه وقد بقي من الليل ثلثه قال‏:‏ إن لم أركب وأتفرج خرجت روحي‏.‏

فركب وصعد إلى الجبل وليس معه إلا الصبي فخرج العبدان فطرحاه إلى الأرض وقطعا يديه وشقا جوفه ولفاه في كساء وحملاه إلى ابن دواس بعد أن قتلا الصبي فحمله ابن دواس إلى أخته فدفنته في مجلسها وكتمت أمره وأحضرت الوزير وعرفته الحال واستكتمته واستحلفته على الطاعة ورسمت له مكاتبة ولي العهد عن الحاكم وكان بدمشق بالمبادرة وأنفذت إلى أحد القواد يقيم في الطريق فإذا وصل ولي العهد قبض عليه وعدل به إلى تنيس وكتبت إلى عامل تنيس عن الحاكم بأن يحمل ما قد اجتمع عنده وكان ألف ألف دينار وألفي ألف درهم‏.‏

وفقد الناس الحاكم فماجوا في اليوم الثالث وقصدوا الجبل فلم يقفواعلى أثر فعادوا إلى أخته فسألوها عنه فقالت‏:‏ قد كان راسلني قبل ركوبه وأعلمني أنه يغيب سبعة أيام‏.‏

فانصرفوا على طمأنينة ورتبت ركابية يمضون ويعودن كأنهم يقصدون موضعًا ويقولون لكل من يسألهم فارقناه في الموضع الفلاني وهو عائد يوم كذا ولم تزل الأخت تدعو في هذه الأيام وجوه القواد وتستحلفهم وتعطيهم وألبست أبا الحسن علي ابن الحاكم أفخر الملابس واستدعت ابن دواس وقالت له‏:‏ المعول في القيام بهذه الدولة عليك وتدبيرها موكول إليك وهذا الصبي ولدك فينبغي أن تنتهي في الخدمة إلى غاية وسعك فقبل الأرض ووعد بالإخلاص في الطاعة وأخرجت الصبي وقد لقبته الظاهر لإعزاز دين الله وألبسته تاج المعز جد أبيه وأقيمت المآتم على الحاكم ثلاثة أيام ورتبت الأمور ترتيبًا مهذبًا وخلعت على ابن دواس خلعًا كثيرة وشرفته تشريفًا عظيمًا فخرج فجلس معظمًا فلما تعالى النهار خرج نسيم صاحب الستر والسيف ومعه مائة رجل كانوا مختصين بركاب السلطان يحملون سيوفًا بين يديه وكانوا يتولون قتل من يؤمر بقتله فسلموا إلى ابن دواس يكونون بحكمه وتقدمت الأخت إلى نسيم أن يضبط أبواب القصر بالخدم ففعل وقالت له‏:‏ أخرج وقف بين يدي ابن دواس وقل يا عبيد مولانا الظاهر يقول لكم‏:‏ هذا قاتل مولانا الحاكم وأعملهم بالسيف ومرهم بقتله ففعل ثم قتلت جماعة ممن أطلع على سرها فعظمت هيبتها وكان عمر الحاكم سبعًا وثلاثين سنة ومدة ولايته خمسًا وعشرين سنة‏.‏وفي هذه السنة ولي أبو تمام بن أبي خازم القضاء بواسط من قبل قاضي القضاة أبي الحسن‏.‏

وفيها‏:‏ انحدر سلطان الدولة إلى واسط وخلع على أبي محمد بن سهلان الوزير وأمره أن يضرب الطبل في أوقات الصلاة ثم قبض عليه وكحل بعد ذلك‏.‏

ووقع حرب بين السلاطين عند واسط فاشتدت مجاعتهم فقطعوا عشرين ألف رأس من النخل فأكلوا جمارها ودقوا الأجذاع واستفوها وأكلوا البغال والكلاب وبيع الكر الحنطة بألف دينار قاشانية وبطل الحج في هذه السنة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن موسى بن عبد الله بن إسحاق أبو بكر الزاهد الروشنائي من أهل مصراثا وهي قرية تحت كلواذي سمع أبا بكر بن مالك القطيعي وأبا محمد بن ماسي وغيرهما‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت الحافظ قال‏:‏ أحمد بن موسى الروشنائي نعم العبد كان فيه فضل وديانة وصلاح وعبادة كتبت عنه في قريته وكان له بيت إلى جنب مسجده فيدخله ويغلقه على نفسه ويشتغل بالعبادة ولا يخرج منه إلا لصلاة الجماعة وكان شيخنا أبو الحسين بن بشران يزوره في الأحيان ويقيم عنده العدد من الأيام متبركًا برؤيته ومستروحًا إلى مشاهدته‏.‏

توفي بمصراثا في رجب هذه السنة خرج الناس من بغداد حتى حضروا الصلاة عليه وكان الجمع كثيرًا جدًا ودفن في قريته‏.‏

الحسين بن الحسين بن علي أبو القاسم القاضي‏.‏

ابن المنذر ولد سنة إحدى وثلاثين وثلثمائة وسمع إسماعيل الصفار وأبا عمرو بن السماك والنجاد والخلدي وغيرهم‏.‏

وكان صدوقًا ضابطًا صحيح النقل كثير الكتاب حسن الفهم وخلف القاضي أبا عبد الله الحسين بن هارون الضبي على القضاء ببغداد ثم خرج إلى ميافارقين فتولى القضاء هناك سنين كثيرة ثم عاد إلى بغداد وأقام يحدث بها إلى حين وفاته وتوفي في شعبان هذه السنة‏.‏


ثم دخلت سنة اثنتي عشرة وأربعمائة

ثم دخلت سنة اثنتي عشرة وأربعمائة
أنه كان حاج العراق تأخر عن الحج سنة عشر وسنة إحدى عشرة فلما جاءت سنة اثنتي عشرة قصد جماعة من الناس يمين الدولة أبا القاسم محمود بن سبكتكين وقالوا له‏:‏ أنت سلطان الإسلام وأعظم ملوك الأرض وفي كل سنة تفتتح من بلاد الكفر قطعة والثواب في فتح طريق الحج أعظم والتشاغل به أوجب وقد كان بد بن حسنويه وما في أصحابك إلا من هو أكبر شأنًا منه يسير الحاج بماله وتدبيره عشرين سنة فانظر لله تعالى واجعل لهذا الأمر حظًا من اهتمامك فتقدم إلى أبي محمد الناصحي قاضي القضاة في مملكته بالتأهب للحج ونادى في سائر أعمال خراسان بالتأهب للمسير وأطلق للعرب في البادية ثلاثين ألف دينار وسلمها إلى الناصحي سوى ما أطلقه من الصدقات فحج بهم الناصح أبو الحسن الأقساسي فلما بلغوا فيد حاصرهم العرب فبذل لهم الناصحي خمسة آلاف دينار فلما لم يقنعوا وصمموا على أخذ الحاج وكان متقدمهم رجل يقال له جماز بن عدي بضم العين من بني نبهان وكان جبارًا فركب فرسه وعليه درعه وبيده رمحه وجال جولة يرهب بها وكان في جماعة السمرقنديين غلام يعرف بابن عفان يوصف بجودة الرمي فرماه بنبلة فوصلت إلى قلبه فسقط ميتًا وأفلت الحاج وساروا فحجوا وعادوا سالمين‏.‏

وفي هذه السنة‏:‏ قلد القاضي أبو جعفر محمد بن أحمد السمناني الحسبة والمواريث وقرأ الوزير ابن حاجب النعمان عهده وركب بالسواد وخلع على أبي علي الحسن بن الحسين الرخجي خلع الوزارة ولقب مؤيد الملك وقبض قرواش بن المقلد على أبي القاسم المغربي الوزير وأطلقه وعلى أبي القاسم سليمان بن فهد فقتل سليمان نفسه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن أحمد بن عبد الله بن إسماعيل بن حفص أبو سعد الماليني الصوفي ومالين قرية من قرى هراة أحد الرحالين في طلب الحديث والمكثرين منه رحل إلا البلاد الكثيرة وسمع من أشياخ كثيري العدد وكتبه من الكتب الطوال والمصنفات الكبار ثم رحل إلى مصر فتوفي بها في شوال هذه السنة وكان ثقة مصنفًا صدوقًا صالحًا‏.‏

الحسين بن الحسين بن محمد بن الحسين أبو محمد القاضي الإستراباذي ابن رامين نزل بغداد وحدث عن أبي بكر الإسماعيلي وغيره وكان صدوقًا فقيهًا فاضلًا صالحًا توفي في هذه السنة‏.‏

ذا السعادتين ولد بسيراف سنة اثنتين وخمسين وثلثمائة وتقلبت به الأمور حتى صحب فخر الملك ولقبه سلطان الدولة وزير الوزراء نجاح الملوك وخلع عليه وجعله ناظرًا في بغداد فلما قطعت خطبة سلطان الدولة وخطب لمشرف الدولة ألزم أبا غالب بالانحدار مع الديلم إلى خوزستان فانحدر معهم فلما وصل إلى الأهواز نادى الديلم بشعار سلطان الدولة وهجموا على أبي غالب فقتلوه فكانت وزارته ثمانية عشر شهرًا وثلاثة أيام وعمره ستون سنة وخمسة أشهر وصودر ابنه على ثمانين ألف دينار فلما بلغ سلطان الدولة قتل أبي غالب سكن قلبه واطمأن وقال المطرز يرثي أبا غالب‏:‏ أبا غالب من للمعالي إذا دعت ومن عنك يسعى سعيها ويثيب ومن للمذاكي يصطلين بغارة بها السيف عار والسنان خضيب فتى يستجير الملك إن صرخت به الح وادث أو حنت عليه خطوب ومن يكشف الغماء عنه بعزمة لها في قلوب النائبات وجيب أبو عبد الله الغزال قال أبو بكر الخطيب‏:‏ كتبت عنه وكان شيخًا ثقة صالحًا كثير البكاء عند الذكر ومنزله في شارع دار الرقيق وتوفي في ذي الحجة من هذه السنة ودفن في مقبرة باب حرب‏.‏

محمد بن عمر أبو القاسم القزاز الحربي سمع النجاد يروي عنه الخطيب وقال‏:‏ كان ثقة يقرئ القرآن ويصوم الدهر وتوفي في ربيع الأول من هذه السنة ودفن في مقبرة باب حرب‏.‏

محمد بن عمر أبو بكر العنبري الشاعر كان ظريفًا أديبًا طلق النفس حسن الشعر‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ أنشدني أبو منصور محمد بن محمد بن عبد العزيز العكبري قال‏:‏ أنشدني أبو بكر العنبري لنفسه‏:‏ إني نظرت إلى الزما ن وأهله نظرًا كفاني فعرفته وعرفتهم وعرفت عزي من هواني فلذاك أطرح الصديق فلا أراه ولا يراني فتعجبوا لمقالة وهب الأقاصي للأداني وأنسل من بين الزحا م فما له في الخلق ثاني وكان العنبري يتصوف ثم بان له عيوب الصوفية فذمهم بقصائد قد كتبتها في تلبيس إبليس توفي العنبري يوم الخميس ثاني عشر جمادى الأولى من هذه السنة‏.‏

محمد بن أحمد بن محمد بن أحمد بن رزق بن عبد الله بن يزيد بن خالد أبو الحسن البزاز ابن رزقويه كان يذكر أن له نسبًا في همدان سمع إسماعيل بن محمد الصفار وأبا الحسن المصري وخلقًا كثيرًا‏.‏

أخبرنا أبو منصور القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ سمعته يقول‏:‏ ولدت يوم السبت لست خلون من ذي الحجة سنة خمس وعشرين وثلثمائة وأول من سمعت منه الصفار وأول ما كتبت سنة سبع وثلاثين‏.‏

قال ابن ثابت‏:‏ كان ابن رزقويه يذكر أنه درس الفقه وعلق على مذهب الشافعي وكان ثقة صدوقًا كثير السماع والكتاب حسن الاعتقاد جميل المذهب مديمًا لتلاوة القرآن شديدًا على أهل البدع ومكث يملي في جامع المدينة من بعد سنة ثمانين وثلثمائة إلى قبل وفاته بمديدة وهو أول شيخ كتبت عنه وأول ما سمعت منه في سنة ثلاث وأربعمائة كتبت عنه إملاء مجلسًا واحدًا ثم انقطعت عنه إلى أول سنة ست وعدت فوجدته قد كف بصره فلازمته إلى آخر عمره‏.‏

وسمعته يقول‏:‏ والله ما أحب الحياة في الدنيا لكسب ولا تجارة ولكن أحبها لذكر الله تعالى ولقراءتي عليكم الحديث هذا قول أبي بكر الخطيب‏.‏

وسمعت البرقاني يسأل عنه فقال‏:‏ ثقة وسمعت الأزهري يذكر أن بعض الوزراء دخل بغداد ففرق مالًا كثيرًا على أهل العلم وكان ابن رزقويه في من وجه إليه من ذلك المال فقبلوا كلهم سواه فإنه رده تورعًا وظلف نفس‏.‏

وكانت وفاته غداة يوم الاثنين سادس عشر جمادى الأولى سنة اثنتي عشرة وأربعمائة ودفن في يومه بعد صلاة الظهر في مقبرة باب الدير بالقرب من معروف الكرخي‏.‏

محمد بن أحمد بن محمد بن فارس بن سهل أبو الفتح بن أبي الفوارس كان جده سهل يكنى أبا الفوارس ولد أبو الفتح في سحر يوم الأحد لثمان بقين من شوال سنة ثمان وثلاثين وثلثمائة وسمع من أبي بكر النقاش والشافعي وأبي علي بن الصواف وخلق كثير‏.‏

وسافر في طلب الحديث إلى البلاد وكتب الكثير وجمع وكان ذا حفظ ومعرفة وأمانة وثقة مشهورًا بالصلاح وكتب الناس عنه بانتخابه على الشيوخ وحدث عنه البرقاني وهبة الله الطبري وكان يسكن بالجانب الشرقي ويملي في جامع الرصافة‏.‏

وتوفي يوم الأربعاء سادس عشر ذي القعدة من هذه السنة ودفن إلى جنب أحمد بن حنبل غير أن بينهما قبور الميمين الثلاثة كذا قال القزاز عن الخطيب‏.‏

محمد بن إبراهيم بن حوران بن بكران أبو بكر الحداد سمع أبا بكر الشافعي وروى عن أبي جعفر بن برية كتاب المبتدأ لوهب وكان صدوقًا‏.‏

محمد بن الحسن بن محمد أبو العلاء الوراق ولد سنة ثمان عشرة وثلثمائة وسمع إسماعيل بن محمد الصفار وأحمد بن كامل القاضي وغيرهما‏.‏

وكان ثقة وكان ينزل في الجانب الشرقي ناحية سوق يحيى وتوفي يوم الخميس ثاني عشرين ربيع الأول من هذه السنة ودفن في الخيزرانية‏.‏

محمد بن الحسين بن محمد بن موسى أبو عبد الرحمن روى عن أبي العباس الأصم وغيره‏.‏

وروى عنه مشايخ البغداديين الأزهري والعشاري وغيرهما وكانت له عناية بأخبار الصوفية فصنف لهم تفسيرًا وسننًا وتاريخًا وجمع شيوخًا وتراجم وأبوابًا وله بينسابور دويرة معروفة يسكنها الصوفية وفيها قبره وتوفي يوم الأحد ثالث شعبان من هذه السنة‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ قال لي محمد بن يوسف القطان النيسابوري‏:‏ كان أبو عبد الرحمن غير ثقة ولم يكن سمع من الأصم إلا شيئًا يسيرًا فلما مات الحاكم أبو عبد الله بن البيع حدث عن الأصم بتاريخ يحيى بن معين وبأشياء كثيرة سواها وكان يضع للصوفية الأحاديث‏.‏

أبو عبد الله ابن الدجاجي كان يعظ ويتكلم على الأحوال والمعرفة‏.‏

أخبرنا أبو الحسن علي بن أحمد بن الحسن الموحد حدثنا أبو سعد عبد الرحمن بن مأمون بن علي المتولي النيسابوري أخبرنا أبو القاسم عبد الكريم بن هوازن القشيري قال‏:‏ سمعت الأستاذ أبا علي الحسن بن علي الدقاق يقول في قوله‏:‏ ‏ «‏ من تواضع لغني لأجل دنياه ذهب ثلثا دينه ‏» ‏ قال‏:‏ لأنه تواضع له بلسانه وخدمه بأركانه فلو تواضع له بقلبه ذهب دينه كله وقال‏:‏ عليك بطريق السلامة وإياك والتطلع لطرق البدء ثم أنشد‏:‏ ذريني تجئني منيتي مطمئنة ولم أتجشم هول تلك الموارد رأيت عليات الأمور منوطة بمستودعات في بطون الأساود وقال‏:‏ وعند القوم أن سرور الطلب أتم من فرح الوجود لأن فرح الوجود يخطر الزوال وحال الطلب برجاء الوصال‏.‏

وقال في قوله‏:‏ ‏ «‏اذكروني أذكركم‏» ‏ اذكروني اليوم وأنتم أحياء أذكركم وأنتم تحت التراب إن الأحباب إذا أقفرت ديار أحبابهم قالوا‏:‏ سقيًا لساكنها ورعيًا لقطانها كذلك الحق سبحانه إذا أتت عليك الأعوام وأنت رميم يقول‏:‏ سقيًا لعبادي‏.‏

وقال‏:‏ البلاء الأكبر أن تريد ولا تراد وتدنو وترد إلى البعاد‏.‏

وقال‏:‏ ‏ «‏حفت الجنة بالمكاره‏» ‏‏:‏ إذا كان المخلوق لا وصول إليه إلا بتحمل المشاق فما ظنك بمن لم يزل وقد قال في الكعبة‏:‏ ‏ «‏لم تكونوا بالغيه إلا بشق الأنفس‏» ‏ ثم أنشد

لولا المشقة ساد الناس كلهم ** الجود يفقر والاقدام قتال

قال يعقوب‏:‏ يقول‏:‏ يا أسفي على يوسف ويوسف‏:‏ يقول أنت وليي وأنشد


ثم دخلت سنة ثلاث عشرة وأربعمائة

ثم دخلت سنة ثلاث عشرة وأربعمائة
فمن الحوادث فيها‏:‏ أنه في يوم الثلاثاء خامس عشر ذي القعدة فتح المارستان المؤيدي الذي بناه مؤيد الملك أبو علي الحسن الرخجي وزير مشرف الدولة بواسط وحملت إليه الأدوية والأشربة ورتب له الخزان والأطباء والوكلاء ووقفت عليه الوقوف وجعلت على المعاملات السلطانية مشاهرة‏.‏

وفي هذه السنة‏:‏ في زمن الحج عمد بعض الحجاج المصريين إلى الحجر الأسود فضربه بدبوس كان في يده حتى شعثه وكسر قطعة منه وعاجله الناس فقتلوه وثار المكيون بالمصريين ونهبوا وقتلوا قومًا منهم وركب أبو الفتوح الحسن بن جعفر فأطفأ الفتنة ودفع عن المصريين‏.‏

قال هلال بن المحسن‏:‏ وقيل‏:‏ إن الفاعل ما فعله إلا وهو من الجهلة الذي كان الحاكم استغواهم وأفسد أديانهم‏.‏

وقيل‏:‏ كان ذلك في سنة أربع عشرة قال‏:‏ وقرأت في كتاب كتب بمصر في هذا المعنى‏:‏ كان من جملة من دعاه الخوف إلى الانتزاح رجل من أهل البصرة أهوج أثول سار مع الحجيج إلى مكة فرقًا من السيف وتستر بالحج فلما وصل أعلن الكفر وأظهر ما كان يخفيه من الكفر فقصد الحجر الأسود فضربه بدبوس في يديه أطارت شظايا منه ووصلت بعد ذلك ثم أن هذا الكافر عوجل بالقتل‏.‏

أخبرنا شيخنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا أبو الغنائم محمد بن علي بن ميمون النرسي أنبأنا أبو عبد الله محمد بن علي بن عبد الرحمن العلوي قال‏:‏ في سنة ثلاث عشرة وأربعمائة كسر الحجر الأسود لما صليت الجمعة يوم النفر الأول ولم يكن رجع الناس بعد من منى قام رجل ممن ورد من ناحية مصر بإحدى يده سيف مسلول وبالأخرى دبوس بعدما قضى الإمام الصلاة فقصد ذلك الرجل ليستلمه على الرسم فضرب وجه الحجر ثلاث ضربات متوالية بالدبوس وقال‏:‏ إلى متى يعبد الحجر ولا محمد ولا علي يمنعني عما أفعله فإني أهدم هذا البيت وأرفعه فاتقاه أكثر الحاضرين وتراجعوا عنه وكاد يفلت وكان رجلًا تام القامة أحمر اللون أشقر الشعر سمين الجسم وكان على باب المسجد عشرة من الفرسان على أن ينصروه فاحتسب رجل من أهل اليمن أو من أهل مكة أو من غيرها فوجأه بخنجر واحتوشه الناس فقتلوه وقطعوه وأحرقوه بالنار وقتل من اتهم بمصاحبته ومعونته على ذلك منكر جماعة وأحرقوا بالنار وثارت الفتن وكان الظاهر من القتلى أكثر من عشرين نفسًا غير ما اختفى منهم وألحوا في ذلك اليوم على المغاربة والمصريين بالنهب والسلب وعلى غيرهم في طريق منى إلى وفي يوم النفر الثاني أضرب الناس وماجوا وقالوا‏:‏ إنه قد آخذ في أصحاب الخبيث لعنه الله أربعة أنفس اعترفوا بأنهم مائة بايعوا على ذلك وضربت أعناق هؤلاء الأربعة وتقشر بعض وجه الحجر في وسطه من تلك الضربات وتخشن وزعم بعض الحاج أنه سقط من الحجر ثلاث قطع واحدة فوق أخرى فكأنه يثقب ثلاث ثقب ما يدخل الأنملة في كل ثقب وتساقط منه شظايا مثل الأظفار وطارت منه شقوق يمينًا وشمالًا وخرج مكسره أحمر يضرب إلى الصفرة محببًا مثل الخشخاش فأقام الحجر على ذلك يومين ثم أن بني شيبة جمعوا ما وجدوه مما سقط منه وعجنوه بالمسك واللك وحشوا تلك المواضع وطلوها بطلاء من ذلك فهو بين لمن تأمله وهو على حاله اليوم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة ثلاث عشرة وأربعمائة
فمن الحوادث فيها‏:‏ أنه في يوم الثلاثاء خامس عشر ذي القعدة فتح المارستان المؤيدي الذي بناه مؤيد الملك أبو علي الحسن الرخجي وزير مشرف الدولة بواسط وحملت إليه الأدوية والأشربة ورتب له الخزان والأطباء والوكلاء ووقفت عليه الوقوف وجعلت على المعاملات السلطانية مشاهرة‏.‏

وفي هذه السنة‏:‏ في زمن الحج عمد بعض الحجاج المصريين إلى الحجر الأسود فضربه بدبوس كان في يده حتى شعثه وكسر قطعة منه وعاجله الناس فقتلوه وثار المكيون بالمصريين ونهبوا وقتلوا قومًا منهم وركب أبو الفتوح الحسن بن جعفر فأطفأ الفتنة ودفع عن المصريين‏.‏

قال هلال بن المحسن‏:‏ وقيل‏:‏ إن الفاعل ما فعله إلا وهو من الجهلة الذي كان الحاكم استغواهم وأفسد أديانهم‏.‏

وقيل‏:‏ كان ذلك في سنة أربع عشرة قال‏:‏ وقرأت في كتاب كتب بمصر في هذا المعنى‏:‏ كان من جملة من دعاه الخوف إلى الانتزاح رجل من أهل البصرة أهوج أثول سار مع الحجيج إلى مكة فرقًا من السيف وتستر بالحج فلما وصل أعلن الكفر وأظهر ما كان يخفيه من الكفر فقصد الحجر الأسود فضربه بدبوس في يديه أطارت شظايا منه ووصلت بعد ذلك ثم أن هذا الكافر عوجل بالقتل‏.‏

أخبرنا شيخنا محمد بن ناصر الحافظ قال‏:‏ أخبرنا أبو الغنائم محمد بن علي بن ميمون النرسي أنبأنا أبو عبد الله محمد بن علي بن عبد الرحمن العلوي قال‏:‏ في سنة ثلاث عشرة وأربعمائة كسر الحجر الأسود لما صليت الجمعة يوم النفر الأول ولم يكن رجع الناس بعد من منى قام رجل ممن ورد من ناحية مصر بإحدى يده سيف مسلول وبالأخرى دبوس بعدما قضى الإمام الصلاة فقصد ذلك الرجل ليستلمه على الرسم فضرب وجه الحجر ثلاث ضربات متوالية بالدبوس وقال‏:‏ إلى متى يعبد الحجر ولا محمد ولا علي يمنعني عما أفعله فإني أهدم هذا البيت وأرفعه فاتقاه أكثر الحاضرين وتراجعوا عنه وكاد يفلت وكان رجلًا تام القامة أحمر اللون أشقر الشعر سمين الجسم وكان على باب المسجد عشرة من الفرسان على أن ينصروه فاحتسب رجل من أهل اليمن أو من أهل مكة أو من غيرها فوجأه بخنجر واحتوشه الناس فقتلوه وقطعوه وأحرقوه بالنار وقتل من اتهم بمصاحبته ومعونته على ذلك منكر جماعة وأحرقوا بالنار وثارت الفتن وكان الظاهر من القتلى أكثر من عشرين نفسًا غير ما اختفى منهم وألحوا في ذلك اليوم على المغاربة والمصريين بالنهب والسلب وعلى غيرهم في طريق منى إلى وفي يوم النفر الثاني أضرب الناس وماجوا وقالوا‏:‏ إنه قد آخذ في أصحاب الخبيث لعنه الله أربعة أنفس اعترفوا بأنهم مائة بايعوا على ذلك وضربت أعناق هؤلاء الأربعة وتقشر بعض وجه الحجر في وسطه من تلك الضربات وتخشن وزعم بعض الحاج أنه سقط من الحجر ثلاث قطع واحدة فوق أخرى فكأنه يثقب ثلاث ثقب ما يدخل الأنملة في كل ثقب وتساقط منه شظايا مثل الأظفار وطارت منه شقوق يمينًا وشمالًا وخرج مكسره أحمر يضرب إلى الصفرة محببًا مثل الخشخاش فأقام الحجر على ذلك يومين ثم أن بني شيبة جمعوا ما وجدوه مما سقط منه وعجنوه بالمسك واللك وحشوا تلك المواضع وطلوها بطلاء من ذلك فهو بين لمن تأمله وهو على حاله اليوم‏.‏


ثم دخلت سنة أربع عشرة وأربعمائة

ثم دخلت سنة أربع عشرة وأربعمائة
فمن الحوادث فيها‏:‏ أنه لما سار مشرف الدولة مصعدًا إلى بغداد روسل الخليفة القادر في البروز لتلقيه فتلقاه من الزلاقة ولم يكن تلقى أحدًا من الملوك قبله وخرج في يوم الاثنين لليلتين بقيتا من المحرم فركب في الطيار وعليه السواد والبردة ومن جانبه الأيمن الأمير أبو جعفر ومن جانبه الأيسر الأمير أبو القاسم وبين يديه أبو الحسن علي بن عبد العزيز وحوالي القبة المرتضى أبو القاسم الموسوي وأبو الحسن الزينبي وقاضي القضاة ابن أبي الشوارب وفي الزبازب المسودة من العباسيين والقضاة والقراء والفقهاء فنزل مشرف الدولة في زبزبة ومعه خواصه وصعدوا إلى الطيار وقد طرح أنجره فوقف فقبل الأرض دفعة ثانية وسأله الخليفة عن خبره وعرفه استيحاشه لبعده وأنسه الآن بقربه والعسكر واقف بأسره في شاطئ دجلة والعامة في الجانبين والسماريات وقام مشرف الدولة فنزل في زبزبة وأصعد الطيار‏.‏

وفي يوم الجمعة لثلاث بقين من شعبان‏:‏ غدر خليفة بن هراج الكلابي بالقافلة الواردة معه وفي خفارته من مصر وعدل بها إلى حلته فأناخ جمالها وأخذ أحمالها وصرف أربابها على أسوأ حال وكانت تشتمل على نيف وأربعين حملًا بزًا وثلاثين ألف دينار مغربية وعرف الخبر قرواش فركب في رمضان من الأنبار وتوجه نحوه فهزم قرواش وتمزقت العرب بالمال‏.‏

وفي هذه السنة‏:‏ ورد كتاب من يمين الدولة أبي القاسم محمود بن سبكتكين إلى القادر بالله يذكر له غزوة في بلاد الهند وأنه أوغل في بلادهم حتى جاء إلى قلعة عد فيها ستمائة صنم وقال‏:‏ أتيت قلعة ليس لها في الدنيا نظير وما الظن بقلعة تسع خمسمائة ألف إنسان وخمسمائة فيل وعشرين ألف دابة ويقوم لهذا العدد بما يكفيه من علوفة وطعام وأعان الله حتى طلبوا الأمان فآمنت ملكهم وأقررته على ولايته بخراج قرر عليه وأنفذ هدايا كثيرة وفيلة ومن الطرف الغربية طائر على هيئة القمري ومن خاصته أنه إذا حضر على الخوان وكان في شيء مما قدم سم دمعت عينه وجرى منها ماء تحجر وحك فطلى بما يحك منه الجراحات ذوات الأفواه الواسعة فيحملها فتقبلت هديته وانقلب العبد بنعمة من الله وفضله‏.‏

وفيها‏:‏ وزر أبو القاسم المغربي لمؤيد الملك بعد الرخجي فقال رجل لكون الوزير كان مشغولًا بالنحو‏:‏ ويل وعول وويه لدولة ابن بويه سياسة الملك ليست ما جاء عن سيبويه وفي هذه السنة‏:‏ حج بالناس أبو الحسن محمد بن الحسن الأقساسي العلوي وعاد على طريق الشام لاضطراب الجادة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسين بن فضل بن سهلان أبو محمد الرامهرمزي وزير لسلطان الدولة وبنى سور الحائر من مشهد الحسين عليه السلام في سنة ثلاث وأربعمائة الحسين بن محمد أبو عبد الله الكشفلي الطبري تفقه على أبي القاسم الداركي وكان فهمًا فاضلًا ودرس بعد أبي حامد في مسجده وهو مسجد عبد الله بن المبارك بقطيعة الربيع وكان يقرأ عليه فقيه من أهل بلخ فتأخرت تفقته فأضر به ذلك فشكا حاله إلى الكشفلي فأخذه ودخل على رجل من التجار بالقطيعة يقال له ابن برويه وسأله أن يقرضه شيئًا حتى تأتي نفقته من بلده فأمر بتقديم الطعام فلما أكلوا تقدم إلى جارية فأحضرت زنفيجلة فوزن منها عشرين دينارًا ودفعها إليه وخرج الكشفلي وهو يشكره ورأى الفقيه قد تغير فسأله عن حاله فأخبره أنه قد هوي الجارية التي حملت الزنفيجلة فعاد الكشفلي إلى ابن برويه فقال له‏:‏ قد وقعنا في قصة أخرى قال‏:‏ ما هي فأخبره بحال الفقيه مع الجارية فسلمها إليه وقال‏:‏ ربما كان في قلبها منه مثل ما في قلبه لها ووصل الفقيه من أبيه ستمائة دينار توفي الكشفلي في ربيع الآخر من هذه السنة ودفن بمقابر باب حرب‏.‏

الحسين بن الحسن بن محمد بن القاسم أبو عبد الله المخزومي الغضائري سمع الصولي وابن السماك والنجاد والخلدي وكان ثقة توفي في محرم هذه السنة ودفن بقرب قبر أحمد بن حنبل‏.‏

علي بن عبد الله بن جهضم أبو الحسن الصوفي صاحب بهجة الأسرار وكان شيخ الصوفية توفي بمكة وقد ذكروا أنه كان كذابًا ويقال أنه وضع صلاة الرغائب‏.‏

أخبرنا شيخنا ابن ناصر عن أبي الفضل بن خيرون قال‏:‏ قد تكلموا فيه‏.‏

القاسم بن جعفر بن عبد الواحد أبو عمر الهاشمي البصري قدم بغداد في سنة إحدى وسبعين وقبلت شهادته ثم قدمها مع أبي محمد بن معروف في سنة سبع وسبعين وكانت ولادته سنة اثنتين وعشرين وثلثمائة سمع عبد الغافر بن سلامة وأبا علي اللؤلؤي في خلق وكان ثقة أمينًا وولي القضاء بالبصرة وتوفي في ذي القعدة من هذه السنة‏.‏

محمد بن أحمد بن الحسين بن يحيى أبو الفرج القاضي الشافعي ابن سميكة أخبرنا القزاز أخبرنا ابن ثابت الخطيب قال‏:‏ كتبنا عنه بانتقاء محمد بن أبي الفوارس وكان ثقة وتوفي يوم الثلاثاء ودفن يوم الأربعاء لست خلون من شهر ربيع الأول سنة أربع عشرة وأربعمائة ودفن في مقبرة باب حرب‏.‏

محمد بن أحمد أبو جعفر النسفي كان عالمًا بالفقه على مذهب أبي حنيفة وصنف تعليقة مشهورة وكان فقيرًا متزهدًا فبات ليلة مكروبًا من الإضافة فوقع له فرع من فروع مذهبه فأعجب به فقام قائمًا يرقص في داره ويقول‏:‏ أين الملوك وأبناء الملوك فسألته زوجته عن حاله فأخبرها فتعجبت توفي في شعبان هذه السنة‏.‏

هلال بن محمد بن جعفر بن سعدان أبو الفتح الحفار ولد سنة اثنتين وعشرين وثلثمائة سمع إسماعيل الصفار وأبا عمرو بن السماك والنجاد وابن الصواف وكان صدوقًا ينزل بالجانب الشرقي قريبًا من الخطابين توفي في شهر صفر هذه السنة رحمه الله وإيانا وجماعة المسلمين بمنه وكرمه‏.‏


ثم دخلت سنة خمس عشرة وأربعمائة

ثم دخلت سنة خمس عشرة وأربعمائة
فمن الحوادث فيها‏:‏ أن الوزير المغربي جمع الأتراك والمولدين ليحلفوا لمشرف الدولة وكلف مشرف الدولة المرتضى ونظام الحضرتين أبا الحسن الزينبي وقاضي القضاة وأبا الحسن بن أبي الشوارب وجماعة من الشهود الحضور فأحلفت طائفة من القوم فظن الخليفة أن التحالف لنية مدخولة في حقه فبعث من دار الخليفة من منع الباقين بأن يحلفوا وأنكر على المرتضى والزينبي وقاضي القضاة حضورهم بلا إذن واستدعوا إلى دار الخلافة وسرح الطيار وأظهر عزم الخليفة على الركوب وتأدى ذلك إلى مشرف الدولة وانزعج منه ولم يعرف السبب فيه فبحث عن ذلك إذا به أنه اتصل بالخليفة أن هذا التحالف عليه فترددت الرسائل باستحالة ذلك وانتهى الأمر إلى أن حلف مشرف الدولة على الطاعة والمخالصة للخليفة وكان وقوع اليمين في يوم الخميس الحادي عشر من صفر وتولى أخذها واستيفاءها القاضي أبو جعفر السمناني ثم حلف الخليفة لمشرف الدولة‏.‏

وفي رجب‏:‏ وقع العقد لمشرف الدولة على بنت علاء الدولة أبي جعفر بن كاكويه وكان وفي هذه السنة‏:‏ تأخر الحاج الخراسنة للإشفاق من فساد طريق مكة‏.‏

وفيها حج بالناس‏:‏ أبو الحسن الأقساسي وحج معه حسنك صاحب محمود بن سبكتكين فنفذ إليهما صاحب مصر خلعًا وصلة فسارا إلى العراق ولم يدخل حسنك بغداد خوفًا أن ينكر عليه من دار الخلافة فكوتب محمود بن سبكتكين بما فعله حسنك فنفذ برسوله ومعه الخلع المصرية فأحرقت على باب النوبي وعاد الحاج على طريق الشام وورد كثير منهم في السفن من طريق الفرات وجاء قوم على الظهر إلى أوانا وذاك لأنهم عللوا العرب في ممرهم بأنا سنرضيكم فخافوا أن يصيروا في أيديهم بحكمهم فعرجوا إلى تلك الطريق لطلب السلامة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن عمر بن الحسن بن عبيد بن عمرو بن خالد بن الرفيل أبو الفرج المعدل ابن المسلمة ولد في سنة سبع وثلاثين وثلثمائة وسمع أباه وأحمد بن كامل والنجاد والخطبي ودعلج بن أحمد وغيرهم‏.‏

وكان ثقة يسكن في الجانب الشرقي بدرب سليم ويملي في كل سنة مجلسًا واحدًا في أول المحرم وكان عاقلًا فاضلًا كثير المعروف وداره مألفًا لأهل العلم‏.‏

أخبرنا أبو منصور القزاز أخبرنا أحمد بن ثابت قال‏:‏ حدثني رئيس الرؤساء أبو القاسم علي بن الحسن بن أحمد بن محمد قال‏:‏ كان جدي يختلف في درس الفقه إلى أبي بكر الرازي وكان يصوم الدهر وكان يقرأ كل يوم سبع القرآن بالنهار ويعيده بعينه في ليلته في ورده‏.‏

قال رئيس الرؤساء‏:‏ ورأيت أبا الحسين القدوري الفقيه بعد موته في المنام فقلت له‏:‏ كيف حالك فتغير وجهه ودق حتى صار كهيئة الوجه المرئي في السيف دقة وطولًا وأشار إلى صعوبة الأمر فقلت‏:‏ كيف حال الشيخ أبي الفرج يعني جده فعاد وجهه إلى ما كان عليه وقال لي‏:‏ ومن مثل الشيخ أبي الفرج ذلك ثم رفع يده إلى السماء فقلت في نفسي‏:‏ يريد بهذا قول الله تعالى‏:‏ ‏ «‏وهم في الغرفات آمنون‏» ‏‏.‏ توفي أبو الفرج ابن المسلمة في ذي القعدة من هذه السنة‏.‏

أحمد بن محمد بن أحمد بن القاسم أبو الحسن المحاملي كان أبوه أحد الشهود ببغداد وتفقه على أبي حامد وبرع وصنف المصنفات المشهورة وكان أبو حامد يقول‏:‏ هو أحفظ للفقه مني‏.‏

وتوفي في ربيع الآخر من هذه السنة وهو شاب‏.‏

سلطان الدولة ابن بهاء الدولة عبيد الله بن عمر بن علي بن الأشرس أبو القاسم الفقيه المقرئ ابن البقال سمع النجاد وأبا علي ابن الصواف قال الخطيب‏:‏ سمعنا منه بانتقاء ابن أبي الفوارس وكان ثقة وتوفي في صفر هذه السنة ودفن في مقبرة باب حرب‏.‏

عبيد الله بن عبد الله بن الحسين أبو القاسم الخفاف ابن النقيب أخبرنا القزاز أخبرنا الخطيب قال‏:‏ رأى الشبلي وسمع من أبي طالب ابن البهلول‏.‏

وكان سماعه صحيحًا وكان شديدًا في السنة قال‏:‏ وبلغني أنه جلس للتهنئة لما مات ابن المعلم شيخ الرافضة وقال‏:‏ ما أبالي أي وقت مت بعد أن شاهدت موت ابن المعلم‏.‏

قال‏:‏ وسمعت رئيس الرؤساء أبا القاسم وكان ينزل في جواره ناحية الرصافة قال‏:‏ مكث كذا وكذا سنة ذهب عني حفظ عددها كثرة يصلي الفجر على وضوء العشاء ويحيي الليل بالتهجد‏.‏

قال الخطيب‏:‏ وسألته عن مولده فقال‏:‏ ولدت سنة خمس وثلثمائة‏.‏

ومات أبو بكر بن مجاهد في سنة أربع وعشرين ولي تسع عشرة سنة وأذكر من الخلفاء‏:‏ المقتدر والقاهر والراضي والمتقي والمستكفي والمطيع والطائع والقادر والغالب خطب توفي ابن النقيب في سلخ شعبان هذه السنة‏.‏

عمر بن عبد الله بن عمر بن تعويذ أبو حفص الدلال توفي في هذه السنة قال في المصنف‏:‏ سمعت أبا الفضل الأرموي يقول‏:‏ سمعت أبا الحسين بن المهتدي يقول‏:‏ سمعت عمر بن عبد الله بن تعويذ يقول‏:‏ سمعت الشبلي يقول‏:‏ وقد كان شيء يسمى السرور قديمًا سمعنا به ما فعل خليلي إن دام هم النفوس قليلًا على ما نراه قتل مؤمل دنيا لتبقى له فمات المؤمل قبل الأمل علي بن محمد بن عبد الله بن بشران بن محمد بن بشر بن مهران أبو الحسين المعدل سمع علي بن محمد المصري وإسماعيل بن محمد الصفار والحسين بن صفوان وغيرهم وكان صدوقًا ثقة ثبتًا حسن الأخلاق تام المروءة توفي في شعبان هذه السنة وقيل‏:‏ في رجب عن سبع وثمانين سنة ودفن بباب حرب‏.‏

ابن أبي علي تولى حجبة القادر بالله في شوال سنة تسع وثمانين وثلثمائة فلم يزل على ولايته إلى سنة ثمان وأربعمائة وكثرت الفتن فجاء إلى دار الخليفة وأظهر التوبة من العمل وأشهد على نفسه بذلك في الموكب فولى بعده أبو مقاتل فأراد دخول الكرخ فمنعه أهلها فأحرق الدكاكين والجعافرة فصارت تلولًا فعاد علي بن أبي علي إلى الولاية في سنة تسع وأربعمائة وقتل الموسومين بالفتن من الشيعة والسنة ونفى ابن المعلم فقيه الإمامية وجماعة من الوعاظ وأهل السنة ونسبهم إلى معاونة أهل الفتن فقامت الهيبة وسكن البلد فلما ولي أبو القاسم المغربي الوزارة صادر علي بن أبي علي على خمسة آلاف دينار مغربية وألف عليه العيارين فقتلوه على باب درب الديزج ليلة النصف من رجب هذه السنة وتولى المعونة بعده أبو علي الحسن بن أحمد غلام ابن الهدهد‏.‏

محمد بن المظفر بن علي بن حرب أبو بكر الدينوري الصالح توفي في ذي الحجة من هذه السنة‏.‏

محمد بن الحسن وهو من ولد محمد بن يحيى بن الحسين بن زيد بن علي حج بالناس سنين كثيرة نيابة عن المرتضى الموسوي وله شعر مليح ومنه قوله في غلام اسمه بدر‏:‏ يا بدر وجهك بدر وغنج عينيك سحر وماء خديك ورد وماء ثغرك خمر أمرت عنك بصبر وليس لي عنك صبر تأمرني بالتسلي ما لي مع الشوق أمر توفي في هذه السنة ورثاه المرتضى بأبيات منها قوله‏:‏ وقد خطف الموت كل الرجال ومثلك من بيننا ما خطف وما كنت إلا أبي الجنان على الضيم محتميًا بالأنف خليًا من العار صفر الإزار مدى الدهر من دنس أو نطف محمد بن أحمد بن عمر بن علي أبو الحسن ابن الصابوني ولد سنة إحدى وثلاثين وثلثمائة وسمع أبا بكر الشافعي وغيره وكان صدوقًا‏.‏

وتوفي يوم الخميس السادس عشر من رجب ودفن في مقبرة باب الشام ابن البياض ولد في صفر سنة ثلاث وثلاثين وثلثمائة وسمع أحمد بن سلمان وجعفر الخلدي وأبا بكر الشافعي وغيرهم‏.‏

أخبرنا القزاز أخبرنا أحمد بن ثابت قال‏:‏ كان الدقاق شيخًا فاضلًا دينًا صالحًا ثقة من أهل القرآن ومات في يوم الخميس التاسع والعشرين من شعبان سنة خمس عشرة وأربعمائة‏.‏

محمد بن الحسين بن محمد بن الفضل أبو الحسين الأزرق القطان سمع إسماعيل الصفار وأبا عمرو بن السماك وأبا بكر النجاد وجعفر الخلدي في آخرين وكان ثقة وتوفي في رمضان هذه السنة ودفن في مقبرة باب الدير‏.‏


ثم دخلت سنة ست عشرة وأربعمائة

ثم دخلت سنة ست عشرة وأربعمائة
فمن الحوادث فيها‏:‏ أن العيارين انبسطوا انبساطًا أسرفوا فيه وخرقوا هيبة السلطان وواصلوا العملات وأراقوا وفي ربيع الآخر‏:‏ توفي الملك مشرف الدولة ونهبت الخزائن واستقر الأمر على تولية جلال الدولة أبي طاهر فخطب له على المنابر وهو بالبصرة فخلع على شرف الملك ابن ماكولا وزيره ولقبه علم الدين سعد الدولة أمين الملة شرف الملك وهو أول من لقب بالألقاب الكثيرة ثم تأخر إصعاده لما عليه الأمور من الانتشار واعلم بأن الملك يحتاج إلى المال وليس عنده فأظهر الجند الخوض في أمر الملك أبي كاليجار ثم تظاهروا بعقد الأمر له وانحدر الأصفهلارية إلى دار الخلافة وراسلوا الخليفة وعددوا ما عاملهم به جلال الدولة من إغفال أمرهم وإهمال تدبيرهم وأنهم قد عدلوا إلى أبي كاليجار ثم تظاهروا بعقد الأمر له إذ كان ولي عهد أبيه سلطان الدولة الذي استخلفه بهاء الدولة عليهم فتوقف الجواب ثم عادوا فقيل لهم‏:‏ نحن مؤثرون لما تؤثرونه وخرج الأمر بإقامة الخطبة للملك أبي كاليجار وأقيمت له في يوم الجمعة سادس عشر من شوال فكوتب جلال الدولة بذلك فاصعد من واسط‏.‏

وكان صاحب مصر قد أنفذ إلى يمين الدولة محمود بن سبكتكين خلعة مع أبي العباس أحمد بن محمد الرشيدي الملقب زين القضاة إلى الخليفة فجلس القادر بالله في يوم الخميس لتسع بقين من جمادى الآخرة لأبي العباس الرشيدي بعد أن جمع القضاة والشهود والفقهاء والأماثل وأحضر أبو العباس ما كان حمله صاحب مصر وأدى رسالة يمين الدولة بأنه الخادم المخلص الذي يرى الطاعة فرضًا ويبرأ من كل ما يخالف الدولة العباسية فلما كان فيما بعد هذا اليوم أخرجت الثياب إلى باب النوبي وحفرت حفرة وطرح فيها الحطب ووضعت الثياب فوقه وضربت بالنار وأبو الحسن علي بن عبد العزيز والحجاب حاضرون والعوام ينظرون وسبك المركب فخرج وزن فضة أربعة آلاف وخمسمائة واثنتين وستين درهمًا فتصدق به على ضعفاء بني هاشم‏.‏

وفي هذه السنة‏:‏ زاد أمر العيارين وكبسوا دور الناس نهارًا وفي الليل بالمشاعل والموكبيات وكانوا يدخلون على الرجل فيطالبونه بذخائره ويستخرجونها منه بالضرب كما يفعل المصادرون ولا يجد المستغيث مغيثًا وقتلوا ظاهرًا وانبسطوا على الأتراك وخرج أصحاب الشرط من البلد وقتل كثير من المتصلين بهم وعملت الأبواب وأوثقت على الدروب ولم يغن ذلك شيئًا وأحرقت دار الشريف المرتضى على الصراة وقلع هو باقيها وانتقل إلى درب جميل وكان الأتراك قد أحرقوا طاق الحراني لفتنة جرت بينهم وبين العيارين والعامة وكان هذا الاختلاط من شهر رجب سنة خمس عشرة إلى آخر سنة ست عشرة‏.‏

وغلت الأسعار وفي هذه السنة بيع الكر بثمانين دينارًا فخرج خلق من أوطانهم‏.‏

وتأخر في هذه السنة ورود الحاج الخراسانية فلم يحج أحد من خراسان ولا من العراق‏.‏

سابور بن أردشير وزر لبهاء الدولة أبي نصر بن عضد الدولة ثلاث مرات وكان كاتبًا شديدًا وابتاع دارًا بين السورين في سنة إحدى وثمانين وثلثمائة وحمل إليها كتب العلم من كل فن وسماها دار العلم وكان فيها أكثر من عشرة آلاف مجلد ووقف عليها الوقوف وبقيت سبعين سنة وأحرقت عند مجيء طغرلبك في سنة خمسين وأربعمائة ووزر لشرف الدولة بن عضد الدولة وكان عفيفًا عن الأموال كثير الخير سليم الباطن وكان إذا سمع الآذان ترك ما هو فيه من الأشغال وقام إلى الصلاة ولم يعبأ بشيء إلا أنه كان يكثر الولاية والعزل فولى بعض العمال عكبرا فقال له‏:‏ أيها الوزير كيف ترى أستأجر السمارية مصعدًا ومنحدرًا فتبسم وقال‏:‏ امض ساكنًا وتوفي ببغداد هذه السنة وقد جاوز السبعين‏.‏

عثمان النيسابوري الخركوشي الواعظ كان يعظ الناس وله كتاب صنفه في الوعظ من أبرد الأشياء وفيه أحاديث كثيرة موضوعة وكلمات مرذولة لكنه قد كان فيه خير‏.‏

دخل على القادر في سنة ست وتسعين وثلثمائة فوقف بين يديه وقال‏:‏ أطال الله بقاء أمير المؤمنين حدثني فلان عن فلان عن النبي صلى الله عليه وسلم أنه قال ‏ «‏ لكل إمام دعوة مستجابة ‏» ‏ فإن رأى أمير المؤمنين أن يخصني في هذا اليوم بدعوة فقال وكان حشمة عظيمة ومحلته حمى يلجأ عليه وكان محمود بن سبكتكين إذا رآه يقوم له ويستقبله إذا قصده فدخل عليه محمود يومًا وقال له‏:‏ قد ضاق صدري كيف قد صرت تكدي فقال‏:‏ بلغني أنك تأخذ أموال الضعفاء وهذا هو الكدية وكان محمود قد سقط على أهل نيسابور شيئًا فكق عن ذلك ووقع بنيسابور جرف فأخذ يغسل الموتى ويواريهم فغسل عشرة آلاف‏.‏

محمد بن الحسن ابن صالحان أبو منصور وزر لشرف الدولة أبي الفوارس بن عضد الدولة ثم لأخيه بهاء الدولة وكان يحب الخير والعلماء ويميل إلى العدل ويفضل على الناس وإذا سمع الآذان ترك شغله ونهض لأداء الفرض وكان له مجلس نظر يحضر أهل العلم وكان يعطي العلماء والشعراء وتوفي ببغداد في رمضان هذه السنة عن ست وسبعين سنة‏.‏

وكان أبو علي إسماعيل الموفق يخلف أبا منصور فأتاه بشر بن هارون النصراني فقال له‏:‏ إني قد هجوت الوزير أبا منصور بأبيات فيها‏:‏ قالوا مضيت إلى الوزير فقلت بظر أم الوزير يلقى الكرام نعم وأما ذا فيلقى جوف بئر فقال‏:‏ لو سمعها منك لحمدت أمرك معه فقال‏:‏ ما عليك إن أنشدتها إياه قال‏:‏ ما تؤئر قال‏:‏ مائة درهم وعشرة أقفرة حنطة فدخل إلى الوزير وقال له‏:‏ قد أنعمت علي بما تقصر شكري عنه وقد حسدني قوم على قربي منك وقالوا أبياتًا على لساني فيك فأخاف أن تصدق ذلك إذا سمعته فقال‏:‏ لا تخف فما الأبيات فأنشده إياه فضحك وخرج فكتب له أبو علي بالدراهم والحنطة على وكيله فدافعه فكتب إليه‏:‏ أيها السيد الكريم الجليل هل إلي نظرة إليك سبيل فأنا جيك باشتكاء وكيل ليس حسبي وليس نعم الوكيل مشرف الدولة أبو علي بن بهاء الدولة أصابه مرض حاد فتوفي لثمان بقين من ربيع الأول عن ثلاث وعشرين سنة وثلاثة أشهر وأربعة عشر يومًا وكانت مدة إمارته خمس سنين وشهرًا وخمسة وعشرين يومًا‏.‏


ثم دخلت سنة سبع عشرة وأربعمائة

ثم دخلت سنة سبع عشرة وأربعمائة
فمن الحوادث فيها‏:‏ إن الأصفهلارية وردوا إلى بغداد فراسلوا العيارين وكانوا قد كثروا بالانصراف عن البلد فلم يلتفتوا إلى هذه المراسلة وخرجوا إلى مضارب الأصفهلارية وصاحوا وشتموا ووقعت حرب طول النهار وأصبح الجند على غيظ وحنق فلبسوا السلاح وضربوا الدبادب كما يفعل في الحرب ودخلوا الكرخ ووقعت النار فاحترق من الدقاقين إلى النحاسين وبعض باب المساكين وسائر الأبواب التي كانوا يتحصنون بها ونهبت الكرخ في هذا اليوم وهو يوم الأحد لعشر بقين من المحرم وأخذ الشيء الكثير من القطيعة ودرب رياح وفيه كانت دار أبي يعلى ابن الموصلي رئيس العيارين وأخذ من درب أبي خلف الأموال خص بها من دار ابن زيرك البيع وقلعت الأبواب من درب عون وسائر أسواق الكرخ السالمة من الحريق وأصبح الناس في اليوم الثالث على خطة صعبه وكان ما انتهبه العوام من غير أهل الكرخ أكثر مما نهبه الأتراك ومضى المرتضى مستوحشًا مما جرى إلى دار الخلافة فانحدر الأصفهلارية وسألوا التقدم إليه بالرجوع فخلع عليه ثم تقدم إليه بالعود ثم حفظت المحال واشيعت المصادرات وقرر على الكرخ مائة ألف دينار‏.‏

وفي ربيع الآخر‏:‏ شهد أبو عبد الله الحسين بن علي الصيمري عند قاضي القضاة ابن أبي الشوارب بعد أن استتابه عما ذكر عنه من الاعتزال‏.‏

وجاء في هذه السنة برد لم يعهد مثله منذ يوم الثلاثاء سلخ شوال وإلى يوم الثلاثاء لعشر بقين من ذي الحجة على الدوام وجمد الماء طول هذه المدة ثخينا حتى في حافات دجلة والأنهار الواسعة وأما السواقي ومجاري الماء فإنها كانت تجمد طولًا وعرضًا وقاسى الناس من هذا شدة وامتنع الكثير منهم من التصرف والحركة وتأخرت الزيادة في دجلة والفرات وامتنع المطر فوقفت العمارة فلم يزرع في السواد إلا القليل‏.‏

وفي هذه السنة‏:‏ اعتقل جلال الدولة أبا سعد بن ماكولا وزيره واستوزر ابن عمه أبا علي بن ماكولا‏.‏

وتأخر الحاج الخراسانية في هذه السنة وبطل الحج من خراسان والعراق‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن عبد الله بن العباس بن محمد بن عبد الملك أبو الحسن القريشي الأموي ابن أبي الشوارب ولي قضاء البصرة قديمًا ثم قضاء القضاة بعد أبي محمد الأكفاني في ثالث من شعبان سنة خمس وأربعمائة ولم يزل على القضاء إلى حين وفاته وكان عفيفًا نزهًا وقد سمع من أبي عمر أخبرنا القزاز أخبرنا الخطيب قال‏:‏ حدثني القاضي أبو العلاء الواسطي قال‏:‏ إن المتوكل دعا محمد بن عبد الملك بن أبي الشوارب وأحمد بن المعدل وإبراهيم التميمي من البصرة وعرض على كل واحد منهم قضاء القضاة فاحتج محمد بن عبد الملك بالسن العالية وغير ذلك واحتج أحمد بن المعدل بضعف البصر وغير ذلك وامتنع إبراهيم التميمي فقال‏:‏ لم يبق غيرك وجزم عليه فولي فنزل حال إبراهيم التميمي عند أهل العلم وعلت حالة الآخرين‏.‏

قال أبو العلاء‏:‏ فيرى الناس أن بركة امتناع محمد بن عبد الملك دخلت على ولده فولي منهم أربعة وعشرون قاضيًا منهم ثمانية تقلدوا قضاء القضاة وآخرهم أبو الحسن أحمد بن محمد وما رأينا مثله جلالة ونزاهة وصيانة وشرفًا‏.‏

أخبرنا عبد الرحمن أخبرنا الخطيب قال‏:‏ حدثني القاضي أبو الحسن علي بن محمد بن حبيب البصري قال‏:‏ كان بيني وبين القاضي أبي الحسن ابن أبي الشوارب بالبصرة أنس كثير وامتزاج شديد حتى كان يعدني ولدًا وأعده والدًا فما علمت له سرًا قط أو ظهر عليه ما استحيى منه وكان بالبصرة رجل من وجوهها واسع الحال كثير المال جدًا يعرف بابن نصر بن عبدويه فقال لي وقد دخلت عائدًا له في علة الموت في صدري سر وأريد إطلاعك عليه لما ولي القاضي أبو الحسن بن أبي الشوارب القضاء بالبصرة في أيام بهاء الدولة وكان بيني وبينه من المودة ما شهرته تغني عن ذكره مضيت إليه وقلت له‏:‏ قد علمت أن هذا الأمر الذي تقلدته يحتاج فيه إلى مؤن كثيرة وأمور لا يقدر عليها وقد أحضرتك مائتي دينار وتعلم أنني ممن لا يطلب قضاء ولا شهادة ولا بيني وبين أحد خصومه احتاج إليها في الترافع إليك وإن حدث بي حدث اقتضى الترافع إليك فبالله عليك إلا حكمت علي في ذلك فما يجب على يهودي لو كان في موضعي وأسألك أن تقبض مني هذه الدنانير تستعين بها على أمرك فإن قبلتها بسبب المودة التي بيننا فأنت في حل منها في الدنيا والآخرة وإن أبيت قبولها على هذا الوجه فهي قرض لي عليك فقال‏:‏ أعلم أن الأمر كما ذكرته ووالله أني لمحتاج إليها ولكن لا يراني الله قبلت إعانة على هذا الأمر وأسألك بالله إن أطلعت أحدًا على هذا السر ما دمت في الدنيا فوالله ما ذكرت لأحد قبل هذا الوقت‏.‏

قال ابن حبيب‏:‏ ومات من يومه ذلك توفي ابن أبي الشوارب في شوال هذه السنة‏.‏

إبراهيم بن عبد الواحد بن محمد بن الحباب أبو القاسم الدلال سمع محمد بن عبد الله الشافعي وغيره وكان ثقة يسكن الجانب الشرقي وتوفي في صفر هذه السنة‏.‏

أبو مسلم الختلي سمع ابن بطة ودرس فقه الشافعي على أبي حامد الإسفرائيني وكان ثقة فاضلًا دينًا وتوفي في رمضان هذه السنة‏.‏

عبد الله بن جعفر أبو سعد ابن باكويه وزر لجلال الدولة أبي طاهر واعتقله ومات في اعتقاله في هذه السنة وكان أديبًا شاعرًا‏.‏

عمر بن أحمد بن إبراهيم أبو حازم الهذلي النيسابوري ابن عبدويه سمع إسماعيل بن نجيد وأبا بكر الإسماعيلي وخلقًا كثيرًا روى عنه محمد بن أبي الفوارس والتنوخي وأبو بكر الخطيب وكان ثقة صادقًا عارفًا حافظًا سمع الناس بإفادته وكتبوا بانتخابه وتوفي في عيد الفطر من هذه السنة‏.‏

عمر بن أحمد بن عثمان أبو حفص البزاز العكبري ولد سنة عشرين وثلثمائة‏.‏

سمع النقاش وكان ثقة مقبول الشهادة عند الحكام وتوفي في هذه علي بن أحمد بن عمر بن حفص أبو الحسن المقرئ ابن الحمامي ولد سنة ثمان وعشرين وثلثمائة وسمع أبا عمر وابن السماك والنجاد والخلدي وخلقًا كثيرًا وكان صدوقًا دينًا فاضلًا حسن الاعتقاد وتفرد بأسانيد القراآت وعلوها في وقته وكان ينزل سوق السلاح من دار المملكة‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ حدثني نصر بن إبراهيم الفقيه قال‏:‏ سمعت سليم بن أيوب الرازي يقول‏:‏ سمعت أبا الفتح بن أبي الفوارس يقول‏:‏ لو رحل رجل من خراسان ليسمع كلمة من أبي الحسن الحمامي أو من أبي أحمد الفرضي لم تكن رحلته ضائعة عندنا‏.‏

توفي أبو الحسن الحمامي رابع عشرين من شعبان هذه السنة عن تسع وثمانين سنة ودفن بمقبرة باب حرب‏.‏

محمد بن أحمد بن إبراهيم بن مشاذي أبو الحسن الهمذاني أخبرنا عبد الرحمن أخبرنا أحمد بن علي بن ثابت قال‏:‏ كتبت عنه عند رجوعه من الحج محمد بن أحمد بن الحسن بن الحسن بن إسحاق أبو الحسن البزاز أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ محمد بن أحمد أبو الحسن البزاز سمع بمكة من عبد الله بن محمد بن إسحاق الفاكهي وأحمد بن محبوب الفقيه كتبنا عنه بعد أن كف بصره وكان ثقة وتوفي في سنة سبع عشرة وأربعمائة‏.‏


ثم دخلت سنة ثمان عشرة وأربعمائة

ثم دخلت سنة ثمان عشرة وأربعمائة
فمن الحوادث فيها‏:‏ أنه في آخر نهار الخميس العاشر من ربيع الآخر جاء برد كبار بنواحي قطربل والنعمانية والنيل وأثر غلات هذه النواحي وقتل كثيرًا من الوحش والغنم وقيل‏:‏ أنه كان في البردة منه ما وزنه رطلان وأكثر‏.‏

وجاء في ليلة الجمعة لإحدى عشرة ليلة خلت من هذا الشهر في مدينة السلام برد كبير كقدر البيض وأكبر بعد مطر متصل‏.‏

وورد الكتاب من واسط بأنه سقط من البرد ما كان وزن الواحدة منه أرطالًا فهلكت الغلات ولم يصح منها إلا الأقل‏.‏

وفي ربيع الآخر‏:‏ قصد الإصفهلارية والغلمان دار الخليفة وراسلوه بأنك أنت مالك الأمور وقد كنا عند وفاة الملك مشرف الدولة اخترنا جلال الدولة تقديرًا منا أنه ينظر في أمورنا فأغفلنا فعدنا إلى أبي كاليجار ظنًا منه أنه يحقق ما يعدنا به فكنا على أقبح من الحالة الأولى ولا بد لنا من تدبير أمورنا فخرج الجواب بأنكم أبناء دولتنا وأول ما نأمركم به أن تكون كلمتكم واحدة وبعد فقد جرى الأمر من عقد الأمر لأبي طاهر ثم نقضه ثم ساعدناكم عليه وفيه قبح علينا وعليكم ثم عقدتم لأبي كاليجار عقدًا لا يحسن حله من غير روية ولبني بويه في رقابنا عهود لا يجوز العدول عنها والوجه أن تدعونا حتى نكاتب أبا كاليجار ونعرف ما عنده ثم كوتب أنك إن لم تتدارك الأمر خرج عن اليد ثم آل الأمر أن عادوا وسألوا التقدم بالخطبة لجلال الدولة أبي طاهر وأقيمت الخطبة له‏.‏

وكتب الأمير يمين الدولة محمود إلى الخليفة كتابًا يذكر فيه ما فتحه من بلاد الهند وكسره الصنم المعروف بسومنات وكان في كتابه أن أصناف الخلق افتتنوا بهذا الصنم وربما اتفق برؤ عليل يقصده وكانوا يأتونه من كل فج عميق ويتقربون إليه بالأموال الكثيرة حتى بلغت أوقافه عشرة آلاف قرية مشهورة في تلك البقاع وامتلأت خزانته بالأموال ورتب له ألف رجل للمواظبة على خدمته وثلثمائة يحلقون حجيجه وثلثمائة وخمسون يرقصون ويغنون على باب الصنم وقد كان العبد يتمنى قلع هذا الوثن فكان يتعرف الأحوال فتوصف له المفاوز إليه وقلة الماء واستيلاء الرمل على الطرق فاستخار العبد الله عز وجل في الانتداب لهذا الواجب ومثل في فهمه أضعاف المسموع من المتاعب طلبًا للثواب الجزيل‏.‏

ونهض العبد في شعبان سنة ست عشرة في ثلاثين ألف فارس اختارهم سوى المطوعة ففرق العبد في المطوعة خمسين ألف دينار ليستعينوا على أخذ الآهبة ثم مضى العبد في مفازة أصعب مما وصف وقضى الله سبحانه الوصول إلى بلد الصنم وأعان حتى ملك البلد وقلع الوثن وأوقدت عليه النار حتى تقطع وقتل خمسون ألف من سكان البلد‏.‏

وفي يوم السبت ثالث رمضان‏:‏ دخل جلال الدولة إلى دار المملكة بعد أن خرج الخليفة ليلقيه قبل ذلك بساعة فاجتمعا في دجلة ونزل الخليفة من داره في الطيار بين سرادقين مضروبين ومعه الأمير أبو جعفر وأبو الحسن علي بن عبد العزيز والمرتضى أبو القاسم الموسوي ونظام الحضرتين أبو الحسن الزينبي والمصطنع أبو نصر منصور بن رطاس الحاجب وانحدر إلى أن قرب من مضرب الملك جلال الدولة فخرج إليه في زبزبه وصعد فقبل الأرض دفعات وجلس بين يديه على كرسي طرح له وسأله عن أخباره وعرفه أنه بقرب داره فشكر ودعا وعاد إلى الزبزب فوقف فيه فتقدم إليه الخليفة بالجلوس فجلس وتبع الطيار على سبيل الخدمة إلى أن عبر إلى درجة دار الخليفة وصعد الملك من الزبزب وجلس في خيمة لطيفة ضربت له على شاطئ دجلة بقرب قصر عيسى ثم مضى إلى دار المملكة وتقدم بأن يضرب له الطبل على بابها في أوقات الصلوات الخمس على مثل ما كان سلطان الدولة فعله عند وروده وغيره مشرف الدولة بعده ورده إلى الرسم وهو في أوقات الصلوات الثلاث وعلى ذلك جرت العادة في أيام عضد الدولة وصمصامها وشرفها وبهائها فثقل ما فعله على الخليفة لأنه مساواة له وراسل في معناه فاحتج بما فعله سلطان الدولة فقيل ذلك على غير أصل ومن غير إذن ولم تجر العادة بمماثلة الخليفة في هذا الأمر ثم تردد الرسائل ما انتهى إلى أن قطع الملك ضرب الطبل في الواحدة فأذن الخليفة في ضرب الطبل في أوقات الصلوات الخمس‏.‏

وفي هذه السنة‏:‏ حلف جلال الدولة لجنوده على الوفاء والصفاء وحلف لأمير المؤمنين أيضًا على المخالصة والطاعة‏.‏

وفي يوم الأربعاء لثلاث بقين من شوال وهو التاسع والعشرين من تشرين الثاني‏:‏ هبت ريح من الغرب باردة ودام البرد إلى يوم الثلاثاء ثالث ذي القعدة فجاوز العادة وجمدت منه حافات دجلة وجمد الخل والنبيذ وأبوال الدواب ورئيت ناعورة قد وقفت لجمود الماء وقد صار الماء في أنقابها كالعمود وقلد أبو طاهر بن جماد واسطًا والبطيحة ولقب عميد الحضرة ذا الرتبتين‏.‏

وفي هذه السنة‏:‏ زاد الأمر في نقض دار معز الدولة بباب الشماسية وكان معز الدولة قد بنى هذه الدار بناء صرف إليه عنايته فعظم المجالس وفخم البناء ووصل بها من الإصطبلات ما يسع ألوفًا من الكراع وجعل على كل إصطبل بابًا من حديد وأنفق عليها اثني عشر ألف ألف درهم قيمتها ألف ألف دينار سوى ما كان يجلب من معادن الجص والنورة والإسفيذاج ولم يعمل من مسناتها إلا البعض لأنه أراد أن يصل المسناة بمسناة دار الصيمري فعاجلته المنية فلما توفي جعلها ولده عز الدولة دار الموكب وكان لا يحضرها إلا عند البروز للعسكر وكانت داره التي ينزلها الدار الغربة التي كانت للمتقي لله وتجددت دولة بعد دولة ودار المعز مهجورة فلما عمر بهاء الدولة داره بسوق الثلاثاء التي كانت معروفة بمونس فسح في أخذ شيء من آجر الإصطبلات فدب الخراب فيها وبعث بهاء الدولة لقلع السقف الساج المذهب من بيت المائدة وكانت قد أنفقت عليه أموال عظيمة فحمله إلى مهرويان ليحوله إلى دار المملكة بشيراز فلم يتم ذلك وبقي موضعه فهلك وبذل في ثمنه من يحك ذهبه ثمانية آلاف دينار فلم يقبل الرجل ثم وتأخر في هذه السنة الحاج الخراسانية ولم يحج من خراسان والعراق أحد من الناس‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن عبد الله بن عبد الصمد بن المهتدي بالله أبو عبد الله الشاهد خطب في جامع المنصور في سنة ست وثمانين وثلثمائة وكان يخطب خطبة واحدة كل جمعة لا يغيرها وإذا سمعها منه الناس ضجوا بالبكاء وخشعوا لصوته توفي في هذه السنة‏.‏

الحسين بن علي بن الحسين أبو القاسم المغربي الوزير ولد بمصر في ذي الحجة سنة سبعين وثلثمائة وهرب منها حين قتل صاحبها أباه وعمه وقصد مكة ثم الشام ثم بغداد فوزر لمشرف الدولة بعد أبي على الرخجي وكان كاتبًا عالمًا يقول الشعر الحسن ثم وزر بعد ذلك لابن مروان بديار بكر ومات عنده قال أبو غالب بن بشران الواسطي‏:‏ رويت له أن بعض الحكماء قال لبنيه‏:‏ تعلموا العلم فلأن يذم الزمان لكم خير من أن يذم بكم ففكر ساعة وكتب‏:‏ ووجدت عقل المرء قيمة نفسه وبجده جدواه أو حرمانه فإذا جفاه المجد عيبت نفسه وإذا جفاه الجد عيب زمانه ومن شعره المستحسن ما أنبأنا به أبو القاسم السمرقندي قال‏:‏ أنشدنا أبو محمد التميمي للوزير أبي القاسم المغربي‏:‏ وما ظبية أدماء تحنو على الطلا ترى الأنس وحشا وهي تأنس بالوحوش غدت فارتعت ثم انثنت لرضاعه فلم تلق شيئًا من قوائمه الحمش فطافت بذاك القاع ولهى فصادفت سباع الفلا ينهشه أي ما نهش بأوجع مني يوم ظلت أنامل تودعني بالدر من شبك النقش وأجمالهم تمشي وقد خيل الهوى كأن مطاياهم على ناظري تمشي وأعجب ما في الأمر ان عشت بعدهم على أنهم ما خلفوا في من بطش وكان المغربي إذا دخل عليه الفقيه سأله عن النحو والنحوي سأله عن الفرائض أو الشاعر سأله عن القرآن قصدا ليسكتهم فدخل عليه شيخ معروف فسأله عن العلم فقال‏:‏ ما أدري ولكني رجل يودعني الغريب الذي لا أعرفه الأموال العظيمة ويعود بعد سنين وهي بختومها فأخجله بذلك وآل الأمر إلى أن زار رجلًا من الصالحين المنقطعين إلى الله تعالى فقال‏:‏ لو إذا شئت أن تحيا غنيًا فلا تكن بمنزلة إلا رضيت بدونها فأنا أكتفي بعيشي هذا فقال‏:‏ يا شيخ ما هذا بيت شعر هذا بيت مال ثم قال‏:‏ أللهم أغنيت هذا الشيخ واعتزل السلطان فقيل له‏:‏ لو تركت المناصب في عنفوان شبابك فقال‏:‏ كنت في سفرة البطالة والجهل زمانًا فحان مني قدوم تبت من كل مأثم فعسى يمحى بهذا الحديث ذاك القديم بعد خمس وأربعين لقد ما طلت إلا أن الغريم كريم ولما أحس بالموت كتب كتابًا إلى من يصل إليه من الأمراء والرؤساء الذين من ديار بكر والكوفة يعرفهم أن حظية له توفيت وأن تابوتها يجتاز بهم إلى مشهد أمير المؤمنين علي عليه السلام وخاطبهم في المراعاة لمن يصحبه ويخفره وكان قصده أن لا يتعرض أحد لتابوته وأن ينطوي خبره فتم له ذلك‏.‏

وتوفي في رمضان بميافارقين عن ست وأربعين سنة وحمل إلى مشهد أمير المؤمنين علي عليه السلام فدفن هناك‏.‏

أخبرنا محمد بن ناصر أخبرنا عبد المحسن بن محمد قال‏:‏ حدثني أبو منصور محمد بن علي الواسطي قال‏:‏ حدثني الأمير منتخب الملل قال‏:‏ كان ابن المغربي مختفيًا بالقاهرة والسلطان يطلب دمه وكان بمصر صبي أمرد مما انتهى الحسن إليه في زمانه وكان يشتهي أن يراه فخبر أنه يسبح في الخليج فخرج وغرر بنفسه ونظر إليه فقال‏:‏ علمت منطق حاجيه والين عشر رايته وعرفت آثار النعيم بقبلة من عارضيه ها قد رضيت من الحياة بأسرها نظري إليه ولقد أراه في الخليج يشقه من جانبيه والموج مثل السيف وهو فرنده في صفحتيه لا تشربوا من مائه أبدًا ولا تردوا عليا قد ذات مننه السحر من حركاته وحنيته مكانه في الموج قلبي بر شواقي إليه محمد بن إسحاق ابن الطل ابن وائل أبو بكر الأزدي الأنباري سمع أحمد بن يعقوب القرنجلي

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ حدثني الصوري أنه سمع منه بالأنبار في سنة ثمان عشرة وأربعمائة ومات في تلك السنة‏.‏

محمد بن الحسين بن إبراهيم بن محمد أبو بكر الوراق ابن الخفاف حدث عن أحمد بن جعفر القطيعي وغيره‏.‏

أخبرنا القزاز أخبرنا أبو بكر أحمد بن علي الحافظ أخبرنا محمد بن الحسين الخفاف عن جماعة كثيرة لا تعرف ذكر أنه كتب عنهم في السفر وكان غير ثقة لا شك أنه كان يركب الأحاديث ويضعها على من يرويها عنه ويختلق أسماء وأنسابًا عجيبة وعندي عنه من تلك الأباطيل أشياء وكنت عرضت بعضها على هبة الله بن الحسن الطبري فخرق كتابي بها وجعل يعجب مني كيف أسمع منه توفي الخفاف في ذي الحجة من هذه السنة‏.‏

هبة الله بن الحسن بن منصور أبو القاسم الرازي طبري الأصل الألكاني سمع عيسى بن علي بن عيسى الوزير والمخلص وخلقًا كثيرًا‏.‏

ودرس الفقه على مذهب الشافعي عند أبي حامد الاسفرائيني وكان يفهم ويحفظ وصنف كتبًا وأدركته المنية قبل أن ينتشر عنه شيء فتوفي بالدينور في رمضان هذه السنة‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ حدثني علي بن الحسين بن جداء العكبري قال‏:‏ رأيت أبا القاسم الطبري في المنام فقلت له‏:‏ ما فعل الله بك قال‏:‏ غفر لي قلت‏:‏ بماذا فكأنه قال كلمة خفية بالسنة‏.‏

أبو القاسم بن القادر بالله توفي ليلة الأحد لليلة خلت من جمادى الآخرة وصلى عليه أخوه أبو جعفر ومشى الناس بين يدي جنازته من رأس الجسر إلى التربة بالرصافة وأعاد الصلاة عليه أبو محمد الحسن بن عيسى بن المقتدر وقطع ضرب الطبل في دار الخلافة أيامًا لأجل المصيبة ولحق الخليفة عليه من الحزن أمر عظيم‏.‏

أبو الحسن ابن طباطبا الشريف له شعر مليح ومنه أن رجلًا كتب إليه فأجابه على ظهر رقعته فقال‏:‏ وقرأت الذي كتبت وما زال نجيبي ومؤنسي وسميري وغدا الفال بامتزاج السطور حاكمًا بامتزاجنا في الضمير واقتران الكلام لفظًا وخطًا شاهد باقتران ود الصدور وتبركت باجتماع الكلامي ن رجاء اجتماعنا في سرور وتفاءلت بالظهور على الواش ي فصارت إجابتي في الظهور توفي في ذي القعدة من هذه السنة رحمه الله‏.‏


ثم دخلت تسع عشرة وأربعمائة

ثم دخلت تسع عشرة وأربعمائة
فمن الحوادث فيها‏:‏ أن الغلمان اجتمعوا يوم الأحد ثاني عشر المحرم وتحالفوا على اتفاق الكلمة وأخرجوا الخيم وأخرجوا أكابر الأصفهلارية معهم فخرجوا يوم السبت ثامن عشر المحرم ثم أنفذوا يوم الأحد جماعة إلى دار الخلافة برسالة يقولون فيها‏:‏ نحن عبيد أمير المؤمنين وهذا الملك متوفر على لذاته لا يقوم بأمورنا ونريد أن توعز إليه بالعود إلى البصرة وإنفاذ ولده ليقيم بيننا نائبًا عنه في مراعاتنا فأجيبوا ووعدوا بمراسلة جلال الدولة وأنفذ إليه المرتضى وأبو الحسن الزينبي وأبو نصر المصطنع برسالة تتضمن ما قالوه فقال‏:‏ كل ما ذكروا من اغفالنا لهم صحيح ونحن معتذرون عفا الله عما سلف ونحن نستأنف الطريقة التي تؤدي إلى مرادهم فلما بلغهم ذلك قالوا‏:‏ فإذا نحن مطيعون إلا أننا نريد ما وعدنا به عاجلًا قبل دخولنا إلى منازلنا ثم تقرر القواعد بعد ذلك وأخرج من المصاغ والفضة أكثر من مائة ألف درهم فلم يرضهم وباكروا فنهبوا دار الوزير أبي علي بن ماكولا وبعض دور الأصحاب والحواشي وعظمت الفتنة وخرقت الهيبة ومد أقوام أيديهم إلى دور العوام ووكلوا جماعة منهم بأبواب دار المملكة ومنعوا من دخول الطعام والماء فضاق الأمر على من في الدار حتى أكلوا ما في البستان وشربوا من الآبار فخرج الملك ودعا قومًا من الموكلين بالأبواب فلم يأتوا فكتب رقعة إلى الغلمان‏:‏ بأني أرجع عن كل ما أنكرتموه وأعطيكم فقالوا أعطيتنا ملء بغداد لم تصلح لنا ولم نصلح لك فقال‏:‏ إذ كرهتموني فمكنوني من الفقال‏:‏ إذ كرهتموني فمكنوني من الانحدار واستقر الأمر على انحداره وابتيع له زبزب شعث فقال‏:‏ يكون نزولي بالليل فقالوا‏:‏ لا بل الآن والغلمان يرونه قائمًا فلا يسلمون عليه ويدعوهم فلا يجيبونه فحمل قوم من الغلمان على السرادق فظن أنهم يريدون الحرم فخرج وفي يده طبر وقال‏:‏ قد بلغ الأمر إلى الحرم فقال بعضهم‏:‏ ارجع إلى دارك فإنك ملكنا وصاحوا‏:‏ جلال الدولة يا منصور وانتضيت السيوف وترجلوا وقبلوا الأرض وأخرج المصاغ حتى حلي النساء فصرفه إليهم وأخرج الثياب والفروش والآلات الكثيرة فلم يف ببعض المقصود ثم اجتمعوا عند الوزير وهموا بقتله فقال‏:‏ لا ذنب له وأخرجت الآلات فبيعت وكان فيها كيس وسفرة وطست‏.‏

وقد ذكرنا ما جرى على النخل في السنة الماضية من البرد والريح فلما جاءت هذه السنة عدم الرطب إلا ما يجلب من بعد فبيع كل ثلاثة أرطال بدينار جلالي واشتد البرد فجمدت حافات دجلة ووقفت العروب بعكبرا عن الدوران لجمود ما حولها وهلك ببغداد من النخل عشرات ألوف‏.‏

وتأخر في هذه السنة ورود الحاج من خراسان وبطل الحج من العراق والبصرة وتأخر عنه أهل


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسين بن الحسن بن يحيى أبو عبد الله العلوي النهرسابسي كتب عنه أبو بكر الخطيب وكان صدوقًا قال‏:‏ وسألته عن مولده فقال‏:‏ ولدت بالكوفة سنة تسع وعشرين وثلثمائة ومات بواسط في جمادى الآخرة من هذه السنة‏.‏حمزة بن إبراهيم أبو الخطاب اتصل ببهاء الدولة بعلمه النجوم وبلغ منزلة لم يبلغها أمثاله وكان الوزراء يتبعونه وحمل إليه فخر الملك ابن خلف لما فتح قلعة سابور مائة ألف دينار فاستقلها وعاتبه فآل أمره إلى أن مات بكرخ سامرا غريبًا مفلوجًا وذهب ماله وجاهه‏.‏

محمد بن محمد بن إبراهيم أبو الحسن التاجر ابن مخلد سمع إسماعيل بن محمد الصفار ومحمد بن عمر الرزاز وعمر بن الحسن الشيباني وهو آخر من حدث عنهم وسمع أبا عمر وابن السماك وأحمد بن سليمان النجاد وجعفر الخلدي وغيرهم ولم يكن بقي أعلى إسنادًا منه وكانت له معرفة بشيء من الفقه وكان ذا حال ونعمة وعرضت عليه الشهادة فأباها وأشفق من المصادرة فخرج إلى مصر فأقام بها سنة ثم عاد فالزم في التقسيط على الكرخ الذي وقع في سنة سبع عشرة ما أفقره حتى أنه توفي في ربيع الأول من هذه السنة ولم يكن عنده كفن فبعث القادر بالله أكفانه من عنده‏.‏

مبارك الأنماطي كان له مال عظيم وجاه كثير فتوفي بمصر وخلف ما يزيد على ثلثمائة ألف دينار فترك جميع ذلك على بنت كانت ببغداد‏.‏

أبو الفوارس بن بهاء الدولة توفي بكرمان فنادى أصحابه بشعار ابن أخيه أبي كاليجار وكان أبو الفوارس ظالمًا كان إذا سكر ضرب أصحابه وضرب وزيره في بعض الأيام مائتي مقرعة وأحلفه بالطلاق أنه لا يتأوه ولا يخبر بذلك أحدًا فقيل إن حواشيه سموه ودفنوه بشيراز‏.‏

محمد باشاذ وزر لأبي كاليجار فلقبه معز الدين فلك الدولة سيد الأمة وزير الوزراء عماد الملك ثم أبو عبد الله بن التبان المتكلم توفي في هذه السنة‏.‏


ثم دخلت سنة عشرين وأربعمائة

ثم دخلت سنة عشرين وأربعمائة
فمن الحوادث فيها‏:‏ أنه انحدر ذو البراعتين أحمد بن محمد الواسطي إلى البصرة واليًا عليها في محرم هذه السنة‏.‏

وورد الخبر لسبع خلون من ربيع الآخر‏:‏ بأن مطرًا ورد بنواحي النعمانية ومعه برد كبار في بردة أرطال وذكر أنه ورد بنواحي دير العاقول مطر معه برد وزن الواحدة منها خمسة دراهم وأقل وارتفعت بعده ريح سوداء فقلعت كثيرًا من أصول الزيتون العاتية العتيقة وعبرت بها من شرقي النهروان إلى غربيه وطرحتها على بعد وقلعت الريح نخلة من أصلها ثم حملت جذعها إلى دار بينها وبينها ثلاث دور وقلعت الريح سقف مسجد الجامع ببعض القرى وشوهد من البرد ما يكون في الواحدة ما بين الرطل إلى الرطلين ووجدت بردة عظيمة الحجم يزيد وزنها على مائة رطل فحزرت بمائة وخمسين رطلًا وكانت كالثور النائم وقد نزلت في الأرض نحوًا من وورد إلى الخليفة كتاب من الأمير يمين الدولة أبي القاسم محمود وكان فيه سلام على سيدنا ومولانا الإمام القادر بالله أمير المؤمنين فإن كتاب العبد صدر من معسكره بظاهر الري غرة جمادى الآخر سنة عشرين وقد أزال الله عن هذه البقعة أيدي الظلمة وطهرها من دعوة الباطنية الكفرة والمبتدعة الفجرة وقد تناهت إلى الحضرة المقدسة حقيقة الحال في ما قصر العبد عليه سعيه واجتهاده من غزو أهل الكفر والضلال وقمع من نبغ ببلاد خراسان من الفئة الباطنية الفجار وكانت مدينة الري مخصوصة بالتجائهم إليها وإعلانهم بالدعاء إلى كفرهم فيها يختلطون بالمعتزلة المتبدعة والغالية من الروافض المخالفة لكتاب الله والسنة يتجاهرون بشتم الصحابة ويسرون اعتقاد الكفر ومذهب الإباحة وكان زعيمهم رستم بن علي الديلمي فعطف العبد عنانه بالعساكر فطلع بجرجان وتوقف بها إلى انصراف الشتاء ثم دلف منها إلى دامغان ووجه عليًا لحاجب في مقدمة العسكر إلى الري فبرز رستم بن علي من وجاره على حكم الاستسلام والاضطرار فقبض عليه وعلى أعيان الباطنية من قواده‏.‏

وطلعت الرايات أثر المقدمة بسواد الري غدوة الإثنين السادس عشر من جمادى الأولى وخرج الديالمة معترفين بذنوبهم شاهدين بالكفر والرفض على نفوسهم فرجع إلى الفقهاء في تعرف أحوالهم فاتفقوا على أنهم خارجون عن الطاعة وداخلون في أهل الفساد مستمرون على العناد فيجب عليهم القتل والقطع والنفي على مراتب جناياتهم وإن لم يكونوا من أهل الإلحاد فكيف واعتقادهم في مذاهبهم ولا يعدو ثلاثة أوجه تسود بها الوجوه في القيامة التشيع والرفض والباطن وذكر هؤلاء الفقهاء أن أكثر القوم لا يقيمون الصلاة ولا يؤتون الزكاة ولا يعرفون شرائط الإسلام ولا يميزون بين الحلال والحرام بل يجاهرون بالقذف وشتم الصحابة ويعتقدون ذلك ديانة والأمثل منهم يتقلد مذهب الاعتزال والباطنية منهم لا يؤمنون بالله عز وجل وملائكته وكتبه ورسله واليوم الآخر وأنهم يعدون جميع الملل مخاريق الحكماء ويعتقدون مذهب الإباحة في الأموال والفروج والدماء وحكموا بأن رستم بن علي كان يظهر التستر ويتميز به عن سلفه إلا أن في حبالته زيادة على خمسين امرأة من الحرائر ولدن ثلاثة وثلاثين نفسًا من الذكور والإناث وحين رجع إليه في السؤال عن هذه الحال وعرف أن من يستجيز مثل هذا الصنيع مجاوز كل حد في الاستحلال ذكر أن هذه العدة من النساء أزواجه وأن أولادهن أولاده وأن الرسم الجاري لسلفه في ارتباط الحرائر كان مستورًا على هذه الجملة وأنه لم يخالف عاداتهم في ارتكاب هذه الخطة وأن ناحية من سواد الري قد خصت بقوم من المزدكية يدعون الإسلام بإعلان الشهادة ثم يجاهرون بترك الصلاة والزكاة والصوم والغسل وأكل الميتة فقضى الانتصار لدين الله تعالى بتميز هؤلاء الباطنية عنهم فصلبوا على شارع مدينة طالما تملكوها غضبًا واقتسموا أموالها نهبًا وقد كانوا بذلوا أموالًا جمة يفتدون بها نفوسهم فعرفوا أن الغرض نهب نفوسهم دون العرض وحول رستم بن علي وابنه وجماعة من الديالمة إلى خراسان وضم إليهم أعيان المعتزلة والغلاة من الروافض ليتخلص الناس من فتنتهم ثم نظر فيما اختزنه رستم بن علي من الأثاث فعثر من الجواهر ما يقارب خمسمائة ألف دينار ومن النقد على مائتين وستين ألف دينار ومن الذهيبات والفضيات على ما بلغ قيمة ثلاثين ألف دينار ومن أصناف الثياب على خمسة آلاف وثلثمائة ثوب وبلغت قيمة الدسوت من النسيج والخزوانيات عشرين ألف دينار ووقف أعيان الديلم على مائتي ألف دينار وحول من الكتب خمسون حملًا ما خلا كتب المعتزلة والفلاسفة والروافض فإنها أحرقت تحت جذوع المصلبين إذ كانت أصول البدع فخلت هذه البقعة من دعاة الباطنية وأعيان المعتزلة والروافض وانتصرت السنة فطالع العبد بحقيقة ما يسره الله تعالى لأنصار الدولة القاهرة‏.‏

وفي وقت عتمة ليلة الثلاثاء لعشر بقين من رجب انقض كوكب عظيم أضاءت منه الأرض وكان له دوي كدوي الرعد وتقطع أربع قطع وانقض في ليلة الخميس بعده كوكب آخر دونه وانقض في ليلة الأربعاء لليلتين بقيتا من الشهر كوكب ثالث أكبر من الأول وأكثر إضاءة وانتشار شعاع‏.‏

وفي شعبان اضطرب البلد وكثرت العملات وكبس العيارون عدة محال منه وضعفت رجالة المعونة‏.‏

وفي يوم الإثنين الثامن عشر من هذا الشهر غار الماء من الفرات غورًا شديدًا وجزرت فوهة نهر الرفيل وانقطع الماء عنه ووقفت الأرحاء التي عليه وتعذرت الطحون وبلغت أجرة الكارة في طحنها ثلاث دنانير كنية قيمتها دينار وكانت الركينة نصفًا من المس ثم صارت مسًا واحدة‏.‏

وفي هذا اليوم‏:‏ جمع الأشراف والقضاة والشهود والفقهاء في دار الخلافة وقرئ عليهم كتاب طويل عمله الخليفة القادر بالله يتضمن الوعظ وتفضيل مذهب السنة والطعن على المعتزلة وإيراد الأخبار الكثيرة في ذلك عن النبي صلى الله عليه وسلم والصحابة‏.‏

وفي يوم الخميس لعشر بقين من شهر رمضان‏:‏ جمع الأشراف والقضاة والشهود والفقهاء والوعاظ والزهاد إلى دار الخلافة وقرأ عليهم أبو الحسن بن حاجب النعمان كتابًا طويلًا عمله الخليفة القادر بالله وذكر فيه أخبارًا من أخبار النبي صلى الله عليه وسلم ووفاته وما روي عنه في عدة أمور من الدين وشرائعه وخرج من ذلك إلى الطعن على من يقول بخلق القرآن وتفسيقه وحكاية ما جرى بين عبد العزيز وبشر المريسي فيه ثم ختم القول بالوعظ والأمر وفي يوم الإثنين غرة ذي القعدة‏:‏ جمع القضاة والشهود والفقهاء والوعاظ والزهاد إلى دار الخلافة وقرئ عليهم كتاب طويل جدًا يتضمن ذكر أبي بكر وعمر وفضائلهما ووفاة النبي صلى الله عليه وسلم والطعن على من يقول بخلق القرآن وأعيد فيه ما جرى بين بشر المريسي وعبد العزيز المكي في ذاك ويخرج من هذا الوعظ والأمر بالمعروف والنهي عن المنكر وأقام الناس إلى بعد العتمة حتى استوفيت قراءته ثم أخذت خطوطهم في آخره بحضورهم وسماع ما سمعوه‏.‏

وكان يخطب في جامع براثا من يذكر في خطبته مذهبًا فاحشًا من مذاهب الشيعة فقبض عليه في دار الخلافة وتقدم يوم الجمعة التاسع عشر من ذي القعدة إلى أبي منصور بن تمام الخطيب ليخطب بدلًا عن الخطيب الذي كان مرسومًا به فلما صعد المنبر دقه بعقب سيفه على ما جرت به العادة والشيعة تنكر ذلك وخطب خطبة قصر فيها عما كان يفعله من تقدمه في ذكر علي بن أبي طالب وختم قوله بأن قال‏:‏ اللهم اغفر للمسلمين ومن زعم أن عليًا مولاه فرماه العامة حينئذ بالآجر ودموا وجهه ونزل من المنبر ووقف المشائخ دونه حتى صلى ركعتي الجمعة خفيفة وعرف الخليفة ذلك فغاظه واحفظه وخرج أمره باستدعاء الشريفين أبي القاسم المرتضى وأبي الحسن الزينبي نظام الحضرتين محمد بن علي والقاضي أبي صالح وأمر بمكاتبة الحضرة الملكية والوزير أبي علي ابن ماكولا والأصبهلارية في هذا المعنى بما تقام الصحبة ‏ «‏بسم الله الرحمن الرحيم إذا بلغ الأمر أطال الله بقاء صاحب الجيش إلى الجرأة على الدين وسياسة الدولة والمملكة ثبتها الله من الرعاع والأوباش فلا صبر دون المبالغة بما توجبه الحمية وبغير شك أنه قد بلغه ما جرى في يوم الجمعة الماضية من مسجد براثا الذي يجمع الكفرة والزنادقة ومن قد تبرأ الله منه فصار أشبه شيء بمسجد الضرار وذلك أن خطيبًا كان فيه يجري إلى ما لا يخرج به عن الزندقة والدعوى لعلي بن أبي طالب عليه السلام ما لو كان حيًا فسمعه لقتل قائله وقد فعل مثل ذلك في الغواة أمثال هؤلاء الغثاء الذين يدعون الله ما تكاد السموات يتفطرن منه فإن كان في بعض ما يورده هذا الخطيب قبحه الله بعد الصلاة على النبي صلى الله عليه وسلم فيقول وعلى أخيه أمير المؤمنين علي بن أبي طالب مكلم الجمجمة ومحيي الأموات البشري الإلاهي مكلم فتية أصحاب الكهف إلى غير ذلك من الغلو المبتدع الذي تقشعر منه الجلود ويتحرك من المسلمون وتنخلع قلوبهم ويرون الجهاد فيه كجهاد الثغر فلما ظهر ذلك قبض على الخطيب وأنفذ ابن تمام ليعتمد إقامة الخطبة القويمة فأورد الرسم الذي يطرق الأسماع من الخطبة ولم يخرج عن قوله‏:‏ اللهم صل على محمد وعلى آله الطاهرين وأصحابه المنتجبين وأزواجه الطاهرات أمهات المؤمنين وذكر العباس وعليًا عليهما السلام ثم قال في التفاته المعهود عن يمينه‏:‏ اللهم صل على محمد وعلى آل محمد إمام أئمة الهدى وعن يساره ألهم صل على محمد الشفيع المشفع في الورى وأقام الدعوتين الجليلتين ونزل فوافاه الآجر كالمطر فخلع كتفه وكسر أنفه وأدمى وجهه وهو لما به وأشيط بدمه لولا أنه كان هناك أربعة من الأتراك أيدهم الله فنفروا واجتهدوا في أن حموه لكان قد هلك وهذه هجمة على دين الله وفتك في شريعة سيدنا رسول الله صلى الله عليه وسلم وخلاعة في ذكر الربوبية والحاجة صادقة والضرورة ماسة إلى أن يقصد الامتعاض البالغ في هذه الحال العظيمة الهائلة التي ارتكبها الكفرة الفجرة وأقدموا على ما أقدموا عليه وبقي التظافر على اقتناصهم وأخذ البريء بالسقيم وإباحة الدماء الواجب سفحها وكسر الأيدي والأرجل التي تجب إبانتها عن أجسادها والشد على أيدي أصحاب المعونة فيما يقصدونه من ذلك والعمل على ركوب الجم الغفير وجمهور كبراء العسكر أدام الله عزهم في يوم الجمعة الآتية ليكون الخطيب أيده الله في صحبتهم ويجري الأمر في الخطبة الإسلامية على تقويمها ورغم من رغم ولا يكون ذلك إلا بعد نكاية تظهر وتعم فإن هؤلاء الشيع قد درسوا الإسلام وقد بقيت منه بقية وإن لم يدفع هؤلاء الزنادقة المرتدة عن سنن الإسلام وإلا هدم وذهبت هذه البقية وله أدام الله تأييده سامي رأيه في الوقوف على ذلك والجري على العادة في كفاية هذا المهم وإجابتي عن هذه الرقعة بما أنهيه فيقع السكون إليه والاعتماد عليه إن شاء الله بعد فقد لحق تمامًا الخطيب في نفسه وولده ما ستنشر معرفته وقد انهتك محرمه ويحتاج أن يستدعي صاحب المعونة ليستكشف عن حقيقة الحال ومن الذي جنى هذه الجناية ويتعرف من الملاحين الذين في المشارع من أي جهة وردوا وإلى أين صاروا ويتعرف ذلك من حراس الدروب بعد الإرهاب الذي يعمل في مثله ويطالع بما ينتهي إليه الإجتهاد إن شاء الله‏.‏

وكان الذي لحق الخطيب أنه كبسه نحو ثلاثين رجلًا في داره ليلة الإثنين بالمشاعل وأخذوا ما كان في داره وأعروه وأعروا ولده وحرمه وأشفق الوزير والاصفهلارية في الجمعة الثانية من حدوث فتنة بركوب الغلمان مع الخطيب فراسلوا أبا الحسن بن حاجب النعمان بالتوقف عن إنفاذه في هذا اليوم إلى أن تسكن الثورة وترتب لهذا الأمر قاعدة يؤمن معها الاختلاط والفساد فلم يحضر خطيب ولا أقيمت صلاة الجمعة في مسجد براثا وقد كان شيوخ الشيعة امتنعوا من حضوره وتأهب الأحداث والسفهاء للفتنة‏.‏

وفي هذا الوقت كثرت العملات والكبسات في الجانب الشرقي من المعروف بالبرجمي ومن معه من الدعار المتغربين من الأجمة بالأحمرية وكانوا يدخلون على الدار التي يعينون عليها من نقوب ينقبونها إليها فيصيح أهلها ويطلبون مغيثًا أو معينًا من الأتراك الذين يجاورونهم فلا يخرج أحد منهم من داره ولا يمتعض لما يجري في جواره وزاد الأمر بخلو الجانب الشرقي من ناظر في معونة ودخل على أبي بكر بن تمام الخطيب ومنزله ملاصق مسجد القهرمانة بإزاء دار المملكة فصاح واستغاث بالملك ودعاه باسمه فلما كان في ليلة السبت لثلاث بقين من ذي القعدة ارتفع الصياح ليلًا في جوار دار المملكة لأن هؤلاء الدعار قصدوا دارًا لبعض الأتراك وحاولوا الوصول إليها فنذر بهم وسمع الملك الصوت فركب في غلمانه وحواشيه وخرج إلى باب درب حماد فطلب القوم وخرج كثير من العامة يدعون له ويذكرون الأتراك بما يعجزونهم فيه فعاد إلى داره وتعدى الفساد من الجانب الشرقي إلى الجانب الغربي وكبست فيه دور وفتحت دكاكين وكبس جامع الرصافة ليلًا وأخذت ثياب من فيه واستؤذن الخليفة في تحويل آلات الجامع من الستور والقناديل فحولت إلى التربة بالرصافة‏.‏

وفي يوم الخميس التاسع من ذي الحجة‏:‏ حضر الأشراف والقضاة والشهود في دار الخلافة وقرئ عليهم عهد أبي عبد الله الحسين بن علي بن ماكولا بتقليده قضاء القضاة وخلع عليه ثم قرئ عهده بعد ذلك في جامع الرصافة وجامع المدينة‏.‏

وفي يوم الجمعة الذي كان عيد النحر‏:‏ خرج الناس والجند إلى ظاهر البلد بحضرة مسجد براثا فلم يحضر خطيب ولا حضر صاحب معونة فلما طال الانتظار قيل لأحد المؤذنين في الموضع تقدم فصل فتقدم وكبر في أول ركعة ما لم يضبط عدده حيرة ودهشًا وسجد قوم ولم يسجد قوم وكبر في الركعة الثانية تكبيرة أو تكبيرتين ووقعت الصيحة فظن أنها من فتنة فانزعج الناس واختلطوا وانقطعت الصلاة وكان سبب انقطاع الخطباء عن هذا الموضع ما سبق ذكره عن أبي منصور بن تمام الخطيب وغيظ الخليفة في أن لم يفعل مقابلة ذلك لما كتب وأمر به ثم اجتمع بعد هذا قوم من مشايخ أهل الكرخ فصاروا مع الشريف المرتضى إلى دار الخلافة فأحالوا على سفهاء الأحداث فيما جرى على الخطيب وسألوا الصفح عن هذه الجناية وأن لا يخلي عن هذا المسجد من المراعاة وإقامة الخطبة فيه فأقيم لهم خطيب وعادت الصلاة في مسجد براثا منذ يوم الجمعة غرة المحرم بعد أن عملت للخطيب نسخة يعتمدها فيما يخطب وإعفاءهم الخطيب من دق المنبر بعقب سيفه ومن قوله‏:‏ ‏» ‏ اللهم اغفر للمسلمين ومن اعتقد أن عليًا مولاه ‏"‏‏.‏

وفي ليلة الجمعة لعشر بقين من ذي الحجة‏:‏ ورد أبو يعلى الموصلي وجماعة من العيارين كانوا مقيمين باوانا وعكبرا فقتلوا خمسة من الرجالة وأصحاب المسالح وظهروا من الغد في الكرخ بالسيوف المسلولة وأظهروا أن كمال الدولة أبا سنان أنفذهم لحفظ البلد وخدمة السلطان فثار بهم أهل الكرخ فقتلوا وصلبوا‏.‏

وفي هذه السنة‏:‏ جند صاحب مصر جيشًا لقتال صالح بن مرداس صاحب حلب وبعث الجيش مع انوشتكين التزبري فكانت الواقعة عند شاطئ نهر الأردن فاستظهر التزبري وقتل


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن أبي الهبيش ويكنى أبا علي كان من الزهاد المتعبدين ودخل عليه أبو القاسم ابن المغربي الوزير فقبل يده فقيل له‏:‏ كيف قبلت يده فقال‏:‏ كيف لا أقبل يدًا ما امتدت إلي قط إلا إلى الله تعالى‏.‏

وحكى أبو عبد الله محمد بن علي العلوي قال‏:‏ بت عنده ليلة فلم أتمكن من النوم لكثرة البق وهو واقف يصلي فلا أدري أمنع البق منه أم صبر عليه ورأيت مئزره قد انحل وسقط عن كعبية ثم استوى وعلا إلى سرته وهو واقف يصلي ولا ادري ارتفع المئزر أم طالت يده حتى أعادته‏.‏

توفي في هذه السنة وقبره ظاهر بالكوفة وقد عمل عليه مشهد وقد زرته في طريق الحج‏.‏

الحسين بن عبد الله بن أحمد بن الحسن ابن أبي علاثة أبي الفرج المقرئ تفقه في حداثته وقرأ بالقراآت وكتب الحديث الكثير وحدث عن الشافعي وغيره ثم في كبره علي بن عيسى بن الفرج بن صالح أبو الحسن الربعي النحوي صاحب أبي علي الفارسي‏.‏

ولد سنة ثمان وعشرين وثلثمائة ودرس ببغداد الأدب على أبي سعيد السيرافي وخرج إلى شيراز فدرس بها على أبي علي الفارسي عشرين سنة ثم عاد فأقام ببغداد إلى آخر عمره فكان أبو علي يقول‏:‏ قولوا له‏:‏ لو سافرت من الشرق إلى الغرب لم تجد أنحى منك‏.‏

وكان علي بن عيسى يومًا يمشي على شاطئ دجلة فرأى الرضي والمرتضى في سفينة ومعهما عثمان بن جني فقال لهما‏:‏ من أعجب أحوال الشريفين أن يكون عثمان جالسًا معهما ويمشي علي على الشط بعيدًا منهما‏.‏

توفي في محرم هذه السنة عن اثنتين وتسعين سنة ودفن بمقبرة باب الدير‏.‏

وأخبرنا ابن ناصر عن أبي الفضل بن خيرون قال‏:‏ قيل‏:‏ إنه تبع جنازته ثلاثة أنفس‏.‏


ثم دخلت سنة إحدى وعشرين وأربعمائة

ثم دخلت سنة إحدى وعشرين وأربعمائة
أنه في ليلة عاشوراء أغلق أهل الكرخ أسواقهم وعلقوا المسوح على دكاكينهم رجوعًا إلى عادتهم الأولى في ذلك وسكونًا إلى بعد الأتراك وكان السلطان قد انحدر عنهم فحدثت فتنة ووقع القتال بينهم وبين أهل القلائين وروسل المرتضى في إنفاذ من يحظ التعاليق فحط والفتنة قائمة بين العوام واستمرت بعد ذلك وقتل من الفريقين وخربت عدة دكاكين ورتب بين الدقاقين والقلائين من يمنع القتال‏.‏

وفي ليلة السبت مستهل صفر‏:‏ كبس جماعة من العيارين يزيدون على خمسين رجلًا على مصلحي بنهر الدجاج فقتلوه وقتلوا قومًا كانوا معه وأخربوا الدار ولم يتجاسر أحد من الجيران أن ينذر بهم خوفًا منهم‏.‏

وفي هذا الشهر‏:‏ كثرت العملات والكبسات في الجانب الشرقي من المعروف بالبرجمي متقدم العيارين ووصل إلى عدة مخازن ومنازل وأخذ منها شيئًا كثيرًا واستمر ذلك فلقي الناس منه أمرًا عظيمًا‏.‏

وفي يوم الأحد النصف من صفر‏:‏ عصفت ريح شديدة وسمع في أثنائها دوي أفزع وتلاه برد كهيئة التين في حجمه وتحدد رأسه‏.‏

وفي يوم السبت الحادي عشر من ربيع الآخر‏:‏ ورد الكتاب بدخول الملك جلال الدولة والاصفهلارية والغلمان الأهواز فضربت البوقات للبشارة بذلك وخلع على الركابية وطيف بهم في الأسواق وذلك أنه لما امتنع عليهم قتال من بواسط عمدوا إلى قصد الأهواز وأطعموا العسكر في المنهب فلما مضوا إليها تخاذل من كان بها من الأتراك وهرب الديلم فدخلوا فنهبوا ما يتجاوز حد الحصر واستمر النهب ستة عشر يومًا حتى أنه أخذ من دار ميمون البائع وخان انباره ما قدره سبع مائة ألف دينار وزاد المأخوذ من البلد على خمسة آلاف ألف دينار وألفي جارية وحرائر وأتلف وأحرق ما لا يمكن ضبطه‏.‏

وفي يوم الجمعة لليلتين خلتا من جمادى الأولى‏:‏ سقطت قنطرة الزياتين على نهر عيسى‏.‏

وفي يوم الأحد الثامن عشر من هذا الشهر‏:‏ جلس الخليفة القادر بالله وأذن للخاصة والعامة فدخلوا عليه وشاهدوه وذلك عقب شكاة عرضت له ووقع الارجاف معها به وأظهر في هذا اليوم تقليد الأمير أبي جعفر عبد الله ولده ولاية عهده وكانت الأقوال قبل هذا قد كثرت في معنى الأمير أبي جعفر وتوليته العهد وتوقف الخليفة عن ذلك ثم ابتدئت الحال بأن ذكر على المنابر بالحضرة في ذي الحجة من السنة الماضية في عرض الدعاء للخليفة وقيل‏:‏ اللهم أمتعه بذخيرة الدين المرجو لولاية عهده في المسلمين إشارة إليه من غير إفصاح باسمه ولا نص عليه فلما جلس في هذا اليوم تقدم الصاحب أبو الغنائم محمد بن أحمد وقوم من الأتراك وقال أبو الغنائم في أثناء ضجة وازدحام‏:‏ خدم مولانا أمير المؤمنين الغلمان داعون له بإطلالة البقاء وإدامة الدولة وشاكرون لما بلغهم من نظرة لهم وللمسلمين باختيار الأمير أبي جعفر لولاية العهد فقال الخليفة‏:‏ من هذا المتكلم ولم يفهم قوله فقيل الناظر في أمور الأتراك فقال للأمير أبي جعفر‏:‏ اسمع ما يقوله فأعاد الصاحب القول فقال الخليفة‏:‏ إن كان الله قد أذن في ذلك فقد أذنا فيه فقال الأمير أبو جعفر‏:‏ مولانا يقول‏:‏ إذا كان الله قد أذن في ذلك فنرجو الخيرة فيه فقال الخليفة وزحف من مخاده حتى أشرف على الناس من أعلى سريره بصوت عال‏:‏ وقد أذنا فيه فقام نظام الحضرتين أبو الحسن الزينبي‏:‏ قد سمع قول مولانا أمير المؤمنين وحفظ والله يقرن ذلك بالخيرة والسعادة ومدت الستارة في وجهه وجلس الأمير أبو جعفر على السرير الذي كان قائمًا عليه بين يديه وخدمه الحاضرون بالدعاء والتهنيئة وتقدم أبو الحسن ابن حاجب النعمان فقبل يده وهنأه ودعا له فقال له‏:‏ ‏ «‏ورد الله الذين كفروا بغيظهم لم ينالوا خيرًا وكفى الله المؤمنين القتال‏» ‏ اتهامًا له فساد رأي الخليفة فيه فبكى وأكب على تقبيل قدمه وتعفير خده ولحيته بين يديه قال قولًا كثيرًا في التبري والاستغفار والاستعطاف فلما كان يوم الجمعة لسبع بقين من الشهر ذكر في الخطبة علة منابر الحضرة بالقائم بأمر الله ولي عهد المسلمين وأثبت ذلك على سكة العين والورق‏.‏

ثم ورد في يوم السبت لست بقين من الشهر كتاب الملك جلال الدولة إلى الخليفة يسأله فيه هذا الذي فعل فجمع الناس يوم الثلاثاء في بيت الموكب وقريء عليهم وكان فيه‏:‏ ‏ «‏ سلام على أمير المؤمنين أما بعد أطال الله بقاء سيدنا ومولانا الإمام القادر بالله أمير المؤمنين فإن كتابي صادر إلى الحضرة القاهرة القادرية المحفوفة بالبركات النبوية وما أستأمن فيه من أمور الرعايا وحفظ نظام العسكر مستمر بمبذول الإمكان والاجتهاد فما أزال أعمل فكرًا في مصالح المسلمين وأدأب سعيًا في حراسة شملهم وعلم سيدنا ومولانا الإمام القادر بالله أمير المؤمنين محيط بأن الله تعالى جعل لكل شيء أمدًا وسوى في نقل الخلق فلم يخل من حتمه نبيًا ولا صفيًا وقد سار سيدنا ومولانا القادر بالله أمير المؤمنين بأحسن السير حاميًا للخواص والعوام من الغير والأشبه تسمية النظر في حاضر يومه لغده وإعداد ما سيظهر به من عدده حتى لا يسأله الله يوم المعاد عن حق أهمل وقد تعين وجوده وأن أولى ما اعتمده النظر لأمة سيدنا محمد صلى الله عليه وسلم ومن في ذمتها والنص على ما يعهد الله بسياستها حتى لا تكون مهملة في وقت وأن الحنبة العزيزة الجعفرية مستحقة لولاية العهد بعد الأمد الفسيح الذي نسأل الله أن يطيله وأرغب إلى الموقف القادري أن يشد إزر الخلافة بإمضاء العقد المتين لها وصلة اسمها بالاسم العزيز في إقامة الدعوة وإنشاء الكتب إلى البلاد بما رأى في ذلك ليكون سيدنا ومولانا أمير المؤمنين بعد الأمد الفسيح قد سلم الأمة إلى راع فإن رأت الحضرة الشريفة النبوية الإنعام بالإجابة إلى المرام أنعمت بذلك وأصدرت هذه الخدمة يوم الأحد لاثنتي عشرة ليلة بقيت من جمادى الأولى سنة إحدى وعشرين وأربعمائة ‏» ‏‏.‏

وأتبع هذا الكتاب عن الخليفة يذكر ما قلده الأمير أبا جعفر من ولاية عهده فقال فيه‏:‏ وإن أمير المؤمنين لما تأمل ما وهبه الله تعالى من سلالته أبي جعفر عبد الله وجده شهابًا لا يخبوء وخبر من مغيبات أحواله ما لم يزل يستوضحه فولاه عهده‏.‏

وفي يوم الإثنين لليلة خلت من رجب قلد أبو محمد بن النسوي النظر في المعونة ولقب الناصح واستحجب وخلع عليه واستدعى جماعة من العيارين فأقامهم أعوانًا وأصحاب مصالح‏.‏

وفي رمضان‏:‏ ورد الخبر من الموصل بتاريخ يوم الجمعة لخمس بقين من شعبان‏:‏ أن فضلون الكردي غزا الخزم فقتل منهم وسبى وغنم من أموالهم غنمًا كثيرًا وعاد إلى بلده يقرر أنه قد كسر شوكتهم وأمن غائلتهم فاتبعوه وكبسوا واستنقدوا الغنائم والسبي من يده قتلوا من الأكراد والمطوعة أكثر من عشرة آلاف واستباحوا أموالهم‏.‏

وكان ملك الروم قد قصد حلب في ثلثمائة ألف وكان معه أموال على سبعين جمازة فأشرف على عسكره مائة فارس من العرب وألف راجل فظن الروم أنها كبسة فلبس ملكهم خفًا أسود حتى يخفي أمره وأفلت وأخذوا من خاصته أربعمائة بغل محملة ثيابًا ومالًا وقتلوا مقتلة كثيرة من رجاله‏.‏

ولليلة بقيت من رمضان كان أول تشرين الأول وينقضي أيلول عن حر شديد زاد على حر تموز وحزيران زيادة كثيرة وعصفت في اليوم السابع منه ريح سموم تلاها رعد ومطر جود‏.‏

وكان في هذه السنة‏:‏ موتان ببغداد وجرف عظيم في السواد‏.‏

وفي سادس شوال‏:‏ جرت منازعة بين أحد الأتراك النازلين بباب البصرة وبعض الهاشميين فاجتمع الهاشميون إلى جامع المدينة ورفعوا المصاحف واستنفروا الناس فاجتمع لهم الفقهاء والعدد الكثير من الكرخ وغيرها وضجوا بالاستغفار من الأتراك وسبهم فركب جماعة من الأتراك فلما رأوهم قد رفعوا أوراق القرآن على القصب رفعوا بإزائهم قناة عليها صليب وترامى الفريقان بالنشاب والآجر وقتل من الآجر قوم ثم أصلحت الحال‏.‏

وفي ليالي هذه الأيام‏:‏ كثرت العملات والكبسات بالجانب الشرقي من البرجمي ورجاله وقصدوا درب علية ودرب الربع ففتحوا فيها عدة خانيبارات ومخازن وأخذوا منها شيئًا كثيرًا وكبسوا عدة دور واستولوا على ما فيها‏.‏

وتجدد القتال بين القلائين والدقاقين استمرت الفتنة ودخل من كان غائبًا من العيارين وكثر ولم يعمل الغدير ولا الغار في هذه السنة لأجل الفتنة وفي هذا الوقت تجدد دخول الأكراد المتلصصة ليلًا إلى البلد وأخذهم دواب الأتراك من إصطبلاتهم وفعل ذلك في عدة إصطبلات بالجانبين حتى دعاهم الخوف إلى نقل دوابهم إلى دورهم وشدها فيها ليلًا ونقل السلطان ماله من كراع إلى دار المملكة وعملت هناك المعالف وأغلق جلال الدولة بابه وصرف حواشيه لارتفاع الإقامة عنه وانصرف الحاصل إلى الأتراك‏.‏

وتأخر الحاج من خراسان في هذه السنة ولم يخرج من العراق إلا قوم ركبوا من الكوفة على جمال البادية وتخفروا من قبيلة إلى قبيلة وبلغت أجرة الراكب إلى فيد أربعة دنانير‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن الفضل ابن حيان الحلواني قاضي سر من رأى نزل بغداد وحدث بها روى عنه المعافى بن زكريا توفي في هذه السنة‏.‏

الحسن بن أحمد بن محمد بن فارس بن سهل أبو الفوارس البزاز وهو أخو أبي الفتح بن أبي الفوارس ولد سنة أربع وأربعين وثلثمائة سمع أبا بكر الشافعي وابن الصواف وكان ثقة وتوفي في صفر هذه السنة ودفن في مقبرة الخيزران‏.‏

الحسين بن محمد أبو عبد الله الخالع الشاعر توفي في هذه السنة عن سن عالية‏.‏

علي بن عبد العزيز بن إبراهيم بن بيان أبو الحسن ابن حاجب النعمان كان كاتب القادر بالله‏.‏

ولد سنة أربعين وثلثمائة وذكر أنه سمع من أبي بكر النجاد والشافعي وابن مقسم وكان أبوه يخدم أبا عمر المهلبي في أيام وزارته وكتب هو للطائع لله ثم كتب بعده للقادر في شوال سنة ست وثمانين فكتب للخليفتين أربعين سنة وكان له لسان وبلاغة‏.‏

وتوفي في رجب هذه السنة ودفن ببركة زلزل ثم نقل تابوته إلى مقابر قريش ودفن بها في سنة خمس وعشرين‏.‏

عنبر أبو المسك كان قد بلغ مبلغًا لم يبلغه أمثاله ورأي أصحاب الأطراف يقبلون يده ويترجلون عند لقائه وينفذ حكمه فيما ينفذ فيه حكم الملوك انحدر إلى بغداد طمعًا في تملكها معونة للملك أبي كاليجار فتوفي‏.‏

محمد بن جعفر بن علان أبو جعفر الوراق الشروطي الطوابيقي أخبرنا القزاز أخبرنا أحمد بن علي الخطيب قال‏:‏ كان شيخًا مستورًا من أهل القرآن ضابطًا لحروف قراءة كانت تقرأ عليه وحدث عن أحمد بن يوسف بن خلاد وأبي علي الطوماري وأبي جعفر بن المتيم وغيرهم كتبت عنه وكان صدوقًا ومات في ذي القعدة من سنة إحدى وعشرين وأربعمائة ودفن في مقابر باب الدير‏.‏

محمود بن سبكتكين يكنى أبا القاسم ويكنى أبوه أبا منصور كان أبو منصور صاحب جيش السامانية واستولى عليها بعد وفاة منصور بن نوح وتوفي سبكتكين في سنة سبع وثمانين وثلثمائة ببلخ فنازع إسماعيل بن سبكتكين أخاه محمودًا فكسره محمود وملك خراسان وزالت على يده دولة سامان وكان آل سامان قد ملكوا سمرقند وفرعانة وتلك النواحي أكثر من مائة سنة وقصدهم محمود وقبض عليهم وملك ديارهم وأقام الخطبة للقادر بالله وراسل محمود بهاء الدولة أبا نصر بن بويه بأبي عمر البسطامي ونفد إليه هدايا وخمسة أفيلة وسأله خطاب الخليفة في توليته فبعث بهاء الدولة بأبي عمر البسطامي إلى فخر الملك أبي غالب وأمره أن يقصد دار الخلافة ويسأله في هذا المعنى فأجاب القادر بالله إلى ذلك في شعبان سنة أربع وأربعمائة وحصل له من الفتوح في بلاد الهند والكفر ما لم يحصل لغيره وكان الخليفة قد بعث إليه الخلع ولقبه بيمين الدولة وأمين الملة ثم أضيف إلى ذلك نظام الدين ناصر الحق وملك محمود سجستان وتملك مملكة واسعة وبلغ إلى قلعة لملك الهند تسع خمسمائة ألف إنسان وخمسمائة فيل وعشرين ألف دابة فأحاط بها فجاءه رسول على نعش يحمل قوائمه أربعة غلمان ويحفه مطرح ومخدة فقال له‏:‏ إن مفارقة ديننا لا سبيل إليه ولكن نصالحك فصالحهم على خمسمائة فيل وثلاثة آلاف ومائة بقرة فبعث محمود إلى ملكهم قباء وعمامة وسيفًا ومنطقة وفرسًا ومركبًا وخفًا وخاتمًا عليه اسمه وأمره أن يقطع إصبعه وهي عادة للتوثقة عندهم وكان عند محمود من أصابع من هادنه الكثير فلبس ملكهم الخلعة وأخرج حديدة قطع إصبعه الصغرى من غير أن يتغير وجهه وأحضر دواء فطرحه عليها وشدها‏.‏

وفتح محمود قلعة سومنات وهدم البيت الذي يحجونه وفيه أصنام من الذهب والفضة مرصعة بالجواهر وقيمة ذلك تزيد على عشرين ألف ألف دينار وكانوا يحملون إلى الصنم ماء من نهر بينه وبينه مائتا فرسخ‏.‏

ورتبوا ألفًا من البراهمة يواظبون على خدمته ويحلقون رؤوس زواره ولحاهم وأجروا على ثلثمائة رجل وخمسمائة امرأة كانوا يغنون للزوار فحاربهم محمود وقتل خمسين ألفًا وغنم الأموال وقبض على أبي طالب رستم بن فخر الدولة أبي الحسن وكتب إلى القادر بالله بأنه وجد لأبي طالب زيادة على خمسين امرأة حرة على ما سبق ذكره وخطب لمحمود في الأطراف وعقد على جيحون جسرًا ولم يقدر على ذلك أحد قبله وأنفق في سفرته ألفي ألف دينار ولم يحظ بطائل فاتهم وزيره وقال أغرمتني هذا المال فأخذ منه خمسمائة آلا ف ألف دينار واعتقله وكان قد عبر في غزوة إلى ما وراء النهر فضمن له أهل سمرقند ألف غلام حتى كف عنهم وكان معه أربعمائة فيل تقاتل وحمل إليه وهو بغزنة شخصان من النسناس الذين يكونون في بادية نحو الترك وهم على صور الناس في جميع أعضائهم إلا أن أبدانهم ملبسة بالشعر لا يكاد يبين منه ولهم كلام كصفير الوحوش فقدم لهذين المحمولين خبز وثريد ولحم فلم يأكلا وحملا إلى موضع الفيلة فما خافا وأكلا من الحشيش الذي يأكلونه‏.‏

كما يأكل الحمار وتغوطا كما تفعل البهائم وأتراك بلادهم يأكلونهم ويذكرون أنهم أطيب اللحوم لحمًا ومرض محمود وكانت علته سوء المزاج وانطلاق البطن وهو على غزواته ونهضاته لا يثنى فلما اشتد به الأمر أمر بالجواهر التي أقتناها من ملوك خراسان وما وراء النهر وعظماء الترك والهند فصفت في صحن فسيح في قصره وكان قد جمع سبعين رطلًا من الجوهر فلما نظر إليها بكى بكاء متحسر على ما يخلفه ثم أمر بردها إلى مكانها من القلعة بغزنة وتوفي يوم الخميس لسبع بقين من ربيع الآخر من هذه السنة وهو ابن ثلاث وستين سنة ملك منها ثلاث وثلاثين سنة ومات وهو مستند في دسته لم يضع جنبه إلى الأرض وكان ظاهر أمره التدين والتسنن وولي ابنه مسعود مكانه‏.‏


ثم دخلت سنة اثنتين وعشرين وأربعمائة

ثم دخلت سنة اثنتين وعشرين وأربعمائة
فمن الحوادث فيها‏:‏ أنه في ليلة الخميس ثالث محرم نقب قوم من اللصوص على دار المملكة فأفضوا إلى حجرة من حجر الحرم وأخذوا منها شيئًا من الثياب ونذر بهم فهربوا ورتب بعد ذلك حرس يطوفون حول الدار في كل ليلة‏.‏

وفي صفر‏:‏ عملت عملة في أصحاب الأكسية فأخذت أمتعة كثيرة وثار أهل الكرخ بالعيارين وطلبوهم فهربوا وأقام التجار على إغلاق دكاكينهم والمبيت في أسواقهم وراسلوا حاجب الحجاب وسألوه أن يندب إلى المعونة من يعاونونهم على إصلاح البلد فأعيد أبو محمد النسوي إلى العمل فوجدوا أحد العيارين فقتلوه ونهبت الدار التي استتر فيها ثم قوي العيارون وهرب ابن النسوي وعادت الفتن‏.‏

وفي يوم الثلاثاء خامس ربيع الأول‏:‏ صرف أبو الفضل محمد بن علي بن عبد العزيز بن حاجب النعمان عن كتابة القادر بالله وكانت مدة نظره سبعة أشهر وعشرين يومًا وسبب ذلك أنه لما توفي والده أبو الحسن وأقيم مقامه لم يكن له دربة بالعمل‏.‏

وفي يوم الجمعة لثمان بقين من ربيع الأول‏:‏ تجددت الفتنة بين السنة والروافض واشتدت وكان سبب ذلك الخزلجي الصوفي الملقب بالمذكور أظهر العزم على الغزو واستأذن السلطان فكتب له منشور من دار الخلافة وأعطي منحوقًا واجتمع إليه لفيف كثير وقصد في هذا اليوم جامع المدينة للصلاة فيه وقراءة المنشور فاجتاز بباب الشعير وخرج منه إلى طاق الحراني وعلى رأسه المنحوق وبين يديه الرجال بالسلاح فصاح من بين يديه العوام بذكر أبي بكر وعمر وقالوا‏:‏ هذا يوم مغازي فنافرهم أهل الكرخ ورموهم وثارت الفتنة ومنعت الصلاة ونقبت دار المرتضى فخرج منها مرتاعًا منزعجًا فجاءه جيرانه من الأتراك فدافعوا عنه وعن حرمه وأحرقت إحدى سميريتيه ونهبت دور اليهود وخانتاراتهم وطلبوا لأنه قيل عنهم أنهم أعانوا أهل الكرخ فلما كان من الغد اجتمع عامة أهل السنة من الجانبين وانضاف إليهم كثير من الأتراك وقصدوا الكرخ فأحرقوا وهدموا الأسواق وأشرف أهل الكرخ عن خطة عظيمة وكتب الخليفة إلى الملك والاصفهلارية ينكر ذلك عليهم إنكارًا شديدًا وينسب إليهم تخريـق علامته التي كانت مع الغزاة وأمر بإقامة الحد في الجناة فركب وزير الملك فوقعت في صدره آجرة وسقطت عمامته وقتل من أهل الكرخ جماعة وانتهب الغلمان ما قدروا عليه ثم رتب الوزير قومًا منعوا القتال واحترق وخرب من هذه الفتنة سوق العروس وسوق الأنماط وسوق الصفارين وسوق الدقاقين ومواضع أخرى‏.‏

وفـي ليلـة الأحـد لثمـان بقيـن مـن ربيـع الآخر‏:‏ كبس قوم من الدعار المسجد الجامع ببراثا وأخذوا ما فيه من حصر وسجادات وقلعوا شباكه الحديد وزاد الاختلاط في هذه الأيام وعاد القتال بين العوام وكثرت العملات واجتاز سكران بالكرخ فضرب بالسيف رأس صبي فقلته ولم يجر في هذه الأشياء إنكار من السلطان لسقوط هيبته‏.‏

وفـي جمـادى الآخـرة‏:‏ قتـل العامـة الكلالكـي وكـان ينظـر قديمـًا فـي المعونـة وأحرقـوه ثـم زاد الاختلاط ببسط العوم كثيرًا وأثاروا الفتنة ووقع القتال في أصقاع البلد من جانبيه واقتتل أهل نهر طابق وأهل القلائين وأهل الكرخ وأهـل بـاب البصـرة وفـي الجانـب الشرقـي أهـل سـوق السلاح وأهل سوق الثلاثاء وأهل باب الطاق والأساكفة وأهل سوق يحيى والرهادرة وأهل الفرضـة وأهـل درب سليمـان حتـى قطـع الجسـر ليفـرق بيـن الفريقيـن ودخل العيارون البلد وكبسوا أبا محمد النسوي في داره بدرب الزبرج وكثر الاستقفاء نهارًا والكبس ليلًا‏.‏

وفي هذه الأيام‏:‏ لحقت القادر بالله شكاة أرجف به فوقع الانزعاج وانتقل من كان ملتجأ إلى داره ومقيمًا بها ونقل ما كان فيها من الأموال وتكلم الغلمان في مطالبة الأمير ولي العهد بمال البيعة ثم استقل الخليفة مما وجده ثم وجد الغلمان وأظهروا كراهية الملك جلال الدولة وشكوا اطراحـه تدبيرهـم وأشاعـوا بأنهم يقطعون خطبته في الجمعة المقبلة إلى أن يستقر رأيهم على من يختارونـه فعـرف الملـك ذلـك فأقلقـه وفـرق مـالًا فـي بعضهـم ووعدهـم ونـدل أن يحلـف لهم فحلـف ثـم عادوا الاجتماع والخوض في قطع خطبته وقالوا‏:‏ قد وقفت أمورنا وانقطعت موادنا ويأسنا من أن يجري لنا على يد هذا الملك خير وهو أن أرضى بعضنا فماذا يصنع الباقون وأنفـذوا إلـى دار الخلافـة جماعـة مـن طوائفهـم يقولـون قـد عـرف أمير المؤمنين صورتنا مع هذا الملك وما هو عليه من اطراحنا ونريد أن تأمر بقطع خطبته فخرج الجواب بأننا على ما تعرفون من المراعـاة لكـم وهـذا الرجـل مولاكـم وشيـخ بني بويه اليوم وله في عنفنا عهود وإذا أنكرتم منه أمرًا رددنـاه عنـه وتوسطنـا الأمـر فأمـا غيـر هـذا فلا يجوز الأذن فيه فإن قيلتم هذا وإلا فما خل فيها ولا نأمركم بها فانصرفوا غير راضين وصليت الجمعة من غد ووقعت الخطبة على رسمها إلا فـي جامـع الرصافـة فـإن قومـًا من الأتراك حضروا عند المنبر ومنعوا أبا بكر بن تمام الخطيب من ذكر الملك وضرب أحدهم يد الخطيب وخاف الناس الفتنة فتفرقوا من غير صلاة ثم عاودوا الشكوى حتى شارفت الحال المكاشفة ثم توطنوا فسكتوا‏.‏

وكـان المهرجـان فـي رمضـان فلـم يجلـس السلطـان فيـه ولا ضـرب له دبدبة على ما جرى به الرسم وقد كان الطبالون انصرفوا قبل ذلك بأيام وقطعوا ضرب الطبل في أوقات الصلوات وذلـك لانقطـاع الإقامـة عنهـم وعـن الحواشـي ثـم وقـع عيد الفطر فجرت الحال على مثل هذه السبيل ولم يركب إلى الجامع والمصليان صاحـب المعونـة ولا ضـرب بـوق ولا نشـر علـم ولا أظهـرت زينـة وزاد الاختلاط ووقعت الفتنة بين العوام وأحرقت سوق الخراطين ومدبغة الجلود وقبلها سوق القلائين وكثر الاستقفاء والكبسات ثم حدث في شوال فتنة بين أصحاب الأكسية وأصحاب الخلقان أشفى منها أهل الكرخ على خطر عظيم والفريقان متفقان على مذهب التشيع‏.‏

وثـارت فـي هـذا الوقـت فتنـة بيـن الغلمـان فمالـت العـوام إلى بعضهم فأوقعوا بهم وأخذوا سلاحهم ثم نودي في الكرخ بإخافة العيارين وبإحلالهم يومين فلما كان الليل اجتمعوا وكانوا نحوًا من خمسيـن ووقفوا على دجلة بإزاء دار المملكة وعليهم السلاح وبين أيديهم المشاعل وصاحوا بعد الدعـاء للملـك بأنـا يـا مولانـا عبيدك العيارون وما نريد ابن النسوي واليًا علينا فإن عدل عنه وإلا أحرقنـا وأفسدنـا وانصرفـوا فخرج قوم منهم إلى السواد ثم طلبوا فهربوا ثم عادوا إلى الكبسات والعملات‏.‏

وفي أول ذي الحجة‏:‏ جرت فتنة وقتال شديد على القنطرتين العتيقة والجديدة واعترض أهل باب البصرة قومًا من القميين لزيارة المشهدين بالكوفة والحائر وقتلوا منهم ثلاثة نفر وجرحوا آخرين وامتنعت زيارة المشهد بمقابر قريش يومئذ وفي ذي الحجة توفي القادر بالله وولي القائم بالله‏.‏


باب ذكر خلافة القائم بأمر الله

باب ذكر خلافة القائم بأمر الله
اسمه عبد الله بن القادر بالله ويكنى أبا جعفر‏.‏

أخبرنا أبو منصور عبد الرحمن بن محمد القـزاز أخبرنـا أبـو بكـر أحمـد بن علي بن ثابت الخطيب قال‏:‏ سمعت أبا القاسم علي بن المحسن التنوخي يذكر أن مولد الإمام القائم بأمر الله يوم الجمعة الثامن عشر من ذي القعدة سنة إحدى وتسعين وثلثمائة وأمه أم ولد تسمى قطر الندى أرمنية أدركت خلافته‏.‏

بويع للخلافة القائم بأمر الله بعد موت أبيه القادر بالله يوم الإثنين الحادي عشر من ذي الحجة سنـة اثنتيـن وعشريـن وأربعمائة وكان القادر بالله جعله ولي عهده من بعده ولقبه القائم بأمر الله وخطب له بذلك في حياته‏.‏

قال المصنف رحمه الله‏:‏ وذكر أبو الحسن علي بن هبة الله بن عبد السلام الكاتب أن القائم بأمر الله ولد يوم الخميس ثامن عشر ذي القعدة وأنه بويع له بالخلافة يوم الثلاثاء الثالث عشر من ذي الحجة وأن أمه أم ولد اسمها بدر الدجى وأنه كان سنه يوم ولي إحدى وثلاثين سنة‏.‏

ذكر البيعة لما توفي القادر حضر الأشراف والقضاة والفقهاء والأماثل وحفظت أبواب البلد مخافة الفتنة وخـرج القائـم بأمر الله وقت العصر من وراء ستر فصلى بالحاضرين المغرب وصلى بعدها على القادر فكبر أربعًا ثم جلس في دار الشجرة على كرسي وعليه قميص ورداء فبايعه الناس فكـان يقال للرجل تبايع أمير المؤمنين القائم بأمر الله على الرضا بإمامته والالتزام بشرائط طاعته فيقول‏:‏ نعم ويأخذ يده فيقبلها وأول من بايعه المرتضى وقال له‏:‏ فأما مضى جبل وانقضى فمنك لنا جبل قد رسا وأنـا فجعنـا ببـدر التمـام فقد بعثت منه شمس الضحى لنا حزن في محل السرور وكم ضحك فـي خلـال الرجـا ولما حضرناك عقد البياع عرفنا بهديك طرق الهدى فقابلتنا بوقار المشيـب كما لا وسنك سن الفتى وحضر الأمير أبو محمد الحسن بن عيسى بن المقتدر من الغد وبايعه وكتب إلى البلاد بأخذ البيعـة لـه وهـم الأتـراك بالشغـب لأجـل رسـم البيعـة فتكلـم تركـي بما لا يصلح في حق الخليفة القائم فقتله هاشمي فثار الأتراك وقالوا‏:‏ إن كان هذا بأمر الخليفة خرجنا عن البلـاد وإن لـم يكـن فيسلـم إلينـا القاتـل فخرج توقيع الخليفة أنه لم يجر ذلك بإرادتنا وإنما فعله رعاع في مقابلة قول تجاوز به عدوه ونحن نطلب القاتل ونقيم فيه حد الله تعالى ولم يركب السلطان إلى البيعة غضبـًا للأتـراك ثـم لجـوا فـي طلـب مال البيعة فقيل لهم‏:‏ ان القادر لم يخلف مالًا فأدى الملك بهاء الدولة من عنده إلى الجند ثم تقرر الأمر على ما قيمته ثلاثة آلاف ألف دينار فعرض الخليفة عند ذلك خانًا بالقطيعة وبستانًا وشيئًا من أنقاض الدار على البيع ووزر له أبو طالب محمد بن أيوب وأبو الفتح بن دارست وأبو القاسم بن المسلمة وأبو نصر بن جهير وكان قاضيه ابن ماكولا وأبو عبد الله الدامغاني‏.‏


ذكر طرف من سيرة القائم بأمر الله

ذكر طرف من سيرة القائم بأمر الله
كانت للقائم عناية بالأدب ولم يكن يرتضي أكثر ما ينشأ من الديوان حتى يصلح فيه أشياء وروى الرئيس أبو الحسن علي بن هبة الله بن عبد السلام عن أبي الفضل محمد بن علي بن عامر الوكيل قال‏:‏ دخلت يومًا إلى المخزن فلم يبق أحد إلا وأعطاني قصة وامتلأت أكمامي بالرقاع فلما رأيتها كثيرة قلت‏:‏ لو كان هذا الخليفة أخي أو ابن عمي حتى أعرض عليه هذه الرقـاع لأعـرض عنـي وألقيتهـا فـي بركـة مـاء والقائم ينظر إلي وأنا لا أعلم فلما وقفت بين يديه أمر الخـدم بأخـذ الرقـاع مـن البركـة فتبـادروا إليهـا وبسطوهـا في الشمس فكلما جفت قصة حملت إليه فلمـا تأملهـا وقع عليها جميعها بأغراض أصحابها ثم قال‏:‏ يا عامي وكان إذا ضجر يخاطبني بهذا ما حملك على هذا الفعل وهل كان عليك في إيصالها درك فقلت‏:‏ بل وقع لي ان الضجر يقع منها فقال‏:‏ ويحك ما أطلقنا من أموالنا شيئًا بل نحن وكلاء فلا تعد إلى ما هذا سبيله ومتى ورد عليك وارد فإياك أن تتقاصى عن أنصال قصته‏.‏

وفـي يـوم الإثنين الثامن عشر من ذي الحجة‏:‏ كان الغدير وقام العيارون بالإشعال في ليلته ونحر جمل في صبيحته بعد أن جبوا الأسواق والمحال لذلك واشتد تبسط هذه الطائفـة وخلعـوا جلباب المراقبة وتبسطوا وضربوا وقتلوا وفعل أهل السنة في محالهم ما كانوا يفعلونه من تعليق الثياب والسلاح وإظهار الزينة ونصب الأعلام وإشعال النيران ليلًا في الأسواق في يوم الإثنين المقبل زعمًا منهم أنه في هذا اليوم اجتمع رسول الله صلى الله عليه وسلم وأبو بكر في الغار‏.‏

ثم إن العيارين أسعروا الناس ليلًا كبسًا لمنازلهم وأخذا لأموالهم ثم ظهروا وعدلوا بالكبسات عن الكرخ إلى باقي المحال‏.‏

وورد الخبر بأن قومًا من الدعار كبسوا أبـا الطيـب ابـن كمارويـه القاضـي بواسـط فـي داره واخذوا ما وجدوه وضربوه ضربات كانت فيها وفاته‏.‏

وخرجت هذه السنة ومملكة جلال الدولة ما بين الحضرة وواسط والبطيحة وليس له من ذلك إلا الخطبـة فأمـا الأمـوال والأعمـال فمنقسمـة بيـن الأعـراب والأكـراد والأطـراف منهـا فـي أيـدي المقطعين من الأتراك والوزارة خالية من ناظر فيها‏.‏

وتأخرت الأمطار في هذه السنة وقلت الزراعة في السواد لقلة المياه وتجدد لاحتباس القطر يبـس في الأبدان فأصاب أكثر الناس نزلات في رؤوسهم وصدروهم معها حمى وسعال فكثر طباخو ماء الشعير حتى طبخه أصحاب الأرز باللبن وبيع كل ثلاثين رمانـة حلـوة بدينـار سابوري ومنا شراب بعشرة قراريط وأصحاب أهل الري وهمذان وحلوان وواسط ونواحي فارس وكرمان وأرجان نحو ذلك وكان السبب تأخر المطر‏.‏

ولم يحج الناس في هذه السنة من خراسان والعراق لانقطاع الطرق وزيادة الاضطراب‏.‏

أحمد القادر بالله أمير المؤمنين ابن إسحاق بن المقتدر أخبرنـا أبـو منصـور القـزاز أخبرنـا الخطيـب قـال‏:‏ توفـي القـادر بالله في ليلة الإثنين الحادي عشر من ذي الحجـة سنـة اثنتيـن وعشريـن وأربعمائـة ودفـن ليلـة الثلاثـاء بين المغرب والعشاء في دار الخلافة بعـد أن صلـى عليه ابنه القائم بأمر الله ظاهرًا وعامة الناس وراءه وكبر عليه أربعًا فلم يزل مذ توفـي في الدار حتى نقل تابوته وحمل في الطيار ليلًا إلى الرصافة فدفن بها في ليلة الجمعة لخمس خلون من ذي القعدة سنة ثلاث وعشرين وأربعمائة وكان مبلغ عمر القادر بالله ستًا وثمانين سنة وعشرة أشهر وإحدى وعشرين يومًا وكانت مدة خلافته إحدى وأربعيـن سنـة وثلاث أشهر ولم يبلغ هذا القدر أحد في الخلافة غيره‏.‏

وقـال غيـره‏:‏ جلسـوا في عزائه سبعة أيام لمعنيين أحدهما تعظيم المصيبة والثاني لاجتماع العامة وإقامة الهيبة خوفًا من فتنة الغلمان‏.‏

الحسن بن علي بن جعفر أبو علي بن ماكولا وزر لجلال الدولة أبي ظاهر وقتله غلام له بالأهواز في ذي الحجة من هذه السنة وكان عمره طلحة بن علي بن الصقر أبو القاسم الكتاني سمع النجاد وأبا بكر الشافعي وكان ثقة صالحًا يسكن درب الدجاج وتوفي في ذي القعدة من هذه السنة ودفن بالشونيزية‏.‏

عبد الوهاب بن علي بن نصر أبو محمد المالكي كـان فقيهـًا علـى مذهـب مالـك وولـي قضـاء بادرايا وباكسايًا وخرج من بغداد لإضافته فحصل له مال كثير من المغاربة ومات بها في شعبان وقال شعرًا يتشوق فيه إلى بغداد‏:‏ سلام على بغداد في كل موقف وحق لها مني سلام مضاعف فوالله ما فارقتها على قلى لها وإني بشطـي جانبيهـا لعـارف ولكنها ضاقت علـي بأسرهـا ولم تكن الأرزاق فيها تساعف فكانت كخل كنت أهوى دنوه وأخلاقه تنأى به وتخالف أخبرنا القزاز أخبرنا الخطيب قال‏:‏ روى عبد الوهاب عن ابن شاهين وكتبت عنه وكان ثقة ولم نلق من المالكيين أحدًا أفقه منه‏.‏


ثم دخلت سنة ثلاث وعشرين وأربعمائة

ثم دخلت سنة ثلاث وعشرين وأربعمائة
فمن الحوادث فيها‏:‏ أن المطـر لمـا تأخـر فـي الشتـوة وخـرج الناس للاستسقاء لست خلون من المحرم بأمر من دار الخليفة فذهبوا إلى الجوامع واستمر تأخر المطر وكثر الموتان بنواحي النيل‏.‏

وفي يوم الثلاثاء‏:‏ كان عاشوراء علقت المسوح في الأسواق وأقيم النواح في المشاهد وتولى ذلك العيارون‏.‏

وفـي يـوم الإثنيـن سـادس عشـر المحـرم‏:‏ قـرئ فـي الموكـب عهـد خـرج مـن حضـرة القائـم بأمر الله بإقرار قاضـي القضـاة أبـي عبـد الله الحسين بن علي على ما يتولاه من قضاء القضاة وكان في الكتاب وأن أمير المؤمنين أعمـل فكـره وأدام سبـره فـي اختيـار مـن يسنـد أليـه الأحكـام ويجعلـه حجـة بينـه وبيـن اللـه تعالـى فـي هـذا المقـام وكان الحسين بن علي قاضي القضاة منتهى رأيه ومقر اختياره لما هو عليه من عفافه واستقامة طريقته وأمره في الكتاب بتقوى الله والعدل في الحكم وترك المحاباة وأورد فيه أخبارًا كثيرة في العدل وحكايات‏.‏

وفي يوم الجمعة لخمس خلون من صفر‏:‏ ثار أهل الكرخ بالعيارين وطلبوهم فهربوا فكبسوا دورهم ونهبوا سلاحهم وراسلوا السلطان ليعاونهم وكان سبب هذا الفعل أن العيارين دخلوا ليلًا على أحد البزازين فأخذوا ماله فتعصب أهل سوقه فرد العيارون بعض ما أخذوا‏.‏

ثـم كبسـوا في ليلة الأحد دار ابن الفلو الواعظ بدار القطن من نهر طابق فأخذوا ماله وما كان للنـاس عنـده ومـروا علـى عادتهـم فـي الكبسـات واختلـط بهـم في العملات مولدو الأتراك وحواشيهم ثم إن الغلمان صمموا على عزل جلال الدولـة أبـي طاهـر وإظهـار أبـي كاليجـار وقـال بعضهـم لبعـض‏:‏ هـذا الملك مشغول عنا وقد طمع فينا حتى العوام وبلغ منا الفقر فتحالفوا على خلعه واجتهدوا في إصلاحهم فلم ينفع وقالوا له‏:‏ لا بـد أن تخـرج عنـا وتنحـدر إلـى واسط‏.‏

وفـي يـوم الإثنيـن لثمـان بقيـن مـن صفـر‏:‏ قـرئ فـي الموكب بدار الخلافة كتاب ورد من القاضي أبي إسحـاق محمـد بـن عبـد المؤمـن بإسكـاف وتوقيع أقرن به وأمر الناس فيه بالخروج إلى الاستسقاء وكـان فـي ذلـك الكتـاب أنـه ذكر عـن رجـل أنـه حكـى أن امـرأة عربيـة ولـدت ولـدًا لم يظهر منه سوى رأس بفم وأسنان وحلق كالخيارة منتفخة وبقية البدن كالحية والمصران بلا يد ولا رجل فحين سقط إلى الأرض تكلم وقال الناس تحت غضب منذ أربع سنين ويجب عليهم الإنابة وأن يخرجوا إلى الاستسقاء والأطفال والبهائم فخرج التوقيع يذكر فيه أن امتناع القطر لأجل ما أقام عليه المذنبون من المعاصي فتقدم إلى الناس بالخروج في يوم الجمعة والسبت والأحد بعد أن يصومـوا هـذه الأيـام الثلاثـة ويخلصـوا الدعاء والابتهال فلم يخرج في يومي السبت والأحد إلا عدد قليـل لـم يتجـاوز عددهم يوم السبت في جامع المدينة نيفًا وأربعين وببراثا عشرة نفر وخرج يوم الأحـد إلـى جامـع المدينـة سبعـة عشر وببراثا خمسة نفر وكانت الجوامع الباقية على نحو هذا فلم يسق الناس ولا أغيثوا‏.‏

وفي يوم الجمعة الثالث من ربيع الأول‏:‏ ركب جماعة من القواد فقطعوا خطبة جلال الدولة وبلغـه ذلـك فأزعجـه وبعـث خواص جواريه إلى دار الخلافة وغيرها وخير الباقيات بين أن يعتقن أو يأخذن لنفوسهن ومنهن من أعتق ومنهن من مضى إلى من كن له من قبل ثم اجتمع الغلمان وراسلوا الملك فقالوا‏:‏ قد علمت ما وافقتنا عليه من الانحدار إلى واسط والوجه أن تستخير اللـه فـي ذلـك فقـال‏:‏ إنمـا قررتـم مـن يخـرج معـي مـن يسلـم إلـى البصـرة فأمـا أن أخـرج على غير قاعدة فما أفعل وامتلأ جانبا دجلة وشطها بالناس والسميريات وترددت الرسل إلى الملك بالمطالبـة بالخروج فقال‏:‏ ابعثوا معي مائة غلام يحرسونني في طريقي فقالوا‏:‏ لا يمكن مائة ولكن عشرون فقـال‏:‏ أريـد شفيقـًا يحملنـي ونفقـة تنهضنـي فقـرروا بينهم إطلاق ستين دينارًا لنفقة من يصحبه من الغلمان والتزم بعض القواد منها ثلاثة دنانير ونصفًا‏.‏

فلمـا كـان الليـل مـن ليلـة الإثنيـن سـادس ربيـع الـأول خـرج فـي نفـر مـن غلمانـه فمضى إلى عكبرا على وجه المخاطرة فتبادر الغلمان إلى دار المملكة فهبوا ما فيها وكتب الإصفهلارية عن نفوسهم وعـن فـرق مـن الغلمـان وطوائفهـم كتبـا إلـى الملـك أبـي كاليجـار بمـا فعلوه في خدمته وهنأوه باجتماع الكلمة على طاعته واستدعوا منه إنفاذ من يدبر الأمور ويحفظ نظام الجمهور وأخرجوا بها ركابية فقال‏:‏ هؤلاء الأتراك يكتبون ما لا يعقدون الوفاء به ويعـدون ولا يصدقـون فـإن كانـوا محقين في طاعتهم فليظهروا شعارنا وليخرجوا من عندهم ولا أقل من أن يخرجوا إلينا منهم خمسمائة غلام ليكون توجهنا معهم فأما بالاغترار بأقوال لا يعرف ما وراءها فلا والوجه أن يعلل القوم بالمدافعة وتوقعوا ما تحدثه الأيام فإنهم في كل يوم يضعفون وتدعوهم الضرورة إلينا فنأخذ الأمر عفوًا ونربح المال الذي ننفقه والغرر الذي نركبه وكان مـن وزراء أبـي كاليجـار أبو منصور بن فنة وكان فاضلًا ومن آثاره دار كتب وقفها على طلاب العلم جمع فيها تسعة عشر ألف مجلد ما فيها إلا أصل منسوب وفيها أربعة آلاف ورقة بخط بني مقلة ثم اختلت المملكة وقطع عن جلال الدولة المادة حتى أخرج من ثيابه وآلاته الحقيرة وباعها في الأسواق وخلت داره من حاجب وفراش وبواب وصار أكثر الأبواب مغلقًا وقطع ضرب الطبل له في أكثر الأيام لانقطاع الطبالين وظهر العيارون وكثر الاستقفاء والكبسات ومد الأتراك أيديهم إلى الغصـوب وتشـاور القواد في أن يخطب للملك أبي كاليجار فقال بعضهم‏:‏ لا نخطب لأحد حتى تستقر أمورنا معه وخرج الملك إلى عكبرا وقصد حلة كمال الدولة أبي سنان فاستقبل وقبل الأرض بين يديه وقال له‏:‏ خزانتي وأموالي وبلادي لك وأنا أتوسط بينك وبين جندك وزوجه ابنتـه ثـم مضـى إليـه جماعـة مـن الجنـد واعتـذروا مما فعلوا وأعيدت خطبة جلال الدولة في السابع عشر من ربيع الأول فأقيمت في جامع المدينة وجامع الرصافة ولم تقم في جامع الخليفة قم أقيمت فيه في الجمعة الثالثة‏.‏

وفـي يـوم السبـت الثامـن عشـر منـه‏:‏ خـرج أبـو منصـور بـن طـاس الحاجب وأبو القاسم علي بن أبي علي وخادمان إلى حضرة الملك بكتاب من الخليفة يتضمن الاستيحاش لبعده ويهنئه بالسلامة واسفار الأمور عن الاستقامة ثم بعث الخليفة القاضي أبا الحسن الماوردي ومبشرًا الخادم إلى الملك أبي كاليجار إلى الأهواز بكتاب قال الماوردي‏:‏ قدمنا عليه فتلقينا وأنزلنا دارًا عامرة وحملت إلينا انزال كثيرة ثم استدعينا إلى حضرته وقد فرشت دار الإمارة بالفروش الجميلة ووقف الخواص والأصحاب على مراتبهم من جانبي سريره وأقيم الجند في المجلس والصحن صفيـن فما يتجاوز قدم قدمًا وفي آخر الصفين ستمائة غلام دارية البزة الحسنة والأقبية الملونة فخدمنـا وسلمنـا وأوصلنـا الكتـاب وتـردد مـن القـول بيـن استخبـار وأخبـار الأخبار وابتداء وجواب وأقيمت الخطبة في يوم الجمعة السابعة ليوم اللقاء ثم جرى الخوض فيما طلبـوه مـن اللقـب واقترحوا أن يكون اللقب السلطان المعظم مالك الأمم فقلت‏:‏ هذا لا يمكن لأن السلطان المعظم الخليفة وكذلك مالك الأمم فعدلوا إلى ملك الدولة فقلت‏:‏ هذا ربما جاز وأشرت أن يخدم الخليفـة بألطـاف فقالـوا‏:‏ يكـون ذلـك بعد التقليب فقلت‏:‏ الأولى بأن يقدم ففعلوا وحملوا معي ألفي دينـار سابوريـة وثلاثيـن ألـف درهـم نقـرة وعشـرة أثـواب خـزًا سوسيـًا ومائـة ثـوب ديباجيـًا مرتفعة ومائة أخرى دونها وعشرين منا عودًا‏.‏

وعشرة أمناء كافورًا وألف مثقال عنبر وألف مثقال مسكًا وثلاث مائة صحن صيني ووقع بأقطاع وكيل الخدمة خمسة آلاف دينار مغربية من معاملات البصرة وأن يسلم إليه ثلاث آلاف قوصرة كل سنة ويجاز بغير مؤونة ولا ضريبة وأفرد عميد الرؤساء أبو طالب ابن طالب بن أيوب بخمسمائة دينـار وعشـرة آلـاف درهـم وعشرة أثواب ديباجًا وعدنا إلى بغداد فرسم لي الخروج إلى جلـال الدولـة وأعلامـه الحـال فخرجـت وتلطفـت فـي إجـراء حديـث اللقـب ومـا سأله الملك فثقل عليه ذلك ثقلًا اقتضاء وقوف الأمر فيه‏.‏

وفي ربيع الآخر وكان في أذار‏:‏ جمد الماء جمودًا ثخينًا حتى في حافات دجلة وهبت ريح رمت رملًا أحمر وقام الثلج ما جمـع ودق واستمـر تأخـر الأمطـار وأجدبـت الـأرض وتلفـت وقوي أمر العيارين وكبـس رئيسهـم البرجمـي خانـًا فأخـذ جميـع مـا فيـه فقوتـل فقتـل جماعـة وكـان يأخـذ كـل مصعـد ومنحـدر وكبـس دارًا بسـوق يحيـى وأخـذ مـا فيهـا وأحرقها هذا والعسكر ببغداد‏.‏

وفـي هـذا الشهر‏:‏ اجتمع الجند ومنعوا من الخطبة للخليفة لأجل رسول البيعة فلم تصل الجمعة فتلطف الأمر حتى أقيمت الخطبة في الجمعة الثانية على العادة‏.‏

وفي هذا الشهر‏:‏ حلف الملـك للخليفـة يمينـًا حضرهـا المرتضـى وقاضـي القضـاة ابـن ماكـولا وغيرهما وركب الوزير أبو القاسم من غد إلى دار الخلافة فحضر عنـده وحضـر المرتضـى وقاضي القضاة فحلف الملك فكان فيها‏:‏ ‏ «‏ أقسم عبد الله أبو جعفر القائم بأمر اللـه أميـر المؤمنين فقال‏:‏ واللـه الـذي لا إلـه إلا هـو الطالـب الغالـب المـدرك المهلـك عالـم السـر والعلانيـة ووحـق رسوله محمد صلى الله عليه وسلم ووحق القرآن العظيم والآيات والذكر الحكيم لأقيمن لركـن الدولـة جلـال الدولـة أبـي طاهـر بـن بهاء الدولة أبي نصر على إخلاص النية والصفاء ولألتزمن له شروط الموافقة والوفاء من غير إخلال بما يصلح حاله ويحفظ عليه مكانه ولأكونن له على أفضل ما يؤثره من حراسته في نفسه وما يليه ولوزير الوزراء أبي القاسم وسائر حاشيتـه وإقراره على رتبته وله علي بذلك عهد الله وميثاقه وما أخذه على ملائكته المقربين وأنبيائه المرسلين والله شهيد على ذلك وهذه اليمين يميني والنية فيها نية جلال الدولة أبي طاهر‏» ‏‏.‏ وذلك في ربيع الآخر سنة ثلاث وعشرين وأربعمائة‏.‏

وفي عشية يوم الأربعاء لخمس خلون من جمادى الأولى‏:‏ عند تصويب الشمس للغروب انقض كوكـب كبيـر الجـرم كثيـر الضـوء وعـاد فـي هـذا الوقت أمر العيارين فاشتد وتجدد القتال بين العوام ثم ولي ابن النسوي فردعهم ردعًا تامًا‏.‏

وفي نصف رجب‏:‏ عصفت ريح شديدة ثلاثة أيام متصلة ليلًا ونهارًا واحتجبت منها السماء والشمس ورمت ترابًا أحمرًا ورملًا‏.‏

وفي هذا الشهر‏:‏ زادت الأسعار ووردت الأخبار بتلـف الغلـات فـي الموصـل وأنـه لـم ترجـع البذور في كثير من النواحي وكذلك الأهواز وواسط ووردت الأخبار عـن الأحسـاء وتلـك البلاد أن الأقوات عدمت فاضطر أهل بادية كانوا فيها إلى أكل مواشيهم ثم أولادهـم وكـان الواحد يعارض بولده ولد غيره كيلا تدركه رقة في ذبحه وأكله وفارق أهل البوادي منازلهم‏.‏

وفـي ليلـة الإثنيـن ثانـي شـوال‏:‏ انقـض كوكـب أضاءت منه الأرض وارتاع له الناس وكان في شكل ولم يزل يتقلب حتى اضمحل‏.‏

وفـي يـوم الأربعـاء حـادي عشـر شـوال‏:‏ نـزل الملـك أبـو طاهـر مـن داره علـى سكـر وانحـدر فـي سميرية بمنكور إلى دار الخلافة ومعه ثلاثة نفر من حواشيه وصعد إلى بستان الدار ورمى بعض معيناته القصب ودخله ثم جلس تحت شجرة واستدعى نبيذًا فشربه وأمـر الزامـر أن يزمـر فزمر وعرف الخليفة ذلك فشق عليه وأزعجه وغلقت أواب الدار على وجه الاستظهار ثم خـرج إليـه القاضـي أبـو علي ابن أبي موسى وأبو منصور بن بكران الحاجب فخدماه ووقفا بين يديـه وقـالا لـه‏:‏ قـد سر مولانا السلطان قرب مولاه وانبساطه وأما النبيذ والزمر فإنهما مما لا يجوز في هذا الموضع فلم يقبل ولا امتنع وقال لأبي منصور بن بكران‏:‏ قل لمولانا أمير المؤمنين أنا عبـدك وقد حصل وزيري أبو سعد في دارك ووقف أمري بذلك وأريد أن يتقدم بتسليمه إلي فأراد أبو منصور أن يجيبه فزبره وقال له‏:‏ ليس الخطاب معك ولا الجواب عليك وإنما أنت رسـول فامـض وأعـد مـا قيـل لك‏:‏ فمضى وعاد بجواب يقال فيه‏:‏ ما نعلم أن الوزير في دارنا ولا ها هنا امتناع عليك مما يؤدي إلى صلاح أمرك فرده‏.‏

وقال‏:‏ أريد جوابًا محصلًا بفعل أو منع فعاد وقال‏:‏ الأمر يجري على ما تؤثره فقال للمختص أبي غانم‏:‏ أشهد عليهم بأنهم يسلمون وزيري فقال له‏:‏ الأمر لك وجعلوا يدارونه حتى نزل إلى زبزبه وأصعد إلى داره واجتمع من العامـة علـى دجلـة خلـق كثيـر يهـزأون بالقـول ويخرجـون إلى الحرق ومعهم سيوف وسكاكين مستورة فلمـا كـان مـن الغـد استدعـى الخليفـة المختـص أبـا غانـم والقائـد أبا الوفاء وقال لهما‏:‏ قد عرفتما ما جـرى أمـس وأنـه أمـر زاد علـى الحـد وتناهـى فـي القبـح وقابلنـاه بالاحتمـال والحلم وكان الأولى بجلال الدولـة أن يتنـزه عـن فعلـه وينزهنـا عـن مثلـه ويتخلق بأخلاق آبائه في مراعاة الخدمة والتزام الحشمة ويكفي ما نحن محملوه من مجاري الأفعال المحظورة ومتحملوه فيها من سوء السمعة والأحدوثة فـإن جرائـر ذلـك متعلقـة بنـا وأوزاره متعديـة إلينـا إذا كانـت هـذه الأمـور معصوبـة بنا وإنما فوضناها إلى جلال الدولة إحسانًا للظن به واعتقادًا للجميل فيه وليس من حقوق ذلك وما نفضي عليه من الأسباب المذكورة ونتجرعه فيها من المـرارة الشديـدة أن يرتكـب معنـا هـذه المراكـب المستنكرة ويجترئ علينا هذه الجراآت المستمرة ونعامل حالًا بعد حال ووقتًا بعد وقت بما يفارق فيه المراقبة والمجاملة وكيف كانت الصورة تكون لو جرى من ذلك الجمع نادرة غلط وهل كان الفائت يستدرك والآن فإما رجع معنا إلى الأولى وسلك الطريق المثلى وإلا فارقنا هذا البلد ودبرنا أمورنا بما يجب‏.‏

فقبلا الأرض وأقاما بعض العذر ومضيا إلى الملك فأوردا عليه ما سمعاه واعتذارهما عنه فركب يوم الجمعة في زبزبه وأشعر الخليفة بحضوره للاعتذار فنزل إليه عميد الرؤساء أبو طالـب بـن أيـوب وخـدم وقـال لـه‏:‏ تذكر حضـوري للخدمـة وتجديـد الاعتـذار مـن تلـك الخرمة التي لم تكن بارادة ووقف حتى رجع بجواب يدل على قبول العذر وشكر ما استونف من الفعل ثم وفي ليلة الجمعة لخمس خلون من ذي القعدة‏:‏ نقل تابوت القادر بالله من دار الخلافة إلى التربة بالرصافة واختير هذا الوقت لأجل حضور حاج خراسان في البلد واجتمع الأكابر وعليهم ثيـاب التعزيـة وحمـل التابوت إلى الطيار ثم حمل من مشرعة باب الطاق على أعناق الرجال إلى التربة والجماعة مشاة بين يديه‏.‏

وصـح عنـد الناس عدم المياه في طريق مكة والعلوفة فتأخروا وحضر الناس يوم الموكب لخمس بقين من هذا الشهر فأظهر أن أبا الحسن علي بن ميكائيل الوارد من خراسان قد بذل إطلاق ألفـي دينـار تنفـق علـى طريـق مكـة فـرد الخبر على الخليفة ذلك وأطلقه من خزانته وخلع على ابن الأقساسي لتقلده النيابة عن المرتضى في الحج‏.‏

وورد الكتاب من البصرة بما جرى على حاج البصرة من أخذ العرب لهم على ثلاثة أيام من البصرة وأنهم نهبوا وسلبوا وجاعوا فبعث إليهم الوزير أبو الفرج ابن فسانجس جمالًا وزادًا وتمرًا لحملهم ومعاونتهم‏.‏

وحـج النـاس مـن الأمصار إلا من بغداد وخراسان وورد مع المصرية كسوة للكعبة ومال للصدقة وصلات لأمير مكة‏.‏

ووردت الأخبار بما كان من الوباء والموت في بلاد الهند وغزنة وكثيـر مـن أعمـال خراسـان وجرجان والري وأصبهان ونواحي الجبل والموصل وأن ذلك زاد على مجاري العادة وخرج من أصبهـان فـي مـدة قريبـة أربعـون ألـف جنـازة وكان ببغداد من ذلك طرف قوي ومات من الصبيان والرجال والنساء بالجدري ما زاد على حد الإحصاء حتى لم تخل دار من مصاب واستمر هـذا الجـدري فـي حزيـران وتمـوز وآب وأيلـول وتشريـن الـأول والثانـي وكان في الصيف أكثر منه في الخريف وجاء كتاب من الموصل أنه مات بالجدري أربعة آلاف صبي‏.‏

وخرجـت هـذه السنـة ومملكة جلال الدولة مشتملة على ما بين الحضرة وواسط والبطيحة وليس له من جميع ذلك إلا إقامة الخطبة والوزارة خالية عن ناظر فيها ورأى رجل من أصبهان في النـوم أن شخصـًا صعـد منارة مسجد أصبهان وكان أهل أصبهان إذ ذلك في خفض من العيش والراحة والأمن وقال بصوت جهوري رفيع إلى أن أسمع أهل أصبهان‏:‏ ‏ «‏ سكت نطق سكت نطق سكت نطق ‏» ‏ ثلاث مرات فانتبه الرجل فزعًا وحكى هذا المنام فما عرف تأويله فقال رجل‏:‏ احذروا يا أهل أصبهان فإني قرأت في شعر أبي العتاهية‏:‏ سكت الدهر زمانًا عنهم ثم أبكاهم دمًا حين نطق فما مر على هذا الحديث إلا أيام قلائل حتى جاء مسعود بن محمود بن سبكتكين فنهب البلد وقتل عالمًا لا يحصى حتى قتل جماعة في الجوامع نسأل الله العافية‏.‏

إسماعيل بن إبراهيم بن علي بن عروة أبو القاسم البندار ولد في رجب سنة ثمان وثلاثين وثلثمائة وحدث عن أبي سهل بن زياد وأبي بكر الشافعي وكان صدوقًا وتوفي في محرم هذه السنة‏.‏

روح بن محمد بن أحمد أبو زرعة الرازي‏:‏ أخبرنا القزاز أخبرنا الخطيب قال‏:‏ جد روح أبو بكر ابن السني الدينوري الحافظ واسمه أحمد بـن محمـد بـن إسحـاق بـن إبراهيـم بـن أسبـاط بـن عبـد اللـه بن إبراهيم بن بديح مولى عبد الله بن جعفر بن أبي طالب‏.‏

سمع أبو زرعة جماعة وقدم علينا حاجًا فكتبنا عنه ولقيته بالكرخ فكتبـت عنـه هنـاك وكـان صدوقـًا فهمـًا أديبـًا يتفقه على مذهب الشافعي وولي قضاء أصبهان وبلغني أنه مات بالكرخ في سنة ثلاث وعشرين وأربعمائة‏.‏

علي بن أحمد بن الحسن بن محمد بن نعيم أبو الحسن البصري النعيمي نسبة إلى جده‏:‏ حدث عن جماعة وكان حافظًا فاضلًا شاعرًا‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ سمعت محمد بن علي الصوري يقول‏:‏ لم أر ببغداد أحدًا أكمل من النعيمي كان جمع معرفة الحديث والكلام والأدب ودرس شيئًا من فقه الشافعي قال‏:‏ وكان أبو بكر البرقاني يقول‏:‏ هو كامل في كل شيء لولا بأو فيه‏.‏

أنشدنا أبو نصر أحمد بن محمد الطوسي قال‏:‏ أنشدنا الحسين بن عاصم أنشدنا أبو الحسن البصري المعروف بالنعيمي لنفسه‏:‏ إذا أظمأتك أكف اللئام كفتك القناعة شبعًا وريا فكن رجـلًا رجلـه فـي الثـرى وهامـة همته في الثريا أبيًا لنائـل ذي ثـروة تـراه بما في يديه أبيا فإن اراقه ماء الحيـا ة دون إراقة ماء المحيـا توفي النعيمي في ذي القعدة من هذه السنة‏.‏

محمد بن أحمد بن السري بن أبي عون أبو الحسن النهرواني سمع أبا بكر بن مالك الاسكافي وغيره‏.‏

أخبرنا القزاز أخبرنا أبو بكر الخطيب قال‏:‏ قدم علينا هذا الرجل بغداد في حياة أبي الحسن محمد بن الطيب بن سعيد بن موسى أبو بكر الصباغ حدث عن أحمد بن سليمان النجاد وأبي بكر الشافعي وكان صدوقًا‏.‏

أخبرنا عبد الرحمن أخبرنا أبو بكر الخطيب قال‏:‏ سمعت رئيس الرؤساء أبا القاسم علي بن الحسن يقول‏:‏ تزوج محمد بن الطيب الصباغ زيادة على تسعمائة امرأة‏.‏

قـال الخطيـب‏:‏ وسمعـت محمـد بـن الطيـب يقول‏:‏ ولدت في سنة ثمان وثلاثين وثلثمائة

ومات يوم الجمعة تاسع ربيع آخر سنة ثلاث وعشرين وأربعمائة‏.‏


ثم دخلت سنة أربع وعشرين وأربعمائة

ثم دخلت سنة أربع وعشرين وأربعمائة
فمن الحوادث فيها‏:‏ أن الخليفة هنئ بدخول الحمام من جدري ظهر به وكتم الأمر فيه إلى أن برأ وذلك في المحرم‏.‏

وفـي يوم الإثنيـن لسـت بقيـن مـن صفـر كبـس البرجمـي العيـار درب أبـي الربيـع ووصـل إلـى مخـازن فيهـا مال عظيم وتفاوض الناس أن جماعة من الأصبهلارية خرجوا إليه وآكلوه وشاربوه فظهر من خوف الخلق منه ما أوجب نقل الأموال إلى دار الخليفة وواصل الناس المبيت في الـدروب والأسواق للتحفظ وزيد في حرس دار الخلافة وطيف وراء السور وقتل صاحب الشرطـة بباب الأزج غيلـة واتصلـت العملـات وكبسـت دار تاجـر فأخـذ منهـا مـا قيمتـه عشـرة آلـاف دينار وزادت المخافة من هذا العيـار حتـى صـار أهـل الرصافـة وبـاب الطـاق ودار الـروم لا يتجاسـرون علـى ذكره إلا أن يقولـوا القائـد أبـو علـي لئلا يصل إليه منهم غير ذلك وشاع عنه أنه لا يتعرض لامرأة ولا يمكن من أخذ شيء معها أو عليها‏.‏

وفي ربيع الأول‏:‏ خرج جماعة من القواد والاصبهلارية في طلب هذا البرجمي عند زيادة أمره وتعاظم خطبه واتصال فساده فنزلوا الأجمة التي يأوى إليها وهي أجمة ذات قصب وماء كثير تمتد خمسة فراسخ وفي وسطها تل قد جعله معقلًا ومنزلًا فترتب كل واحد من الاصبهلارية علـى بـاب مـن أبوابها فخرج إليهم البرجمي في ركاء وعلى رأسه غلامه وقال لهم‏:‏ من العجب خروجكم إلي وأنا كل ليلة عندكم فإن شئتم أن ترجعوا وأدخل إليكم فعلت وإن شئتم أن تدخلوا إلي فافعلوا فذكر أن قومًا منهم راسلوه وقووا نفسه وأروه أنهم يردون العسكر عنه‏.‏

وفي جمادى الأولى‏:‏ كثرت العملات والكبسات ووقع القتال في القلائين وعلى القنطرتين وعاد الاختلاط وطرحت النار فاحترق شيء عظيم وأسواق ومساجد وغيرها ووقع النهب في وفي هذه الأيام‏:‏ تغيرت قلوب الجند فقدم الوزير أبو القاسم فظنوا أن وروده للتعرض بأموالهم ونعمهم واستوحشوا وأنكروا ورود الوزير من غير إجماع منهم ولا استقرار قاعدة معهم فـي أمره وأظهر المطالبة بما أخذه الملك من مال بادرويا فجاءت منهم جماعة إلى باب دار السلطان وصاحوا وجلبوا وأخذوا دواب من كان هناك وانزعـج الوزيـر ومـن معـه مـن الأكابـر وبـادروا الدخـول إلـى صحـن الـدار مبـادرة ازدحمـوا فيهـا وانقضى ذلك اليوم واجتمعوا من غد في مسجد القهرمانـة وتكلمـوا فـي إهمـال السلطـان لأمورهم وأخذ أموالهم وعقدوا آراءهم على مراسلة الملك بتسليمه أقوامًا من أصحابه وخروجـه مـن بغـداد إلـى واسـط أو البصـرة وإقامـة أحـد أولـاده الأصاغر عندهم ثم انفصلت طائفة منهم فاجتازوا على دار المملكة فإذا باب البستان مفتوح فدخلوا بدوابهم فعرف الملك فخرج من دور الحرم إليهم فرأوه فتراجعوا قليـلًا فأطـاف بهـم غلمان الدار والحواشي فأمرهم بالانصراف فتبعه أحد خواصه فضربه بآجرة فرجع ومشى وحده إلى القوم وقال لهم‏:‏ تعالوا حتى أسمع كلامكم وأنظر ما تريدون فأحاطوا به وأخذوه وأخرجـوا إلـى دجلـة وهـم لا يـدرون ما يفعلون لأن الذي جرى منهم لم يكن على أصل ولا اتفاق وإنما كان تخليطًا وأنزلوه سميرية فلما حصل فيها قال بعضهم لبعض‏:‏ هذا غلط وربما عبر إلى الجانب الغربي واعتصم بالكرخ واستجاش العوام والصواب أن نحمله إلى مجمع الغلمان ليدبروا أمره بما يرون فتسرعوا إلى رد السميرية وعلقوا بمجدافها واضطربت فدخلها الماء حتى ابتلت ثيابـه وتكابـوا عليه فرجموه وأخرجوه ومشوا به خطوات كثيرة فأعطاه الأتراك فرسه فحملوه إلى الجمع بعد أن كلموه بكل قبيح وأقاموا راكبًا في الشمس زمانًا وأنزلوه فوقف على عتبة الباب طويلًا ثم دخل المسجد فوكلوا به ثم تفرقوا إلى منازلهم وجاءت صلاة الظهر وهو مشتغل بالصلاة والدعاء ثم تآمروا على نقله إلى الدار المهلبية فخرج القائد أبو الوفاء ومعه عشرون غلامـًا داريـة وحواشـي الـدار والعامـة ومـن تـاب مـن العياريـن وهجـم عليهـم فدفعهم عنه واستخرجوه من أيديهم فأعادوه إلى داره وكان ذلك في رمضان فنقل الملك ولده وحرمه وما بقـي مـن ثيابـه وآلاتـه ودوابـه وفـرش داره إلـى الجانب الغربي بعد أن نهب الغلمان ما نهبوا من ذلك ثـم عبـر فـي آخـر الليـل إلـى الكـرخ فتلقـاه أهلها بالدعاء فنزل في دار المرتضى بدرب جميل وعبر الوزير أبو القاسم بعبوره فنزل في دار تجاوره ثم اجتمع الغلمان وعزموا على عقـد الجسـر والعبور للمطالبة لأهل الكرخ بإخراج الملك عنهم ثم تشاوروا فاختلفوا فقال الخائفون من عقبى ما جنوا على الملك‏:‏ هذا الملك قد أقل مراعاتنا والمبالاة بنا وأخذ أموالنا وتركنا جياعًا وما ينفـع فيـه عـذل ولا يصلحـه قبيـح ولا جميـل وقـد كـان منـا إليه ما قد علمتم أولًا وأخيرًا ما لا يصفو لنـا معـه نيـة منه‏.‏

وقال آخرون‏:‏ فما ترون وما الذي نفعل‏.‏

وهل ها هنا من نجعله عوضًا عنه ومـا بقـي مـن بنـي بويـه إلا هـو وأبـو كاليجـار ابـن أخيـه قـد سلـم الأمـر إليـه ومضـى إلـى فارس وتنحل الأمر إلى أن كتبوا إلى الملك رقعة يقولون فيها‏:‏ ‏ «‏ نحن عبيدك ومماليكك ملكناك أمورنا ابتداء وقـد ضيقـت علينا مرة بعد مرة وتعدنا وتعتذر إلينا ولا نجد أثر ذلك ولك ممالك كثيرة فيجوز أن تطرح كلك عنها مدة وتوفر علينا هذه الصبابة من المادة‏.‏

وهذا أمر قد اجتمعت عليه كلمتنا ومن الصواب أن لا تخالفنا فيه وتحوج هذا العسكر إلى تجاوز ما قد وقفوا عنده ‏» ‏‏.‏

وأنفـذوا الرقعـة إلى المرتضى ليعرضها ويتنجز جوابها فعرضها عليه فأجاب‏:‏ ‏ «‏ بأنا معترفون لكم بما ذكرتم وما يحصل لنا نصرفه إليكم وأما خروجنا فالأحوال التي نقاسيها تدعو إليها ولو لم تسألوه وهذه أيام صوم وحر وإذا انقضت انحدرنا على ما هو أجمل بنا وبكم ‏» ‏ فلما وصل الجواب نفروا وقالوا‏:‏ إنما غرضه المدافعة لينتقض ما عقدنا من غرضنا ولا نتركه إلا اليـوم أو غدًا فقال بعضهم‏:‏ هذا لا يحسن ولكن كاتبوه ليقتصر على مدة قريبة فكاتبوه فأجـاب‏:‏ إذا قدرتـم مـدة قريبـة يمكـن إنجـاز أمـوري فـي مثلهـا وندبتـم من يكون في صحبتي وعينتم على اليوم الذي تختارونه لم أتأخر عنه فوصل الجواب وجمعهم أقل من كل يوم فوجمـوا وقـال بعضهـم لبعـض‏:‏ إذا خـرج فعلـى ما نعول بعده فكتبوا إليه قد شكرنا إنعام مولانا ونحن نسأل قبل الخروج أن يحلف لنا على صلاح النية وأن لا يريد بنا سوءًا أو يرتـب عندنـا أحـد الأمـراء الأصاغـر وأنفذ الملك في أثناء هذه المراجعات إلـى الأصاغـر يستميلهـم ويعدهـم وجـاءه بعضهـم ليـلًا فخاطبهم بما استصلحهم به فوعدوه فل هذه العزيمة وراسل كلًا من الأكابر وأراه سكونه إليه وتعويلـه عليـه والتمـس حاجـب الحجـاب منـه تجيـد اليمـن علـى سلامـة الاعتقـاد فيه وأن لا يستوزر أبا القاسم ففعل فاجتمعوا في مسجد القهرمانة وقال بعضهم لبعـض‏:‏ جلـال الدولـة ملكنا ونحن جنده وباكروا دار المرتضى ودخلوا إلى الملك وقبلوا الأرض بين يديه واستصفحوا عما جرت الهفوة فيه وسألوه العود إلى داره فركب معهم إلى دار المرتضى التي بناها على شاطئ دجلة وسكنت الثائرة ورضوا بالوزيـر أبـي القاسـم وأقـام جلـال الدولـة مكانـه حتـى تكرر سؤالهم فعبر إلى داره‏.‏

وفـي هـذه الأيـام‏:‏ تبسـط العامـة وانتشـر العيـارون وقتلـوا وتـرددوا فـي الكـرخ حامليـن السلـاح‏.‏

وتبعهم أصاغر المماليك ومضت الأيام على كبس المنازل ليلًا والاستقفاء نهارًا فعظمت المحنة وتعدوا إلـى الجانـب الشرقـي ففسـد ووقـع بيـن عوامـه مـن أهل باب الطاق وسوق يحيى قتال اتصل وهلك فيه جماعة فاجتمع الوزير وحاجب الحجاب على تدبير الأمور وقلد أبا محمد ابن النسوي البلد وضم إليه جماعة فطلب العيارين وشردهم ثم قتل رفيق لابن النسوي فخاف واستتر وخـرج عـن البلـد‏.‏

فعـاد الأمـر كمـا كـان وكبـس البرجمـي دارًا فـي ظهـر دار المرتضـى في ليلة الثلاثاء فلما كان يوم الجمعة‏:‏ ثار العوام في جامع الرصافة ومنعوا من الخطبة ورجموا القاضي أبـا الحسـن بـن العريـف الخطيـب وقالـوا‏:‏ إن خطبـت للبرجمـي وإلا فلا تخطب لخليفة ولا لملك‏.‏

ثم أقيم علـى المعونـة أبـو الغنائـم بـن علـي فركـب وطـاف وقتـل فوقعـت الرهبة ثم عاد واتفق أن بعض القواد أخذ أربعة من أصحاب البرجمي فاعتقلهم فأخذ البرجمـي أربعـة مـن أصحـاب ذلـك القائـد وجاء بهم وأقبل إلى دار القائد فطرق عليه الباب فخرج فوقف خلف الباب فقال له‏:‏ قد أخـذت أربعـة مـن أصحابـك عوضـًا عمـن أخذتـه مـن أصحابي فإما أن تطلق من عندك لأطلق من عندي وإما أن أضرب رقابهم وأحرق دارك وانصرف وشأنـك ومـن عنـدك فسلـم القـوم إليـه ومما يشاكل هذا الوهن أن أحد وجوه الأتراك بسوق يحيى أراد أن يختن ولدًا له فأهدى إلى البرجمي حملانًا وفاكهة وشرابًا وقال‏:‏ هذا نصيبك من طهر فلان ولدي واستذم منهم على داره‏.‏

وتأخر ورود الحاج الخراسانية في هذه السنة وتأخر المصريون خرفًا من البادية وخـرج أهـل البصرة فخفروا فغدروا بهم ونهبوهم وارتهنوهم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
ابن السماك ولد سنة ثلاثين وثلثمائة وحدث عن جعفر الخلدي وغيره وكان يعظ بجامع المنصور وجامع المهدي ويتكلم على طريقة التصوف‏.‏

أخبرنا أبو بكر محمد بن الحسين قال‏:‏ حكى لي أبو محمد التميمي أن أبا الحسين بن السماك الواعظ دخل عليهم يومًا وهم يتكلمون في أبابيل فقال‏:‏ لا ألف وصل ولا ألف قطع وإنما ألف سخط ألا ترى أنه بلبل عليهم عيشهم‏.‏

فضحك القوم من ذلك‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ قال لي أبو الفتح محمـد بـن أحمـد المصري‏:‏ لم أكتب ببغداد عمن أطلق عليه الكذب غير أربعة منهم أبو الحسين بن السماك‏.‏

توفي في ذي الحجة من هذه السنة ودفن في مقبرة باب حرب‏.‏


ثم دخلت سنة خمس وعشرين وأربعمائة

ذكر من توفي في هذه السنة من الأكابر
ابن السماك ولد سنة ثلاثين وثلثمائة وحدث عن جعفر الخلدي وغيره وكان يعظ بجامع المنصور وجامع المهدي ويتكلم على طريقة التصوف‏.‏

أخبرنا أبو بكر محمد بن الحسين قال‏:‏ حكى لي أبو محمد التميمي أن أبا الحسين بن السماك الواعظ دخل عليهم يومًا وهم يتكلمون في أبابيل فقال‏:‏ لا ألف وصل ولا ألف قطع وإنما ألف سخط ألا ترى أنه بلبل عليهم عيشهم‏.‏

فضحك القوم من ذلك‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ قال لي أبو الفتح محمـد بـن أحمـد المصري‏:‏ لم أكتب ببغداد عمن أطلق عليه الكذب غير أربعة منهم أبو الحسين بن السماك‏.‏

توفي في ذي الحجة من هذه السنة ودفن في مقبرة باب حرب‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن أحمد بن غالب

أبو بكر الخوارزمي البرقاني ولـد سنـة سـت وثلاثين وثلثمائة ورحل إلى البلاد وسمع بها الكثير وكتب الكثير وانتقل من دار إلـى دار فنقـل كتبـه في ثلاثة وستين سفطًا وصندوقين وكان إمامًا ثقة ورعًا متقنًا متثبتًا فهمًا حافظًا للقرآن عارفًا بالفقه والنحو وصنف في الحديـث تصانيـف وكـان الأزهـري يقـول‏:‏ إذا مات البرقاني ذهب هذا الشأن وقيل له‏:‏ هل رأيت أنفس منه قال‏:‏ لا‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ سمعت أبا محمد الخلال ذكر البرقاني فقـال‏:‏ كـان نسيـج وحـده‏.‏

قـال ابـن ثابـت‏:‏ وحدثنـي محمـد بن يحيى الكرماني الفقيه قال‏:‏ ما رأيت في أصحاب الحديث أكثر عبادة من البرقاني‏.‏

أخبرنـا القزاز أخبرنا أحمد بن علي قال‏:‏ قال لي محمد بن علي الصوري‏:‏ دخلت على البرقاني قبل وفاته بأربعة أيام أعوده فقال لي‏:‏ هذا اليوم السادس والعشرين من جمادى الآخرة وقد سألت الله تعالى أن يؤخر وفاتي حتى يهل رجب فقد روي أن لله فيه عتقاء من النار عسى أن أكون منهم‏.‏

قال الصوري‏:‏ وكان هذا القول يوم السبت فتوفي صبيحة يوم الأربعاء مستهل رجب‏.‏

أخبرنا القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ مات البرقاني يوم الأربعاء أول يوم من رجب سنة خمس وعشرين وأربعمائة ودفن في مقبرة الجامع مما يلي باب سكة الخرقي‏.‏

أحمد بن محمد بن عبد الرحمن بن سعيد أبو العباس الأبيوردي أحـد فقهـاء الشافعيين من أصحاب أبي حامد الاسفرائيني سكن بغداد وولي القضاء بها على الجانـب الشرقـي ومدينـة المنصـور فـي أيـام ابـن الأكفاني ثم عزل وكان يدرس في قطيعة الربيع وله حلقة الفتوى في جامع المنصور وقد سمع الحديث ورواه وكان حسن الاعتقاد جميل الطريقة فصيح اللسان يقول الشعر وكان صبورًا على الفقر كاتمًا له‏.‏

أخبرنـا عبـد الرحمـن بـن محمـد أخبرنا أحمد بن ثابت قال‏:‏ ذكر لي عبيد الله بن أحمد بن عثمان الصيرفي عمن حدثه أن القاضي أبا العباس الأبيوردي كان يصوم الدهر وأن غالب أفطاره كان على الخبز والملح وكان فقيرًا يظهر المروءة ومكث شتوة كاملة لا يملك جبة يلبسها وكان يقول لأصحابه‏:‏ بي علة تمنعني من لبس المحشو فكانوا يظنونه يعني بذلك الفقر ولا يظهره تصونًا‏.‏

توفي في جمادى الآخرة من هذه السنة‏.‏

ودفن في مقبرة باب حرب‏.‏

الحسن بن عبيد الله بن يحيى أبو علي البندنيجي الفقيه الراضي سكن بغداد ودرس فقه الشافعي على أبي حامد الاسفرائيني ولم يكن في أصحابه مثلـه وكـان لـه حلقـة فـي جامـع المنصـور للفتوى وكان صالحًا دينًا ورعًا وتوفي في جمادى الآخرة من هذه السنة‏.‏

عبد الوهاب بن عبد العزيز بن الحارث بن أسد أبو الفرج التميمي ولـد سنـة ثلـاث وخمسين وثلثمائة وسمع من أبيه وغيره وكان له في جامع المنصور حلقة للوعظ والفتوى على مذهب أحمد بن حنبل‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت حدثنا عبد الوهاب بن عبد العزيـز بـن الحارث بن أسد بن الليث بن سليمان بن الأسود بن سفيان بن يزيد بن أكينة بن عبد الله التميمـي قـال‏:‏ سمعـت أبـي يقـول‏:‏ سمعت أبي يقول‏:‏ سمعت أبي يقول‏:‏ سمعت أبي يقول‏:‏ سمعت أبـي يقول‏:‏ سمعت أبي يقول‏:‏ سمعت أبي يقول‏:‏ سمعت أبي يقول‏:‏ سمعت علي بن أبي طالب عليه السلام وقد سئل عن الحنان المنان فقال‏:‏ الحنان الذي يقبل على من أعرض عنه والمنان الذي يبدأ بالنوال قبل السؤال قال‏:‏ الخطيب بين أبي الفرج وبين علي تسعة آباء آخرهم أكينة توفي عبد الوهاب في ربيع الأول من هذه السنة ودفن عند قبر أحمد‏.‏

رضي الله عنه‏.‏

محمد بن الحسن بن علي بن ثابت بن أحمد أبو بكر النعماني ولـد فـي سنـة تسع وأربعين وثلثمائة وسمع من أحمد بن سندي وغيره وكان سماعه صحيحًا‏.‏

توفي ليلة الخميس رابع جمادى الأولى من هذه السنة ودفن في مقبرة باب الدير وكان صدوقًا ثقة‏.‏


ثم دخلت سنة ست وعشرين وأربعمائة

ثم دخلت سنة ست وعشرين وأربعمائة
أنـه تجـدد في المرحم ورود العرب المتلصصة إلى أطراف البلاد في الجانب الغربي وحدث منهم أنهم إذا أسروا من أسروه أخذوا ما معه وطالبوه يفتدي نفسه‏.‏

ثم ظهر قوم من العيارين ففتكوا وقتلوا فنهض أبو الغنائم بن علي فقتل منهم نفس فعاودوا الخروج وقتلوا رجلين وقاتلوا أبا الغنائم وتتابعت العملات والاستفقاء وأخذ ما يحضر من جمال السقائيـن وبغالهـم ونهض أبو الغنائم ففتك وأخذ وقتل ثم عاد الفساد وحصل العيارون في دور الأتراك والحواشي يخرجون منها ليلًا ويقيمون فيها نهارًا وسقطت الهيبة بإهمال ما أهمل من الأمـر وكتـب العيـارون رقاعًا يقولون فيها‏:‏ إن صرف أبو الغنائم عنا حفظنا البلد وإن لم يصرف فما نترك الفساد‏.‏

واتفق أن غلامًا كبس قراحًا للخليفة ونهب من ثمرته فامتعض الخليفة من ذلك وكوتب الملك والوزيـر بالقبض على هذا الغلام وتأديبه فوقع التواني عن ذلك لضعف الهيبة فزاد غيظ الخليفة فأمر القضاة بالامتناع عن الحكـم والفقهـاء بتـرك الفتـاوى والخطبـاء بـأن لا يحضـروا أملاكـًا ولا يعقدوا عقدًا وعمل على إغلاق باب الجامع ومنـع الصلـاة فحمـل الغلـام ووكـل بـه ثـم أطلـق وعادت الفتن وكثر القتل ومنع أهل سوق يحيى حمل الماء من دجلة إلـى أهـل بـاب الطـاق والرصافة وخذل الأتراك والسلطان في هذه الأمـور حتـى لـو حاولـوا دفـع فسـاد زاد وملـك وفـي مستهـل صفـر‏:‏ زاد ماء المد في دجلة البصرة حتى علا على الضياع نحو ذراعين وسقط بالبصرة في هذا اليوم وليلته أكثر من ألفي دار‏.‏وفـي شعبـان‏:‏ وصـل كتـاب مـن الأميـر مسعـود بـن محمـود بـن سبكتكيـن بفتح فتحه بالهند ذكر فيه أنـه قتـل مـن القوم خمسين ألفًا وسبى سبعين ألفًا وغنم منهم ما يقارب ثلاثين ألف ألف درهم فرجع وقد أفسد الغزو بلاده فأوقع بهم وفتح جرجان وطبرستان‏.‏

ووثب أبو الحسن بن أبي البركات بن ثمال الخفاجي على عمه فقتله وأقام بإمارة بني خفاجة‏.‏

ثم اشتد أمر العيارين وكاشفوا بالإفطار في رمضان وشرب الخمر وارتكاب الفجور‏.‏

وفي شوال‏:‏ وقع حريق في وسط العطارين احترق فيه عـدة دور ودكاكيـن ومخـازن ونهـب العيارون من أموال الناس وما كانوا يحصلونه من منازلهم وخانباراتهم ما يزيد على عشرة آلاف دينار وكانت النهابة تنقل النار من موضع إلى موضع فتجعل ذلك طريقًا إلـى النهـب وعـاد القتـال بيـن أهـل المحـال وكثـرت العملـات وأعيـا الخـرق على الراقع وقال الملك‏:‏ أما أركب بنفسي في هذا الأمر‏.‏

ولم يحج الناس في هذه السنة كمن خراسان ولا العراق‏.‏

أحمد بن كليب الأديب الشاعر أخبرنا عبد الله بن المبارك الحافظ أخبرنا أبو عبد الله محمد بن أبي نصر الحميـدي قـال‏:‏ حدثني أبو محمد علي بن أحمد الفقيه الحافظ أخبرنا أبو عبد الله محمد بن الحسن المذحجي الأديـب قـال‏:‏ كنـت أختلـف فـي النحـو إلـى أبـي عبـد اللـه محمـد بن خطاب النحوي في جماعة أيام الحداثة وكان معنا أسلم بن أحمد بن سعيد بن قاضي قضاة الأندلس قال محمد بن الحسن‏:‏ وكـان مـن أجمـل مـن رأتـه العيون وكان معنا عند محمد بن خطاب أحمد بن كليب وكان من أهل الـأدب والشعـر فاشتد كلفه بأسلم وفارق صبره وصرف فيه القول مستترًا بذلك إلى أن فشت أشعاره فيه وجرت على الألسنة وتنوشدت في المحافل فلعهدي بعرس فـي بعـض الشـوارع والنكوري الزامر في وسط المحافل يزمر بقول أحمد بن كليب في أسلم‏:‏ وأسلمني فـي هـواه أسلم هذا الرشا غـزال له مقلة يصيب بها مـن يشـا وشى بيننا حاسد يسـأل عما وشى فلو شاء أن يرتشي على الوصل روحي رشا ومغن محسن يسايره فلما بلغ هذا المبلغ انقطع عن جميع مجالس الطلب ولزم بيته والجلوس على بابه وكان أحمد بن كليب لا شغل له إلا المرور على باب دار أسلم سائرًا أو مقبلًا نهاره كله فانقطـع أسلـم مـن الجلـوس علـى بـاب داره نهـارًا فـإذا صلى المغرب واختلط الظلام خرج مستروحـًا وجلـس علـى بـاب داره فعيـل صبـر أحمـد بـن كليـب فتحيـل في بعض الليالي ولبس جبة صـوف من جباب أهل البادية واعتم بمثل عمائمهم وأخذ بإحدى يديه دجاجًا وبالأخرى قفصًا فيه بيض كأنه قدم من بعض الضياع ونحن جلوس مع أسلم عند اختلاط الظلام على بابه فتقدم إليه وقبل يده وقال‏:‏ يا مولاي من يقبض هذا فقال له أسلم‏:‏ من أنت فقال‏:‏ أجيرك في الضيعـة الفلانيـة‏.‏

وقـد كـان يعـرف أسمـاء ضياعه والعاملين فأمر أسلم غلمانه بقبضذلك منه على عادتهم في قبـول هدايـا العامليـن فـي ضياعهـم ثـم جعـل يسألـه عـن أحـوال الضيعـة‏.‏

فلمـا جاوبـه أنكـر الكلام فتأمله فعرفه فقال له‏:‏ يا أخي وإلى ها هنا تتبعني أما كفاك انقطاعي عـن مجالـس الطلـب وعـن الخـروج جملـة وعـن القعود على بابي نهارًا حتى قطعت علي جميع مالي فيه راحة فقـد صـرت فـي سجنـك واللـه لا فارقـت بعـد هـذه الليلـة قعـر منزلـي ولا جلست بعدها على بابي ليلًا ولا نهارًا ثم قام وانصرف أحمد بن كليب حزينًا كئيبًا‏.‏

قال محمد‏:‏ واتصل بنا ذلك فقلنا لأحمد بن كليب‏:‏ قد خسرت دجاجك وبيضك فقال‏:‏ هات كل ليلة قبلة يده وأخسر أضعاف ذلك فلما يئس من رؤيته البتة نهكته العلة وأضجعه المرض قـال محمـد بـن الحسـن‏:‏ فأخبرنـي شيخنا محمد بن خطاب قال‏:‏ عدته فوجدته بأسوأ حال فقلت له‏:‏ لم لا تتداوى فقال‏:‏ دوائي معروف وأما الأطباء فلا حيلة لهم في البتة فقلت له‏:‏ فما دواؤك قال‏:‏ نظرة من اسلم فلو سعيت في أن يزورني لأعظم الله أجرك بذلك وأجره قال‏:‏ فرحمتـه وتقطعـت نفسـي لـه فنهضـت إلى أسلم فاستأذنت عليه فأذن لي وتلقاني بما يجب فقلت له‏:‏ لي حاجة فقال‏:‏ وما هي قلت‏:‏ قد علمت ما جمعك مع أحمد بن كليب من ذمام الطلب عنـدي‏.‏

فقـال‏:‏ نعـم ولكـن قـد تعلـم أنـه بـرح بـي وشهـر اسمي وآذاني فقلت له‏:‏ كل ذلك يغتفر في مثـل هـذه الحـال التـي هـو فيهـا والرجـل يمـوت فتفضـل بعيادتـه فقـال لـي‏:‏ واللـه مـا أقـدر على ذلك فلا تكلفني هـذا‏.‏

فقلـت لـه‏:‏ لا بـد مـن ذلـك فليـس عليـك فيـه شـيء وإنمـا هـي عيـادة مريـض

قـال‏:‏ ولـم يزل به حتى أجاب فقلت له‏:‏ فقم الآن قال‏:‏ لست والله أفعل ولكن غدًا‏.‏

فقلت له‏:‏ ولا خلـف قـال‏:‏ نعـم فانصرفت إلى أحمد بن كليب فأخبرته بوعده بعد تأبيه فسر بذلك فارتاحت نفسـه فلمـا كـان مـن الغـد بكـرت إلـى أسلـم وقلـت له‏:‏ الوعد‏.‏

فوجم وقال‏:‏ والله لقد تحملني على خطة صعبة علي وما أدري كيف أطيق ذلك‏.‏

قال‏:‏ فقلت له‏:‏ لا بد أن تفـي بوعـدك لـي فقال‏:‏ فأخذ رداءه ونهض معي راجلًا فلما أتينا منزل أحمد بن كليب وكان يسكن في درب طويـل وتوسـط الزقـاق وقـف واحمر وخجل وقال لي‏:‏ يا سيدي الساعة والله أموت وما أستطيع أن أنقل قدمي ولا أستطيع أن أعرض هذا على نفسي‏.‏

فقلت‏:‏ لا تفعل بعد أن بلغت المنزل تنصرف قال‏:‏ لا سبيل والله إلى ذلك البتة قال‏:‏ ورجع هاربًا فاتبعته وأخذت بردائه فتمادى وتمـزق الرداء وبقيت قطعة منه في يدي لمده وإمساكي له ومضى ولم أدركه فرجعت ودخلت علـى أحمـد بـن كليب قال‏:‏ وقد كان غلامه دخل عليه إذ رآني من أول الزقاق مبشرًا قال‏:‏ فلما رآني تغير وجهه وقال‏:‏ أين أبو الحسن‏.‏

فأخبرته بالقصة فاستحال من وقته واختلط وجعل يتكلم بكلام لا يعقل منه أكثر من الاسترجاع فاستبشعت الحال وجعلت أتوجع وقمت قال‏:‏ فثاب إليه ذهنه فقال‏:‏ يا أبا عبد الله اسمع مني واحفظ مني ثم أنشأ يقول‏:‏ اسلم يا راحة العليل رفقًا على الهائـم النحيـل وصلك أشهى إلى فؤادي مـن رحمـة الخالـق الجليل قال‏:‏ فقلت له‏:‏ اتق الله ما هذه الخطة العظيمة فقال‏:‏ قد كان قال‏:‏ فخرجت عنه فوالله ما توسطت الزقاق حتى سمعت الصراخ عليه وقد فارق الدنيا‏.‏

قـال الحميـدي‏:‏ قـال لنا أبو محمد‏:‏ وهذه قصة مشهورة عندنا ومحمد بن الحسن ثقة وأسلم هذا مـن بنـي خالد وكانت فيهم وزارة وحجابة وأبوه الآن في الحياة يكنى أبا الجعد قال أبو محمد‏:‏ ولقد ذكرت هذه الحكاية لأبي عبد الله محمد بن سعيد الخولاني الكاتب فعرفها وقال‏:‏ لقد أخبرنـي الثقـة أنـه رأى أسلـم هـذا فـي يـوم شديـد المطر لا يكاد أحد يمشي في طريق وهو جالس علـى قبـر أحمـد بـن كليـب المذكـور زائـرًا لـه قـد تحيـن غفلـة النـاس في مثل ذلك اليوم قال الحميدي‏:‏ وأنشدنـي أبـو محمـد علـي بن أحمد قال‏:‏ أنشدني محمد بن عبد الرحمن النحوي لأحمد بن كليب وقد أهدى إلى أسلم كتاب الفصيح لثعلب‏:‏ هذا كتاب الفصيح بكل لفظ مليح وهبتـه لك طوعًا كما وهبتك روحي الحسن بن أحمد بن إبراهيم بن الحسن بن محمد بن شاذان بن حرب أبو علي البزاز بن مهران ولـد فـي ربيع الأول سنة تسع وثلاثين وثلثمائة وسمع عثمان بن أحمد الدقاق والنجاد والخلدي وخلقًا كثيرًا وكان ثقة صدوقًا‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ حدثني محمد بن يحيى الكرماني قال‏:‏ كنـا يومـًا بحضـرة أبـي علـي بـن شـاذان فدخـل علينـا شـاب لا يعرفه منا أحد فسلم وقال‏:‏ أيكم أبو علي بن شاذان فأشرنا إليه فقال له‏:‏ أيها الشيخ رأيت رسول الله صلى الله عليه وسلم في المنام فقال لي‏:‏ سل عن أبي علي بن شاذان فإذا لقيته فأقرئه السلام ثم انصـرف الشـاب فبكـى أبـو علـي وقـال‏:‏ مـا أعـرف لي عملًا أستحق به هذا اللهم إلا أن يكون صبري على قراءة الحديث علي وتكرير الصلاة على رسول الله صلى الله عليه وسلم كلما جاء ذكره قال‏:‏ ولم يلبث أبو علي بعد ذلك إلا شهرين أو ثلاثة حتى مات‏.‏

توفي في محرم هذه السنة ودفن في مقبرة باب الدير‏.‏

الحسن بن عثمان بن أحمد بن الحسن بن سورة أبو عمر الواعظ ابن الفلو ولـد فـي ربيـع الآخـر سنـة سبـع وأربعين وثلثمائة وسمع الحديث من جماعة وكان يعظ وله بلاغة وفيه كرم‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي وأخبرنا ابن ناصر أخبرنا ابن خيرون قال‏:‏ أخبرنا أحمد بن الحسن المعدل قال‏:‏ أنشدنا أبو عمر ابن الفلو لنفسه‏:‏ دخلت على السلطان في دار عزه بفقر ولم أجلب بخيل ولا رجل وقلت انظروا ما بين فقري وملككم بمقـدار مـا بيـن الولايـة والعزل توفـي ليلـة الأحـد الرابـع عشـر مـن صفـر فـي هـذه السنـة وصلـى عليـه بجامـع المدينة ودفن بمقبرة باب حرب إلى جنب أبي الحسين بن السماك‏.‏

ابن شيطا سمع أبا بكر الشافعي قال أبو بكر الخطيب‏:‏ كتبت عنه وكان ثقة وتوفي في صفر هذه السنة‏.‏

الحسين بن عمر بن محمد بن أحمد بن عبد الله أبو عبد الله العلاف أخبرنا القزاز أخبرنا أبو بكر الخطيب قال‏:‏ قال لنا الحسن بن عمر‏:‏ ولدت في يوم الخميس الثالـث مـن شـوال سنـة إحدى وأربعين وثلثمائة قال‏:‏ وسمع أبا بكر الشافعي ويحيى بن وصيف وأحمد بن جعفر بن سلم كتبنا عنه وكان ثقة يسكن الجانب الشرقي في درب السقائين قريبًا من سوق السلاح وتوفي في رجب هذه السنة‏.‏

حمزة بن يوسف بن إبراهيم بن موسى بن إبراهيم أبو القاسم الجرجاني روى الحديث الكثير توفي في هذه السنة‏.‏

عبد الله بن أحمد بن إبراهيم بن الحسن بن محمد ابن شاذان أبو محمد الصيرفي سمـع أبا بكر بن مالك القطيعي وغيره وكان صدوقًا توفي في شعبان هذه السنة ودفن بمقبرة باب الدير‏.‏

عمر بن إبراهيم بن إسماعيل أبو الفضل بن أبي سعد الزاهد مـن أهـل هراة ولد سنة ثمان وأربعين وثلثمائة قدم بغداد فحدث بها عن أبي بكر الإسماعيلي وأبي أحمد الغطريفي قال الخطيب‏:‏ كتبنا عنه وكان ثقة وتوفي بهراة في هذه السنة‏.‏


ثم دخلت سنة سبع وعشرين وأربعمائة

ثم دخلت سنة سبع وعشرين وأربعمائة
فمن الحوادث فيها‏:‏ أن العيارين كبسوا في المحرم دار بلوربك التركي بباب خراسان وأخذوا ما فيها‏.‏

ورد أبو محمد النسوي إلى باب البصرة لكشف العملة فأخذ هاشميًا فقتله فثار أهل الموضع ورفعوا المصاحف على القصب ومضوا إلى دار الخلافة وجرى خطب طويل‏.‏

وكانت قنطرة الشوك قد سقطت على نهر عيسى فبقيت مدة فأمر الملك بعمارتها فتكامل وفـي صفـر‏:‏ تقـدم الخليفـة بتـرك التعامـل بالدنانيـر المغربيـة وأمـر الشهـود أن لا يشهـدوا في كتاب ابتياع ولا إجازة ولا مداينة يذكر فيها هذا الصنف فعدل الناس إلى القادرية والنيسابورية والقاشانية‏.‏

وفي ليلة الثلاثاء ثاني ربيع الآخر‏:‏ دخل العيارون البلد في مائة رجل من الأكراد والأعراب والسواد فأحرقوا دار ابن النسوي وفتحوا خانًا وأخذوا ما فيه خرجوا إلى الطريق والكارات على رؤوسهم‏.‏

وفـي ربيـع الآخـر نقـل أبـو القاسـم بـن ماكـولا الوزيـر بعد أن قبض عليه وسلم إلى المرتضى إلى دار المملكـة فمـرض ويئـس منـه فروسـل الخليفـة فـي معنـى أخيه قاضي القضاة أبي عبد الله بن ماكولا وقيـل‏:‏ هو يعرف أمواله فدافع عنه الخليفة وحامى وكاد ت الحال من الأتراك تشرف على أحد حاليـن‏:‏ إمـا تسليمـه وإمـا خـرق لا يتلافـى فكتـب إلـى الخليفـة فـي حقـه فحـرج فـي الجـواب أنـه لـم يبق من أمرنا إلا هذا الناموس في حراسة من عندنا وهو لكم لا لنا وهذا القاضي لم يتصرف تصرفـًا سلطانيـًا يلزمـه فيه تبعة ثم زاد الأمر في ذلك وروجع الخليفة فكتب إلى حاجب رقعة قـال فيها قد زاد الأمر في اطراح مراقبتنا وإسقاط حشمتنا وصار الأولى أن نغلق بابنا وندبر أمرنـا بمـا نحرس سبه جاهنا فأمسك عن المراجعة ثم إن الجند شغبوا على جلال الدولة وقالوا‏:‏ إن البلد لا يحتملنا وإياك فاخرج من بيننا فإنه أولى لك فقال‏:‏ كيف يمكنني الخروج على هذه الصورة أمهلوني ثلاثة أيام حتى آخذ حرمي وولدي وأمضي فقالوا‏:‏ لا نفعل ورموه بآجرة في صـدره فتلقاهـا بيـده وأخرى في كتفه فاستجاش الملك الحواشي والعوام وكان المرتضى والزينبي والمـاوردي عنـد الملـك فاستشارهـم فـي العبور إلى الكرخ كما فعل في المرة الأولى فقالوا‏:‏ أليس الأمر كما كان وأحداث الموضع قد ذهبوا وحول الغلمان خيمهم إلى ما حول الدار إحاطة بها وبات الناس على أصعب خطة فخرج الملك نصف الليل إلى زقاق غامض فنزل إلى دجلة فقعد في سميرية فيها بعض حواشيه فغرقوها تقديرًا أنه فيها ومضى الملك مستترًا إلى دار المرتضى وبعث حرمه إلى دار الخليفة ونهب الجند دار المملكة وأبوابها وساجها ورتبوا فيها حفظـة فكانـت الحفظـة تخربهـا نهـارًا وتنقل ما اجتمع من ذلك ليلًا وراسل الجند الخليفة في قطع خطبة جلال الدولة فقيل لهم‏:‏ سننظر ثم خرج الملك إلى أوانا ثم إلى كرخ سامرا ثم خرجوا إليه واعتذروا وصلحت الحال‏.‏

وفـي جمـادى الآخـرة‏:‏ وردت ظلمـة طبقـت البلـد حتى لم يشاهد الرجل صاحبه الماشي بين يديه وأخذت بالأنفاس حتى لو تأخر انكشافها لهلك كثير من الناس‏.‏

وفي ضحوة نهار يوم السبت لثمان بقين من رجب‏:‏ انقض كوكب غلب ضوؤه على ضوء


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة سبع وعشرين وأربعمائة
فمن الحوادث فيها‏:‏ أن العيارين كبسوا في المحرم دار بلوربك التركي بباب خراسان وأخذوا ما فيها‏.‏

ورد أبو محمد النسوي إلى باب البصرة لكشف العملة فأخذ هاشميًا فقتله فثار أهل الموضع ورفعوا المصاحف على القصب ومضوا إلى دار الخلافة وجرى خطب طويل‏.‏

وكانت قنطرة الشوك قد سقطت على نهر عيسى فبقيت مدة فأمر الملك بعمارتها فتكامل وفـي صفـر‏:‏ تقـدم الخليفـة بتـرك التعامـل بالدنانيـر المغربيـة وأمـر الشهـود أن لا يشهـدوا في كتاب ابتياع ولا إجازة ولا مداينة يذكر فيها هذا الصنف فعدل الناس إلى القادرية والنيسابورية والقاشانية‏.‏

وفي ليلة الثلاثاء ثاني ربيع الآخر‏:‏ دخل العيارون البلد في مائة رجل من الأكراد والأعراب والسواد فأحرقوا دار ابن النسوي وفتحوا خانًا وأخذوا ما فيه خرجوا إلى الطريق والكارات على رؤوسهم‏.‏

وفـي ربيـع الآخـر نقـل أبـو القاسـم بـن ماكـولا الوزيـر بعد أن قبض عليه وسلم إلى المرتضى إلى دار المملكـة فمـرض ويئـس منـه فروسـل الخليفـة فـي معنـى أخيه قاضي القضاة أبي عبد الله بن ماكولا وقيـل‏:‏ هو يعرف أمواله فدافع عنه الخليفة وحامى وكاد ت الحال من الأتراك تشرف على أحد حاليـن‏:‏ إمـا تسليمـه وإمـا خـرق لا يتلافـى فكتـب إلـى الخليفـة فـي حقـه فحـرج فـي الجـواب أنـه لـم يبق من أمرنا إلا هذا الناموس في حراسة من عندنا وهو لكم لا لنا وهذا القاضي لم يتصرف تصرفـًا سلطانيـًا يلزمـه فيه تبعة ثم زاد الأمر في ذلك وروجع الخليفة فكتب إلى حاجب رقعة قـال فيها قد زاد الأمر في اطراح مراقبتنا وإسقاط حشمتنا وصار الأولى أن نغلق بابنا وندبر أمرنـا بمـا نحرس سبه جاهنا فأمسك عن المراجعة ثم إن الجند شغبوا على جلال الدولة وقالوا‏:‏ إن البلد لا يحتملنا وإياك فاخرج من بيننا فإنه أولى لك فقال‏:‏ كيف يمكنني الخروج على هذه الصورة أمهلوني ثلاثة أيام حتى آخذ حرمي وولدي وأمضي فقالوا‏:‏ لا نفعل ورموه بآجرة في صـدره فتلقاهـا بيـده وأخرى في كتفه فاستجاش الملك الحواشي والعوام وكان المرتضى والزينبي والمـاوردي عنـد الملـك فاستشارهـم فـي العبور إلى الكرخ كما فعل في المرة الأولى فقالوا‏:‏ أليس الأمر كما كان وأحداث الموضع قد ذهبوا وحول الغلمان خيمهم إلى ما حول الدار إحاطة بها وبات الناس على أصعب خطة فخرج الملك نصف الليل إلى زقاق غامض فنزل إلى دجلة فقعد في سميرية فيها بعض حواشيه فغرقوها تقديرًا أنه فيها ومضى الملك مستترًا إلى دار المرتضى وبعث حرمه إلى دار الخليفة ونهب الجند دار المملكة وأبوابها وساجها ورتبوا فيها حفظـة فكانـت الحفظـة تخربهـا نهـارًا وتنقل ما اجتمع من ذلك ليلًا وراسل الجند الخليفة في قطع خطبة جلال الدولة فقيل لهم‏:‏ سننظر ثم خرج الملك إلى أوانا ثم إلى كرخ سامرا ثم خرجوا إليه واعتذروا وصلحت الحال‏.‏

وفـي جمـادى الآخـرة‏:‏ وردت ظلمـة طبقـت البلـد حتى لم يشاهد الرجل صاحبه الماشي بين يديه وأخذت بالأنفاس حتى لو تأخر انكشافها لهلك كثير من الناس‏.‏

وفي ضحوة نهار يوم السبت لثمان بقين من رجب‏:‏ انقض كوكب غلب ضوؤه على ضوء


ثم دخلت سنة ثمان وعشرين وأربعمائة

ثم دخلت سنة ثمان وعشرين وأربعمائة
فمن الحوادث فيها‏:‏ أن الخليفة خلع علـى أبـي تمـام محمـد بـن محمـد بـن علـي الزينبـي وقلـده مـا كـان إلـى أبيـه أبـي الحسـن مـن نقابة العباسيين والصلاة‏.‏

ثم تجدد شغب من الجند على جلال الدولة ثم آل الأمر في هذه السنة إلى أن قطعوا خطبته وخطبـوا للملـك كاليجـار ثـم عادوا وخطبوا لهما ثم صلحت حال جلال الدولة وحلف الخليفة له وقبض على ابن ماكولا ووزر أبو المعالي بن عبد الرحيم‏.‏

وفـي ربيع الآخر‏:‏ ورد كتاب من فم الصلح ذكر فيه أن قومًا من أهل الجبل وردوا وحكوا أنهم مطروا مطرًا كثيرًا في أثنائه سمك وزن بعضه رطل ورطلان‏.‏

وكان صاحب مصر قد بعث مالًا لينفقه على نهر بالكوفة فجاء أهل الكوفة يستأذنون الخليفة فجمـع الفقهـاء لذلـك فـي جمادى الآخرة فقالوا‏:‏ هذا مال من فيء المسلمين وصرفه في مصالحهم صواب فأذن في ذلك‏.‏

وفـي ليلـة السبـت لتسـع بقيـن مـن جمـادى الآخـرة‏:‏ ثـار جماعـة من العيارين فكبسوا الحبس بالشرقية وقتلوا بضعة عشر نفسًا من رجالة المعونة ثم عادوا فـي ذي الحجـة فكثـروا وأخـذوا بغـال السقائين وثياب القصارين وانبسطوا انبساطًا زائدًا عن الحد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن أحمد بن جعفر أبو الحسن القدوري الفقيه الحنفي ولد سنة اثنتين وستين وثلثمائة‏.‏

أخبرنا القزاز أخبرنا أبو بكر الخطيب قال‏:‏ سمع القدوري من عبيد الله بن محمد الجوشي ولم يحدث إلا بشيء يسير كتبت عنه وكان صدوقًا وكان ممن أنجب في الفقه لذكائه وانتهت إليه بالعراق رياسة أصحاب أبي حنيفة وارتفع جاهه وكان حسن العبارة في النظر مديمًا لتلاوة القرآن وتوفي يوم الأحد الخامس من رجب هذه السنة ودفن من يومه في داره بدرب أبي خلف‏.‏

الحسن بن شهاب بن الحسن بن علي بن شهاب أبو علي العكبراوي ولد بعكبرا في محرم سنة خمس وثلاثين وثلثمائة وسمع الحديث على كبر من أبي علي بن الصواف وأبي علي الطوماري وابن مالك القطيعـي وكـان فقيهـًا فاضـلًا يتفقـه علـى مذهـب أحمد وكان يقرأ القراآت ويعرف الأدب ويقول الشعر قال البرقاني هو ثقة أمين‏.‏

أخبرنـا أبـو منصـور القـزاز أخبرنـا أبـو بكـر بـن ثابت أخبرنا عيسى بن أحمد الهمذاني قال‏:‏ قال لي أبـو علـي بـن شهـاب يومـًا‏:‏ أرنـي خطـك فقـد ذكر لـي انك سريع الكتابة فنظر فيه فلم يرضه وقال لـي‏:‏ كسبـت فـي الوراقـة خمسـة وعشريـن ألـف درهـم راضيـة وكنـت أشتري كاغدا بخمسة دراهم فأكتـب فيـه ديـوان المتنبـي فـي ثلـاث ليـال وأبيعه بمائتي درهم وأقله بمائة وخمسين درهمًا قال ابن ثابـت‏:‏ وسمعـت الأزهـري يقـول‏:‏ أخـذ السلطـان من تركة بن شهاب ما قدره ألف دينار سوى ما خلفـه مـن الكروم والعقار وكان أوصى بثلث ماله لمتفقهة الحنابلة فلم يعطوا شيئًا توفي في ليلة النصف من رجب هذه السنة‏.‏

المحتسب سمع أبا بكر الشافعي وكان ثقة سكن شارع باب الرقيق وتوفي في جمادى الأولى من هذه السنة‏.‏

عثمان بن محمد بن يوسف بن دوست أبو عمرو العلاف هو أخو عبد الله وكان الأصغر ولد سنة اثنتين وأربعين وثلثمائة وسمع النجاد وكان صدوقًا توفي في صفر هذه السنة‏.‏

لطف الله بن أحمد بن عيسى أبو الفضل الهاشمي كان ذا لسان وولي القضاء والخطابة وسكن بدرزنجان وأضر وكان يروي حكايات وأناشيد من حفظه‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ أنشدنا لطف الله بن أحمد قال‏:‏ أنشدنا أبو الحسن عمر بن أحمد النوقاتي السجزي لنفسه‏:‏ وإني لأعرف كيف الحقوق وكيـف يبـر الصديـق الصديق ورحب فؤاد الفتى محنـة عليه إذا كان فـي الحـال ضيـق توفي لطف الله في هذه السنة‏.‏

محمد بن أحمد بن محمد بن أبي موسى واسم أبي موسى عيسى بن أحمد بن موسى بن محمد بن إبراهيم بن عبد الله بن معبد بن العباس بن عبد المطلب أبو علي الهاشمي القاضي ولد في ذي القعدة سن خمس وأربعين وسمع محمد بن المظفر وأبا الحسين بن سمعون وكان ثقة وهو أحد فقهاء أصحاب أحمد بن حنبل وكان يدرس ويفتي وله تصانيف على مذهب أحمد قال أبو علي‏:‏ ضاق بي الأمر مرة قبعت جلًا داري وإذا رجل قد دخل علي فأنشد‏:‏ ليس من شدة تصيبك إلا سوف تمضي وسوف تكشف كشفا لا يضـق ذرعـك الرحيـب فإ ن النـار يعلـو لهيبهـا ثـم تطفا قـال التميمـي‏:‏ دخلـت علـى أبـي علـي فـي مرضـه فقـال لـي‏:‏ اسمـع منـي الاعتقـاد ولا تشـك فـي عقلي فما رأيت الملكين بعد‏.‏

وتوفي يوم الأحد الثالث من ربيع الآخر من هذه السنة ودفن بباب حرب‏.‏

محمد بن الحسن بن أحمد بن محمد بن موسى أبو الحسين الأهوازي ولـد فـي سنـة خمـس وأربعيـن وثلثمائـة وقدم إلى بغداد من الأهواز وخرج له أبو الحسن النعيمي أجزاء من حديثه وسمع منه البرقاني إلا أنه بان كذبه‏.‏

أخبرنـا عبـد الرحمـن بـن محمـد أخبرنـا أحمـد بـن علـي حدثنـا أبـو الوليـد الحسن بن محمد الدربندي قال‏:‏ سمعت أبا نصر أحمد بن علي بن عبدوس يقول‏:‏ كنا نسمي ابن أبي علي الأصبهاني جراب الكذب‏.‏

أقام الأهوازي ببغداد سبع سنين ثم خرج إلى الأهواز ووصل الخبر بوفاته في هذه السنة‏.‏

محمد بن علي أبو الحسن الزينبي نقيب العباسيين توفي بداء الصرع في هذه السنة وقلد ابنه أبو تمام ما كان إليه‏.‏مهيار بن مرزويه أبو الحسن الكاتب الفارسي كان مجوسيًا فأسلم سنة أربع وتسعين وثلثمائة وصار رافضيًا غاليًا وفي شعره لطف إلا أنه يذكر الصحابة بما لا يصلح‏.‏

قال له أبو القاسم ابن برهان‏:‏ يا مهيار انتقلت بإسلامك في النار من زاوية إلى زاوية قال‏:‏ وكان منزله بدرب رياح بالكرخ وكانت امرأة تخدمه فكنست الغرفة فوجدت خيطًا فإذا هو خيـط هميـان فيـه مـال وكـان قـد نزل الدار قوم من الخراسانية الحاج فأخبرته فلم يتغير وقال لها‏:‏ قد تعبت حتى خبأته فلماذا نبشته وكان فيه ألف دينار وسعي به إلى جلال الدولة فقبض عليه ثم أطلقه‏.‏

ومن مستحسن شعره قوله‏:‏ أستنجد الصبر فيكم وهو مغلوب وأسأل النوم عنكم وهو مسلوب وأبتغي عندكم قلبًا سمعت به وكيف يرجع شيء وهو موهوب ومنها‏:‏ ما كنت أعرف ما مقدار وصلكم حتى هجرتم وبعض الهجر تأديب وله‏:‏ أجيراننا بالغور والركـب متهـم أيعلـم حـال كيـف بات المتيم رحلتم وعمر الليل فينا وفيكم سواء ولكن ساهرون ونوم تناءيتـم من ظاعنين وخلفوا قلوبًا أبت أن تعرف الصبر عنكم ولما جلا التوديع عمـا حذرتـه ولـم يبـق إلا نظرة تتغنم ولما رأيت شعره مستحسنًا كله اقتصرت على ما ذكرت‏.‏توفي في جمادى الآخرة من هذه السنة‏.‏

هبة الله بن الحسن أبو الحسين الحاجب كان من أهل الفضل والأدب والتدين وله شعر مستحسن‏:‏ أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ أنشدني أبو الحسين الحاجب لنفسه‏:‏ يـا ليلـة سلـك الزمان بطيبها في كـل مسلـك إذ أرتعي روض المسرة مدركًا ما ليـس يـدرك والبـدر قـد فضـح الظـلام فستره فيه مهتك وكأنما زهـر النجـوم بلمعهـا شعل تحرك والغيم أحيانًا يلـوح كأنه ثوب ممسك وكـأن تجعيـد الرياح لدجلـة ثوب مفرك وكـأن نشـر المسـك ينفح فـي النسيم إذا تحرك والنور يبسم في الريا ض فإن نظرت إليه سرك شارطت نفسي أن أقو م بحقها والشرط أملك حتـى تولـى الليـل منهزمـًا وجاء الصبح يضحـكواه الفتى لو أنه فـي ظـل طيـب العيش يترك والمرء يحسب عمره فـإذا أتـاه الشيـب فذلـك توفي هبة الله فجأة في رمضان هذه السنة رحمه الله‏.‏


ثم دخلت سنة تسع وعشرين وأربعمائة

ثم دخلت سنة تسع وعشرين وأربعمائة
فمن الحوادث فيها‏:‏ أنـه ورد الكتـاب مـن عكبـرا بـأن قومـًا مـن أهلهـا اجتمعـوا في ليلة الميلاد لإشعال النار على عادتهم فـي ذلـك وصعـدت طائفـة منهـم إلى روشن في المكان وتكاثروا عليه فسقط على الباقين فمات ثلاثة وأربعون نفسًا منهم ست نسوة إحداهن حبلى‏.‏

وفـي يـوم الجمعـة التاسـع مـن جمـادى الأولـى‏:‏ حضـر أبـو الحسـن ابـن القزويني الزاهد الجامع والخطيب علـى المنبـر فاختلـط النـاس بيـن لـآت معـه وناهـض لتلقيـه ومتشـوق إلـى رؤيته ووقع الصياح فظن قوم أنه للصلاة فقاموا ووقفوا طويلًا إلى أن عرفوا الحال فجلسوا وقعد القزويني عند المنبر فلما قضيت الصلاة وضع منبر من وراء الشباك دون المقصورة فوقف عليـه ابـن المذهـب الواعـظ فحمـد اللـه وأثنى عليه وقرأ أحاديث الرؤية‏:‏ ‏ «‏ أنكم ترون ربكم ‏» ‏‏.‏

فناداه ابن التميمي الواعظ أذكر في كل باب حديثًا فلم يلتفت إلى قوله فقام التميمي فتخطا رقاب الناس وصعد على المنبر وأخذ الكتاب من يده وقرأ أحاديث الصفات ثم التفت إلى ابن القزويني فقال‏:‏ إن رأى الشيـخ الزاهـد أن يقـول قـولًا تسمعـه الجماعـة فيروونـه عنـه‏.‏

فقـال‏:‏ بلغهـم عنـي أن القرآن كلام الله وإن الجوال بدعة والمتكلمين على ضلالة فذكر نحو هذا‏.‏

وفـي رجـب حلف جلال الدولة للملك أبي كاليجار وحلف له أيضًا أن لا يجري من أحدهما ما يؤذي الآخر‏.‏

وفـي سلخ رجب‏:‏ جمع الأشراف والقضاة والشهود والفقهاء والوجوه إلى بيت النوبة واستدعى جاثليق النصاري ورأس جالوت اليهود وخرج توقيع الخليفة في أمر العيار وإلزام أهل الذمة إياه وكـان فـي التوقيـع‏:‏ ‏ «‏ بسـم اللـه الرحمـن الرحيـم أمـا بعـد فإن الله تعالى بعزته التي لا تحاول وقدرته التي لا تطاول اختار الإسلام دينًا وارتضاه وشرفه وأعلاه وبعث به محمدًا واجتباه وأذل من ناواه فقال تعالى‏:‏ ‏» ‏وجعل كلمة الذين كفروا السفلى وكلمة الله هي العليا والله عزيز حكيم‏ «‏ وقـال‏:‏ ‏» ‏ليظهره على الدين كله‏ «‏ وأميـر المؤمنيـن يـرى أن مـن أقـرب الوسائل إلى الله به بقاء ما كان حافظًا للشرع ومجددًا لمعالمه وقد كان الخلفاء الراشدون فرضوا على أهـل الذمـة المعاهديـن حدودًا معقودة على الاستشعار والأخبات والاستكانة والتفرد عن المسلمين أعظامًا للإسلـام وأهله ولما تطرق على هذه السنة الإغفال واستمر فيها الإهمال اطرحت هذه الطائفة دواعي الاحتراس وتشبهت بالمسلمين في زيهم فرأى أمير المؤمنين الإيعاز إلى جميع أهل الذمة بتغيير اللباس الظاهر مما يعرفون به عند المشاهدة فليعلم ذلك من رأي أمير المؤمنين ‏» ‏ فقالوا‏:‏ السمع والطاعة‏.‏

وفـي رمضان‏:‏ استقر أن يزاد في ألقاب جلال الدولة شاهنشاه الأعظم ملك الملوك فأمر الخليفة بذلك فخطب له به فنفر العامة ورموا الخطباء بالآجر ووقعت فتنة وكتب إلى الفقهاء في ذلك فكتب أبو عبد الله الصيمري الحنفي أن هذه الأسماء يعتبر فيها القصد والنية وقد قال اللـه تعالـى‏:‏ ‏ «‏إن الله قد بعث لكم طالوت ملكًا‏» ‏ وقال تعالى‏:‏ ‏ «‏وكان وراءهم ملك‏» ‏ وإذا كان في الأرض طول جاز أن يكون بعضهم فوق بعض لتفاضلهم في القوة والإمكان وجائز أن يكون بعضهم أعظم من بعض وليس في ما يوجب التكبر ولا المماثلة بين الخالق والمخلوقين‏.‏

وكتب أبو الطيب الطبري أن إطلاق ملك الملوك جائز ويكون معنـاه ملـك ملـوك الـأرض فـإذا جازان يقال كافي الكفاة وقاضي القضاة جاز ملك الملوك فإذا كان في اللفظ ما يدل على أن المراد به ملوك الـأرض زالـت الشبهـة وفيـه قولهـم‏:‏ اللهـم أصلـح الملـك فينصـرف الكلـام إلـى المخلوقين‏.‏

وكتب نحو ذلك وقد حكي عن قاضي القضاة أبي الحسن الماوردي أنه كتب قريبًا من ذلك وذكر محمد بن عبد الملك الهمذاني المؤرخ أن الماوردي منع من جواز ذلك وكان مختصًا بخدمة جلال الدولة فلما امتنع عن الكتابة انقطع عن خدمته واستدعاه جلال الدولة بكرة يوم العيد فمضـى علـي وجل شديد يتوقع المكروه فلما دخل على الملك قال له‏:‏ أن أتحقق أنك لو حابيت أحـدًا لحابيتنـي لمـا بينـي وبينـك مـع كونك أكثر الفقهاء مالًا وأوفاهم جاهًا وحالًا وما حملك على مخالفتي إلا الدين وقد قربك مني وزاد محلك في قلبي وقدمتك على نظائرك عندي‏.‏

قال المصنف‏:‏ الذي ذكره الأكثرون في جواز أن يقال ملك الملوك هو القياس إذا قصد به ملوك الدنيا إلا أني لا أرى إلا ما رآه الماوردي لأنه قد صح في الحديث ما يدل على المنع ولكـن الفقهاء المتأخرين عن النقل بمعزل‏.‏

أخبرنـا هبـة اللـه بـن محمـد بـن الحصيـن أخبرنـا الحسن بن علي بن المذهب أخبرنا أبو بكر بن مالك القطيعي حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي حدثنا سفيان عن أبي الزناد عـن الأعـرج عـن أبـي هريرة عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ أخنع اسم عند الله يوم القيامة رجل تسمى بملك الأملاك ‏» ‏‏.‏

قال أحمد‏:‏ سألت أبا عمر والشيباني عن أخنع فقال‏:‏ أوضع‏.‏

أخرجه البخاري عن علي وأخرجه مسلم عن الإمام أحمد كلاهما عن سفيان وقال سفيان‏:‏ هو مثل شاهنشاه‏.‏وأخرجه مسلم من حديث همام عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ أغيظ رجل على الله يوم القيامة واخبثه رجل يسمى ملك الأملاك لا ملك إلا الله ‏» ‏‏.‏

وأخبرنا ابن الحصين أخبرنا ابن المذهب أخبرنا أحمد بن جعفر حدثنا عبد الله بن أحمد بن حنبل قال‏:‏ حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن الخلـاس عـن أبـي هريـرة قـال‏:‏ قـال‏:‏ رسـول اللـه صلى الله عليه وسلم‏:‏ ‏ «‏ اشتد غضب الله على رجل قتله نبيه واشتد غضب الله على رجل تسمى بملك الأملاك لا ملك إلا الله سبحانه وتعالى ‏» ‏‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
ابن الباقرحي ولد سنة خمس وستين وثلثمائة وفي في ربيع الآخر من هذه السنة وكان صدوقًا‏.‏

الحسين بن أحمد بن سفيان أبو علي العطار قال الخطيب كتبت عنه وكان صدوقًا وتوفي في هذه السنة‏.‏

علي بن الحسين بن مكرم أبو القاسم صاحب عثمان توفي في هذه السنة وقام ابنه مقامه‏.‏

محمد بن عمر بن الأخضر الداوودي ولد سنة ثلاث وخمسين وثلثمائة وكان ثقة كثير السماع يفهم الحديث توفي في شوال هذه السنة‏.‏


ثم دخلت سنة ثلاثين وأربعمائة

ثم دخلت سنة ثلاثين وأربعمائة
فمن الحوادث فيها‏:‏ أنـه فـي ليلـة الثلاثـاء لسـت بقيـن مـن ربيـع الآخـر سقـط ثلـج بجانبـي مدينـة السلـام مـن وقـت العتمـة إلى نصف الليل وعلا على وجه الأرض قدر شبر فرماه الناس من سطوحهم بالرفوش وبقي أيامًا في الدروب‏.‏

وفي جمادى الآخرة ملك سلجوق خراسان والجبل وهرب مسعود بن محمود بن سبكتكين وأخذوا الدولة واستولى طغرل بك أبو طالب محمد وأخوه داود ونيروز أولاد ميكائيل على البلاد وتقسموا الأطراف‏.‏

وفـي يوم الثلاثاء لتسع بقين من جمادى الآخرة وكان العشرين من آذار‏:‏ وافى حر شديد كاشد ما يكون في حزيران وتموز فلما كان يوم الثلاثاء والأربعاء بعدهما جاء برد شديد جمد منه الماء‏.‏

وفـي يـوم الخميـس مـن شعبـان‏:‏ جلـس الخليفـة وخلع على قاضي القضاة أبي عبد الله الحسين بن علـي بن ماكولا خلع التشريف قريبًا مما طرقه من المصيبة بالوزير أبي القاسم أخيه وقرئ توقيع جميل في أمره‏.‏

وفي يوم السبت النصف من هذا الشهر‏:‏ قبل قاضي القضاة أبو عبيد الله شهادة أبي محمد وفي هذه السنة‏:‏ خوطب أبو منصور ابن جلال الدولة بالملك العزيز وكان مقيمًا بواسط وبه انقرض ملك بن بويه‏.‏

ولم يحج الناس في هذه السنة من خراسان والعراق ومصر والشام كثير أحد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عبد الله بن أحمد بن إسحاق أبو نعيم الأصبهاني

الحافظ سمع الكثير وصنف الكثير وكان يميل إلى مذهب الأشعري ميلًا كثيرًا‏.‏

أنبأنا محمد بن ناصر أنبأنا أبو زكريا يحيى بن عبد الوهاب ابن مندة قال‏:‏ سمعت أن أبا بكر أحمـد بـن علـي بـن ثابـت كـان يقـول‏:‏ كان أبو نعيم يخلط المسموع له بالمجاز ولا يوضح أحدهما من الآخـر قـال أبـو زكريـا‏:‏ وسمعت أبا الحسين القاضي يقول‏:‏ سمعت عبد العزيز النخشبي يقول‏:‏ لم يسمع أبو نعيم مسند الحارث بتمامه من أبي بكر ابن خلاد فحدث به كله‏.‏

توفي أبو نعيم في ثاني عشر محرم من هذه السنة‏.‏

الحسن بن أحمد بن محمد بن عمر بن الحسن أبو محمد المعدل ولـد فـي سنـة تسـع وستيـن وثلثمائـة وحـدث عـن محمـد بـن المظفر‏.‏

وكان صدوقًا ينزل درب سليم من الجانب الشرقي توفي في صفر هذه السنة‏.‏

الحسن بن أحمد بن محمد بن الحسن بن حمزة أبو علي الخطيب البلخي ولد سنة أربع وثلاثين وثلثمائة وحدث ببغداد وكان صدوقًا توفي ببلخ في هذه السنة‏.‏

الحسن بن جعفر أبو الفتوح العلوي أمير مكة توفي في هذه السنة‏.‏

الحسن بن الحسين أبو علي الرخجي وزر لمشـرف الدولـة أبـي علـي بـن بهـاء الدولـة سنتيـن ثم عزل وكان في زمان عطلته عظيم الجاه وتوفـي فـي هـذه السنـة وقـد قارب الثمانين وكان قد قيل‏:‏ إن واسط خالية عن مارستان وهي مصر من الأمصار الكبار وتجاورها البطائح وأعمالها فاختار موضعًا فجعله مارستانًا وأنفق عليـه جملـة وافـرة وفتـح فـي سنـة ثلـاث عشـرة وحملـت إليـه الأدويـة ورتـب لـه الخـزان والأطباء ووقف عليـه الوقـوف وتولـى إثـارة أمـوال فخـر الملـك أبـي غالـب من غير ضرب بعصا فاستخرجها بألطف شيء وكان فخر الدولة قد أودع أقوامًا ولحن أسمائهـم وكنـى عـن ألقابهـم فكـان فيهـا عنـد الكوسـج اللحيانـي عشـرون ألـف دينـار وعنـد بسـرة بقمعهـا ثلاثـون ألـف دينار فلم يعرف من هذان فدخـل عليـه رجـل كـان يتطايـب لفخـر الملك ويأنس به وكان يلقبه الكوسج اللحياني لكثافة الشعر فـي أحـد عارضيـه وخفتـه فـي الآخر فدخل إلى الرخجي متظلمًا من جار له متقربًا إليه بخدمة فخـر الملـك فقـال لـه‏:‏ يـا مولانـا إنـه كـان يطلعنـي فخر الملك على أسراره ويلقبني بالكوسج اللحياني فقال لأصحابه لا تفارقوه إلا بعشرين ألف دينار وتهدده بالعقوبة فحملها بختومها ثم تفكر في قولـه عنـد بسـرة بقمعهـا فقـال‏:‏ هـم الصابـئ فأحضـر هلـال بـن المحسن فخاطبه سرًا وكان هذا أحد كتـاب فخـر الملـك فلـم ينكـر فقـال لـه‏:‏ قـم أيهـا الرئيس آمنًا ولا تظهر هذا الحديث لأحد وأنفق المال على نفسك وولدك ثـم حضـر ابـن الصابـئ علـى أبـي سعـد بـن عبـد الرحيـم فـي وزارتـه فقـال لـه‏:‏ قـد عرفت ما دار بينك وبين الرخجي وأنت تعلم حاجتي إلى الحبة الواحدة وتاولي على من لا معاملـة بينـي وبينـه ولا يسبقنـي الرخجي إلى مكرمة وما كنت لأنكب مثلك والصواب أن تشتغل بتاريخ أخبار الناس فاشتغل ابن الصابئ من ذلك الوقت بتاريخه الذي ذيله على تاريخ سنان فاستخدمه الملوك فلم يحتج إلى إنفاق شيء من المال وخلف ولده أبا الحسن غرس النعمة وخلـف لـه أملاكـًا نفيسـة علـى نهـر عيسـى وأنفـق مقتصـدًا فـي النفقـة وعمـر الأملـاك ولـم يطلـع أحد من أولـاده علـى حالـه وظن أولاده أن تركته تقارب الألف دينار فوجدوا له تذكرة تشتمل على دفائن فـي داره فحفروهـا فكانـت اثنـي عشـر ألـف دينـار وكـان مـا خلفه من القماش وغيره لا يبلغ خمسين دينارًا وأنفق أولاده التركة في أسرع زمان‏.‏

الحسين بن محمد بن الحسن بن علي أبو عبد الله المؤدب وهـو أخـو أبـي محمـد الخلـال سمـع أبـا حفـص بن الزيات وأبا الحسن بن البواب وسافر إلى خراسان فسمع صحيح البخاري من إسماعيل بن محمد بن حاجب الكشميهيني وتوفـي فـي جمـادى الأولـى فـي هذه السنة ودفن بمقبرة باب حرب‏.‏

عبيد الله بن منصور بن علي بن حبيش أبو القاسم المقرئ الغزال من أهل الحربية‏.‏

أخبرنا القزاز أخبرنا الخطيب أنه كان شيخًا صالحًا ثقة ظاهر الخشوع كثير البكـاء عنـد الذكر وأقعـد فـي آخـر عمـره سألتـه عـن مولـده فقـال‏:‏ سنـة تسـع وأربعيـن وثلثمائـة وتوفي في صفر هذه السنة ودفن بمقبرة باب حرب‏.‏

ابن مهران ولـد فـي شـوال سنـة تسع وثلاثين وسمع النجاد ودعلج بن أحمد والآجري وغيرهم وكان يسكن درب الديوان من الجانب الشرقي بالقرب من جامع المهدي وكان صدوقًا ثبتًا وكان يشهد عند الحكـام قديمـًا ثـم تـرك الشهـادة رغبـة عنهـا وتوفـي فـي ربيـع الآخـر مـن هـذه السنـة وصلـى عليـه بجامع الرصافـة وكـان الجمـع يفـوت الإحصـاء ودفـن فـي مقبرة المالكية إلى جانب أبي طالب المكي وصية منه بذلك‏.‏

محمد بن الحسين بن خلف أبو خازم القاضي أبي يعلى ابن الفراء سمع أبا الفضل الزهري وعلي بن عمر السكري وأبا عمر بن حيويه والدارقطني وابن شاهين وغيرهم‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن علي بن ثابت قال‏:‏ كتبنا عن أبي خازم وكان لا بأس به رأيت له أصولًا سماعه فيها ثم بلغنا عنه أنه خلط في التحديث بمصر واشترى من الوراقيـن صحفـًا فـروى منهـا وكـان يذهـب إلـى الاعتـزال ومات بتنيس في يوم الخميس سابع عشر محرم هذه السنة‏.‏

أبو الحسن اليعقوبي حـدث عـن أبـي القاسـم ابـن الصيدلاني وولي القضاء ببعقوبًا والحسبة ببغداد وكان ثقة وقتله أبو الشوك أمير الأكراد في ربيع الأول من هذه السنة‏.‏

محمد بن عبيد الله أبو بكر الدينوري الزاهد وكان يسكن بغداد ناحية الرصافة وكان حسن العيش وكان أبو الحسن القزوينـي يقـول عبـر الدينوري قنطرة خلف من بعده وراءه وكان السلطان جلال الدولة يأتيه فيزوره وسأله يومًا في ضريبة الملح كانت كـل سنـة ألفـي دينـار فتركهـا السلطـان وتوفـي فـي ليلـة الأحـد لسبـع بقيـن مـن شعبـان هذه السنة واجتمع الناس من أقطار البلد وصلي عليه في جامع الرصافة ثم حمل إلى جامع المدينة صلي عليه ثم جامع الحربية أيضًا ودفن في مقبرة باب حرب‏.‏

هبة الله بن علي بن جعفر أبو القاسم ابن ماكولا وزر لجلـال الدولـة أبـي طاهـر مـرارًا وكـان حافظًا للقرآن عارفًا بالشعر والأخبار وخنق بهيت في جمادى الآخرة من هذه السنة‏.‏

بن الظريف أبو الرضا أخبرنا محمد بن ناصر عن أبي زكريا التبريزي قال‏:‏ أنشدني أبو العلاء المعري لابن الظريف‏.‏

يا قالة الشعر قد نصحت لكم ولسـت أدهـى إلا مـن النصح قد ذهب الدهر بالكرام وفـي ذاك أمور طويلة الشرح وتطلبون النوال من رجـل قد طبعـت نفسـه علـى الشـح وأنتم تمدحون بالحسـن وال ظرف وجوهًا في غايـة القبـح وأنتـم تمدحـون بالجود وال بذل لئامًا في غاية الشح مـن أحـل ذا تحرمـون رزقكم لأنكم تكذبون في المـدح صونوا القوافي فمـا أرى أحـدًا يغتر فيـه الرجـاء بالنجـح فـإن شككتـم فيمـا أقـول لكـم فكذبوني بواحد سمـح ويروى لابن ظريف‏.‏ومخطف الخصر مطبوع على صلف عشقته ودواعي البيـن تعشقـه فكيف أطمع منه في مواصلـة وكل يوم لنا شمـل يفرقـه


ثم دخلت سنة إحدى وثلاثين وأربعمائة

ثم دخلت سنة إحدى وثلاثين وأربعمائة
فمن الحوادث فيها‏:‏ أن دجلة زادت في يوم وليلة ستة عشر ذراعًا وحملت الجسر قطعة واحدة ومن كان عليه‏.‏

وفي ذي القعدة‏:‏ شغب الأتراك وخرجوا بالخيم إلى شاطئ دجلة واجتمعوا وتفاوضـوا فـي الشكوى من تأخر الأقساط عليهم وامتناع الأقوات على كثير منهم ووقـوع الاستيـلاء علـى إقطاعاتهـم فعـرف السلطـان هـذا فكاتـب دبيـس بـن علـي بـن مزيـد وأبا الفتح بن ورام وأبا الفوارس بـن سعـدى للاستظهـار بهـم فـي أمـر إن غلـب وكتب إلى الغلمان رقعة يستعلم السبب فيما فعلوا ويقـول فيهـا قـد كـان الأولـى الاجتمـاع فـي دارنا ومطالعتنا بما تشكونه‏.‏

فأعرضوا عن قراءة الرقعة وتفاوضوا فيما يؤكد الفساد وقالوا نريد أن يتوسط أمرنا الخليفة ثم كمن قوم منهم تحت دار المملكة فنزل قوم وثاوروهم وقتلوا بعضهم وأفلت قوم وألقى وألقى آخرون أنفسهم في دجلة وركب جماعة منهم في ذي الحجة على أن يحيطوا بدار المملكة ويحاصرون من فيها وعبر السلطان فانزعج الناس وبذل لهم السلطان شيئًا معروفًا وقال‏:‏ إن قنعتم بما بذلنا وإلا فأعطونا فقالوا أقوالًا لا ترجع إلى محصول وزادت البلوى بنهب النواحي فغـلا السعـر وصـار النـاس لا يستطيعون الورود من المحول والياسرية والخروج إليها إلا بخفير يأخذ من الماشـي دانقيـن ومـن الراكب الحمار أربعة دوانيق وأحرقت عدة دواليب وجرى على السواد في جانبي بغداد من النهـب والاجتيـاح وأخـذ العوامـل والمواشـي مـا درسـه حتـى اإن الخطيب صلى يوم الجمعة يوم عيد الضحـى ببراثـا وليـس وراءه إلا ثلاثـة نفـر ونـودي فـي جمعـة أخرى من أراد الصلاة بجامع براثا فثلاثة أنفس بدرهم خفارة وخرج الملك أبو طاهر لزيارة المشهدين بالحائر والكوفة ومعه أولاده والوزير كمال الملك وجماعة من الأتراك والأتباع فبدأ بالحائر ومشى حافيًا من القبر إلى المشهد وزار الكوفة فمشى حافيًا من الخندق إلى المشهد فقدر ذلك فرسخ‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن أحمد بن عبد الله أبو عبد الرحمن الضرير الحيري

مـن أهـل نيسابـور ولـد فـي رجـب سنـة إحـدى وستيـن وثلثمائة وقدم إلى بغداد حاجًا سنة ثلاث وعشرين وأربعمائة وحدث عن جماعة وكان فاضلًا عالمًا عارفًا فهما ذا أمانة وحذق وديانة وحسـن خلـق وقـرأ عليـه الخطيـب ببغـداد صحيـح البخـاري بروايتـه عـن أبي الهيثم الكشميهني عن الفربري في ثلاثة مجالس‏.‏

بشرى بن مسيس‏:‏ أخبرنـا القزاز أخبرنا الخطيب قال‏:‏ بشرى بن مسيس أبو الحسن الرومي مولى فاتن مولى المطيع لله كان يذكر أنه أسر من بلاد الروم وهو كبير قال‏:‏ وأهداني بعض أمراء بني حمدان الفاتن فعلمنـي وأدبنـي وأسمعنـي الحديـث وكان يروي عن محمد بن جعفر بن الهيثم الأنباري ومحمد بن بـدر الحمامـي ومحمـد بـن حميـد المخرمـي وعمـر بن محمد الترمذي وسعد بن محمد الصيرفي وأبي بكـر بـن مالـك القطيعـي وأحمـد بـن جعفـر بـن سلـم الختلـي وغيرهـم مـن البغدادييـن والغربـاء كتبنا عنه وكـان صدوقـًا صالحـًا دينـًا وحدثنـي أن أبـاه ورد بغـداد سـرًا ليتلطـف فـي أخـذه ورده إلـى بلاد الروم فلمـا رآنـي علـى تلـك الصفـة مـن الاشتغـال بالعلـم والمثابرة على لقاء الشيوخ علم ثبوت الإسلام في قلبـي ويئـس منـي فانصـرف وكـان بشـرى ينـزل الجانـب الشرقي في حريم الخلافة بالقرب من الباب النوبي ومات في يوم عيد الفطر من سنة إحدى وثلاثين وأربعمائة وكان بوم سبت‏.‏

الحسن بن الحسين بن العباس أبو علي ابن دوما سمـع أبـا بكـر الشافعـي وخلقـًا كثيـرًا وأكثـر مـن السمـاع وذكر الخطيـب أنـه ألحـق سماعه في جزء قال المصنف رحمه الله ومن الجائز أن يكون قد عارضه بأصل فيه سماعه توفي في هذه السنة‏.‏

عبد الغالب بن جعفر بن الحسن أبو معاذ الضراب سمع ابن شاهين والكتانـي قـال الخطيـب‏:‏ كتبـت عنـه وكـان عبـدًا صالحـًا صدوقـًا‏.‏

توفـي فـي شعبـان هذه السنة‏.‏

محمد بن أحمد بن عبد الله بن إبراهيم أبو الحسن الجواليقي مولى بني تميم من أهل الكوفة‏.‏

سمع إبراهيم بن عبد الله بن أبي العزائم وجعفر بن محمد الأحمسي وخلقًا كثيرًا وقدم بغداد وحدث بها وكان ثقة وتوفي بمصر في هذه السنة‏.‏

محمد بن علي بن أحمد بن يعقوب بن مروان أبو العلاء الواسطي ولد في صفر سنة تسع وأربعين وثلثمائة أصله من فم الصلح ونشأ بواسط وحفظ بها القرآن وقـرأ علـى شيوخهـا وكتـب بهـا الحديـث ثـم قـدم بغداد فسمع ورحل إلى الكوفة والدينور ثم عاد واستوطـن بغـداد وقبلـت شهادتـه عند الحكام ورد إليه القضاء بالحريم من شرقي بغداد بالكوفة وغيرهـا مـن شقـي الفـرات وكـان قد جمع الكثير من الحديث وقد قدح في روايته القراآت جماعة من القراء وفي روايته الحديث جماعة من المحدثيـن‏.‏

توفـي فـي جمـادى الآخـرة مـن هـذه السنـة ودفـن فـي داره رحمة الله تعالى عليه‏.‏


ثم دخلت سنة اثنتين وثلاثين وأربعمائة

ثم دخلت سنة اثنتين وثلاثين وأربعمائة
فمن الحوادث فيها‏:‏ أن الغز نزلوا الري وانصرف مسعود بن محمود بن سبكتكين إلى غزنة وعاد طغرل بك إلى نيسابور واستولت الغز على جميع خراسان وظهر من خرقهم الهيبة واطراحهم الحشمة وقتلهم الناس ما خرج عن الحد وقصدوا خلقًا كثيرًا من الكتاب وغيرهم فقتلوا منهم وصانعهم بعضهم‏.‏

وفـي يـوم الأربعـاء لثمـان خلـون مـن جمـادى الأولـى‏:‏ تجـددت الفتـن ووقـع القتال بين أهل الكرخ وباب البصرة على القنطرتين واستمر ذلك وقتل في أثنائه جماعة وكان السبب انخراق الهيبة وقلة الأعوان‏.‏

الحسن بن عبد الله بن محمد بن الحسين أبو علي المقرئ الصفار سمـع مـن ابـن مالـك القطيعـي وغيـره وكـان ثقـة يسكـن نهـر القلائيـن توفـي فـي ربيـع الـأول مـن هـذه السنـة ودفن في مقبرة باب حرب‏.‏

صاعد بن محمد أبو العلاء النيسابوري الاستوائي مـن أهـل استـواء وهـي قريـة مـن رستـاق نيسابـور‏.‏

سمـع الحديـث بنيسابور وولي قضاءها ثم عزل وكان عالمًا فاضلًا صدوقًا انتهت إليه رياسة أصحاب الرأي بخراسان وتوفي في هذه السنة‏.‏

محمد بن الحسن بن أحمد بن محمد بن إسحاق أبو المظفر القرينيني وقرينين ناحية من نواحي مرو‏:‏ سكـن بغـداد وحدث بها عن المخلص وغيره وكان صدوقًا ثقة يذهب مذهب الشافعي وتوفي بناحية شهرزور في ذي القعدة من هذه السنة‏.‏

محمد بن الحسن بن الفضل بن العباس أذهب عمره في السفـر والتغـرب وقـدم بغـداد فـي سنـة اثنتيـن وثلاثيـن وأربعمائـة فحـدث بهـا عـن أبـي بكـر بـن أبـي الحديـد الدمشقـي وأبـي الحسيـن بـن جميـع الغسانـي وكـان صدوقـًا ظريفـًا من أهل الأدب والفضل حسن الشعر‏.‏


ثم دخلت سنة ثلاث وثلاثين وأربعمائة

ثم دخلت سنة ثلاث وثلاثين وأربعمائة
فمن الحوادث فيها‏:‏ أنـه دخـل أبـو كاليجـار همـذان ودفـع الغـز عنهـا‏.‏

وأن الأتـراك شغبـوا فـي جمـادى الآخـرة وتبسطـوا في أخـذ ثيـاب النـاس وخطـف مـا يـرد إلـى البلـد وغرقـوا امرأتيـن مـن نسـاء أصحاب المسالح وكثر الهرج إلى أن وعدوا بإطلاق أرزاقهم‏.‏

وفـي شـوال‏:‏ سقطـت قنطـرة بنـي زريـق علـى نهـر عيسـى والقنطـرة العتيقة التي تقاربها وورد رجل من البلغر ذكر أنه من كبار القوم في خمسين رجلًا قاصدًا للحج فروعي من ذار الخلافة بنزل يحمل إليه وكان معه رجل يعرف بيعلى ابن إسحاق الخوارزمي ويدعى بالقاضي فسئل في الديوان عن البلغر من أي الأمم هم فقال‏:‏ هم قوم تولدوا من بين الترك والصقالبة وبلادهم في أقصـى بلاد الترك وكانوا كفارًا ثم ظهر فيهم الإسلام وهم على مذهب أبي حنيفة ولهم عيون تجري في أنهار وزروعهم على المطر وعندهم كورات العسل وحكى أن الليل يقصر عندهم حتى يكون ست ساعات وكذلك النهار وفي هذه السنة‏:‏ قرئ الاعتقاد القادري في الديوان‏.‏

أخبرنا محمد بن ناصر الحافظ حدثنا أبو الحسين محمد بن محمد بن الفراء قال‏:‏ أخرج الإمام القائـم بأمـر اللـه أميـر المؤمنين أبو جعفر ابن القادر بالله في سنة نيف وثلاثين وأربعمائة الاعتقاد القـادري الـذي ذكره القـادر فقـرئ فـي الديـوان وحضـر الزهاد والعلماء وممن حضر الشيخ أبو الحسن علي بن عمر القزويني فكتب خطة تحته قبل أن يكتب الفقهاء وكتب الفقهاء خطوطهم فيه أن هذا اعتقاد المسلمين ومن خالفه فقد فسق وكفر وهو يجب على الإنسان أن يعلن أن الله عز وجـل وحـده لا شريـك لـه لـم يلـد ولـم يولـد ولـم يكـن لـه كفـوًا أحـد لـم يتخـذ صاحبـة ولا ولـدا ولـم يكـن لـه شريـك فـي الملـك وهـو أول لـم يـزل وآخـر لا يـزال قادر على كل شيء غير عاجز عن شيء إذا أراد شيئـًا قـال لـه كـن فيكـون غنـي غيـر محتـاج إلى شيء لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نـوم يطعـم ولا يطعـم لا يستوحـش مـن وحـدة ولا يأنـس بشـيء وهـو الغني عن كل شيء لا تخلفه الدهور والأزمان وكيف تغيره الدهور والأزمان وهو خالق الدهور والأزمان والليـل والنهـار والضـوء والظلمة والسموات والأرض وما فيها من أنواع الخلق والبر والبحر وما فيهما وكل شيء حي أو موات أو جماد كان ربنا وحده لا شيء معه ولا مكان يحويه فخلق كل شيء بقدرته وخلـق العـرش لا لحاجتـه إليـه فاستوى عليه كيف شاء وأراد لا استقرار لراحة كما يستريح الخلق وهو مدبر السموات والأرضين ومدبر ما فيهما ومن في البر والبحر ولا مدبر غيره ولا حافظ سـواه يرزقهـم ويمرضهـم ويعافيهـم ويميتهـم ويحييهـم والخلـق كلهـم عاجـزون والملائكـة والنبيون والمرسلون والخلق كلهم أجمعون وهو القادر بقدرة والعالم بعلم أزلي غير مستفاد وهو السميع بسمع والمبصر ببصر يعرف صفتهما من نفسه لا يبلغ كنههما أحد من خلقه متكلم بكلام لا بآلة مخلوقـة كآلـة المخلوقيـن لا يوصف إلا بما وصف به نفسه أو وصفه به نبيه عليه السلام وكل صفة وصـف بهـا نفسه أو وصفه بها رسوله صلى الله عليه وسلم فهي صفة حقيقية لا مجازية ويعلم أن كلـام اللـه تعالـى غيـر مخلـوق تكلـم بـه تكليمـًا وأنزلـه علـى رسولـه صلـى اللـه عيـه وسلم على لسان جبريل بعدما سمعه جبريل منه فتلاه جبريل على محمد صلى الله عليه وسلم وتلاه محمد على أصحابه وتلاه أصحابه على الأمة ولم يصر بتلاوة المخلوقين مخلوقًا لأنه ذلك الكلام بعينه الذي تكلم الله به فهو غير مخلوق فبكل حال متلوًا ومحفوظًا ومكتوبًا ومسموعًا ومن قال أنه مخلوق على حال من الأحوال فهو كافر حلال الدم بعد الاستتابة منه ويعلم أن الإيمان قول وعمل ونية وقول باللسان وعمل بالأركان والجوارح وتصديق به يزيد وينقص يزيد بالطاعة وينقص بالمعصية وهو ذو أجزاء وشعب فأرفع أجزائه لا إله إلا الله وأدناها إماطة الأذى عـن الطريـق والحيـاء شعبـة مـن شعـب الإيمان والصبر من الإيمان بمنزلة الرأس من الجسد والإنسان لا يدري كيف هو مكتوب عند الله ولا بماذا يختم له فلذلك يقول مؤمن إن شاء الله وأرجو أن أكون مؤمنًا ولا يضره الاستئناء والرجاء ولا يكون بهما شاكًا ولا مرتابًا لأنه يريد بذلك ما هو مغيب عنه عن أمر آخرته وخاتمته وكل شيء يتقرب به إلى الله تعالى ويعمل لخالص وجهه من أنواع الطاعات فرائضه وسننه وفضائله فهو كله من الإيمان منسوب إليه ولا يكون للإيمان نهاية أبدا لأنه لا نهاية للفضائـل ولا للمتبـوع فـي الفرائـض أبـدًا ويجـب أن يحـب الصحابـة من أصحاب النبي صلى الله عليه وسلم كلهم ونعلم أنهم خير الخلق بعد رسول الله صلى الله عليه وسلم وأن خيرهم كلهـم وأفضلهم بعد رسـول اللـه صلـى اللـه عليـه وسلـم أبـو بكـر الصديـق ثـم عمـر بـن الخطـاب ثـم عثمـان بـن عفـان ثـم علـي بـن أبي طالب رضي الله عنهم ويشهد للعشرة بالجنة ويترحم على أزواج رسول اللـه صلـى اللـه عليـه وسلـم ومـن سـب سيدتنـا عائشـة رضـي اللـه عنهـا فـلا حـظ له في الإسلام ولا يقـول فـي معاويـة رضـي اللـه عنـه إلا خيـرًا ولا يدخـل فـي شـيء شجـر بينهم ويترحم على جماعتهم قـال اللـه تعالى‏:‏ ‏ «‏والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم‏» ‏ وقال فيهم‏:‏ ‏ «‏ونزعنا ما في صدورهم من غل إخوانًا على سرر متقابلين‏» ‏ ولا يكفر بترك شيء من الفرائض غير الصلاة المكتوبـة وحدهـا فإنـه مـن تركها من غير عذر وهو صحيح فارغ حتى يخرج وقت الأخرى فهو كافر وإن لم يجحدها لقوله صلى الله عليه وسلم بين العبد والكفر ترك الصلاة فمن تركها فقد كفر ولا يزال كافرًا حتى يندم ويعيدها فإن مات قبل أن يندم ويعيد أو يضمر أن يعيد لم يصل عليه وحشر مع فرعون وهامان وقارون وأبي بن خلف وسائر الأعمال لا يكفر بتركها وإن كان يفسـق حتـى يجحدهـا ثـم قـال‏:‏ هـذا قـول أهـل السنة والجماعة الذي من تمسك به كان على الحق المبيـن وعلـى منهـاج الدين والطريق المستقيم ورجى به النجاة من النار ودخول الجنة إن شاء الله تعالى وقال النبي صلى الله عليه وسلم وعلم الدين النصيحة قيل لمن يا رسول الله قال‏:‏ لله ولكتابه ولرسوله ولأئمة المسلمين ولعامتهم وقال عليه السلام‏:‏ أيما عبد جاءته موعظة من الله تعالى في دينه فإنها نعمة من الله سيقت إليه فإن قبلها يشكر وإلا كانت حجة عليه من الله ليزداد بها إثمًا ويزاد بها من الله سخطًا جعلنا الله لآلائه من الشاكرين ولنعمائه ذاكرين وبالسنة معتصمين وغفر لنا ولجميع المسلمين‏.‏

بهرام بن مافنة أبو منصور وزير الملك أبي كاليجار ولد بكازرون سنة ست وستين وثلثمائة ونشأ عفيفًا وعمل بفيروز اباذ خزانة كتب تشتمل على سبعة آلاف مجلد فيها أربعة آلاف ورقة بخط أبي علي وأبي عبد الله ابني مقلة‏.‏

الحسين بن بكر بن عبيد الله بن محمد بن عبيد الله أبو القاسم ولـد سنـة خمسيـن وثلثمائـة وسمـع أبـا بكـر بـن مالك القطيعي وغيره وكان ثقة مقبول القول والشهادة عند القضاة وخلفه القاضي أبو محمد الأكفاني على عمله بالكرخ وتوفي في رمضان هذه السنة‏.‏

محمد بن أحمد بن عبد الله أبو بكر المؤدب الأعور ابن أبي العباس الصابوني سمع أبا بكر ابن القطيعي وأحمد بن إبراهيم بن شاذان وأبا القاسم بن حبابة وكان سماعه صحيحًا وتوفي في شوال هذه السنة‏.‏

محمد بن أحمد بن علي بن محمد بن جعفر بن هارون أبو الحسن ابن أبي شيخ أخبرنا القزاز أخبرنا الخطيب قال‏:‏ سمعت ابن أبي شيخ يقول ولدت يوم السبت للنصف من ربيع الآخر سنة ست وخمسين وسمعت من ابن مالك القطيعي جميع مسند أحمد بن حنبل وسمعـت مـن ابـن المظفـر شيئـًا كثيـرًا وذكر أنه كتب له شيء كثير من الحديث ولكن ذهبت كتبه ومـات فـي ليلـة الثلاثـاء السـادس عشـر مـن جمـادى الأولـى مـن سنـة ثلـاث وثلاثيـن وأربعمائـة ودفـن فـي صبيحة تلك الليلة بمقابر قريش‏.‏

محمد بن جعفر أبو الحسين الجهرمي أخبرنا القزاز أخبرنا الخطيب قال‏:‏ هو أحد الشعراء الذين لقيناهم وسمعنا منهم وكان يجيد القـول ولـد فـي سنـة ثمـان وخمسيـن وثلثمائـة ومسكنـه دار القطـن ومات يوم السبت التاسع عشر من جمادى الآخرة سنة ثلاث وثلاثين وأربعمائة ومن شعره‏:‏

يا ويح قلبي من تقلبه ** أبدًا يحن إلى معذبه

قالوا كتمت هواه عن جلد ** لو أن لي جلدًا لبحت به

بأبي حبيب غير مكترث ** عني ويكثر من تعتبه

حسبي رضاه من الحياة ويا ** قلقي وموتي من تغضبه

توفي وقام أخوه مقامه وخرج مود ود بن مسعود على عمه محمد فقبض عليه وعاد إلى غزنة واستتب له الأمر‏.‏

بنت التقي لله توفيـت فـي الحريم الطاهري في رجب هذه السنة عن إحدى وتسعين سنة ودفنت في التربة بالرصافة‏.‏


ثم دخلت سنة أربع وثلاثين وأربعمائة

ثم دخلت سنة أربع وثلاثين وأربعمائة
فمن الحوادث فيها‏:‏ أن الجوالـي افتتحـت فـي أول المحـرم فأنفـذ الملـك أبـو طاهر من منع أصحاب الخليفة عنها وأخذ ما استخرجـوه منهـا وأقـام فيهـا مـن يتولـى جبايتهـا وشـق على الخليفة ذلك وترددت فيه المراسلات ولم تنفع فأظهر العزم على مفارقة البلد وتقدم بإصلاح الطيار والزبازب وروسل وجوه الأطراف والقضـاة والفقهـاء والشهود بالتأهب للخروج في الصحبة وتحدث بأن الخليفة قد عمل على غلق الجوامع ومنع الصلاة يوم الجمعة سابع هذا الشهر‏.‏

قـال أبـو الحسـن علـي بـن محمـد المـاوردي خرج التوقيع من الخليفة وكنت أنا الرسول فنفذ لعلي بن محمد بن حبيب ليس يختل على ذي عقل غلط ما أباه جلال الدولة من عدوله عن عهوده والوفـاء بعقـوده وأن الأيمـان المؤكـدة اشتملـت علـى مـا لا فسيحـة فـي نقضـه ولا سبيـل إلى حله وفيما جرى من الاعتـراض علـى الجوالـي فـي جبايتهـا بعـد تسليمهـا إلـى الوكـلاء نقـض لمـا عقـده والتعويـل علـى عهـده فانطلقـت الألسن بما يصان عن مثله فان ذكر أن ضرورة دعت إلى ذاك قالا راسلنا على الوجه الأجمل ولو أنه لما أراد ما أراد جعل الوكلاء القائمين به يحملونه إليه لكان ذلك أولى فأما العدول عن هذه الطريقة فظاهر الغرض قصدًا لومقين ولولا ما عليه الوكلاء من الإضافة نرى تـرك القـول فـي مـال هـذه الجوالـي مـع نـزارة قـدره لكن للضرورة حكمًا تمنع من الاختيار وإن روعي الوكلاء يدفعون أيامهم وإلا فلهم عند الضرورات متسع في الأرض ونحن نقاضيه إلى الله تعالى وهـو الحكم بيننا‏.‏

فكان الجواب من الملك الاعتراف بوجوب الطاعة ثم قال‏:‏ ونحن نائبون عن الخدمة نيابة لا تنتظم إلا بإطلاق أرزاق العساكـر وقـد التجـأ جماعـة ممـن خدمنـا إلـى الحريـم واستعصم به حتى أن أحدهم أخذ من تلاعنا في دفعة واحدة تسعمائة بدرة ونحن نمنع من إحضارها ونحن محذورون عند الحاجة‏.‏

وورد كتاب أبي جعفـر ابـن الرقـي العلـوي النقيـب بالموصل بتاريخ تاسع وعشرين جمادى الأولى بما قال فيه‏.‏

وردت الأخبار الصحيحة بوقوع زلزلة عظيمة بتبريز هدمت قلعتها وسورها ودورها ومساكنها وحماماتها وأسواقها وأكثر دار الإمارة وخلص الأمير لكونـه كـان فـي بعـض البساتيـن وسلـم جنـده لأنـه كـان قـد أنفذهـم إلـى أخيـه وأنـه أحصـى مـن هلـك تحـت الهـدم فكانـوا قريبـًا مـن خمسين ألف إنسان وأن الأمير لبس السواد وجلس علـى المسـوح لعظـم هـذا المصـاب وأنـه أجبـر علـى الصعـود إلـى بعـض قلاعـه والتحصن بها خوفًا من توجه الغز إلى بلد وهم الترك‏.‏

وفـي هـذه السنـة‏:‏ استولـى طغـرل بـك علـى نيسابـور وأنفـذ أخـاه إبراهيم بن يوسف المعروف بينال فأخذ الري والجبل‏.‏

وولي القضاء بواسط أبو القاسم علي بن إبراهيم بن غسان‏.‏

وفيها‏:‏ فرغ من عمل القنطرة على فوهة نهر ملك عملها دبيس بن علي‏.‏

وفيها‏:‏ ملك ثمال بن صالح بن مرداس حلب فأنفذ المصريون إليه من حاربه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
حسين بن عمر بن محمد بن عبد الله أبو عبد الله ابن القصاب

سمـع ابـن مالـك القطيعـي والدارقطنـي وكـان صدوقـًا وتوفـي فـي رجـب هـذه السنة ودفن في مقبرة باب حرب‏.‏

الحسين بن يحيى بن عياش أبو عبد الله القطان التمار ولـد في رجب سنة تسع وثلاثين وثلثمائة وسمع الحسن بن عرفة وغيره روى عنه الدارقطني ويوسـف القـواس وأبـو عمـر بـن مهـدي وابـن مخلـد وهلال الخفار وكان ثقة وتوفي في جمادى الآخرة من هذه السنة ودفن عند قبر معروف‏.‏

عبيد الله بن عبد العزيز بن جعفر أبو القاسم البرذعي سمع محمد بن عبيد الله بن الشخير‏.‏

روى عن ابن المظفر‏.‏

قال الخطيب‏:‏ كتبت عنه وكان صدوقًا وسألته عـن مولـده فقـال‏:‏ ولـدت فـي مدينـة أبـي جعفـر فـي دار القاضـي أبـي بكـر بـن الجعابـي في سنة ثلاث وستين وثلثمائة وتوفي في ذي الحجة من هذه السنة‏.‏

عبد الودود بن عبد المتكبر بن هارون بن محمد بن عبيد الله بن المهتدي ولـد فـي سنـة أربعيـن وثلثمائـة حـدث عـن أبـي بكـر الشافعـي وتوفي في شعبان هذه السنة ودفن بقرب القبة الخضراء‏.‏

عبد الله بن أحمد بن محمد أبو ذر الهروي سافر الكثير وحدث وخرج إلى مكة فسكنها مدة ثم تزوج في المغرب وأقام بالسروات وكان يحـج كـل عـام ويقيـم بمكـة أيـام الموسـم ويحـدث ويرجـع إلـى أهلـه وكـان ثقة ضابطًا فاضلًا وتوفي في ذي القعدة من هذه السنة وقيل أنه كان يميل إلى مذهب الأشعري‏.‏

محمد بن الحسين بن محمد بن جعفر أبو الفتح الشيباني العطار قطيط سافـر الكثيـر إلـى البصـرة ومكـة ومصـر والشام والجزيرة وبلاد الثغور وبلاد فارس وحدث عن أبي الفضـل الزهـري وابـن المظفر وابن شاهين وغيرهم وكان شيخًا ظريفًا مليح المحاضرة يسلك طريق التصوف وكان يقول لما ولدت سميت قطيطًا على أسماء أهل البادية ثم سماني بعض أهلي محمدًا وتوفي في هذه السنة‏.‏

أبو الحسن بن سفر يشوع توفي في هذه السنة‏.‏


ثم دخلت سنة خمس وثلاثين وأربعمائة

ثم دخلت سنة خمس وثلاثين وأربعمائة
فمن الحوادث فيها‏:‏ أنـه ردت الجوالـي على وكلاء الخدمة وسافر طغرل بك إلى الجبل وورد كتابه على جلال الدولة أبي طاهر من الري وكان أصحابه قد أخربوها ولم يبق منها لا غير ثلاثة ألف نفس وسدت أبواب المساجد وخاطب طغرل بك جلال الدولة بالملك الجليل فخاطبه جلال الدولة بالملـك الجليل وخاطب عميد الدولة بالشيخ الأجل الرئيس أبي طالب محمد بن أيوب من طغرل بك محمـد بـن ميكائيـل ولـي أميـر المؤمنيـن فخـرج التوقيع إلى أقضى القضاة الماوردي وروسل به طغرل بـك برسالـة تتضمـن تقبيـح مـا فعـل فـي البلاد ويأمره بالإحسان إلى الرعية فمضى الماوردي وخرج طغرل بك فتلقاه على أربعة فراسخ إجلالًا لرسالة الخليفة‏.‏

وأرجـف بموت أبي طاهر جلال الدولة إرجافًا لورم لحقه في كبده وانزعج الناس ونقلوا أموالهم إلـى دار الخلافـة ومـا زال الإرجـاف حتـى خـرج الملـك فجلس على كرسي فرآه الناس فسكتوا ثم توفـي وغلقـت الأبـواب وخـرج الأمراء أولاده فأطلعوا من الروشن على الأتراك والاصبهلارية وقالوا لهم‏:‏ أنتم أصحابنا ومشايخ دولتنا وقائمون مقام والدنا فارعوا حقوقنا وصونوا حريمنا فإنكم تعلمون أنه لا مال عندنا فقبلوا الأرض وبكوا بكاء شديدًا وقالوا‏:‏ السمع والطاعة وكان ابنه الملقب بالملك العزيز بواسط فأنشئت إليه تعزية من الديوان وأجاب ثاني العيد‏.‏

وفي هذه السنة‏:‏ دخل الغز الموصل وأخذوا حرم قرواش وأفسدوا فيها ووصل أبو البركات ربيب أبي جعفر السمناني إلى الخليفة مستنفرًا عليهم ثم ورد الشريف أبو الحسن بن جعفر النسابـة هاربـًا فاجتمـع قـرواش بـن المقلـد ودبيس بن علي بن مزيد على الإيقاع بالغز فقتلت منهم مقتلة عظيمة وخطب في بغداد للملك أبي كاليجار‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسين بن عثمان بن أحمد بن سهل بن أحمد بن عبد العزيز يكنى أبا سعد ابن أبي دلف العجلي رحل في طلب الحديث إلى أصبهان والري وبلاد خراسان ثم أقام ببغداد وحدث‏.‏

أخبرنـا القـزاز أخبرنـا أبـو بكـر الخطيـب قال‏:‏ كتبنا عنه وكان صدوقًا متنبهًا وانتقل في آخر عمره عبيد الله بن أبي الفتح واسمه أحمد بن عثمان بن الفرج بن الأزهر أبو القاسم الصيرفي وهو الأزهري ابن السوادي أخبرنا القزاز أخبرنا أبو بكر الخطيب قال‏:‏ ذكر لي عبيد الله أن جده عثمان كان من أهل اسكاف قدم بغداد فاستوطنها فعرف بالسوادي وجده لأمه يعرف بالدبثائي سمع ابن مالك القطيعي وأبا محمد بن ماسي وأبا سعيد الخرقي وأبا حفص بن الزيات ومن يطول ذكره وكان أحد المكثرين من الحديث كتابة وسماعًا من المعتنين به والجامعين له مع صدق وأمانة وصحة واستقامة وسلامـة مذهـب وحسـن معتقـد ودوام درس للقـرآن وسمعنـا منـه المصنفـات الكبـار والكتب الطوال وكان يسكن درب الآجر من نهر طابق وسمعته يقول‏:‏ ولدت يوم السبت التاسع مـن صفـر سنـة خمـس وثلاثيـن وأربعمائـة ودفـن مـن الغـد فـي تربـة كانت له آخر درب الآجر مما يلي نهر عيسى وكان مدة عمره ثمانين سنة وعشرة أيام‏.‏

أبو طاهر جلال الدولة ولـد فـي ذي الحجة سنة ثلاث وثمانين وثلثمائة وكان يزور الصالحين ويتبرك بهم ويقصد القزويني والدينـوري وسألـه الدينـوري فـي ضريبـة الملـح فأسقطهـا وكانت في كل سنة ألفي دينار ولحقه ورم فـي كبده وتوفي في ليلة الجمعة خامس شعبان من هذه السنة وغسله أبو القاسم بن شاهين الواعـظ وأبـو محمـد وعبـد القـادر بـن السمـاك ودفـن فـي بيتـه مـن دار المملكـة في بيت كان دفن فيه عضـد الدولـة وبهاء الدولة قبل نقلهما وكانت ولايته لبغداد ست عشرة سنة وأحد عشر شهرًا وخلف من الذكور ستة وخمس عشرة أنثى وكان عمره إحدى وخمسين سنة وأشهرًا‏.‏


ثم دخلت سنة ست وثلاثين وأربعمائة

ثم دخلت سنة ست وثلاثين وأربعمائة
فمن الحوادث فيها‏:‏ أنـه جـاء مطـر فـي شعبـان فيـه رعـد فوقعت رجفة عقيب الرعد وكان في الصحراء غلام يرعى فرسـًا ومهـرًا فماتـوا في الوقت ولحقت ثلاثة أنفس كانوا على بعد منها مثل الغشي فأفاقوا بعد عتمة‏.‏

وفـي سـادس رمضـان نقـل تابـوت جلـال الدولـة وبنتـه الكبـرى مـن دار المملكـة إلـى تربة لهم في مقابر قريش‏.‏

وفي يوم الخميس ثالث عشر رمضان حمل الطيار الجلالي إلى باب دار المملكة بعد مخاطبات جـرت مـن أجلـه ومراجعـات فيمـا استجـد مـن صفره وآلاته فقال الملك‏:‏ إننا نزلنا عنه لدار الخلافة وهذا طيار جليل لم يعمل مثله وكان جلال الدولة قد أنفق عليه عشرة آلاف دينار ودخل أبو كاليجـار بغـداد وصـرف أبـو المعالـي بـن عبـد الرحيـم عـن الـوزارة موقرًا وفي يوم الجمعة رابع عشر هـذا الشهـر استقـر النظـر فـي الـوزارة للوزيـر ذي السعـادات أبـي الفـرج محمـد بن جعفر بن العباس بن فسانجس وقيل للأتراك اعترفوا له حقه‏.‏

وتوفي المرتضى فتقلد أبو أحمد عدنان ابن الرضي ما كان يتقلده عمه المرتضى‏.‏

وتوفي الوزير الجرجرائي بمصر فوزر أبو نصر أحمد بن يوسف وكان يهوديًا فأسلم‏.‏وأحـدث أبـو كاليجـار ضـرب الطبـل فـي الصلـوات الخمس ولم يكن الملوك يضرب لها الطبل ببغداد فأكرم عضد الدولة بأن ضرب له فيها ثلاث نوب وجعلها أبو كاليجار خمسًا‏.‏

وفـي هـذه السنـة‏:‏ نظـر رئيـس الرؤسـاء أبـو القاسـم ابـن مسلمـة فـي كتابـه القائـم وكـان عنـده في منزل عالية‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسين بن علي بن محمد بن جعفر منسوب إلى نهر من أنهار البصرة يقال له الصيمر عليه عدة قرى ولد سنة إحدى وخمسين وثلثمائـة وكـان أحـد الفقهـاء المذكوريـن مـن العراقييـن حسـن العبـارة جيد النظر ولي قضاء المدائن ثم ولـي القضـاء بربـع الكـرخ وحـدث عـن أبـي بكـر المفيـد وابـن شاذان وعن ابن شاهين وغيرهم وكان صدوقـًا وافـر العقـل جميل المعاشرة عارفًا بحقوق العلماء وتوفي في شوال هذه السنة ودفن في داره بدرب الزرادين‏.‏

طاهرة بنت أحمد بن يوسف الأزرق التنوخية ولـدت سنـة تسـع وخمسيـن وثلثمائـة وسمعـت مـن أبـي محمـد بـن ماسـي وجماعـة وتوفيـت بالبصـرة في هذه السنة‏.‏

عبد الوهاب منصور بن أحمد أبو الحسين ابن المشتري الأهوازي كان له قضاء الأهواز ونواحيها وكانت له منزلة عند السلطان وكان كثير المال مفضلًا على طائفـة من أهل العلم وكان ينتحل مذهب الشافعي وكان صدوقًا توفي في ذي القعدة من هذه السنة بالأهواز‏.‏

بن موسى بن محمد بن إبراهيم بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب ولد سنة خمس وخمسين وثلثمائة وهو أكبر من أخيه الرضي وكان يلقب بالمرتضى ذي المجدين وكانـت له نقابة الطالبيين وكان يقول الشعر الحسن وكان يميل إلى الاعتزال ويناظر عنده في كل المذاهـب وكـان يظهـر مذهـب الإماميـة ويقول فيه العجب وله تصانيف على مذهب الشيعة فمنها كتابهم الذي ذكر فيه فقههم وما انفردوا به نقلت منه مسائل من خط أبي الوفاء بن عقيل وأنا أذكرها ها هنا شيئًا منها فمنها لا يجوز السجود على ما ليس بأرض ولا من نبات الأرض كالصوف والجلود والوبر وإن الاستجمار لا يجزي في البول بل في الغائط وإن الكتابيات حرام وإن الطلاق المعلق على شرط لا يقع وإن وجد شرطه وإن الطلاق لا يقع إلا بحضور شاهدين عدليـن ومتـى حلـف أن فعـل كـذا فامرأتـه طالـق لـم يكـن يمينـًا وأن النـذر لا ينعقـد إذا كان مشروطًا بقدوم مسافر أو شفاء مريض وإن من نام عن صلاة العشاء إلى أن يمضي نصف الليل وجب عليه إذا استيقظ القضـاء وأن يصبـح صائمـًا كفـارة لذلـك وأن المـرأة إذا جـزت شعرهـا فعليها كفارة قتل الخطأ وأن من شق ثوبه في موت ابن له أو زوجة فعليه كفارة يمين وأن من تزوج امرأة ولها زوج وهو لا يعلم لزمه أن يتصدق بخمسة دراهم وأن قطع السارق من أصول الأصابع وأن ذبائح أهل الكتاب محرمة واشترطوا في الذبح استقبال القبلـة وكـل طعـام تولـاه اليهود أو النصارى أو من قطع بكفره فحرام أكله وهذه مذاهب عجيبة تخرق الإجماع وأعجب منها ذم الصحابة‏.‏

أخبرنـا محمـد بـن ناصـر الحافـظ أخبرنـا أبو الفضل أحمد بن الحسين بن خيرون المعدل أنه نسخ من نسخة ذكرنا ناسخها أنه كتبها عن المرتضى من تأليفه وكلامه قال المرتضى‏:‏ سألني الرئيس الأجل عن السبب في نكاح أمير المؤمنين بنته عمر بن الخطاب فكيف صح ذلك مع اعتقاد الشيعـة الإماميـة فـي عمر أنه على حال لا يجوز معها إنكاحه قال‏:‏ وأنا أذكر من الكلام في ذلك جملـة كافيـة‏:‏ اعلـم أن الزيديـة القائليـن بالنـص علـى أميـر المؤمنيـن بالإمامـة بعـد الرسول صلى الله عليه وسلم يذهبون إلى أن رفـع النـص فسـق يستحـق بـه فاعلـه الخلـود فـي نـار جهنـم وليـس يكفـر والفاسـق يجوز إنكاحه والنكاح إليه بخلاف الكافر ويبقى الكلام مع الإمامية الذين يذهبون إلى أن رفع النـص كفـر ويسألـون عـن ذلـك مسائـل منهـا إنكـاح النبـي صلـى اللـه عليـه وسلـم عثمان بن عفان بنتيه واحـدة بعـد واحـدة وذلـك مـع القـول بأنـه يكفـر بجحـد النـص علـى أميـر المؤمنيـن غير جائز وليس لكم أن تقولـوا جحـد النـص إنمـا كـان بعـد وفـاة النبـي صلـى اللـه عليـه وسلـم فهـو غيـر مناف كما وقع في حياته لأن رفع النص إذا كان كفرًا والكافر عندكم لا يجوز أن يقع منه الإيمان متقدم بل المستقر فـي مذاهبهـم أن مـن آمـن باللـه طرفـة عيـن لا يجـوز أن يكفـر بعـد إيمانـه فعلـى هـذا المذهـب أن كل من كفر بدفع النص لا يجوز أن يكون له حالة إيمان متقدمة وإن أظهر الإيمان فهو مبطـن لخلافـه والمسألـة لازمـة مـع هـذا التحقيـق‏.‏

ومـن مسائلهم أيضًا أن عائشة إذا كانت بقتالها أمير المؤمنين قد كفرت ويدفعها أيضًا إمامته وكانت حفصة أيضًا شريكتها مع إنكار إمامتـه والاختلـاف عليـه فقـد اشتركتـا فـي الكفـر وعلى مذاهبهم لا يجوز أن يكون الإيمان واقعًا في حالة متقدمة ممن كفر ومـات علـى كفـر وكيـف سـاغ للنبي صلى الله عليه وسلم أن ينكحهما وهما في تلك الحال غير مؤمنتين ومن المسائل تزويج أمير المؤمنين علي من عمر بن الخطاب وتحقيق الكلام في ذلك كتحقيقـه فـي عثمـان قـال المرتضى‏:‏ والجواب أن نكاح الكافرة ونكاح الكافر لا يدفعه العقل وليس في مجـرده مـا يقتضـي قبيحـه وإنمـا يرجـع فـي قبيحـه أو حسنـه إلـى أدلـة السمـع ولا شـيء أوضـح وأدل علـى الأحكـام مـن فعـل النبـي صلـى اللـه عليه وسلم أو فعل أمير المؤمنين فإذا رأيناهما قد نكحا وأنكحـا إلـى مـن ذكرت حالـه وفعلهمـا حجـة ومـا لا يقع إلا صحيحًا صوابًا قطعنا على جواز ذلك وأنـه غير قبيح ولا محظور وبعد فليست حال عثمان ونكاحه بنتي رسول الله صلى الله عليه وسلم وحال نكاح عائشة وحفصة كحـال عمـر فـي نكـاح بنـت أميـر المؤمنيـن لـأن عثمـان كـان فـي حيـاة النبي صلـى اللـه عليـه وسلـم لـم يظهـر منـه مـا ينافـي الإيمـان وإنمـا كـان مظهـرًا بغيـر شـك الإيمـان وكذلـك عائشـة وحفصـة وعمـر فـي حـال نكاح بنت أمير المؤمنين كان مظهرًا من جحد النص ما هو كفر والحال مفترقة فإذا قيل واي انتفاء الآن بإظهار الإيمان والنبي صلى الله عليه وسلم يقطع على كفـره مظهـرًا فـي الباطـن لأنـه إذا علـم أنـه سيظهـر ممـن أظهـر الإيمـان فـي تلك الأحوال كفر ويموت عليه فلا بـد أن يكـون فـي الحـال قاطعـًا علـى أن الإيمـان المظهـر إنمـا هـو نفـاق كـان الباطـن بخلافـه وقـد عدنـا إلى أنه أنكح ونكح مع القطع على الكفر قلنا غير ممنوع أن يكون عليه السلام في حال نكاح عثمـان لـم يكـن اللـه أطلعـه علـى أنـه سيجحـد النـص بعـده فـإن ذلـك مما لا يجب الاطلاع عليه ثم إذا ظهـر فـي مذاهـب الإماميـة أنـه عليـه السلـام كـان مطلعـًا علـى ذلك فليس معنا تاريخ بوقت اطلاعه ويجـوز أن يكـون عليـه السلـام إنمـا علـم ذلك بعد الإنكاح أبو بعد موت المرأتين المنكوحتين وكذلك القول في عائشة وحفصة يجوز أن يكون ما علم بأحوالهما إلا بعد النكاح لهما فإذا قيل فكان يجب أن يفارقهما بعد العلم بما لا يجوز استمرار الزوجية معه أمكن أن يقال ليس معنا قطع علـى أنـه عليـه السلـام أعلـم أن المرأتيـن يجحـدان النـص فـإن ذلـك ممـا لـم ترد به رواية وأكثر ما وردت به الرواية وإن كانت من جهة الآحاد ومما لا يقطع بمثله أنه عليه السلام قال‏:‏ ستقاتلينه وأنت ظالمـة لـه وهـذا إذا صـح وقطـع عليـه أمكـن أن يقال فيه إن محض القتال ليس بكفر وإنما يكون كفرًا إذا وقـع على سبيل الاستحلال له والجحود لإمامته ونفي فرض طاعته وإذا جاز أن يكون عليه السلـام لـم يعلم بأكثر من مجرد القتال الذي يجوز أن يكون فسقًا أو يجوز أن يكون كفرًا فلا يجب أن يكـون قاطعـًا علـى نفـاق فـي الحال لأن الفاسق في المستقبل لا يمتنع أن يتقدم من الإيمان وهذه المحاسبة والمناقشة لم تمض في كتب أحد من أصحابنا وفيها سقوط هذه المسألة على أنا إذا سلمنـا علـى أشـد الوجـوه أنـه عليـه السلـام علـم أنهمـا فـي الحـال علـى نفـاق وعلـم أيضـًا فـي عثمـان مثـل ذلـك في حال إنكاحه لا بعد ذلك جاز أن يقول أن نكاح المنافق وإنكاحه جائز في الشريعة ولا يجب أن يجري المنافق مجرى مظهر الكفر ومعلنه وإذا جاز أن تفرق الشريعة بين الكافر الحربي والمرتد وبين الذمي في جواز النكاح فتقبح نكاح الذمية عند مخالفينا كلهم مع اختيار وعند مرافقينـا مـع الضـرورة وفقـد المؤمنـات ولا نبيـح نكـاح الحربية على كل حال جاز أن يفرق بين مظهر الكفـر ومبطنـه فـي جـواز النكـاح وإذا فرقـت الشريعـة بيـن نكـاح الذمـي والنكاح إليه جاز الفرق بين المظهر للكفر والمنافق في جواز إنكاحه والشيعة الإمامية تقول إن رسول الله صلى الله عليه وسلم كان يعرف جماعـة مـن المنافقيـن بأعيانهـم ويقطـع علـى أن فـي بواطنهـم الكفـر بدلالـة قولـه تعالـى‏:‏ ‏ «‏ولا تصل على أحد منهم مات أبدًا ولا تقم على قبره‏» ‏ ومحال أن يتعبده بترك الصلاة والقيام علـى قبـره إلا وقـد عينـه تعالـى لـه عليـه السلـام وبدلالة قوله تعالى‏:‏ ‏ «‏ولو نشاء لأريناكهم فلعرفتهم بسيماهـم ولتعرفنهـم في لحن القول‏» ‏ وإذا كان عليه السلام عارفًا بأحوال المنافقين ومميزًا لهم من غيرهـم ومع هذا فما رأيناه فرق بين أحد منهم وبين زوجته ولا خالف بين أحكامهم وأحكام المؤمنين وكان على الظاهر يعظمهم كما يعظم المؤمنين الذين لا يطلع على نفاقهم فقد بان أن الشريعة قد فرقت بين مظهر الكفر ومبطنه في هذه الأحكام فإن قيل أفيجوز أن يكون نكح وأنكـح مـن يعلـم خبـث باطنـه قلنـا فعلـه ذلك يقتضي أنه مباح غير أننا نبعد أن ينكح أحدنا غيره مـع قطعـه علـى أنـه عـدو فـي الديـن‏.‏

وإن جـاز أن تبيـح ذلـك الشريعـة والأشبه أن يكون عليه السلام إذا فرضنا أنه عالم بخبث باطن من أنكحه في الحال أن يكون إنما فعل ذلك لتدبير وسياسة وتألف وإلا فمـع الإيثـار وارتفـاع الأسبـاب لا يجـوز أن يفعـل ذلـك ومـن حمـل نفسـه مـن عقلـة أصحابنا على أن دفع كون رقية وزينب بنتي رسول الله صلى الله عليه وسلم على الحقيقة وإنهمـا بنتـا خديجة من ابن أبي هالة دافع ظاهرًا معلومًا لأن العلم بذلك كالعلم بغيره من الأمور والشـك فيه كالشك في أمر معلوم وما بنا إلى المكابرات ودفع المعلومات حاجة فأما الكلام في نكـاح عمـر فقـد تقـدم أن العقـل لا يمنـع مـن مناكحـة الكفـار وإن فعل أمير المؤمنين قوي حجة واضح دليل وهذه الجملة كافية لو اقتصرنا عليها لكنا نقول إن أمير المؤمنين لم ينكح عمر محتارًا بل مكرهًا وبعد مراجعة وتهديد ووعيد وقد ورد الخبر بأنه راسله فدفعه بأجمل دفع فاستدعى عمه العباس فقال له ما لي أي بأس بي فقال له العباس وما الذي اقتضى هذا القول فقال له خطبـت هـذا القـول فقـال لـه خطـب إلـى ابـن أخيـك فدفعنـي وهـذا يـدل علـى عداوتـه لـي وثنـوه عني واللـه لأفعلـن كـذا وكـذا ولأبلغـن إلـى كـذا وكذا و إنما كتبنا عن التصريح بالوعيد عما روي لفحشه وقبحـه وتجـاوزه كـل حـد والألفـاظ مشهـورة فـي الروايـة معروفـة فعـاد العبـاس إلـى أميـر المؤمنين فعاتبه وخوفه وسأله رد أمر المرأة إليه فقـال لـه افعـل مـا شئـت فمضـى وعقـد عليهـا ومـع الإكـراه والتخويـف قـد تحـل المحـارم كالخمـر والخنزيـر قال المرتضى وروي أن أبا عبد الله الصادق سئل عن ذلك فقال ذاك فرج غصبنا عليه وبعد فإذا كانت التقية وخوف المخارجة قطع مادة المظاهرة وما حمل مجموعه وتفصيله على بيعة من جلس من مكانه واستولى على حقه وإظهار طاعته والرضا بإمامته وأخذ عطيته فأهون من ذلك إنكاحه فما النكاح بأعظم مما ذكرنا فإذا حسن العذر في هذه الأمور كلها ولولاه لكانت قبيحة محظورة فكذلك العذر بعينه قائم في النكاح وبعـد فـإن النكـاح أخـف حـالًا وأهـون خطبـًا ممـا عددنـا لأنـه جائـز في العقول يبيح الله إنكاح الكافر مـع الاختيـار فليـس فـي ذلـك وجـه ثابـت لبد من حصوله وليس تبيح العقول مع الإيثار والاختيار أن يسمـى بالإمامـة مـن لا يستحقها وأن يطاع ويقتدي بمن لم يكن فيه شرائط الإمامة فإذا أباحت الضرورة ما كان لا يجوز مع الإيثار في القول إباحته كيف لا تبيح الضرورة ما كان يجوز في العقـول مـع الإيثـار فـي القـول استباحتـه ومـن حمل نفسه من أصحابنا على إيثار هذه المظاهرة كمن حمـل نفسـه علـى إنكـار كـون رقيـة وزينـب بنتـي رسـول اللـه صلـى اللـه عليـه وسلـم فـي دفـع الضرورة والإشمـات بنفسـه أعـداءه فإنـه يطـرق عليـه أنـه لا يعلـم حقائـق الأمـور وانه في كل مذاهبه واعتقاداته علـى مثـل هـذه الحـال التي لا تخفى على العقلاء ضرورة ومرتكبها أو من قال من جهال أصحابنا أن العقد وقع لكن الله كان يبدل هذه العقود عليها بشيطانه عند القصد إلى التمتع بها فما يضحـك الثكلـى لـأن المسألـة باقيـة عليـه في العقد لكافر على مؤمنة هذا المطلوب منه فلا معنى ذلك المنع من المتمتع كيف سمح بالعقد المبيح للتمتع من لا يجوز مناكحته ولا عقد النكاح له وإذا أبـاح بالعقـد المبيـح للتمتـع مـن لا يجـوز مناكحته ولا عقد النكاح له فكيف منعه من لا يقتضيه العقد والمنع من العقد أولى من إيقاعه والمنع من مقتضاه وإنما أحوج إلى ذلك العجز عن ذكر العذر الصحيح وهذه جملة مغنية عما سواها‏:‏ قال المصنف رحمه الله‏:‏ ومن تأمل ما صنعه المرتضى من الفقه المتقدم وكلامه في الصحابة وأزواج رسول الله صلى الله عليه وسلم وبناته علم أنه أحق بما قرف به سواه ولولا أن هذا الكتاب لا يصلح التطويل فيه بالرد لبينت عوار كلامه على أن الأمر ظاهر لا يخفى على من له فهم وأول ما ذكر فيما ادعاه النص على علي عليه السلام وهل يروي إلا في الأحاديث الموضوعة المحالات وإنما يكفر الإنسان لمخالفة النص الصحيـح الصريح الذي لا يحتمل التأويل وما لنا ها هنا بحمد الله نص أصلًا حتى ندعي على الصحابة الكفر والفسق بمخالفته ومن التخرص وعيد عمر لعلي إذ أبى تزويجه وغير ذلك من المحالات والعجب أنه يقول روى حديث قتال عائشة لعلي من طريق الآحاد افترى النص عليه ثبت عنده بطريق التواتر ولكن إذا لم تستحي فاصنع ما شئت توفي المرتضى في هذه السنة ودفن في داره أخبرنـا ابـن ناصـر عـن أبي الحسين بن الطيوري‏.‏

قال‏:‏ سمعت أبا القاسم بن برهان يقول دخلت على الشريف المرتضى أبي القاسم العلوي في مرضه وإذا قد حول وجهه إلى الجدار فسمعته يقول‏:‏ أبو بكر وعمر وليا فعدلا واسترحما فرحما أما أنا أقول ارتدا بعدما أسلما فقمت فما بلغت عتبة الباب حتى سمعت الزعقة عليه‏.‏

محمد بن أحمد بن شعيب بن عبد الله بن الفضل أبو منصور الروياني صاحب أبي حامد الاسفرائيني‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ سكن هذا الرجل بغداد وحـدث بهـا عـن علي بن محمد بن أحمد بن كيسان وأبي حفص بن الزيات وأبي بكر بن المفيد ومـن فـي طبقتهـم كتبنـا عنـه وكـان صدوقـًا يسكن قطيعة الربيع ومات في يوم الأربعاء السابع من ربيع الأول سنة ست وثلاثين وأربعمائة ودفن من الغد في مقبرة باب حرب‏.‏

أبو طالب التاجر سمع أبا بكر بن مالك القطيعي وأبا الفتح الأزدي وغيرهما وكان صدوقًا وتوفي في جمادى الآخرة من هذه السنة ودفن على نهر عيسى بين محلة التوتة ودرب الآجر‏.‏

محمد بن علي بن الطيب أبو الحسين البصري المتكلـم المعتزلـي‏.‏

سكـن بغـداد وكان يدرس هذا المذهب وله التصانيف الواسعة فيه توفي في ربيـع الآخر من هذه السنة وصلى عليه القاضي أبو عبد الله الصيمري ودفن في الشونيزية ولا يعرف أنه روى غير حديث واحد‏.‏

أخبرنا به أبو منصور القزاز أخبرنا الخطيب أخبرنا محمد بن علي بن الطيب قال‏:‏ قرئ على هلال بن محمد ابن أخي هلال الراي بالبصرة وأنا أسمع قيل له حدثكم أبو مسلم الكجي وأبو خليفة الفضل بن الحباب الجمحي والغلابي والمازني والزريقي قالوا‏:‏ حدثنا القعنبي عن شعبة عـن منصـور عـن ربعـي عـن أبـي منصـور البـدري قـال‏:‏ قـال رسـول اللـه صلـى اللـه عليه وسلم إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت قـال الغلابـي‏:‏ اسمـه محمـد والمازني محمد بن حيان والزريقي أبو علي محمد بن أحمد بن خالد البصري‏.‏


ثم دخلت سنة سبع وثلاثين وأربعمائة

ثم دخلت سنة سبع وثلاثين وأربعمائة
فمن الحوادث فيها‏:‏ أنـه فـي المحـرم قبـل قاضـي القضـاة أبـو عبـد اللـه الحسيـن بـن علي شهادة أبي منصور عبد الملك بن محمد بن يوسف بأمر الخليفة‏.‏

وفـي يوم الإثنين لثمان بقين من ربيع الآخر رسم لأبي القاسم علي بن الحسن ابن المسلمة من حضـرة الخليفـة النظـر فـي أمـور خدمتـه وتقدم إلى الحواشي بتوفية حقوقه فيما جعل إليه فجلس لذلك على باب دهليز الفردوس وعليه الطيلسان وبين يديه الدواة وحضر من جرت عادته بحضـور الموكـب فهنـأوه وفـي يـوم الخميـس الثامـن مـن جمـادى الأولـى خلـع عليـه واستدعـي إلى حضرة القائم بأمر اللـه وخـرج فجلـس فـي الديـوان فـي مجلـس عميـد الرؤسـاء ودستـه وحمـل علـى بغلـة بمركـب ومضى إلى داره بدرب سليم من الرصافة ومعه الخدم والحجاب والأشراف والقضاة والشهود‏.‏

وفي شوال‏:‏ حدثت فتنة بين أهل الكرخ وباب البصرة قتل جماعة فيها من الفريقين وجاء صاحب المعونة ونفر العامة على اليهود وأحرقوا الكنيسة العتيقة ونهبوا دور اليهود‏.‏

وفيهـا وقع الوباء في الخيل فهلك من معسكر أبي كاليجار اثنا عشر ألف رأس وعم ذلك في وورد الخبـر بمجـيء إبراهيـم ينـال أخـي طغـرل بـك إلـى قرميسيـن وأخذهـا مـن يد أبي الشوك فارس بن محمد وتلا ذلك مجيئه إلى حلوان فإنه عمرها في مدة‏.‏

ومات أبو الحسين العـلاء بـن أبـي علـي الحسيـن بـن سهـل النصرانـي بواسـط فجلـس قـوم مـن أقاربـه فـي مسجـد علـى بابـه للعـزاء بـه وأخـرج تابوتـه نهـارًا ومعـه قـوم مـن الأتراك فثار العوام فاعروا الميت من أكفانه وأحرقوه ورموا بقيته في دجلة ومضوا إلى الدير فنهبوه وعجز الأتراك عن دفعهم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسين بن محمد بن الحسن بن بيان أبو عبد الله المؤذن في جامع المنصور ابن مجوجا ولـد فـي رجـب سنـة سبـع وأربعيـن وثلثمائـة وروى عـن جماعـة كتب عنه أبو بكر الخطيب وقال‏:‏ كـان صدوقـًا وكـان يسكـن فـي جـوار الصيمـري بـدرب الزراديـن وتوفي في جمادى الآخرة من هذه السنة ودفن في مقبرة باب الكناس‏.‏

خديجة بنت موسى بن عبد الله الواعظة وتكنى أم سلمة بنت البقال أخبرنا القزاز أخبرنا أبو بكر الخطيب قال‏:‏ سمعت خديجة بنت موسى أبا حفص ابن شاهين كتبت عنها وكانت فقيرة صالحة فاضلة تنزل ناحية التوتة وتوفيت في جمادى الآخرة من سنة سبع وثلاثين وأربعمائة ودفنت في مقبرة الشونيزية‏.‏

عبد الصمد بن محمد بن عبد الله أبو الفضل الفقاعي ولد سنة ثلاث وستين وثلثمائة سمع ابن مالك القطيعي وأبا علي حمكان‏.‏

أخبرنـا القـزاز أخبرنـا الخطيـب قال‏:‏ كتبت عنه وكان صدوقًا يسكن قريبًا من دار القطن ثم تولى الخطابة بالرخجية وهـي قريبـة علـى نحـو فرسـخ مـن بغـداد وراء بـاب الـأزج وتوفـي فـي رمضـان هـذه السنة وبها دفن‏.‏

علي بن محمد بن نصر أبو الحسن الكاتب صاحب الرسائل فارس بن محمد بن عنان صاحب حلوان والدينور


ثم دخلت سنة ثمان وثلاثين وأربعمائة

ثم دخلت سنة ثمان وثلاثين وأربعمائة
فمن الحوادث فيها‏:‏ أنه وقع الموتان في الدواب فربما أنفق في اليوم الواحد مائة وأكثر وكان ذلك يطرح في دجلة فاجتنب كثير من الناس الشرب منها وكان قوم يحضرون لدوابهم الأطباء فيسقونها ماء الشعير ويدبرونها‏.‏

وفـي صفـر‏:‏ خاطـب ذو السعـادات أبو الفرج بن فسانجس رئيس الرؤساء أبا القاسم ابن المسلمة فـي معنى أبي محمد بن النسوي وكان قد صرف عن الشرطة فقال له‏:‏ هذا الرجل قد ركب العظائـم ولا سبيـل إلـى الإبقـاء عليه فتقدم الخليفة بحبسه ورفع عليه أنه كان يتبع الغرباء والعجم من أرباب البضائع فيقبض عليهم ليلًا ويأخذ أموالهم ويقتلهم ويلقيهم في آبار وحفر معروفة المكـان فحفـرت فوجـد فيهـا رمـم بالية ورؤوس فثار العوام ونشروا المصاحف وعبروا بالعظام إلى البـاب النوبـي وكثـرت الدعـاوى عليـه إلى أن أدعى وكيل لورثة أبي جبلة الهاشمي ان ابن النسوي قتـل ابـن أبـي جبلـة بيـده بالسيـف عامـدًا فجحـد ذلـك فشهـد عليه ابن أبي الجند قوقي وابن أبي العباس الهاشميان وزكاهما ابـن الغريـق وابـن المهتـدي فقـال القاضـي أبـو الطيـب الطبـري قـد امضيت شهادتكما وحكم عليه بالقتل وشهد عليه بمال فآل الأمر إلى أن ادى خمسة آلـاف وخمسمائة دينار عن ثلاث ديات قتلهم ومال أخذه فتناول ذلك جهبذ السلطان وصرف في أقساط الجند‏.‏

وفـي هـذه السنـة‏:‏ فـارق سعـدي بـن فـارس بـن عنـان مهلهـلًا ومضـى إلـى الغـز وعـاد ومعـه عدة منهم وغلب على حلوان وخطب بها لإبراهيم ينال ونفسه ثم غلب مهلهل عليها بعد شهر ثم عاد سعـدى والغـز عليهـا فنهبوها ومات بدران بن سلطان بن ثمال الخفاجي وتأمر على بني خفاجة رجـب بـن منيـع بن ثمال وأسر سرخاب بن محمد أبا الفتح بن ورام وابنه وأخاه وخالد بن عمر وسعدي بن فارس وقتل راما وابنيه وصلبهما‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن محمد بن عمر بن القاسم أبو علي النرسي البزاز

ابن عديسة ولد في سنة ثمانين وثلثمائة وسمع ابن شاهين وغيره وكان صدوقًا من أهل القرآن والمعرفة بالقراآت وانتقل بآخرة إلى مكة فسكنها وتوفي بها في ليلة النصف من رجب هذه السنة‏.‏

أبو محمد الهاشمي من أولاد المعتصم سمـع ابـن مالـك القطيعـي وأبـا محمـد بـن ماسـي وكـان صدوقـًا وتوفي في ذي الحجة من هذه السنة ودفن في مقبرة باب حرب‏.‏عبد الله بن يوسف بن عبد الله بن يوسف بن محمد بن حيويه أبو محمد الجويني والد أبي المعالي‏.‏

وأصلهم من قبيلة من العرب يقال لها سنبس وجوين من نواحي نيسابور سمع الحديث بمرو على جماعة وبنيسابور وبهمذان وببغداد وبمكة وقرأ الأدب على أبيه أبي يعقوب وتفقه على أبي الطيـب سهـل بـن محمـد بـن سليمـان الصعلوكـي ثـم خـرج إلـى مـرو إلـى أبـي بكـر عبد الله بن أحمد القفال وعاد إلى نيسابور فدرس وأفتى وعقد مجلس المناظرة وكان مهيبًا لا يجري بين يديـه إلا الجـد وصنـف التصانيـف الكثيـرة فـي أنـواع مـن العلـوم وكـان لا يـدق وتـدًا فـي جـدار مشتـرك بينـه وبيـن جـاره ويحتـاط فـي أداء الزكاة فربما أداها مرتين وتوفي في ذي القعدة من هذه السنة‏.‏

محمد بن الحسن بن عيسى بن عبد الله أبو طاهر ابن شرارة الناقد ولـد سنـة ثلـاث وخمسيـن وثلثمائـة وسمـع أبـا بكـر بن مالك القطيعي وأبا محمد بن ماسي وغيرهما وكان صدوقًا يسكن نهر طابق وتوفي في ذي القعدة من هذه السنة‏.‏

محمد بن إبراهيم بن محمد أبو الحسن المطرز أخبرنا القزاز أخبرنا الخطيب قال‏:‏ هو أصبهاني الأصل كان يتوكـل بيـن يـدي القضـاة ومنزلـه بناحية نهر الدجاج وحدث عن محمد بن عبد الله بن بخيث وغيره وكان صدوقًا صحيح الأصـول سألتـه عـن مولـده فقـال‏:‏ يـوم السبـت لعشـر بقيـن مـن شـوال سنـة ثمان وخمسين وثلثمائة قال‏:‏ وجدي من أهل أصبهان فأما أبي فإنه ولد ببغداد وتوفي محمد بن إبراهيم في شوال هذه السنة‏.‏

محمد بن الحسين بن أبي سليمان محمد بن الحسين بن علي أبو الحسين ابن الحراني الشاهد سمع أبا بكر بن مالك وأبا محمد بن ماسي وابن المظفر وأبا الفضل الزهري وغيرهم وكان صدوقًا وتوفي في ليلة الجمعة لست عشرة ليلة خلت من هذه السنة ودفن بباب حرب‏.‏


ثم دخلت سبع وثلاثين وأربعمائة

ذكر من توفي في هذه السنة من الأكابر
الحسن بن محمد بن عمر بن القاسم أبو علي النرسي البزاز

ابن عديسة ولد في سنة ثمانين وثلثمائة وسمع ابن شاهين وغيره وكان صدوقًا من أهل القرآن والمعرفة بالقراآت وانتقل بآخرة إلى مكة فسكنها وتوفي بها في ليلة النصف من رجب هذه السنة‏.‏

أبو محمد الهاشمي من أولاد المعتصم سمـع ابـن مالـك القطيعـي وأبـا محمـد بـن ماسـي وكـان صدوقـًا وتوفي في ذي الحجة من هذه السنة ودفن في مقبرة باب حرب‏.‏عبد الله بن يوسف بن عبد الله بن يوسف بن محمد بن حيويه أبو محمد الجويني والد أبي المعالي‏.‏

وأصلهم من قبيلة من العرب يقال لها سنبس وجوين من نواحي نيسابور سمع الحديث بمرو على جماعة وبنيسابور وبهمذان وببغداد وبمكة وقرأ الأدب على أبيه أبي يعقوب وتفقه على أبي الطيـب سهـل بـن محمـد بـن سليمـان الصعلوكـي ثـم خـرج إلـى مـرو إلـى أبـي بكـر عبد الله بن أحمد القفال وعاد إلى نيسابور فدرس وأفتى وعقد مجلس المناظرة وكان مهيبًا لا يجري بين يديـه إلا الجـد وصنـف التصانيـف الكثيـرة فـي أنـواع مـن العلـوم وكـان لا يـدق وتـدًا فـي جـدار مشتـرك بينـه وبيـن جـاره ويحتـاط فـي أداء الزكاة فربما أداها مرتين وتوفي في ذي القعدة من هذه السنة‏.‏

محمد بن الحسن بن عيسى بن عبد الله أبو طاهر ابن شرارة الناقد ولـد سنـة ثلـاث وخمسيـن وثلثمائـة وسمـع أبـا بكـر بن مالك القطيعي وأبا محمد بن ماسي وغيرهما وكان صدوقًا يسكن نهر طابق وتوفي في ذي القعدة من هذه السنة‏.‏

محمد بن إبراهيم بن محمد أبو الحسن المطرز أخبرنا القزاز أخبرنا الخطيب قال‏:‏ هو أصبهاني الأصل كان يتوكـل بيـن يـدي القضـاة ومنزلـه بناحية نهر الدجاج وحدث عن محمد بن عبد الله بن بخيث وغيره وكان صدوقًا صحيح الأصـول سألتـه عـن مولـده فقـال‏:‏ يـوم السبـت لعشـر بقيـن مـن شـوال سنـة ثمان وخمسين وثلثمائة قال‏:‏ وجدي من أهل أصبهان فأما أبي فإنه ولد ببغداد وتوفي محمد بن إبراهيم في شوال هذه السنة‏.‏

محمد بن الحسين بن أبي سليمان محمد بن الحسين بن علي أبو الحسين ابن الحراني الشاهد سمع أبا بكر بن مالك وأبا محمد بن ماسي وابن المظفر وأبا الفضل الزهري وغيرهم وكان صدوقًا وتوفي في ليلة الجمعة لست عشرة ليلة خلت من هذه السنة ودفن بباب حرب‏.‏


ثم دخلت سنة أربعين وأربعمائة

ثم دخلت سنة أربعين وأربعمائة
فمن الحوادث فيها‏:‏ أنه في ربيع الآخر جلس رئيس الرؤساء أبو القاسم في صحن السلام لوفاة أخت الأمير أبي نصر وهي زوجة الخليفة ولم يضرب الطبل في دار المملكة أيام العزاء‏.‏

وعاد القتال بين أهل الكرخ وباب البصرة‏.‏

ومـرض الملـك أبـو كاليجـار فـي جمـادى الأولـى وفصـد فـي يـوم ثلـاث مـرات وهـو فـي بريـة وحم فركب المهـد ثـم شـق عليـه فعملـت له محفة على أعناق الرجال وقضى في ليلة الخميس فانتهب الغلمان الخزائـن والسلـاح والكـراع وأحـرق الجـواري الخيـم فمـا تركـن إلا خيمة وخركاه هو فيها مسجى وولي مكانـه ابنـه أبو نصر وسموه الملك الرحيم وخرج من معسكره إلى دار الخلافة فركب من شاطئ دجلـة عنـد بيـت النوبـة حتى نزل من صحن السلام في الموضع الذي نزل فيه عضد الدولة ومن بعـده ووصـل إلـى حضـرة الخليفـة فقبـل الـأرض وأجلـس على كرسي وتكلم عنه بما أكثر فيه الداء والشكر ثم أنهض ولبس الخلع فلبس السبع الكاملة والعمامة السوداء العمة الرصافية والطوق والسوارين وقلد سيفًا بجزابل ووضع على رأسه التاج المرصع وبرز له لواآن معقودان وأحضر الكتاب بالتقليد والتقليب فسلم إليه بعد أن قريء صدره ووصـاه الخليفـة باستعمـال التقـوى ومراعاة العقبى واتباع العدل في الرعية ونهض فقام إليه فرس أدهم بمركب ذهب وخرج فنزل الطيـار الخليفـي وصعـد منـه إلـى مضربه وجلس على سدته ساعة خدمه فيها الناس وهنأوه ثم نهض ودخل خيمه ونزع ما كان عليه وخرج وركب ومضى إلى ديالى وكان يومًا مشهودًا‏.‏

وفي يوم السبت لست بقين من جمادى الآخرة قبل القاضي أبو عبد الله بن ماكولا شهادة القاضي أبي يعلى بن الفراء‏.‏

وفـي هـذه السنة‏:‏ دار السور على شيراز وكان دوره اثني عشر ألف ذراع وطول حائطه ثمانية أذرع وعرضه ستة أذرع وكان له أحد عشر بابًا‏.‏

وفـي هـذه السنـة أتـى كثيـر مـن الغـز مـن مـا وراء النهـر إلـى ينـال فقـال لهم‏:‏ نضيق عن مقامكم عندنا والوجه أن نمضي إلى غزاة الروم ونجاهد فساروا وسار بعدهم فبقي بينه وبين القسطنطينية خمسة عشر يومًا وحصل له من السبي زائد على مائة ألف رأس وغنم منهم أربعة آلاف درع وحمل ما وصل إليه على عشرة آلاف عجلة وعاد‏.‏

وفـي شعبـان هـذه السنـة‏:‏ ختـن ذخيـرة الديـن أبـو العبـاس محمـد بـن القائم بأمر الله وذكر على المنابر بأنه ولي العهد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن عيسى بن المقتدر بالله أبو محمد ولد في محرم سنة ثلاث وأربعين وثلثمائة وسمع من مؤدبه أحمد بن منصور اليشكري وأبي الأزهر عبد الوهاب بن عبد الرحمن الكاتب وكان فاضلًا دينًا حافظًا لأخبار الخلفاء عارفًا بأيام الناس صالحًا زاهدًا ترك الخلافة عن قدرة وآثر بها القادر بالله وتوفـي فـي هـذه السنـة ووصـى أن يغسله ويصلي عليه القاضي أبو الحسين بن الغريق ويحمل إلى بـاب حـرب فـي النهـار ويدفـن بغيـر تابـوت حضـر جنازته الوزراء كمال الملك وزعيم الملك ومشى البساسيري خلف جنازته من داره إلى قبره ودفن بقرب قبر أحمد بن حنبل وجلس رئيس الرؤساء أبو القاسم من الغد للعزاء‏.‏

الحسن بن أحمد بن الحسن بن محمد بن خداداذ أبو علي الباقلاوي كرخـي الأصـل ولـد سنـة اثنتيـن وثمانيـن وثلثمائـة‏.‏

سمـع مـن أبـي عمـر بـن مهدي وغيره وحدث وكان صدوقًا دينًا خيرًا من أهل القرآن والسنة توفي في محرم هذه السنة ودفن بمقبرة باب حرب‏.‏

عبيد الله بن عمر بن أحمد بن عثمان أبو القاسم الواعظ ابن شاهين ولد في ربيع الأول سنة إحدى وخمسين وثلثمائة‏.‏

أخبرنا القزاز أخبرنا الخطيب قال‏:‏ سمع عبيد الله أبـاه وابـن مالـك القطيعـي وأبـا محمـد بـن ماسي وأبا بجر البربهاري ومحمد بن المظفر كتبت عنه وكان صدوقًا ينزل بالجانب الشرقي المعترض وراء الحطابين ومات في ربيع الآخر من هذه السنة ودفن بمقبرة باب حرب‏.‏

علي بن الحسن بن محمد بن المنتاب أبو القاسم ابن أبي عثمان الدقاق أخبرنـا القزاز أخبرنا الخطيب قال‏:‏ سمع علي بن الحسن أبا بكر بن مالك وأبا محمد بن ماسي وابن المظفر وغيرهم كتبت عنه وكان شيخًا صدوقًا دينا حسن المذهب سكن نهر القلائين وسألته عن مولده فقال‏:‏ سنة خمس وخمسين وثلثمائة ومات في هذه السنة ودفن في مقبرة الشونيزية‏.‏

محمد بن جعفر بن أبي الفرج بن فسانجس ويكنى أبا الفرج ذو السعادات وزر لأبي كاليجار بفارس ووزر له ببغداد وكانت له مروءة فائضة وكان مليح الشعر والترسل ومن شعره‏.‏

أودعكم وإنـي ذو اكتئـاب وأرحل عنكم والقلب آبي وإن فراقكم في كل حال لأوجع من مفارقة الشباب أسيـر ومـا ذممـت لكـم جـوارًا وما ملت منازلكم ركابي وأشكر كلما أوطئت دارًا ليالينـا القصـار بـلا احتساب وأذكركم إذا هبت جنـوب تذكرني غزارات التصابـي لكـم منـي المـودة فـي اغترابي وأنتم ألف نفسـي فـي اقترابـي فروعـات الفـراق وإن أغامت يقشعها مسرات الإياب واشتهـر عنـه أن بعض شهود الأهواز كتب إليه أن فلانًا مات وخلف خمسين ألف دينار مغربية وعقـارًا بخمسيـن ألـف دينـار وخلف ولدًا له ثمانية أشهر فإن رأى الوزير أن يقترض من العين إلى حين بلوغ الطفل فكتب على ظهر الرقعة المتوفى رحمه الله والطفل جبره الله والمال ثمرة الله والساعي لعنه الله لا حاجة لنا إلى مال الأيتام‏.‏

اعتقـل الوزيـر ذو السعـادات بقلعة بني ورام ببهندف أحد عشر شهرًا ونفذ أبو كاليجار من قتله بها في رمضان هذه السنة وقد بلغ إحدى وخمسين سنة‏.‏

أبو كاليجار المرزبان بن سلطان الدولة أبي شجاع بن بهاء الدولة أبي نصر‏:‏ ولـد بالبصـرة فـي شـوال سنـة تسـع وتسعيـن وثلثمائـة وتوفـي فـي هـذه السنـة ولـه أربعـون سنـة وأشهر وولي العراق أربع سنين وشهرين وأيامًا ونهبت قلعة له وكان فيها ما يزيد على ألف ألف دينار‏.‏

محمد بن محمد بن إبراهيم بن غيلان بن عبد الله بن غيلان بن حكيم بن غيلان أبو طالب البزاز ولد سنة ست وأربعين وثلثمائة وروى عن أبي بكر الشافعي وهو آخر من حدث عنه روى عنـه جماعـة وكـان صدوقـًا دينـًا صالحـًا وكـان قـوي النفـس علـى كبـر السـن قـال أبـو عبـد اللـه محمد بن محمود الرشيدي‏:‏ لما أردت سفر الحجاز أوصاني الشيوخ بسماع مسند أحمد بن حنبل وفوائد أبـي بكـر الشافعـي مـن أبـي طالـب بـن غيلـان فجئـت إلـى أبـي علـي التميمـي الـذي كان عنده مسند أحمـد فراودتـه علـى السمـاع منـه فقال‏:‏ أريد مائتي دينار حمر لاقرئك الكتاب فقلت‏:‏ إن جميع ما استصحبـت مـن نفقتـي للحـج لا يبلـغ مائـة دينـار فإن كان لا بد فأجز لي ذلك فقال‏:‏ أريد عشرين دينـارًا أحمـر لأجيـز لـك فتركـت ذلـك الكتـاب وقلـت لأبي منصور بن حيدر أريد أن أسمع من ابن غيلان فقال‏:‏ إنه مبطون عليل فسألته عن سنه فقال‏:‏ هو ابن مائة وخمس سنين قال‏:‏ فاعجل قـال‏:‏ لا حـج فقلـت‏:‏ شيـخ ابـن مائة وخمس سنين مبطون كيف يسمح قلبي بتركه وكيف أعتمد على حياته‏.‏

قال‏:‏ اذهب فإني ضامن لك حياته فقلت‏:‏ ما سبب اعتمادك على حياته قال‏:‏ إن له ألف دينار حمر جعفرية يجاء بها كل يوم وتصب فـي حجـره فيقلبهـا ويتقـوى بذلـك‏.‏

فخرجت وحججت فلما رجعت سمعت عليه‏.‏

أخبرنا أبو القاسم بن الحصين عن أبي طالب بن غيلان الأجزاء التي تسمى الغيلانيات التي خرجها الدارقطني لابن غيلان وتحديثه عن المزكي‏.‏

توفـي ابـن غيلـان فـي يـوم الاثنيـن السـادس مـن شـوال سنـة أربعيـن وأربعمائـة ودفن من الغد في داره بدرب عبدة في قطيعة الربيع بباب مسجد هناك يسمى مسجد ابن المبارك وكان الإمام في


ثم دخلت سنة إحدى وأربعين وأربعمائة

ثم دخلت سنة إحدى وأربعين وأربعمائة
فمن الحوادث فيها‏:‏ أنه تقدم في ليلة عاشوراء إلى أهل الكرخ أن لا ينوحوا ولا يعلقوا المسوح على ما جرت به عادتهم خوفًا من الفتنة فوعدوا وأخلفوا وجرى بين أهل السنة والشيعة ما يزيد عن الحد من الجرح والقتل حتى عبر الأتراك وضربوا الخيم‏.‏

وفـي يـوم الأربعـاء ثالـث ربيع الأول‏:‏ قبل قاضي القضاة أبو عبد الله بن ماكولا شهادة أبي عبد الله محمد بن على الدامغاني‏.‏

وفـي شعبـان‏:‏ نقـض أهـل الكـرخ سـوق الأنماط دكاكينها وأرحاءها وبنوا بآخرها سورًا من ورائها يحصنـون بهـا الكـرخ ويقطعـون بـه مـا بيـن خـراب القلائيـن وبينـه فلمـا رأى ذلـك أهـل السنة من القلائين ومن يجري مجراهم شرعوا في بناء سور على سوق القلائين وبدأوا بعمل بابه محاذيًا لباب السماكين ونقضوا كل حائط أمكنهم نقضه وأخذوا كل آجر وجدوه واجتمع منهم جمع كثير يحملـون الآجـر إلى موضع العمل وعاونهم الأتراك بأموالهم وساعدوهم ببغالهم وجرى من اجتماع الجمـوع مـا لـم يجـر مثلـه مـن قبل في شيء حتى جرت سفينة على العجل حمل فيها آجر وعلى ملاحها قباء ديباج وعمامة قصب أهبة وهم لأهل الكرخ أن يبنوا بابًا آخر من آجر الدقاقين وحملوا الآجر إلى موضعه على رؤوس الرجال في البافدانات المجللة بالثياب الديباج والمناديل الدبيقي وقدامها الطبول والزمور والمخانيث معهم آلات الحكاية وقابل أهل القلائين ذلك بـأن حملـوا آجرهـم بيـن يـدي حماليـة البرقـات والدبـادب وزاد الأمـر وسخف وأفرط الوهن ونقضت أبنية كثيرة وأخذ من تنانير الآجر الجديدة عدة وجرى في عمل هذه الأبواب وبنائها وجمع آجرها وآلاتهـا وتقسيـط نفقاتهـا والخلـع علـى بنائهـا وطـرح مـاء الـورد فـي أساساتهـا ما خرج عن الحد حتى أن امرأة اجتازت بباب القلائين فنزعت جوكانية ديباج كانت عليها فأعطتها للبناء‏.‏

وفـي يـوم عيـد الفطـر‏:‏ ثـارت الفتنـة بيـن أهـل الكـرخ وأهـل القلائيـن فاشتـدت ووقـع بينهما جرح وقتل ونقـل أهـل القلائيـن آخـر السـور الـذي على سوق الأنماط فاستعملوه في بنائهم وجعل مع كل جهة قوم من الأتراك يشدون منهم وامتنع على السلطان الإصلاح وعمل أهل القلائين بابًا آخر دون بابهم وسقفوا ما بينهما وبنوا دكاكين جانبيها وفرشوا الحصر وعلقوا القناديل وخلقوا الحيطان وأظهروا عمل ذلك مسجدًا وأذنوا للصلوات فيه وسمي الباب المسعود وبطلت الأسواق ودعي أبـو محمـد بـن النسـوي ورسـم لـه العبـور إلـى الجانـب الغربي وإزالة الفتنة فقتل جماعة من المذكورين وانتهـى إلـى الخليفة أن القضاة أبا الحسن السمناني وأبا الحسن البيضاوي وأبا عبد الله الدامغاني وابن الواثق وابن المحسن الوكيلين حضروا عند القاضي أبي القاسم علي بن المحسن التنوخي وجرى ذكر أهل الكرخ وما عملوا فقال التنوخي‏:‏ هذه طائفة نشأت على سب الصحابة وما منعت منه إلا وجدت به ولا كان لدار الخلافة أمر عليها فما تحاول الآن منها وإني لأذكره وأنا أحمل رقاع ابن حاجب النعمان لدار الخلافة القادرية إلى الرضي فلا يفضها ويقول‏:‏ إن كانت لـك حاجة قضيتها فلما قام أخوه المرتضى أظهر الطاعة حفظًا لنعمته فكتب الوكيلان بما جرى إلى الديوان وشهد بذلك الشهود فتقدم بما وقف عليه ابن عبد الرحيم الوزير فكاتب الخليفة وسألـه فـي الصفـح عـن التنوخـي فوقع الاقتصار على أن كتب رئيس الرؤساء إلى قاضي القضاة ليتوقـف قاضـي القضـاة الحسيـن ابـن علي عن استماع شهادة التنوخي وليوعز عليه بملازمة منزله إلـى أن يكشـف عـن حالـه ثـم لـم يـزل يسال فيه حتى أذن له في الشهادة ودخول الديوان ثم زادت الفتن بين السنة والشيعة ونقضت المحال ورميت فيها النار‏.‏

واشتد أمر العيارين بالجانب الغربي حتى انتقل أهله إلى الحريم وابتاعوا خرابات وعمروها‏.‏

وفـي ذي الحجة‏:‏ عصفت ريح غبراء ترابية فأظلمت الدنيا فلم ير أحد أحدًا وكان الناس في أسواقهم فحاروا ودهشوا ودامـت ساعـة فقلعـت رواشـن دار الخلافـة ودار المملكـة وانحـدر


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن أحمد بن منصور أبو الحسن العتيقي وكـان بعـض أجـداده يسمـى عتيقـًا فنسـب إليـه‏.‏

ولـد فـي محـرم سنـة سبـع وستيـن وثلثمائة وسمع من ابن شاهين وغيره وكان صدوقًا وتوفي في صفر هذه السنة ودفن بمقبرة الشونيزي‏.‏

علي بن عبد الله بن الحسين أبو القاسم العلوي ابن ابن شيبة أخبرنا القزاز أخبرنا أبو بكر الخطيب قال‏:‏ سمع علي بن عبد الله من ابن المظفر وكتبت عنه وكـان صدوقًا دينًا حسن الاعتقاد يورق بالأجرة ويأكل من كسب يده ويواسي الفقراء من كسبه وسألته عن مولده فقال‏:‏ ليلة عيد الضحى من سنة ستين وثلثمائة وتوفي في رجب هذه السنة‏.‏

عبد الوهاب بن أقضى القضاة أبي الحسن المارودي أبو الفائز شهد عند ابن ماكولا في سنـة إحـدى وثلاثيـن وقبـل شهادتـه فـي بيـت النوبـة ولـم يفعـل ذلـك مـع غيـره محمد بن علي بن عبد الله بن محمد أبو عبد الله الصوري سمـع بصيـداء مـن أبـي الحسيـن بـن جميـع وهـو أسنـد شيوخـه ثـم صحـب عبـد الغنـي الحافـظ فكتـب عنـه وعـن غيـره مـن المصرييـن وكتـب عنـه عبـد الغنـي أشيـاء فـي تصانيفـه وإنمـا طلـب الحديـث بنفسـه فـي الكبـر وقـدم بغـداد سنـة ثمـان عشـرة وأربعمائـة فسمـع مـن أبـي الحسن بن مخلد ومن بعده فأقام يكتـب الحديث وكان من أحرص الناس عليه وأكثرهم كتبًا له وأوفرهم رغبة في تحصيله فربما كـرر قـراءة الحديـث علـى شيخـه مـرات ورايتـه بخطـه فـي الوجهـة الواحـدة ثمانيـن سطـرًا وكـان لهـم فهم ومعرفـة بالحديـث ومضـى إلـى الكوفـة فسمـع بهـا مـن أربعمائـة شيخ وكان يظهر هناك السنة ويترحم على أبي بكر وعمر فثار أهل الكوفة ليقتلوه فالتجأ إلى أبي طالب بن عمر العلوي وكان أبو طالب يسب الصحابة فأجاره وقال له‏:‏ احضر كل يوم عندي وارو لي ما سمعت في فضائل الصحابة فقرأ عنده فضائلهم فتاب أبو طالب وقال‏:‏ قد عشت أربعين سنة أسب الصحابة واشتهي أعيش مثلها حتى أذكرهم بخير وكان الصوري يسرد الصوم دائمًا لا يفطر إلا العيدين والتشريق‏.‏

أخبرنـا جماعـة مـن أشياخنـا عـن أبي الحسين ابن الطيوري‏.‏

قال أكثر كتب الخطيب سوى تاريخ بغـداد مستفـادة مـن كتـب الصـوري ابتـدأ بهـا وكـان قـد قسـم أوقاتـه فـي نيـف وثلاثيـن شيئًا وكان له أخـت بصـور وخلـف عندهـا اثنـي عشـر عـدلًا من الكتب فحصل الخطيب من كتبه أشياء قال‏:‏ وأظنـه لمـا خـرج إلى الشام أعطى أخته شيئًا وأخذ منها بعض كتبه قال‏:‏ وكان الصوري طيب المجالسـة حسـن الخلـق يصـوم الدهـر وذهبـت إحـدى عينيـه وكـان يكتـب المجلـدة فـي جـزء وكان سبب موته أنه افتصد فتورمت يده ومات في ذلك‏.‏

قـال ابـن الطيـوري‏:‏ حدثنـي أبـو نصر علي بن هبة الله بن ماكولا أن السبب في ذلك أن الطبيب الذي فصده وكان قد أعطي مبضعًا مسمومًا ليفصد غيره فغلط وفصده به وكان الصوري يفيد الناس وإذا أراد أن يسمع شيئًا أعلم الناس كلهم ليحضروا المجلس قال‏:‏ وكان الخطيب إذا ظفر بجزء مرة واحدة فقرأ على الشيخ‏:‏ أخبرنا محمد بن انصر المبارك بن عبد الجبار قال‏:‏ أنشدنا الصوري لنفسه‏:‏ تولـى الشباب بريعانه وجاء المشيب بأحزانه فقلبي لفقـدان ذا مؤلـم كئيبًا بهذا ووجدانه وإن كـان مـا جـار فـي سيره ولا جـاء في غير إبانه ولكن أتى مؤذنًا بالرحيل فويلي من قرب ايذانه ولكن ظهري ثقيل بما جنـاه شبابـي بطغيانه فمن كـان يبكـي زمانـًا مضـى وينـدب طيـب ازمانه فليس بكائي وما قد ترو ن مني لوحشة فقدانـه ولكن لما كـان قـد جـره علـي بوثبـات شيطانه فولى وابقـى علـي الهمـوم بما قد تحملت في شانه فويلي وعولي لئن لم يجد علـي مليكـي برضوانـه ولم يتغمد ذنوبي وما جنيـت بواسـع غفرانه ويجعل مصيري إلى جنـة يحل بهـا أهـل قربانـه وإنكنت ما لي من قربة سـوى حسـن ظني بإحسانه وإني مقر بتوحيده عليم بعزة سلطانه أخالف في ذاك أهـل الجحـود وأهل الفسوق وعدوانه وأرجو به الفوز في منزل مقر لأعين سكانـه قال‏:‏ وأنشدنا الصوري لنفسه‏.‏

قل لمن عاند الحديث وأضحى غائيـًا أهلـه ومن يدعيه أبعلم تقول هـذا ابـن لـي أم بجهـل فالجهـل خلـق السفيه أيعاب الذين هم حفظوا الدين مـن الترهات والتمويه وإلى قولهم وما قد رووه راجع كل عالم وفقيه توفـي الصـوري بالمارستـان فـي يـوم الأربعـاء سلـخ جمـادى الآخـرة ودفـن فـي مقبـرة جامـع المدينـة وكان قد نيف عن الستين سنة‏.‏


ثم دخلت سنة اثنتين وأربعين وأربعمائة

ثم دخلت سنة اثنتين وأربعين وأربعمائة
فمن الحوادث فيها‏:‏ أنه ندب أبو محمد النسوي للعبور و ضبط البلد ثم اجتمع العامة من أهل الكرخ و القلائين و باب الشعير و باب البصرة على كلمة واحدة في أنه متى عبر ابن النسوي أحرقوا أسواقهم و انصرفـوا عـن البلـد فصـار أهـل الكـرخ إلـى بـاب نهـر القلائيـن فصلـوا فيـه و أذنـوا فـي المشهـد حـي على خير العمل و أهل القلائيـن بالعتيقـة و المسجـد بالبزازيـن بالصلـاة خيـر مـن النـوم و اختلطـوا و اصطلحوا و خرجوا إلى زيارة المشهدين مشهد علي والحسين وأظهروا بالكرخ الترحم علـى الصحابة و كبس أهـل الكـرخ دار الـوزارة وأخرجـوا منهـا أبـا نصـر بـن مـروان و خلصـوا مـن المصادرة‏.‏

ووقعـت فـي ليلـة الجمعـة ثانـي رمضـان صاعقـة في حلة نور الدولة على خيمة لبعض العرب كان فيها رجلان فأحرقت نصفهما ورأس أحد الرجلين ونصف بدنه ويدا واحدة ورجلًا واحـدة فمات وسقط الآخر مغشيًا عليه لم يتكلم يومين وليلة ثم أفاق‏.‏

وعصفت ريح شديدة وجاء مطر جود فقلعت رواسن دار الخلافة على دجلة‏.‏

واستهل ذو الحجة‏:‏ فعمل الناس على الخروج لزيارة المشهدين بالحائر والكوفة فبدأ أهل القلائين بعمـل طـرد أسـود عليـه اسم الخليفة ونصبوه على بابهم وأخرج أهل نهر الدجاج والكرخ مناجيق ملونة مذهبات واختلط الفريقان من السنة والشيعة وساروا إلى الجامع المدينة فلقيهم مناجيق باب الشام وشارع دار الرقيق ثم عادوا والعلامات بين أيديهم تقدمها العلامة السوداء والبوقات تضرب فجازوا بصيفية الكرخ فنثر عليهم أهل الموضعين دراهم وخرج إلى الزيارة من الأتراك وأهل السنة من لم تجر له عادة بها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن محمد بن الحسن بن باقة أبو يعلى الرازي

سمـع أبـا بكـر بـن مالـك وأبـا محمـد بـن ماسـي وكـان صحيـح السمـاع لكنـه كـان يتشيـع توفي في ربيع الآخر من هذه السنة‏.‏

عمر بن ثابت أبو القاسم الثمانين الضرير النحوي هو الذي شرح اللمع وكان غاية في ذلك العلم وكان يأخذ على ذلك الأجر‏.‏

علي بن عمر بن محمد بن الحسن أبو الحسن الحربي القزويني ولـد مستهـل محـرم سنـة ستيـن وهـي الليلـة التـي توفـي فيهـا أبـو بكر الآجري وسمع أبا حفص الزيات وابن حيويه وأبا بكر بن شاذان في آخرين وكان وافر العقل من كبار عباد الله الصالحين يقرئ القـرآن ويـروي الحديـث ولا يخـرج مـن بيتـه إلا للصلـاة ولـه كرامـات وتوفـي فـي شعبـان هذه السنة وكان فـي كانـون الـأول ثمانيـة وعشـرون يومـًا وتولـى أمـره أبو منصور بن يوسف وغسله أبو محمد التميمي وصلي عليه في الصحراء بين الحربية والعتابين وكان يومًا مشهودًا غلقت فيه الأسواق ببغداد‏.‏

قـال أبـو علي البرداني حضرة مائة ألف رجل قال‏:‏ وانتبه أخي أبو غالب تلك الليلة وهو يبكي ويرتعد فسكنه والدنا وقال مالك يابني وقلت‏:‏ مالك قال‏:‏ رأيت في المنام كأن أبواب السماء قد فتحت وابن القزويني يصعد إليها فلما كانت صبيحة تلك الليلة سمعت المنادي بموته‏.‏

قرواش بن المقلد أبو المنيع الأمير وكـان قـد جلـس له القادر في سنة ست وتسعين وثلثمائة ولقبه معتمد الدولة ثم تفرد بالإمارة وكانـت لـه بلـاد الموصـل والكوفـة وشـق الفرات واستنزل على ابن مزيد على ما كان إليه من كوثى ونهـر الملـك ورد إلـى قـرواش وكـان قـرواش قـد جمـع بيـن أختيـن فلامتـه العرب فقال خبروني ما الذي نستعملـه ممـا تبيحـه الشريعـة وكـان يقـول ما على رقبتي غير خمسة أو ستة من البادية قتلتهم فأما الحاضرة فلا يعبأ الله بهم‏.‏

وكان الحاكم الذي بمصر يكاتبه ويراسله ويستميله فأقام له الدعوة بالموصل والكوفة ثم اعتذر إلـى القـادر وسألـه العفـو ولمـا دخـل الغز إلى الموصل نهبوا من دار قرواش ما يزيد على مائتي ألف محمد بن أحمد بن الحسين بن محمد أبو الحسن القطان ابن المحاملي سمع علي بن عمر السكري وأبا القاسم بن حبابة وعيسى بن علي الوزير والمخلص وغيرهم‏.‏

أخبرنـا أبـو منصـور القـزاز أخبرنـا أبـو بكر بن أحمد بن علي الخطيب قال‏:‏ كتبت عن أبي الحسن القطان شيئًا يسيرًا وكان صدوقًا من أهل القرآن حسن التلاوة جميل الطريقة وسمعته يقـول‏:‏ ولدت في سحر يوم الأحد العشرين من شوال سنة اثنتين وثمانين وثلثمائة‏.‏

ومـات فـي ليلـة الثلاثـاء الرابـع عشـر مـن ربيـع الآخـر سنـة اثنتيـن وأربعيـن وأربعمائـة ودفـن يـوم الثلاثاء في داره بدرب الآجر من نواحي نهر طابق‏.‏محمد بن أحمد بن محمد بن عبد الله بن عبد الصمد بن المهتدي بالله أبو الحسن الهاشمي خطيب جامع المنصور ولـد سنـة أربـع وثمانيـن وثلثمائـة وقرأ القرآن على أبي القاسم الصيدلاني وحدث شيئًا يسيرًا عن الحسيـن بـن أحمـد بـن عبـد اللـه بـن بكيـر وكـان صدوقـًا وشهـد عنـد قاضـي القضـاة أبـي عبـد الله بن ماكولا وقاضي القضاة أبي عبد الله الدامغاني فقبلاه‏.‏

محمد بن علي بن محمد أبو طاهر سمع أبا بكر بن مالك القطيعي وأحمد بن جعفر بن مسلم في آخرين وكان صدوقًا مستورًا ظاهـر الوقـار حسـن السمـت ينـزل بـدرب الديـوان فـي جـوار أبـي القاسـم بـن بشـران ولـه مجلـس وعظ في جامع المهدي ثم اتخذ حلقة في جامـع المنصـور‏.‏

توفـي فـي ربيـع الآخـر مـن هـذه السنـة ودفـن بمقبـرة الخيزران‏.‏

مودود بن مسعود بن محمود بن سبكتكين توفي فقام مقامه عمه عبد الرشيد بن محمود‏.‏


ثم دخلت سنة ثلاث وأربعين وأربعمائة

ذكر من توفي في هذه السنة من الأكابر
الحسن بن محمد بن الحسن بن باقة أبو يعلى الرازي

سمـع أبـا بكـر بـن مالـك وأبـا محمـد بـن ماسـي وكـان صحيـح السمـاع لكنـه كـان يتشيـع توفي في ربيع الآخر من هذه السنة‏.‏

عمر بن ثابت أبو القاسم الثمانين الضرير النحوي هو الذي شرح اللمع وكان غاية في ذلك العلم وكان يأخذ على ذلك الأجر‏.‏

علي بن عمر بن محمد بن الحسن أبو الحسن الحربي القزويني ولـد مستهـل محـرم سنـة ستيـن وهـي الليلـة التـي توفـي فيهـا أبـو بكر الآجري وسمع أبا حفص الزيات وابن حيويه وأبا بكر بن شاذان في آخرين وكان وافر العقل من كبار عباد الله الصالحين يقرئ القـرآن ويـروي الحديـث ولا يخـرج مـن بيتـه إلا للصلـاة ولـه كرامـات وتوفـي فـي شعبـان هذه السنة وكان فـي كانـون الـأول ثمانيـة وعشـرون يومـًا وتولـى أمـره أبو منصور بن يوسف وغسله أبو محمد التميمي وصلي عليه في الصحراء بين الحربية والعتابين وكان يومًا مشهودًا غلقت فيه الأسواق ببغداد‏.‏

قـال أبـو علي البرداني حضرة مائة ألف رجل قال‏:‏ وانتبه أخي أبو غالب تلك الليلة وهو يبكي ويرتعد فسكنه والدنا وقال مالك يابني وقلت‏:‏ مالك قال‏:‏ رأيت في المنام كأن أبواب السماء قد فتحت وابن القزويني يصعد إليها فلما كانت صبيحة تلك الليلة سمعت المنادي بموته‏.‏

قرواش بن المقلد أبو المنيع الأمير وكـان قـد جلـس له القادر في سنة ست وتسعين وثلثمائة ولقبه معتمد الدولة ثم تفرد بالإمارة وكانـت لـه بلـاد الموصـل والكوفـة وشـق الفرات واستنزل على ابن مزيد على ما كان إليه من كوثى ونهـر الملـك ورد إلـى قـرواش وكـان قـرواش قـد جمـع بيـن أختيـن فلامتـه العرب فقال خبروني ما الذي نستعملـه ممـا تبيحـه الشريعـة وكـان يقـول ما على رقبتي غير خمسة أو ستة من البادية قتلتهم فأما الحاضرة فلا يعبأ الله بهم‏.‏

وكان الحاكم الذي بمصر يكاتبه ويراسله ويستميله فأقام له الدعوة بالموصل والكوفة ثم اعتذر إلـى القـادر وسألـه العفـو ولمـا دخـل الغز إلى الموصل نهبوا من دار قرواش ما يزيد على مائتي ألف محمد بن أحمد بن الحسين بن محمد أبو الحسن القطان ابن المحاملي سمع علي بن عمر السكري وأبا القاسم بن حبابة وعيسى بن علي الوزير والمخلص وغيرهم‏.‏

أخبرنـا أبـو منصـور القـزاز أخبرنـا أبـو بكر بن أحمد بن علي الخطيب قال‏:‏ كتبت عن أبي الحسن القطان شيئًا يسيرًا وكان صدوقًا من أهل القرآن حسن التلاوة جميل الطريقة وسمعته يقـول‏:‏ ولدت في سحر يوم الأحد العشرين من شوال سنة اثنتين وثمانين وثلثمائة‏.‏

ومـات فـي ليلـة الثلاثـاء الرابـع عشـر مـن ربيـع الآخـر سنـة اثنتيـن وأربعيـن وأربعمائـة ودفـن يـوم الثلاثاء في داره بدرب الآجر من نواحي نهر طابق‏.‏محمد بن أحمد بن محمد بن عبد الله بن عبد الصمد بن المهتدي بالله أبو الحسن الهاشمي خطيب جامع المنصور ولـد سنـة أربـع وثمانيـن وثلثمائـة وقرأ القرآن على أبي القاسم الصيدلاني وحدث شيئًا يسيرًا عن الحسيـن بـن أحمـد بـن عبـد اللـه بـن بكيـر وكـان صدوقـًا وشهـد عنـد قاضـي القضـاة أبـي عبـد الله بن ماكولا وقاضي القضاة أبي عبد الله الدامغاني فقبلاه‏.‏

محمد بن علي بن محمد أبو طاهر سمع أبا بكر بن مالك القطيعي وأحمد بن جعفر بن مسلم في آخرين وكان صدوقًا مستورًا ظاهـر الوقـار حسـن السمـت ينـزل بـدرب الديـوان فـي جـوار أبـي القاسـم بـن بشـران ولـه مجلـس وعظ في جامع المهدي ثم اتخذ حلقة في جامـع المنصـور‏.‏

توفـي فـي ربيـع الآخـر مـن هـذه السنـة ودفـن بمقبـرة الخيزران‏.‏

مودود بن مسعود بن محمود بن سبكتكين توفي فقام مقامه عمه عبد الرشيد بن محمود‏.‏


ذكر من توفي هذه السنة من الأكابر

ذكر من توفي هذه السنة من الأكابر
بركة بن الملقد الملقب زعيم الدولة أمير بني عقيل فأقام مقامه قريش بن بدران‏.‏

عبيد بن محمد بن أحمد بن إبراهيم ابن لؤلؤ أخبرنـا أبـو منصـور القـزاز أخبرنـا أبـو بكـر أحمد بن علي بن ثابت الخطيب قال‏:‏ سمع ابن لؤلؤ بن مالك وغيره كتبت عنه وكان ثقة وسألته عن مولده فقال‏:‏ في رمضان سنة ست وخمسين وثلثمائة ومات في شوال هذه السنة ودفن بمقبرة حرب‏.‏

عبيد الله بن محمد بن عبيد الله أبو القاسم النجار ابن الدلو سمع ابن المظفر‏.‏

قال الخطيب‏:‏ كتبت عنه وكان صدوقًا يسكن وراء نهر عيسى وتوفي في رمضان هذه السنة‏.‏

محمد بن محمد بن أحمد أبو الحسن الشاعر البصروي وبصـرى قريـة دون عكبرا‏.‏

سكن بغداد وكان متكلمًا وله نوادر مطبوعة قال رجل لقد شربت الليلة ماء عظيمًا فاحتجت كل ساعة إلى القيام كأني جدي فقال له‏:‏ لم تصغر نفسك يـا سيدنا وله شعر مليح أخبرنا القزاز أخبرنا الخطيب قال‏:‏ أنشدنا أبو الحسن البصروي‏:‏ نـرى الدنيا وزهرتها فنصبو ومـا يخلـو مـن الشهـوات قلب فضـول العيش أكثرها هموم وأكثر ما يضرك ما تحب فـلا يغـررك زخـرف ما تراه وعيش ليـن الأعطـاف رطـب إذا اتفق القليل وفيه سلم فـلا ترد الكثير وفيه حرب


ثم دخلت سنة أربع وأربعين وأربعمائة

ثم دخلت سنة أربع وأربعين وأربعمائة
فمن الحوادث فيها‏:‏ أن أبا الحسن علي بن الحسين بن محمود البغدادي المعروف بالشباش توفي بالبصرة وكان هذا الرجل هو وأبوه وعمه مستقرين فيها ومستوعبين بها وكانت الظنون تختلف في المذهب الذي يعتقدونـه إلا أن الأقـوال فـي أنهـم مـن الشيعة الإمامية والغلاة الباطنية أغلب وكانت لهم نعم واسعة وأملـاك كثيرة وشيعة من سواد البصرة والقرامطة والبطون المتفرقة يسرون طاعتهم ويحملون إليهم ما يجرونه مجرى زكواتهم وأما أبوه وعمه فكانا يتظاهران بالتجارة ويساتـران عـن اعتقادهمـا ويظهران من التدين والتصون ما يدفعان به عن أنفسهما فأما أبو الحسن فإن إشفاقه من هذه الأسباب وما كان يرمونه من اليسار دعاه إلى أن خالط الأجناد وداخل العمال وتظاهر بالأكل والشـرب وسمـاع الغنـاء والترخـص فـي المحظـورات وهـو فـي ذلـك يعتـذر إلـى أصحابـه بأنـه يقصد نفي الظنة عنه فلما توفي أبو الحسن نشأ ولد يكنى أبا عبد الله فقام مقامه وسلك طريقه قال المصنـف رحمـه اللـه‏:‏ ونقلـت مـن خـط أبـي الوفاء ابن عقيل قال‏:‏ كان الشباش وأبوه قبله له طيور سوابـق وأصدقـاء فـي جميـع البلـاد فينـزل بـه قـوم فيرفـع طائـرًا فـي الحـال إلـى قريتهـم يخبـر لـه من هناك بنزولهم ويستعمله عن أحوالهم وما تجدد هناك قبل مجيئهم إليه فيكتب إليه ذلك الحـوادث فيحـدث القـوم بأحوالهـم حديـث مـن هـو عندهـم ثم يقول‏:‏ قد تجدد الساعة كذا وكذا فيدهشون ويرجعـون إلـى رستاقهـم فيجـدون الأمـر علـى مـا قـال ويتكـرر هـذا فيصير عندهم كالقطع على أنه يعلـم الغيـب‏.‏

قـال‏:‏ وممـا فعـل أخـذ عصفورًا وجعل في رجله بلفكًا وشد في البلفك كتابًا لطيفًا وشـد فـي رجـل حمامـة بلفكـًا وشـد فـي طـرف البلفـك كتابـًا أكبـر من ذلك وجعلها بين يديه وجعل العصفور بيد غلام له في سطـح داره والحمامـة بيـد آخـر وبعـث طائريـن برقعتيـن إلـى بقعتيـن معروفتيـن يمر بهما الأصحاب المنتدبون لهذا فلما تكامل مجلسه بمن يدخل عليه قال‏:‏ يا بارش يوهم أنه يخاطب شيطانـًا اسمـه بـارش خـذ هـذا الكتـاب إلـى قريـة فلـان فقـد جـرت بينهـم خصـوم فاجتهـد فـي إصلاح ذات بينهم ويرفع صوته بذلك فيسرح غلامه المترصد لكلامه العصفور الذي في يده فيرتفع الكتاب بحضور الجماعة نحو السماء فيرونه عيانًا من غير أن تدرك عيونهم البلفك فإذا ارتفـع الكتـاب نحو السطح جذبه غلامه فقيد العصفور وقطع البلفك حتى لا يرى ويرسل طائرًا إلى ملك القرية ليصلح الأمر وكذلك يفعل في الحمامة ويتحقق هذا في القلوب فلا يبقى شك‏.‏

وفي يوم الخميس ثالث ذي العقدة‏:‏ حضر قاضي القضاة ابن ماكولا والقضاة والشهود والفقهاء والأعيان بيت النوبة وخرج رئيس الرؤساء ومعه توقيع مـن الخليفـة تشريـف قاضـي القضـاة وتحميله فقرأه رئيس الرؤساء رافعًا به صوته‏.‏

وفي يوم الأربعاء لسبع بقين من ذي القعدة‏:‏ قبل قاضي القضاة أبو عبد الله الحسين بن علي شهادة أبي نصر عبد السيد بن محمد بن الصباغ‏.‏

وفـي ذي القعـدة‏:‏ عـادت الفتنـة بيـن أهـل الكـرخ والقلائيـن واحترقت دكاكين وكتبوا على مساجدهم محمد وعلي خير البشـر وأذنـوا حـي علـى خيـر العمـل وشـرع فـي رد أبـي محمـد بـن النسـوي إلـى النظـر في المعونة‏.‏

وفـي يـوم الخميـس لخمـس بقيـن مـن ذي القعـدة‏:‏ حمـل أهـل القلائيـن علـى أهل الكرخ حملة هرب منها النظـارة مـن النـاس ودخـل كثيـر منهـم فـي مسلك ضيق فهلك من النساء نيف وثلاثون امرأة وستة رجال وصبيان وطرحت النار في الكرخ وعادوا في بناء الأبواب والقتال‏.‏

وفـي يـوم الثلاثـاء سـادس عشـر ذي الحجـة جـرى بيـن أهـل الكـرخ وبـاب البصـرة قتـال فجمـع الطقطقـي قومًا من أصحابه وكبس بهم طاق الحراني وهو من محال الكرخ وقتل رجلين وقطع رأسيهما وحملهما إلى القلائين فصبهما على حائط المسجد المستجد‏.‏ وفي هذه السنة‏:‏ كانت بأرجان والأهواز وتلك النواحي زلازل عظيمة ارتجت منها الأرض وانقلعت منها الحيطان ووقعت شرافات القصور وحكى بعض من يعتمد على قوله إنه كان قاعدًا في إيوان داره فانفرج حتى رأى السماء من وسطه ثم رجع إلى حاله‏.‏

وفي هذه السنة‏:‏ كتب محاضر في الديوان ذكر فيها صاحب مصر ومن تقدم من أسلافه بما يقـدح فـي أنسابهـم التـي يدعونهـا وجحـد الاتصـال برسـول اللـه صلـى اللـه عليه وسلم وبعلي وفاطمة وعـزوا إلـى الديصانيـة مـن المجـوس والقداحيـة من اليهود وأنهم خارجون عن الإسلام وما جرى هذا المجـرى ممـا قـد ذكرنـا مثلـه فـي أيـام القـادر بالله وأخذت خطوط الأشراف والقضاة والشهود والعلماء بذلك‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن علي بن محمد بن علي بن أحمد بن وهب بن شبل قرة

ابن واقد أبو علي التميمي الواعظ ابن المذهب ولد سنة خمس وخمسين وثلثمائة سمع أبا بكر بن مالك القطيعي وأبا محمد بن ماسي وابن شاهيـن والدارقطنـي وخلقـًا كثيـرًا ولا يعـرف فيـه إلا الخيـر والدين وقد ذكر الخطيب عنه أشياء لا توجب القدح عند الفقهاء وإنما يقدح بها عوام المحدثين فقال‏:‏ كان يروي عن ابن مالك مسند أحمد بأسره وكان سماعه صحيحًا إلا في أجزاء فإنه ألحق اسمه فيها قال المصنف‏:‏ وهذا لا يوجـب القـدح لأنه إذا تيقن سماعه للكتاب جاز أن يكتب سماعه بخطه لإجلال الكتب والعجب من عوام المحدثين كيف يجيزون قول الرجل أخبرني فلان ويمنعون إن كتب سماعه بخط نفسه أو إلحـاق سماعـه فيها بما يتيقنه ومن أين له إنما كتب لم يعارض به أصلًا فيه سماعه وحدث ابن المذهـب عـن ابن مالك عن أبي شعيب بحديث وجميع ما كان عند ابن مالك عن أبي شعيب جـزء واحـد وليـس الحديـث فيه قال المصنف رحمه الله‏:‏ ومن الجائز أن يكون ذاك الحديث سقط من نسخة ووجد في أخرى ويجوز أن يكون سمعه منه في غير ذلك الجزء‏.‏

قـال الخطيب‏:‏ وكان يعرض على أحاديث في أسانيدها أسماء فيها لين يسألني عنهم فأذكر له أنسابهم فيلحقها في تلك الأحاديث‏.‏

قـال المصنف‏:‏ هذا قلة فقه من الخطيب فإني إذا انتقيت في الرواية عن ابن عمر أنه عبد الله جـاز أن أذكر اسمـه ولا فـرق بيـن أن أقـول حدثنـا ابـن المذهـب وبين أن أقول أخبرنا الحسن بن علي بن المذهب وقـد كـان فـي الخطيـب شيئـان أحدهمـا الجـري علـى عـادة عـوام المحدثيـن مـن قبلـه مـن قلـة توفي ابن المذهب ليلة الجمعة سلخ ربيع الأول من هذه السنة ودفن في مقبرة باب حرب‏.‏

عبد الله بن محمد بن مكي أبو محمد السواق المقرئ ابن ماردة سمـع أبـا الحسـن ابـن كيسـان‏.‏

وكـان صدوقـًا يسكـن نهـر القلائيـن توفـي فـي ذي القعـدة من هذه السنة ودفن في مقبرة باب حرب‏.‏

عبد الكريم بن محمد إبراهيم أبو منصور المطرز أصبهانـي الأصـل ولـد سنـة سـت وستيـن وثلثمائـة وكـان يسكـن ناحيـة العتابين وحدث عن علي بن محمد بن كيسان وكان صدوقًا توفي في رمضان هذه السنة‏.‏

محمد بن أحمد بن محمد أبو جعفر السمناني القاضي ولـد سنـة إحـدى وستيـن وثلاثمائـة وسكـن بغـداد وحدث عن علي بن عمر السكري وابن الحسن الدارقطنـي وابـن حبابـة وغيرهم وكان عالمًا فاضلًا سخيًا لكنه كان يعتقد في الأصول مذهب الأشعري وكان له في داره مجلس نظر‏.‏

محمد بن إسماعيل بن عمر بن محمد بن خالد بن إسحاق بن خالد بن عبد الملك بن جرير بن عبد الله البجلي أبو الحسن ابن سبنك ولـد سنـة خمـس وستيـن وثلثمائـة وكـان أحـد الشهـود المعدليـن وحـدث عـن أبـي بكـر بن شاذان وابن شاهين والدارقطني وابن حبابة وغيرهم توفي ليلة الخميس رابع عشرين رمضان هذه السنة‏.‏

محمد بن الحسن بن محمد بن جعفر بن داؤد بن الحسن أبو نصر سمع المخلص وغيره وكان صدوقًا توفي ليلة الجمعة ثامن ربيع الآخر من هذه السنة‏.‏

محمد بن عبد العزيز بن العباس بن محمد بن المهدي أبو الفضل الهاشمي خطيب جامع الحربية سمـع من أبي الحسين بن سمعون وغيره‏.‏

وكان صدوقًا خيرًا فاضلًا من المحدثين وتوفيفي غرة هذه السنة‏.‏


ثم دخلت خمس وأربعين وأربعمائة

ذكر من توفي في هذه السنة من الأكابر
الحسن بن علي بن محمد بن علي بن أحمد بن وهب بن شبل قرة

ابن واقد أبو علي التميمي الواعظ ابن المذهب ولد سنة خمس وخمسين وثلثمائة سمع أبا بكر بن مالك القطيعي وأبا محمد بن ماسي وابن شاهيـن والدارقطنـي وخلقـًا كثيـرًا ولا يعـرف فيـه إلا الخيـر والدين وقد ذكر الخطيب عنه أشياء لا توجب القدح عند الفقهاء وإنما يقدح بها عوام المحدثين فقال‏:‏ كان يروي عن ابن مالك مسند أحمد بأسره وكان سماعه صحيحًا إلا في أجزاء فإنه ألحق اسمه فيها قال المصنف‏:‏ وهذا لا يوجـب القـدح لأنه إذا تيقن سماعه للكتاب جاز أن يكتب سماعه بخطه لإجلال الكتب والعجب من عوام المحدثين كيف يجيزون قول الرجل أخبرني فلان ويمنعون إن كتب سماعه بخط نفسه أو إلحـاق سماعـه فيها بما يتيقنه ومن أين له إنما كتب لم يعارض به أصلًا فيه سماعه وحدث ابن المذهـب عـن ابن مالك عن أبي شعيب بحديث وجميع ما كان عند ابن مالك عن أبي شعيب جـزء واحـد وليـس الحديـث فيه قال المصنف رحمه الله‏:‏ ومن الجائز أن يكون ذاك الحديث سقط من نسخة ووجد في أخرى ويجوز أن يكون سمعه منه في غير ذلك الجزء‏.‏

قـال الخطيب‏:‏ وكان يعرض على أحاديث في أسانيدها أسماء فيها لين يسألني عنهم فأذكر له أنسابهم فيلحقها في تلك الأحاديث‏.‏

قـال المصنف‏:‏ هذا قلة فقه من الخطيب فإني إذا انتقيت في الرواية عن ابن عمر أنه عبد الله جـاز أن أذكر اسمـه ولا فـرق بيـن أن أقـول حدثنـا ابـن المذهـب وبين أن أقول أخبرنا الحسن بن علي بن المذهب وقـد كـان فـي الخطيـب شيئـان أحدهمـا الجـري علـى عـادة عـوام المحدثيـن مـن قبلـه مـن قلـة توفي ابن المذهب ليلة الجمعة سلخ ربيع الأول من هذه السنة ودفن في مقبرة باب حرب‏.‏

عبد الله بن محمد بن مكي أبو محمد السواق المقرئ ابن ماردة سمـع أبـا الحسـن ابـن كيسـان‏.‏

وكـان صدوقـًا يسكـن نهـر القلائيـن توفـي فـي ذي القعـدة من هذه السنة ودفن في مقبرة باب حرب‏.‏

عبد الكريم بن محمد إبراهيم أبو منصور المطرز أصبهانـي الأصـل ولـد سنـة سـت وستيـن وثلثمائـة وكـان يسكـن ناحيـة العتابين وحدث عن علي بن محمد بن كيسان وكان صدوقًا توفي في رمضان هذه السنة‏.‏

محمد بن أحمد بن محمد أبو جعفر السمناني القاضي ولـد سنـة إحـدى وستيـن وثلاثمائـة وسكـن بغـداد وحدث عن علي بن عمر السكري وابن الحسن الدارقطنـي وابـن حبابـة وغيرهم وكان عالمًا فاضلًا سخيًا لكنه كان يعتقد في الأصول مذهب الأشعري وكان له في داره مجلس نظر‏.‏

محمد بن إسماعيل بن عمر بن محمد بن خالد بن إسحاق بن خالد بن عبد الملك بن جرير بن عبد الله البجلي أبو الحسن ابن سبنك ولـد سنـة خمـس وستيـن وثلثمائـة وكـان أحـد الشهـود المعدليـن وحـدث عـن أبـي بكـر بن شاذان وابن شاهين والدارقطني وابن حبابة وغيرهم توفي ليلة الخميس رابع عشرين رمضان هذه السنة‏.‏

محمد بن الحسن بن محمد بن جعفر بن داؤد بن الحسن أبو نصر سمع المخلص وغيره وكان صدوقًا توفي ليلة الجمعة ثامن ربيع الآخر من هذه السنة‏.‏

محمد بن عبد العزيز بن العباس بن محمد بن المهدي أبو الفضل الهاشمي خطيب جامع الحربية سمـع من أبي الحسين بن سمعون وغيره‏.‏

وكان صدوقًا خيرًا فاضلًا من المحدثين وتوفيفي غرة هذه السنة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عمر بن روح أبو الحسين النهرواني كان ينظر في العيار بدار الضرب وله شعر حسن قال‏:‏ كنت على شط النهروان فسمعت رجلًا يتغنى في سفينة منحدرة‏.‏

وما طلبوا سوى قتلي فهان علي ما طلبـوا فاستوقفته وقلت أضف إليه‏:‏ علـى قتلـى الأحبة بالتم ادي في الجفا غلبوا وبالهجـران طيـب النـو م مـن عيني قد سلبوا وما طلبوا سوى قتلي فهان علي ما طلبـوا إبراهيم بن عمر بن أحمد بن إبراهيم بن إسماعيل بن مهران أبو إسحاق البرمكي كان سلفه قديمًا يسكنون في محلة ببغداد تعرف بالبرامكة وقيل بل كانوا يسكنون قرية تعرف بالبرمكيـة وهـي قريـة بقـرب بـاب البصـرة فنسبـوا إليهـا ولـد فـي رمضـان سنـة إحـدى وستين وثلثمائة وسمـع أبـا بكـر بـن مالـك القطيعـي وخلقـًا كثيـرًا وحدثنـا أشياخنـا عنـه وكـان صدوقـًا دينًا فقيهًا على مذهب أحمد بن حنبل وكانت له حلقة للفتوى في جامع المنصور وتوفي يوم الأحد سابع ذي الحجة من هذه السنة ودفن بمقبرة باب حرب‏.‏

عمر بن محمد بن علي بن عطية أبو حفص المعروف والده بأبي طالب المكي ولد سنة ثلاث وستين وثلثمائة وسمع أباه وأبا حفص ابن شاهين وكان صدوقًا يسكن باب الطاق وتوفي في ربيع الآخر من هذه السنة‏.‏

محمد بن أحمد بن عثمان بن الفرج بن الأزهر أبو طالب ابن السوادي أخـو أبـي القاسـم الأزهري ولد في ليلة الجمعة لعشر بقين من جمادى الآخرة سنة ثلاث وستين أخبرنا عبد الرحمن بن أحمد أخبرنا أبو بكر الخطيب قال‏:‏ كتبنا عنه وكان صدوقًا وتوفي بواسط من هذه السنة‏.‏

محمد بن محمد بن أبي تمام أبو تمام الزينبي نقيب النقباء توفي في هذه السنة فولي ابنه أبو علي مكانه‏.‏


ثم دخلت سنة ست وأربعين وأربعمائة

ثم دخلت سنة ست وأربعين وأربعمائة
فمن الحوادث فيها‏:‏ أن الأتراك اجتمعوا في دار المملكة وتفاوضوا بينهم الشكوى من وزير السلطـان فيمـا يشعـره عليهـم من الأمتعة ويطلق لهم من الأموال المتفاوتة القيمة وأن الوزير قد استعصم بالحريم وتفرقوا على شغب اعتزموه فضربوا الخيم على شاطئ دجلة وركبوا بالسلاح وصار قوم منهم إلى الديوان فخاطبوا على أمر الوزير وقالوا‏:‏ من الواجـب علـى صاحـب الحريـم أن يقـوم بأمورنـا ليلتزمنـا طاعته وركبوا على نفور وكثرت الأراجيف وخفيت الفتنة وغلقت الدروب وذلك في يـوم الجمعـة ولـم يصـل الجمعـة يومئـذ فـي جامـع القصـر وصلـى فـي غيره ونقل الناس أموالهم إلى باب النوبـة وبـاب المراتـب وكـان ذلـك مـن العجب لأن تلك الأماكن كانت مقصودة ونودي في البلد متى وجد الوزير في دار أحد فقد حل دمه وماله ومن دل عليه حسنت مكافأته فركب الأتراك بالسلاح إلى دار الروم وفيها دور أبي الحسن بن عبيد كاتب البساسيري وغيره فنهبوا ودخلوا البيعة واخذوا أموالًا كثيرة وأحرقوا البيعة وعدة دور وقاتلهم العوام وعبر أهل الكرخ والقلائين ونهـر طابـق وبـاب البصرة والحربية إلى باب الغربة للحراسة وراسل الخليفة الأتراك وقال‏:‏ عرفتم طلبنـا للوزير وقبضنا على أصحابه وهذا غاية الممكن ولم يبق إلا الفتنة التي تهلك النفس فإن كانت مطلوبكم فأمهلونا أيامًا إلى أن نتأهب لسفرنا ونخرج إلى حيث يعرف فيه حقنا فأجابوه بالطاعـة وقـررت لهـم أشيـاء فأخذوهـا وسكنـوا ثـم إن الوزيـر ظهـر فطولـب فجرح نفسه بسكين ثم تسلمه البساسيري وتقلد الوزارة أبو الحسين بن عبد الرحيم‏.‏

وغزا طغرلبك بلاد الروم‏.‏

وفي مستهل ربيع الآخر‏:‏ انقطع الماء من الفرات على نهر عيسى انقطاعًا تلف به ما كان من زرع وتعذرت الطحون وأدرك الناس بذلك ضرر شديد‏.‏

وفي هذا الشهر‏:‏ ورد من الصراصير ما زاد وكثر وسمع لها بالليل دوي كدوي الجراد إذا طار

وخلع الخليفة على رئيس الرؤساء خلعة حسنة وكتب له درجًا قرأه قائمًا في يوم الخميس لعشرين من جمادى الأولى من هذه السنة وعبر يوم الجمعة فصلى بجامع المنصور‏.‏

وقصد قريش بن بدران الأنبار ففتحها وخطب بها وبالموصل وفتح السوق‏.‏

وورد أبو الحارث المظفر البساسيري إلى بغداد منصرفًا عن الوقعة مع بني خفاجة فسار إلى داره بالجانب الغربي ولم يلم بدار الخليفة على رسمه وتأخر عن الخدمة بعد ذلك وبانت منه آثـار النفـرة وخـرج إلـى دجيـل فاجتـازت به سفينة لبعض أقارب رئيس الرؤساء فاعتاقها وطالبها بالضريبـة وكثـرت دواعـي الوحشـة فراسلـه الخليفـة بمـا طيـب قلبـه فقـال‏:‏ ما أشكو إلا من النائب في الديوان ثم خرج إلى طريق خراسان فثقل على ضياع الديوان‏.‏

وفي ذي الحجة‏:‏ توجه إلى الأنبار فخرج إليه الأتراك والعوام طامعين في النهب فوصل إليها ففتحها وقطع أيدي عالم فيها وكان معه دبيس بن علي بن مزيد وذلك بعد أن أحرق دممًا والفلوجـة ثـم قـدم فتقـرر أنـه يحضـر بيـت النوبة ويخلع عليه فجاء إلى أن حاذى بيت النوبة وخدم وانصرف ولم يعبر‏.‏


ذكر من توفي هذه السنة من الأكابر

ذكر من توفي هذه السنة من الأكابر
أبو طاهر العلوي ولد ببابل سنة تسـع و ستيـن و ثلثمائـة و حـدث عـن أبـي المفضـل الشيبانـي و كـان سماعـه صحيحًا توفي ببغداد في صفر هذه السنة‏.‏

الحسين بن جعفر بن محمد بن جعفر بن داود أبو عبد الله السلماسي سمـع مـن ابـن حيويـه والدارقطنـي وابـن شاهيـن وكـان ثقـة مشهـورًا باصطنـاع البـر وفعل الخير وافتقاد الفقراء وكثرة الصدقة وكان قد أريد للشهادة فأبى‏.‏

وحدثنـا محمـد بـن ناصـر الحافـظ عـن أبـي الحسيـن ابـن الطيـوري قـال‏:‏ مـا كان يعلم نفقة أبي الحسين القزويني مـن أيـن هـي حتـى مـات أبـو عبـد اللـه السلماسـي فوجـدوا فـي روزنامجـه عشـرة دنانيـر فـي كـل شهـر نفقـة أبي الحسن القزويني قال‏:‏ ودخل إلى بغداد السلطان فاحتاج إلى نفقة فاستقرض من التجار واستقرض من أبي عبد الله عشرة آلاف واتفق أنه اشترى زيتًا بعشرة آلاف فباعه بعشريـن ألفـًا فلمـا دخـل السلطـان دخلـه بعـث إليـه العشرة آلاف فلم يأخذ وقال‏:‏ قولوا للسلطان هو فـي أوسـع حـل منهـا وأنـا أسـأل أن أعفـي عنهـا فقيل للسلطان فقال‏:‏ قولوا له أي شيء سبب هذا فقال‏:‏ يأكل من مالي أقوام إن علموا أني قد أخذت من مال السلطان لم يأكلوا منه شيئًا وقد أخلفها الله علي في ثمن الزيت‏.‏

قـال المصنـف رحمـه اللـه‏:‏ وحدثنـي بعـض الأشيـاخ عـن السلماسي أنه سوم في ثمرة في بستان له فبذل له خمسمائة دينار فسكت فدخل قوم فزادوه على ذلك زيادة كبيرة فقال‏:‏ جوارحي سكنت إلى الأول لا أعير نيتي توفي أبو عبد الله في جمادى الأولى من هذه السنة‏.‏

عبد الله بن محمد بن عبد الرحمن أبو عبد الله الأصبهاني ابن اللبان سمع بأصبهان أبا بكر ابن المقرئ وببغداد المخلص وبمكة أبا الحسـن بـن فـراس ودرس فقـه الشافعـي علـى أبـي حامـد الاسفرائينـي وولي قضاء ايذج وكان يسكن درب الآجر في نهر طابق ويصلي بالناس التراويـح ثـم يقـف بعدهـا مصليـًا إلـى الفجـر وقـال فـي آخـر رمضـان لـم أضـع جنبـي فـي هذا الشهر ليلًا ولا نهارًا توفي في جمادى الآخرة من هذه السنة‏.‏

محمد بن إسحاق بن محمد أبو الحسن الكوفي المعدل ابن فدويه أخبرنا القزاز أخبرنا الخطيب قـال‏:‏ قـدم علينـا محمـد بـن إسحـاق فـي سنـة أربـع وعشريـن

وأربعمائـة وحـدث عـن أبـي الحسـن بـن أبـي السـري البكائـي وكـان شيخـًا ثقة له هيئة حسنة ووقار ظاهـر وكـان الصـوري يثنـي عليـه خيـرًا وقـال‏:‏ أصولـه جيـاد وسماعه صحيح وهو في نفسه حسن الاعتقاد من أهل السنة‏.‏

مات بالكوفة في اليوم السادس من شعبان سنة ست وأربعين وأربعمائة‏.‏


ثم دخلت سنة سبع وأربعين وأربعمائة

ثم دخلت سنة سبع وأربعين وأربعمائة
فمن الحوادث فيها‏:‏ أنه وصل زورق فيه شراب للبساسيري في ربيع الآخر إلى مشرعة باب الأزج فنزل إليه ابن سكرة الهاشمي وجماعة من أصحاب عبد الصمد فكسروه‏.‏

وفي آخر نهار يوم الخميس لثمان بقين من ربيع الآخر‏:‏ انقض كوكب كبير الجرم فتقطع ثلاث قطع‏.‏

وزادت الأهواز فزادت قيمة الكر من الحنطة حتى بلغت ثلثمائة دينار وبشيراز ألف دينار‏.‏

واتصلت الفتن بين أهل باب الطاق وسوق يحيـى اتصـالًا مسرفـًا وركـب صاحـب الشرطـة

والـأراك لإطفـاء الفتنة فلم ينفع ذلك وانتقل القتال إلى باب البصرة وأهل الكرخ على القنطرتين‏.‏

ووقعـت بيـن الحنابلـة والأشاعـرة فتنـة عظيمـة حتـى تأخـر الأشاعرة عن الجمعات خوفًا من الحنابلة وكان أبو الحارث البساسيري قد أحضر الديوان وأحلف على إخلاص الطاعة ثم إن الأتراك ضجوا بين يديه وذكروا أنه لا يوصل إليهم حقوقهم ثم استأذنوا في ماله وأصحابه فأذن لهم وأطلـق رئيـس الرؤسـاء لسانـه فيه وذكر قبح أفعاله وانه كاتب صاحب مصر وخلع ما في عنقه للخليفة وعدد ما كان مطويًا في قلبه‏.‏

ثم سئل الخليفة فيه فقال‏:‏ ليس الآن إهلاكه‏.‏

أخبرنا عبد الرحمن أخبرنـا أبـو بكـر بـن علـي الخطيـب قـال‏:‏ كـان أرسلـان التركـي المعـروف بالبساسيري قد عظم أمره واستفحل لعدم نظرائه من متقدمي الأتراك فاستولى على البلاد وطار اسمه وتهيبته أمراء العرب والعجم ودعي له على كثير من المنابـر العراقيـة والأهـواز ونواحيهـا وجبـى الأمـوال ولـم يكـن القائـم بأمـر اللـه يقطـع أمـرًا دونـه ثـم صـح عنـد الخليفة سوء عقيدته وشهد عنده جماعة من الأتراك أن البساسيري عرفهم وهو إذ ذاك بواسط عزمه على نهب دار الخلافـة والقبـض علـى الخليفـة فكاتـب الخليفة أبا طالب محمد بن ميكائيل المعروف بطغرلبك أمير الغز وهو بنواحي الري يستنهضه على المسير إلى العراق وانفض أكثر من كان مع البساسيري وعـادوا إلـى بغـداد ثـم أجمـع رأيهم على أن قصدوا دار البساسيري وهي في الجانب الغربي في

ووصـل طغرلبـك إلى بغداد في رمضان سنة سبع وأربعين وأربعمائة ومضى البساسيري على الفرات إلى الرحبة وتلاحق به خلق كثير من الأتراك البغداديين وكاتب صاحب مصر يذكر له كونه في طاعته وأنه على إقامة الدعوة له بالعراق فأمده بالأموال وولاه الرحبة‏.‏

قال المصنف‏:‏ ولما قرب طغرلبك وانتشر عسكره في طريق خراسان فانزعج الناس وشملهم الخـوف ودخـل إلـى الحريـم أهـل السـواد ثـم ورد رسولـه إلـى الديوان في نحو ثلاثين من الغز وانزعج العسكر وركبوا بالسلاح فسلم الرسول كتابًا يتضمن الدعاء والثناء وأنه قصد الحضرة الشريفة للتبـرك بمشاهدتهـا والمسيـر بعـد ذلك إلى الحج وعمارة طريقه والانتقال إلى قتال أهل الشام وكان معانـد ثـم خطب لطغرلبك ثم للمسمى بالملك الرحيم من بعده‏.‏

ثم خرج رئيس الرؤساء لتلقي السلطـان معـه الموكـب فلقيـه حاجـب السلطـان فـي جماعة من الترك ومعه شهري فقدمه إليه وقال‏:‏ هذا الفرس من مراكب السلطان الخاصة وقد رسم ركوبك أيامًا فنزل عن بغلته وركبه وجاء بعده عميد الدولة أبو نصر الكندري وزير السلطان فاستقبله ورام أن يترجل له فمنعه وتعانقا علـى ظهـور دوابهمـا وتممـا إلـى النهروان ولقي السلطان فذكر له ما يصلح ذكره عن الخليفة فشكر وأومأ إلى تقبيل الأرض وقال‏:‏ ما وردت إلا منصرفًا عن الأوامر السامية وممتثلًا للمراسم العالية ومتميزًا عن ملوك خراسان بالدنو من هذه الخدمة الشريفة ومنتقمًا من أعدائها وسائرًا إلى بلاد الشـام لفتحهـا وإصلـاح طريـق الحج‏.‏

فقال له رئيس الرؤساء‏:‏ إن الله تعالى أعطاك الدنيا بأسرها فاشتر نفسك منه ببعضها وابتغ فيما أتاك الله الدار الآخرة وسأله في الملك الرحيم أن يجريه مجـرى أولـاده فأعطـاه يـده ثـم استأسـره بعد ذلك وقطعت خطبته سلخ رمضان هذه السنة وحمل إلى القلعة فاعتقل فيها اعتقالًا جميلًا‏.‏

قال المصنف‏:‏ فطغرلبك أول ملك من الترك السلجوقية وهو الذي بنى لهم الدولـة والمسمـى بالملك الرحيم كان آخر أمراء الديلم وملوك بني بويه‏.‏

وفي رمضان‏:‏ قبض على أبي الحسن سعيد بن نصر النصراني كاتب البساسيري وختم على ماله وخزانته بدار الخلافة وغيرها‏.‏

وفي حادي عشر رمضان‏:‏ فرغ من طيار الخليفة وحط إلى الماء بدجلة بالقراء والأصحاب وثـارت بيـن العـوام والأتراك فتنة أدت إلى قتل وأسر فنهب الجانب الشرقي بأسره وذهبت أموال الناس‏.‏

وفي ثاني شوال‏:‏ نزل طغرلبك دار المملكة وتفرق عسكره في دور الأتراك وكان معه ثمانية فيلة‏.‏

وفي يوم الثلاثاء عاشر ذي القعدة‏:‏ قلد أبو عبد الله محمد بن علي الدامغاني قضاء القضاة وخلـع عليـه ثـم خلـع علـى طغرلبـك أيضـًا فـي يـوم الأربعـاء وعـاد القاضـي بعـد أن خلـع عليه طغرلبك

وفي ذي القعدة‏:‏ توفي ذخيرة الدين أبو العباس محمد بن القائم وكان قد نشأ نشوءًا حسنًا فعظمت الرزية وجلس رئيس الرؤساء للعزاء به فر رواق صحـن دار السلـام وحضـر النـاس وقد أمروا بتخريق ثيابهم وتشويش عمائمهم والتحفي فلما صـار وقـت العتمـة قطـع الـرواق بسرادق من دونه سبنية وجعل وراءها التابوت وخرج الخليفة فصلى عليه والناس من بعد السـرادق وكبـر أربعـًا ودخـل رئيـس الرؤسـاء وعميـد الملـك إلـى السبنيـة وعزيا الخليفة وخرجا وقطع ضرب الطبل أيام التعزية من دار الخلافة ومن الخيم السلطانية ولما كان يوم الأحد رابع الجلوس حضـر عميـد الملـك فـي جماعـة وأدى عـن السلطـان رسالـة تتضمـن الدعاء والسؤال بالتقدم بالنهوض من مجلس التعزية وطلب السلطان مالًا من الخليفة فبذل بعض الولاة تصحيح المطلوب على أن يطلـق يـده فـي الحريـم ويبسـط فـي التنـاول‏.‏

فقـال الخليفـة‏:‏ مـا زال هـذا الحريم مصونًا وقد جرى فيه مـا رأينـا مكافاتـه فـي ولدنـا فمـا نشـك إن دعـوه فسمعـت والرعيـة سألـت فأجيبـت فعـاودوه في ذلك إلى أن تقدم بالرفق فيما يفعل‏.‏

وفي هذه السنة‏:‏ استولى أبو كامل علي بن محمد الصليحي الهمذاني على أكثر أعمال اليمن واعتزى إلى صاحب مصر وقوي على الذي كان يخطب في هذه الأعمال للقائم‏.‏وفي هذه السنة‏:‏ قبض الملك الرحيم بواسط على الوزير شرف الأمة أبي عبد الله بن عبد

وكثر فساد الغز ونهبهم فثار العوام وقتلوا عددًا من الغز وكثر النهب حتى بلغ الثور خمسة قراريط إلى عشرة والحمار قيراطين إلى خمسة‏.‏

وكان أبو دلف فولاذ بن خسرو بن كندي بن حرة قد ملك شيراز وجمع إليه الديلم بها ثم حوصر فبلغت الحنطة سبعة أرطال بدينار ومات أهلها جوعًا فبقي فيها نحو ألف إنسان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
تمام بن محمد بن هارون بن عيسى أبو بكر الهاشمي الخطيب ولـد سنـة ثلـاث وستيـن وثلثمائـة وسمـع مـن يوسف القواس وأبي عبيد الله المرزباني وكان صدوقًا وشهد عند أبي عبد الله بن ماكولا فقبل شهادته وتقلد الخطابة بجامع الرصافة سنة ست وثمانيـن وثلثمائـة ثـم أضيـف إلـى ذلـك تقليـده الخطابـة بجامـع القصـر وكـان يتنـاوب هـو وأبو الحسين بن المهتـدي الصلـاة فـي الجامعيـن إلـى أن تـرك ابـن المهتـدي الصلـاة فـي جامـع الرصافـة واقتصـر علـى مناوبـة تمام في جامع القصر وتوفي في ذي القعدة من هذه السنة‏.‏

الحسن بن علي بن عبد الله أبو علي المؤدب سمـع الكتانـي والمخلـص وغيرهمـا وتوفـي فـي صفـر هـذه السنـة ودفـن بمقبـرة باب حرب ولم يكن به بأس‏.‏

الحسن بن علي بن عيسى النحوي الربعي أبو البركات الدينوري‏:‏ كـان ينـوب عـن الوزيـر ببغـداد ولـه معرفـة بعلـم الكتـاب وجـن فـي شبيبتـه وادعـى النبـوة فـي جنونـه ثـم برأ وتوفي في شعبان هذه السنة بباب المراتب‏.‏

الحسين بن علي بن جعفر بن علكان بن محمد بن دلف بن أبي دلف العجلي أبو عبد الله m0 ابن ماكولا مـن أهـل جرباذقـان ولد سنة ثمان وستين وثلثمائة وولي القضاء بالبصرة من قبل أبي الحسن بن أبـي الشـوارب ثـم استحضـره القـادر باللـه فولـاه قضـاء القضاة في سنة عشرين وأربعمائة فلما ولي القائـم أقـره علـى ولايتـه إلـى حيـن وفاتـه فمكـث يتولـى قضـاء القضـاة سبعـًا وعشريـن سنـة وكان يقول‏:‏ سمعت من أبي عبد الله بن مندة وكان ينتحل مذهب الشافعي رضي الله عنه وكان يقول الشعر‏.‏

أخبرنا محمد بن عبد الباقي بن أحمد عن أبي محمد زرق الله بن عبد الوهاب التميمي قال‏:‏

تصابـى برهـة مـن بعـد شيـب فما أغنى مع الشيب التصابي وسـود عارضيـه بلـون خضر فلم ينفعه تسويد الخضاب وأبدي للأحبة كل عطف فما ازدادوا سوى فرط اجتناب سلام الله عودًا بعد بدء على أيام ريعـان الشبـاب تولـى غيـر مذمـوم وأبقـى بقلبـي حسرة تحت الحجاب وكـان نزهـًا صينـًا عفيفـًا فحكـى ابن عبيد المالكي وكان يتوكل للقائم بأمر الله قال‏:‏ أمرني الخليفة أن أحمل ببقاعين عليـه فـي مراكـن إلـى النقيبيـن وقاضـي القضـاة ابـن ماكـولا وإلـى جماعـة ففعلـت فكلهـم قبـل غيـر ابـن ماكـولا فاجتهـدت فلـم يفعـل فعـدت بالمحمـول وكتبـت بمـا جرت الحال فلما قرأها الخليفة جعل يقول‏:‏ ما أغثه ما أغثـه أتـرى تقـع إليـه حكومـة فيحابينـي فيهـا‏.‏

توفـي ابـن ماكـولا فـي شـوال هـذه السنة وصلى عليه أبو منصور ابن يوسف ودفن في داره بالحريم قريبًا من باب العامة‏.‏

عبد الغفار بن محمد بن عبد الغفار أبو طاهر القرشي الأموي أخبرنا القزاز أخبرنا الخطيب قال‏:‏ هو من ولد مسلمة بن عبد الملك ويعرف بان الأموي سمع إسحاق بن سعد بن سفيان كتبت عنه وكان صدوقًا يسكن باب البصرة سألته عن مولده

علي بن المحسن بن علي بن محمد ابن أبي الفهم أبو القاسم التنوخي وتنـوخ الذيـن ينسـب إليهـم اسـم لعـدة قبائـل اجتمعـوا قديمـًا بالبحريـن وتحالفـوا علـى التـوازر والتناصـر وأقامـوا هناك فسموا تنوخًا ولد بالبصرة في شعبان سنة خمس وستين وثلثمائة وأول سماعـه فـي شعبـان سنـة سبعيـن وقبلـت شهادتـه عنـد الحكـام فـي حداثتـه وكـان محتاطـًا صدوقـًا إلا أنه كان معتزليًا ويميل إلى الرفض وتقلد قضاء نواحي عدة منها المدائن وأعمالها ودرزيجان والبردان وقرميسين وتوفي في محرم هذه السنة ودفن في داره بدرب التل‏.‏

محمد بن القائم بأمر الله الذخيرة توفي في ذي القعدة من هذه السنة وعظم المصاب به على ما ذكرناه في الحوادث‏.‏

ستيتة بنت القاضي أبي القاسم عبد الواحد بن محمد بن عثمان البجلي أخبرنـا أبـو منصـور أخبرنـا أبـو بكـر بـن ثابـت الخطيـب قـال‏:‏ سمعـت ستيتة من أبي القاسم عمر بن محمـد بـن سنبك كتبت عنها وكانت صادقة فاضلة تنزل الجانب الشرقي في حريم دار


الجزء السادس عشر

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ثم دخلت سنة ثمان وأربعين وأربعمائة

ثم دخلت سنة ثمان وأربعين وأربعمائة
فمن الحوادث فيها أنـه فـي مستهـل المحـرم عقـد عميـد الملـك أبـو نصـر الكنـدري وزيـر طغرلبـك على هزارسب بن بكير بـن عيـاض الكـردي ضمـان البصرة والأهواز وأعمال ذلك لهذه السنة بثلثمائة ألف دينار سلطانية وأطلقت يده وأذن في ذكر اسمه في الخطبة بالأهواز‏.‏

وفـي المحـرم‏:‏ ابتـدىء بعقـد الجسر من مشرعة الحطابين إلى مشرعة الرواية زيد في زوارقه لعلو الماء فعصفت ريـح شديـدة فقطعـت الجسـر فانحـدرت زوارقـه إلـى الدباغيـن وانحـل الطيـار المربوط بباب الغربة وتكسر سكانه وتشعثت آلاته‏.‏

وفـي هذه السنة‏:‏ عم ضرر العسكر بنزولهم في دور الناس وارتكابهم المحظورات فأمر الخليفة رئيس الرؤساء باستدعاء الكندري وأن يخاطبه في ذلك ويحذره العقوبة فإن اعتمد السلطان ما أوجبه الله تعالى وإلا فليساعدنا في النزوع عن هذه المنكرات فكتب رئيس الرؤساء إلى الكنـدري فحضر فشرح له ما جرى فمضى إلى السلطان فشرح له الحال فقال إنني غير قادر علـى تهذيـب العساكـر لكثرتهم ثم استدعاه في بعض الليل فقال‏:‏ إني نمت في بعض الليل وقد تداخلتني الخشية لله تعالـى ممـا ذكرت لـي فنمـت فرأيـت شخصـًا وقـع في نفسي أنه رسول اللـه صلـى الله وعليه وسلم وكأنه واقف عند باب الكعبة فسلمت عليه فلم يلتفت نحوي وقال‏:‏ يحكمك اللـه فـي بلـاده وعبـاده فلا تراقبه فيهم ولا تستحي من جلاله فامض إلى الديوان وانظر ما يرسمه أمير المؤمنين لأطيع‏.‏

فأنهى رئيس الرؤساء الحال فخرج التوقيع متضمنًا للبشارة برؤية سيدنا رسـول الله صلى الله وعليه وسلم فلما وصل إلى السلطان بكى وأمر بإزالة الترك وإطلاق من وكل به‏.‏

وفي هذه السنة‏:‏ ابتدأ السلطان طغرلبك ببناء سور عريض دخل فيه قطعة كثيرة من المخرم وعزم على بناء دار فيها وجمع الصناع لتجديد دار المملكة العضدية وخربت الدور والدروب والمال والأسواق بالجانب الشرقي وجميع ما يقارب الدار وأخذت آلاتها للاستعمال ونقضت دور الأتراك وسلت أخشابها بالجانب الغربي وقلع الفقـراء أخشـاب السـدور وباعـوه على الخبازين والفراشين‏.‏

وفي يوم الخميس لثمان بقين من المحرم‏:‏ عقد للخليفة القائم بأمر الله على خديجة بنت أخي

السلطان طغرلبك على صداق مبلغه مائة ألف دنيار وحضر قاضـي القضـاة أبـو عبـد اللـه الدامغاني أتقضى القضاة أبو الحسن الماوردي ورئيس الرؤساء أبو القاسم ابن المسلمـة وهـو الـذي خطـب ثـم قال‏:‏ إن رأى سيدنا ومولانا أمير المؤمنين أن ينعم بالقبول فعل‏.‏

فقال‏:‏ قد قبلنا هذا النكاح بهذا الصداق‏.‏

فلما دخل شهر شعبان مضى ابن المسلمة إلى السلطان وقال له أمير المؤمنين‏:‏ يقول لك إن الله تعالـى ‏ «‏إن الله يأمركم أن تؤدوا الأمانات إلى أهلها‏» ‏ وقد أذن في نقل الوديعة الكريمة إلى العزيزة فقال‏:‏ السمع والطاعة ومضت والدة الخليفة إلى دار المملكة وأرسلت خاتون بورودها فانحدرت بها ودخلا باب الغربة وقت العتمة ودخل معها عميد الملك فقبل الأرض وقال‏:‏ الخادم ركن الدين قد امتثل المراسم العالية في حمل الوديعة وسأل فيها كرم الملاحظة واجتناب الضيعة‏.‏

ثـم انصرفوا فقلبت الجهة الأرض دفعات عدة فأدناها إليه وقربها منه وأجلسها معـه إلـى جنبـه وطرح عليها فرجية منظومة بالذهب وتاجًا مرصعًا بالجوهـر وأعطاهـا مـن الغـد مائـة ثـوب ديباجا وقصبًا مذهبًا وطاسة من ذهب قد نبت فيها الياقوت والفيروزج وأفرد لها من إقطاع دجلة اثني عشرة ألف دينار‏.‏

وفـي هـذا الوقـت غلت الأسعار فبلغ الكر الحنطة وقد كان يساوي نيفًا وعشرين دينارًا تسعين دينارًا وتعذر التبن حتى كان يباع الكساء مـن التبـن بعشـرة قراريـط وانقطعـت الطريـق مـن القوافل للنهب المتدارك وكان أهل النواحي يجيئون بأموالهم مع الخفر فيبيعونها ببغداد مخافـة النهب ولحق الفقراء والمتجملين من معاناة الغلاء ما كان سببًا للوباء والموت حتى دفنوا بغير غسل ولاتكفين وكان الناس يأكلون الميتة وبيع اللحم رطلًا بقيراط وأربع دجاجـات بدينـار ونصف قفيز أرز بدينار ومائة كراثة بدينار ومائة أصل خس بدينار وعدمت الأشربة فبلغ المـن مـن الشـراب دينارًا والمكوك من بزر البقلة سبعة دنانير والسفرجلة والرمانة دينارًا والخيارة والنيلوفرة دينارًا واغبر الجو وفسد الهواء وكثر الذبـاب ووقـع الغـلاء والمـوت بمصـر أيضًا وكان يموت في اليوم ألف نفس وعظم ذلك في رجب وشعبان حتى كفن السلطان من مالـه ثمانيـة عشـر ألـف إنسـان وحمـل كـل أربعـة وخمسـة فـي تابوت وباع عطار في يوم ألف قارورة فيهـا شـراب وعـم الوباء والغلاء مكة والحجاز وديار بكر والموصل وخراسان والجبال والدنيا كلها‏.‏

وورد كتاب من مصر أن ثلاثة من اللصوص نقبوا بعض الدور فوجدوا عند الصباح موتـى‏:‏ أحدهم على باب النقب والثاني على راس الدرجة والثالث على الثياب المكورة‏.‏

وفـي هـذه السنـة‏:‏ تقـدم رئيـس الرؤسـاء أبـو القاسـم علي بن الحسن ابن المسلمة بأن تنصب أعلام سود في الكرخ فانزعج لذلك أهلها وكان يجتهد في أذاهم وإنما كان يدفع منهم عميد الملك الكندري‏.‏

وفيها‏:‏ هبت ريح شديدة وارتفعت معها سحابة ترابية فأظلمت الدنيا فاحتاج النـاس فـي الأسواق إلى السرج‏.‏

وفيها‏:‏ احتسب أبو منصور بن ناصر السياري على أهل الذمة وألزمهم لبس الغيارات والعمائم المصبوغات وذلك عن أمـر السلطـان فصرفـت ذلـك عـن أمـر السلطـان فصرفـت ذلـك عنهـم خاتون ومنعت المحتسب‏.‏

وفي العشـر الثانـي مـن جمـادى الآخـرة‏:‏ ظهـر فـي وقـت السحـر ذؤابـة بيضـاء طولهـا فـي رأي العيـن نحـو عشرة أذرع ومكثت على هذه الحال إلى النصف من رجب ثـم اضمحلـت وكانـوا يقولـون انـه طلـع مثـل هـذا بمصـر فملكـت وكذلـك بغداد لما طلع هذا ملكت وخطب فيها للمصريين‏.‏

وفي عشية يوم الثلاثاء سلخ رمضان‏:‏ خرج الناس لترأئي هلال شوال فلم يروه وصلى الناس التراويـح علـى عادتهـم ونـووا صـوم غدهـم فلمـا كـان بكـرة يوم الأربعاء جاء الشريف أبو الحسين بن المهتدي المعروف‏:‏ بالغريق الخطيب وقد لبس سواده وسيفه ومنطقته ووراءه المكبرون لابسين السواد على هيئته إلى جامع دار الخلافة فرآه مغلقًا ففتحه ودخل وقال‏:‏ اليوم يوم العيد وقد روئي الهلال البارحة بباب البصرة ورام الصلاة فيه وجمع النـاس بـه وعـرف رئيـس الرؤسـاء الخبر فغاظه ذلك وأِحفظه أن لم يحضر الديوان العِِِزيز ويطالعه بما كان وما تجدد في رؤية الهلال فراسله واستحضره فامتنع وقال‏:‏ حتى أصلي وأعيد ثـم نكفـي إلـى الديـوان فروجـع وأحضـر وأنكـر عليـه إقدامـه علـى فتـح الجامـع وهـو مغلـق وقـد علـم أنه لا خبر للناس من هذا الأمر محقق وقال له‏:‏ قد كان يحبب أن تحضر الديوان العزيز وتنهي الحال ليحيط به العلم الشريف ويتقـدم فيما يوجبه ويقتضيه‏.‏

وأغلط له فيما خاطبه فاعتذر وقال‏:‏ ما فعلت مما فعلته إلا ثقة بنفسي وبعد أن وضحت الصورة عندي وكان قد حضرني البارحة ثمانية أنفس من جيراني أثق بقولهم فشهدوا عندي جميعًا بمشاهدة الهلال فقطعت بذلك وحكمـت وأفطـرت وأفطـر النـاس فـي بـاب البصرة وخرجوا اليوم قاصدين جامع المدنية ولم أعلم أن هذا لم يشع فحضرت وأنكرت كون الجامع مغلقًا ثم جاء قوم فشهدوا برؤية الهلال‏.‏

فقال رئيس الرؤساء لقاضي القضاة أبي عبد الله الدامغاني‏:‏ ما عندك في هذا فقـال‏:‏ أمـا مذهـب أبي مذهب أبي حنيفة الذي هو مذهبي فلا تقبل مع مذهبي فلا تقبل مع صحو السماء وجواز ما يمنع من مشاهدة الهلال إلا قول العدد الكثير الذي يبلغ مائتين وأما

مذهـب الشافعـي رضـي اللـه عنـه الـذي هـو مذهـب هـذا الشريـف فإنـه يقطـع بشهادة اثنين في مثل هذا

وطولع الخليفة بالحال فأمر بالنداء أن لا يفطر أحد فأمسك مـن كـان أكـل وكـان والـد القاضـي أبـي الحسيـن قـد مضـى إلـى جامـع القطيعـة فصلـى بالنـاس وعيد وكذلك في جامع الحربية ولم يعملوا بما جرى‏.‏وفـي هـذه السنـة‏:‏ أقيـم الـأذان فـي المشهـد بمقابـر قريـش ومشهد العتيقة ومساجد الكرخ‏:‏ ‏ «‏ بالصلاة خيـر مـن النـوم ‏» ‏ وأزيـل مـا كانـوا يستعملونـه فـي الأذان ‏ «‏ حي على خير العمل ‏» ‏ وقلع جميع ما كان علـى أبـواب الـدور والـدروب مـن ‏ «‏ محمـد وعلـي خيـر البشـر ‏» ‏ ودخـل إلـى الكـرخ منشـدو أهـل السنة من باب البصرة فأنشدوا الأشعار في مدح الصحابة وتقدم رئيس الرؤساء إلى ابن النسوي بقتـل أبـي عبـد اللـه بـن الجلـاب شيـخ البزازيـن بباب الطاق لما كان يتظاهر به من الغلو في الرفض فقتل وصلب على باب دكانه وهرب أبو جعفر الطوسي ونهبت داره‏.‏

وتزايد الغلاء فبيع الكر الحنطة بمائـة وثمانيـن دينـارًا وأتـى البساسيـري الموصـل فخطـب بهـا للمصري فاستدعى عميد الملك محمد بن النسوي وتقدم إليه بإخراج أبي الحسن بن عبيد كاتب البساسيري وقتله وكان قد أسلم في الحبس ظنًا أن ذلك ينجيه فقتل‏.‏

وفي هذه السنة‏:‏ سار طغرلبك يطلب الموصل وقـد استصحـب النجاريـن وعمـل العـرادات والمجانيق وكانت مدة مقامه ببغداد ثلاثة عشر شهرًا وثلاثة عشر يومًا واجتهد به الخليفة أن يقيـم فلـم يقـم وخـرج بعسكره فنهبوا أوانا وعكبرا وجميع البلاد وسبوا نساءها ونهبت تكريت وحوصرت القلعة وعم الغلاء جميع الآفاق حتى بلغ الكر الحنطة مائة وتسعين دينارًا وزار ذلـك فـي المسكـر فبيـع الخبـز رطـل بنصـف دانـق وعـاد ابـن فسانجس إلى واسط ومعه الديلم وخطب للمصري وورد محمود بن الأخرام الخفاجي من مصر ومعه مال فخطب بشفاتا وعين التمر وبالكوفة للمصري وكذلك فعل شداد بن أسد في النيل وسورا‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن عبد الواحد بن سهل بن خلف أبو محمد ولد في سنة وسبعين وثلثمائـة سمـع مـن ابـن حبابـة والدارقطنـي والمخلـص وغيرهـم وكـان صدوقًا توفي في ربيع الآخر من هذه السنة‏.‏

الحسين بن جريش بن أحمد بن علي بن يعقوب

ولد سنة تسع وستين وثلثماثة وكان يذكر أن أصله من ولد أبي دلف العجلي سمع المخلص ويوسف بن عمر القواس وغيرهما وكان سماعه صحيحًا وتوفي في هذه السنة‏.‏

بدر بن جعفر بن الحسين بن علي أبو الحسن العلوي من ساكني الكوفة‏.‏

كتب عنه أبو بكر الخطيب وقال‏:‏ كان صدوقًا توفي في ذي الحجة من هذه السنة‏.‏

عبد الملك بن محمد بن سلمان أبو محمد العطار سمع أبا الحسن بن لؤلؤ وابن المظفر وكان صدوقًا وتوفي في ذي الحجة من هذه السنة‏.‏

علي بن علي بن سلك أبو الحسن المؤدب الفالي من أصل بلدة فالة قربية من أيذج أقام بالبصرة مدة وسمع بها من أبي عمر بن عبد الواحد الهاشمي وغيره وقدم بغداد فاستوطنها وكان ثقة‏.‏

أنشدنـا محمـد بـن ناصـر الحافـظ قـال‏:‏ أنشدنـا أبو زكريا التبريزي قال‏:‏ أنشدني أبو الحسن الفالي من لما تبدلت المجالس أوجهًا غير الذين عهدت من علمائهـا ورأيتهـا محفوفة بسوى الألى كانـوا ولـاة صدورهـا وفنائها أنشدت بيتًا سائرًا متقدمًا والعين قد شرقت بجاري مائها أما الخيام فإنها كخيامهـم وأرى نساء الحي غير وأنشد لنفسه‏:‏‏:‏ تصـدر للتدريـس كـل مهوس بليـد يسمى بالفقيه المدرس فحق لأهل العلم ان يتمثلوا ببيت قديم شاع في كل مجلس لقد هزلت حتى بدا من هزالها كلاها وحتى سامها كل مفلس قال أبو زكريا‏:‏ وجدت بخط الفالي لنفسه وكان قد باع الجمهرة لابن دريد فندم بعد ذلك‏.‏

أنست بها عشرين حولًا وبعتها لقد طال وجدي بعدها وحنيني ومـا كـان ظنـي أننـي سأبيعهـا ولو خلدتني في السجون ديوني ولكن لضعف وافتقار وصبية صغار عليهـم تستهـل جفونـي فقلت ولم أملك سوابق عبرتـي مقالة مكوي الفؤاد حزين

أخت القائم بأمر الله توفيت في هذه السنة فأخرج تابوتها وتابوت الذخيرة أبي العباس بن القائم وصلى الخليفة عليهما في صحن السلام وجلس رئيس الرؤساء في الطيار مع التابوتين وحملا إلى الرصافة وحضر في العزاء عدد لا يتجاوزون لخلو البلد وانقراض النـاس بالمـوت والفقر‏.‏

محمد بن أيوب عميد الرؤساء ومولده سنة سبعين وثلثمائة كتب للخليفة ست عشرة سنة‏.‏

وتوفي عن ثمان وسبعين سنة‏.‏

محمد بن أحمد بن علي أبو طائر الدقاق ابن الأشناني سمع من أبي عمر بن مهدي وابن الصلت وأبي عبد الله بن دوست وكان ثقة ومات يـوم السبت للنصف من صفر هذه السنة‏.‏

محمد بن الحسن بن عثمان بن عمر أبو طاهر الأنباري قـدم بغـداد فـي سنـة ثلـاث وتسعيـن وثلثمائة وسمع من الحسين بن هارون الضبي وأبي عبد الله بن دوست وكان صدوقًا وتوفي في نصف من ربيع الأول من هذه السنة‏.‏

محمد بن الحسين بن عثمان بن الحسن أبو بكر الهمذاني الصيرفي سمع الدار قطني وابن حبابة ولم يكن به بأس وتوفي في هذه السنة‏.‏

محمد بن الحسين بن محمد أبو طائر البراز الموصلي ابن سعدون ولد بالموصل نشأ ببغداد وسمع من ابن حيوية وأبي بكر بن شاذان والدارقطني وابن بطة وغيرهم وكان صدوقًا‏.‏

محمد بن عبد الملك بن محمد ابن بشران سمع محمد بن المظفر وأبا عمر ابن حيوية والدارقطني وغيرهم وكان صدوقًا وتوفي في جمادى الأولى من هذه السنة ودفن في مقبرة باب حرب‏.‏

سمع من ابن شاهين وغيره وكان ثقة فاضلًا درس فقه الشافعي على أبي حامد الأسفرائيني وكانت له حلقة للفتوى في جامع المدنية وشهد عند قاضي القضاة أبي عبد الله الدامغاني‏.‏

وتوفي في ذي القعدة من هذه السنة ودفن بمقبرة باب الدير هلال بن إبراهيم بن هلال أبو الحسين الكاتب الصابي صاحب التاريخ‏.‏ولد سنة تسع وخمسين وسمع أبا علي الفارسي وعلي بن عيسى الرماني وغيرهما وكان صدوقًا وجده أبو إسحاق الصابي صاحب الرسائل وكان أبوه المحسن صابئًا فأما هو فأسلم متأخرًا وكان قد سمع من العلماء في حال كفره لأنه كان يطلب الأدب وتوفي في رمضان هذه السنة‏.‏

ذكر سبب إسلامه أنبأنا محمد بن ناصر الحافظ حدثنا الرئيس أبو علي محمد بن سعيد بن نبهان الكاتب قال‏:‏ قال هلال بن المحسن‏:‏ رأيت في المنام سنة تسع وتسعين وثلثمائة رسول الله صلى الله وعليه وسلـم قد وافى إلى موضع منامي والزمان شتاء والبرد شديد والماء جامد فأقامني فارتعدت حين رأيته فقال‏:‏‏:‏ لا ترع فأني رسول الله وحملني إلى بالوعة في الدار عليها دورق خزف وقال‏:‏ تؤضأ وضوء الصلاة‏.‏

فأدخلت يدي في الدورق فإذا الماء جامد فكسرته وتناولت من المـاء مـا أمررتـه علـى وجهـي وذراعـي وقدمي ووقف في صفة وصلى وجذبني إلى جانبه وقرأ الحمد وإذا جاء نصر الله والفتح وركع وسجد وأنا أفعل مثل فعلـه وقـام ثانيـًا وقـرأ الحمـد وسورة لم أعرفها ثم سلم وأقبل علي وقال‏:‏ انت رجل عاقل محصل والله يريد بك خيرًا فلم تـدع الإسلـام الـذي قامـت عليـه الدلائل والبراهين وتقيم على ما أنت عليه هات يدك وصافحني فأعطيته يدي فقال‏:‏ قل أسلمت وجهي لله وأشهد أن الله الواحد الصمد الذي لم يكن له صاحبة ولا ولد وأنك يا محمد رسوله إلى عبادة بالبينات والهدى‏.‏

فقلت ذاك ونهض ونهضـت فرأيـت نفسـي قائمـًا فـي الصفـة فصحت صياح الانزعاج والارتياع فانتبه أهلي وجاءوا وسمـع أبـي فقـال‏:‏‏:‏ مالكـم فصحـت بـه فجـاءوا وأوقدنـا المصبـاح وقصصـت عليهـم قصتـي فوجمـوا إلا أبـي فإنـه تبسـم وقـال‏:‏ ارجـع إلى فراشك فالحديث يكون عند الصباح وتأملنا الدورق فإذا الجمد الذي فيه متشعث بالكسر وتقدم والدي إلى الجماعة بكتمان ما جرى وقال‏:‏ يا بني هذا منام صحيح وبشرى محمودة إلا أن إظهار هذا الأمر فجأة والانتقال من شريعة إلى شريعة يحتاج إلى مقدمة وأهبة ولكن اعتقد ما وصيت به فأنني معنقد مثله وتصرف في صلاتك ودعائك على أحكامه ثم شاع الحديث ومضت مدة فرأيت رسول الله صلـى اللـه وعليـه وسلـم ثانيًا على دجلة في مشرعة باب البستان وقد تقدمت إليه وقبلت يده فقال‏:‏ ما فعلت شيئًا مما وافقتني عليه وقررته معي فقال‏:‏ لا وأظن أ قد بقيت في نفسك شبهـة تعـال‏.‏

وحملنـي إلـى بـاب المسجـد الذي في المشرعة وعليه رجل خراساني نائم على قفاه وجوفه كالغرارة المحشوة من الاستسقاء ويداه وقدماه منتفختان فأمر يده على بطنه وقرأ عليه فقام الرجل صحيحًا معافى صلى الله عليك يا رسول الله فما أحسن تصديق أمرك وأعجز فعلك

وانتبهت‏.‏

فلمـا كـان فـي سنـة ثلـاث وأربعمائـة رأيـت فـي بعـض الليالي كأن رسول الله صلى الله عليه وسلم راكبًا على باب خيمة كنت فيها فانحنى على سرجه حتى أراني وجهه فقمت إليه وقبلت ركابه ونزل فطرحت له مخدة وجلس وقال‏:‏ يا هذا كم آمرك بما أريد فيه الخير لك وأنت تتوقف عنه‏.‏

قلت‏:‏ يا مولاي أما أنا متصرف عليه قال‏:‏ بلى ولكن لا يغني الباطن الجميل مع الظاهر القبيح وأن تراعي أمرًا فمراعاتك الله أولى قم الآن وافعل ما يجب ولا تخالـف قلت‏:‏ ك السمع والطاعة‏.‏

فانتبهت ودخلت إلى الحمام ومضيت إلى المشهد وصليت فيه وزال

عنـي الشـك فبعـث إلـي فخـر الملـك فقـال‏:‏ مـا الذي بلغني فقلت‏:‏ ك هذا أمر كنت أعتقده وأكتمه حتى رأيت البارحة في النوم كذا وكذا‏.‏

فقال‏:‏ قد كان أصحابنا يحدثون أنك كنت تصلي بصلاتنا وتدعو بدعائنا وحمل إلي دست ثياب ومائتي دينار فرددتها وقلت‏:‏ ما أحب أن أخلط بفعلي شيئًا من الدنيا فاستحسن ما كان مني وعزمت أن أكتب مصحفًا فرأى بعض الشهـود رسـول اللـه صلـى اللـه وعليـه سلـم فـي المنـام وهـو يقـول له‏:‏ تقول لهذا المسلم القادم نويت أن تكتب مصحفًا فاكتبه فيه يتم إسلامك‏.‏

قـال وحدثتنـي امـرأة تزوجتهـا بعـد إسلامـي قالـت‏:‏‏:‏ ك لمـا اتصلـت بـك قيـل لـي انـك علـى دينـك الـأول فعزمت على فراقك فرأيت في المنام رجلًا قيل انه رسول الله صلى الله عليه وسلم ومعه جماعة قيل هم الصحابة ورجل معه سيفان قيل انه علي بن أبي طالب وكأنك قد دخلت فنزع علي أحد السيفين فقلدك إياه وقال‏:‏ ها هنا ها هنا‏.‏

وصافحك رسول الله صلى الله وعليـه وسلـم فرفـع أميـر المؤمنيـن رأسه إلي وأنا أنظر من الغرفة فقال‏:‏ ما ترين إلى هذا هو أكرم عند الله وعند رسوله منك ومن كثير من الناس وما جئناك إلا لنعرفك موضعه ونعلمك أننا زوجناك به تزويجًا فقري عينًا وطيبي نفسًا فما ترين إلا خيرًا فانتبهت وقد زال عني كل شك وشبهة‏.‏

قال أبـو علـي بـن نبهـان فـي أثـر هـذا الحديـث عـن جـده لأمـه أبـي الحسـن الكاتـب‏:‏ ان النبـي صلـى اللـه وعليه وسلم قال له في المرة الثالثة‏:‏ وتحقيق رؤياك إياي أن زوجتك حامل بغلام فإذا وضعته فسمه محمدًا‏.‏

فكان ذلك كما قال وأنه ولد له ولد فسماه محمدًا وكناه أبا الحسن‏.‏


ثم دخلت سنة تسع وأربعين وأربعمائة

ثم دخلت سنة تسع وأربعين وأربعمائة
فمن الحوادث فيها أنه في المحرم فتح الذعار عدة دكاكين من نهر الدجاج ونهر طابق والعطارين وكسروا دراباتها وأخذوا ما فيها واستعفى ابن النسوي من الشرطة فأعفي‏.‏

وفي العشر الأخير من المحرم‏:‏‏:‏ بلغت الكارة الدقيق تسعة دنانير وكدى المتجملون وكثير من التجار وأكلت الكلاب والميتات ومات من الجوع في كل يوم خلق كثير وشوهدت امرأة معها فخذ كلب ميت قد اخضر وجاف وهي تنهشه ورمي من سطح طائر ميت فاجتمع عليه خمسة أنفس فاقتسموه وأكلوه ورؤي رجل قد شوى صبية في أتون فأكلهـا فقتـل وسـددت أبواب دور مات أهلها وكان الإنسان يمشي في الطريق فلا يرى إلا الواحد بعد الواحد‏.‏

وفي صفر هذه السنة‏:‏ كبست دار أبي جعفر الطوسي متكلم الشيعة بالكرخ وأخذ ما وجد من دفاتره وكرسي كان يجلس عليه للكلام وأخرج ذلك إلى الكرخ وأضيف إليه ثلاثة مجانيق بيض كان الزوار من أهل الكرخ قديمًا يحملونها معهم إذا قصدوا زيارة الكوفة فأحرق الجميع‏.‏

وفي جمادى الآخرة‏:‏ ورد كتاب من تجار ما وراء النهر قد وقع في هذه الديار وباء عظيم مسرف زائد عن الحد حتى انه خرج من هذا الإقليم في يوم واحد ثمانية عشرة ألف جنازة وأحصي من مات إلى أن كتب هذا الكتاب فكانوا ألف وستمائة ألف وخمسين ألفًا والناس يمرون في هذه البلاد فلا يرون إلا أسواقًا فارغة وطرقات خالية وأبوابًا مغلقة حتى إن البقر نفقت‏.‏

وجاء الخبر من آذربيجان وتلك الأعمال بالوباء العظيم وأنه لم يسلم إلا العد القليل‏.‏

ووقع وباء بالأهواز وأعمالها وبواسط وبالنيل ومطير أباذ والكوفة وطبق الأرض حتى كان يخد للعشرين والثلاثين زبية فيلقون فيها وكان أكثر سبب ذلك الجوع وكـان الفقـراء يشـوون الكلاب وينبشون القبور فيشوون الموتى ويأكلونهم وكان لرجل جريبان أرضًا دفع إليه في ثمنها عشرة دنانير فلم يبعها فباعها حينئذ بخمسة أرطال خبز وأكلها ومات مـن وقتـه‏.‏

وطويـت التجارات وأمور الدنيا وليس للناس شغل في الليل والنهار إلا غسل الأموات والتجهز والدفن وتاب الناس كلهم وتصدقوا بمعظم أموالهم وأراقوا الخمور وكسروا المعازف ولزموا المساجد لقراءة القرآن خصوصًا العمال والظلمة وكل دار فيها خمر يموت أهلها في ليلة واحدة ووجدوا دارًا فيها ثمانية عشر نفسًا موتى ففتشـوا متاعهـم فوجـدوا خابيـة خمـر فأراقوهـا ودخلوا على مريض طال نزعه سبعة أيام فأشار بإصبعه إلى خابية خمر فقلبوها وخلصه الله تعالى من السكرة وقبل ذلك كان من يدخل هذه الدار يموت ومن كان مع امرأة حرامًا ماتا من ساعتهما وكل مسلمين بينهما هجران وأذى فلم يصطلحا ماتا معًا ومـن دخـل الـدار ليأخـذ شيئًا مما قد تخلف فيها وجدوا المتاع معه وهو ميت‏.‏

ومات رجل كان مقيمًا بمسجد فخلف خمسين ألف درهم فلم يقبلها أحـد ووضعـت فـي المسجـد تسعـة أيـام بحالهـا فدخـل أربعة أنفس ليلًا إلى المسجد وأخذوها فماتوا عليها‏.‏

ويوصي الرجل الرجل فيموت الذي أوصى إليه قبل الموصي وخلت أكثر المساجد من الجماعات وكان أبو محمد عبد الجبار بن محمد الفقيه معه سبعمائة متفقه فمات وماتوا سوى اثني عشر من الكل‏.‏

ودخـل رجـل علـى ميـت وعليـه لحـاف فأخـذه فمـات ويده في طرف اللحاف وباقية على الميت‏.‏ودخـل دبيـس بـن علـي بلـاده فوجدها خرابًا لا أكار بها ولاعالمة وجمع العميد أبو نصر الناس من الطرقـات للعمـل فـي دار المملكـة وفيهـم الهاشميـون والقضـاة والشهـود والتجـار فكانـوا يحملـون اللبن على أكتافهم وأيديهم عدة أسابيع‏.‏

وفـي يـوم الأربعـاء لسبـع بقيـن من جمادى الآخرة‏:‏ احترقت قطيعة عيسى وسوق الطعام والكبش وأصحـاب السقـط وبـاب الشعيـر وسـوق العطاريـن وسـوق العروس وباب العروس والأنماط والخشابين والجزارين والنجارين والصف والقطيعة وباب محول ونهر الدجاج وسويقة غالب والصفارين والصباغين وغير ذلك من المواضيع والرواضع‏.‏

وعاد طغرلبك من الموصل إلى بغداد وسلم الموصل وأعمالها إلى إبراهيم ينال ابن أخيه فأحسن إبراهيم وفـي هـذه السنـة‏:‏ لقـي السلطـان طغرلبـك الخليفة القائم بالله وكان السلطان يسأل في ذلك إلى أن تقـرر كـون هـذا في ذي القعدة فجلس رئيس الرؤساء في صدر رواق صحن السلام وبين يديه الحجّاب ثم استدعى نقيبي العباسيين والعلويين وقاضي القضاة والشهود فلما تضاحى النهار كتـب إلـى السلطـان طغرلبـك بمـا مضمونـه الـاذن عن أمير المؤمنين في الحضور فأنقذ ذلك مع ابني المأمون الهاشميين ومن خدم الخواص خادمين ومن الحجّاب حاجبين ولما وفق السلطان على ذلـك نزل في الطيار وكان قد زيّن وأنفذ إليه فانحدر ومعه عدة زبازب سميريات وعلى الظهر فيلـان يسيـران بـإزاء الطيـار فدخل الدار والأولاد والأمراء والملوك يمشون بين يديه ونحو خمسمائة

غلـام تـرك فلمـا وصـل إلى باب دهليز صحن السلام وقف طويلًا على فرسه حتى فتح له ونزل فدخل إلى الصحن ومشى وخرج رئيس الرؤساء إلى وسطه فتلقاه فدخل على أمير المؤمنين وهو على سرير عال من الأرض نحو سبعة أذرع عليه قميص وعمامة مصمتان وعلى منكبه بـردة النبـي صلـى اللـه وعليـه وسلـم وبيـده القطيـب فحيـن شاهـد السلطـان أميـر المؤمنين قبّل الأرض دفعات فلما دنا من مجلس الخليفة صعد رئيس الرؤساء إلى سرير لطيف دون ذلك السرير بنحو قامة وقال له أميـر المؤمنيـن‏:‏ أصعـد ركـن الديـن إليـك وليكـن معـه محمـد بـن منصـور الكنـدري‏.‏

فأصعدهما إليه وتقدم وطرح كرسي جلس وقال أمير المؤمنين لرئيس الرؤساء‏:‏ قل له يا علي‏:‏ أمير المؤمنين حامد لسعيك شاكر لفضلك آنس بقربك زائد الشغف بك وقـد ولاّك جميع ما ولاه تعالى من بلاده ورد إليك فيه مراعاة عبادة فاتق الله فيما ولاّك واعرف نعمته عليك وعبدك في ذلك واجتهد في عمارة البلاد ومصالح العباد ونشر العـدل وكـفّ الظلم‏.‏

ففسر له عميد الملك القول فقام وقبّل الأرض وقال‏:‏ أنا خادم أمير المؤمنين وعبده ومتصرف على أمره ونهيه ومتشرف بما أهلني له واستخدمني فيـه ومـن اللـه تعالـى استهـداء المعونـة والتوفيق‏.‏

واستـأذن أميـر المؤمنيـن فـي أن ينهـض ويحمـل إلـى حيـث تفـاض الخلـع عليـه فنـزل إلـى بيـت في جانب البهو ودخل معه عميد الملك فألبس الخلع وهي سبع خلع في زي واحد وترك التاج على رأسه وعاد فجلس بين يدي أمير المؤمنين سيفًا ورام تقبيل ا لأرض فلم يتمكن لأجل التاج وأخـرج أميـر المؤمنيـن سيفـًا من ين يديه فقلّده إياه وخاطبه بملك المشرق والمغرب واستدعى ألوية وكانـت ثلاثـة‏:‏ اثنـان خمريـة بكتائـب صفـر وآخـر بكتائب مذهبة سمي لواء الحمد فعقد منهم أمير المؤمنين لواء الحمدبيده وأحضر العهد فقال‏:‏ يسلم إليه ويقال له‏:‏ يقرأ عليك عهدنا إليك ويفسر لك لتعمل بموجبه وبمقتضى ما أمرنا به خار الله لنا ولك وللمسلمين فيما فعلنا وأبرمناه آمرك بما أمرك الله به وأنهاك عما نهاك الله عنـه وهـذا منصـور بـن أحمـد نائبنـا لديـك وصاحبنـا وخليفتنا عندك ووديعتنا فاحتفظ به وراعه فإنه الثقة السديد والأمين الرشيد وانهض على اسم الله تعالى مصاحبًا محروسًا‏.‏

وكان من السلطان طغرلبك في كل فصل يفصل له من الشكر وتقبيل الأرض ما أن عن حسن طاعتـه وصـادق محبتـه وسـأل مصافحتـه باليـد الشريفة فأعطاه أمير المؤمنين يده دفعتين قبل لبسه الخلـع وعند انصرافه من حضرته وهو يقبلها ويضعها على عينيه ودخل جميع من في الدار من الأكابر والأصاغر إلى المكان فشاهدوا تلك الحل وخرج إلى صحن دار السلام فسار والخيل والألوية أمامه ولما خرجت الألوية رفعت من سطح صحن السلام وحطت على روشن بيت النوبـة ومنـه إلـى الطيـار لئـلا تخـرج فـي الأبـواب فتنكـس ومضـى وهنـأه عـن الخليفة وقال له‏:‏ إن أمير المؤمنين يأمرك أن تجلس للهناء بما أفاضه عليك من نعمة وولاك من خدمته وحمل إليه خلعة فقـام وقبّل الأرض وقال‏:‏ قد أهلني أمير المؤمنين لرتبة يستنفذ شكري ويستعبدني بما بقي من عمـري وأتـاه بسـدة مذهبـه وقـال لـه‏:‏ أمير المؤمنين يأمرك أن تلبس هذا التشريف وتجلس في هذا الدست وتأذن للناس ليشهدوا ما تواتر من إنعامه فيبتهج الولي وينقمع العدو‏.‏

وحمـل السلطـان فـي مقابلـة ذلـك خمسيـن غلامـًا أتراكـًا على خيول بسيوف ومناطق وعشرين رأسًا من الخيل وخمسين ألف دنيار وخمسين قطعة ثياب‏.‏

وفي ذي الحجة من هذه السنة‏:‏ قبض على أبي محمد الحسن بن عبد الرحمن اليازوري بمصر وعلى ثمانين من صحابه وقررت عليه أموال عظيمة‏.‏

وكتب خطة بثلاثة آلاف ألف دنيار وأخـذ مـن المختصيـن بـه ألـوف وكـان فـي ابتـداء أمره قد حج وأتى المدنية وزار رسول الله صلى الله عليه وسلم فسقط على منكبه قطعة من الخلوق فقال أحد القوام‏:‏ أيها الشيخ أبشرك بأمر ةلـي الحباء والكرامة إذا بلغت إليه أعلمك أنك تلي ولاية عظيمة وهذا الخلوق الذي وقع عليك شاهدها وهو دليل على علو منزلة من يسقط عليه‏.‏

فضمن له ما طلبه فلم يحل الحول حتى ولي الوزارة وأحسن إلى الرجل وتفقد الحرمين أحسن تفقد وكان من أصحاب أبي حنيفـة وكان أبو يوسف القزويني يحكي سيرته ونفاق أهل العلم عليه وقال انه التقاني يومًا وقد توجه إلى ديوانه فلما رآني وقف ووقف الناس لأجله وقال لي‏:‏ إلى أين فقلت‏:‏ قصدتك لحوائج كلفنـي أقـوام قضاءهـا فقـال لا أبـرح مـن مكانـي حتـى تذكرهـا فجعلـت أذكر له حاجة وهو يقول‏:‏ نعم وكرامة حتى قال في الحاجة الأخيرة‏:‏ السمع والطاعة ثم انفرد أمير كان معه بعد انصرافه فقال له‏:‏ أي شي أنت فقلت‏:‏ أنا لا شي‏.‏

فقال‏:‏ لا شيء يقول له الوزير السمع والطاعة‏.‏

فقال‏:‏ أنا من أهل العلم‏.‏

فقال‏:‏ استكثر مما معك فإنه إذا كان في شخص أطاعته الملوك‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عبد الله بن سليمان أبو علاء التنوخي المعري ولد يوم الجمعة عند غروب الشمس لثلاث بقين من ربيع الأول سنة ثلاث وستين وثلثمائة وأصابـة الجـدري فـي سنة سبع أو أواخر سنة ست فغشى حدقتيه ببياض فعمي فقال الشعر وهو ابن إحدى عشرة سنة وله أشعار كثيرة وسمع اللغة وأملى فيها كتبًا وله بها معرفة تامة ودخل بغداد سنة تسع وتسعين وثلثمائة وسمع اللغة وأملى وسبعة أشهر ثم عاد إلى وطنه فلـزم منزلـه وسمـى نفسـه‏:‏ رهيـن المحبسيـن لذلك ولذهاب بصرة وبقي خمسًا وأربعين سنة لا يأكل اللحم ولا البيض ولا اللبن ويحرم إيلام الحيوان ويقتصر علـى مـا تنبـت الـأرض ويلبـس خشـن الثياب ويظهر دوام الصوم ولقيه رجل فقال له‏:‏ لم لا تأكل اللحم فقال‏:‏ أرحم الحيوان قال‏:‏ فما تقـول فـي السبـاع التـي لا طعـام لهـا إلا لحـوم الحيـوان فـإن كـان الخالـق الـذي دبـر ذلك فما أنت بأرأف منه وان كانت الطبائع المحدثة لذلك فما ما قد ذبحة غيره فأي رحمة قد بقيت في ترك أكله وكانت أحواله تدل على اختلاف عقيدته وقد حكي لنا عـن أبـي زكريـا أنـه قـال‏:‏ قـال لـي المعـري‏:‏ مـا الـذي تعتقـد فقلـت فـي نفسـي‏:‏ اليـوم أعـرف اعتقـاده فقلـت‏:‏ مـا أنا إلا شاك فقال‏:‏ هكذا شيخك‏.‏

وكان ظاهر أمره يدل أنـه يميل إلى مذهب البراهمة فإنهم لا يرون ذبح الحيوان ويجحدون الرسل وقد رماه جماعة من أهل العلم بالزندقة والإلحاد وذلك أمره ظاهر في كلامه وأشعاره وأنه يرد على الرسل ويعيب الشرائع ويجحد البعث ونقلت من خط أبي الوفاء ابن عقيل أنه قال‏:‏ من العجائب أن المعري أظهر ما أظهر من الكفر البارد الذي لا يبلغ منه شبهات الملحدين بل قصر فيه كل التقصير وسقط من عيون الكل ثم اعتذر بأن لقوله باطنًا وأنه مسلم في باطن فلا عقل له ولا دين لأنه تظاهر بالكفر وزعم أنه مسلم في الباطن وهكذا عكس قضايا المنافقين والزنادقة والمنافقين إذا كان المتدين يطلب نجاة الآخـرة والزنديـق يطلـب النجاة في الدنيا وهو جعل نفسه عرضة لا هلاكها في الدنيا حين طعن في الإسلام وأبطن الكفر وأهلك نفسه في المعاد فلا عقل له ولا دين وهذا ابن الريوندي وأبو حيان ما هؤلاء من القتل إلا لان إيمان الأكثرين ما صفا‏.‏بل في قلوبهم شكوك تختلج وظنون تعتلج مكتومة إما لترجح الإيمان في القلوب أو مخافة الإنكـار مـن الجمهـور فلمـا نطـق ناطـق شبهاتهم أصغوا إليه ألا ترى من صدق إيمانه كيف قتل أباه وإذا أردت أن تعلمصحة ما قلت فانظـر إلـى نفورهـم عنـد الظفـر فـي عشائرهـم وفـي بعـض أهوائهـم أو فـي صـور يهوونهـا فان نظر إلى إراقة الدماء فإذا ندرت نادرة في الدين - وإن كثر وقعها - لم يتحرك منهم نابضة قال المصنف رحمه الله‏:‏ وقد رأيت للمعري كتابًا سماه الفصول والغايات يعارض بـه السـور والآيات وهو كلام في نهاية الركة والبرودة فسبحان من أعمى بصره وبصيرته وقد ذكره على حـروف المعجـم فـي آخـر كلماته فما هو على حرف الألف‏:‏ طوبى لركبان النعال المعتمدين على عصى الطلح يعارضون الركائب في الهواجر والظلماء يستغفر لهم قحة القمر وضياء الشمس وهنيئًا لتاركي النوق في غيطان الفلا يحوم عليها ابن داية يطيف بها السرحان وشتان أوارك قوة الألبان وجرى لبنها أفقد من لبن العطاء وكله على هذا البارد وقد نظرت في كتابه المسمى لزوم مالا يلزم وهو عشرة مجلدت وحدثني ابن ناصر عن أبي زكريا عنه يأشعار كثيرة فمن أشعاره‏:‏

إذا كان لا يحظى برزقك عاقل ** وتـرزق مجنونـًا وتـرزق أحمقا

فلا ذنب يا رب العباد على أمرىء ** رأى منك ما لا يشتهي فتزندقا

وله‏:‏

وهيهات البرية في ضلـال ** وقـد نظـر اللبيـب لمـا اعتراهـا

تقدم صاحب التـوراة موسـى ** وأوقع في الخسـار مـن افتراهـا

فقـال رجالـه وحي أتاه ** وقال الناظرون بل افتراها

مـا حجـي إلـى أحجـار بيت ** كؤوس الخمر تشـرب فيذراهـا

إذا رجع الحليم إلى حجاة ** تهاون بالمذاهب وازدراها

وله‏:‏ هفت الحنيفة والنصارى ما اهتدت ويهود حارت والمجوس مضللـه

وله‏:‏

فلا تحسب مقال الرسـل حقـًا ** ولكـن قول زور سطروه

وكان الناس في عيـش رغيـد ** فجاءوا بالمحال وكدروه

وله‏:‏

إن الشرائـع ألقت بيننا إحنا ** وأورثتنـا أفانيـن العـداوات

وهل أبيح نساء الروم عن ** عرض للعرب إلا بأحكام النبـوات

وله‏:‏

أفيقوا أفيقوا يا غواة فإنما ** دياناتكم مكر من القدماء

وله‏:‏

تناقـض مالـه إلا السكوت له ** وأن نعوذ بمولانا من النار

يد لخمس مئين عسجد فديت ** ما بالها قطعت في ربع دينـار

وله‏:‏

لا يكـذب الناس على ربهم ** ماحـرك العرش ولا زلزلا

تحطمنا الايام حتى كأننا ** رجيع زجاج لا يعادلنا سبـك

وله‏:‏

كون يرى وفساد جاء يتبعه ** تبارك الله ما في في خلقه عبث

وإن يـؤذن بلـال لابـن آمنـة ** فبعده لسجاح ما دعى شبث

أراد بالبيـت الـأول المجـون ومعناه‏:‏ هل هذا إلا عبث وعني بالبيت الثاني‏:‏ شبت ابن ربعي فإنه أذن لسجـاح التـي ادعـت النبـوة وذكر نبينا عليه السلام باسم أمه وأراد إن كان قد جرى له هذا فقد جرى مثله لا مرأة وله في هذا المعنى فساد وكون حادثان كلاهما‏.‏

وله في مثل ذلك‏:‏ شهيد بإن الخلق صنـع حكيـم وله مثل الذي قبله‏:‏ فربما حل موصوف يراقبه فكيف يمحن أطفال بإيلام وله‏:‏

أمور تستخف بها حلـوم ** وما يدري الفتى لمن الثبور

كتـاب محمد وكتاب موسى ** وإنجيل ابـن مريـم والزبـور

قلتم لنا خالق قديـم صدقتم هكـذا فقولـوا زعمتموه بلا زمان ولا مكان ألا فقولـوا هذا كلام لـه خبـيء معنـاه ليسـت لنا عقول انظر إلى حماقة هذا الجاهل أنكر أن يكـون الخالـق موجـودًا لا فـي زمـان ولا فـي مكـان ونسي أنه أوجدهما‏.‏

وإنما ذكرت هذا من أشعاره ليستدل بها على كفره فلعنه الله‏.‏

وذكر أبو الحسن محمد بن هلال ابن المحسن الصابي في تاريخه قال‏:‏ ومن أشعار المعري‏:‏ صـرف الزمـان مفرق الإلفين فاحكـم إلهـي بيـن ذاك وبينـي أنهيت عن قتل النفوس تعمـدًا وبعثت أنت لأهلها ملكين وزعمـت أن لها معادًا ثانيًا مـا كان أغناها عن الحالين مـات أبـو العـلاء المعـري فـي ربيـع الـأول مـن هـذه السنة بمعـرة النعمـان عن ست وثمانين سنة إلا أربعة وعشرين يومًا وقد روي لنا أنه قد أنشد على قبره ثمانون مرثية رثاه بها أصحابه ومن قرأ عليه ومال إليه فقال بعضهم‏:‏

وهؤلاء بين أمرين‏:‏ إما جهّال بما كان عليه وإما قليلو الديـن لايبالـون بـه ومـن سبـر خفيـات الأمور بانت له فكيف بهذا الكفر الصريح في هذه الأشعار‏.‏

قال ابن الصابىء‏:‏ ولما مات المعري رأى بعض الناس في منامه كأن أفعيين على عاتقي رجل ضرير تدليا إلى صدره ثم رفعا رأسيهما فهما ينهشان من لحمه وهو يستغيث فقـال‏:‏ مـن هذا‏.‏

فقيل‏:‏ المعري الملحد‏.‏

الحسين بن أحمد بن القاسم بن علي بن أحمد بن أحمد بن إبراهيم بن طباطبا بن إسماعيل بن إبراهيم بن الحسن بن الحسن بن علي ابن أبي طالب النسابة ولد في ذي القعدة سنة ثمانين وثلثمائة وتوفي في صفر هذه السنة‏.‏

أخبرنـا القـزاز أبـو بكـر الخطيـب قـال‏:‏ كـان متميزًا من بين أهله بعلم النسب ومعرفة أيام الناس وله حظ في الأدب وعلقت عنه حكايات ومقطعات من الشعر‏.‏

أبو عثمان أبو عبد الله ابن النصيبي الحسين بن عثمان سمع علي بن عمر السكري والدارقطني والمخلص قال الخطيب‏:‏ كتبت عنه وكان صحيح

سعد بن أبي الفرج محمد بن جعفر ابن أبي الفرج يكنى أبا الغنائم علاء الدين ابن فسانجس وزر مدة للملك أبي نصر بن أبي كاليجار ونظر في أول أيام الغز بواسطة وخطب للمصريين فحمل إلى بغداد وشهّر بها وصلب بإزاء التاج في هذه السنة وكان عمره سبعًا وثلاثين سنة‏.‏

عبيد الله بن الحسين بن نصر أبو محمد العطار سمع ابن المظفر والدارقطني أخبرنا القزاز أخبرنا الخطيب قال‏:‏ كتبت عنه وكان ثقة وسألته عن مولده فقال‏:‏ سنة اثنتين وسبعين وثلثمائة وتوفي في هذه السنة‏.‏

عدنان بن الرضي الموسوي ولي نقابة الطالبيين وتوفي في هذه السنة‏.‏


ثم دخلت سنة خمسين وأربعمائة

ثم دخلت سنة خمسين وأربعمائة
أنـه وقـع في يوم الثلاثاء سادس عشر المحرم برد كبار وهلك كثير من الغلات وزنت منه واحدة بصريفين فكانت نيفًا وثلاثين درهمًا وزادت دجلة هذا يوم خمسة عشر ذراعًا‏.‏

ثم في يوم السبي رابع عشر صفر وقع برد بالنهروان وما يقاربها من السواد كبيض الدجاج رجل ففتحت رأسه وضربت أخرى رأس فرس فرمى راكبه وشرد‏.‏

وزاد العبث من أصحاب السلطان فكانوا يأخذون عمائم الناس حتى إنـه عبـر فـي جمـادى الآخـرة أبـو منصـور ابـن يعقـوب إلـى نقيـب العلوييـن ومعـه أبـو الحسيـن بن المهتدي فلما بلغوا إلى باب الكرخ أخذت عمامة ابن المهتدي فأسرعت العامة إلى أخذها فاستردوها وأخذت بعد ذلك بيوم عمامة أبي نصر ابن الصباغ وطيلسانه‏.‏

وفـي شهـر رمضـان‏:‏ تجـدد للعـوام المتدينيـن المتسميـن بأصحـاب عبد الصمد إلزام أهل الذمة بلبس الغيار وحضر الديوان رجل هاشمي منهم يعرف بابن سكرة فخاطـب رئيـس الرؤسـاء ابـن المسلمـة فـي ذكر ما عليه أهل الذمة من الانبساط وكلّمه بكلام فيه غلطـة فأغاظـه فكتـب إلـى الخليفـة بذلـك فخـرج مـا قـوى أمـر ابن سكرة وكان أبو علي ابن فضلان الهيـودي كاتـب خاتـون فأمره ابن المسلمة مساغًا لما يريد فصار أهل الذمة ينسلون ويخرجون إلى أشغالهم‏.‏

وفي ثامن عشر شوال‏:‏ بين المغرب والعشاء كانت زلزلة عظيمة لبثت ساعة عظيمة ولحق الناس منها خوف شديد وتهدمت دور كثيرة ثم وردت الأخبار أنها اتصلت من بغداد إلى همـذان وواسـط وعانـة وتكريـت وذكر أن أرحـاء كانت تدور فوقفت وبعد هذه الزلزلة بشهر أخرج القائم من داره وجرت محن عظيمة‏.‏وكان السلطان طغرلبك قد خرج إلى الموصل ثم توجه إلى نصيبين ومعه أخوة إبراهيم ينال فخالف عليه أخوة إبراهيم وانصرف بجيش عظيم معه يقصد الري وكان البساسيري راسل إبراهيم يشير عليه بالعصيان لأخيه ويطمعه بالتفرد بالملك ويعد معاضدته فسار طغرلبك في أثر أخيه إبراهيم وترك العساكر وراءه فتفرقت عنه غير أن وزيره المعروف بالكندري وربيبه أنو شروان وزوجته خاتون وردوا بغداد بمن بقي مههم من العسكر في شـوال هـذه السنـة وانتشر الخبر باجتماع طغرلبك مع أخيه إبراهيم بهمذان وأن إبراهيم استظهر على طغرلبك وحصـر فـي همذان فعزمت خاتون وابنها أنو شروان والكندري على المسير إلى همذان لإنجاد طغرلبك فاضطرب أمـر بغـداد اضطرابـًا شديـدًا وأرجـف المرجفـون باقتـراب البساسيري فبطل عزم الكندري عن المسير فهمت خاتون بالقبض عليه وعلى ابنها لتركهما مساعدتها على إنجاد زوجها فنفرا إلـى الجانـب الغربـي مـن بغـداد وقطعـا الجسـر وراءهمـا واستولـى مـن كـان مـع خاتـون مـن الغز على ما تضمنتها من العين والثياب والسلاح وغبر ذلك من صنوف الأموال ونفذت خاتون بمن انضوى إليها وهم‏:‏ جمهور العسكـر متوجهـة نحـو همـذان وخـرج الكنـدري وأنـو شـروان يؤمان طريق الأهواز فلما خلا البلد من العساكر انزعج الناس‏:‏ من أراد أن يخرج فليخرج‏.‏

فبكى الناس والاطفال وعبر كثير من الناس إلى الجانب الغربي فبلغت المعبرة دينارين وثلاثة‏.‏

وطـار فـي تلـك الليلـة علـى دار الخليفـة نحـو عشـر بومـات مجتمعـات يصحن صياحًا مزعجًا فقال أبو الأغر بن مزيد رئيس الرؤساء‏:‏ ليش عندنا من يرد والرأي خروج الخليفة عن البلد إلى البلاد السافلة فأجاب الخليفة ثم صعب عليه مفارقة داره وامتنع وأظهر رئيس الرؤساء قوة النفس لأجل موافقة الخليفة وجمعوا من العوام من يصلح للقتال وركب رئيس الرؤساء وعميد العراق إلى دار المملكة وأخذا ما يصلح من السلاح وضربا في الباقي النـار فلمـا كـان يـوم الجمعـة السادس من ذي الفعدة تحقق الناس كون البساسيري بالأنبار ونهض الناس إلى صلـاة الجمعـة بجامع المنصور فلم يحضـر الإمـام فـأذّ المؤذنـون ونزلـوا فخبـروا أنهـم رأوا عسكـر البساسيري حذاء شارع دار الرقيق وجاء العسكر وصلى الناس الظهر بغير خطبة‏.‏

ثـم ورد فـي يـوم السبـت نحـو مائتي فارس ثم دخل البساسيري بغداد يوم الأحد ثامن ذي القعدة ومعه الرايات المصرية فضرب مضاربه على شاطىء دجلة فتلقاه أهل الكرخ فوقفوا في وجه فرسه وتضرعوا إليه أن يجتاز عندهم فدخل الكرخ وخرج إلى مشرعة الروايا فخيم بها وكان علـى رأسـه أعلـام عليها مكتوب الامام المستنصر بالله أبو تميم معد أمير المؤمنين وكان قد جمع العيارين وأهل الرساتيق وأطمعهم في نهب دار الخلافة والناس إذا ذاك في ضر ومجاعة ونزل قريـش ابـن بـدران فـي نحـو مائتـي فـارس على مشرعة باب البصرة فلما استقر بالقوم المنزل ركب عميد العـراق مـن الجانـب الشرقـي فـي العسكـر وحواشـي الدولـة والهاشمييـن والعـوام والعجـم إلـى آخـر النهـار فلـم يجابهـوا عسكر البساسيري بشيء ونهبت دار قاضي القضاة أبي عبد الله الدامغاني وهلك أكثر السجلات والكتب الحكمية فبيعت على العطارين ونهبت دور المتعلقين بالخليفة ونهب أكثر باب البصرة بأيدي أهل الكرخ تشفيًا لأجـل المذهـب وانصـرف الباقون عراة فجاؤوا إلى سوق المارستان وقعدوا على الطريق ومعهم النساء والأطفال وكان البرد حينئذ شديدًا وعاود أهل الكرخ الأذان بحي على خير العمل وظهر فيهم السور الكثير وعماوا راية بيضاء ونصبوها وسط الكرخ وكتبوا عليها اسـم المستنصـر باللـه وأقـام بمكانـه والقتال يجري في السفن بدجلة‏.‏

فلما كان يوم الجمعة الثالث عشر من ذي القعدة‏:‏ دعي لصاحب مصر في جامع المنصـور وزيـد فـي الـأذان حـي علـى خيـر العمـل وشـرع البساسيـري فـي إصلاح الجسر فقعده بباب الطاق وعبر عسكره عليه فنزلوا الزاهر وحضرت الجمعة يوم العشرين من ذي القعدة فدعي لصاحب مصر بجامع الرصافة وخندق وحفرت آبار في الحلبة وخرج رئيس الرؤساء فوقف دون باب الحلبة يفرق النشاب ثم فتح الباب فاستجرهم البساسيري ثم كر عليهم فانهزموا وامتـلأ بـاب الخليفـة بالقتلـى وأجفـل رئيس الرؤساء إلى دار الخليفة فهرب أهل الحريم وعبروا إلى الجانـب الغربـي ونهـب العـوام مـن نهـر معلـى وديـوان الخـاص مـا لا يحصى وأحرقوا الأسواق فركب الخليفة لابسًا للسواد على كتفه البردة وعلى رأسه اللواء وبيده سيف مجـرد وحولـه زمرة من الهاشميين والجواري حاسرات منشرات معهن المصاحف على رؤوس القصـب وبيـن يديـه الخـدم بالسيـوف المسلولـة فوجـد عميـد العراق قد استأمن إلى قريش بن بدران وكان قريش قد ظافر البساسيري وأقبل معه فصعد الخليفة إلى منظرة له واطلع أبو القاسم ابن المسلمة وصـاح بقريش‏:‏ يا علم الدين أمير المؤمنين يستدنيك‏.‏

فدنا فقال له‏:‏ قد أتاك الله رتبة لم ينلها أمثالـك فـإن أميـر المؤمنيـن يستـذم منـك على نفسه وأهله وأصحابه بذمام الله تعالى وذمام رسوله صلى الله وعليه وسلم وذمام العرب فقال له قريش‏:‏ قد أذم الله تعلى له فقال‏:‏ ولمن معه قـال‏:‏ نعـم وخلـع قلنسوتـه من تحت عمامته فأعطاها الخليفة ذمامًا فتسرح ابن المسلمة إليهم من الحائط ونزل الخليفة ففتح الأب المقابل لباب الحلبة وخرج فقبّل قريش الـأرض بيـن يديـه دفعات فبلغ البساسيري ذلك فراسل وقال‏:‏ أتذم لهما وقد استقر بيني وبينك ما استحلفتك عليه وكانا قد تحالفا أن لا ينفرد أحدهمـا بأمـر دون الآخـر وأن يكـون جميـع مـا يتحصـل مـن البلـاد والأمـوال بينهـا‏.‏

فقـال له قريش‏:‏ ما عدلت عما استر بيننا وعدوك هو ابن المسلمة فخذه وأنـا آخـذه وأنـا آخـذ الخليفة بإزائه‏.‏

فقنع بذلك وحمل ابن المسلمة إلى البساسيري فلما رآه قال‏:‏ مرحبًا بمدفع الدول ومهلك الأمم ومخرب البلاد مبيد العباد‏.‏

فقال له‏:‏ أيها الأمير العفو عند المقدرة‏.‏

فقال‏:‏ قد قدرت فما عفوت وأنت تاجر وصاحب طيلسان ولم تستبق من الحرم والأطفـال والأجنـاد فكيـف أعفـو عنـك وأنـا صاحـب سيـف وقـد أخـذت أموالـي وعاقبـت حرمي ونفيتهـم فـي البلـاد وشتتنـي ودرسـت دوري ولكـن هـذا أيضـًا مـن قصـورك الفاسـد وعقلك الناقص‏.‏

واجتمع العامة فسبوه وهمّوا به فأخذه البساسيري يسير إلى جنبه خوفًا عليه من العامة ولم يزل يوبخه وهو يعتذر وحل الركابيه حزام البرذون الذي كان تحته ليسقط فيتمكن العامة من قتله فسقط فوقف البساسيري يذب عنه إلى أن أركبه ومضى به إلى الخيمة فقيده ووكل به وضرب ضربًا كثيرًا وقيد‏.‏

ثم ظفر بالسيدة خاتون زوجة الخليفة فأكرمها وسلمها إلى أبي عبد الله ابن جردة ومضى الخليفـة إلى المعسكر وقد ضرب له قريش خيمة إزاء بيته بالجانب الشرقي فدخلها ولحقه قيام الدم وأذم قريش لابن جردة ابن يوسف وكان ابن جردة قد ضمن لقريش لأجل داره ومن التجأ إليها من التجار عشرة آلاف دينار ونهبت العوام دار الخليفة وأخذوا منها ما يعتذر حصره من الديبـاج والجواهـر واليواقيـت وأحرقـوا ربـاط أبـي سعـد الصوفـي ودار ابن يوسف ثم نودي برفع النهب وحمل البساسيري الطيار إلى عسكره ثم نقله إلى الحريم الظاهري وعليه المطارد البيض‏.‏

فلما جاء يوم الجمعة الرابع من ذي الحجة لم يخطب بجامع الخليفة وخطب في سائر الجوامع لصاحب مصر‏.‏

وفـي هـذا اليـوم انقطعـت دعـوة الخليفـة مـن بغـداد وجـرى بيـن البساسيـري وقريـش بـن بـدران في أمر الخليفـة مـن التجـاذب مـا أدى إلـى نقلـه عـن بغـداد وأن لا يكـون في يد أحدهما وتسليمه إلى بدوي يعرف بمهارش صاحب حدثية عانة واعتقاله فيها إلى أن يتقرر لهما عزم فعرف الخليفة ذلك فراسل قريش بالمجيء إليه فلم يفعل فقام ومشى إلى خيمته فدخل فعلق بذيله وقال له‏:‏ ما عرفت ما استقر العزم عليه من إبعادي عنك وإخراجي عن يديك وما سلمت نفسي إليك إلا لما أعطيتني الذمام الذي يلزمك الوفاء به وقد دخلت الآن إليك ووجب لي عليك ذمام فإني عليك فالله الله في نفسي فمتى أسلمتني أهلكتني وضيعتني وما ذاك معروف في العرب‏.‏

فقـال‏:‏ مـا ينالـك سـوء ولا يلحقـك ضيـم غيـر أن هـذه الخيمـة ليست دار مقام مثلك وابو الحارث لا بؤثر مقامك في هذا البلد وأنا أنقلك إلى الحديثة وأسلمك إلى مهارش ابن عمي وفيه دين فلا تخف واسكن إلى مراعاتي لك وعد إلى مكانك‏.‏

فلما يئس منه قال عنه وهو يقول‏:‏ لله أمر هو بالغه ولا حول ولا قوة إلا بالله العلي العظيم‏.‏

وعبر قريش ليلة الأربعاء التاسع من ذي الحجة إلى الجانب الغربي وضرب خيمة بقرب جامع المنصور وحمل الخليفة إلى المشهد بمقابر قريش وقال له‏:‏ تبيت الليلة فيها فامتنع وقال هؤلاء العلويون الذين بها يعادوني‏.‏

فألزم الدخول وبات ليلته في بعض الترب وحضر من الغد جماعة من أصحاب البساسيري وأصحاب قريش فتسلموه من موضعه وأقعده في هودج على جمل وسيروه إلى الأنبار ثم إلى حدثية عانة علـى الفـرات وكـان صاحـب الحدثيـة مهـارش البدوي حسن الطريقة فكان يتولى خدمة الخليفة ولما بلغ الأنبار شكا وصول البرد إلى جسمه فأخرج شيخ من مشايخ الأنبار يعرف‏:‏ بابن مهدويه جبة برد فيها قطن ومقيارًا ولحافًا وكتب الخليفة ولما بلغ الخليفة الأنبار شكا وصول البرد إلى بغداد يلطف فيها بالبساسيري وقريش يدعوهما إلى إعادته إلى بغداد وإحسان العشرة ويحلف بالأيمان المؤكدة على براءة ساحته من جميع ما نسب إليه فلم يقع الالتفات إليها ولا أجيب عنها فأقام الخليفة بالحديثة‏.‏

وذكر عبد الملك بن محمد الهمذاني عن بعض الليالي للصلاة ووجدت في قلبي حلاوة المناجاة فدعـوت اللـه تعالـى فيمـا سنـح ثـم قلـت‏:‏ اللهم أعدني إلى وطني واجمع بيني وبين أهلي وولدي ويسر اجتماعنا وأعد روض الأنـس زهـرًا وربـع القـرب عامـرًا فقـد قـل العـزاء وبـرج الخفـاء فسمعـت قائلًا على شاطىء الفرات يقول بأعلى صوته نعم نعم فقلت هذا رجل يخاطب آخر ثم أخذت في السؤال والابتهال فسمعت ذلك الصائح يقول‏:‏ إلى الحول إلى الحول‏.‏

فعلمت أنـه هاتـف أنطقـه اللـه تعالـى بمـا جـرى الأمـر عليه فكان خروجه من داره حولًا كاملًا خرج في ذي القعدة ورجع في ذي القعدة‏.‏

وروى محمود بن الفضل الأصبهاني أن القائم كتب في السجن دعاء وسلمه إلى بدوي وأمره أن يعلقـه علـى الكعبـة‏:‏ إلـى اللـه العظيـم من عبده المسكين اللهم إنك العالم بالسرائر والمحيط بمكنونات السرائر اللهم إنك غني بعلمك واطلاعك على أمور خلقك عن إعلامي بما أنا فيه عبد من عبادك قد كفر بنعمتك وما شكرك وأبقى العواقب وما ذكرها أطغاه حلمك واغتـر الظالـم وأنت المطلع العالم والمنصف الحاكم بك نعتز عليه وإليك نهرب مـن يديـه فقـد تعـزز علينـا بالمخلوقين ونحن نعتز بك يا رب العالمين اللهم إنا حاكمناه إليك وتوكلنا في إنصافنا منه عليك وقد رفعت ظلامتي إلى حرمك ووثقت في كشفها بكرمك فاحكم بيني وبينه وأنت خير الحاكمين وأرنا به ما نرتجيه فقد أخذته العزة بالإثم فاسلبه عزه ومكنا بقدرتك من ناصيته يا أرحم الراحمين فحملها البدوي وعلقها على الكعبة فحسب ذلك اليوم فوجد أن البساسيري قتل وجي برأسه بعد سبعة أيام من تاريخ‏.‏

ومن شعر القائم الذي قال في الحديثة‏:‏ خابت ظنوني فيمن كنت آمله ولم يخب ذكر من واليت في خلدي تعلموا من صروف الدهر كلهم فما أرى أحدًا يحنو على أحد وقال أيضًا‏:‏ ما لي من الأيام إلا موعد فمتى أرى ظفرًا بذاك الموعـد يومـي يمـر وكلما قضيته عللت نفسي بالحديث إلى غد أحيا بنفـس تستريـح إلـى المنـا وعلى مطامعها تروح وتغتدي وأمـا حديـث البساسيـري‏:‏ فإنـه ركـب يـوم الخميـس عاشر ذي الحجة من سنة خمسين إلى المصلى فـي الجانـب الشرقي وعلى رأسه الألوية والمطادر المصرية وعيد ونحر وبين يديه أبو منصور بن بكـران حاجـب الخليفـة علـى عادتـه في ذاك وكان قد أمنه وردّ أبا الحسين بن المهتدي إلى منبره بجامـع المنصـور ولبس الخطباء والمؤذنون الثياب البياض ونقل العسكر إلى مشرعة المارستان في الجانب الغربي وضرب دنانير سماها المستنصرية وكان عليها من فرد جانب‏:‏ لا إله ووليه الإمام أبو تميم معد المستنصر بالله أمير المؤمنين وكان يقبض على أقوام يغرقهم بالليل وغرق جماعة عزموا على الفتك به وخرج الناس من الحريـم ودار الخلافـة حتـى لـم يبـق لهـا إلا الضعيـف وخلت الدور‏.‏

وفـي الاثنيـن لليلتيـن بقيتـا مـن ذي الحجـة‏:‏ أخـرج أبـو القاسـم ابـن المسلمـة مـن محبسـه بالحريم الظاهري مقيدًا وعليه جبة صوف وطرطور من لبد أحمر وفي رقبته مخنقة من جلود كالتعاويذ وأركـب جمـلًا وطيـف بـه فـي محـال الجانـب الغربـي ووراءه من يصفعه بقطعة من جلد وابن المسلمة يقرأ‏:‏ قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتذل من تشاء الآية وشهر في البلد ونثر عليه أهل الكرخ لما اجتاز بهم خلقان المداسات وبصقوا في وجهه ولعن وسبّ في جميع المحال ووقف بإزاء دار الخليفة ثم أعيد إلى المعسكر وقد نصبت له خشبة ببـاب خراسـان فحـط مـن الجمل وخيط عليه جلد ثور قد سلخ في الحال وجعلت قرونه على رأسـه وعلق بكلابين من حديدفي كتفيه واستقي في الخشبة حيًا فقال لهم‏:‏ قولوا للأجل قد بلغـك اللـه أغراضـك منـي فاصطنعنـي لتنظـر خدمتـي وإن قتلتنـي فربما جرى من سلطان خراسان ما يهلك به البلاد والعباد‏.‏

فسبوه واستقوه ولبث إلى آخر النهار يضطرب ثم مات‏.‏

وكـان البساسيـري قد أمر بترك الكلابين في ترقوته ليبقى حيًا أيامًا حاله وأمر أن يطعم كل يوم رغيفيـن ليحفـظ نفسـه فخـاف مـن تولـى أمـره أن يعفـو عنـه البساسيـري فضرب الكلابين في مقتله فقال عند موته الحمد لله الذي أحياني سعيدًا وأماتني شهيدًا‏.‏

ثم أفرج عـن قاضـي القضـاة الدامغانـي بعـد أن قـرر عليـه ثلاثـة آلـاف دينـار فصحـح منهـا سبعمائة وأمسك البساسيري عن مطالبة الباقي ثم إن السلطان طغرلبك خرج من همذان وهزم عسكر أخيه وفي هذه السنة‏:‏ ولي أبو عبد الله بن أبي طالب نقابة الطالبيين‏.‏

وفيها‏:‏ عصى علي بن أبي الخير بالبطائح وكان متقدم بعض نواحيها فكسر جيش طغرلبك ومعهم عميد العراق أبو نصر‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن محمد كان إمامًا ثقة وقتل في الفتنة ودفن يوم الجمعة تاسع ذي الحجة من هذه السنة

الحسين بن محمد بن طاهر بن يونس أبو عبد الله مولى المهدي سمع الدارقطني وابن شاهيـن وغيرهمـا وكـان صدوقـًا حسـن الاعتقـاد كثيـر الـدرس للقـرآن وينزل شارع دار الرقيق وتوفي في ربيع الآخر من هذه السنة ودفن بمقبرة باب حرب داود جغريبك أخو السلطان طغرلبك الأكبر‏.‏كان ببلخ بإزاء أولاد محمود بن سبكتكين‏.‏

طاهر بن عبد الله بن طاهر بن عمر أبو الطيب الطبري الفقيه الشافعي ولد بآمل سنة ثمان وأربعين وثلثمائة وسمع بجرجان من أبي احمد الغطرفي وبنيسابـور مـن أبـي الحسـن الماسرجسـي وعليه درس الفقه وسمع ببغداد من الدارقطني والمعافى وغيرهما‏.‏

وولي القضاء بربع الكرخ بعد موت الصيمري وكان ثقة دنيًا ورعًا عارفًا بأصول الفقه وفروعه حسن الخلق سليم الصدر‏.‏

أخبرنـا القـزاز أخبرنـا الخطيـب قـال‏:‏ سمعت أبا الحسن محمد بن محمد بن عبد الله القاضي يقول‏:‏ ابتـدأ القاضـي أبـو الطيـب الطبـري بـدرس الفقه وتعلم العلم وله أربع عشرة سنة فلم يخلّ به يومًا واحدًا إلى أن مات‏.‏

أخبرنا محمد بن ناصر عن المولى بن أحمد قال‏:‏ سمعت أبا إسحـاق الشيـرازي يقـول‏:‏ دفـع القاضي أبو الطيب الطبري خفًا له إلى خفاف ليصلحه فكان يمر عليه ليتقاضاه وكان الخفاف وكلمـا رأى القاضـي أخـذ الخـف فغمسـه في الماء وقال‏:‏ الساعة الساعة فلما طال عليه قال‏:‏ إنما دفعته إليك لتصلحه ولم أدفعه إليك لتعلمه السباحة‏.‏

توفى الطبري يوم السبت لعشر بقين من ربيع الأول سنة خمسين وأربعمائة وصلى عليه أبو الحسيـن ابـن المهتـدي بجامـع المنصور ودفن بمقبرة باب حرب وقد بلغ من السن مائة وستين سنة وكان صحيح العقل ثابت الفهم سليم الأعضاء يفتي ويقضي إلى حين وفاته‏.‏

عبيد الله بأحمد بن عبد الله أبو القاسم الرقي العلوي أخبرنـا القـزاز أخبرنا أبو بكر الخطيب قال‏:‏ سكن الرقي بغداد في درب أبي خلف من قطيعة الربيـع وكـان أحـد العلمـاء بالنحـو والـأدب واللغـة عارفـًا بالفرائـض وقسمـة المواريث وحدّث وتوفي في ربيع الآخر من هذه السنة ودفن في مقبرة باب حرب‏.‏

عبد الواحد بن الحسين بن شيطا‏.‏

سمع أبا محمد بن معروف وعيسى بن علي بن عيسى الوزير وغيرهما وكان ثقة وكان بصيرًا بالعربية عالمًا بوجوه القراءات حافظًا لمذاهب القرذاء‏.‏

أخبرنا عبد الرحمن بن محمد أخبرنا أحمد بن علي بن ثابت قال‏:‏ سألت ابن شيطا عن مولده فقـال‏:‏ ولـدت يـوم الاثنيـن السـادس عشـر من رجب سنة سبعين وثلثمائة ودفن من يومه في مقبرة الخيزران‏.‏

عبد العزيز بن علي بن محمد بن عبد الله ابن بشران أبو الطيب سمع ابن المظفر وابن حيويه وغيرهما وكان سماعه صحيحًا سألتـه عـن مولـده فقـال‏:‏ سنـة ثمان وستين وثلثمائة‏.‏

وتوفي في صفر هذه السنة ودفن في مقبرة باب الدير علي بن محمد بن حبيب أبو الحسن الماوردي البصري كان من وجوه فقهاء الشافعية وله تصانيف كثيرة في أصول الفقه وفروعه وله المقترن والنكت فـي التفسيـر والأحكـام السلطانيـة وقوانيـن الـوزراء والحكـم والأمثـال وولـي القضاء ببلدان كثيرة وكان يقول‏:‏ بسطت الفقه في أربعة آلاف ورقة وقد اختصرته في أربعين‏.‏

يريد بالمبسوط الحاوي وبالمختصر الإقناع وكان وقورًا متأدبًا لا يرى أصحابه ذراعه وكان ثقة صالحًا وتوفي في ربيع الأول من هذه السنة ودفن بمقبرة باب حرب وبلغ ستًا وثمانين سنة علي بن عمر أبو الحسن البرمكي أخو أبي اسحاق سمع من ابن حبابة والمعافى توفى في هذه السنة ودفن بمقبرة باب حرب‏.‏

علي بن الحسن بن أحمد بن محمد بن عمر أبو القاسم بن المسلمة سمع أبا أحمد الفرضي وغيره وكان أحد الشهود المعدلين ثم استكتبه الخليفة القائم بأمر الله واستوزره ولقّبه‏:‏ رئيس الرؤساء شرف الوزراء جمال الورى وكان مضطلعًا بعلوم كثيرة مع رأي ووفور عقل‏.‏

قـال المصنـف رحمـه اللـه‏:‏ ونقلت من خط أبي الوفاء بن عقيل أنه قال‏:‏ ذكر لي بعض أهل العلم المحققين أن رئيس الرؤساء قال للشيخ أبي اسحاق في مسألـة القائـل لزوجتـه‏:‏ إن دخلـت أو خرجت إلا باذني فأنت طالق هل يكفي فيه إذن مرة أليس قوله‏:‏ إن دخلت الدار فأنت طالق لا يقتضـي التكرار ولا فيه لفظ من ألفاظ التكرار وإنما هو حرف من حروف الشرط فإذا كان كذلـك فلا وجه لا عتبار تكرر الإذن ولا لتكرار الوقوع بعدم الإذن‏.‏

فكان الشيخ أبو اسحاق يقول عولوا على هذا دليلًا في المسألة‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر بن ثابت قال‏:‏ سمعت علي بن الحسن الوزير يقول‏:‏ ولدت في شعبـان سنـة سبـع وتسعيـن وثلثمائـة فرأيـت فـي المنـام وأنـا حـدث كأنـي أعطيـت شبـه النبقـة الكبيرة وقد ملأت كفي وألقى في روعي أنها من الجنة فعضضت منها عضة ونويت بذلك حفظ القرآن وعضضـت أخـرى ونويـت درس النحـو وعضضـت أخـرى ونويـت درس العـروض فما من هذه العلوم إلا وقد رزقني اله منه‏.‏

قتل الوزبر أبو القاسم يوم ثامن عشر ذي الحجة من هذه السنـة قتلـه البساسيـري ثـم قتـل البساسيري وطيف برأسه في بغداد خامس عشر ذي الحجة سنة إحدى وخمسين وأربعمائة‏.‏

وذكر محمـد بـن عبـد الملـك الهمذانـي المـؤرخ قـال‏:‏ مـن عجيب الاتفاق‏:‏ لما ولي ابن المسلمة وزارته ركـب إلى جامع المنصور بعد أن خلع عليه فأتى إلى تل فنزل في موكبه وصلى عليه ركعتين وقـال‏:‏ هـذا موضـع مبارك وكان قديمًا بيت عبادة وعنده صلب الحسين بن منصور الحلاج ثم أصابت رئيس الرؤساء عند ذلك رعدة شديدة وكان الناس يقولون إنه حلاجي المذه فبقي في الـوزارة اثنتـي عشـرة سنـة وأشهـرًا وصلـب فـي ذلـك المكـان بعينـه فعلـم النـاس أن رعدتـه كانت لذلك وبلغ من العمر اثنتين وخمسين سنة وخمسة أشهر‏.‏

أبو الفوارس الأسدي صاحب الجزير منصور بن الحسين توفي واجتمعت العشيرة على ولده صدقة‏.‏


ثم دخلت سنة إحدى وخمسين وأربعمائة

ثم دخلت سنة إحدى وخمسين وأربعمائة
فمن الحوداث فيها‏:‏ أن أبا منصـور بـن يوسـف انتقـل عـن معسكـر قريـش إلـى داره بـدرب خلـف بعـد أن حملـه البساسيري وجمع بينهما حتى رضي عنه وأصلح بينه وبينه والتزم أبو منصور له شيئًا قرره عليه وركب البساسيري إليه في هذا اليوم نظريـة لجاهـه

وخاطبه بالجميل وطيب نفسه بما بذله له ووعدهبه وركب قريش بن بدران من غد إليه أيضًا وعاد جاهه طريًا إلا أنه خائف من البساسيري‏.‏

وفـي هـذا الشهـر‏:‏ كتبت والدة الخليفة إلى البساسيري من مكان كانت فيه مستترة رقعة تشرح فيها ما لحقها من الأذى والضرر والفقر حتى إن القوت يعتذر عليها فأحضرها وهي جارية أرمينية قد ناهزت التسعين واحدودبت وافرد لها دارًا في الحريم الطاهري وأعطاها جاريتين تخدمانها وأجرى عليها في كل يوم اثني عشر رطلًا خبزًا وأريعة أرطال لحمًا‏.‏

وفـي يـوم الإثنيـن ثانـي عشـر صفر‏:‏ أحضر البساسيري قاضي القضاة أبا عبد الله الدامغاني وأبا منصـور بـن يوسـف وأبـا الحسين بن الغريق الخطيب وجماعة من وجوه العلويين والعباسيين وأخذ عليهم البيعة للمستنصر بالله واستحلفهم له ودخل إلى دار الخلافة بعد أيام وهؤلاء الجماعة معه‏.‏

وفي ليلة الأحد ثاني ربيع الأول‏:‏ نقلت جثة أبي القاسم ابن المسلمة إلى ما يقارب الحريم الطاهري ونصبت على دجلة‏.‏

وفـي بكـرة الثلاثـاء رابـع هذا الشهر خرج البساسيري إلى زيارة المشهد بالكوفة على أن ينحدر من هناك إلى واسط واستصحب معه غلة في زورق ليرتب العمال في حفر النهر المعروف بالعلقمي ويجريه إلى المشهد بالحائر وفاء بنذر كان عليه وأنفذ من ابتدأ بنقض تاج الخليفة فنقضت شرافاته فقيل له‏:‏ هذا لا معنى فيه والقباحة فيه أكثر من الفائدة فأمسك عن ذلك‏.‏

ثم إن السلطان طغرلبك ظفر بأخيه إبراهيم فقتله وقتل الوفا من التركمان وأنفذ إلى قريش يلمتـس خاتـون ويخلط بذلك ذكر الخليفة ورده إلى مكانه فرد خاتون وأجاب عما يتعلق بالخليفة بـأن مـا جـرى كـان مـن فعـل ابـن المسلمـة ومتـى وقـع تسـرع في المسير إلى العراق فلست آمن أن يتم على الخليفة أمر يفوت وسبب يسوء ولسنا بحيث نقف لك ولا نحاربك وإنما نبعد وندعك فربمـا ماسـت العساكـر مـن بلادهـا ففتحت البنوق وخرجت السواد وأنا أتوصل في جميع ما تراد من البساسيري‏.‏

وراسل قريش البساسيري يشير عليه بما التمسه السلطان طغرلبك ويحذره المخالفة له ويقول‏:‏ قـد دعـوت إلى السلطان على ستمائة فرسخ فخدمناه وفعلنا ما لم يكن يظنه ومضى لنا ستة أشهر مذ فتحنا العراق ما عرفنا منه خبرًا ولا كتب إلنيا حرفًا ولا فكر فنيا وقد عادت رسلنـا بعـد سنـة وكسـر صفـرًا من شكر وكتاب فضلًا عن مال ورجال ومتى تجدد خطب فما يشقـى بـه غيـري وغيـرك والصـواب المهادنـة والمسالمـة وردّ الخليفة إلى أمره والدخول تحت طاعته وأن يستكتب أمنه‏.‏

وفي هذه السنة‏:‏ كان بمكة رخص لم يشاهد مثله وبلغ البر والتمر مائتي رطل بدينار وهذا غريب هناك وورد كتاب المسافرين من دمشق بسلامتهم وأنهم مطروا في نصف تموز حتى كانت الجمال تخوض في الماء وامتلأت المصانع والزبى‏.‏

وفيها‏:‏ زاردت الغارات حتى إن قومًا من التجار أعطوا على وجه الخفارة من النهوان أربعة عشر ألف دينار ومائة كرومائتي رأسًا من الغنم‏.‏

وفي شوال‏:‏ عاد لقريش بن بدران رسول يقال له‏:‏ نجدة من حضرة السلطان وكان قريش قد أنفـذ هـذا الصاحـب فـي صحبـة السيـدة أرسلـان خاتون امرأة القائم بأمر الله وأصحبه رسالة إلى السلطان يعده بردّ الخليفة إلى داره ويشير عنه بالقرب ليفعل ذلك ويتمكن منه وكان قد ورد كتـاب مـن السلطـان إلـى قريـش عنوانـه للأمير الجليل علم الدين أبي المعالي قريش بن بدران مولى أميـر المؤمنيـن مـن شاهنشـاه المعظـم ملـك المشـرق والمغـرب طغرلبـك أبي طالب محمد بن ميكايل بن سلجـوق وعلـى رأس الكتـاب العلامـة السلطانيـة بخـط السلطـان‏:‏ حسبـي اللـه وكـان فـي الكتـاب والـآن قـد سـرت بنـا المقاديـر إلـى كـل عـدو للدين والملك ولم يبق لنا وعلينا من المهمات إلا خدمة سيدنا ومولانا الإمام القائم بأمر الله أمير المؤمنين واطلاع أبهة إمامته على سرير عزة فإن الذي يلزمنا ذلـك ولا فسحـة فـي التضجيـع فيـه ساعـة واحـة مـن الزمـان وقـد أقبلنـا بخيـول المشـرق إلى هذا المهم العظيم ونريد من الأمير الجليل علم الدين إتمام السعي النجبج الذي وفق له أمير المؤمنين من أحد الوجهين إما أن يقبل به إلى ذكر عزة ومثوى إمامته وموقف خلافته من مدنيـة السلـام وينتدب بين يديه موليًا أمره ومنفذًا حكمه وشاهرًا سيفه وقلمه وذلك المراد وهو خليفتنا في تلك الخدمة المفروضة وتوليه العراق بأسرها وتصفى له مشارع برها لا يطأ حافر خيل من خيول العجم شبرًا من أراضي تلك المملك إلا بالتماسه لمعاونته ومظاهرته واما أن يحافظ على شخصـه الكريـم العالـي بتحويلـه مـن القلعـة إلى حلته أو في القلعة إلى حين لحاقنا بخدمته فنتكفل بإعادتـه وليكـون الأميـر الجليـل مخيـرًا بين أن يلتقي بنا أو يقيم حيث شاء فنوليه العراق ونستخلفه في الخدمة الإمامية ونصرف أعنتنا إلى المملك الشرقية فهممنا لا تقتضي إلا هذا الغرض من العرض ولانسف إلى مملكة من تلك الممالك بل لهمة دينية وهو أدام الله تمكينه يتقن ما ذكرنا ويعلم أن توجهنا أثر هذا الكتاب لهذا الغـرض المعلـوم ولا غـرض سـواه فـلا يشعـرون قلـوب عشائره رهبة فانهم كلهم إخواننا وفي ذمتنا وعهدنا وعلنيا به عهد الله وميثاقـه مـا دامـوا موافقيـن للأميـر الجليـل فـي موالينـا ومـن اتصـل بـه مـن سائـر العرب والعجم والأكراد فإنهم مقرون في جملتـه وداخلـون فـي عهدنـا وذمتنـا ولكـل مختـرم فـي العـراق عفونـا وأماننـا ممـا بـدر منه إلا البساسيري فأنه لا عهد له ولا أمان وهو موكول إلى الشيطان وتساويله وقد ارتكب في دين الله عظيمًا وهو إن شاء الله مأخوذ حيث وجد معذّب على ما عمل فقد سعى في دماء خلـق كثيـر بسـوء دخيلتـه ودلّـت أفعالـه على فساد عقيدته فإن سرب في الأرض فإلى أن يلحقه المكتـوب علـى جبهتـه وإن وقـف فالقضـاء سابـق إلى مهجته والله تعالى يجازي الأمير الجليل على كـل سعـي تجشـم فـي مصالـح الديـن وفـي خدمـة إمام المسلمين‏.‏

وقد حملنا الأستاذ العالم أبا بكر أحمد بن محمد بن أيوب بن فورك ومعتمد الدولة أبا الوفاء زيرك ما يؤديانه من الرسائل وهو يصغي إليهما ويعتمد عليهما ويسرحهما إلى القلعة ليخدما مجلس سيدنا ومولانا أمير المؤمنين عنا وكتب في رمضان سنة إحدى وخمسين‏.‏

وحمل مع هذين الرسولين خدمة إلى الخليفة أربعون ثوبًا أنواعًا وعشرة دسوت ثياب مخيطة وخمسة آلاف دينار وخمسة دسوت مخيطة من جهة خاتون زوجة القائم‏.‏

فحكـى نجـدة لقريـش أن السلطـان طغرلبك بهمذان في عساكر كثيرة وهو بنية المسير إلى العراق متـى لـم يـرد الخليفـة إلى بغداد فخاف قريش وارتاع فاتباع جمالًا عدة وأصلح بيوتًا كثيرة وأنفذ إلى البرية من يحفر فيها ويعمرها ليدخلها ثم أنفذ الكتاب الوارد إليه مع نجدة إلى البساسيري ليدبر الأمر على مقتضاه فأنفذ البساسيري إلى بغداد فأخذ دوابه وجماله ورحله إلى مقره بواسـط وكاتـب أهلـه يطيـب نفوسهـم ويقـول‏:‏ متى صح عزم هذا الرجل على قصد العراق سرت إليكم وأخذتكم فلا تشغلوا قلوبكم‏.‏

وتقـدم بـأن يسلخ ثور أسود ويؤخذ جلده فيكسى به رمة أبي القاسم ابن المسلمة ويجعل قرناه على رأسه وفوقهما طرطور أحمر ففعل ذلك‏.‏

ثم أجاب البساسيري إلى عود الخليفة والخادم دون غيره وردّ خوزستان والبصرة إليه على قديم عادته وأن يخطب للخليفة فقط دون أن يشاركه في الخطبة ركن الدين وبعث مع رسل السلطان طغرلبك إلى الخليفة من يتولى إحلاف الخليفة له على ما اشترط وعرف البساسيري قرب السلطان فكاتب أصحابه بالبصرة ليصعدوا إليه ليقصد بغداد فأعجل الأمر عن ذلك وانحدر حرم البساسيري وأولاده وأصحابهم وأهل الكرخ والمتشبهون في دجلة وعلى الظهر وبلغت أجرة السمارية إلى النعمانية عشرة دنانير ونهب الأعراب والأكراد أكثر المشاة ولما وصل السائرون على الظهر إلى صرصر غرق في عبورهم قوم منهم وعروا نساءهم وتقطعت قطعة منهـم فـي السـواد وكـان خـروج أصحـاب البساسيري في اليوم السادس من ذي القعدة وكذلك كان دخولهم إلى بغداد في سادس ذي القعدة وكان تملكهم سنة كاملة وثار الهاشميون وأهل باب البصـرة إلـى الكـرخ فنهبوهـا وطرحوا النار في أسواقها ودروبها واحترقت دار الكتب التي وقفها سابور بن أردشير الوزير في سنة ثلاث وثمانين وثلثمائة وكان فيها كتب كثيرة واحترق درب الزعفراني وكان فيه ألف ومائتا دينار لكل دار منها قيمة ونهبت الكوفة نيفًا وثلاثين يومًا‏.‏

وأما الخليفة فإن مهارشًا العقيلي صاحب الحديثة الذي كان مودعًا عنده حلف له ووثق من نفسه في حراسة مهجته وأن لا يسلمه إلى عدو وكان قد تغير على السباسيري لوعود وعده بهـا ولـم يـف لـه وأجفـل قريـش فـي البريـة مصعـدًا إلـى الموصـل بعـد أن بعـث إلـى مهارش يقول له‏:‏ قد علمت أننا أودعنا الخليفـة عنـدك ثقـة بأمانتـك وقـد طلبـوه الـآن وربمـا قصـدوك وحاصـروك وأخذوه منك فخذه منك فخذه وارحل به وأهلك وولدك إليّ فإنهم إذا علموا حصوله بأيدينا لـم يقدموا على طرق العراق ثم نقرر الأمر في عوده على قاعدة نكون معها سالمين ونقترح ما نريد من البلاء عوضًا عن رده وما أروم تسليمه منك بل يكون في يدك على حملته بحيث لا يمكن أن يؤخذ قهرًا من أيدينا‏.‏

فقـال مهـارش للرسـول‏:‏ قـل لـه ان البساسيـري غدرنـي ولـم يـف بما ضمنه لي وبعثت بصاحبي إلى بغـداد وقلت له قد برئت من اليمين التي لكم في عنقي فأنفذوا وتسلموا صاحبي إلى بغداد وقلـت لـه قـد برئـت من اليمين التي لكم في عنقي فأنفذوا وتسلموا صاحبكم الذي عندي فلم يفعـل وعـرف الخليفـة خلـاص رقبتـي مـن اليميـن التـي كانت عليّ فاستحلفني لنفسه وتوثق مني بما وقـال مهـارش للخليفـة‏:‏ الـرأي الخـروج والمضي إلى بلد بدران بن مهلهل لننظر ما قد يجد من أمر هذا السلطان الوارد ونكون في موضع نأمن به وندبر أمورنا بمقتضى الأمر فما آمن أن يجيئنا البساسيري فيحضرنا فلا نملك اختيارنا فقال له‏:‏ افعل ما ترى فسارا من الحديثة في يوم الاثنين الحادي عشر من ذي القعدة إلى أن حصلا بقلعة تل عكبروا فلقيـه ابـن فورك هناك وسلم إليه ما أنفذه السلطان يخبره الحال ويسأله إنفاذ سرادق كبير وخيم وفـروش وكـان السلطـان حينئـذ قـد وصـل إلى بغداد ففرج السلطان بذلك ونهب عسكر السلطان مـا بقي من نهر طابق وباب البصرة وجميع البلد ولم يسلم من ذلك إلا حريم الخليفة وكان أكثره خاليـًا وأخـذ النـاس فعوقبـوا واستخرجـت منهـم الأمـوال بأنـواع العـذاب وتشاغـل بعمـارة دار المملكة فوقع النقض في أكثر ما سلم وبعث السلطان عميد الملك ومن استعقلة من الأمراء والحجّاب في نحو ثلثمائة غلام وأصحبهم أربع عشرة بختية عليها السرادق الكبير والعدد من الخيـم والخركاهـات والآلات والفروش ستة أبغل عليها الثياب والأواني وبغلًا عليه مهد مسجف وثلاثة أفراس بالمراكب الذب‏.‏

قـال ابـن فورك‏:‏ فاستقبلتهم فاستشرحني عميد الملك ما جرى فشرحته‏.‏

فقال‏:‏ تقدم واضرب السرادق والخيام وانقل أمير المؤمنين من حيث هو إليها ليلقاه فيها وإذا حضرنا فليؤخرالإذن لنا ساعة كبيرة فسبقت وفعلت ذلك ودخل عميد الملـك فـأورد مـا أوجـب إيـراده مـن سـرور السلطان وابتهاجه بما يسره الله تعالى له من خلاصه وشكر مهارشًا على جميل فعله وسأل الخليفة السير فقال‏:‏ بل نستريح يومين ونرحل فقد لحقنا من النصب ما يجب أن يحلل بالراحة قال‏:‏ كما ترى‏.‏

وكتب عميد الملك إلى السلطان كتابًا فشرح له ما جرى فيه وأجب أخذ خط الخليفة على رأسه تصديقًا لما يتضمنه فلم يكن عنده دواة حاضر عميد الملك من خيمته دواة فتركها بين يديـه وأضـاف إليهـا سيفـًا منتخبـًا وقـال‏:‏ هـذه خدمـة محمـد بـن منصور - جمع في هذه الدولة بين خدمة السيف والقلم فشكـره الخليفـة وأقاموا يومين ثم وقع الرحيل فوصلوا إلى النهروان يوم الأحد الرابع والعشرين من ذي القعـدة‏.‏فأشعـر السلطـان بذلـك فقـال‏:‏ قولـوا لأبـي نصـر - يعنـي عميـد الملـك - يقيـم إلـى أن ينزل الخليفة ويستريح ويصلي ويتناول الطعام ثم يعرفني حتى أجيء وأخدمه‏.‏

فلما جاء وقت العصر جاء عميد الملك فأخبرها السلطان بعد أن أستأذن له الخليفة فركب فلمـا وقعت عينه على السرادق نزل عن فرسه ومشى إلى أن وصله فدخل فقبّل الأرض سبع مرات فأخذ الخليفة مخدة من دسته فطرحها له بين يديه وقال‏:‏ اجلس فأخذ المخدة فقبّلها ثم

تركها وجلس عليها وأخرج من قبائه الجبل الياقوت الأحمر الذي كان لبني بويه فطرح بين يديه وأخـرج اثنتـي عشـرة حبـة لؤلـؤًا كبـارًا مثمنة فقال‏:‏ أرسلان خاتون - يعني زوجة - الخليفة تخدم وتسأل أن تسبح بهذه السبحة فقد أنفذتها معي وكان يكلم عميد الملك وهو يفسره واعتذر عـن تأخـره عن الورود إلى الحضرة الشريفة واستخلاص المهجة الكريمة بما كان من عصيان أخيه إبراهيم وقال‏:‏ كان من الأخوة الحسدة وقد جرت له بالعصيان عوائد عفوت عنه فيها فأطمعه ذلك فلمـا عـاد فعلـه بالضـرر علـى أميـر المؤمنيـن والدين والدولة العباسية خنقته بوتر قوسه وشفع ذلك وفاة الـأخ الأكبر داود فأحوجني الأمر إلى ترتيب حتى رتبت أولاده مكانه فلم يمكن أن أصمد لهذه الخدمـة ثـم أعـدت لأصل إلى الحديثة وأخدم المهجة الشريفة فوصل إليّ الخبر بما كان من تفضل الله تعالى في خلاصها وخدمة هذا الرجل - يعني مهارشًا - بما أبان عن صحيح ديانته وصـادق عقيدتـه وأنـا إن شـاء اللـه أمضـي وراء هـذا الكلب - يعني البساسيري - وأقتنصه وأيمم إلى الشام وأفعل بصاحب مصر فيها ما يكون جزاء لفعل البساسيري ها هنا‏.‏

فدعا له الخليفة وشكره وقلّده بيده سيفًا كان إلى جنبه وقال‏:‏ إنه لم يسلم مع أمير المؤمنين وقت خروجه غير هذا السيف وقد تبرك به وشرّفك بتقليده‏.‏

قبّل الأرض ونهض واستأذن للعسكـر فـأذن فدخـل الأتـراك مـن جوانـب السـرادق وكشفـت أغطيـة الخركـاه المضروبـة علـى الخليفة حتى شاهدوه وخدموه وانصرفوا ووقع المسير من غد والدخول إلى بغداد‏.‏

وتقـدم الخليفـة بضـرب خيمـة فـي معسكـر السلطـان وقال‏:‏ أريد أن أكون معه إلى أن يكفي الله من أمر هذا اللعين فما تأمن الخدمة الشريفة المقام في مكان لا يكون فيه‏.‏

فقال السلطان‏:‏ الله الله ما هذا مما يجوز أن يكـون مثلـه ونحـن الـذي يصلـح للحـرب والسفـر والتهجم والخطر دون أمير المؤمنين وإذا خرج بنفسه فأي حكم لنا وأي خدمة تقع منا‏.‏

وامتنع أن يجيبه إلى ذلك فدخل الخليفة البلد وتقدم السلطان إلى باب النوبي وقعد مكان الحاجب علـى دكتـه إلـى أن ورد الخليفـة والعسكـر محتفـون بـه ولم يكن في بغداد من يستقبله سوى قاضي القضاة وثلاثة أنفس من الشهود وذلك لهرب الناس عن البلد ومن بقي منهم فهو في العقوبات وآثـار النهـب فلمـا وصـل إلـى الـدار أخذ بلجام بغلته حتى وصل إلى باب الحجرة وذلك في يوم الاثنيـن لخمـس بقيـن مـن ذي القعـدة فانصـرف وعبـر إلـى معسكـره فجاءه سرايا ابن منيع متقدم بني خفاجة فقال له‏:‏ الرأي أيها السلطان أن تنفذ معي ألفي غلام من العسكر حتى أمضي إلى طريق الكوفة فاشغل السباسيري عن الإصعاد إلى الشام ويأخذه من عرقوبه لما تنحدر أنت وراءه فلم يعجب السلطان ذلك إلا أنه خلع عليه وأعطاه سبعمائة دينار وأنزل في العسكر‏.‏

فلمـا انتصـف الليـل انتبـه السلطـان فاستدعـى خمارتكيـن فقال له‏:‏ اعلم أني قد رأيت الساعة في منامي كأني قد ظفرت بالبساسيري وقتلته وينبغي أن يسير عسكر إليه من طريق الكوفة كما قال سرايا فإن نشطت أنت فكن مع القوم فقال‏:‏ السمع والطاعة‏.‏

فسار وسار معه أنوشروان وجماعة من الأمراء وتبعهم السلطان في يوم الجمعة تاسع وعشرين مـن الشهـر فأمـا مهـارش فإنه اقترح اقترحات كثيرة فأطلق له السلطان طغرلبك عشرة آلاف دينار ولم يرض وأما البساسيري فإنه أقام بواسط متشاغلًا بجمع الغلات والتمور وحطها في السفن ليصعـد بها إلى بغداد مستهينًا بالأمور إلى أن ورد عليه الخبر بانحدار أهله وولده ودخول الغز فأصعد إلى النعمانية بالسفن التي جمع فيها الغلات فورد عليه الخبر بدخول السلطان بغداد فكاتـب ابـن مزيـد ليجمـع العـرب ولـم يتصور أن السلطان نيته الانحدار فجاء ابن مزيد إلى نصف الطريق ثم عاد ثم جاء ثم عاد خوفًا وخورًا فانحدر البساسيري إليه وكان قد وكل بأبي منصـور بـن يوسـف فـأزال ابن مزيد التوكيل عنه وقال له‏:‏ هذا وقت التقبيح وكان البساسيري شاكًا في مزيد مستشعرًا منه إلا أن الضرورة قادته إليه‏.‏

وعلمت العرب أن السلطان نيته قصدهم وبوادي الشام فتقرقوا ولم يشعروا إلا بورود السرية إليهـم وذلـك فـي يـوم السبت ثامن ذي الحجة من طريق الكوفة فقال البساسيري لابن مزيد‏:‏ الرأي فراسـل أنـو شـروان ابـن مزيد والتمس الاجتماع معه فالتقى به فقال له أنوشروان‏:‏ إن عميد الملك يقرئك السلام ويقول لك‏:‏ قد مكنت في نفس السلطان من أمرك مـا جعلـت لـك فيـه المحـل اللطيف والموقع المنيف وشرحت له ما أنت عليه من الطاعـة والـولاء ولا القصـد يتعـداه لمـا اقترف من عظيم الجرم وإن امتنعت واحتججت بالعربية وذمامها وحزمة نزوله عليك فانصرف عنه ودعنا وإياه‏.‏

فقال‏:‏ ما أنا إلا خادم للسلطـان مطيـع إلا أن للبدويـة حكمهـا وقـد نـزل هـذا الرجـل عليّنـزولًا وما آثرته ولا اخترته بل كرهته وقد طال أمر هذا الرجل والصواب أن نشرع في صلاح حاله واستخدامه فقـال أنوشروان‏:‏ هذا هو الصواب ونحن نبعد عنكم مرحلة وتبعدون عنا مثلها حتى لا يتطرق بعضنـا إلـى بعـض وأراسل السلطان بما رأيته فأنه على نية اللحاق بنا ولا شك في وصوله إلى النعمانية وما نخالفك على شي تراه‏.‏

وما في الرجلين إلا من قصد خديعة صاحبه فأما ابن مزيد‏:‏ فأنه أراد المدافعة بالحال لتحققه بانحـدار السلطان حتى يبعد عنه السرية فيصعد إلى البرية إلى حيث يأمن إلى حلته وعشيرته ويدبر أمر انفصاله عن البساسيري وأما أنوشروان‏:‏ فأراد أن يبعد عن القوم ليفسح لهم طريق

وعاد ابن مزيد فأخبر البساسيري بما جرى فرد التدبير إليه وقال‏:‏ الأمر أمرك وتأهبت السرية واستظهرت بأخذ العلوفة ورحل البساسيري وابن مزيد يوم الثلاثاء حادي عشر ذي الحجـة والأتراك يراصدونهم فلما أبعدوا عن أعينهم تبعوهم فحاربوهم فثبت البساسيري وجماعتـه وأسرع ابن مزيد إلى أوائل الظعن ليحطه ويرد العرب إلى القتال فلم يقبلوا منه وأسـر منصـور وجماعـة أولـاد ابـن مزيـد وانهـزم البساسيـري على فرسه فلم ينجه وضرب فرسه بنشابة فرمته إلى الأرض وأدركه بعض الغلمان فضربه ضربة على وجهه ولم يعرفه وأسره كمشتكين دواتي عميد الملـك وحـز رأسـه وحملـه إلـى السلطان وساق الترك الظعن وأخذت أموال عظمية عجزوا عن حملها وهلك من البغدادييـن الذين كانوا معهم خلق كثير وأخذت أموالهم وتبدوا في البراري والآجام وأخذت العرب من سلم‏.‏

وقد ذكرنا أن أصحاب البساسيري دخلوا إلى بغداد في اليوم السادس من ذي القعدة وخرجوا منها في سادس ذي القعدة وكان ملكهم سنة كاملة واتفق إخراج الخليفة من داره يوم الثلاثاء ثامن عشر كانون الثاني ومقتل البساسيري يوم الثلاثاء ثامن عشر كانون الثاني من السنة الآتية وهذا من الاتفاقات الظريفة‏.‏

ولما حمل الرأس إلى السلطان حكى له الذي أسره أنه وجد في جيبه خمسة دنانير وأحضرها فتقدم السلطان إلى أن يفرغ المخ من رأسه ويأخذ الخمسة دنانير ثـم أنفـذه حينئـذ إلـى دار الخلافـة فوصل في يوم السبت النصف من ذي الحجة فغسل ونظف ثم ترك على قناة وطيف بـه مـن غـد وضربـت البوقات والدبادت بين يديه واجتمع من النساء والنفاطين وغيرهم بالدفوف ومـن يغنـي بيـن يديـه ونصب من بعد ذلك على رأس الطيار مدة بإزاء دار الخلافة ثم أخذ إلى الدار‏.‏

وعرض في يوم السبت المذكور من الجو انقضاض كواكـب كثيـرة ورعـد شديـد قبـل طلـوع الشمس بساعة وكان ذلك مفرطًا‏.‏

وهرب ابن مزيد إلى البطيحة ونجامعه ابن البساسيري وبنته وأخواه الصغيران ووالدتهما وكانت العرب سلبتهم فاستهجـن ابـن مزيـد ذلـك وارتجـع مـا أخـذ ثـم هـرب ابـن البساسيري إلى حلب ثم توسط أمر ابن مزيد مـع السلطـان فأطلـق أولـاده وأخوتـه وحضـر فداس البساط وأصعد معه إلى بغداد ونهب العسكر مابين واسط والبصرة والأهواز‏.‏

وفـي هـذا الشهـر‏:‏ أنفـذ السلطـان مـن واسـط والدة الخليفة ووالدة الأمير أبي القاسم عدة الدين بن ذخيرة الدين ووصال القهرمانة وكنّ في أسير البساسيري فتبعهم جمع كثير من الرجال والنساء وفي هـذا الشهـر‏:‏ عـول مـن الديـوان علـي بـن أبـي علـي الحسـن بـن عبـد الـودود بـن المهتـدي فـي الخطابـة بجامع المنصور بدلًا من أبي الحسن بن أحمد بن المهتدي وعزلا له لأجل ماأقدما عليه في أيام البساسيري من تولي الخطبة في هذا الجامع لصاحب مصر‏.‏

قـال محمـد بـن عبـد الملـك الهمذانـي‏:‏ ولمـا علد القائم من الحديثة لم ينم علىوطاء ولم يمكن أحدًا أن يقرب إليه فطوره ولا طهوره ولأنه نذر أن يتولى ذلك بنفسه وعقد مع الله سبحانه العفو عمن أساء إليه والصفح وجميع من تعدى عليه فوفى بذلك وأشرف في بعض الأيام على البنائيـن والنجاريـن فـي الـدار فـرأى فيهـم روزجاريـًا فأمـر الخادمن بإخراجه من بينهم فلما كان في بعض الأيام عاد فرآه معهم فتقدم إلى الخادم أن يبره بدينار وأن يخرجه ويتهدده إن عاد فأتاه الخادم ففعل ما رسم له وقال‏:‏ إن رأيناك ها هنا قتلناك فسئل الخليفة عن السبب فقال‏:‏ إن هذا الروزجاري بعينه أسمعنا عند خروجنا من الدار الكلام الشنيع وتبعنا بذلك إلى المكان الذي نزلناه من مشهد باب التبن ولم يكفه ذلك حتى نقب السقف فإذا أنا بغبارة وتبعنا إلى عقرقوف فبدر من جهلـه مـا أمسكنـا عـن معاقبته رجاء ثواب الله تعالى وما عاقبت من عصى الله فيك بأكثر من أن تطيع الله فيه‏.‏

أرسلان أبو الحارث المظفر وهو البساسيري التركي كان مقدمًا على الأتراك وكان القائم بأمر الله لا يقطع أمـرًا دونـه فتجبـر وذكر عنـه أنـه أراد تغيير الدولة ثم أظهر ذلك وخطب للمصري فجلاى له ما ذكرنا في الحوادث إلى أن قتل‏.‏

الحسن بن علي بن محمد بن خلف بن سليمان أبو سعيد الكتبي ولد سنة خمس وسبعين وثلثمائة سمع من ابن شاهين وغيره وكان صدوقًا وتوفي في ذي الحجة من هذه السنة‏.‏

الحسن بن أبي الفضل أبو علي الشرمقاني المؤدب وشرمقان قرية من قرى نسا‏.‏

نزل بغداد وكان أحد حفّـاظ القـرآن العالميـن باختلـاف القـراء ووجوه القراآت وحدّث عن جماعة وكان صدوقًا‏.‏

وجرت له قصة ظريفة رواها محمد بن أبي الفضل الهمذاني عن أبيه قال‏:‏ كان الشرمقانـي المقرىء يقرأ على ابن العلاف وكان يأوي إلى مسجد بدرب الزعفراني فاتفق أن ابن العلاف

وأخذ من أوراق الخس ما يرمي به أصحابه وجعل يأكله فشق ذلك عليه وأتى إلى رئيس الرؤسـاء فأخبـره بحالـه فتقـدم إلـى غلـام لـه غلـام لـه بالمضـي إلـى المسجـد الـذي يـأوي إليـه الشرمقاني وأن يعمل لبابه مفتاحًا من غير أن يعلمه ففعل وتقدم أن يحمـل فـي كـل يـوم ثلاثـة أرطال خبزًا سميذًا ومعها دجاجة وحلوى وسكر ففعل الغلام ذلك وكان يحمله على الدوام فأتـى الشرمقانـي في أول يوم فرأى ذلك في القبلة مطروحًا ورأى الباب مغلقًا فتعجب وقال في نفسه‏:‏ هذا من الجنة ويجب كتمانه وأن لا أتحدث به فإن من شرط الكرامة كتمانه وأنشد‏:‏ من أطلعوه علـى سـر فبـاح بـه لم يأمنوه على الأسرار ما عاشا فلما استوت حاله وأخصب جسمه سأله ابن العلاف عن سبب ذلك وهو عارف به وقصده المزاح معه فأخذ يورى ولا يصرّح ويكني ولا يفصح ولم يزل ابن العلاف يستخبره حتى أخبره أن الذي يجد في المسجد كرامة نزلت من الجنة إذ لا طريق لمخلوق عليه‏.‏

فقال ابن العلاف‏:‏ يجب أن تدعو لابن المسلمة فإنه هو الذي فعل ذلك فنغص عليه عشيه وبانت عليه شواهد الانكسار وتوفي الشرمقاني في صفر هذه السنة‏.‏

الحسين بن أبي عامر علي بن أبي محمد بن أبي سليمان حدّث عن ابن شاهين وكان سماعه صحيحًا وكان يسكن باب الشام وتوفي في ربيع الآخر من هذه السنة‏.‏

حمدان بن سليمان بن حمدان هو‏:‏ أبو القاسم الطحان حدّث عن المخلص والكتاني قال الخطيب‏:‏ كتبت عنه وكان صدوقًا توفي في ذي الحجة من هذه السنة‏.‏

عبيد الله بن أحمد بن علي أبو الفضل الصيرفي ابن الكوفي سمع الكتاني والمخلص‏.‏

أخبرنـا القـزاز أخبرنـا الخطيـب قـال‏:‏ كتبـت عنـه وكـان سماعه صحيحًا وكان من حفاظ القرآن والعارفين باختلاف القراآت ومنزله بدرب الدنانير من نواحي نهر طابق وسمعته يذكر أنه في ولد في سنة سبعين وثلثمائة وتوفي في هذه السنة‏.‏

علي بن محمود بن إبراهيم بن ماخرة أبو الحسن الزوزني

وكان ماخرة مجوسيًا ولد أبو الحسن الحصـري وروى عـن أبـي عبـد الرحمـن السلمـي وصـار شيخ الصوفية والرباط المقابل لجامع المنصور ينتسب إلى الزوزني هذا وإنما بني للحصـري والزوزني صاحب الحصري فنسب إليه وكان يقول‏:‏ صحبـت ألـف شيـخ أحدهـم الحصـري أحفظ عن كل شيخ حكاية توفي الزوزني في رمضان هذه السنة ودفن بالرباط‏.‏

محمد بن علي بن الفتح بن محمد بن علي أبو طالب الحربي العشاري ولـد فـي محرم سنة ست وستين وثلثمائة وكان جسده طويلًا فقيل له‏:‏ العشاري لذلك وسمع من ابن شاهين والدارقطني وابن حبابة وخلقًا كثيرًا وكان ثقة ديّنًا صالحًا توفـي ليلـة الثلاثـاء تاسـع عشر جمادى الأولى من هذه السنة وقد أناف عن الثمانين ودفن بباب حرب‏.‏


ثم دخلت سنة اثنتين وخمسين وأربعمائة

ثم دخلت سنة اثنتين وخمسين وأربعمائة
أن السلطان أصعد من واسط فدخل بغداد في يوم الخميس السابع عشر من صفر وجلس له الخليفـة فوصـل إليـه يـوم الإثنيـن الحـادي والعشرين من الشهر فخلع عليه وحمل إلى دار الخليفة على رواق الروشـن المشـرف علـى دجلـة بعـد أن أعيـدت شرافاتـه التـي قلعهـا البساسيري ورم شعثة في يوم الثلاثاء التاسع والعشرين من هذا الشهر سماطًا حضر السلطان طغرلبك والأمراء أصحاب الاطراف ووجوه الأتراك والحواشي وتبع ذلك سماط عمله السلطان في داره وأحضر الجماعة فـي يـوم الخميـس ثانـي ربيـع الـأول وتأخـر بعـده عميـد الملـك لتدبيـر الأمور ودخل إلى الخليفة فودّعه فشكره واعتد بخدمته ولقّبه سيد الوزراء مضافًا إلى عميد الملك‏.‏

وفي سادس عشرين هذا الشهر‏:‏ قبل قاضي القضاة أبو عبد الله الدامغاني شهادة أبي بكر محمد بن المظفر الشامي‏.‏

وفـي يـوم الأربعـاء ثالـث جمـادى الآخرة‏:‏ انقض كوكب عظيم القدر عند طلوع الشمس من ناحية المغرب إلى ناحية المشرق فطال مكثه‏.‏

وفي يوم الثلاثاء تاسع جمادى الآخرة‏:‏ ورد الأمير عدة الدين أبو القاسم عبد الله ابن ذخيرة الدين وجدته وعمته وسنة يومئذ أربع سنين مـع أبـي الغنائـم ابـن المحلبـان واستقبلـه النـاس وجلـس فـي زبـزب كبير وعلى رأسه أبو الغنائم إلى باب الغربة قدم له فرس فركبه فحمله أبو الغنائـم علـى كتفـه فأركبـه الفـرس ودخـل بـه إلى الخليفة فشكره على خدمته له ثم خرج وكان أبو الغنائـم ابـن المحلبـان قـد دخـل إلـى دار بباب المراتب في أيام البساسيري‏.‏

فوجد فيها زوجة أبي القاسم ابن المسلمة وأولاده وكان البساسيـري شديـد الطلـب لهـم فقالـوا لـه‏:‏ قـد تحيرنـا ومـا ندري ما نعمل ولما استشرنا صاحبنا أين نأخذ - يعنون ابن المسلمة - قال مالكم غير ابن المحلبـان فخلطهم بحرمه ثم أخرجهم إلى ميا فارقين وجاءه محمد الوكيل فقال له‏:‏ قد علمت أن ابن الذخيرة وبنت الخليفة ووالدتها يبيتون في المساجد‏.‏

وينتقلون من مسجد إلى مسجد مع المكدين ولا يشبعون من الخبز ولا يدفأون من البرد وقد علمـوا مـا قـد فعلتـه مـع بنـت ابـن المسلمة فسألوني خطابك في مضائهم وقد ذكروا أنهم أطلعوا أبا منصور بن يوسـف علـى حالهم فأرشدهم إليك وكان البساسيري قد أذكى العيون عليهم وشدد في البحث عنهم فلم يعرف لهم خبرًا‏.‏

فقال ابن المحلبان لمحمد الوكيل‏:‏ واعدهم المسجد الفلاني حتى أنفذ زوجتي إليهم تمشي بين أيديهم إلى أن يدخلوا دارها‏.‏

ففعـل وحمل إليهم الكسوة الحسنة وأقام بهم وخاطر بذلك فلما علموا بمجيء السلطان انزعجوا وقالـوا‏:‏ إن خوفنـا مـن هـذا كخوفنا من البساسيري لأجل أن خاتون ضرة لجدة هذا الصبي تكره سلامته فأخرجهم إلى قريب من سنجار ثم حملهم إلى حـران فلمـا سكنـت الثائـرة مضـى وأقدمهم إلى بغداد‏.‏

وفي جمادى الآخرة‏:‏ وقع في الخيل والبغال موتان وكان مرضها نفخة العينين والرأس وضيق الحلق‏.‏

وفـي رجـب‏:‏ وقـف أبـو الحسـن محمـد بـن هلـال الصابـي دار كتـب بشـارع ابن أبي عوف من غربي مدنية السلام ونقل إليها نحو ألف كتاب‏.‏

وكان السبب أن الدار التي وقفها سابور الوزير بين السورين احترقت ونهـب أكثـر مـا فيهـا فبعثه الخوف على ذهاب العلم أن وقف هذه الكتب‏.‏

وفي شعبان‏:‏ ملك محمود بن نصر حلب والقلعة فمدحه ابن أبي حصينة فقال‏:‏ صبرت على الأهوال صبر ابن حرة فأعطاك حسن الصبر حسن العواقب وأتعبت نفسًا يا ابن نصر نفيسة إلى أن أتاك النصر من كل جانب وأنت امرؤ تبني العلى غير عاجز وتسعى إلى طرق الردى غير هائب تطول بمحمود بن نصـر وفعلـه كلـاب كمـا طالـت تميـم بحاجـب وعـاد طغرلبـك إلـى الجبـل فـي هـذه السنة بعد ان عقد بغداد وأعمالها على أبي الفتح المظفر بن الحسيـن العميد فـي هـذه السنة بمائـة ألـف دينـار ولسنتين بعدها بثلثمائة ألف دينار فشرع العميد في عمارة سوق الكرخ وتقـدم إلـى مـن بقـى من أهلها بالرجوع إليها ونهاهم عن العبور إلى الحريم والتعايش فيه وابتدأت العمارة ثم تزايدت مع الأيام حتى عاد السوق كما كان دون الدروب والخانات والمساكن‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أي بن جعفر بن باي أبو منصور الجيلي الفقيه أخبرنا القزاز أخبرنا الخطيب قال‏:‏ سكن باي بغداد ودرس فقه الشافعـي علـى أبـي حامـد الأسفرائيني وسمع من أبي الحسن بن الجندي وأبي القاسم الصيدلاني وعبد الرحمن بن حمة الخلال كتبنا عنه وكان ثقة وولي القضاء بباب الطاق وبحريم دار الخلافة ومات في المحرم سنة اثنتين وخمسين وأربعمائة‏.‏

الحسن بن أبي الفضل أبو محمد النسوي الوالي

وحدثنـي أبـو محمـد المقـرىء قـال‏:‏ كـان أصحابـه أصحـاب الحديـث إذا جاءوا إلى ابن النسوي يقول‏:‏ ويلكم هذا سمعناه على أن يكون فنينا خير‏.‏

وسمـع ليلـة صوت برادة تحط وكان ذلك في زمان الشتاء فأمر بكبس الدار فوجدوا رجلًا مع امرأة فسألوه من أين علمت فقال‏:‏ برادة لا تكون في الشتاء وإنما هي علامة بين اثنين‏.‏

قـال‏:‏ وأتـى بجماعـة متهميـن فأقامهـم بيـن يديـه واستدعـى بكوز ماء فلما جيء به شرب ثم رمى باكوز من يده فانزعجوا إلا واحدًا منهم فإنه لم يتغير فقـال‏:‏ خـذوه فأخـذوه فكانـت العملـة معه فقيل له‏:‏ من أين علمت فقال‏:‏ اللص يكون قوي القلب‏.‏

وشاع عنه أنه كان يقتل أقوامًا ويأخذ أموالهم وقد ذكرنا فيما تقدم أنه شهد قوم 34 عند أبـي الطيـب الطبـري علـى ابـن النسـوي أنـه قتـل جماعة وأن أبا الطيب حكم بقتله فصانع بمال فرق على الجند وسلم وتوفي في رجب هذه السنة‏.‏

قطر الندى والدة الخليفة القائم بأمر الله هكذا سماها أبو القاسم التنوخي وقال أبو الحسن بـن عبـد السلام‏:‏ أسمها بدر الدجى وقال غيرهما‏:‏ اسمها علم وكانت جارية أرمينية توفيت ليلة السبت الحادي عشر من رجب وقدم تابوتها وقت المغرب فصلى عليها بمن حضر في الرواق

محمد بن الحسين بن محمد بن الحسن بن علي بن بكران أبو علي بالجازري النهرواني حدث عن المعافى بن زكرياء وغيره وكان صدوقًا وتوفي في ربيع الأول من هذه السنة‏.‏

محمد بن عبيد الله بن أحمد بن محمد بن عمرو بن أبو الفضل البزاز كان من القراء المجودين وسمع أبا القاسم بن حباحة وابن شاهين والمخلص وغيرهم وانتهت الفتوى في الفقه على مذهب مالك إليه وكان ديّنًا ثقة وقبل قاضي أبو عبد الله الدامغاني شهادته وتوفي في محرم هذه السنة‏.‏


ثم دخلت سنة ثلاث وخمسين وأربعمائة

ثم دخلت سنة ثلاث وخمسين وأربعمائة
فمن الحوادث فيها أن أرسلـان خاتـون زوجـة الخليفـة حملـت إلـى السلطـان غرلبـك في يوم البساسيري على ما سبق ذكره فأريد ردّها إلى دار الخليفة والسلطان يعد بذلك ولا ينجزه ثم خطب طغرلبك بنـت الخليفة والسلطان يعد بذلك ولا ينجـزه ثـم خطـب طغرلبـك بنـت الخليفـة لنفسـه بعـد مـوت زوجته وكانت زوجته سديدة عاقلة وكان أمره إليها فأوصه قبل موتها بمثل هذا واتفـق أن يقهرمانة الخليفة لوّحت للسلطان بهذا وقد نسب إلى عميد الدولة أيضًا فبعث أبا سعد بن صاعـد يطلـب هـذا فثقـل الأمـر علـى الخليفـة وانزعج منه فأخذ ابن صاعد يتكلم في بيت النوبة بكلـام يشبـه التهدد إن لم تقع الإجابة‏.‏

فقال الخليفة هذا ما لم تجر العادة به ولم يسم أحد من الخلفاء مثله ولكن ركن الدين أمتع الله به عضد الدولة والمحامي عنها وما يجوز أن يسومنا ثم أجاب إجابة خلطها بالاقتراحات التي ظن أنها تبطلها فمنها‏:‏ تسليم واسط وجميع ما كـان لخاتون من الأملاك والأقطاع والرسوم في سائر الأصقاع وثلثمائة ألف دينار عينًا منسوبة إلى المهر وأن يرد السلطان إلى بغداد ويكون مقامه فيها ولا يحدّث نفسه بالرحيل عنها‏.‏

فقـال العميـد أبو الفتح‏:‏ أما الملتمس وغيره فمجاب إليه من جهتي عن السلطان ولو أنه اضعافه فإن أمضيتم الأمر وعقدتم العهد وعقدتم العهد سلم جميعه وأما مجيء السلطان إلى بغداد ومقامـه فيهـا فهـذا أمـر لابد من عرضه عليه وأخذ رأيه فيه‏.‏

وندب للخروج إلى الري في ذلك أبـو محمـد رزق اللـه بن عبد الوهاب وأصحب تذكرة بذلك ورسم له الخطاب على الاستقصـاء فـي الاستعفـاء فـإن تـم فهـو المراد وإلا عرضت التذكرة‏.‏

وأنفذ طراد بن محمد الزينبي نقيـب الهاشمييـن فـي ذلـك أيضـًا وأنفـذ أبـو نصـر غانم صاحب قريش بن بدران برسالة من الخليفة إلى السلطان في معنى قريش وإظهار الرضا عنه والتقدم برد أعماله المأخوذه منه وكان قد بذل للخليفة عند تمام ذلك عشرة آلاف دينار وحلف له الخليفة على صفاء النية وخلوص السيرة والتجاوز عما مضى‏.‏

فلما وصل القوم وقد حملوا الخلع للسلطان فقام حين وضعت بين يديه وخدم ثم استحضروا فـي غـد وطيـف بهـم فـي مجالـس الـدار حتـى شاهـدوا المفـارش والآلـات وقيل لهم‏:‏ هذا كله للجهة الملتمسة وكان من جملة ذلك بيت في صدره دست مؤزر ومفروش بالنسيج ووسطه سماط من ذهب فيه تماثيل المحكم والبلور والكافور والمسك والعنبر يوفي وزن ما في المساط على أربعمائة ألـف دينـار وبيـت مثلـه يوفـي مـا فيـه علـى مائـة ألـف دينـار فـي أشيـاء يطـول شرحهـا فاجتمـع أبـو محمـد التميمـي بعميـد الملـك وفاوضـه فـي ذلـك الأمـر وعـرض عليـه التذكرة لا يحسن عرضها فإن الامتناع لا يحسن في جواب الضراعة ولا المطالبة بالاموال في مقالبة الرغبة في التجمل ومتى طـرق هـذا سمـع السلطـان حتى يعلم أن الرغبة في الشيء لا فيه والإيثار للمال لا له تغيرت نيته وهو يفعل في جواب الإجابة أكثر مما يطلب منه فقال له أبو محمد الأمر إليك ومهما رأيت

فطالع السلطان بذلك فسر وأعلم الأكابر به ثم تقدم إلى عميد الملك بأن 5 يأخذ خط التميمي بذلك فراسله بأن السلطان قد شكر ما أعلمته من خدمتك في هذا الأمر وتقدم بالمسير فيه وأريد أن تكتب خطك بذاك لأطلعـه عليـك فكتـب خطـه بمقتـض الرسالة والتذكرة فشق ذلك على عميد الملك‏.‏

وفـي يـوم الثلاثـاء ثانـي ربيـع الـأول‏:‏ قبـل قاضي أبو عبد الله الدامغاني شهادة الشريف أبي جعفر بن أبي جعفر بن أبي موسى الهاشمي وابي علي يعقوب بن إبراهيم الحنبلي‏.‏

وفي يوم الخميس لثمان بقين من جمادى الأولى‏:‏ وردت أرسلان خاتون إلى دار الخلافة ومعها عميـد الملـك أبـو نصـر وقاضي الري وفي الصحبة المهر والجهاز الجديد وأمر الوصلة بابنة الخليفة وبعث مائـة ألـف دينـار منسوبـة إلـى المهـر وأشيـاء كثيـرة مـن آلـات الذهـب والفضـة والحلـي والنثـار والجـواري والكـراع وألفـان ومائتـان وخمسـون قطعـة مـن الجوهـر مـن جملتها سبعمائة وعشرون قطعة وزن الواحدة ما بين ثلاثة مثاقيل إلى مثقال فبان للخليفة أن الشروط التي شرطها مع أبي محمد التميمي والاقتراحات لم يكن عنها جواب محرر والمهر إنما حمل منه مائة ألف مثقال وقبح للخليفة الأمر من كل جهة وقيل‏:‏ أنه تشنع فيه ما لا خفاء به إذ كان ما لم تجـر بـه عـادة أحـد مـن الملـك بأحـد مـن الخلفـاء مثلـه فامتنـع من العقد وقال‏:‏ إن أعفيت

وأطلق عميد الملك لسانه بالقبيح وقال‏:‏ قد كان يجب أن يقع الامتناع في أول الأمر ولا يكون اقتراح وتذكره‏.‏

ثم غضب وأخرج نوبه فضربها بالنهروان وسأله قاضي القضاة أبو منصور بن يوسف التوقف وكاتبا الخليفة وأرهباه وساقا الأمـر إلـى العقـد علـى أن يشهـد عميـد الملـك وقاضـي الـري بحكـم وكالتهـا في هذا الأمر على نفوسها أنهما لا يطالبان بالجهة المطلوبة مدة أربع سنيـن ثـم استفتـى الفقهاء في ذلك فقال الحنفيون‏:‏ العقد يصح والشرط يلغو وقال الشافعيون‏:‏ العقد يبطل إذا دخله شرط‏.‏

ووصـل عميـد الملـك إلـى الخليفـة فـي ليلـة الجمعـة ثامـن جمادى الآخرة فوعظه ونهاه عما قد لج فيه فقال‏:‏ نحن نحضر جماعة من الواردين صحبتك ونرد هذا الأمر إلـى رأيـك وتدبيـرك فيظهـر جلوسنا وإجابتنا للخاص والعام وتكفينا أنت بحسن نياتك في هذا الأمر في هذا الأمر في الباطن ففيه الغضاضة والوهن ولم تجر لبني العباس بمثله عادة من قبل‏.‏

وجـاء كتـاب مـن السلطان إلى عميد الملك يأمره بالرفق وأن لا يخاطب في هذا الأمر إلا بالجميل وذلك في جواب كتاب من الديوان إلى خمارتكين يشكو فيه مما يجري من عميد الملك ويؤمر بإطلاع السلطان عليه فعاد جواب خمارتكين أن السلطان غير مؤثر لشيء مما يجري ولا يكرهه على هذه الحال فبقيت الحال على ما هي عليه وعميد الملك يقول ويكثـر والخليفـة يحتمـل يصبـر وجـاء يومًا إلى الديوان بثياب بيض وتوسط الأمر على أن كتب الخليفة لعميد الملك‏:‏ إننا قد استخلفناك على هذا الأمر ورضينا بك فيما تفعله مما يعود بمرضاتنا ومرضاة ركن الدين فاعمل في ذلك برأيك الصائب الموفق تزجية للحال ودفعًا بالأيام وترقبًا لأحد أمرين‏:‏ إما قناعة السلطان بهذا الأمر أو طلب الإتمام فلا يمكن المخالفة‏.‏

ثم دخل عميد الملك يومًا إلى الخليفة ومعه قاضي القضاة وجماعة من الشهود وقال‏:‏ أسال مولانـا أميـر المؤمنيـن التطـول بذكر ما شرف به ركن الدين الخادم الناصح فيما رغب فيه وسمت نفسه إليه ليعرفه الجماعة من رأيه الكريم وأراد أن يقول الخليفة ما يلزمه به الحجة بالإجابة‏.‏

ففطن لذلك فقال‏:‏ قد شرط في المعنى ما فيه كفاية والحال عليه جارية‏.‏

فانصرف مغتاظًا ورحل في عشية يوم الثلاثاء السادس والعشرون من جمادى الآخرة ورد المال والجواهر والآلات إلى همذان وبقي الناس وجلين من هذه المنازعة‏.‏

وفي يوم الأربعاء لليلتين بقيتا من جمادى الأولى على ساعتين منه‏:‏ انكسفت الشمس جميعها وأظلمت الدنيا وشوهدت الكواكب كلها وسقطـت الطيـور فـي طيرانهـا وكـان المنجمـون قـد زعموا أنه يبقى سدسها فلم منها شيء وكان انجلاؤها على أربع ساعات وكسر ولم يكن وفي رجب‏:‏ ورد رسول من عميد الملك يذكر أن كتاب السلطان ورد عليه بأن الخليفة إن لم يجـب إلـى الوصلـة التـي سألناهـا فطالبـه بتسليـم أرسلـان خاتـون إليك وأعدها معك لأسير بنفسي وأتولى الخطاب على هذا وإنه أراد العود من الطريق لفعل ما رسم له من هذا فخاف أن لا ينضبط له العسكر إذا عادوا إلى بغداد ويقول‏:‏ إني قد أعـدت هـذا الرسـول لحمـل أرسلـان خاتون إلى دار المملكة الى حين اجتماعي بالسلطان وإصلاح هذه القصة وكاتـب أرسلـان بمثـل ذلـك وبانتقالهـا عـن الـدار فتجـدد الإنـزاع والخـوف ودافـع الخليفـة عن الجواب وتبسط أصحاب في أشياء توجب خرق الحرمة فأظهر الخليفة الخروج من بغداد وتقدم بإصلاح الطيار فحل صفره ورم شعثه وانزعج الناس من ذلك وخافـوا فنـودي فيهـم أنـه مـا يبـرح فسكتـوا ثـم جاء أمر السلطان إلى شحنته ببغداد يأمره بما يوجب دفع المراقبة وقيـل فـي ذلـك وهـذا فـي عـن الـدار العزيـزة والمقـام في دار المملكة إلى أن يرد من يسيرها وأدخلوا أيديهم في الجواري فروسلوا بأن هذا يقبح فأمسكوا‏.‏

وفـي يـوم الخميـس لأربـع بقيـن مـن رجـب‏:‏ خلـع فـي بيـت النوبـة على طراد الزينبي وردت إليه نقابة العباسييـن وتقلـد نقابـة الطالبييـن أبو الفتح أسامة بن أبي عبد الله بن أحمد بن أبي علي طالب العلوي وانحدر من بغداد إلى البصرة واستخلف ببغداد أخاه أبا طالب وضمن أبو إسحاق إبراهيم بن علان اليهودي جميع ضياع الخليفة من واسط إلى صرصر مدة سنة واحدة بستة وثمانين ألف دينار وسبعة عشر ألف كر وسبع مائة كر‏.‏

وفي سابع رمضان‏:‏ رأى إنسان زمن طويل المرض من نهر طابق رسوله الله صلى الله وعليه وسلـم فـي المنـام قائمـًا مـع أسطوانـة وقـد جـاءه ثلاثـة أنفـس فقالـوا له‏:‏ قم فإن رسول الله صلى الله وعليه وسلم قائم فقال لهم أنا زمن ولا يمكنني الحركة فقالوا‏:‏ هات يدك‏.‏

وأقاموه فأصبح معافى يمشي في حوائجه ويتصرف في أموره‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن مروان أبو نصر الكردي صاحب ديار بكر وميافارقين لقبه القـادر‏:‏ نصـر الدولـة فاستولـى علـى الأمـور بديـار بكـر وهـو ابـن اثنتيـن وعشرين سنة وعمّر الثغوروضبطها وتنعم تنعمًا لم يسمع به عن أحد من أهل زمانه وملك مـن الجـواري والمغنيـات مـا اشتـرى بعضهـن بخمسـة آلـاف دينـار واشتـرى منهـن بأربعة عشر ألفًا وملك خمسمائة سرية سوى توابعهن وخمسمائة خادم وكان يكون في مجلسه

من آلات الجواهر ما تزيد قيمته على مائتي ألف دينار وتزوج من بنات الملوك جملة وكان إذا قصـده عـدو يقـول‏:‏ كـم يلزمنـي مـن النفقـة علـى قتال هذا فإذا قالوا‏:‏ خمسون ألفًا بعث بهذا القدر أو مايقع عليه الاتفاق وقال‏:‏ أدفع هذا إلى العدو وأكفه بذلك وآمن على عسكره من المخاطرة وأنفذ السلطان طغرلبك هدايا عظمية ومنها‏:‏ الجبل الياقوت الذي كان لبني بويه واتباعه من ورثـة الملـك أبـي منصـور بن أبي طاهر وأنفذ مع ذلك مائة ألف دينار عينًا ووزر له أبو القاسم المغربي نويتين ووزر له أبو نصر محمد بن محمد بن جهير ورجت الأسعار في زمانه وتظاهر الناس بالأموال ووفد إليه الشعراء وسكن عنده العلماء والزهاد وبلغه أن الطيور في الشتاء تخرج من الجبال إلى القرى فتصاد فتقدم بفتح الأهراء وأن يطرح لها مـن الحـب مـا يشبعهـا فكانت في ضيافته طول عمره تـوف في هذه السنة عن سبع وسبعين وقيل عبر الثمانين سنة وكانت إمارته اثنتين وخمسين سنة‏.‏


ثم دخلت سنة اربع وخمسين وأربعمائة

ثم دخلت سنة اربع وخمسين وأربعمائة
أنـه خـرج فـي يـوم الخميـس غـرة صفـر أبـو الغنائـم بن المحلبان إلى باب السلطان طغرلبك من الديوان العزيز بالإجابة إلى الوصلة‏.‏

وكان السبب أن الكتب وردت من السلطان إلى بغداد وواسط والبصـرة بإدخـال اليـد فـي الاقطـاع المفـردة لوكـلاء الـدار العزيـزة والحواشـي الأصحـاب وإلى أصحاب الأطراف وغيرهم بتعديد ما فعل من الجميل دفعة وما كان من المقابلة في الرد عما وقعـت الرغبة فيه على أقبح حال وخرج الكلام في ذلك إلى ما ينافي قانون الطاعة ومقتضى الخدمة وقطعت المكاتبة إلى الديوان ووصل الكتاب إلى قاضي القضاة عنوانه‏:‏ إلى القضاة من شاهنشـاه المعظـم ملـك المشـرق والمغـرب محيـي الإسلـام خليفـة الإمـام يميـن خليفـة الله أمير المؤمنيـن فكان في الكتاب أن قاضي القضاة يعلم أن تلك الوصلة لم تكن جفوة قصدناها حتى يستوجب قبح المكافأة على جميع ما قدمناه من الؤاثرات وإن كنا لا نؤهـل للإجابـة ولانحـض بالمساءة وليس يخفى على العوام مـا قدمنـاه مـن الاهتمـام وأوجبنـاه مـن الإنعـام وأظهرنـاه مـن التذلل والخضوع الذي ما كان لنا به عهد ظننا بإننا نتقرب إلى الله تعالى بذلك فصارت كلها وبـالًا علنيـا ولكنـا واثقـون بصنـع اللـه تعالـى أنـه لا يضيـع جميـل أفعالنـا ونـرى سـوء المغبًة لمن يضمر لنا سوءًا فينا واقتضى الرأي استرداد جميع ما كان للديوان الخاص وقصر أيدي وكلاء تلك الجهة عنها ليقصروا على ما كان لهم يوم وردت راياتنا العراق فيجب أن نشير عليهم بالتخلية عنها

وترك المراجعة فيها فإنها لا تفيد غير الجدال والنزاع وقد خاطبنا الشيخ الزكي أبا منصور بن يوسف بكتاب أشبعنـا فيـه القـول فيجـب أن يتأملـه ويعمـل بـه لئـلا يتكـرر الكلـام والسلـام وكتب في منتصف شعبان سنة ثلاث وخمسين‏.‏

ثـم مازالت المشورة على الخليفة بما في هذا الأمر قبل أن لا يتلافى فعين على أبي الغنائم بن المحلبـان فـي الخـروج إلـى السلطـان واستسلـال مـا حصـل فـي نفسـه فقـال‏:‏ متـى لـم يقترن بخروجي إليه إجابته إلى غرضه من الوصلة كان قصدي زائدًا في غيظه وتوقف عن الخروج ودافع واتسع الخرق بما قصد به الخليفة من الأذى فأجاب حينئذ مكرهًا بعد أن يمنع ثلاث سنين وكتب وكالة لعميد الملك في العقد وأذن في الوصول لقاضي القضاة أبي عبد الله الدامغانـي أبـي منصور بن يوسف حتى شهدا بما سمعاه من الإجابة وخرج أبو الغنائم وورد بعد خروجه بخمسة أيام ركابية بكتب تتضمن ردالأقطاع إلى وكلاء الدار العزيزة وكثر الاعتذار مما جرّه سوء المقدار من تلك الأسباب المكرومة والتقدم بإنفاذ أبي نصر بن صاعد رسولًا بخدمـة وهديـة ومشافهـة بالتنصل مما جرى وشاع هذا فطابت النفوس ووقعت البشائر في الدار العزيزة وخلع منها على الركابية وضربت الدبادت والبوقات بين أيديهم وطيف بهم في البلد وأعيد الاقطاع إلى أيدي الوكلاء‏.‏

وورد كتاب من عميد الملك إلى أبي منصور بن يوسف يخبره بأن تلك اللوثة زالت من غير مذكر بل برأي رآه السلطان حسمًا لقالة تظهر أوعدو يشمت وكوتب أبو الغنائم بن المحلبـان بالتوقـف حيـث وصـل مـن الطريـق إلـى أن يصل أبو نصر بن صاعد ويصدر في صحبته على ما يقتضيه جوابه ورسم له طي ذلك وستره فوصله الأمر وهو بشهرزور فأقام متعللًا بالأمطار والثلوج وجرح ساقه ثم أظهر أن مادة قد نزلت فمنعته من الركوب‏.‏

وفـي ربيـع الـأول‏:‏ وكـان ذلك في السابع عشر من آذار ورد سيل شديد ليلًا ونهارًا فوقف الماء في الدروب وسقطت منه الحيطان واتصل المطر والغيم بقية آذار وجميع نيسان حتى لم يجد يوم ذاك وكان في أثنائه من البرد الكبار ما أهلك كثيرًا من الثمار ووزنت واحدة فإذا فيها رطل وتحدث المسافرين أنه كان مثل ذلك بفارس والجبال وأعمال الثغور وأنه قد ورد مطر بسنجار ثمانين يومًا متولية ما طلعت فيها الشمس وجاء سيل على حلة الأطـراد فأقلعتهـا وشوهدت الخيل المقيدة غرقى على رأس الماء‏.‏

وفي هذا الشهر‏:‏ زادت دجلة فبلغت الزيادة إحدى وعشرين ذراعًا ورمت عدة دور وعلمت السكور على نهر معلى وباب المراتب وباب الأزح والزاهر وخرج الخليفة من بـاب البشرى إلى دجلة ليلًا وغمس القطيب النبوي في الماء دفعتين فكان ينقص ثم يزيد بعد‏.‏

وزادت تامرا اثنين وعشرين ذراعًا وكسرًا وكانت زيادته المعروفة ثمانيـة وتفجـرت فيـه بثوقـه ودار الماء من جلولا وتامرا على الوحش فحصرها فلم يكن لها مسلك فكـان أهـل السـواد يسبحون فيأخذونه بأيديهم فيحصل للواحد منهم في اليوم مائتي رطل لحمًا‏.‏

وفي ربيع الآخر‏:‏ عطلت المواخير وغلقت ونودي بإزالتها وكان السبب أنه كثر الفساد وشرب الخمر وشرب رجل يهودي وتغنى بالقرآن‏.‏

ولما طالت أيام أبي الغنائم بن المحلبان في تأخره ببلد شهرزور عن السلطان علم أنـه أمـر بالتوقف فحرك الخليفة بأن أنفذ كتابًا إلى الجهة الخاتونية مع جابر بن صقلاب يتضمن اشتياقًا إليها يتضمن اشتياقًا إليها وإيثارًا لمشاهدتها ورسم لها المسير إليه والخروج من دار الخلافة على الخلافـة علـى أي حـال أوجبتـه ومضيـق العـذر فـي التأخـر وكتـاب إلـى الحاجـب ترمـس بملازمتهـا إلـى أن تسيـر وتـردد الخطـاب فـي السبـب الموجـب لذلـك إلـى أن أفصـح به ابن صقلاب وأنه بسبب تأخر الغنائم بن المحلبان فقيل‏:‏ إنما توقف لانتظارنا ابن صاعد الرسول الذي ذكرتم إنفاذه إلى بابنـا لنسمـع رسالتـه ويكـون إنفاذهمـا جميعـًا وحيـث تأخـر ذلـك وأوجـب هـذا الاستعشـار فنحن نكاتب ابن المحلبان ونأمر بالإتمام ففعل ذلك وفـي يـوم الخميـس ثالـث عشـر شعبـان‏:‏ كـان العقـد للسلطان على السيدة بنت الخليفة بظاهر تبريز فكتـب ابـن المحلبـان إلـى الخليفة يخبره أنه عمل سماط عظيم وأنه قرأ نسخة التوقيع الشريف إلى السلطان على الناس والسلطان حاضر وأنه سلم الوكالة إلى عميد الملك فقبلها ورفع يده بها إلـى السلطـان حاضـر فقـام عنـد مشاهدتهـا وقبلها وقبّل الأرض ودعا ثم أعادها إلى عميد الملك فقرأها وقد رسم فيها تعيين المهر وهو‏:‏ أربعمائة ألـف دينـار فارتفعـت الأصـوات بالدعـاء للخليفـة وعقـد العقـد ونثـر الذهـب واللؤلـؤ وتكلـم السلطـان بمـا معنـاه الشكر والدعاء وأنه المملوك القن الذي قد سلم نفسه ورقة وما حوته يده وما يكسبه باقي عمـره إلـى الخدمـة الشريفة‏.‏

ونفذ في شوال خدمة للديوان العزيز تشتمل علـى ثلاثيـن غلامـًا أتراكـًا علـى ثلاثيـن فرسـًا وخادمين وفرس وبمركب وسرج من ذهب مرصع بالجواهر الثمينة وعشرة آلاف دينار للخليفة وعشرة آلاف دينار لكريمته وعقد جوهر فيه نيف وثلاثون حبة في كل حبة مثقال وجميع ما كان لخاتون المتوفاة من الاقطاع بالعراق وثلاثة آلاف دينار لوالدتها وخمسة آلاف للأمير عدة الدين فتولت أرسلان خاتون تسليم ذلك ووردت الكتب في ذي القعدة بتوجيه السلطان إلى بغداد‏.‏

وفـي ذي الحجـة‏:‏ كثـر الإرجـاف بالسلطان طغرلبك ووفاته واختلط الناس إلى أن جاءت البشارة وفي ذي هذه السنة‏:‏ عم الرخص جميع الأصقاع وبيـع بالبصـرة كـل ألـف رطـل تمـر بثمانيـة قراريط‏.‏

وفيها‏:‏ عزل أبو الفتح محمد بن منصور بن دارست عن وزارة القائم وأقبل أبو منصور محمد بن محمد بن جهير من ميارفارقين وقد سفر له في الوزارة تقلدها ولقب فخر الدولة شرف الوزراء‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
ثمال بن صالح معز الدولة صاحب حلب كان كريمًا فأغنى أهل البلد وكان حليما بينا الفراش يصب عليه ضربت بلبلة الإبريق ثنيته فسقطت في الطست فعفا عنه فقال عنه فقال له ابن أبي حصينة‏:‏ وسن العدل في حلب فأخلت بحسن العدل بقعته البقاعا حليـم عن جرائمنا إليه وحـي عـن ثنيتـه انقلاعا مكـارم مـا افتـدى فيهـا بخلـق ولكن ركبت فيه طباعـا

الحسن بن علي بن محمد أبو محمد الجوهري ابن المقنعي أخبرنا ابن ناصر عن أبي محمد بن طاهر المقدسي قال‏:‏ سمعتهم يقولون ان أول من يضع تحت العمامة كما يفعل العدول اليوم ببغداد ولد الحسن في شعبان سنة ثلاث وستين وثلثمائة وكان يكن درب الزعفراني وهو شيرازي الأصل وسمع الكثير وكان يسكن درب الزعفرانـي وختـم الإسناد وهو آخر من حدّث عن أبي بكر بن مالك القطيعي وابن صالح الأبهري وابن العباس الوراق وابن شاذان وابن أيوب القطان وابن إسحاق الصفار وعـن أبـي الحسـن ابـن كيسـان النحوي وابن لؤلؤ أبي الحسن الجراحي وابن إسماعيل الأنباري وابن وأبي عزة العطار وابن العبـاس الرفـاء وابـن أبي القصب الشاعر وأبيه أبي الحسن الجوهري وعن أبي عبيد الله الحسين بن الضراب وابن مروان الكوفي وابن مهدي الـأزدي وابـن عبيـد الدقـاق وعـن أبـي القاسـم الخرقي وابن جعفر المقرىء وطلحة الشاهد وعن أبي جعفر بن الجهم الكاتب وابن العباس الجوهري وعن أبي محمد بن عبد الله بن ماهود الأصبهاني وعبد العزيز بن أبي صابر وعن أبي علي العطشي والفارسي وعن أبي العباس بن حمزة الهاشمي وابن مكـرم المعـدل وعـن أبي الحسن بن يعقوب المقرىء وأبي حفص جعفر بن علي القطان وأبي سعيد بن الوضاح‏:‏ وكـان ثقـة أمينـًا وتوفـي فـي ذي القعـدة مـن السنـة ودفـن فـي الجانب الشرقي من مقبرة باب أبرز‏.‏

الحسيـن بـن أبـي زيـد أبو علي الدباغ واسم أبي زيد‏:‏ منصور وأصله من الصّغد‏.‏

سمع سيفان بن عيينة ووكيعًا وأبا معاوية في آخرين روى عنه الباعندي وكان من الثقات‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن أحمد بن يعقوب أخبرنا محمد بن أحمد بن يعقوب أخبرنا محمد بن نعيم الضبي قال‏:‏ سمعت أبا بكر محمد بن جعفـر يقـول‏:‏ سمعـت أبـا الحسـن السـراج يقـول‏:‏ سمعـت الحسيـن بـن أبـي زيـد يقـول‏:‏ رأيـت النبي صلى الله عليه وسلم في المنام فقلت‏:‏ يا رسول الله ادع الله أن يحييني على الإسلام فقال‏:‏ إيه والسنة وجمع إبهامه وسبابته وحلق حلقه وقال ثلاث مرات‏:‏ والسنة والسنة والسنة‏"‏‏.‏

سعد بن محمد بن منصور أبو المحاسن الجرجاني كـان رئيسًا في أيام والده في سنة عشر وأربعمائة فدرس الفقه وتخرج على يده جماعة وروى الحديث ووجه رسولًا إاى محمود بن سبكتكين فخرج وعقد له مجلس النظر في جميع البلدان بنيسابور وهراة وغزتة وقتل ظلمًا باستراباذ في رجب هذه السنة رحمه الله وإيانا وجميع المسلمين آمين‏.‏


ثم دخلت سنة خمس وخمسين وأربعمائة

ذكر من توفي في هذه السنة من الأكابر
ثمال بن صالح معز الدولة صاحب حلب كان كريمًا فأغنى أهل البلد وكان حليما بينا الفراش يصب عليه ضربت بلبلة الإبريق ثنيته فسقطت في الطست فعفا عنه فقال عنه فقال له ابن أبي حصينة‏:‏ وسن العدل في حلب فأخلت بحسن العدل بقعته البقاعا حليـم عن جرائمنا إليه وحـي عـن ثنيتـه انقلاعا مكـارم مـا افتـدى فيهـا بخلـق ولكن ركبت فيه طباعـا

الحسن بن علي بن محمد أبو محمد الجوهري ابن المقنعي أخبرنا ابن ناصر عن أبي محمد بن طاهر المقدسي قال‏:‏ سمعتهم يقولون ان أول من يضع تحت العمامة كما يفعل العدول اليوم ببغداد ولد الحسن في شعبان سنة ثلاث وستين وثلثمائة وكان يكن درب الزعفراني وهو شيرازي الأصل وسمع الكثير وكان يسكن درب الزعفرانـي وختـم الإسناد وهو آخر من حدّث عن أبي بكر بن مالك القطيعي وابن صالح الأبهري وابن العباس الوراق وابن شاذان وابن أيوب القطان وابن إسحاق الصفار وعـن أبـي الحسـن ابـن كيسـان النحوي وابن لؤلؤ أبي الحسن الجراحي وابن إسماعيل الأنباري وابن وأبي عزة العطار وابن العبـاس الرفـاء وابـن أبي القصب الشاعر وأبيه أبي الحسن الجوهري وعن أبي عبيد الله الحسين بن الضراب وابن مروان الكوفي وابن مهدي الـأزدي وابـن عبيـد الدقـاق وعـن أبـي القاسـم الخرقي وابن جعفر المقرىء وطلحة الشاهد وعن أبي جعفر بن الجهم الكاتب وابن العباس الجوهري وعن أبي محمد بن عبد الله بن ماهود الأصبهاني وعبد العزيز بن أبي صابر وعن أبي علي العطشي والفارسي وعن أبي العباس بن حمزة الهاشمي وابن مكـرم المعـدل وعـن أبي الحسن بن يعقوب المقرىء وأبي حفص جعفر بن علي القطان وأبي سعيد بن الوضاح‏:‏ وكـان ثقـة أمينـًا وتوفـي فـي ذي القعـدة مـن السنـة ودفـن فـي الجانب الشرقي من مقبرة باب أبرز‏.‏

الحسيـن بـن أبـي زيـد أبو علي الدباغ واسم أبي زيد‏:‏ منصور وأصله من الصّغد‏.‏

سمع سيفان بن عيينة ووكيعًا وأبا معاوية في آخرين روى عنه الباعندي وكان من الثقات‏.‏

أخبرنا عبد الرحمن بن محمد القزاز أخبرنا أحمد بن علي بن ثابت قال‏:‏ أخبرنا محمد بن أحمد بن يعقوب أخبرنا محمد بن أحمد بن يعقوب أخبرنا محمد بن نعيم الضبي قال‏:‏ سمعت أبا بكر محمد بن جعفـر يقـول‏:‏ سمعـت أبـا الحسـن السـراج يقـول‏:‏ سمعـت الحسيـن بـن أبـي زيـد يقـول‏:‏ رأيـت النبي صلى الله عليه وسلم في المنام فقلت‏:‏ يا رسول الله ادع الله أن يحييني على الإسلام فقال‏:‏ إيه والسنة وجمع إبهامه وسبابته وحلق حلقه وقال ثلاث مرات‏:‏ والسنة والسنة والسنة‏"‏‏.‏

سعد بن محمد بن منصور أبو المحاسن الجرجاني كـان رئيسًا في أيام والده في سنة عشر وأربعمائة فدرس الفقه وتخرج على يده جماعة وروى الحديث ووجه رسولًا إاى محمود بن سبكتكين فخرج وعقد له مجلس النظر في جميع البلدان بنيسابور وهراة وغزتة وقتل ظلمًا باستراباذ في رجب هذه السنة رحمه الله وإيانا وجميع المسلمين آمين‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن علي بن علي بن حزام

أحمد بن علي أبو نصر الجذامي ورد بغداد وتفقه على أبي حامد الأسفرائيني وسمع المخلص وانحدار إلى البصرة فسمع سنن أبـي داود مـن القاضـي أبـي عمـر الهاشمي وحدّث بالكثير وكان يرجع إليه في الفتاوى والمشكلات وتوفي بسرخس‏.‏

صاحب آمد توفي في هذه السنة وقيل إن أبا الفرج الخازن سقاه السم باتفاق من نصر بن سعيد صاحب ميافارقين فأحس سعيد وأمر بقتل أبي الفرج فقطع قطعًا‏.‏

محمد بن أحمد بن محمد بن حسنون أبو الحسين القرشي ولد في صفر سنة سبع وستين وتوفي في يوم الثلاثاء ثاني عشر صفر هذه السنة قال أبو الفضل بن خيرون‏:‏ هو ثقة ثقة ثقة‏.‏

محمد بن ميكائيل بن سلجوق أبو طالب السلطان الذي يقال له‏:‏ طغرلبك‏.‏

وأصله من جيل من التركمان وكان ابن سلجوق قد زوج ابنته من رجل يعرف بعلي تكين فاستفحل أمرهما وأفسدا على محمود بن سبكنكين فقصدهما فأما علي تكين فأفلت من محمود وأما ابن سلجوق فقبض عليه محمود وحصل من أصحابه أربعة آلاف خركاه منتقلة في البلاد وتوفي محمود فاشتغل ابنه مسعود بلذاته فاجتمع أصحاب ابن سلجوق وشنوا الغارات على سواد نيسابـور واستولـى العيـارون علـى نيسابـور فوردهـا طغرلبـك فهذبهـا فمـال إليـه المستورون فحصـل الأمـوال فسـار مسعـود للقـاء طغرلبـك حيـن استفحـل أمـره فالتقيـا فانهـزم مسعـود واستولـى طغرلبـك علـى خراسـان وذلـك فـي سنـة ثلاثين وولى أخاه لأمه إبراهيم ينال بن

يوسف قهستان وخراسان وقصد بنفسه الري فخربها أصحابه ووقع على دفائن وأموال وفتح أصبهاني سنة ثلاث وأربعين واستطابها وعول على أن يجعلها دار مقامه ونقل إليها أمواله من الـري وولـى أخـاه داود فـي سنـة ثلاثيـن مـرو وسرخـس وبلـخ إلـى نيسابـور وولـى ابن عمه الحسن بن موسى هراة وبوشنج وسجستان‏.‏

وكـان قـد كتـب إلـى دار الخليفـة فـي سنـة خمس وثلاثين كتابًا إلى عميد الرؤساء الوزير وخاطبه بالشيـخ الأجـل أبـي طالـب محمـد بـن أيـوب فمـض فـي الجـواب إليـه مـن دار الخلافة أقضى القضاة أبو الحسن علي بن محمد بن حبيب الماوردي ولقيه بجرجان فاستقبله على أربعة فراسخ إجلالًا لرسالة الخليفة ثم أعطاه على التشريف الذي صحبه ثلاثين ألف دينار وعشرين ألفًا للخليفة وعشـرة آلـاف لحواشيه وسارت عساكر طغرلبك إلى الأهواز فنهبوها ثم قدم بغداد وجلس له القائم وفوض إليه الأعمال وخاطبه بملك المشرق والمغرب‏.‏

وطغرلبك أول ملك من السلجوقية وهو الذي بنى لهم الدولة وكان مدبرًا حكيمًا يطلع على أفعال تسوءه فلا يؤاخذ بها ولقد كتب بعض خواصه سوء سيرته إلى أبي كاليجار فرأى الملطفة ولم يعاتبه وبعث إليه ملك الروم أموالًا كثيرة‏.‏

وقد ذكرناها فيما تقدم وذكرنا أحواله على ترتيب السنين وكيف ردّ القائم من حديثة عانة

وتوفي بالري يوم الجمعة ثامن رمضان هذه السنة وكانت مملكته ثلاثين سنة وعمره سبعين‏.‏


ثم دخلت سنة ست وخمسين وأربعمائة

ثم دخلت سنة ست وخمسين وأربعمائة
فمن الحوادث فيها أنه لما أفسدت الأعاريب في سواد بغداد وأطرافها حملت العوام السلاح لقتالهم وكان ذلك سببًا إلى كثرة العيارين وانتشارهم في محرم هذه السنة‏.‏

ووقع الإرجاف بأن السلطان ألب أرسلان محمد بن داود بن ميكائيل وارد إلى بغداد فغلت الأسعار ثم ورد الخبر أن السلطان ألب أرسلان قبض على عميد الملك أبي نصر منصور بن محمد بن الكندري في عشية يوم السبت السابع من المحرم وأخذ ماله ثم أنفذ إلى مرو الروذ واعتقل بها وخلع على وزيره نظام الملك أبي علي الحسن بن إسحاق الطوسي في ذلك اليوم وروسلـت السيـدة ابنـة الخليفـة فـي الحـال بالـإذن لهـا فـي المسيـر إلـى بغداد وأنفذ إليهما خمسة آلاف دينار للنفقة فأبت أن تقبل فقبح عليها أن ترد فقبلت ووصلت إلى بغداد عشية يوم الأحد ثالث عشر ربيع الآخـر واجتمـع العـوام لمشاهـدة دخولهـا فدخلـت ليـلًا وكـان فـي صحبتهـا القاضي الدامغاني أن يكون جلوس هذا القاضي الوارد دونه فلم يجب وأمر أن يجلس علـى روشن بيت النوبة بمعزل من المجلس فقـام هـذا القاضـي فخطـب خطبـة وصـف فيهـا ألـب أرسلان وشكر وزيره نظام الملك ثم جلس وسلم الكتـب الواصلـة معـه وكانـت كتابيـن إلـى الخليفة وكتابًا إلى الوزير فخر الدولة أبي نصر بن جهير فخرج الجواب يتضمن شكر السلطان ألب أرسلان والاعتداد بخدمته في تسيير السيدة وتقدم إلى الخطباء بإقامة الدعوة فقيل في الدعاء‏:‏ اللهم أصلح السلطان المعظم عضد الدولة وتاج الملة أبا شجاع ألب أرسلان محمد بن داود فبعث عشرة آلاف دينار وزنًا ومائتي ثوب إبريسمية أنواعًا وحوالة على الناظر ببغداد بعشرة آلالف أخرى وعشرة أفـراس وعشـرة بغلـات وقيـل للسلطـان فـي عميـد الملـك وأنـه لا فائـدة في بقائه فإنه غير مأمون أن يفسد فأمر بالمكاتبة إلى مقدم مرو الزوذ بقتله وصلبه وأنفذ ثلاثة غلمانه لذلك‏.‏

وبيعت في هذا الزمان دار بنهر طابق بثلاثة قرايط وبيعت دار بواسط بدرهم‏.‏وفـي ربيـع الـأول‏:‏ شـاع ببغداد أن قومًا من الأكراد خرجوا متصيدين فرأوا في البرية خيمًا سودًا سمعوا فيها لطمًا شديدًا وعويلًا كبيرًا وقائلًا يقول‏:‏ قد مات سيدوك ملك الجن وأي بلد لم يلطـم بـه عليـه ولـم يقـم فيـه مأتـم قلـع أصلـه وأهلـك أهلـه فخـرج النسـاء العواهـر مـن حريـم بغـداد إلـى المقابر يلطمن ثلاثة أيام ويخرقن ثيابهن وينشرون شعورهن وخرج رجال من السفساف يفعلون ذلك وفعل هذا في واسط وخوزستان من البلاد وكان هذا فنًا من الحمق لم ينقل مثله‏.‏

ولما فرغت خلع السلطان سأل العميد أبو الحسن أن يجلس الخليفة جلوسًا عامًا لذلك فجلس يوم الخميس سابع جمادى الآخرة في البيت المستقبل بالتاج المشرف على دجلة وأوصل إليه الوزير فخر الملك وتقدم بإيصال العميد والقاضي أبي عمر فدخـلا فشافههمـا بتوليـة عضـد الدولة واستدعى اللواءين فعقدهما بيـده وسلمـت الخلـع بحضرتـه ورتـب للخـروج بالخلـع أبـو الفوارس طرد الزينبـي وأبـو محمـد التميمـي وموفـق الخـادم وكتـب معهـم إلـى السلطـان كتـاب بتوليته ولقب العميد شيخ الدولة ثقة الحضرتين ولقب نظام الملك قوام الدين والدولة رضى أمير المؤمنين وهو يذكر في تلك البلاد بخواجا بزرك‏.‏

وفـي يـوم الجمعـة الثانـي عشـر مـن شعبـان‏:‏ هجـم قـوم مـن أصحـاب عبـد الصمد على أبي علي بن الوليد المدرس لمذهب المعتزلة فسبوه وشتموه لا متناعه من الصلاة في الجامع وتدرسيه لهذا المذهب فقال لهم‏:‏ لعن الله من لا يؤثر الصلاة ولعن الله من يمنعني منها ويخيفني فيها‏.‏

إيماء إليهـم وإلـى أمثالهـم من العوام لما يعتقدونه في أهل هذا المذهب من استحلال الدم ونسبتهم إلى الكفر وأوقعوا به وجرحوه وصاح صياحًا خافوا اجتماع أهل الموضع معه عليهم فتركوه ثم أغلق بابه واتصل اللعن للمعتزلة في جامع المنصور وجلس أبو سعد بن أبي عمامة فلعن المعتزلة‏.‏

وفي يوم الثلاثاء لليلتين بقيتا من رمضان‏:‏ جمع أبو عبد الله بن جردة البيع جمعًا عظيمًا من الضعفـاء ليتصـدق عليهـم فكثروا فمنهم بواب باب المراتب فأثخنوه ضربًا فقرق على نحو مائتي نفـس قميصـًا ودرهمين ثم كثر الجمع وجاء النفاطون والركابية فخافهم على نفسه فرمى الثياب والدراهم عليهم ومضـى فازدحمـوا فمـات خمسـة رجـال وأربـع نسـوة وصـار الرجـل إذا لقـي الرجل فيقول‏:‏ كنت في وقعة ابن جردة فيقول‏:‏ الحمد الله على سلامتك‏.‏

وفي شوال‏:‏ ورد الخبر بغزاة السلطان أبي الفتح الروم وأنه دخل بلدًا عظيمًا كان لهم فيها سبعمائة ألف دار وألف بيعة ودير وقتل به ما لا يحصى وأسر خمسمائة ألف منهم‏.‏

وفي ذي القعدة‏:‏ وكان تشرين الأول وامتد إلى تشرين الثاني‏:‏ حدث وباء عظيم وتفاقم بنهر الملـك وتعـدى إلـى بغـداد وكـان فيهـا حـر شديـد وفسـاد هـواء وزيادة إنداء وعدم التمر الهندي حتى بلغ الرطل منه أربع دنانير وكذلك الشير خشك‏.‏

وخلـع فـي ذي القعـدة علـى النقيـب أبـي الغنائـم المعمـر بـن محمـد بـن عبيـد اللـه العلوي في بيت النوبة وقلد نقابة الطالبيين والحج والمظالم ولقب بالطاهر ذي المناقب وقرىء عهده في الموكب‏.‏

عبد الواحد بن علي بن برهان أبو القاسم النحوي كان مجودًا في النحو وكان له أخلاق شرسة ولم يلبس سراويللًا قط ولا قبل عطاء أحد كان مجودًا‏.‏

وذكر محمد بن عبد الملك قال‏:‏ كان ابن برهان يميل إلى المرد الصباح ويقبّلهم من غير ريبة‏.‏

قال المصنف‏:‏ وقوله‏:‏ من غير ريبة أقبح من التقبيل لأن النظر إليهم ممنوع منه إذا كان بشهوة فهل يكون التقبيل بغير شهوة‏.‏

قـال ابـن عقيـل‏:‏ وكـان يختـار مذهب المرجئة المعتزلة وينفي خلود الكفار ويقول‏:‏ قوله‏:‏ ‏ «‏خالدين فيها أبدًا‏» ‏ أي‏:‏ أبدًا من الآباد وما لا غاية له لا يجمع ولا يقبل التثنية فيقال‏:‏ أبدان وآبـاد‏.‏

ويقـول‏:‏ دوام العقـاب فـي حـق مـن لا يجـوز عليـه التشفي لا وجه مع ما وصف به نفسه من الرحمة وهو إنما يوجد من الشاهد لما يعتري الغضبان من غليان دم قلبه طلبًا للانتقام وهذا مستحل في حقه سبحانه وتعالى‏.‏

قال ابن عقيل‏:‏ هذا كلام يرده على قائله جميع ما ذكره وذلك أنه أخذ صفات البارىء في صفات الشاهد وذكر أن المثير للغضب ما يدخل علـى قلـب الغضبـان البـارىء فـي صفـات الشاهد وذكر أن المثير للغضب ما يدخل على قلب الغضب مـن غليـان الـدم طلبـًا للانتقـام وأوجـب بذلـك منـع دوام العقـاب حيث لا يوجد في حقه سبحانه التشفي والشاهد يرد عليه ما ذكره وذلك أنه أخذ صفات البارىء في صفات الشاهد وذكر أن المثير للغضـب مـا يدخـل على قلب الغضبان من غليان الدم طلبًا للانتقـام وأوجـب بذلـك منـع دوام العقـاب حيـث لا يوجد في حقه سبحانه التشفي والشاهد يرد عليه ما ذكره لأن المانع من التشفي عليه الرأفة والرحمة وكلاهما رقة طبع وليس البارىء بهذا الوصف وليس الرحمة والغضب من أوصـاف المخلوقيـن بشـيء وهذا الذي ذكره من عدم التشفي كما يمنع الدوام يمنع ابتداء العقوبة إذا كان المحيل الدوام من عدم التشفي وفورة الغضب وغليان الدم كما يمنع دخوله في الدوام يمنع دخول ه عليه ووصفه به فينبغـي بهـذه الطريقـة أن يمنـع أصـل الوعيـد ويحليـه فـي حقـه سبحانه كسائر المستحيلات عليه لا يختلف نفس وجودها ودوامها فلا أفسد اعتقادًا ممن أخذ صفات الله تعالى من صفاتنا وقاس أفعاله على أفعالنا وأي أوصافه تلحق بأوصافنا‏.‏

قـال المصنـف‏:‏ وكـان ابـن برهـان يقدح في أصحاب أحمد ومن يخالف اعتقاده اعتقاد المسلمين إذ كلهم أجمعوا على خلود الكفار في النار ولا ينبغي أن يؤثر قدحه في أحد‏.‏

توفي في جمادى الآخرة من هذه السنة وقد أناف على الثمانين‏.‏


ثم دخلت سنة سبع وخمسين وأربعمائة

ثم دخلت سنة سبع وخمسين وأربعمائة
فمن الحوادث فيها‏:‏ أن أهل باب البصرة قلعوا باب مشهد العتيقة وأخذوه ليلًا وكان من حديد فبحث عمن فعله حتى عرف وأخذ منه‏.‏

وفيها‏:‏ أن السلطان ألب أرسلان نفذ إلى عميد الملك تركيًا فقتله‏.‏

وفي جمادى الأولى‏:‏ عقد مسعود الرازي الحنفي حلقة بجامع المنصور وحضرها قاضي القضاة الدامغانـي وجماعـة الشهـود إلا القاضي أبا يعلى والشريف أبا جعفر فإن قاضي القضاة استدعاهما فلم يحضرا ولم يفارقا حلقتهما‏.‏

وفي ليلة الثلاثاء ثالث رمضان‏:‏ انقض كوكب عظيم وانبسـط نـوره كالقمـر ثـم تقطـع قطعـًا وأسمع دويًا مفزعًا‏.‏

وفيهـا‏:‏ خـرج جماعـة من الحاج بحفز فعدوا بهم فرجعوا إلى الكوفة بعد أن خاصموهم في ثامن ذي القعدة‏.‏

وفي ذي الحجة‏:‏ بدىء بعمل المدرسـة النظاميـة ببغـداد ونقـض لأجـل بقيـة الـدور الشاطيـة وتوفي أبو منصور بن بكران حاجب الباب فولي مكانه أبو عبد الله المردوسي‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
محمد بن أحمد بن محمد بن علي أبو الحسين ابن الآنبوسي الصيرفي ولد سنة ست وسبعين وثلثمائة ورى عن الدارقطني وغيره وتوفي هذه السنة وصلى عليه في جامع الشرقية ودفن في مقبرة باب حرب‏.‏

محمد بن منصور وزير طغرلبك أبو نصر الكندريّ وكان يلقب عميد الملك منسوب إلى ‏"‏ كندر طريثيت قريق من قراها وقد ينسب الكندري إلى قرية يقال لها كندر قربيًا من قزوين ومنها‏:‏ أبو غانم وأبو الحسن ابنا عيسى بن الحسن الكندري سمعا أبا عبد الرحمن السلمي وكتبا تصانيفه ووقفا كتبًا كثيرة‏.‏

وينسب الكندري إلى بيع الكندر منهم‏:‏ عبد الملك بن سليمان أبو حسان سمع حسان بن إبراهيم ذكره أبو سعيد بن يونس في تاريخ مصر‏.‏

وكـان الكنـدري له فضل وله شعر وكان طغرلبك قد بعثه ليتزوج له امرأة فتزوجها هو فخصاه طغرلبك ثم أقره على خدمته فلما مات وتمكن ألب أرسلان بعثه إلى مرو الزود فقيل له‏:‏ انه لا يؤمن فبعث غلمانًا لقتله فدخلوا عليه فقال له أحدهم‏:‏ قم فصل ركعتين وتب إلى الله تعالى‏.‏

فقـال‏:‏ أدخـل أودع أهلـي ثـم أخـرج‏.‏

فقالوا‏:‏ افعل فنهض فدخل إلى زوجته وارتفع الصياح وعلق الجواري به نشرن شعورهن وحثون التراب على رؤوسن فدخل الغلام فقال‏:‏ قم‏.‏

قال‏:‏ خذ بيـدي فقـد منعنـي هـؤلاء الجواري من الخروج فخرج إلى مسجد هناك فصلى فيه ركعتين ثم مشى حافيًا إلـى وراء المسجـد فجلـس وخلـع فرجيـة سمـورًا عليـه فأعطاهـم إياهـا وخـرق قميصه وسراويله حتى لا يؤخذا فجاءوا بشاروفه فقال‏:‏ لست بعيار ولا لص فأخنق والسيف أروح لي‏.‏

فشدوا عينيه بخرقة خرقها هو من طرف كمه وضربوه بالسيف وأخذوا رأسه وتركوا جثته فأخذتها أخته فحملتها إلى كندر بلده وكان عمره نيفًا وأربعين سنة‏.‏

أبو منصور بن بكران الحاجب قد ذكرنا وفاته‏.‏


ثم دخلت سنة ثمان وخمسين وأربعمائة

ثم دخلت سنة ثمان وخمسين وأربعمائة
فمن الحوادث فيها أن أهل الكرخ أغلقوا دكاكينهم يوم عاشوراء وأحضروا نساء فنحن على الحسين عليه السلام على ما كانوا قديمًا يستعملونه واتفق أنه حملت جنازة رجل من باب المحول إلى الكرخ ومعها الناحية فصلى عليها وناح الرجال بحجتها على الحسين وأنكر الخليفة على الطاهر أبي الغنائم المعمـر بـن عبيـد اللـه نقيـب الطالبيـن تمكينـه مـن ذلـك فذكر أنـه لم يعلم به إلا بعد فعله وأنه لما علم أنكره وأزاله فقيل له‏:‏ لا تفسح بعدها في شي من البدع التي كانت تستعمل‏.‏

واجتمع في يوم الخميس رابع عشر المحرم خلق كثير من الحربية والنصرية وشارع دار الرقيق وباب البصرة والقلائين ونهر طابق بعد أن أغلقوا دكاكينهم وقصدوا دار الخلافة وبين أيديهم الدعاة والقراء وهم يلعنون أهل الكرخ واجتمعوا وازدحموا على باب الغربة وتكلموا من غبر تحفظ في القول فراسلهم الخليفة ببعض الخدم أننا قد أنكرنا ما أنكرتم وتقدمنا بـأن لا يقـع معاودة ونحن نغفل في هذا ما لا يقع به المراد‏.‏

فانصرفوا وقبض على ابن الفاخر العلوي في آخرين ووكل بهم في الديوان وهرب صاحب الشرطة لأنه كان أجاز لأهل الكرخ وإيقاع الفتنة ثم واصل أهل الكرخ التردد إلى الديوان والتنصل مما كان والاحتجاج بصاحب الشرطة وأنه أمرهـم بذلـك والسـؤال فـي معنـى المعتقلين فأخرج عنهم في ثامن عشر المحرم بعد أن خرج توقيع بلعن من يسب الصحابة ويظهر البدع‏.‏

وفـي شهـر ربيع الأول بباب الأزح صبية لها رأسان ووجهان ورقبتان مفترقتان وأربع أيد على بدن كامل ثم ماتت‏.‏

وفـي هـذا الشهـر‏:‏ مـرض الأميـر عدة الدين أبو القاسم وتعدى ذلك إلى الخليفة جده ولحق الناس من الانزعاج والارتياع أمر عظيم لأنه لم يكن بقي من يلتجأ إليه غير هذا الجناب فتفضل الله تعالى بعافيتهما فاجتمع العوام إلى باب الغربة داعين وشاكرين الله تعالى على نعمه

وفي العشـر الـأول مـن جمـادى الأولـى‏:‏ ظهـر فـي السمـاء كوكـب كبيـر لـه فـي المشـرق ذؤابـة عرضهـا نحـو ثلاثة أذرع وطولها أذرع إلى حد المجرة من وسط السماء مادة إلـى المغـرب ولبـث إلـى ليلـة الأحد لست بقين من هذا الشهر وغاب ثم ظهر في ليلة الثلاثاء عند غروب الشمس قد استـدار نـوره عليه كالقمر فارتاع الناس وانزعجوا ولما أعتم الليل رمى ذؤابة نحو الجنوب وبقي عشرة أيام حتى اضمحل‏.‏

ووردت كتب التجار من بعد بـأن ستـة وعشريـن مركبـًا خطفـت مـن سواحـل البحـر طالبـة لعمان فغرقت في الليلة الأخيرة من طلوع هذا الكوكب وهلك فيها نحو من ثمانية عشر ألف إنسان وجميع المتاع الذي حوته وكان من جملته عشرة آلاف طبلة كافور‏.‏

وفي جمادى الآخرة‏:‏ كانت زلزلة بخراسان لبثت أيامًا فصدعت منها الجبال وأهلكت جماعة وخسفت بعدة قرى وخرج الناس إلى الصحراء وأقاموا هناك‏.‏

وفـي يـوم الأحـد تاسـع جمـادى الآخـرة‏:‏ خلـع فخـر الدولـة أبـي نصـر بـن جهيـر بعـد أن شافهـه بمـا طـاب قلبه ورفع من متبته‏.‏

وفي هذا اليوم‏:‏ عند مغيب الشمس وقع حريق بنهر معلى في دكان خباز فاحترق من باب الجديد إلى آخر السوق الجديد في الجانبين وتلف من المال والعقار ما لا يحصى ونهب الناس بعضهم بعضًا وكان الذي احترق مائة دكان وثلاثة دور‏.‏

وفي شعبان‏:‏ وقع قتال في دمشق فضربوا دارًا كـان مجـاورًا للجامـع بالنـار فاحتـرق جامـع دمشق‏.‏

وفي شعبان‏:‏ ذكر رجل من أهل سوق يحيى يقال له‏:‏ أخو جمادى وكانت يده اليسرى قد خبثت وأشرف على وأشرف على قطعها أنه رأى النبي صلى الله ليه وسلم في منامه كأنه يصلـي فـي مسجد بدرب داود فدنا منه وأراه يده عليها فأصبح معافى وانثال الناس لمشاهدتـه وكـان يغمـس يـده فـي المـاء فيقتسمونـه وستأتـي قصتـه مستوفـاة في السنة التي مات فيها إن شاء الله تعالى‏.‏

ورخصـت الأسعـار في هذه السنة رخصًا متفاحشًا حتى صار الكر الجيد من الحنطة بعشرة دنانير‏.‏

وفـي ليلـة الأحـد لأربـع بقين من شعبان‏:‏ انقض كوكبان كان لأحدهما ضوء كضوء القمر وتبعهما في نحو ساعة بضعة عشر كوكبًا صغارًا إلى نحو المغرب‏.‏

وفي رمضان‏:‏ نقص الماء من دجلة فاستوعبه القاطول وتعلق نهر الدجيل عليه فهلكت الثمار وزادت الأسعار وامتنعت السفن من عكبرا وأنا من الانحدار فكـان أقـوام يعبـرون إلـى أوانـا بمداساتهم على الآجر وغارت المياه في الآبار ببغداد‏.‏

وفي هذا الشهرر‏:‏ كسي جامع المنصور وفرش بالبواري فدخل فيه أربع وعشرون ألف ذراع بواري ثلثمائة منًا خيوط وأخذ الصناع الخياطين لها أجرتهم عشرين دينار‏.‏

وفي شوال‏:‏ أنفذ خادم خاص إلى السلطان للتهنئة بسلامته في غزوته وإقامة تشريفات عليه وأضيف إلى الخادم أبو محمد التميمي ورسم لهما الخطاب فيما يستعمله النظام مع الحواشي الدار من التعرض لما في أيديهم والخطاب على التقدم إلى السيدة أرسلان خاتون بالمسير إلى


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن الحسين بن علي بن عبد الله بن موسى أبو بكر البيهقي ولد سنة أربع وثمانين وثلثمائة وكان واحد زمانه في الحفظ والإتقان حسن التصنيف وجمع علـم الحديـث والفقـه والأصـول وهـو مـن كبـار أصحـاب الحاكـم أبـي عبـد الله ومنه تخرج وسافر وجمع الكثير وله التصانيف الكثيرة الحسنة وحمع نصوص الشافعي رضى الله عنه في عشر مجلدات وكان متعففًا زاهدًا وورد نيسابور مرارًا وبها توفي ونقل تابوته إلى بيهق في جمادى الأولى من هذه السنة‏.‏

الحسن بن غالب بن علي بن منصور بن صلعوك أبو علي التميمي ابن المبارك ولد لعشر بقين من ذي الحجة سنة ست وستسن وثلثمائة وصحب ابن سمعون‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ كان الحسن ابن غالب زوج بنت إبراهيم بن عمر البرمكي وحدّث عن عبيد الله بن عبد الرحمن الزهري وابن أخي

ميمي وغيرهما وكان له سمت وهيئة وظاهـر صلـاح وكـان يقـرىء فأقـر بحـروف خـرق بهـا الإجماع وادعى فيها رواية عن بعض الأئمة المتقدمين وجعل لها أسانيد باطلة مستحيلة فأنكر أهـل العلم عليه ذلك إاى أن استتيب منها وذكر أنه قرأ على إدريس المؤدب وإدريس قرأ على ابـن شنبـوذ وابـن شنبـوذ قـرأ علـى أبيـي خالد وكل ذلك باطل لأن ابن شنبوذ لم يدرك أبا خالد وإدريس لم يقرأ على ابن شنبوذ وادعى أشياء غير ذلك يتبين فيها كذبه واختلافه‏.‏

وقال أبو علي ابن البرداني‏:‏ كان الحسن بن غالب متهمًا في سماعه من أبي الفضل الزهري وجـرت لـه أمـور مـع أبـي الحسن القزويني بسبب قراآت أقرىء بها عن إدريس وكتب عليه بذلك محضر‏.‏

وقال أبو محمد بن السمرقندي‏:‏ كان كذابًا‏.‏

وتوفي في ليلة السبت العاشر من رمضان هذه السنة ودفن صبيحة تلك الليلة عند قبر إبراهيم الحربي‏.‏

عبد العزيز بن محمد بن الحسين بن محمد بن الفضل أبو القاسم القطان سمع المخلص وكان يسكن دار القطن وكان صدوقًا وتوفي في ربيع الآخر من هذه السنة‏.‏

محمد بن الحسين بن محمد بن خلف بن أحمد

ولـد فـي محـرم سنـة ثمانين وسمع الحديث الكثير وحدّث عن أبي القاسم بن حبابة وأول ما سمع مـن أبـي الطيـب بـن علي بن معروف البزاز وعلي بن عمر الحرابي وأملى الحديث وهو آخر من حـدّث عـن أبـي القاسـم موسى السراج وكان عنده مصنفات قد تفرد بها منها كتاب الزاهر لابن الأنبـاري فإنـه حـدّث بـه عـن ابـن سويد عنه‏.‏

وكتاب المطر لابن دريد وكتاب التفسير ليحيى بن سلام وغير ذلك وكان من سادات الثقات وشهد عند قاضي القضاة أبي عبد الله بن ماكولا والدامغاني فقبلاشهادته وتولى النظر في الحكم بحريم دار الخلافة وكان إمامـًا فـي الفقـه لـه التصانيـف الحسـان الكثيرة في مذهب أحمد ودرس وأفتى سنين وانتهى إليه المذهب وانتشرت تصانيفـه وأصحابـه وجمـع الإمامـة والفقـه والصـدق وحسـن الخلـق والتعبـد والتقشف والخشوع وحسن السمت والصمت عما لا يعني واتباع السلف‏.‏

حدثنـا عنـه أبـو بكـر بـن عبد الباقي وأبو سيعد الزوزني‏.‏

وتوفي في ليلة الإثنين وقت العشاء ودفن يوم الإثنين لعشرين من رمضان هذه السنة وهو ابن ثمان وسبعين سنة وغسله الشريف أبـو جعفـر بوصيـة إليـه وكـان مـن وصيتـه إليـه أن يكفـن في ثلاثة أثواب وأن لا يدخل معه القبر غير مـا غزلـه لنفسـه مـن الأكفـان ولا يخـرق عليـه عليـه ثـوب ولا يقعـد لعـزاء واجتمـع لـه خلـق لا يحصون وعطلت الأسواق ومشى مع جنازته القاضي أبو عبد الله الدامغاني وجماعة الفقهاء

والقضاة والشهود ونقيب الهاشميين أبو الفوارس طراد وأرباب الدولة وأبو منصور بن يوسف وأبو عبد الله ابن جردة وصلى عليه ابنه أبو القاسم عبيد الله وهو يؤمئذ ابن خمس عشرة سنة وكان قد خلف عبيد الله وأبا الحسن وأبا حازم وأفطر جماعة ممن تبعه لشدة الحر لأنه دفن في اليوم الثالث عشر من آب وقبره ظاهر بمقبرة باب حرب‏.‏

قال أبو علي البرداني‏:‏ رأيت القاضي أبا يعلى فقلت له‏:‏ ياسيدي مافعل الله بك فقال لي وجعل يعد بأصابعه‏:‏ رحمني وغفـر لـي ورفـع منزلتـي وأكرمنـي‏.‏

فقلـت‏:‏ بالعلـم فقـال لـي‏:‏ بالصدق‏.‏


ثم دخلت سنة تسع وخمسين وأربعمائة

ثم دخلت سنة تسع وخمسين وأربعمائة
فمن الحوادث فيها أن السيدة أرسلان خاتون زوجة الخليفة دخلت إلى بغداد في جمادى الأولى وخرج الناس لتقيها واستقبها الوزير فخر الدولة على نحو فرسخ وخدمها بالدعاء على ظهر فرسه وحضر العميد أبو سعد المستوفي في بيت النوبة حتى قرئت الكتب الواردة في هذه

الصحبة وهي مشتملة على التمسك بالطاعـة والتصـرف علـى قوانيـن الخدمـة والإجابـة إلـى المرسوم وخوطب فيها الوزير بالوزير الأجل بعد أن كان يكتب إليه الرئيس الأجل‏.‏

وفـي هـذه الأيـام بنـى أبـو سعـد المستوفـي الملقـب شـرف الملك مشهد الإمام أبي حنيفة رضي الله عنه وعمل لقبره ملبنًا وعقد القبة وعمل المدرسة بإزائه وأنزلها الفقهاء ورتب لهم مدرسًا فدخل أبو جعفر ابن البياضي إلى الزيارة فقال ارتجالًا‏:‏ ألم تر أن العلم كان مضيًّا فجمعه هذا المغيّب في اللحـد كذلك كانت هذه الأرض ميتة فأنشرها جود العميد أبي سعد قـال المصنـف رحمـه اللـه‏:‏ قـرأت بخـط أبـي الوفـاء بـن أبـي عقيـل قـال‏:‏ وضـع أساس مسجد بين يدي ضريح أبي حنيفة بالكلس والنورة وغيره فجمع سنة ست وثلاثين وأربعمائة وأنا ابن خمس سنين أو دونها بأشهر وكان المنفق عليه تركيًا قدم حاجًا ثم قدم أبو سعد المستوفي وكان حنفيًا متعصبًا وكان قبر أبي حنيفة تحت سقف عمله بعض الأمراء التركمان وكان قبل ذلك وأنـا صبـي عليـه خربشـت خاصـًا لـه وذلـك فـي سننتـي سبـع أوثمـان وثلاثيـن قبل دخول الغز بغداد سنة سبع وأربعين فلما جاء شرف الملك سنة ثلاث وخمسين عزم على إحداث القبة وهي هذه فهدم جميع أبنية المسجد وما يحيط بالقبر وبنى هذا المشهد وحفر أساس القبة وكانوا يطلبـون الـأرض الصلبـة فلـم يبغلـوا إليهـا إلا بعـد حفـر سبعـة عشـر ذراعـًا فـي ستة عشر يومًا فخرج مـن هذا الحفر عظام الأموات الذين كانوا يطلبون جوار النعمان أربعمائة صن ونقلت جميعها إلى بقعـة كانـت ملكـًا لقوم فحفر لها ودفنت وخرج في ذلك الأساس شخص منتظم العظام له ريح كريح الكافور‏.‏

قال ابن عقيل‏:‏ فقلت‏:‏ وما يدريكم لعل النعمان قد خرجت عظامه في هذه العظام وبقيت هذه القبة فارغة من مقصود‏.‏

قـال‏:‏ فبعـث شـرف الملـك إلى أبي منصور بن يوسف شاكيًا منه مقابلتي على ذلك فكان غاية ما قال لي بعد أن أحضرني في خلوة‏:‏ يا سيدي رأيت منكرًا فاشيًا فما ملت نفرتي الدينية

قال ابن عقيل‏:‏ وكانت العمارة في سنة تسع وخمسين وساجه وأبوابه غصب من بعض بيع سامرا فما عند هؤلاء من الدين خبر‏.‏

أخبرنـا محمـد بـن ناصـر الحافـظ أنبانـا أبـو الحسيـن المبـارك ابـن عبد الجبار الصيرفي قال‏:‏ سمعت أبا الحسيـن ابـن المهتـدي يقـول‏:‏ لا يصـح أن قبـر أبـي حنيفـة فـي هـذا الموضع الذي بنوا عليه القبة وكان الحجيج قبل ذلك يردون ويطوفون حول المقبرة فيزورون أبا حنيفة لا يعينون موضعًا‏.‏

وفـي شعبـان‏:‏ هبـت ريـح حـارة فقتلـت بضعة عشر نفسًا كانوا مصعدين من واسط وخيلًا كثيرة وفي ليلة الأحد سلخ شعبان احترقت تربة معروف الكرخي وكان السبب أن القيم بها كان مريضًا فطبخ له شعير فبعدت النار إلى خشب وبواري هناك وارتفعت إلى السقوف فأتت على الكل فاحترقت القبة والساباط وجميع ما كان ثم أمر القائم بأمر الله بعمارة المكان‏.‏

وفي شوال‏:‏ لحق الدواب موتان وانتفخت رؤوسها وأعينها حتى كانوا يصيدون حمر الوحش بأيديهم فيعافون أكلها ووقع عقيـب ذلـك بنيسابـور وأعمـال خراسـان الغـلاء الشديـد والوبـاء المفرط وكذلك بدمشق وحلب وحران‏.‏

وفـي هـذه السنـة‏:‏ قبـل قاضـي القضـاة أبـو عبـد اللـه الدامغانـي شهـادة الشريف أبي الحسن محمد بن علي بن المهتدي وأبي طاهر عبد الباقي بن محمد البزار‏.‏وفي يوم السبت عاشر ذي القعدة‏:‏ جمع العميد أبو سعد القاضي الناس على طبقاتهم إلى المدرسـة النظاميـة التي بناها نظام الملك ببغداد للشافعية وجعلها برسم أبي اسحاق الشيرازي بعـد أن وافقـه علـى ذلـك فلمـا كان يوم اجتماع الناس فيها وتوقعوا مجيء أبي إسحاق فلم يحضر فطلب فلم يظهر وكان السبب أن شابًا لقيه فقال‏:‏ يا سيدنا تريد تدرس في المدرسة فقال‏:‏ نعـم فقـال‏:‏ كيـف تـدرس فـي مكـان مغصوب فغيّر نيّته فلم يحضر فوقع العدول إلى أبي نصر بن الصباغ فجعل مكانه فركن إلى قوله فجلس وجرت مناظرة وتفرقا وأجرى للمتفقهة لكل واحد أربعة أرطال خبز كل يوم وبلغ نظام الملك فأقام القيمة على العميد وظهر أبو إسحاق في مسجد بباب المراتب فدرس على عادته فاجتمع العوام فدعوا وأثنوا عليه وكان قد بلغ إليهم أنـه قـال‏:‏ إنـي لـم أطـب نفسـًا بالجلـوس فـي هـذه المدرسـة لمـا بلغنـي أن أبـا سعـد القاشـي غصـب أكثـر آلاتها ونقض قطعة من البلد لأجلها ولحق أصحابه غم‏.‏

وراسلوه لما عرضوا فيه بالانصراف عنه والمضي إلى ابن الصباغ إن لم يجب إلى الجلوس في المدرس ويرجع عن هذه الأخلاق الشرسة فأرضاهم بالاستجابة تطييبًا لقلوبهم وسعوا وهو أيضـًا فـي ذلـك إلـى أن استقـر الأمـر فـي ذلـك لـه وصـرف ابـن الصباغ فكانت مدة مقامه بها عشرين يومًا وجلس أبو إسحاق فيها في ذي الحجة وكان إذا حضر وقت الصلاة خرج منها وقصد بعض المساجد فأداها‏.‏

أنبأنـا أبـو زرعـة طاهـر بـن محمـد المقدسي عن أبيه قال‏:‏ سمعت أبا القاسم منصور بن محمد بن الفضـل - وكـان فقيهـًا متورعـًا - يقـول‏:‏ سمعـت أبـا علي المقدسي ببغداد يقول‏:‏ رأيت أبا إسحاق الشيـرازي فـي المنـام فسألتـه عـن حالـه فقـال‏:‏ طولبـت بهـذه البنيـة - يعنـي المدرسة النظامية - ولولا أني ما أديت فيها الفرض لكنت من الهالكين وفي هذه السنة‏:‏ عقدت البصرة وواسط على هزارسب بثلثمائة ألف دينار‏.‏

عبد الكريم بن علي بن أحمد أبو عبد الله التميمي المعـروف‏:‏ بالسنـي القصـري مـن قصـر ابـن هبيرة ولد سنة إحدى وسبعين وثلثمائة سكن بغداد وحدّث بها عن أبي محمد بن الأكفاني وكان صدوقًا دينًا كثير التلاوة بالقرآن وتوفي في محرم هذه السنة ودفن في مقبرة باب حرب‏.‏

محمد بن إسماعيل بن محمد أبو علي القاضي من أهل طوس ولي القضاء بطوس ولقّب‏:‏ بالعراقي لظرافته وطول مقامه ببغداد وكان فقيهًا فاضـلًا مبـرزًا بفقهه ببغداد اختلف إلى أبي محمد الباقي ثم إلى أبي حامد الاسفرائيني وسمع الحديث من أبي طاهر المخلص وتوفي في هذه السنة‏.‏


ثم دخلت سنة ستين وأربعمائة

ثم دخلت سنة ستين وأربعمائة
أنـه خلـع علـى أبـي القاسـم عبـد اللـه بـن أحمـد بـن رضوان في دار الخلافة الخلع الكاملة والطيلسان ورد إليه النظر في المارستان‏.‏

وبنيت تربة قبر معروف في ربيع الأول وعقد مشهده أزاجًا بالجص والآجر‏.‏

وفـي جمـادى الأولـى‏:‏ كانـت زلزلـة بـأرض فلسطيـن أهلكـت بلد الرملة ورمت شرافتين من مسجد رسول الله صلى عليه وسلم ولحقت وادي الصفراءءء وخبير وانشقت الأرض عن كنوز من المال وبلغ حسها إلى الرحبة والكوفة وجاء كتاب بعض التجار في الزلزلة ويقول‏:‏ إنها خسفت الرملة جميعها حتى لم يسلم منها إلا دربان فقط وهلك منها خمية عشر ألف نسمة وانشقت الصخرة التي ببيت المقدس ثم عادت فالتأمت بقدرة الله تعالى وغار البحر مسيرة يوم وساح في البر وخرّب الدنيا ودخل الناس إلى أرضه يلتقطون فرجع إليهم فأهلك خلقًا عظيمًا منهم‏.‏قال المصنف‏:‏ وقرأت بخط أبي علي بن البناء قال‏:‏ اجتمع الأصحاب وجماعة الفقهاء وأعيان أصحاب وجماعة الفقهاء وأعيان أصحاب الحديث في السبت النصف من جمادى الأولى من سنة ستين بالديوان العزيـز وسألـوا إخـراج الاعتقـاد القـادري وقراءتـه فأجيبـوا وقـرىء هنـاك بمحضر من الجمع وكان السبب أن ابن الوليد المعتزلي عزم على التدريس وحرضه على ذلك جماعة من أهل مذهبه وقالوا‏:‏ قد مات الأجل بن يوسف وما بقى من ينصرهم فعبر الشريف أبو جعفر إلى جامع المنصور وفرح أهل السنة بذلك وكان أبو مسلم الليثي البخاري المحدّث معـه كتـاب التوحيد لابن حزمة فقرأه على الجماعة وكان الاجتماع يوم السبت في الديوان لقراءة الاعتقاد القادري والقائمي وفيه قال السلطان وعلى الرافضة لعنة الله وكلهم كفار قال‏:‏ ومن لا يكفرهم فهو كافر ونهض ابن فورك قائمًا فلعن المبتدعة وقال‏:‏ لا اعتقاد لنا إلا لنا ما اشتمل عليه هذا الاعتقاد فشكرته الجماعة على ذلك وكان الشريف أبو جعفر والزاهد أبو طاهر الصحراوي وقد سألا أن يسلم إليهم الاعتقاد فقال لهما الوزير ابن جهير‏:‏ ليس ها هنا نسخة غيـر هـذه ونحـن نكتـب لكـم نسخـة لتقـرأ فـي المجالـس فقال‏:‏ هكذا فعلنا في أيام القادر قرىء في المساجد والجوامع وقال‏:‏ هكذا تفعلون فليس اعتقاد غير هذا وانصرفوا شاكرين‏.‏

وفي يوم الأحد سابع جمادى الآخرة‏:‏ قرأ الشريف أبو الحسين بن المهتدي الاعتقاد القادري والقائمي بباب البصرة وحضر الخاص والعام وكان قد سمعه من القادر‏.‏

وفي يوم الثلاثاء ثامن ذي القعدة خرج توقيع الخليفة إلى الوزير فخر الدولة أبي نصر محمد بن محمد بن جهير متضمنًا بعزله بمحضر من قاضي القضاة الدامغاني وعددت فيه ذنوبه فمنها‏:‏ أنـه قيـل لـه إنـك بدلـت أشيـاء فـي الخدمـة فوفيـت بالبعض ومنها‏:‏ إنك تحضر باب الحجرة من غير استئذان وقد قلت‏:‏ ما يجب أن يدخل هذا المكان غيري ومنها‏:‏ إنك لبست خلـع عضـد الدولة في الدار العزيزة في أشياء أخر وقيلله‏:‏ انظر إلى أي جهة تحب أن تقصدها لنوجهك لنوصلك إليها‏.‏

فبكى في الجواب بكاء شديدًا وقلق عظيمًا واعتذر عن كل ذنب بما يصلح وقـال‏:‏ إذا رؤي إبعادي فإلى حلة ابن مزيد وبعد فأنا أضرع إلى العواطف المقدسة في إجرائي علـى كريـم العـادة المألوفـة في ترك المؤاخذ‏.‏

فخرج الجواب عن الفصل الأخير المتعلق بالمسير إلى الحلة بأن الأمر يجري عليه واطرح جواب ما عداه ثم أذن له غلاته والتصرف في ماله وباع أصحابه ما لهم من الرحل والمتاع وطلقوا النساء وظهر من الاغتمام عليه من جميع أهل دار الخليفة الأمر العظيم وكانوا يحضرون عنده فيبكي ويبكون وخرج غلمانه وأصحابه فـي يـوم الخميس عاشر ذي القعدة وقدم له وقت العتمة من ليلة الجمعة سميرية خالية من فرش وبارية وجـاء هـو وأولـاده حتـى وقـف عنـد شباك المدورة وظن أن الخليفة في الشباك فقبّل الأرض عدة دفعات وبكى بكاء شديدًا وقال الله بينى و بينه من ثقل قلبك علي يا أمير المؤمنين فارحم شيبتي وأولادي وذلي وموقفي فلما يئس نزل إلى دجلة معضدًا بين نفسين وهو يبكي والعامة تبكي لبكائه وتدعوا له فيرد عليهم ويودعهم ثم أعيد إلى الوزارة بشفاعة دبيس بن مزيد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الشاهجانية ولدت سنة أربع وسبعين وثلثمائة وروت عن ابن سمعون وابن شاهين وكانت صادقة صالحة تسكن قطيعة الربيع‏.‏

وتوفيت في هذه السنة ودفنت إلى جنب ابن سمعون وكانت قد صحبته‏.‏

عبد الملك بن محمد بن يوسف أبو منصور الشيخ الأجل ولـم يكـن فـي زمانـه مـن يخاطـب بالشيـخ الأجل سواه ولد في سنة خمس وتسعين وثلثمائة وسمع أبا عمر بن المهدي وأبا الحسن بن الصلت وأبا الحسين بن بشران وغيرهم وكان أوحد زمانه فـي فعـل المعـروف والقيام بأمور العلم والنصرة لأهل السنة والقمع لأهل البدع وافتقاد المستورين بالبر ودوام الصدقة وكان إذا وصل أحد وصله سرًا حيث لايراه أحد فإذا شكره المعطـي قـال‏:‏ إنمـا أنـا فـي هـذه العطيـة وسيـط وليـس مالـي ولمـا انحـدر البساسيري إلى واسط أخذ ابن معه فنزل على رجل طحان فلما رحل عنه أعطاه شيئًا ثم مضت مدة فركب الطحان ديون فقصد بغداد ودخل على ابن يوسف فأكرمه وأفرد له حجرة وكساه وأمر بعض غلمانه أن يسأله سبب قدومه فأخبره فحدث ابن يوسف بذلك فأرسل رجلًا إلى واسط واكترى له

سفينة وحمل فيها ما يصلح حمله من الفوالكه والتحف وكسوة كبيرة وأعطاه مائتي دينار وقال له‏:‏ ناد في الجامع من له دين على فلان فليحضر ومعه وثيقتة فإذا حضروا فعرفهم فقرة وإن رجلًا أقرضه شيئًا ليصالحوه على بعض ديونهم‏.‏

ففعل ذلك وأشهد عليهم بالقبض وحمل تلك التحف إلى بيت الطحان وعاد الطحان فظن أن ابن يوسف قد نسيه فأحضره وسأل عن سبب قدومه فأخبره الوثائق وأعطاه مائة دينار‏.‏

قـال المصنـف رحمـه اللـه‏:‏ قرأت بخط أبي الوفاء بن عقيل قال‏:‏ كان أبو منصور بن يوسف عين زمنا وكان قد انتقد أهل زمانه فاستعمل كل واحد منهم فيما يصلح لهم فاستعمل للحجر والباعة أفره من وجد من الأحداث الأقوياء الشطار فما قهر على رأي ولا كسر له غرض في بيـع واستعمـل فـي إقامـة الديانـة الحنابلـة مشايـخ أفـراد زهـاد منتزهيـن عـن معاشـرة السلاطيـن ومكاثرة أبناء الدنيا يقصدون ولا يقصدون العوام تعظمهم وتحبهم والسلاطيـن توقرهـم وأخـذ بالعطـاء والكفايـة أصحـاب عبـد الصمـد وهـم أئمـة المساجد والزهاد واستعبد القصاص والوعاظ وأكرم بني هاشم الأشراف بالعطاء الجزيل ثم عطف على الشحن والعمداء والعرب والتركمان فأرغبهم باللطائف والهدايا فصار في الحشمة والمحبة الذي لا يناله أحد فاحتاج إلى جاهه الخلفاء والملوك وما يسمع منه كلمة تدل على فعل فعله ولا إنعام أسداه ولا منة علـى أحـد وصمد لحوائج الناس وكان يعظم من يقصده في حاجة أكثر من تعظيمة من يقصده في غير حاجة‏.‏

تولى ابن يوسف المارستان وهو لا يوجد فيه دواء ولا طبيب والمرضى ينامون على بواري النقض فطبقه بخمسة وعشرين ألف طابـق ورتـب فيـه ثمانيـة وعشريـن طبيبـًا وثلاثـة خـزان واتباع له أملاكًا نفسية وكان مقدمًا عند السلاطين‏.‏

ولقد ماتت ابنته وكانت زوجة أبي عبد الله بن جردة فتبعها الأكابر والقضاة ومشوا بعض الطريق وجاءت صلف القهرمانة بطعام وشراب من عند الخليفة‏.‏

وتوفي ابن يوسف في داره بباب المراتب يوم الثلاثاء ودفن يوم الاربعاء لأربع عشرة من محرم هذه السنة بقبر أحمد وأبيه وجده لأمه أبي الحسين بن السوسنجردي وغسله القاضي أبو الحسين بن المهتدي وصلى عليه ابنه أبو محمد الحسن داخل المقصورة وتبعه مائة ألف رجل سوى النساء وعطلت أسواق بغداد‏.‏

قال محمد بن الفضل الهمذاني‏:‏ حدثني رجل من أهل النهروان أن ابن يوسف كان يعطيه كل سنـة عشـرة دنانيـر فأتـى بعـد وفاتـه إلى ابن رضوان فأذكره بها فأعرض عنه فألح عليه فقال له‏:‏ اطلـب مـن الـذي كـان يعطيـك‏.‏

فمضـى إلـى قبـر ابـن يوسف وجلس عنده يترحم عليه ويقرأ القرآن فوجد عنده قرطاسًا فيه عشرة دنانير فأخذه وجاء إلى ابن رضوان فعرفه الحال فتعجب وتفكر فذكر أنه زار القبر وفي صحبته كواغد فيها دنانير قد أعدها للصداقة فسقط أحدها فقال ابن رضوان‏:‏ خذه ولن أقطعك إياه كل سنة ما دمت حيًا‏.‏

ومن العجائب‏:‏ ما ذكره هبة الله بن المبارك السقطي قال‏:‏ توفي الأجل أبو منصور بن يوسف فـورث عنه ابناه ثلاثين ألف دينار فتزوجا بابنتي علي بن جردة وقد ورثتا عن أبيهما ثلاثين ألف دينار عقارًا وعينا فانفق الجماعة ذلك في أيسر زمان حتى ظل قوم منهـم يتكففـون الناس‏.‏

أبو جعفر الطوسي فقيه الشيعة توفي بمشهد أمير المؤمنين علي بن أبي طالب عليه السلام‏.‏


ثم دخلت سنة احدى وستين وأربعمائة

ثم دخلت سنة احدى وستين وأربعمائة
فمن الحوادث فيها أن الرغبات في الوزارة زادت فطلبها من لا يصلح واستقر أمر ابن عبد الرحيم فكتب العوام الرقـاع وألصقوهـا فـي الجامع باللعن لمن يسعى في هذا لأن ابن عبد الرحيم كان مع البساسيري نهب الحرم وقالت خاتون للخليفة‏:‏ هذا الرجل من جملة من نهبني وكـان ابـن جهيـر يواصـل السؤال في العفو عن نفسه وتكلمت القهرمانة في حقه وبذل عنه خمسة عشر ألف دينـار فوقعت الإجابة وأعفي من المال وبعث حاحب الباب أبو عبد الله المردوسي ومعه خادمان لاستدعائه فأقبل إلى بغداد في يوم الأربعاء ثاني عشر صفر وفرج الناس بمجيئه حتى صام بعضهـم وتصـدق آخـرون وصعـد الخليفـة إلـى المنظـرة التـي على الحلبة لمشاهدته فلما نزل إلى باب النوبـي نـزل تحتهـا وقبّل ودعا ثم ركب والعوام حوله فلما وصل إلى باب النوبي نزل فقبّل العتبة ثم دخل إلى الديوان وانتهى حضوره فخرج فـي التوقيـع‏:‏ وقـف علـى مـا انهيتـه وحصولـك واستقرارك بمقر عز خدمتك من الديوان مشمولًا بعز خدمتك الخدمة الشريفة قد أكمل الله لك بيمن بركتها كل بغية وأعادك إلى أفضل ما عهدته وليس فيما جرى بقادح في موضعك فأكثر حمد الله على ما أولاك ثم حمع الناس إلى بيت النوبة في يوم الأربعاء ثالث ربيع الأول وجلس الخليفة في التاج على دجلة وأوصل الوزير إلى حضرته فقال للوزير‏:‏ الحمد لله جامع الشمـل بعد شتاته وواصل الحبل بعد بتاته ثم خلع عليهم وركبوا في يوم الجمعة سادس ربيع الـأول إلـى جامـع المدنيـة في موكب كبير والناس يضجون بالدعاء والسرور به ومدحه ابن الفضل قد رجع الحق إلى نصابه وأنت من دون الورى أولى بـه ما كانت إلا السيف سلته يـد ثم أعادته إلى قرابـه هزّته حتى إذا رأته صارمًا رؤيته تغنيك عن ضرابه أكرم بها وزارة ما سلمت مـا استودعـت إلا إلـى أربابه مشوقة إليك مذ فارقتها شوق أخي الشيب إلى شبابـه حاولهـا قـوم ومـن هـذا الذي يخرج ليثًا حادرًا من غابه يدمى أبو الأشبـال مـن زاحمـه فـي خيسـه بظفره ونابه إن الهلال يرتجى طلوعه بعد السرار ليلة احتجابه والشمس لا يوءس من طوعهـا وعن طواهـا الليـل فـي جلبابـه ما أطيب الأوطان إلا أنها أحلى عليه أثر اغترابه لو قرب الدر على جالبه ما لجج الغائص في طلابه ولـو أقـام لازمـًا أصدافـه لـم تكـن التيجـان فـي حسابـه وفـي ربيـع الآخـر‏:‏ جـرت فتنـة لأجـل أبـي الوفـاء بـن عقيـل وكـان أصحابنا قد نقموا عليه تردده إلى أبـي علـي بـن الوليـد لأجـل أشيـاء كـان يقولها وكان في ابن عقيل فيه فطنه وذكاء فأحب الاطلاع على كل مذهب يقصد ابن الوليد وقرأ عليه شيئًا من الكلام في الكلام في السر وكان ربما تأوّل بعض أخبار الصفات فإذا أنكر عليه ذلك حاول عنه واتفق أنه مرض فأعطى رجلًا ممن كـان يلـوذ بـه يقـال لـه‏:‏ معالـي الحائـك بعـض كتبـه وقال له‏:‏ إن مت فأحرقها بعدي فأطّلع عليها ذلك الرجل فرأى فيها ما يدل على تعظيم المعتزلة والرحم على الحلاج وكان قد صنف في مدح الحلاج جزءًا في زمان شبابه وذلك الجزء عندي بخطه تأول فيـه أقـوال وأفعالـه وفسـر أسـراره واعتـذر لـه فمـض ذلك الحائك فأطلع على ذلك الشريف أبا جعفر وغيره فاشتد ذلك له على أصحابنا وراموا الإيقـاع بـه فاختفـى ثـم التجـأ إلـى بـاب المراتـب ولـم يـزل فـي الأمـر يختبـط إلى أن آل الصلاح في سنة خمسين وستين‏.‏وفـي جمـادى الأولـى‏:‏ بلغـت زيـادة دجلـة إحـدى وعشريـن ذراعـًا وثلثيـن وبلـغ إلى الثريا وفجرت بثقًا فوق دار الغربة ودخل الماء إلى مشهد النذور ومشهد المالكية والسبتي وتلوفي وسدّ‏.‏

وفي عشية يوم الأربعاء رابع رجب‏:‏ ولد للأمير عدة الدين بن أبي القاسم مولودكني‏:‏ أبا

الفضل وسمي أحمد وجلس الوزير فخر الدولة من غد للهناء به بباب الفرودس وابتدأ العوام بتعليق الأسواق ونصب القباب وتوفي وقت الظهر وحمل سرًا إلى الترب بالرصافة فحط ما علق‏.‏

وورد من بلاد الروممن أخبر أن الأمير الأفشين التركي ومن معه من الغزاة خربوا بلاد الروم وبلغوا إلى عمورية واتفق أن ملك الروم قبض على بطريق كبير من بطارقته وهرب أخوة عند علمه بذلـك فصـادف الأفشين في طريقه فعرفه ما لحق أخاه من الملك ووعده أن يحتال على عمورية وبيـن يديـه الصلبـان وراسل من فيها بأن الملك أنفذني إليكم لأعاونكم وأشد منكم لأجل هؤلاء الغزاة العائثين في أعمالكم فخرجوا فتلقوه ومشوا بين يديه فحين ملك البطريق ومن معه البلد لحقـه الأفشيـن فدخل البلد فنهبه وقتل وسبى وأخذ من الأموال شيئًا عظيمًا وأسرى إلى قريب من بحيرة قسطنطينيـة فارغـًا علـى خيـر بلـاد الـروم هنـاك وأخـذ منـه نحـو ستة آلاف أسير وعاد إلى أنطاكية فحصرها فتقرر عليها عشرين ألف دينار أنبأنا محمد بن ناصر الحافظ أخبرنا أبو الغنائم محمد بن علي بن ميمون النرسي قال‏:‏ بيـع السمـك النيّـىء عندنـا بالكوفـة - يعنـي فـي هـذه السنـة - فـي حـدود أربعيـن رطـلًا بحبـة ذهـب ومـا


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن الحسن بن الفضل أبو الحسن ابن الكاتب مـن ساكنـي الحريـم الطاهـري ولـد سنـة سـت وسبعين وثلثمائة وسمع ابني بشران أبا الحسين وأبا القاسم وغيرهما وكان صالحًا ثقة وتوفي في ليلة السبت ثامن عشر ربيع الآخر ودفن يوم السبت بباب حرب‏.‏

أحمد بن أبي حنيفة السوسنجردي حدّث عن أبي الحسين السوسنجردي‏.‏

وتوفي يوم الخميس خامس عشر ربيع الأول ودفن بباب حرب‏.‏

عبد الباقي بن محمد بن عبد الله بن محمد بن عبد الرحمن صهر عبد الله البزار المعدل ولد إحدى وثمانين وثلثمائة وحدّث عن أبي الحسن بن الصلت وتوفي في صفر وقيل‏:‏ في محرم سنة إحدى وستين وكان ثقة‏.‏


ثم دخلت اثنتين وستين وأربعمائة

ثم دخلت اثنتين وستين وأربعمائة
فمن الحوادث فيها أنه كان ثلاث ساعات من يوم الثلاثاء الحادي عشر من جمادى الأولى وهو الثامن آذار زلزلة عظيمـة بالرملـة وأعمالهـا فذهـب أكثرهـا وانهـدم سورهـا وعـم ذلك ببيت المقدس وتنس وانخسفت أيلة كلها وانجفل البحر في وقت الزلزلة حتى انكشفت أرضه ومشى الناس فيه ثم عاد إلى حاله‏.‏

وتغيرت إحدى زوايا الجامع بمصر وتبع هذه الزلزلة في ساعتها زلزلتان‏.‏

وتوجه ملك الروم من قسطنطينية إلى الشام في ثلثمائة ألف ونزل على منبج ستة عشر يومًا وسار إليه المسلون فانهزم المسلمون وقتل جماعة منهم وأحرق ما بين بلد الروم ومنبـج مـن الضياع والقرى وقتل رجالهم وسبى نساءهم وخاف أهل حلب خوفًا شديدًا ثم انقطعـت الميرة عن الملك الروم فهلك من معه جوعًا فرجع‏.‏

وفـي هـذه السنة‏:‏ فسدت أحوال ملك مصر وقوتل فاحتاج فبعث فأخذ ما في مشهد إبراهيم الخليل عليه السلام وضاقت يد أبي هاشم أمر مكة لا نقطاع ما كان يصله من مصر وغيرهما فعمد إلى ثياب الكعبة فقطع الذهب الذي فيها وسبكه وإلى قبلتها وميزابهـا وحلـق بابهـا فكسره وضربه دنانير ودراهم ثم عدل إلى مصادارات أهل مكة حتى رحلوا عنها وكذلك صنع أمير المدنية فأخذ قناديل وآلات فضة كانت هناك فسكبها‏.‏

وفـي يـوم الثنيـن السـادس والعشريـن مـن جمادى الآخرة‏:‏ حمع الأمير العميد أبو نصر الوجوه فأحضر أبا القاسم بن الوزير فخر الدولة والنقيبين والأشراف وقاضي القضاة والشهود إلى المدرسة النظامية وقرئت كتب وقفتها ووقـف كتـب فيهـا ووقـف ضيـاع وأملـاك وسـوق أبنـت عليهـا وعلى بابها عليه وعلى أولاد نظام الملك على شروط شرطت فيها‏.‏

وفي شهر رجب‏:‏ وصل رسول السلطان للخدمة والدعاء وأجيب بما أشرف به وأضحت توقيعًا بإقطاع مبلغ ارتفاعه سبعة آلاف دينار كل سنة من واسط والبصرة‏.‏

وفي ذي القعدة‏:‏ ورد من مصر والشام عدد كثير من رجال ونساء هاربين من الجرف والغلاء وأخبروا أن مصر لم يبق بها كبير أحد من الجوع والموت وأن الناس أكل بعضهم بعضًا وظهر على رجل قد ذبح عدة من الصبيان والنساء وطبخ لحومهم وباعها وحفر حفيرة دفن فيها رؤوسهم وأطرافهم فقتل وأكلت البهائم فلم يبق إلا ثلاثة أفراس لصاحب مصر بعد ألوف من الكراع وماتت الفيلة وبيع الكلب بخمسـة دنانيـر وأوقيـة زيـت بقيـراط واللـوز والسكـر بـوزن الدراهم والبيضة بعشرة قراريط والراوية الماء بدينار لغسل الثياب‏.‏

وخـرج وزير صاحب مصر إلى السلطان فنزل عن بغلته وما معه إلا غلام واحد لعدم ما يطعم الغلمـان فدخـل وشغـل الركابـي عـن البغلـة لضعـف قوتـه فأخذهـا ثلاثة أنفس ومضوا بها فذبحوها وأكلوها فأنهى ذلك إلى صاحب مصر فتقدم بقتلهم وصلبهم فصلبوا فلما كان من الغد وجدت عظامهم مرمية تحت خشبهم وقد أكلهم الناس وكانت البادية تجلب الطعام فتبيع الحمل بثلاثمائة دينار خارج ولا يتجاسرون أن يدخلوا البلد ومن اشترى منه فربما نهبه الناس منه وبيع من ثياب صاحب مصر وآلاته ما اشترى منه في دار الخلافة فوجدت فيه أشياء كانت نهبت عند القبض على مصر أحد عشر ألف درع وتجفاف وعشرون ألـف سيـف محلـى وثمانـون ألـف قطعـة بلـور كبـار وخمسـة وسبعـون ألـف قطعـة من الديباج القديم وبيعت ثياب النساء وسجـف المهـود وبيـع مـن هـذا الجنـس وحده نحو ثمانين ألف قطعة وبيع نحو خمس مسبعين ألف قطعة من الثياب الديباج وبيعت عشر حبات وزنها عشرة مثاقيل بأربعمائة دينار وباع رجل دارًا بمصر كان ابتاعها بتسعمائة دينار بسبعين دينارأ فاشترى بها دون الكارة من الدقيق‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن سياووش الكازروني

سمع أبا أحمد الفرضي وهلالًا الحفار وأبا عبد الله بن دوسـت وغيرهـم وكـان مكثـرًا ثقـة وتوفي في جمادى الآخرة من هذه السنة ودفن قريبًا من رباط عتاب بالجانب الغربي‏.‏

أحمد بن الحسن اللحياني الصفار توفي في رجب وكان يقرىء القرآن أحمد بن علي الأسد آباذي أبو منصور حدّث عن الصيدلاني وغيره‏.‏

روى عنه أبو الفضل بن خيرون وأطلق عليه الكذب الصريح واختلاق الشيوخ الذين لم يكونوا وادعى ما لم يسمع‏.‏

الحسن بن علي بن محمد بن باري أبو الجوائز الكاتب الواسطي ولد سنة اثنتين وخمسين وثلثمائة سكن بغداد دهرًا طويلًا وكان أديبًا شاعرًا مليح الشعر‏.‏

أخبرنا أبو محمد بن عبد الباقي قال‏:‏ أنشدنا أبو الجوائز الحسن بن علي بن باري الواسطي لنفسه‏:‏ واحربـا من قولها خان عهـودي ولهـا وحـق مـن صيرنـي وقفًاعليها ولها

عبد الله بن عبد العزيز بن باكويه‏:‏ روى الحديث وتوفي في باب حرب‏.‏

محمد بن أحمد بن سهل أبو غالب بن بشران النحوي الواسطي ابن الخالة ولـد سنـة ثلاثيـن وثلثمائـة وكـان عالمـًا بالـأدب وانتهـت اليـه الرحلـة فـي اللغـة سمـع أبـا الحسين علي بن محمـد بـن عبد الرحيم وأبا القاسم علي بن طلحة وأبا عبد الله الحسين بن الحسن العلة في آخرين حدّث عنه أبو عبد الله الحميدي وغيره وله من الشعر المستحسن‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أنشدنا أبو عبد الله الحميدي قال‏:‏ أنشدني أبو غالب بن بشران لنفسه‏:‏

يـا شائـدًا للقصـور كهلًا ** أقصر فقصر الفتى الممات

لم يجتمع شمل أهل قصر ** إلا وقصراهـم الشتـات

وإنما العيش مثل ظل ** منتقـل ماله ثيات

قال‏:‏ وأنشدني لنفسه‏:‏

سيان إن لامـوا وإن غـدوا ** مالـي عن الأحباب مصطير

لا غرو إن أغرى بحبهم ** إذ ليـس لـي فـي غيرهـم وطـر

فليفعلـوا مـا حاولـوا فهم مني بحيث السمع والبصر لا بد لي منهم وإن تركـوا قلبي بنـار الهجـر يستعـر وعلي أن أرضى بما اصنطعوا وأطيعهم في كل ما أمروا قال‏:‏ وانشدني لنفسه‏:‏

ولما أثاروا العيس بالبين بينـت ** غرامي لمن حولي دموع وأنفاس

فقلت لهم لا بأس بي فتعجبوا ** وقالوا الذي أبديته كله أس

تعوض بانس الصبر من وحشة الاسى ** فقد فارق الاحباب من قبلك الناس

قال‏:‏ وأنشدني لنفسه‏:‏

ودعتهم ولي الدنيا مودعة ** ورحت مالي سوى ذكراهم وطر

وقلـت يـا لذتي بيني لبينهم ** فإن صفو حياتي بعدهم كدر

لـولا تعلـل قلبـي بالرجاء لهم ** ألفيته إذ حدوا بالعيس ينفطر

يا ليت عيسهم ويوم النوى نحرت ** أوليتها للضـواري بالفـلا جـزر

طلبت صديقًا في البرية كلها ** فأعيا طلابي أن أصيب صديقا

بلى من تسمى بالصديق مجازة ** ولم يك في معنى الوداد صدوقا

فطلقت ود العالمين صريمة ** وأصبحت من أسر الحفاظ طليقا

توفي ابن بشران في منتصف رجب هذه السنة‏.‏

محمد بن الحين بن عبد الله بن أحمد بن الحسن ابن أبي علانة ولد في سنة ثمانين وثلثمائة وحدّث عن أبي طاهر المخلص روى عنه أبو بكر الخطيب وكان سماعه صحيحًا‏.‏

وتوفـي فجـأة يـوم الخمـس العشريـن في شعبان من هذه السنة ودفن يوم الجمعة عند قبر معروف الكرخي‏.‏


ثم دخلت سنة ثلاث وستين وأربعمائة

ثم دخلت سنة ثلاث وستين وأربعمائة
فمن الحوادث فيها وكان السلطان في فل من العسكر لأنهم عادوا من الشام جافلين إلى خراسان للغلاء الذي استنفـد أموالهـم فطلبـوا مراكزهم راجعين وبقي السلطان في نحو أربعة آلاف غلام ولم يرمع ذاك أن يرجع إلى بلاده ولم يجمع عساكره فيكون هزيمة على الإسلام وأحب الغزاة والصبـر فيهـا فأنفذ خاتون السفرية ونظام الملك والأثقال إلى همذان وتقدم إليه بجمع العساكر وإنفاذها إليه وقـال لـه ولوجـوه عسكره‏:‏ أنا صابر في هذه الغزاة صبر المحتسبين وصائر إليها مصير المخاطرين فإن سلمت فذاك ظني في الله تعالى وإن تكن الأخرى فأنا أعهد إليكم وأشهد الله عليكم أ تسمعوا لولدي ملك شاه وتطيعوه وتقيموه مقامي وتملكوه عليكم فقد وقفت هذا الأمر عليه ورددته إليه‏.‏

فأجوبوه بالدعاء والسمع والطاعة وكان من فعل نظام الملك وترتبيه ورأيه وأبقى السلطان مع القطعة من العسكر المذكورة جريدة ومع غلام فرس يركبه وفرس يجنبه وسـار قاصـدًا لملـك الروم وأنفذ أحد الحجاب في جماعة من الغلمان مقدمة له فصادف عند خلاط صليبًا تحته عشرة آلاف من الـروم فحاربهـم فنصـر عليهـم وأخـذ الصليـب وهربـوا بعـد أن أثخنـوا قتـلا وجراحًا وحمل مقدمهم إلى السلطان فأمر بجدع أنفه وأنفذ الصليب وكان خشبًا وعليه فضة وإقطـاع مـن الفيـروزج وإنجيـلًا كـان معـه فـي سفـط مـن فضـة إلـى همذان وكتب معه إلى نظام الملك ووصـل ملـك الـروم فالتقيـا بموضع يقال له الرهوة في يوم الأربعاء لخمس بقين من ذي القعدة وكثر عسكر الروم وجملة من كان السلطان يقاربون عشرين ألفا وأما ملك الروم فإنه كان معه خمسة وثلاثون ألفا من الإفرنج وخمسة وثلاثون ألفا مائتين بطريق ومتقدم مع كل رجل منهم بين ألفي فارس إلى خمسمائة وكان معه خمسة عشر ألفًا من الغز الذين من وراء القسطنطينية ومائة ألف روزجاري وأربعمائة عجلة تجرها ثمانمائة جاموسة عليها نعال ومسامير للدواب وألـف عجلة عليها السلاح والسروج والعرادات والمجانيق ومنها يمده ألف رجـل نقّـاب وحفّـار ومائـة ألف رجل ومائتا رجل‏.‏

فراسل السلطان ملك الروم بأن يعود إلى بلاده وأعود أنا وتتم الهدنة بيننا التي توسطنا فيها الخليفة وكان ملك الروم قد بعث رسوله يسأل الخليفة أن يتقدم إلى السلطان بالصلح والهدنة فعـاد جـواب ملـك الـروم بأنـي قد أنفقت الأموال الكثيرة وجمعت العساكر الكثيرة للوصول إلى مثل هذه الحالة فإذا ظفرت بها فكيف أتركها هيهات لا هدنة إلا بالري ولا رجوع إلا بعد أن أفعل ببلاد الإسلام مثل ما فعل ببلاد الروم‏.‏

فلما كان وقت الصلاة من يوم الجمعة صلى السلطان ودعا الله تعالى وابتهل وبكى وتضرع وقـال لهـم‏:‏ نحـن مـع القـوم تحـت الناقـص وأريـد أن أطرح نفسي عليهم في هذه الساعة التي يدعى فيها لنا والمسلمين على المنابر فإما أن أبلغ الغرض وإما أن أمضي شهيدًا إلى الجنة فمن أحب أن يتبعني منكم فليتبعني ومن أحب أن ينصرف فليمض مصاحبًا عني فما ها هنا سلطان يأمر ولا عسكر يؤمر فإنما أنا اليوم واحد منكم وغاز معكم فمن تبعني ووهب نفسـه للـه تعالى فله الجنة والغنيمة ومن مضى حقت عليه النار والفضحية‏.‏

فقالوا له‏:‏ أيها السلطان نحن عبيدك ومهما فعلته تبعناك فيه وأعنّاك عليه فافعل ما تريد‏.‏

فرمى القوس والنشاب ولبس السلاح وأخذ الدبوس وعقد ذنب فرسـه بيـده وركبهـا ففعلـوا مثله وزحف إلى الروم وصاح وصاحوا وحمل عليهم وثار الغبار واقتتلوا ساعة أجلت الحال فيها عن هزيمة الكفار فقتلوا يومهم وليلتهم القتل الذريع ونهبوا وسبوا النهب والسبي العظيم‏.‏

ثم عاد السلطان إلى موضعه فدخل عليه الكهراي الخادم فقال‏:‏ يا سلطان أحد غلماني قد ذكر أن ملك الروم في أسره وهذا الغلام عرض على نظام الملك في جملة العسكر فاحتقره وأسقطـه فخوطـب فـي أمـره فأبى أن يثبته وقال مستهزئًا لعله أن يجيئنا بملك الروم أسيرًا فأجرى اللـه تعالـى أسـر ملك الروم على يده‏.‏

واستبعد السلطان ذلك واستحضر غلامًا يسمى‏:‏ شاذي كان مضى دفعات مع الرسل إلى ملك الروم فأمره بمشاهدته وتحقيق أمره فمضى فرآه ثم عاد فقال‏:‏ هوهو‏.‏

فتقدم بضرب خيمة له ونقله إليها وتقييده وغل يده إلى عنقه وأن يوكل به مائة

غلام وخلع على الذي أسره وحجبه وأعطاه ما اقترحه واستشرحه الحال فقال‏:‏ قصدته وما أعرفه وحوله عشرة صبيان من الخدم فقال لي أحدهم‏:‏ لا تقتله فإنه الملك فأسرته وحملته‏.‏

فتقدم السلطان بإحضاره فأحضر بين ثلاث مقارع أو أربعًا ورفسه مثلها فقـال لـه‏:‏ ألـم آذن لرسـل الخليفـة فـي قصـدك وإمضـاء الهدنـة معك وإجابتك في ذلك إلى ملتمسك ألم أرسلك الآن وأبذل لك الرجوع عنك فأبيت إلا ما يشبهك وأي شيء حملك على البغي فقـال‏:‏ قـد جمعـت أيهـا السلطـان واستكثـرت واستظهـرت وكـان النصـر لـك فافعـل ما تريد ودعني من التوبيخ قـال‏:‏ فلـو وقعت معك ماذا كنت تفعل بي قال‏:‏ القبيح قال‏:‏ صدق والله ولو قال غير ذلك لكذب وهذا رجل عاقل جلد لا ينبغي أن يقتل قـال‏:‏ ومـا تظن الآن أن يفعل بك قال‏:‏ أحد ثلاثة أقسام‏:‏ الأولى قتلي والثاني‏:‏ إشهاري في بلادك التي تحدثت بقصدها وأخذها والثالث‏:‏ لا فائدة في ذكره فإنك لا تفعله قال فاذكره‏.‏

قـال‏:‏ العفـو عنـي وقبـول الأمـوال والفديـة منـي واصطناعـي وردي إلـى ملكـي مملوكًا لك نائبًا في ملك الروم عنك‏.‏

فقـال‏:‏ مـا اعتزمت فيك إلا هذا الذي وقع يأسك منه وبعد ظنك عنه فهات الأموال التي تفك

رقبتك‏.‏

فقال يقول السلطان ما شاء فقال‏:‏ أريد عشرة آلاف ألف دينار‏.‏

فقال‏:‏ والله إنك تستحـق منـي ملـك الـروم إذا وهبـت لي نفسي ولكني قد أنفقت واستهاكت من أموال الروم أحد عشـر ألـف ألف دينار منذ وليت عليهم في تجديد العساكر والحروب التي بليت بها إلى يومي هذا فأفقرتهم بذلك ولولا هذا ما استكثرت شيئًا تقترخه‏.‏

فلم يزل الخطاب يتردد إلى أن استقر الأمر على ألف ألف وخمسمائة ألف دينار وفي الهدنة على ثلاثمائة ألف وستين ألف في كل سنة وإطلاق كل أسير في الروم وحمل ألطاف وتحف مضافـة إلـى ذلـك وأن يحمل من عساكر الروم المزاحة فقال له‏:‏ إذا كنت قد عليّ فعجّل تسريحي قبل أن تنصّب الروم ملكًا غيري ولا يمكنني أن أقرب منهم ولا أفي بشيء مما بذلته‏.‏

فقـال السلطـان‏:‏ أريـد أن تعيـد أنطاكيـة والرهـا ومنبـج فإنهـا أخـذت مـن المسلميـن عـن قـرب وتطلق أسارى المسلمين‏.‏

فقال‏:‏ إذا رجعت إلى ملكي سوف أريك ما أفعل فأنفذ إلى كل موضع منها عسكرًا وحاصره لا توصل إلى تسليمها فأما أن أبتدىء بذلك فلا يقبل مني وأما الأسارى فأنا أسرحهم وأفعل الجميل معهم‏.‏

فتقدم السلطان يفك قيده وغله ثم قال‏:‏ أعطوه قدحًا ليسقينيه فأعطي فظن أنه له فأراد أن فمنع منه وأمر أن يخدم السلطان ويتقدم إليه ويناوله إياه وأومأ إلى الأرض إيماء قليلًا علـى

عادة الروم وتقدم إليه فأخذ السلطان القدح وجز شعره فجعل وجهه على الأرض وقال‏:‏ إذا خدمت الملوك فافعل هكذا‏.‏

وكان لذلك سبب اقتضاه وهو أن السلطان قال بالري‏:‏ ها أنا أمضي إلى قتال ملـك الـروم وآخذه أسيرًا وأقيمه على رأسي ساقيًا‏.‏

وانصرف ملك الروم إلى خيمته فاقترض عشرة آلاف دينـار فأصلـح منهـا شأنـه وفـرّق فـي الحواشي والأتباع والموكلين به واشترى جماعة من بطارقته واستوهب‏.‏

فلما كان من الغـد أحضـره وقـد ضـرب لـه سريـره وكرسيـه اللـذان أخذا منه فأجلسه عليهما‏.‏

وخلع قباءه وقلنسوته فألبسه إياهما وقال له‏:‏ إني قد اصطنعتك وقنعت بقولك وأنا أسيّرك إلى بلادك وأردّك إلى ملكت‏.‏

فقبّل الأرض أليس ينفذ إليك خليفة الله تعالى في أرضه رسولًا يحملك به ويقصد إصلاح أمرك فتأمر بأن يكشف رأسه ويشد وسطه ويقبّل الأرض بين يديك وكان بلغه أنه فعل هذا بابـن المحلبـان فقـال مـا فعلـت فقال‏:‏ أليس الأمر على ما يقول‏.‏

وبان له منه تغير فقال‏:‏ يا سلطان في أي شي وفقت حتى أوفق في هذا وقام وكشف رأسه وأوما إلى الأرض وقال‏:‏ هذا عـوض عمـا فعلتـه برسولـه فسـر السلطـان بذلـك وتقدم بأن عقدت له راية عليها مكتوب‏:‏ ‏ «‏ لا اله اللـه محمد رسول الله محمد رسول الله ‏» ‏ فرفعها على رأسه وأنفذ حاجبين ومائة غلام يسيرون معه إلى قسطنطينية وشيعه نحو فرسخ فلما ودّعه أراد أن يترجل فمنعه السلطان واعتنقا ثم افترقا‏.‏وهذا الفتح في الإسلام كان عجبًا لا نظير له فإن القوم اجتمعوا ليزيلوا الإسلام وأهله وكان ملك الروم قد حدثته نفسه بالميسر إلى السلطان ولوالي الري وأقطع البطارقة البلاد الإسلامية وقال لمن أقطعه بغداد‏:‏ لا تتعرض لذلك الشيخ الصالح فإنه صديقنا - يعني الخليفة - وكانت البطارقة تقول‏:‏ لا بد أن نشتو بالري ونصيف بالعراق ونأخذ في عودنا بلاد الشام‏.‏

فلما كان الفتح ووصل الخبر إلى بغداد ضربت الدبادب والبوقات وجمع الناس في بيت النوبة وقرئـت كتـب الفتـح ولمـا بلغ الروم ما جرى حالوا بينه وبين الرجوع إلى بلاده وملّكوا غيره فأظهر الزهد ولبس الصوف وأنفذ إلى السلطان مائتي ألف دينار وطبق ذهب عليه جواهر قيمتها تسعون ألف دينار وحلف بالإنجيل أنه ما يقدر على غير ذلك وقصد ملك الأرمن مستضيفًا به وكحله وبعث إلى السلطان يعلمه بذلك‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أبو طاهر العكبري ولـد سنـة تسعيـن وثلثمائـة وسمـع الحديـث مـع أخيـه أبـي منصـور النديـم وتوفـي فـي ربيع الآخر من هذه السنة وكان سماعه صحيحًا‏.‏

أحمد بن علي بن ثابت بن مهدي الخطيب أبو بكر ولـد يـوم الخمـس لسـت بقيـن مـن جمـادى الآخرة سنة إحدى وتسعين وثلثمائاة كذا رأيته بخط أبي الفضـل بـن خيـرون وأول مـا سمع الحديث في سنة ثلاث وأربعمائة وهو احدى عشرة سنة وكان أبوه يخطب بدرب ريحان ونشأ أبو بكر ببغداد وقرأ القرآن والقراآت وتفقه على أبي الطيب الطبري وأكثر من السماع من البغدايين ورحل إلى البصرة ثم إلى نيسابور ثم إلى أصبهـان ودخل في طريقه همذان والجبال ثم عاد إلى بغداد وخرج إلى الشام وسمع بدمشق وصور ووصل إلى مكة وقد حج في تلك السنة أبو عبد الله محمد بن سلامة القضاعي فسمع منه وقـرأ صحيـح البخـاري على كريمة بنت أحمد المروزية وكان قد أظهر بعض اليهود كتابًا وادعى أنـه كتابـًا وادعـى أنـه كتـاب رسـول اللـه صلـى الله عليه وسلم بإسقاط الجزية عن أهل خبير وفيه شهادات الصحابة وأن خط علي بن أبي طالب فيه فعرضه رئيس الرؤساء ابن المسلمة على أبـي بكـر الخطيـب فقال‏:‏ هذا مزوّر‏.‏

قيل‏:‏ من أين لك قال‏:‏ في الكتاب شهادة معاوية بن أبي سفيان ومعاوية أسلم يوم الفتح وخبير كانت في سنة سبع وفيه شهادة سعد بن معاذ وكان قد مات يوم أسلم يوم الخندق‏.‏

فاستحسن ذلك منه فلما جاءت نوبـة البساسيـري استتـر الخطيـب وخـرج مـن بغـداد إلـى الشـام وأقام بدمشق ثم خرج إلى صور ثم إلى طرابلس ثم عاد إلى بغداد في سنة اثنتين وستين وأقام بها سنة ثم توفي‏.‏

فروى تاريخ بغداد وسنن أبي داود وغير ذلك وانتهى إليه علم الحديث وصنّف فأجاد فله ستة وخمسون مصنفًا بعيدة المثل منها‏:‏ تاريخ بغداد وشرف أصحاب الحديث وكتاب الجامع لأخلاق الراوي وآداب السامع والكفاية في معرفـة أصـول علـم الروايـة وكتـاب المتفـق والمفتـرق وكتاب السابق واللاحق وتلخيص المتشابه في الرسم وكتاب باقي التلخيص وكتاب الفصـل والوصل والمكمل في بيان المهمل والفقه والمتفقه وكتاب غنية المقتبس في تمييز الملتبس وكتاب الأسماء المبهمة والأنباء المحكمة وكتاب الموضح أوهام الجمع والترفيق وكتـاب المؤتنـف بكلمـة المختلـف والمؤتلـف وكتـاب لهـج الصـواب فـي أن التسميـة مـن فاتحة الكتاب وكتاب الجهر بالبسملة وكتاب رافع الارتياب في القلوب من الأسماء والألقاب وكتاب القنوت وكتـاب مـن وافق كنيته اسم أبيه وكتاب تمييز المزيد في متصل الأسانيد وكتاب الرحلة وكتاب الرواة عن مالك وكتاب الاحتجاج عن الشافعي فيما أسند إليه والرّد على الطاعنين بجهلم عليه وكتاب التفصيل لمبهم المراسيل وكتاب اقتفاء العلم بالعمل وكتاب تقييد العلم وكتاب القول في علم النجوم وكتاب روايات الصحابة عن التابعين وكتاب صلاة التسبيح وكتـاب مسنـد نعيـم بـن حماد وكتاب النهـي عـن صـوم يـوم الشـك وكتـاب الإجـازة للمعـدوم والمجهـول وكتـاب روايـات السنة من التابعين وكتاب البخلاء‏.‏

فهـذا الـذي ظهـر لنـا مـن مصنفاته ومن نظر فيها عرف قدر الرجل وما هيئ له مما لم وقد روي لنا عن أبي الحسين بن الطيوري أنه قال‏:‏ أكثر كتب الخطيب متفادة من كتب الصوري ابتدأ بهما‏.‏

قال‏:‏ المصنف‏:‏ وقد يضع الإنسان طريقًا فتسلـك ومـا قصـر الخطيـب علـى كـل حـال وكـان حريصًا على علم الحديث وكان يمشي في الطريق وفي يده جزء يطالعه وكان حسن القراءة فصيح اللهجة عارفًا بالأدب يقول الشعر الحسن‏.‏

أنبأنا أبو الحسن محمد بن أحمد بن إبراهيم الصائغ قال‏:‏ أنبأنا أبو بكر الخطيب أنه قال لنفسه‏:‏ لعمرك ما شجانـي رسـم دار وقفت به ولا ذكر المغاني ولا أثر الخيـام أراق دمعـي لأجل تذكري عهد الغواني عرفـت فعالـه بـذوي التصابـي وما يلقـون مـن ذل الهـوان فلم أطعمه في وكم قتيل له في الناس مـا يحصـى وعـان طلبت أخًا صحيح الود محضًا سليـم الغيب مأمون اللسان فلم أعرف من الإخوان إلا نفاقًا في التباعد والتداني وعالم دهرنا لا خيـر فيـه تـرى صـورًا تـروق بـلا معانـي ووصف جميعهم هـذا فمـا أن أقول سـوى فلـان أو فلـان ولما لم أجد حرًا يؤاتـي على ما ناب من صرف الزمان صبـرت تكرمًا لفراغ دهري ولم أجزع لما منه دهاني ولم أك فـي الشدائـد مستكينـًا أقـول لهـا ألا كفـي كفانـي ولكني صليب العود عود ربيط الجأش مجتمع الجنان أبيّ النفس لا أختار رزقًا يجـيء بغيـر سيفـي أو سنانـي لعز في لظى باغيه يشوى ألذ من المذلة في الجنان

أشعار كثيرة وكان أبو بكر الخطيب قديمًا على مذهب أحمد بن حنبل فماله عليه أصحابنا لما رأوا من ميله إلى المبتدعة وآذوه فانتقل إلى مذهب الشافعي رضي الله عنه وتعصب في تصانيفه عليهم فرمز إلى ذمهم وصرّح بقدر ما أمكنه فقال في ترجمة أحمد بن حنبل سيد المحدثين وفي ترجمة الشافعي‏:‏ تاج الفقهاء فلم يذكر أحمد بالفقه‏.‏

وحكى في ترجمة حسين الكرابيسي أنه قال عن أحمد‏:‏ أيش نعمل بهذا الصبي إن قلنا لفظنا بالقرآن مخلوق قال‏:‏ بدعة وإن قلنا غير مخلوق قال‏:‏ بدعة ثم التفت إلى أصحاب أحمد فقدح فيهم بما أمكن‏.‏

وله دسائس في ذمهم عجيبة من ذلك‏:‏ أنه ذكر مهنأ بن يحيى وكان من كبار أصحاب أحمد وذكر عن الدارقطني أنه قال‏:‏ مهنأ ثقة نبيل وحكى بعد ذلك عن أبي الفتح الأزدي أنه قال‏:‏ مهنأ منكر الحديث وهو يعلم أن الأرذيمطعون فيه فيه عند الكل قـال الخطيـب‏:‏ حدثنـي أبـو النجيـب عبـد الغفـار بـن عبـد الواحـد الأموري قال‏:‏ رأيت أهل الموصل يهينون أبا الفتح الأزدي ولا يعدونه شيئًا‏.‏

قـال الخطيـب‏:‏ حدثنـي محمـد بـن صدقـة الموصلـي‏:‏ أن أبـا الفتـح قـدم بغـداد علـى ابن بويه فوضع له حديثًا‏:‏ أن جبريل عليه سلام كان ينزل على النبي صلى الله عليه وسلم في صورنا فأعطاه دراهـم أفـلا يستحـي الخطيـب أن يقابـل قـول الدارقطنـي فـي مهنـأ بقـول هذا ثم لا يتكلم عليه هذا ينبىء عن عصبية وقلة دين‏.‏

قـال الخطيـب علـى أبـي الحسـن التميمـي بقـول أبـي القاسم عبد الواحد بن علي الأسدي وهو ابن برهـان وكـان الأسدي معتزليًا وقد انتصرت للتميمي من الخطيب في ترجمته قال الخطيب على أبي عبد الله بن بطة بعد أن ذكر عن القاضي أبي حامد الدلوي والعتيقي‏:‏ إنه كان صالحًا مستجـاب الدعـوة ثـم عـاد يحكي عن أبي ذر الهروي وهو أول من أدخل الحرم مذهب الأشعري القدح في ابن بطة ويحكي عن أبي القاسم بن برهان القدح فيه وقد انتصرت لابن بطة من الخطيـب فـي ترجمـة ومـال الخطيـب علـى أبـي علـي بـن المذهـب بما لا يقدح عند الفقهاء وإنما يقدح ما ذكره في قلة فهمه وقد ذكرت ذلك في ترجمة ابن المذهب‏.‏

وكان في الخطيب شيئان أحدهما‏:‏ الجري على عادة عوام المحدثين في الجرح والتعديل فإنهم يجرحون بما ليس يجرح وذلك لقلة فهمهم والثاني‏:‏ التعصب على مذهب أحمد يجرحون بما ليـس يجـرح وذلـك لقلة فهمهم والثاني‏:‏ التعصب على مذهب أحمد وأصحابه وقد ذكر في ذكر في كتاب الجهر أحاديث نعلم أنها لا تصح وفي كتاب القنوت أيضًا وذكر في مسألة صوم يوم الغيـم حديثًا يدري أنه موضوع فاحتج به ولم يذكر عليه شيئًا وقد صح عن النبي صلى الله وقـد كشفـت عـن جميع ذلك في كتاب التحقيق في أحاديث التعليق وتعصبه على ابن المذهب ولأهل البدع مألوف منه وقد بان لمن قبلنا‏.‏

فأنبأنا أبو زرعة طاهر بن محمد بن طاهر المقدسي عن أبيه قال‏:‏ سمعت إسماعيل بن أبي الفضـل القومسي وكان من أهل المعرفة بالحديث يقول‏:‏ ثلاثة من الحفاظ لا أحبهم لشدة تعصبهم وقلة إنصافهم‏:‏ الحاكم أبو عبد الله وأبو نعيم الأصبهاني وأبو بكر الخطيب‏.‏

قال المصنف‏:‏ لقد صدق إسماعيل وقد كان من كبار الحفاظ ثقة صدوقًا له معرفة حسنة بالرجـال والمتـون غزيـر الديانـة سمـع أبـا الحسيـن بـن المهتـدي وجابـر بـن ياسين وابن النقور وغيرهم وقال الحق فإن الحاكم كان متشيعًا ظاهر التشيع والآخران كانا يتعصبـان للمتكليـن والأشاعـرة ومـا يليـق هـذا بأصحـاب الحديـث لـأن الحديث جاء في ذم الكلام وقد أكد الشافعي في هذا حتى قال‏:‏ رأيي في أصحاب الكلام أن يحملوا على البغال ويطاف بهم‏.‏

وكان للخطيب شيء من المال فكتب إلى القائم بأمر الله‏:‏ إني إذا مت كان مالي لبيت المال وإني أستأذن أن أفرقه على من شئت‏.‏

فأذن له ففرقه على أصحاب الحديث وكان مائتي دينار ووقف كتبه على المسلمين وسلمها إلى أبي الفضل فكان يعزها ثم صارت إلى ابنه الفضل فاحترقت في داره‏.‏

ووصى الخطيب أن يتصدق بجميع ما عليه من الثياب وكان يقول‏:‏ شربت ماء زمزم لثلاث‏:‏ على نية أن أدخل بغداد وأروي بها التاريخ وأن أموت بها وأدفن إلى جنب بشر بن الحارث وقد رزقني الله تعالى دخولها ورواية التاريخ بها وأنا أرجـو الثالثـة وأوصـى أن يدفـن إلـى جانب بشر‏.‏

توفي ضحوة نهار يوم الثنين سابع ذي الحجة من هذه السنة في حجرة كان يسكنها بدرب السلسلة في جوار المدرسة النظامية وحمل جنازته أبو إسحـاق الشيـرازي وعبـر بـه علـى الجسر وجازوا به في الكرخ وحمل إلى جامع المنصور وحضر الأماثل والفقهاء والخلق الكثير وصلى عليه أبو الحسين بن المهتدي ودفن إلى جانب بشر وكان أحمد بن علي الطريثيثي قد حفر هناك قبرًا لنفسه فكان يمضي إلى ذلك الموضع ويختم فيه القرآن عدة سنين فلما أرادوا دفن الخطيب هناك منهم وقال‏:‏ هذا قبري أنا حفرته وختمت فيه القـرآن عـدة دفعـات ولا أمكنكم‏.‏

فقال له أبو سعد الصوفي‏:‏ يـا شيـخ لـو كـان بشـر الحافـي فـي الحيـاة ودخلـت أنـت والخطيـب عليه أيكمـا كـان يقعـد إلـى جانبه فقال‏:‏ الخطيب فقال‏:‏ كذا ينبغي أن يكون في حالة الموت فطاب قلبه ورضي فدفن الخطيب هناك‏.‏

بن حسان بن محمد بن أحمد بن عبد الله بن محمد بن منيع بن خالد بن عبد الرحمن بن خالد بن الوليد المخزومي المنيعي أبو علي‏.‏كان في شبابه يجمع بين الدهقنة والتجارة فساد أهل ناحيته بالثروة والمروءة ثم أعرض عن الدنيا اشتغالًا بالتقوى والورع وسمع الحديث من جماعة وأخذ في بناء المساجد والرباطات والقناطر وبنى الجامع ببلده مرو الروذ وكان السلطان يجيء إليه ويتبرك به ووقع غلاء فكان ينصب القدور كل يوم ويطبخ فيها ويحضر زيادة على ألف منا من الخبر ويجمع الفقراء ويفرق عليهم ويوصل إليهم صدقة السر بحيث لا يعلم أحد ويتعهد المنقطعين في الزوايا ويتخذ كل سنة للشتاء الجباب والقمص والسراويلـات فيكسـو قريبـًا مـن ألـف فقيـر ويجهـز بنـات الفقـراء الأيتام ورفع الأعشار من أبواب نيسابور والوظائف عنه غيره ويمشي من بيته إلى المسجد ويلبس الغليظ من الثياب ويتمندل بإزار مـن صـوف ويصلـي علـى قطعـة لبـد ويقعـد علـى التراب فأصابه مرض من شدة تعبده فحمل إلى بلدته فتوفي في ذي القعدة من هذه السنة‏.‏

كريمة بنت أحمد بن محمد بن أبي حاتم المروزيّة من أهل كشميهن قرية من قرى مرو وكانت عالمة صالحة سمعت أبا الهيثم الكشميهني وغيره وقرأ عليها الأئمة‏:‏ كالخطيب وابن المطلب والسمعاني وأبي طالب الزينبي توفيت بمكة فـي هذه السنة‏.‏

محمد بن وشاح بن عبد الله أبو علي مولى أبي تمام محمد بن علي ابن أبي الحسن الزينبي ولـد سنـة تسـع وسبعيـن وثلثمائـة‏.‏

فـي جمـادى الآخـرة وقيـل سنـة سـت وسبعين وكان كاتبًا لنقيب النقباء الكامل وكان أديبًا شاعرًا وسمع أبا حفص بن شاهين وأبا طاهر المخلص وغيرهمـا وحدّث عنهم وكان يرمى بالاعتزال والرفض‏.‏

توفـي فـي ليلـة الأحـد سابـع عشريـن رجـب هـذه السنـة عـن أربـع وثمانيـن سنـة وقبـره فـي مقبـرة جامع المنصور‏.‏

أنبأنا محمد بن طاهر قال‏:‏ أنشدنا أبو علي بن وشاح لنفسه‏:‏ حملت العصا لا الضعف أوجب حملها عليّ ولا أني انحنيت من الكبر ولكنني ألزمـت نفسـي بحملهـا لأعلمها أنـي المقيـم علـى سفـر محمد بن علي بن الحسن بن الدجاجي أبو الغنائم القاضي

سمع أبا الحسن الحربي السكوني وأبـا طاهـر المخلـص وابـن معـروف وغيرهـم وكـان سماعـه صحيحًا وهو من أهل السّنّة حدثنا عنه وكان له مال فافتقر في آخر عمره فجمع له أهل الحديـث شيئـاّ فلم يقبل وقال‏:‏ وافضيحتنا آخذ على حديث رسول الله صلى الله عليه وسلم لا والله وتوفي يوم الخميس سلخ شعبان ودفن يوم الجمعة غرة رمضان بمقبرة الخيزران‏.‏

محمد بن الحسين بن حمزة أبو يعلي الجعفري فقيه الإمامية‏.‏


ثم دخلت سنة اربع وستين وأربعمائة

ذكر من توفي في هذه السنة من الأكابر
أبو طاهر العكبري ولـد سنـة تسعيـن وثلثمائـة وسمـع الحديـث مـع أخيـه أبـي منصـور النديـم وتوفـي فـي ربيع الآخر من هذه السنة وكان سماعه صحيحًا‏.‏

أحمد بن علي بن ثابت بن مهدي الخطيب أبو بكر ولـد يـوم الخمـس لسـت بقيـن مـن جمـادى الآخرة سنة إحدى وتسعين وثلثمائاة كذا رأيته بخط أبي الفضـل بـن خيـرون وأول مـا سمع الحديث في سنة ثلاث وأربعمائة وهو احدى عشرة سنة وكان أبوه يخطب بدرب ريحان ونشأ أبو بكر ببغداد وقرأ القرآن والقراآت وتفقه على أبي الطيب الطبري وأكثر من السماع من البغدايين ورحل إلى البصرة ثم إلى نيسابور ثم إلى أصبهـان ودخل في طريقه همذان والجبال ثم عاد إلى بغداد وخرج إلى الشام وسمع بدمشق وصور ووصل إلى مكة وقد حج في تلك السنة أبو عبد الله محمد بن سلامة القضاعي فسمع منه وقـرأ صحيـح البخـاري على كريمة بنت أحمد المروزية وكان قد أظهر بعض اليهود كتابًا وادعى أنـه كتابـًا وادعـى أنـه كتـاب رسـول اللـه صلـى الله عليه وسلم بإسقاط الجزية عن أهل خبير وفيه شهادات الصحابة وأن خط علي بن أبي طالب فيه فعرضه رئيس الرؤساء ابن المسلمة على أبـي بكـر الخطيـب فقال‏:‏ هذا مزوّر‏.‏

قيل‏:‏ من أين لك قال‏:‏ في الكتاب شهادة معاوية بن أبي سفيان ومعاوية أسلم يوم الفتح وخبير كانت في سنة سبع وفيه شهادة سعد بن معاذ وكان قد مات يوم أسلم يوم الخندق‏.‏

فاستحسن ذلك منه فلما جاءت نوبـة البساسيـري استتـر الخطيـب وخـرج مـن بغـداد إلـى الشـام وأقام بدمشق ثم خرج إلى صور ثم إلى طرابلس ثم عاد إلى بغداد في سنة اثنتين وستين وأقام بها سنة ثم توفي‏.‏

فروى تاريخ بغداد وسنن أبي داود وغير ذلك وانتهى إليه علم الحديث وصنّف فأجاد فله ستة وخمسون مصنفًا بعيدة المثل منها‏:‏ تاريخ بغداد وشرف أصحاب الحديث وكتاب الجامع لأخلاق الراوي وآداب السامع والكفاية في معرفـة أصـول علـم الروايـة وكتـاب المتفـق والمفتـرق وكتاب السابق واللاحق وتلخيص المتشابه في الرسم وكتاب باقي التلخيص وكتاب الفصـل والوصل والمكمل في بيان المهمل والفقه والمتفقه وكتاب غنية المقتبس في تمييز الملتبس وكتاب الأسماء المبهمة والأنباء المحكمة وكتاب الموضح أوهام الجمع والترفيق وكتـاب المؤتنـف بكلمـة المختلـف والمؤتلـف وكتـاب لهـج الصـواب فـي أن التسميـة مـن فاتحة الكتاب وكتاب الجهر بالبسملة وكتاب رافع الارتياب في القلوب من الأسماء والألقاب وكتاب القنوت وكتـاب مـن وافق كنيته اسم أبيه وكتاب تمييز المزيد في متصل الأسانيد وكتاب الرحلة وكتاب الرواة عن مالك وكتاب الاحتجاج عن الشافعي فيما أسند إليه والرّد على الطاعنين بجهلم عليه وكتاب التفصيل لمبهم المراسيل وكتاب اقتفاء العلم بالعمل وكتاب تقييد العلم وكتاب القول في علم النجوم وكتاب روايات الصحابة عن التابعين وكتاب صلاة التسبيح وكتـاب مسنـد نعيـم بـن حماد وكتاب النهـي عـن صـوم يـوم الشـك وكتـاب الإجـازة للمعـدوم والمجهـول وكتـاب روايـات السنة من التابعين وكتاب البخلاء‏.‏

فهـذا الـذي ظهـر لنـا مـن مصنفاته ومن نظر فيها عرف قدر الرجل وما هيئ له مما لم وقد روي لنا عن أبي الحسين بن الطيوري أنه قال‏:‏ أكثر كتب الخطيب متفادة من كتب الصوري ابتدأ بهما‏.‏

قال‏:‏ المصنف‏:‏ وقد يضع الإنسان طريقًا فتسلـك ومـا قصـر الخطيـب علـى كـل حـال وكـان حريصًا على علم الحديث وكان يمشي في الطريق وفي يده جزء يطالعه وكان حسن القراءة فصيح اللهجة عارفًا بالأدب يقول الشعر الحسن‏.‏

أنبأنا أبو الحسن محمد بن أحمد بن إبراهيم الصائغ قال‏:‏ أنبأنا أبو بكر الخطيب أنه قال لنفسه‏:‏ لعمرك ما شجانـي رسـم دار وقفت به ولا ذكر المغاني ولا أثر الخيـام أراق دمعـي لأجل تذكري عهد الغواني عرفـت فعالـه بـذوي التصابـي وما يلقـون مـن ذل الهـوان فلم أطعمه في وكم قتيل له في الناس مـا يحصـى وعـان طلبت أخًا صحيح الود محضًا سليـم الغيب مأمون اللسان فلم أعرف من الإخوان إلا نفاقًا في التباعد والتداني وعالم دهرنا لا خيـر فيـه تـرى صـورًا تـروق بـلا معانـي ووصف جميعهم هـذا فمـا أن أقول سـوى فلـان أو فلـان ولما لم أجد حرًا يؤاتـي على ما ناب من صرف الزمان صبـرت تكرمًا لفراغ دهري ولم أجزع لما منه دهاني ولم أك فـي الشدائـد مستكينـًا أقـول لهـا ألا كفـي كفانـي ولكني صليب العود عود ربيط الجأش مجتمع الجنان أبيّ النفس لا أختار رزقًا يجـيء بغيـر سيفـي أو سنانـي لعز في لظى باغيه يشوى ألذ من المذلة في الجنان

أشعار كثيرة وكان أبو بكر الخطيب قديمًا على مذهب أحمد بن حنبل فماله عليه أصحابنا لما رأوا من ميله إلى المبتدعة وآذوه فانتقل إلى مذهب الشافعي رضي الله عنه وتعصب في تصانيفه عليهم فرمز إلى ذمهم وصرّح بقدر ما أمكنه فقال في ترجمة أحمد بن حنبل سيد المحدثين وفي ترجمة الشافعي‏:‏ تاج الفقهاء فلم يذكر أحمد بالفقه‏.‏

وحكى في ترجمة حسين الكرابيسي أنه قال عن أحمد‏:‏ أيش نعمل بهذا الصبي إن قلنا لفظنا بالقرآن مخلوق قال‏:‏ بدعة وإن قلنا غير مخلوق قال‏:‏ بدعة ثم التفت إلى أصحاب أحمد فقدح فيهم بما أمكن‏.‏

وله دسائس في ذمهم عجيبة من ذلك‏:‏ أنه ذكر مهنأ بن يحيى وكان من كبار أصحاب أحمد وذكر عن الدارقطني أنه قال‏:‏ مهنأ ثقة نبيل وحكى بعد ذلك عن أبي الفتح الأزدي أنه قال‏:‏ مهنأ منكر الحديث وهو يعلم أن الأرذيمطعون فيه فيه عند الكل قـال الخطيـب‏:‏ حدثنـي أبـو النجيـب عبـد الغفـار بـن عبـد الواحـد الأموري قال‏:‏ رأيت أهل الموصل يهينون أبا الفتح الأزدي ولا يعدونه شيئًا‏.‏

قـال الخطيـب‏:‏ حدثنـي محمـد بـن صدقـة الموصلـي‏:‏ أن أبـا الفتـح قـدم بغـداد علـى ابن بويه فوضع له حديثًا‏:‏ أن جبريل عليه سلام كان ينزل على النبي صلى الله عليه وسلم في صورنا فأعطاه دراهـم أفـلا يستحـي الخطيـب أن يقابـل قـول الدارقطنـي فـي مهنـأ بقـول هذا ثم لا يتكلم عليه هذا ينبىء عن عصبية وقلة دين‏.‏

قـال الخطيـب علـى أبـي الحسـن التميمـي بقـول أبـي القاسم عبد الواحد بن علي الأسدي وهو ابن برهـان وكـان الأسدي معتزليًا وقد انتصرت للتميمي من الخطيب في ترجمته قال الخطيب على أبي عبد الله بن بطة بعد أن ذكر عن القاضي أبي حامد الدلوي والعتيقي‏:‏ إنه كان صالحًا مستجـاب الدعـوة ثـم عـاد يحكي عن أبي ذر الهروي وهو أول من أدخل الحرم مذهب الأشعري القدح في ابن بطة ويحكي عن أبي القاسم بن برهان القدح فيه وقد انتصرت لابن بطة من الخطيـب فـي ترجمـة ومـال الخطيـب علـى أبـي علـي بـن المذهـب بما لا يقدح عند الفقهاء وإنما يقدح ما ذكره في قلة فهمه وقد ذكرت ذلك في ترجمة ابن المذهب‏.‏

وكان في الخطيب شيئان أحدهما‏:‏ الجري على عادة عوام المحدثين في الجرح والتعديل فإنهم يجرحون بما ليس يجرح وذلك لقلة فهمهم والثاني‏:‏ التعصب على مذهب أحمد يجرحون بما ليـس يجـرح وذلـك لقلة فهمهم والثاني‏:‏ التعصب على مذهب أحمد وأصحابه وقد ذكر في ذكر في كتاب الجهر أحاديث نعلم أنها لا تصح وفي كتاب القنوت أيضًا وذكر في مسألة صوم يوم الغيـم حديثًا يدري أنه موضوع فاحتج به ولم يذكر عليه شيئًا وقد صح عن النبي صلى الله وقـد كشفـت عـن جميع ذلك في كتاب التحقيق في أحاديث التعليق وتعصبه على ابن المذهب ولأهل البدع مألوف منه وقد بان لمن قبلنا‏.‏

فأنبأنا أبو زرعة طاهر بن محمد بن طاهر المقدسي عن أبيه قال‏:‏ سمعت إسماعيل بن أبي الفضـل القومسي وكان من أهل المعرفة بالحديث يقول‏:‏ ثلاثة من الحفاظ لا أحبهم لشدة تعصبهم وقلة إنصافهم‏:‏ الحاكم أبو عبد الله وأبو نعيم الأصبهاني وأبو بكر الخطيب‏.‏

قال المصنف‏:‏ لقد صدق إسماعيل وقد كان من كبار الحفاظ ثقة صدوقًا له معرفة حسنة بالرجـال والمتـون غزيـر الديانـة سمـع أبـا الحسيـن بـن المهتـدي وجابـر بـن ياسين وابن النقور وغيرهم وقال الحق فإن الحاكم كان متشيعًا ظاهر التشيع والآخران كانا يتعصبـان للمتكليـن والأشاعـرة ومـا يليـق هـذا بأصحـاب الحديـث لـأن الحديث جاء في ذم الكلام وقد أكد الشافعي في هذا حتى قال‏:‏ رأيي في أصحاب الكلام أن يحملوا على البغال ويطاف بهم‏.‏

وكان للخطيب شيء من المال فكتب إلى القائم بأمر الله‏:‏ إني إذا مت كان مالي لبيت المال وإني أستأذن أن أفرقه على من شئت‏.‏

فأذن له ففرقه على أصحاب الحديث وكان مائتي دينار ووقف كتبه على المسلمين وسلمها إلى أبي الفضل فكان يعزها ثم صارت إلى ابنه الفضل فاحترقت في داره‏.‏

ووصى الخطيب أن يتصدق بجميع ما عليه من الثياب وكان يقول‏:‏ شربت ماء زمزم لثلاث‏:‏ على نية أن أدخل بغداد وأروي بها التاريخ وأن أموت بها وأدفن إلى جنب بشر بن الحارث وقد رزقني الله تعالى دخولها ورواية التاريخ بها وأنا أرجـو الثالثـة وأوصـى أن يدفـن إلـى جانب بشر‏.‏

توفي ضحوة نهار يوم الثنين سابع ذي الحجة من هذه السنة في حجرة كان يسكنها بدرب السلسلة في جوار المدرسة النظامية وحمل جنازته أبو إسحـاق الشيـرازي وعبـر بـه علـى الجسر وجازوا به في الكرخ وحمل إلى جامع المنصور وحضر الأماثل والفقهاء والخلق الكثير وصلى عليه أبو الحسين بن المهتدي ودفن إلى جانب بشر وكان أحمد بن علي الطريثيثي قد حفر هناك قبرًا لنفسه فكان يمضي إلى ذلك الموضع ويختم فيه القرآن عدة سنين فلما أرادوا دفن الخطيب هناك منهم وقال‏:‏ هذا قبري أنا حفرته وختمت فيه القـرآن عـدة دفعـات ولا أمكنكم‏.‏

فقال له أبو سعد الصوفي‏:‏ يـا شيـخ لـو كـان بشـر الحافـي فـي الحيـاة ودخلـت أنـت والخطيـب عليه أيكمـا كـان يقعـد إلـى جانبه فقال‏:‏ الخطيب فقال‏:‏ كذا ينبغي أن يكون في حالة الموت فطاب قلبه ورضي فدفن الخطيب هناك‏.‏

بن حسان بن محمد بن أحمد بن عبد الله بن محمد بن منيع بن خالد بن عبد الرحمن بن خالد بن الوليد المخزومي المنيعي أبو علي‏.‏كان في شبابه يجمع بين الدهقنة والتجارة فساد أهل ناحيته بالثروة والمروءة ثم أعرض عن الدنيا اشتغالًا بالتقوى والورع وسمع الحديث من جماعة وأخذ في بناء المساجد والرباطات والقناطر وبنى الجامع ببلده مرو الروذ وكان السلطان يجيء إليه ويتبرك به ووقع غلاء فكان ينصب القدور كل يوم ويطبخ فيها ويحضر زيادة على ألف منا من الخبر ويجمع الفقراء ويفرق عليهم ويوصل إليهم صدقة السر بحيث لا يعلم أحد ويتعهد المنقطعين في الزوايا ويتخذ كل سنة للشتاء الجباب والقمص والسراويلـات فيكسـو قريبـًا مـن ألـف فقيـر ويجهـز بنـات الفقـراء الأيتام ورفع الأعشار من أبواب نيسابور والوظائف عنه غيره ويمشي من بيته إلى المسجد ويلبس الغليظ من الثياب ويتمندل بإزار مـن صـوف ويصلـي علـى قطعـة لبـد ويقعـد علـى التراب فأصابه مرض من شدة تعبده فحمل إلى بلدته فتوفي في ذي القعدة من هذه السنة‏.‏

كريمة بنت أحمد بن محمد بن أبي حاتم المروزيّة من أهل كشميهن قرية من قرى مرو وكانت عالمة صالحة سمعت أبا الهيثم الكشميهني وغيره وقرأ عليها الأئمة‏:‏ كالخطيب وابن المطلب والسمعاني وأبي طالب الزينبي توفيت بمكة فـي هذه السنة‏.‏

محمد بن وشاح بن عبد الله أبو علي مولى أبي تمام محمد بن علي ابن أبي الحسن الزينبي ولـد سنـة تسـع وسبعيـن وثلثمائـة‏.‏

فـي جمـادى الآخـرة وقيـل سنـة سـت وسبعين وكان كاتبًا لنقيب النقباء الكامل وكان أديبًا شاعرًا وسمع أبا حفص بن شاهين وأبا طاهر المخلص وغيرهمـا وحدّث عنهم وكان يرمى بالاعتزال والرفض‏.‏

توفـي فـي ليلـة الأحـد سابـع عشريـن رجـب هـذه السنـة عـن أربـع وثمانيـن سنـة وقبـره فـي مقبـرة جامع المنصور‏.‏

أنبأنا محمد بن طاهر قال‏:‏ أنشدنا أبو علي بن وشاح لنفسه‏:‏ حملت العصا لا الضعف أوجب حملها عليّ ولا أني انحنيت من الكبر ولكنني ألزمـت نفسـي بحملهـا لأعلمها أنـي المقيـم علـى سفـر محمد بن علي بن الحسن بن الدجاجي أبو الغنائم القاضي

سمع أبا الحسن الحربي السكوني وأبـا طاهـر المخلـص وابـن معـروف وغيرهـم وكـان سماعـه صحيحًا وهو من أهل السّنّة حدثنا عنه وكان له مال فافتقر في آخر عمره فجمع له أهل الحديـث شيئـاّ فلم يقبل وقال‏:‏ وافضيحتنا آخذ على حديث رسول الله صلى الله عليه وسلم لا والله وتوفي يوم الخميس سلخ شعبان ودفن يوم الجمعة غرة رمضان بمقبرة الخيزران‏.‏

محمد بن الحسين بن حمزة أبو يعلي الجعفري فقيه الإمامية‏.‏


ثم دخلت سنة خمس وستين وأربعمائة

ثم دخلت سنة خمس وستين وأربعمائة
فمن الحوادث فيها أنه يوم الحادي عشر من محرم حضر أبو الوفاء ابن عقيل الديوان ومعه جماعـة مـن الحنابلـة واصطلحوا ولم يحضر الشريف أبو جعفر الديوان يومئذ لأجل ما جرى منه فيما يتعلق بإنكار المواخير على ما سبق ذكره فمضى ابن عقيل إلى بيت الشريف وصالحه وكانت نسخة ما كتـب بـه ابـن عقيـل خطـه ونسـب إلـى توبتـه‏:‏ بسـم اللـه الرحمـن الرحيـم يقـول علـي بـن عقيـل بن محمد‏:‏ إني أبرأ إلى الله تعالى من مذاهب المبتدعة والاعتزال وغيره ومـن صحبـة أربابـه وتعظيـم أصحابه والترحم على أسلافهـم والتكثـر بأخلافهـم ومـا كنـت علقتـه ووجـد خطـي بـه مـن مذاهبهم وضلالاتهم فأنا تائب إلى الله تعالى من كتابته وإن قومـًا قالـوا‏:‏ هـو أجسـام سـود وقلـت‏:‏ الصحيـح مـا سمعـت مـن الشيخ أبي علي وأنه قال‏:‏ هو عدم ولا يسمى جسمًا ولا شيئًا أصلًا واعتقدت أنا ذلك وأنا تائب إلى الله تعالى منه واعتقدت في الحلاج أنه من أهل الدين والزهد والكرامات ونصرت ذلك في جزء عملته وأنا تائب إلى الله تعالى منه وأنه قتل بإجماع فقهـاء عصـره وأصابـوا فـي ذلك وأخطأ هو ومع ذلك فإني استغفر الله تعالى وأتوب إليه مخالطة المبتدعة والمعتزلة وغيرهم ومكاثرتهم والترحم عليهم والتعظيـم لهـم فـإن ذلـك كلـه حـرام ولا يحل لمسلم فعله لقول النبي صلى الله عليه وسلم‏:‏ ‏ «‏ من عظم صاحب بدعة فقد أعان على هدم الإسلام ‏» ‏ وقد كان الشريف أبو جعفر ومن معه من الشيوخ واالأتباع ساداتي وإخواني - حرسهم الله - مصيبين في الإنكـار علـي لمـا شاهـدوه بخطـي فـي الكتـب التـي أبـرأ إلـى اللـه تعالـى منهـا وأتحقق أني كتبت مخطئًا وغير مصيب ومتى حفظ عليّ ما ينافي هذا الخط وهذا الإقرار فلإمـام المسلميـن مكافأتـي علـى ذلـك بما يوجبه الشرع من ردع ونكال وإبعاد وغير ذلك فأشهدت الله تعالى وملائكتـه وأولـي العلـم علـى غيـر مجبـر ولا مكـره وباطنـي وظاهـري يعلـم اللـه تعالـى فـي ذلـك سواء‏.‏

قال الله تعالى‏:‏ ‏ «‏ومن عاد فينتقم الله منه والله عزيز ذو انتقام‏» ‏ وكتب يوم الأربعاء عاشر محرم سنة خمس وستين وأربعمائة وشهد عليه بذلك جماعة كثيرة من الشهود وفـي ربيع الأول وقع الإجاف بقتل السلطان ألب أرسلان محمد بن داود فنودي من دار الخلافة في الحريم بالتوعد لمن يتفوه بذاك ثم تزايدت الكتب من الأهواز والري بصحته وكان السلطان قد غزا في أول هذه السنة جيحون على جسر مده وكان معه زيادة على مائتي ألف فارس وعبر عسكـره النهـر فـي صفـر وأتـاه أصحابـه بمستحفـظ قلعـة يعـرف بيوسـف الخوارزمـي فـي سـادس ربيع الأول فحضر إليه بيد غلامين كل واحد قد أمسك يـده فلمـا وصـل شتمـه السلطـان وواقفه على أفعال قبيحة كانت منه وتقدم بأن يضربه أربعة أوتاد وتشد أطرافه إليها فقال له يوسف‏:‏ يا مخنث مثلي هذه القتلة‏!‏ فاحتد السلطان وأخذ القوس والنشابة وقال للغلامين‏:‏ خلياه فرماه بسهم فأخطأ فعدا يوسف إليه كان جالسًا على سدة فنهض فنزل فعثر ووقع على وجهه فبرك عليه يوسف فضربه بسكين كانت معه في خاصرته فلحقه الجند فقتلوه وشدّت جراحة السلطان وعاد إلى جيحون فتوفي وكان ذلك يوم السبت عاشر ربيع الأول

وكان لما بلغ أهل بخارى عبوره وتقدمت سريته اجتاحت ونهبت واجتمع الصالحون وصاموا ودعوا عليه فهلك‏.‏

فلما مات جمع العسكر وجلس ولده على سدة الملك والأمـراء وقيـام فقـال لـه نظـام الملـك‏:‏ تكلم أيها السلطان‏!‏ فقال‏:‏ الأكبر منكم أبي والأوسط أخي والأصغر ولدي وسأفعل معكم ما لم أسبق إليه فأمسكوا فأعاد القول فأجوبوا بالسمع والطاعة‏.‏

وتولى نظام الملك وأبو سعد المستوفي أخذ البيعة عليهم وإطلاق الأمـوال لهـم وزيـدوا فـي الجامكية ما قدره سبع مائة ألف دينار وسار إلى مرو فدفن بها إلىجنب قبر أبيه وجلس الوزيـر فخـر الدولـة للعزاء بالسلطان في صحن السلام يوم الأحد الثامن من جمادى الأولى وخرج فـي يـوم الثلاثـاء توقيع من الخليفة يتضمن الجزع على السلطان ويذكر سعيه في مصالح المسلمين وفتكـه بالـوم وغلقـت الأسواق أيام العزاء وأقامت خاتون زوجة الخليفة العزاء والمناحة وجلست على التراب‏.‏

ووردت كتب السلطان إلى دار الخلافة في ثامن رجب يذكر وفاة والده ويسأل إقامة الخطبة فأقيمـت مـن غـد على المنابر‏.‏

وفي شعبان‏:‏ ثارت فتنة بين أهل الكرخ وباب البصرة والقلائين أحرق فيها أحرق فيها من الكرخ الصاغة وقطعة من الصف وقتل فيها خلق كثير‏.‏

ولما بلغ قاورت بك وفاة أخيه ألب أرسلان سار طالبًا للري والممالك فسبقه إليها ملك شاه فالتقـوا بقـرب همذان في رابع شعبان وكان العسكر مائلًا إلى قاورت بك فحمل قاورت على ميمنة ملك شاه فكسرها وحمل هؤلاء على مينته فهزموها فالتجأ قاورت إلى بعض القرى فجاء رجل سوادي فأخبر ملك شاه فأخذه وكان قبل ذلك قد داراه ووعده بالاقطاع الكثير فسطع وأبى وحارب فجيء به ماشيًا فأومأ بتقبيل الأرض ثم قبّل يد السلطان فقال له ملك شـاه‏:‏ يـا عـم كيـف أنـت مـن تعبـك أمـا تستحـي مـن هـذا الفعـل أطرحت وصية أخيك وأظهرت الشماتة به وقصدت ولده وفعلت ما لقاك الله جوابه فقال‏:‏ والله ما أردت قصدك وإنما عسكرك واصلوا مكاتبتي‏.‏

فأنفـذ إلـى همـذان فاعتقـل هنـاك فلما وصل السلطان إلى همذان أمر بقتله فخنق ثم إن العسكر تبسطوا وقالوا‏:‏ ما يمنع السلطان أن يعطينا ما نريد إلا نظام الملك وبسطوا أيديهم في التصرف فذكر النظـام للسلطـان طرفًا من هذا وبيّن له ما في هذا من الوهن وخرق السياسية وقال‏:‏ ما يمكننـي أن أعمـل شيئًا من غير إذنك فإنما أن تدبر أنت أو تأمرني فيه بما أعتمده فقال له‏:‏ قد ورددت إليك الأمور كبيرهـا وصغيرهـا وقليلهـا وكثيرهـا ومـا منـي اعتـراض عليـك ولا ردّ لمـا يكون منك وأنت الوالد‏.‏

وحلف له وأقطعه طوس بلده وتقدم بإضافة الخلـع عليـه وأعطـاه دواة وعليها ألف ثوب ديباج وعشرين ألف دينار ولقّبه‏:‏ أتابك ومعناه‏:‏ الأمير الوالد‏.‏

وظهر من النظام من الرجلة والشهامة والصبر إلى حين ظفر بالمراد واللطف بالرعية حتى إن المـرأة الضعيفـة تخاطبهـا ولقـد رفع بعض حجابه امرأة ضعيفة فزبرة وقال‏:‏ أنا أستخدمتك لتوصل إلـيّ مثـل هـذه لا لتوصـل إلـيّ رجـلًا كبيـرًا أو حاجبـًا‏.‏

ثـم صرفـه وكـان إذا اجتـاز بضيعة فأفسدها العسكر غرم لصاحبها فيه ما أفسدوا‏.‏

وفي شعبان‏:‏ قصد أهل المحال الكرخ فقاتلوا أهلها وأحرقوا فيها شيئًا كثيرًا وخرج الشحنة فأخذ من ثياب أهل باب البصرة وثياب أهل القلائين ما حمله أصحابه على البغال‏.‏

وفي رمضان‏:‏ ورد جراد عظيم أكل ما وجد حتى عدم البقل في آخر هذا الشهر فبيع ما


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن الحسن ابن عبد الودود بن المهتدي بالله سمع أبا الحسين بن المتيم والصرصري وغيرهما وحدّث وتوفي في يوم الأربعاء رابع عشرين شوال‏.‏

ألب أرسلان واسمه‏:‏ محمد إنما غلب عليه ألب أرسلان بن داود السلطان‏:‏ قد ذكرنا سيره في الحوادث وكيفية قتله وكان يقـول حين قتل‏:‏ ما وجه قصدته إلا واستعنت الله عليه إلا هذا الوجه فإني اشتغلت بالعساكر ولـم يخطر ربي بقلبي‏.‏

قال‏:‏ ولما كان في أمسنا صعدت تلًا فارتجت الأرض تحتي من عظم الجيـش وكثـرة العسكـر فقلت في نفسي‏:‏ أنا ملك الدنيا وما يقدر أحد عليّ فجاءتني قدرة لم يخطر على بالي وأنا أستغفر الله من الخاطر ووصى العسكر بولده ملك شاه الذي جعل فيه الملك بعده ونظام الملك وزيره والطاعة لهما وأحلف من ينبغي أن يحلـف واستوثـق وأوصـى أن يعطي أخاه قاورت بك أعمال فارس وكرمان وشيئًا عيّنه من المالـئ وأن يتـزوج بزوجتـه

وأن يعطي ابنه إياز ما كان لداود والده وهو خمسمائة ألف دينار وأن يكون لولده ملك شاه القلعة وما ضمها‏.‏

وتوفي في يوم السبت عاشر ربيع الأول من هذه السنة ودفن عند قبر أبيه بمرو‏.‏

الحسن بن محمد بن علي بن فهد العلاف سمع الحديث‏.‏

وقرىء عليه وكان صالحًا ورعًا مجتهدًا وعمّر حتى جاوز المائة سنة بثلاث سنين وسقطت أسنانه ثم نبتت وتطرأ شعر لحيته توفي في ذي الحجة من هذه السنة‏.‏

الحسين بن محمد أبو محمد الهاشمي الدلال مـن أهـل نهـر طابـق سمـع أبـا بكـر بن بشران وأبا الحسن الدارقطني توفي يوم الأحد رابع عشرين ربيع الآخر ومّر بجنازته في الكرخ وجرت فتنة عظيمة ودفن في مقبرة باب الدير‏.‏

عبد الكريم بن هوازن بن عبد الملك بن طلحة أبو القاسم القشيري قشيري الأب سلمي الأم ولد سنة ست وسبعين وثلثمائة توفي أبوه وهو طفل فنشأ وقرأ الأدب والعربية وكان يهوى مخالطة أهل الدنيا فحضر عند أبي علي الدقاق فجذبه عن ذلك فسمـع الفقـه مـن أبـي بكـر محمـد بـن بكـر الطوسـي ثـم اختلـف إلى بكر بن فورك فأخذ عنه الكلام وصار رأسًا في الأشاعرة وصنّف التفسير الكبير وخرج إلى الحج في رفقة فيها أبو المعالي الجويني وأبو بكر البيهقي فسمع معهما الحديث ببغداد والحجاز ثم أملى الحديث وكان يعظ‏.‏

وتوفي في رجب هذه السنة بنيسابور ودفن إلى جانب شيخه أبي علي الدقلق ولم يدخل أحد من أولاده بيته ولا مس ثيابه ولا كتبه إلا بعد سنين احترامًا له وتعظيمًا ومن عجيب ما وقـع أن الفـرس التـي كـان يركبهـا كانت قد أهديت إليه فركبها عشرين سنة لم يركب غيرها فذكر أنها لم تعلف بعد وفاته وتلفت بعد إسبوع‏.‏عبد الصمد بن علي بن محمد بن الحسن بن الفضل بن المأمون أبو الغنائم ولد سنة أربـع وسبعيـن وثلثمائـة وسمـع الدارقطنـي والمخلـص وأبـا الحسـن الحربـي وغيرهـم وحدّث وكان ثقة وحدثنا عنه جماعة من شيوخنا آخرهم محمد بن عمر بن يوسف الأموري وتوفي ليلة الخميس ثامن عشر من شوال ودفن بمقبرة باب حرب عند الشهداء عمر بن محمد بن درهم‏.‏

سمـع أبـا الحسيـن بـن بشران وتوفي في ليلة الجمعة تاسع عشرين ربيع الآخر وصلي عليه بجامع المنصور ودفن بمقبرة باب حرب‏.‏

علي بن الحسن بن علي بن الفضل أبو منصور الكاتب ابن صربعر وقال له نظام الملك‏:‏ أنت صردر لا ابن صربعر‏.‏

وهجاه ابن البياضي فلطمه فقال‏:‏ لئن نبز الناس شحًا فسموه من شحه صربعرا فإنـك تنبز بالصربعرا عقوقًا لـه وتسميـه شعـرا وهذا ظلم فاحش فإن شعره غاية في الحسن ومن شعره‏:‏ تزاورن عن أذرعات يمينًا نواشر ليس يطعـن البرينـا كلفن بنجـد كـأن الريـاض أخذن لنجـد عليهـا يمينـا وأقسمن يحملن إلا نحيلًا إليـه ويبلغن إلا حزينا ولما استمعن زفير المشوق ونوح الحمام تركـن الحنينـا إذا جئتما بانه الواديين فأرخوا النسوع وحلوا الوضينا وقد أنبأتهـم ميـاه الجفـون بأنّ بقلبك داء دفينا وله أيضًا‏:‏ ايـه أحاديث نعمان وساكنه إن الحديث عن الأحباب أسمار أفتش الريح عنكم كلما نفحت من نحو أرضكم نكباء معطار وله أيضًا‏:‏ والنجاء النجاء من أرض نجد قبل أن يعلق الفؤاد بنجد وله أيضًا‏:‏ مـا مـر ذو شجـن يكتّمـه إلا أقول متيم مثلي وعهودهـم بالرمـل قـد نقضـت وكـذاك مـا يبنى على الرمل من يطّلع شرفًا فيعلم لي هل روح الرعيان بالإبل أم غـرد الحـادي بقافيـة منها غراب البين يستملي وله أيضًا‏:‏ أكلف القلب أن يهـوى وأسألـه صبرًا وذلك جمـع بيـن أضـداد وإن رويت أحاديث الذين نأوا فعن نسيم الدجى والبرق إسنادي وحفظ القرآن وسمع الحديث من ابن بشران وغيره وحدّث وركب يوماّ فتردى هو والدابة في البئر فماتا وذلك في صفر هذه السنة ودفن بباب أبرز‏.‏

قال المصنف‏:‏ وقرأت بخط ابن عقيل قال‏:‏ كان صربعر خازنًا بالرصافة ينبز بالإلحاد‏.‏

محد بن نصر بن الحسن أبو سعد ابن البصري سمع أبا القاسم بن بشران وكان صالحًا وتوفي في يوم الجمعة ثامن عشر صفر هذه السنة وصلى عليه القاضي أبو الحسين ابن المهتدي ودفن بباب حرب‏.‏

محمد بن أحمد بن محمد بن عمر بن الحسن بن عبيد بن عمرو بن خالد بن الرفيل أبو جعفر ابن المسلمة القريشي أسلـم الرفيـل علـى يـدي عمـر بن الخطاب ولد في سنة خمس وسبعين وثلثمائة وسمع أبا الفضل عبيد الله بن عبد الرحمن الزهري وهو آخر من حدّث عنه وأبا محمد بن معروف وهو آخر مـن حـدّث عنـه وأبـا عمرو الآدمي وأبا الحسين بن أخي ميي وأبا طاهر المخلص وأبا الفرج ابن المسلمة أباه في آخرين وكان صحيح السماع واسع الرواية نبيلًا ثقة صالحًا حـدّث بالكتـب الكبار وحدثنا عنه جماعة من شيوخنا وكان ثقة وقد حدّث عنه الكبار من العلماء وخرج له الخطيب مجالس وتوفي ليلة السبت جمادى الأولى من هذه السنة وصلى عليه في جامع الرصافة ودفن بالخيزرانية وكان يومًا مشهودا‏.‏

محمد بن أحمد بن قفرجل أبو البركات المجهر سمع أبا أحمد الفرضي وأبا الحسين بن بشران وحدّث بشيء يسير وكان ثقة وكان يملك نحوًا مـن عشريـن ألف دينار فأوصى بالثلث صدقة وأخرج قبل موته ألف دينار فتصدق بها وتوفي يوم الجمعة ثالث جمادى ودفن في مقبرة باب الدير قريبًا من قبر معروف‏.‏

محمد بن عمر بن إبراهيم أبو بكر ابن الآدمي سمـع أبا القاسم بن بشران وكان ثقة وتوفي ليلة الخميس ثالث عشرين ربيع الآخر ودفن بمقبرة الخيزران‏.‏

محمد بن علي بن محمد بن عبيد الله بن عبد الصمد بن المهتدي بالله أبو الحسين ابن الغريق

ولـد يـوم الثلاثـاء غـرة ذي القعدة من سنة سبعين وثلثمائة وسمع أبا الحسن الدارقطني وأبا الفتح القواس في آخرين وكان ثقة صالحًا كثير الصيام والتلاوة رقيق القلب بكّاء عند الذكر حسن الصوت بالقرآن وكان من اشتهر بالصلاح والتعبد حتى كان يقال له‏:‏ زاهد بني هاشم وكان غزير العلم والعقل رحل الناس إليه من البلاد لعلو إسناده وكان مكثرًا وثقل سمعه في آخر عمره فكان يقرأ هو على الناس وذهبت إحدى عينيه وكان آخر من حدّث في الدنيا عن الدارقطني وابن شاهين وأبي بكر بن دوست خطب وله ست عشرة سنة وشهد في سنة سبع وأربعمائة وولي القضاء في سنة تسع وأربعمائة فبقي يخطب بجامعي المنصور والمهدي ستاّ وسبعين سنة وشهد ستين سنة وتقضى ستًا وخمسين سنة‏.‏

وتوفـي وقـت المغـرب مـن يوم الأربعاء سلخ ذي القعدة من هذه السنة ودفن يوم الخميس غرة ذي الحجة خلف القبة الخضراء وكان قد جاوز التسعين وحضره خلق عظيم وكان يومًا مشهودًا رؤي في المنام فقال‏:‏ غفر لي بطول تهجدي‏.‏

قال أبو بكر بن الخاضبة‏:‏ رأيت فـي المنـام كـأن القيامـة قـد قامـت ومنـاد ينـادي‏:‏ ايـن ابـن الخاضبة فقيل لي‏:‏ ادخل الجنـة فدخلـت فاستلقيـت فرفعـت رأسـي فرأيـت بغلـة مسروجـة ملجومة في يد غلام فقلت‏:‏ لمن هذه فقيل‏:‏ للشريف أبي الحسيـن بـن الغريـق‏.‏

فلمـا كانـت هناد بن إبراهيم بن محمد بن نصر بن إسماعيل أبو المظفر النسفي ولـد سنـة أربـع وثمانيـن وثلثمائة وسمع أبا الحسين بن بشران وأبا عمر القاسم بن جعفر الهاشمي وأبا عبد الرحمن السلمي وغيرهم من أهل البلاد المختلفة‏.‏

سمع منه شيوخنا وحوثونا عنه وكانوا يتهمونه لأن الغالب على حديثه المناكير‏.‏

توفي هناد في ربيع من هذه السنة ببعقوبا وكان قاضيها ودفن هناك‏.‏


ثم دخلت سنة ست وستين وأربعمائة

ثم دخلت سنة ست وستين وأربعمائة
فمن الحوادث فيها أنـه فـي صفـر جلـس الخليفـة جلوسًا عامًا وعلى رأسه الأمير عدة الدين وسنه ثماني عشرة وهو فـي غايـة الحسـن وأوصـل إليه سعد الدولة الكوهرائين والجماعة وسلم إليه العهد المنشأ للسلطان بعد أن قرأ الوزير فخر الدولة أوله واللواء بعد أن عقده الخليفة بيده وكان الزحام عظيمًا حتى هنأ الناس بعضهم بعضًا بالسلامة‏.‏

وفي هذا الشهر‏:‏ وردت التوقيعات لبعض التركمان بعدة نواح من أقطاع حواشي الدار العزيزة وذلك لتغير رأي نظام الملك في الخدمة الشريفة بما أوقعه الأعداء من الضغائن بينه وبين فخر الدولة وكان من فعل العميد أبي الوفاء فلوطف التركمانية من الديوان بمال رضوا به عما كانوا أقطعوه‏.‏

وهذا الشهر‏:‏ وردت الكتب إلى الديوان تتضمن البشارة بفتح بيت المقدس في شوال سنة حمس وستين وإقامة الخطبة هناك وكانوا قد حوصروا حتى بلغت الكارة سبعين دينارًا‏.‏

وفـي جمـادى الأخرة‏:‏ ورد الحاجب السليماني من عكبرا فدخل الديوان فرسم له تدارك القورج الـذي هـو فـوق الـدار المعزيـة وكانـت دجلـة قـد زادت زيـادة مفرطـة واتصـل المطر بالموصل والجبال ونودي بالعوام أن يخرجوا معه لذلك فخرج من الديوان وأراد قصد الموضع فرأى الماء قـد حجـز بينه وبين الطريق فرجع إلى دار المملكة وخلا وجمع زواريق وطرح فيها رحله ليعبر فهرب فجاءت في الليل ريح شديدة جدًا وسيل عظيم وطفح الماء مـن البريـة إلـى الحريـم وطغى على أسوار المحال فهدمها ونزل من فوقها وأسفل منها وصعد من تحت الأرض وقلع الطوابيق ونبع من آبار والبلالبع فرماها في ليلتها فصارت تلالًا عالية ثم صبح دار الخلافة ففعل بأكثرها مثل ذلك وكان قد دخلها من بيت النوبة ومن سور باب الغربة ثم باب النوبي وباب العامة والجامع فهرب الخدم والخواص متحيرين والمطر يأتي من فوق وخرج الماء علـى الخليفة من تحت السرير الذي كان جالسًا عليه فنهض إلى الباب فلم يجد طريقًا فحمله أحد الخـدم على ظهره إلى تاج وخرج الجواري حاسرات فعبرن إلى الجانب الغربي وأقيم في الدار أربع ركاء وحطت إليها الأموال والحرم ولبس الخليفة البردة وأخذ بيده القضيب ولم يطعـم يومه وليلته‏.‏

وأما الوزير فخر الدولة فإنه دخل عليه الماء في داره بباب العامة فركب وخاض بالفرس إلى حضرة الخليفة فاستأذن فيما يفعل فقيل له‏:‏ اطلب لنفسك مخلصًا قبل أن لا تجده فمضى إلى الطيار على باب الغربة فأقام فيه وجاءه الملاح بثلاثة أرغفة يابسـة وفأكل واستلقى على البارية‏.‏

وهلك من أموال الناس تحت الهدم الكثير وتلف من سكان درب القباب الجم الغفير وهرب النـاس إلـى بـاب الطـاق ودار المملكـة وتلـال الصحـراء العالية والجانب الغربي على تخبيط شديد وتضنك قبيح وجاء الماء من البرية كالجبال يهلك ما مر به من أنس ووحـش وجـاء علـى رأس المـاء فـي الأبـواب والأخشـاب والآلـات والحبـاب شـيء كثيـر وشوهـد علـى تل في وسط الماء سبع ويحمور وافقين وهلك من الوحوش مـا لا يحصـى وصعـد بعضهـا الرادفـي فصعـد وجاء الخبر من الموصل أن الماء ورد في البرية كالجبال فلطم سور سنجار وكان حجرًا فهدم قطعة منه ودحا بأحد بابيه أربعة فراسـخ ووقعـت آدر ببـاب المراتـب منهـا دار ابـن جـردة وكانت تشتمل على ثلاثين دارًا وعلى بستان وحمام يساوي عشرات ألوف ووقع مشهد باب أبـرز ومنارتـه وغرقـت المقابـر وصعـدت التوابيـت علـى المـاء وخـرق مشهد النذور ومقبرة الخيزران وقر السبتي وتهدم الحريم من باب النوبي أكثر المأمونية وباب الأزح وخرابـة ظفـر ودرب الشاكرية ودرب المطبخ ودرب حلاوة والمسعودة والشمعية وخرج الناس من هذه المواضيـع لا يلتفـت أحـد على أحد ووقع في درب القيار عدل قطن وسط الدرب وعبر الناس صغيـران فمـا زال يخـوض بهمـا حتـى أوعيـا فرمى بهما ونجا بنفسه وهلك من الناس والبهائم عدد كثيـر ثم عنّ لأقوام من المفسدين أن يزحفوا على الخليفة ليتسلطوا بذلك على النهب ونودي في الملاحين أن لا يأخذوا من الناس إلا ما جرت به العادة في العبور وأقيمت الجمعة في الطيار أسبوعين وفي الحلبة ثلاث جمع بعد ذلك فهيّىء للخطيب في الحلبة ثلاث قواصر فصعد عليها وكان الماء واقفًا في الجامع أكثر من قامه ووقع معظمه ومالت حيطانه‏.‏وأما الجانب الغربي فإنه وقع فيه مشهد الكف وغرقت مقابر قريش ومقبرة أحمد بن حنبل ودخل الماء من شبابيك المارستان العضدي فوقف فيه وصمد نقيب النقباء الكامل بمواضع فـي أعلـى البلـد فسدّهـا والطاهـر نقيـب العاويين بمواضع في جانب الكرخ فسدها ولما نفص الماء تحول فخر الدولة من الطيار إلى صحن السلـام فضـرب فيـه خيمـًا وخركاهـات وكانـت داره بباب العامة قد غرقت وعمل الخدم أكواخًا وبلغت أجرة الوزجاري خمسة قراريط إلى ثلاثة قراريـط وجلـس حاجـب الباب أبو عبد الله المردوسي في كوخ على عمل له عند باب النوبي ثم أردف هذا الطرق تغير الهواء بريح الغلات ونتن الأشياء الغريقة وتولى نقيب النقباء القورج‏.‏

ومن العجائب‏:‏ أن أسافل دجلة وواسط كانت تغـرق مـن دون هـذه الزيـادة فمـا تجـاوز هـذا الأمـر بغـداد وكـان النـاس يظنـون أن السمـك يكثـر بهذا الماء فصار كالمعدوم وزرع الناس البطيخ والقثاء فداد حتى كان الناس إذا مروا بالقراح أمسكوا على الأنف‏.‏

وزاد في هذا الوقت جيحون حتى ذهب ماؤه أربع فراسخ وتعذّر الصناع حتى كان النساء يضربن اللبن‏.‏

ودخـل في يوم هذه الأيام مؤيد الملك أبو بكر بن نظام الملك لأجل تزوجه بابنه أبي القاسم بن رضـوان البيـع ونـزل في دار حموه بباب المراتب فلم يكن للناس طريق إلى تلقيه فأخذ في نفسه من ذلك فبعث الخليفة إليه من طيّب قلبه وأقام العذر وحمل له خلعًا وأذن له في الركوب بباب المراتب عن سؤال تكرر منه فلبس الخلع ومضى إلى بيت النوبة وتلقاه الوزير لم تجر به

عادة تطييبًا لقلبه وانصرف إلى دار بناها والده مع المدرسة فمضى الوزير إليه من غد في موكب‏.‏

وفي شعبان‏:‏ وقعت الفتنة بين القلائين والكرخ وجعلوا يشتمون الشحنة ومن قلده فعبر إليهم وقتل منهم وأحرق أماكن‏.‏

وليلـة الأربعاء سادس عشر ذي الحجة‏:‏ ظهر في المساء برق كثير في جميع الأوقات واسودت السماء بالغيم وهبت بالليل ريح رمت عدة من الستر وجاء معها تراب كثير ورمل وسقط من أعمال البصرة نحو من خمسة آلاف نخلة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة ست وستين وأربعمائة
فمن الحوادث فيها أنـه فـي صفـر جلـس الخليفـة جلوسًا عامًا وعلى رأسه الأمير عدة الدين وسنه ثماني عشرة وهو فـي غايـة الحسـن وأوصـل إليه سعد الدولة الكوهرائين والجماعة وسلم إليه العهد المنشأ للسلطان بعد أن قرأ الوزير فخر الدولة أوله واللواء بعد أن عقده الخليفة بيده وكان الزحام عظيمًا حتى هنأ الناس بعضهم بعضًا بالسلامة‏.‏

وفي هذا الشهر‏:‏ وردت التوقيعات لبعض التركمان بعدة نواح من أقطاع حواشي الدار العزيزة وذلك لتغير رأي نظام الملك في الخدمة الشريفة بما أوقعه الأعداء من الضغائن بينه وبين فخر الدولة وكان من فعل العميد أبي الوفاء فلوطف التركمانية من الديوان بمال رضوا به عما كانوا أقطعوه‏.‏

وهذا الشهر‏:‏ وردت الكتب إلى الديوان تتضمن البشارة بفتح بيت المقدس في شوال سنة حمس وستين وإقامة الخطبة هناك وكانوا قد حوصروا حتى بلغت الكارة سبعين دينارًا‏.‏

وفـي جمـادى الأخرة‏:‏ ورد الحاجب السليماني من عكبرا فدخل الديوان فرسم له تدارك القورج الـذي هـو فـوق الـدار المعزيـة وكانـت دجلـة قـد زادت زيـادة مفرطـة واتصـل المطر بالموصل والجبال ونودي بالعوام أن يخرجوا معه لذلك فخرج من الديوان وأراد قصد الموضع فرأى الماء قـد حجـز بينه وبين الطريق فرجع إلى دار المملكة وخلا وجمع زواريق وطرح فيها رحله ليعبر فهرب فجاءت في الليل ريح شديدة جدًا وسيل عظيم وطفح الماء مـن البريـة إلـى الحريـم وطغى على أسوار المحال فهدمها ونزل من فوقها وأسفل منها وصعد من تحت الأرض وقلع الطوابيق ونبع من آبار والبلالبع فرماها في ليلتها فصارت تلالًا عالية ثم صبح دار الخلافة ففعل بأكثرها مثل ذلك وكان قد دخلها من بيت النوبة ومن سور باب الغربة ثم باب النوبي وباب العامة والجامع فهرب الخدم والخواص متحيرين والمطر يأتي من فوق وخرج الماء علـى الخليفة من تحت السرير الذي كان جالسًا عليه فنهض إلى الباب فلم يجد طريقًا فحمله أحد الخـدم على ظهره إلى تاج وخرج الجواري حاسرات فعبرن إلى الجانب الغربي وأقيم في الدار أربع ركاء وحطت إليها الأموال والحرم ولبس الخليفة البردة وأخذ بيده القضيب ولم يطعـم يومه وليلته‏.‏

وأما الوزير فخر الدولة فإنه دخل عليه الماء في داره بباب العامة فركب وخاض بالفرس إلى حضرة الخليفة فاستأذن فيما يفعل فقيل له‏:‏ اطلب لنفسك مخلصًا قبل أن لا تجده فمضى إلى الطيار على باب الغربة فأقام فيه وجاءه الملاح بثلاثة أرغفة يابسـة وفأكل واستلقى على البارية‏.‏

وهلك من أموال الناس تحت الهدم الكثير وتلف من سكان درب القباب الجم الغفير وهرب النـاس إلـى بـاب الطـاق ودار المملكـة وتلـال الصحـراء العالية والجانب الغربي على تخبيط شديد وتضنك قبيح وجاء الماء من البرية كالجبال يهلك ما مر به من أنس ووحـش وجـاء علـى رأس المـاء فـي الأبـواب والأخشـاب والآلـات والحبـاب شـيء كثيـر وشوهـد علـى تل في وسط الماء سبع ويحمور وافقين وهلك من الوحوش مـا لا يحصـى وصعـد بعضهـا الرادفـي فصعـد وجاء الخبر من الموصل أن الماء ورد في البرية كالجبال فلطم سور سنجار وكان حجرًا فهدم قطعة منه ودحا بأحد بابيه أربعة فراسـخ ووقعـت آدر ببـاب المراتـب منهـا دار ابـن جـردة وكانت تشتمل على ثلاثين دارًا وعلى بستان وحمام يساوي عشرات ألوف ووقع مشهد باب أبـرز ومنارتـه وغرقـت المقابـر وصعـدت التوابيـت علـى المـاء وخـرق مشهد النذور ومقبرة الخيزران وقر السبتي وتهدم الحريم من باب النوبي أكثر المأمونية وباب الأزح وخرابـة ظفـر ودرب الشاكرية ودرب المطبخ ودرب حلاوة والمسعودة والشمعية وخرج الناس من هذه المواضيـع لا يلتفـت أحـد على أحد ووقع في درب القيار عدل قطن وسط الدرب وعبر الناس صغيـران فمـا زال يخـوض بهمـا حتـى أوعيـا فرمى بهما ونجا بنفسه وهلك من الناس والبهائم عدد كثيـر ثم عنّ لأقوام من المفسدين أن يزحفوا على الخليفة ليتسلطوا بذلك على النهب ونودي في الملاحين أن لا يأخذوا من الناس إلا ما جرت به العادة في العبور وأقيمت الجمعة في الطيار أسبوعين وفي الحلبة ثلاث جمع بعد ذلك فهيّىء للخطيب في الحلبة ثلاث قواصر فصعد عليها وكان الماء واقفًا في الجامع أكثر من قامه ووقع معظمه ومالت حيطانه‏.‏وأما الجانب الغربي فإنه وقع فيه مشهد الكف وغرقت مقابر قريش ومقبرة أحمد بن حنبل ودخل الماء من شبابيك المارستان العضدي فوقف فيه وصمد نقيب النقباء الكامل بمواضع فـي أعلـى البلـد فسدّهـا والطاهـر نقيـب العاويين بمواضع في جانب الكرخ فسدها ولما نفص الماء تحول فخر الدولة من الطيار إلى صحن السلـام فضـرب فيـه خيمـًا وخركاهـات وكانـت داره بباب العامة قد غرقت وعمل الخدم أكواخًا وبلغت أجرة الوزجاري خمسة قراريط إلى ثلاثة قراريـط وجلـس حاجـب الباب أبو عبد الله المردوسي في كوخ على عمل له عند باب النوبي ثم أردف هذا الطرق تغير الهواء بريح الغلات ونتن الأشياء الغريقة وتولى نقيب النقباء القورج‏.‏

ومن العجائب‏:‏ أن أسافل دجلة وواسط كانت تغـرق مـن دون هـذه الزيـادة فمـا تجـاوز هـذا الأمـر بغـداد وكـان النـاس يظنـون أن السمـك يكثـر بهذا الماء فصار كالمعدوم وزرع الناس البطيخ والقثاء فداد حتى كان الناس إذا مروا بالقراح أمسكوا على الأنف‏.‏

وزاد في هذا الوقت جيحون حتى ذهب ماؤه أربع فراسخ وتعذّر الصناع حتى كان النساء يضربن اللبن‏.‏

ودخـل في يوم هذه الأيام مؤيد الملك أبو بكر بن نظام الملك لأجل تزوجه بابنه أبي القاسم بن رضـوان البيـع ونـزل في دار حموه بباب المراتب فلم يكن للناس طريق إلى تلقيه فأخذ في نفسه من ذلك فبعث الخليفة إليه من طيّب قلبه وأقام العذر وحمل له خلعًا وأذن له في الركوب بباب المراتب عن سؤال تكرر منه فلبس الخلع ومضى إلى بيت النوبة وتلقاه الوزير لم تجر به

عادة تطييبًا لقلبه وانصرف إلى دار بناها والده مع المدرسة فمضى الوزير إليه من غد في موكب‏.‏

وفي شعبان‏:‏ وقعت الفتنة بين القلائين والكرخ وجعلوا يشتمون الشحنة ومن قلده فعبر إليهم وقتل منهم وأحرق أماكن‏.‏

وليلـة الأربعاء سادس عشر ذي الحجة‏:‏ ظهر في المساء برق كثير في جميع الأوقات واسودت السماء بالغيم وهبت بالليل ريح رمت عدة من الستر وجاء معها تراب كثير ورمل وسقط من أعمال البصرة نحو من خمسة آلاف نخلة‏.‏


ثم دخلت سنة سبع وستين وأربعمائة

ثم دخلت سنة سبع وستين وأربعمائة
فمن الحوادث فيها انه في صفر مرض القائم بأمـر اللـه مرضـًا شديـدًا وانتفـخ حلقـه وامتنـع مـن الفصـد فقصـد الوزيـر فخـر الدولـة بـاب الحجـرة ليـلًا وحلـف بالأيمـان المغلظـة أنـه لا يبرح حتى يقع الفصد فأذن في إحضار الطبيب وافتصد فصلح بذلك وانزعج الناس فـي البلـد والحريـم ونقلـوا أموالهـم إلـى الجانب الغربي فلما وقعت العافية سكن الناس‏.‏

وفـي هذا الشهر‏:‏ جاء سيل متتابع قاسى الناس منه بلاءً صعبًا قرب أمره من يوم الغرق فإن أكثـر الأبنيـة لـم تكـن تمـت وإنمـا رفـع النـاس مـن البنيـان مـا قعـدوا فيـه فاحتاجـوا إلى أن خرج أكثرهم وثيابهم على رؤوسهم فقعدوا على التلول يقاسـون المطـر وزاد تامـرا مـن ذلـك بضعـة عشـر ذراعًا ووقع وباء بالرحبة فهلك فيه عشرة آلاف إنسان وكذلك في أوانا وصريفين وعكبرا وطريق خراسان وواسط والبصرة وخوزستان‏.‏

وفي يوم الخميس الثامن والعشرين من رجب‏:‏ فصد الخليفة من ماشري لحقته وكان من وقت الغرق يعتاده المرض فنام بعد الفصد فأنفج فصاده وانتبه وقد مضت القوة ووقع اليأس منه وكثر الإرجاف به وماج الناس واختلطوا ونقلوا أموالهـم مـن الحريـم إلـى دواخـل الـدار وإلـى الجانب الغربي وخيف من العيارين وكانوا يقامرون ويقترضون على موت الخليفة لينهبـوا فلمـا أحـس الخليفـة بانقـراض المـدة استدعـى عـدة الديـن وقـال له‏:‏ يا بني قد استخدمت في أيامي ابن أيوب وابن أيوب وابن المسلمة وابن دارسة وابن جهير فما رأيت أصلح للدولة من ابن جهير وولـده فـلا تعـدل عنهمـا فقبّل يده وبكى بين يديه وأحضرت الدواة وكتب القائم بأمر الله رقعة بذاك إليه وقال‏:‏ اكتب خطك في جوابها وبالإجابة وبالتعويل على عميد الملك في وزارتك تعويل معترض عليك‏.‏

فكتب فأحضر قاضي القضاة والنقيبان والشهود في يوم الأحد تاسع شعبان فأقاموا في الديوان إلى الليل ثم استدعوا مع الوزير إلى الحجرة وكان الخليفـة وراء الشباك مستندًا وعدة الدين قائم على رأسه والقـوم يسمعـون كلامه ولا يرون شخصه فقال‏:‏ اشهدوا على ما تضمنته هذه الرقعة التي كتبت فيها سطرين بخطي فقالوا‏:‏ السمع والطاعة واسبلت الستارة‏.‏

وكان مضمون الرقعة ولاية العهد لعدة الدين وردّ الأمر إليه والوصاة له بما يجب الرضا به‏.‏

ونسختها‏:‏ بسم الله الرحمن الرحيم إن أمير المؤمنين يحكم ما وكله الله إليه من أمور عبـاده وبلاده وأوجبه عليه من صلة طريقة في إحسان الاياله بقلاده رأى أن ينتهي في مراعاة أحوال المسلمين والنظر في مصالحهم وإسباغ ظل العاطفة على أكابرهم وأصاغرهم إلى الحد الذي تحلى مشارتهم من ملابس الكبد وتعرى مشارتهم من ملابس الحذر فلذلك اقتضت عزائمه الميمونة إحضار وزير دولته الناظر في خدمته محمد بن محمد بن جهير وولده ونقيب النقباء طراد بن محمد وقاضي القضاة محمد بن علي والمعمر بن محمد نقيب الطالبيين ومحمـد بـن البيضـاوي وعبـد اللـه بـن عبـد السيـد السيبـي وعبـد اللـه بـن محمـد الدامغانـي في ليلة الأحد التاسع مـن شعبـان سنـة سبـع وستيـن وأربعمائـة فحيـن مثلـوا بيـن سدتـه الشريفـة أنعـم متبرعـًا فـي إيصالـه من رأيـه ونفاذ عزائمه بمشافهة سلالته الطاهرة أبي القاسم عبيد الله بن محمد أمير المؤمنين بتوليته العهد وتصييره خليفة بعده في المسلمين ووصاه بما يطابق الشرع في مثل هذه الحال ويحل من رضى الله أجل المحال حيث وجده أهلًا لذلك وراءه واستوثـق كـل مسعـى لـه فـي الرشـاد وارتضاه وألفاه ناهضًا بأعباء ما ولاّه ناهجًا للسنن الذي أوجبه جميل خلاله وأوصاه مجتمعة فيه شرائط ما فوضه إليه واستكفاه والله يمد أمير المؤمنين بالتوفيق في إيجابه وعزائمه ويقرن التشديد بمفاتح عزمه وخواتمه ويحسن الخبرة له ولولي عهده ولكافة المسلميـن فيمـا أذن فيـه وقصد به إحكام دعائم الصلاح ومبانيه بمنه‏.‏

واستدعى عدة الدين من الغد عميد الدولة أبا منصور وتقدم بإفاضة الخلع عليه وماج الناس بإرجاف الخليفة بالوفاة ورتب الوزير فخر الدولة الأتراك والهاشميين بالسلاح يطوفون وتقـدم إلى الشحنة أن يضرب خيمًا عند دار المملكة فقامت الهيبة واتفقت الوفاة ليلة الخميس الثالث عشر من شعبان وجلس الوزير فخر الدولة وولده عميد الديوان العزيز على الأرض حافيين قد خرقا ثوبيهما ونحيا عمامتيهما وطرح ردائين لطيفين عوضهما وفعل الناس مثل ذلك ومنع عدة الدين الجواري والخدم من الصراخ‏.‏

واسمه‏:‏ عبد الله بن ذخيرة الدين أبي العباس محمد بن القائم بأمر الله ويكنى‏:‏ أبا القاسم‏.‏

ومولده في سحرة يوم الأربعاء ثامن جمادى الأولى سنة ثمان وأربعين وأربعمائة وأمه أم ولد أرمنية تسمـى‏:‏ أرجـوان وتدعـى قـرة العيـن أدركـت خلافتـه وخلافـة ابنـه وابـن ابنـه وكـان الذخيـرة قـد بقـي مـن أولـاد القائـم ولـم يبـق له ذكر سواه فاستشعر الناس انتقاض الدولة الأمر لعدم ولد للبيت القادري وأن من سواهم من الأسرة مخالط للعوام في البلد وجارى مجاري السوقة وذلك تنفر قلوب العوام عن المتولي فحفظ الله هذا البيت بأن كان الذخيرة قد ألم بجاريته أرجوان فتشوقت النفوس إلى ما يكون من ذلك فجاءت بالمقتدي بعد موت الذخيرة بخمسة أشهر وكسر فوقعت البشائر ولم يزل جده ضنينًا به حذرًا عليه فلما كانت نوبة البساسيري كان للمتقدي دون الأربع سنين فستره أهله وحملوه إلى أبي الغنائم محمد بن علي بن المحلبان فسـار بـه إلـى حـران علـى مـا قـد سبق ذكره فلما عاد القائم إلى منزله أعيد المقتدي فبلغ والقائم حي فأشهد القائم على نفسه بولاية العهد فظهرت ألطاف الله سبحانه في أمر المقتدي من حيث ولادته وأنها كانت سببًا لحفظ هذا البيت من جهة حراسته في الفتنة ومن جهة بلوغه مرتبة الخلافة في حياة جده ومن جهة سلب ملك شاه حين تغيرت نيته عليه وأراد منه أن يخرج من بغداد فقال‏:‏ أمهلني عشرة أيام فهلك السلطان في اليوم العاشر‏.‏

قد ذكرنا أنه لما ورد احتضر القائم كتب ولاية العهد للمقتدي فلما توفي استخلف المقتدي يوم الجمعة ثالث عشر شعبان هذه السنة ولقّب بأمر الله وجلس في دار الشجرة بقميص أبيض وعمامة لطيفة بيضاء وطرحة قصب درية ودخل الوزير فخر الدولة وعميد الدولة واستدعى مؤيد الملك بن النظـام والنقيبـان طـراد العلـوي وقاضـي القضـاة الدامغانـي ودبيـس وأبو طالب الزينبي وابـن رضـوان وابـن جـردة ووجـوه الأشـراف والشهـود والمتقدمـون وبايعـوه وكان أول من بايعه الشريف أبو جعفر‏:‏ لما أن بايعته أنشدته‏:‏ إذا سيد منا قام سيد ثم ارتجز على تمامة فقال هو‏:‏ قؤول بما قال الرجال فعول وبايعه مع الجماعة أبو إسحاق وأبو نصر بن الصباغ وأبو محمد التميمي وبرز فصلى بالناس العصر وبعد ساعة حمل التابوت على الطيار يبكون من غير صراخ وصلى عليه فكبر أربعًا ودفن في حجرته التي كانت برسم خلوته وكان المقتدي من رجال بني العباس له همة عالية وشجاعة وهيبة وفي زمانه قامت حشمة الدولة ولما استفحل أمر تتش بعد وفاة أخيه ملك شاه واشتدت شوكته وكثرت عساكره واستولى على ديار وبلاء العرب كاتب المقتدي يسأله أن يقيم له الخطبة وخلط السؤال بنوع تهديد فأمر المقتدي أن يكتب لـه كتـاب فيـه خشونـة وكانت فيه‏:‏ صلح أن يكون خطابك في الخطبة إذا حصلت الدنيا بحكمك وخزائن الأموال بأصفهان وولايتهـا تحـت يـدك والبلاد بأسرها في قبضتك ولم يبق من أولاد أخيك من يخالفك ثم تسأل حينئذ تشريفك بالخطبـة وتأهيلـك للخدمـة فأمـا فـي هـذه الحـال فـلا سبيـل إلى ما التمسته ولا طريق إلى ما تحاوله فلا تعد حد العبيد فيما تنهيه وتسطره والاتباع فيما تورده وتصدره وليكن خطابك ضراعة لا تحكمـًا وسـؤال تخيـر فـإن أطعـت فنفسـك نفعت وإن خالفت وقصدتنا رددناك و منعنا طلبتك واعتمدنا معك ما يقتضيه حكم الإمام والسلطان وأتاك من الله تعالى ما لا قبل لك به ولا يدان‏.‏

وخطـب للمقتـدي فـي اليمـن والشامـات وبيت المقدس والحرمين واسترجع المسلمون الرها وأنطاكية وعمّ الجانـب الشرقـي مـن بغـداد فعمـرت البصليـة والقطيعـة والحلبـة والأجمـة ودرب القيار وخرابة ابـن جـردة وخرابـة الهـراس والخاتونيتيـن والمقتديـة وبنـى الـدار الشاطئيـة علـى دجلة والأبنية العجبية في داخل الدار وكانت أيام المقتدي كثيرة الخير ووزر له أبو منصور محمـد بـن جهيـر ثـم أبـو شجـاع ثـم عاد أبو منصور وكان قضاته أبو عبد الله المردوسي ثم بعده فـي شعبـان‏:‏ تقـدم فخـر الدولـة إلـى المحتسـب فـي الحريـم بنفـي المفسـدات وبيـع دورهـن فشهـر جماعة منهن على الحير مناديات على أنفسهن وأبعدهن إلى الجانب الغربي ومنـع النـاس مـن دخـول الحمامات بلا مآزر وقلع الهوادي والأبراج ومنع العلب بالطيـور لأجـل الاطلـاع علـى سطـوح النـاس ومنـع الحماميين من إجراء ماء الحمامات إلى دجلة وألزمهم أن يحفروا لها آبارًا تجتمع المياه فيها وصار من يغسل السمك والمالح يعبر إلى النجمي فيغسل هناك ومنع الملاحين أن يحملوا الرجال والنساء مجتمعين‏.‏

وفـي يـوم الخميـس السابـع والعشريـن مـن رمضـان‏:‏ خـرج عميـد الدولـة أبو منصور وسار إلى حضرة السلطان لأخذ البيعة للمتقدي وحمل معه ثماني مائة ثوب أنواعًا وخمسة عشر ألف دينار‏.‏

ووقعـت نـار فـي شـوال في دكان خباز في نهر المعلى فأتت على السوق جميعه وأذهبت اثنان وثمانـون دكانـًا غيـر الـدور ثـم وقعت نار في المأمونية ثم في الظفرية ثم في درب المطبخ ثم في دار الخليفـة ثـم فـي حمـام السمرقنـدي ثـم فـي بـاب الـأزح ثـم فـي درب فراشـة ثـم فـي الجانـب الغربـي من نهر طابق ونهر القلائين والقطيعة ونهر البوابين باب البصرة‏.‏

وورد الكتاب أنه وقع الحريق بواسط في تسعة مواضع واحترقت أربـع وثمانـون دارًا وسـت خانات سوى الحوانيت اللطاف وآدر ليس عندها نار فذهب الفكر‏.‏

الخطبة المصرية وكان مدة الخطبة العباسية بهـا أربـع سنيـن وخمسـة أشهـر وسبـب ذلـك أن صاحب مصر قوي أمره فتراجع الناس إلى مصر ورخصت الأسعار واتفقت وفاة السلطـان ووفـاة الخليفـة وخـوف اميـر مكـة واجتمـع اليـه اصحابـه فقالوا‏:‏ إنما سلمنا هذا المر لبني العباس لما عدمنا المعونة من مصر ولما رجعت إلنيا المعونة فإنا لا نبتغي بابن عمنا بدلًا فأجابهم الأمير على كره وفرق المال الذي بعث وردت الأسماء المصرية التي كانت قلعت من قبة المقام‏.‏

وفي هذه السنة‏:‏ جلت السوادية من أسافل دجلة وهلك أكثرهم بالوباء وجفلوا من نهر الملك بنسائهم وأولادهم وعواملهم فمنهم من التجأ إلى واسط ومنهم من عبر النهروانات ومنهم من قصد طريق خراسان لنقصان الفرات نقيصة قل أن يتحدث بمثلها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن عبد الودود بن عبد المكبر بن المهتدي أبو علي الهاشمي سمع أبا القاسم الصيدلاني وغيره ولد سنة ثمانين وثلثمائة وكان صدوقًا مقبول الشهادة عند الحكـام وتوفـي فـي ربيـع الآخـر من هذه السنة ودفن في داره بسكة الخرقي ثم أخرج بعد ذلك عبد الله القائم بأمر الله‏.‏

أمير المؤمنين توفي ليلة الخميس لثلاث عشرة ليلة خلت من شعبان من هذه السنة وكانت ليلة ذات ريح ومطر وكان الزمان ربيعًا وصلى عليه في صبيحتها وغسله الشريف أبو جعفر بن موسى وأعطي ما كان عنده فامتنع فلم يأخذ شيئًا‏.‏

أنبأنا علي بن عبيد الله عن أبي محمد التميمي قال‏:‏ ما حسدت أحدًا قط إلا الشريف أبا جعفر في ذلك اليوم وقد نلت مرتبة التدريس والتذكير والسفارة بين الملوك ورواية الأحاديث والمنزلة اللطيفة عند الخاص والعام فلما كان ذلك اليوم خرج علينا الشريف وقد غسل القائم عـن وصيـة بذلـك ثـم لم يقبل شيئًا من الدنيا وبايع ثم انسل طالبًا لمسجده ونحن كل منا جالس علـى الـأرض متحف مغير لزيه مخرق ثوبه يهمه ما يحدث بعد موت هذا الرجل على قدر ماله تعلق بهم فعرفت أن الرجل هو ذاك وغلقـت الأسـواق لمـوت القائـم وعلقـت المسـوح وفرشـت البواري مقلوبة وتردد عبد الكريم النائح في الطرقات ينوح ولطم نساء الهاشميين ليلًا وجلس الوزيـر وابنـه عميـد الدولـة للعـزاء ثلاثـة أيـام فـي صحن السلام ثم خرج توقيع يتضمن التعزية والإذن فـي النهـوض وكـان عمر القائم أربعًا وسبعين سنة وثمانية أشهر وثمانية أيام وكانت خلافته أربعًا وأربعين سنة وثمانية أشهر وخمسة وعشرين يومًا‏.‏

أبي طلحة الداودي ولـد سنـة أربـع وسبعيـن وثلثمائـة وسمع أبا الحسن بن الصلت وأبا عمر بن مهدي في خلق كثير وقرأ الفقه على أبي بكر عبد الرحمن السلمي ودرّس وأفتى ووعظ وصنّف وكان له حظ مـن النظـم والنثر وكان لا يفتر عن ذكر الله تعالى واتفق أنه وقعت نهوب فترك أكل اللحم سنين ودخـل عليـه نظـام الملـك فقعـد بيـن يديـه فقـال لـه‏:‏ إن اللـه قـد سلطك على عبادة فانظر كيف تجيبه إذا سألك عنهم‏.‏

أخبرنـا أبـو محمـد عبـد اللـه بـن علـي المقرىء حدثنا أبو محمد عبد الله بن عطاء الإبراهيمي قال‏:‏ أنشدنا أبو الحسن عبد الرحمن بن محمد بن المظفر الداودي لنفسه‏:‏ كان فـي الاجتمـاع للنـاس نـور فمضـى النور وادلهم الظلام فسد الناس والزمان جميعًا فعلـى الناس والزمان السلام توفي الداودي في هذه السنة ببوشنج وحدثنا عنه أبو الوقت عبد الأول بن عيسى السجري‏.‏

عبد السلام بن أحمد بن محمد بن عمر أبو الغنائم الأنصاري نقيـب الأنصـاري نقيـب الأنصـار ولـد سنـة سـت وثمانيـن وثلثمائـة وسمـع هلـالًا الحفـار أبا

الحسين بن بشران وأبا الفتح ابن أبي الفوارس وأبا الحسن بن رزقويه وغيرهم‏.‏

روى عنه أشياخنا وكان ثقة صدوقًا متدينًا من أمثال الشيوخ وأعيانهم وتوفي في شعبان هذه السنة ودفن بمقبرة جامع المدنية‏.‏

علي بن عبد الملك أبو الحسن الشهوري المعدل القارىء كان لذيذ التلاوة قد قرأ بالقراآت الكثيرة توفي في ليلة السبت ثاني عشرين شعبان وصلي عليه بجامعي القصر والمنصور وتبعه الخلق العظيم ودفن بمقبرة باب حرب‏.‏

محمد بن علي بن موسى بن محمد بن موسى بن جعفر أبو بكر الخياط المقرىء ولد سنة ست وسبعين وثلثمائة وقرأ القرآن على أبي أحمد الفرضي وأبي بكر بن شاذان وابن السوسنجردي وأبي الحسن الحمامي وتوحّد في عصره في القراآت وسمع الحديث الكثير وحدّث الكثير وكان ثقة صالحًا حدثنا عنه أشياخنا توفي في ليلة الخميس ثالث جمادى الأولى ودفن في مقبرة جامع المدنية وزر للقائم وتوفي بالأهواز في هذه السنة‏.‏


ثم دخلت سنة ثمان وستين وأربعمائة

ثم دخلت سنة ثمان وستين وأربعمائة
فمن الحوادث فيها أنه جاء جراد في شعبان كعدد الرمـل والحصـى فأكـل الغلـات فكـدى أكثـر النـاس وجاعـوا وطحن السوداوية الخرنوب مخلوطًا بدقيق الدخن ووقع الوباء ثم منع الله سبحانه الجراد من الفساد وكان يمر بالقراح فلا لا يقع منه عليه واحدة ورخصت لذلك الأسعار‏.‏

وفي شوال‏:‏ خلع الخليفة على الوزير أبي منصور وولد الوزير فخر الدولة أبي نصر بعد أن استدعاهما إلى حضرته وخطبهما بما طيب نفوسهما ورد الأمور إلى عميد الدولة‏.‏

وفي ذي الحجة‏:‏ وصل الخبر بالغلاء في دمشق بأن الكارة بلغت نيفًا و ثمانين دينارًا و بقيت على هذا ثلاث سنين‏.‏

وكان غلام يعرف بابن الرواس من أهل الكرخ يحب امرأة فماتت فحزن عليها فبقي لا يطعم الطعام و انتهى به الأمر إلى أن خنق نفسه‏.‏

وفي هذا الشهر‏:‏ أعيدت الخطبة العباسية والسلطانية بمكه وكان السبب أن سلار الحاج قرر مع ابن أبي هاشم أن يزوجه أخت السلطان جلال الدولة ملك شاه فتعلق طعمه بذلك فبعث رجليـن إلـى مصـر ينظـران فإن كان أمر صاحب مصر صالحًا يرجى دام على خطبته فرجعا إليه فقالا‏:‏ ما بقي ثمّ شيء يرجى وقد فسدت الأحوال ونفذ المال ونفـذ صاحـب مصـر ألـف دينـار‏.‏

فـورد كتاب سلار الحاج يخبره بأنه قد قرر أمر الوصلة وأنه قد أعطى للسنين الماضية والأتيـه عشرين ألف دينار عزل منها عشرة آلاف للمهر فرأى ابن أبي هاشم أن دنانير للمهر قد أخذت والوصلة قد تمت فسر بذلك وخطب للعباس والسلطان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن عبد محمد بن إبراهيم بن كمادى أبو علي الواسطي حدّث عن جماعة وتوفي بواسط في جمادى الأولى من هذه السنة‏.‏

أحمد بن علي بن أحمد أبو سعد السّدوسي

أحمد بن إبراهيم بن عمر البرمكي أخو أبي إسحاق حدّث بشيء يسير وكان ثقة صالحًا وتوفي ليلة الثلاثاء ثاني ذي القعدة ودفن بباب الحرب‏.‏الحسن بن القاسم أبو علي المقرىء بغلام الهرّاس الواسطي توفي ليلة الخميس سادس جمادى الأولى بواسط‏.‏

قـال المصنّـف‏:‏ ورأيـت بخـط أبـي الفضـل بـن خيـرون قـال‏:‏ قيـل عنه انه خلط في شيء من القراآت وادعى إسنادًا لا حقيقة له وروى عجائب‏.‏

عبد الجبار بن عبد الله بن إبراهيم بن محمد بن برزة أبو الفتح الأردستاني الجوهري الواعظ‏.‏

ولد سنة ثمان وسبعين وسافر الكثير وسمع بلبلاد زكان تاجرًا وتوفي بأصبهان في هذه السنة‏.‏

علي بن الحسين بن جاء العكبري‏.‏

سمع أبا علي بن شاذان والبرقاني وكان ثقة وحدّث وتوفي في هذه السنة‏.‏

أبو حاجب الأستراباذي من أهل مازندران سمع الكثير وحدّث وبرع في الفقه والنظر‏.‏

وتوفي في هذه السنة‏.‏

محمد بن أحمد بن عبيد ابن صاحب الزيادة سمـع أبـا الحسـن الحمامـي وأبـا القاسـم بن بشران توفي في ذي الحجة من هذه السنة ودفن بمقبرة جامع المدنية‏.‏

محمد بن علي بن محمد بن أحمد بن أحمد بن محمد بن عيسى بن أبي موسى أبو همام بن أبي القاسم ابن القاضي أبي علي الهاشمي العبدي المقرىء سمـع الحديث وولي نقابة الهاشميين وهو ابن عم أبي جعفر بن أبي موسى الفقيه الحنبلي روى عنه شيخنا أبو بكر بن عبد الباقي‏.‏

توفي في ربيع الأول من هذه السنة ودفن في مقبرة باب حرب‏.‏

محمد بن القاسم بن حبيب بن عبدوس

من أهل نيسابور سمع أبا عبد الله الحاكم وأبا عبد الرحمن السلمي وخلقًا كثيرًا وتفقه على الجويني وكان يخلفه وينوب عنه توفي بنيسابور في ربيع الآخر من هذه السنة‏.‏

محمد بن محمد بن عبد الله بن عبد الله أبو الحسن البيضاوي الشافعي ختن القاضـي أبـي الطيـب الطبـري علـى ابنتـه ولـد فـي سنـة اثنتيـن وتسعيـن وثلثمائـة وحـدّث عـن أبـي الحسن بن الجندي وغيره وكان ثقة خيرًا روى عنه أشياخنا وتوفي يوم الجمعة سابع عشر شعبـان بالكـرخ وتقـدم بالصلـاة عليـه أبو نصر بن الصباغ وصلى عليه قاضي القضاة أبو عبد الله الدامغاني مأمومًا ودفن في داره بقطيعة الربيع‏.‏

محمود بن نصر بن صالح أمير حلب‏.‏

كان من أحسن الناس نزل بها في سنة سبع وخمسين وقوي على عمه وكان عطية قد ملكها بعد نصر فحاصره فخرج منها فقال ابن حيوس‏:‏

أبى الله إلا أن يكون لك السعد ** فليـس لما تبغيه منع ولا رد

قضت حلب ميعادها بعد مطله ** وأطيب وصل ما مضى قبله صد

وخطيـة سـم وبيـض قواضـب ** وصافية رعف وصافنة جرد

مسعود بن المحسن بن الحسن بن عبد الرزاق أبو جعفر بن البياض الشاعر له شعر مطبوع‏.‏

أخبرنا إسماعيل بن أحمد قال‏:‏ أنشدني أبو جعفر بن البياض لنفسه‏:‏ ليس لي صاحب معين سوى اللي - - ل إذا طال بالصدود عليا أنـا أشكو بعد الحبيب إليه وهـو يشكـو بعـد الصبـاح إليـا قال‏:‏ وأنشدني لنفسه‏:‏ يا من لبست لهجرة ثوب الضنا حتـى خفيـت به عن العواد وأنست بالسهر الطويل فأنيـت أجفان عيني كيف كان رقادي إن كان يوسف بالجمال مقطع الأيدي فأنت مقطع الأكباد قال‏:‏ وأنشدني لنفسه‏:‏ لأية علة ولـأي حـال صرمت حبال وصلك من حبالي وبدلت البعاد من التدني ومـر الهجـر مـن حلـو الوصال فإن تكن الوشاة سعوا بشـيء علـيّ فـربّ ساع بالمحال وإن تلك مثل ما زعمـوا ملـولًا لمـا تهـوى سريع الأنتقال صبرت على ملالك لي برغمي وقلـت عسى تمل من الملال ولم أنشدك حين صرمت حبلي بدا لي من محبتكم بدالي وتوفي ابن البياضي في ذي القعدة من هذه السنة ودفن بباب أبرز‏!‏ خطـأ الإشارة المرجعية غير معرفة‏.‏

بن علي التركي المضافري أبو منصور والد شيخنا أبي الفضل بن ناصر‏.‏ولد سنة سبع وثلاثين وأربعمائة وقرأ القرآن بالقـراآت وسمـع الحديـث مـن أبـي الحسيـن بـن المهتدي وأبي جعفر ابـن المسلمـة والصريفينـي وغيرهـم وكتـب الكثيـر مـن اللغـة وقـال الشعـر فكان أبو بكر الخطيب يرى له ويقدمه على الأشياخ وتولى قراءة التاريخ عليه بحضرة الشيوخ وكان ظريفًا صبيحًا وتوفي في حداثته ليلة الأحد الثالث عشر من ذي القعدة من هذه السنة فرثاه شيخنا أبو عبد الله الحسين بن محمد بن عبد الوهاب الدباس ويعرف بالبارع‏.‏

أنبأنا أبو عبد الله البارع أنه قال‏:‏

سلـام وأنـى يـرد السلامـا ** معاشر في الترب أمسوا رماما

لدى البيد صرعى كأن الحمام ** سقاهـم بكـأس المنايـا مداها

فلو تبصر العين ما في الصفيـح ** نهاها تخوفهـا أن تنامـا

ألا هل أرى لكـم أوبـة ** وللشمل بعد الفراق التئاما

ألا كـل يـوم مطايـا المنون ** تحف بكم موحدًا أو تؤاما

نحيي ضرائكم إنها ** تضمن قومـًا علينـا كرامـا

سلام علـى جـدث بالعـرا ** ق اغمدت بالأمس فيه حساما

أناصر يفدك من لو أطـا ** ق دافـع عنـك المنايـا

وحامى دفنت العلا والتقى والعفا ** ف والحلـم والعلـم فيه حماما

أناصـر لـو أن لـي ناصرًا ** صببت على الموت موتًا زؤاما

هو الدهر لا يتقى ضيمه ** لشيء فأحذر أن لا يضاما

اناديك اذ لات حين الدعا ** ء بمسمعـه لـو أطقـت الكلاما

لقـد خصني يا قرين الشبا ** ب فيك المصـاب وعـم الانامـا

وأوجدني منك ريب المنو ** ن ظمآن لم أشف منك الأواما

فلا استشعر القلب عنك السلو ** ولا ازداد بعدك إلا مناما

اذا رام صبـرا تمثلت فيه ** فأقصى خيالك ذاك المراما

ومـا أنـا مـن بعـد علم اليقين ** أحسب يومك إلا منايا

لقـد كنـت غرة وجه الزمان ** فقد عاد من عاد بشر جهامـا

وكنت على تاجه درة ** تضيء الدجى وتزيـن النظامـا

فأضحى بك الدهر عـن أهلـه ** وجلّلنـا بعـد نـور ظلاما

وضن بك الدهر عن أهله ** فنلـت حميدًا ولم تلق ذاما

وأيقنـت أن الدنـا للفنـا ** ء فاعتضت في الخلد عيشًا دواما

فغـض ببرد الزلال أمرؤ ** يـرى أن ورد المنايـا أماما

لتبـك عليـك فنون العلو ** م فقد كنت في كـل فـن إمامـا

ومـا كنـت إلا قريـع الزمـا ** ن وما الناس بعدك إلا انفحاما

الا لا أرى مشكلات العلو ** م يزددن بعدك إلا انفحاما

تجاوزت في العلم حد الشيـوخ ** وكل سنيك ثلاثـون عامـا

ولم أر كاليوم بدرًا سـوا ** ك عاجـل فيـه السـرار التمامـا

كفى حزنًا أنني لا أرى ** ضريحك يزداد إلا لماما

وإن لو يفي بالاخاء الوفـا ** ء اذا لسقـى ثـراه استلامـا

وإنـي لأنظـر دون الصفيح ** بحـار العلـوم لديـه نظاما

ارى زفراتي تحدو الى ** ضريحـك من عبراتي غماما

فيا ساكن القبر حيا ثراه ** مريـض النسيم بريح الخزامى

ولا برحت بالغدو الشمـال ** ولا بالأصائل فيـه النعامـى

وجـاد أصيل الغيث فكاكه ** تبل الثرى وتروي العظاما

ولا كحـل التـرب تلك الجفون ** ولا اضمحل اللحد ذاك القواما

وحاشا لسانًا تلا ما تلو ** ت يصبـح للـدود يومـًا طعاما

وحاشا لكف يخط العلوم ** تعري أشاجعها والسلامى

عليك السلـام فإنـي امـرؤ ** على القرب والبعد أهدي السلاما

يوسف بن محمد بن أحمد بن محمد أبو القاسم النهرواني ولد سنة ثمانين وثلثمائة وكان يسكن رباط الزوزني وحدّث عن أبي أحمد الفرضي وغيره وخرّج له أبو بكر الخطيب مشيخه وحدثنا عنه أبو الفضل الأرموي وكان ثقة وتوفـي يـوم الأربعاء رابع عشر ذي الحجة ودفن على باب الرباط‏.‏

يوسف بن محمد بن يوسف بن الحسن أبو القاسم الخطيب الهمذاني ولد سنة إحدى وثمانين وثلثمائة وسمع الكثير ورحل بنفسه وجمـع وصنّـف وانتشـرت عنـه الرواية وكان خيّرًا صالحًا ديّنًا توفي في ذي القعدة من السنة‏.‏


ثم دخلت سنة تسع وستين وأربعمائة

ثم دخلت سنة تسع وستين وأربعمائة
فمن الحوادث فيها وكـان بالمدنية أمير يقال له‏:‏ الحسين بن مهنأ قد وضع على من يرد لزيادة رسول الله صلى الله عليه وسلم ضريبة تشبيهًا بما يفعل بمكة وإنما كان يؤخذ مـن التجـار القاصديـن مكـة فأمـا المدينة فإنه لا يراد منها إلا الزيارة ونشأت بذلك السمعة فدخل رجل علوي المدنية فخطـب بها للمصري في صفر وهرب ابن مهنأ‏.‏

وكـان قـد توفـي محمود بن نصر صاحب حلب ووصى لابنه شبيب بالبلد والقلعة فلم يتم ذلك وأعطيها ولده الأكبر واسمه‏:‏ نصر فسلك طريق أبيه في كرمه وقد مدحه ابن حيوس بقصيدة فقال فيها‏:‏

ثمانيـة لـم تفترق مذ جمعتها ** ولا افترقت ما فر عن ناظر شفر

ضميرك والتقوى وجودك والغنى ** ولفظك والمعنى وعزمك والنصر

وكـان لمحمـود بـن نصـر سجيـة وغالب ظني أن سيخلفها نصر فقال‏:‏ والله لو قال سيضعفها نصر لأضعفتها له وأمر له بما أمر له أبوه وهو ألف دينار في طبق فضة وكان بابه جماعة من الشعراء فقال أحدهم‏:‏ على بابك المعمور منا عصابة مفاليس فانظر في أمور المفاليس وقد قنعت منك العصابة كلها بعشر الذي أعطيته لابن حيوس

فقال‏:‏ والله لوقال مثل الذي أعطيته لأعطيتم ذلك‏.‏

وأمر لهم بنصفه ثم أنه وثب على هذا الأمير بعض الأتراك فقتله وولى أخوه سابور بن محمود وهو الذي نص عليه أبوه‏.‏

وفي جمادى الآخرة‏:‏ زادت دجلة فبلغت الزيـادة إحـدى وعشريـن ذراعـًا ونصفـًا ونقـل النـاس أموالهـم وخـرج الوزيـر فخـر الدولـة إلى الفورح وبات عليه وخيف من دخول الماء إلى دار الخلافة فنقل تابوت القائم بأمر الله ليلًا إلى التراب بالرصافة‏.‏

وفي شوال‏:‏ وقعت الفتنة بي الحنابلة والأشعرية وكان السبب أنه ورد إلى بغداد أبو نصر ابن القشيري وجلس في النظامية وأخذ يذم الحنابلة وينسبهم إلى التجسيم وكان المتعصب له أبو سعد الصوفي ومال الشيخ أبو إسحاق الشيرازي إلى نصرة القشيري وكتب إلى النظام يشكو الحنابلة ويسأله المعونة ويسأل الشريف أبا جعفر وكان مقيمًا بالرصافة فبلغه أن القشيري على نية الصلاة في جامع الرصافة يوم الجمعة فمضى إلى باب المراتب فأقام أيامًا ثم مضى إلى المسجد المعروف اليوم بابن شافع وهو المقابل لباب النوبي فأقام فيه وكان يبذل لليهود مالًا ليسلموا على يد ابن القشيري ليقوي الغوغاء فكان العوام يقولون‏:‏ هذا إسلام الرشاء لا إسلام التقى‏.‏

فأسلم يومًا يهودي وحمل على دابة واتفقوا على الهجوم على الشريف أبي جعفر في مسجده

والإيقاع به فرتب الشريف جماعة أعدهم لرد خصومة إن وقعت فلما وصل أولئك إلى باب المسجد رماهم هؤلاء بالآجر فوقعت الفتنة ووصل الآجر إلى حاجب الباب وقتل من أولئك خياط من سوق الثلاثاء وصاح أصحابها على باب النوبي المستنصر بالله‏:‏ يامنصور تهمـة للديوان بمعرفة الحنابلة وتشنيعًا عليه وغضب أبو إسحاق الشيرازي ومضى إلى باب الطاق وأخـذ فـي إعـداد أهبـة السفـر فأنفـذ إليه الخليفة من ردّه عن رأية فبعث الفقهاء أبا بكر الشاشي وغيـره من النظام يشرح له الحال فجاء كتاب النظام إلى الوزير فخر الدولة بالامتعاض مما جرى والغضـب لتسلـط الحابلـة علـى الطائفـة الأخـرى وإني أرى حسم القول في ما يتلعق بالمدرسة التي بنيتها في أشياء من ه 1 ا الجنس‏.‏

وحكـى الشيـخ أبـو المعالـي صالـح بـن شافـع عـن شيخـة أبـي الفتـح الحلوني وغيره ممن شاهد الحال‏:‏ أن الخليفـة لمـا خـاف مـن تشنيـع الشافعيـة عليه عند النظام أمر الوزير أن يجيل الفكر فيما تنحسم به الفتنة فاستدعى الشريف أبا جعفر وكان فيمن نفذه إليه ابن جردة فتلطف به ابن جردة حتى حضر في الليل وحضر أبو إسحاق وأبو سعد الصوفي وأبو نصر ابن القشيري فلما حضـر الشريف عظمه الوزير ورفعه وقال‏:‏ إن أمير الؤمنين ساءه ما جرى من اختلاف المسلمين في عقائدهم وهؤلاء يصالحونك على ما تريد‏.‏

وأمـر هـم بالدنـو مـن الشريف فقام إليه أبو إسحاق وقد كان يتردد في أيام المناظرة إلى مسجده بدرب المطبخ فقال له‏:‏ أنا ذاك الذي تعرف وهذه كتبي في أصول الفقه أقول فيها خلافـًا للأشعريـة ثـم قبّـل رأسـه فقـال الشريـف‏:‏ قـد كـان مـا تقـول إلا أنـك لمـا كنـت فقيـرًا لم يظهر لنا ما في نفسك فلما جاءك الأعوان والسلطان وخواجا بزرك أبديت ما كان مخفيًا‏.‏

ثم قام أبو سعد الصوفي فقبّل يد الشريف وتلطف به فالتفت الشريف مغضبًا وقال‏:‏ أيها الشيخ أما الفقهاء فإذا تكلموا في مسائل الأصول فلهم فيها مدخل فأما أنت فصاحب لهو سمـاع وبغتـة فمـن زاحمـك علـى ذلـك وعلى ما نلته من قبول عند أمثالك حتى داخلت المتكلمين والفقهاء فأقمت سوق التعصب‏.‏

ثم قام القشيري وكان أقلّهم للشريف أبي جعفر لجروانه معه فقال الشريف‏:‏ من هذا فقيل‏:‏ أبو نصـر القشيـري‏.‏

فقـال‏:‏ لـو جـاز أن يشكـر أحـد على بدعته لكان هذا الشاب لأنه بادهنا بما في نفسه ولم ينافقنا كما فعل هذان وثم التفت إلى الوزير وقال‏:‏ أي صلح بيننا إنما يكون الصلح بيـن مختصميـن علـى ولايـة أو دنيـا أوقسمـة ميـراث أو تنازع في الملك فأما هولاء القوم فهم يزعمون أننا كفار ونحـن نزعـم أن مـن لا يعتقـد مـا نعتقـده كافـر فـأي صلـح بيننـا وهـذا الإمـام مفـزع المسلمين وقد كان جده القائم والفادر أخرجا اعتقادهما للناس وقرىء عليهم فـي دواوينهـم وأنهى الوزير ما جرى فخرج في الجواب‏:‏ عرفنا ما أنهيته في حضور ابن العم كثر الله في الأولياء مثله وحضور مـن حضـر مـن أهـل العلـم الحمـد للـه الـذي جمـع الكلمـة وضـم الألفـة فليـؤذن الجماعة في الانصراف وليقل لابن أبي موسى انه قد أفراد له موضع قريب من الخدمة ليراجع في كثير من الأمور الدينية وليتبرك بمكانه‏.‏

فلما سمع الشريف هذا قال‏:‏ فعلتموها فحمل إلى موضع أفراد له وكان الناس يدخلون عليه مديـدة ثـم قيـل لـه‏:‏ قـد كثـر استطـراق النـاس دار الخلافة فاقتصر على من يعين دخوله‏.‏

فقال‏:‏ ما لـي غـرض فـي دخـول أحـد عليّ‏.‏

فامتنع الناس ثم مرض الشريف مرضًا أثر في جليه فانتفختا فيقال‏:‏ ان بعض المتفقهة من الأعداد نزل له في مداسه سمًا والله أعلم‏.‏

وفي ذي القعدة‏:‏ كثرت العلل والأمراض ببغداد وواسط السواد وكثر الموت حتى بقي معظم الغلات بحالها في الصحراء لعدم من يرفعها وورد الخبر من الشام كذلك‏.‏

وفي يوم الأربعـاء لعشـر بقيـن منـذي القعـدة‏:‏ أزيلـت المواخيـر ودور الفسـق ببغـداد ونقضـت وهـرب الفواسـق وذلـك لخطـاب جـرى من الخليفة للشحنة الذي كانت هذه إقطاعه وبذل له عنها ألف دينار فامتنع وقال‏:‏ هذه يحصل منها ألف وثماني مائة دينار فكوتب النظام بمـا جـرى فعوض الشحنة من عنده وكتب بإزالتها‏.‏

وفـي ذي العقـدة‏:‏ أخـرج أبـو طالـب الزينبـي إلـى مكـة لأجل البيعة للمقتدي على أمير مكة ابن أبي هاشم وأصحب خلعة‏.‏

وفـي ذي الحجـة‏:‏ ورد الخبـر بـأن سابـور بـن محمود صاحب حلب أنفذ إلى أنطاكية بمن حاصرها فبلغ الخبز بها رطلين بدينار وقرر عليها مائة وخمسون ألفًا وأخذوها وعادوا‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
اسبهند وست بن محمد بن الحسن أبو منصور الديلمي شاعر مجود لقي أبا عبد الله بن الحجاج وعبد العزيز بن نباته وغيرهما من الشعراء وكان يتشيع ثم تاب من ذلك‏.‏

وذكر توبته في قصيدة يقول فيها‏:‏

لاح الهدى فجلا عن الأبصـار ** كالليل يجلـوه ضيـاء نهـار

ورأت سبيل الرشد عيني بعدما ** غطـى عليهـا الجهـل بالأستار

لابد فاعلم للفتى من توبة ** قبـل الرحيل إلى ديار بوار

يـا رب إنـي قد أتيتك تائبًا ** مـن زلتي يا عالم الأسرار

وعلمـت أنهـم هـداة قـادة ** وأئمة مثـل النجـوم دراري

وعدلت عما كنت معتقدًا لـه ** في الصحب صحب صبيّة المختار

والسيد الصديق والعدل الرضى ** عمر وعثمان شهيد الدار

صحب النبي الغـر بـل خلفـاؤه ** فينا بأمـر الواحـد القهـار

رحمـاء بينهم بذاك صفاتهم ** وردت أشداء على الكفار

وتراهـم مـن راكعين وسجد ** يستغفـرون اللـه بالأسحـار

أيقنت حقًا أن من والاهم ** سيفـوز بالحسنـى بـدار قرار

فعدلت نحوهم مقرًا بالولا ** ومخالفـًا للعصبة الأشرار

مترجيـًا عفـو الإلـه ومحـوه ** مـا قدمتـه يـدي من الأوزار

وإذا سئلت عن اعتقادي قلت ما ** كانـت عليـه مذاهب الأبرار

وأقول خير الناس بعده خير الورى ** أكرم بهم من سادة أطهار

رزق الله بن محمد بن أحمد بن علي أبو سعد الأنباري الخطيب ابن الأخضر من أهل الأنبار‏.‏سمع أبا أحمد الفرضي وأبا عمر بن مهدي وغيرهما وتفقه على مذهب أبي حنيفة رضي الله عنه وحدث وكان يفهم ما يقرأ عليه ويحفظ عامة حديثه وانتشرت عنه الرواية وكان صدوقًا ثقة وحسن الصوت والسمت وهو أخو أبي الحسن علي بن محمد بن محمد الخطيب‏.‏

توفي في ليلة عيد الفطر من هذه السنة‏.‏

طاهر بن أحمد بن بابشاذ أبو الحسن المصري النحـوي اللغـوي‏.‏

توفـي في رجب هذه السنة وكان سبب وفاته أنه سقط في جامع عمرو بن العاص فتوفي من ساعته‏.‏

عبد الله بن محمد بن عبد الله بن عمرو بن أحمد بن المجمع بن مجيب بن بحر بن معبد بن هزارمرد أبو محمد الصريفيني ولد ليلة الجمعة سابع صفر سنة أربع وثمانين وثلاثمائة ويعرف بابن المعلم‏.‏

سكن صريفين وسمع أبا القايـم بـن حبابـة وابـن أخـي ميمـي وأبـا حفـص الكنانـي والمخلـص وغيرهـم وهـو آخـر مـن حدّث بكتاب علي بن الجعد‏.‏

وكان قد انقطع عن بغداد‏.‏

حدثنا عنه عبد الوهاب الأنماطي وغيره‏.‏

أبنأنا محمد بن ناصر قال‏:‏ أنبأنا محمد بن طاهر المقدسي قال‏:‏ سمعت أبا القاسم هبة الله بن عبد الوارث الشيرازي يقول‏:‏ دخلت بغداد وسمعت ما قدرت عليه من المشايخ ثم خرجت أريد الموصل فدخلت صريفين فكنت في مسجدها فقال‏:‏ كان أبي يحملني إلى أبي حفص الكتاني وابن حبابة وغيرهما وعندي أجزاء فقلت‏:‏ أخرجها لي حتى أنظر إليها فأخرج إليّ حزمة فيها كتاب علي بن الجعد بالتمام مع غيره من الأجزاء فقراته عليه ثم كتبت إلى أهل بغداد فرحلوا إليه وأحضرته للكبراء من أهل بغداد وأحضـره قاضـي القضـاة أبـو عبـد اللـه الدامغاني وكل من سمع من الصريفيني فالمنة لأبي القاسم وفي بعض ألفاظ هذه الحكاية من طريـق آخـر‏:‏ أن الأصـول التـي أخرجهـا كانت بخط ابن الصقال وغيره من العلماء وأنه سمع منه أبو بكر الخطيب وكان ثقة محمود الطريقة صافي الطوية وتوفي بصريفين في جمادى الأولى من هذه السنة‏.‏

عبد الله بن سعيد بن حاتم

منسـوب إلـى قريـة على ثلاث فراسخ من سجستان يقال لها‏:‏ وائل ويقع في الحديث جماعة يقال لهم الوائلى إلا أنهم منسوبون إلى بني وائل سمع أبو نصر الحديث الكثير وفقه وفهم وصنّف وخرج وكـان قيمـًا بالأصـوال والفـروع ولـه التصانيف الحسان منها‏:‏ الإبانة في الرد على الرافعين وأقام بالحرم‏.‏

أنبأنـا محمـد بـن ناصـر عـن أبـي اسحـاق بـن إبراهيـم بـن سعيـد الحبـال قـال‏:‏ خرج أبو نصر على أكثر من مائة شيخ ما بقي منهم غيري قال‏:‏ وكان أحفظ من خمسين مثل الصوري‏.‏

عبد الباقي بن أحمد بن عمر أبو نصر الداهداري الواعظ سمع من ابن بشران وغيره وحدّث ولا نعلم به بأسًا وتوفي يوم السبت العشرين من شعبان‏.‏عبد الكريم بن الحسن بن علي بن رزمة أبو طاهر الخباز ولد سنة إحدى وتسعين وثلثمائة سمع أبا عمر بن مهدي وابن رزقويه وابن بشران وغيرهم وكان ثقة وتوفي في ربيع الآخر من هذه السنة‏.‏

عبد الكريم بن أحمد بن طاهر بن أحمد أبو سعد الوزان التميمي

من أهل طبرستـان سمـع الحديـث بمـرو ومـا وراء النهـر وبغـداد وروى عنـه زاهـر بـن طاهـر وتفقه وبرع في المناظرة وكانت له فصاحة وتوفي في هذه السنة علي بن خليفة بن رجاء بن الصقر أبو القاسم الخرقي وروى عنه شيخنا أبو منصور بن زريق وتوفي في ليلة الجمعة سابع عشرين ذي الحجة ودفن بمقابر الشهداء‏.‏

محمد بن أحمد بن محمد بن الحسن بن الحسين بن علي بن هارون أبو الحسن البرداني أبو أبي علي البرداني ولد سنة ثمانين وثلثمائة بالبردان ثم انتقل إلىبغداد وسمع من أبي الحسن ابن رزقويه وابـن بشران وابن شاذان وغيرهم وكان له علم بالقراآت وكان ثقة عالمًاصالحًا أمينـًا توفـي ليلـة الجمعة سلخ ذي القعدة من هذه السنة‏.‏

وحدّث عنه شيخنا أبو بكر بن طاهر‏.‏

محمد بن علي بن الحسين المعروف بابن سيكنة أبو عبد الله الأنماطي ولد سنة تسعين وثلثمائة وحدّث عن أبي القاسم الصيدلاني وغيره وكان كثير السماع ثقة حدثنا عنه جماعة من مشايخنا


ثم دخلت سنة سبعين وأربعمائة

ثم دخلت سنة سبعين وأربعمائة
فمن الحوادث فيها‏:‏ أنـه وقعـت صاعقـة فـي شهـر ربيـع الـأول فـي محلـه التوثـة مـن الجانـب الغربي على نخلتين من مسجد فأحرقتهما فصعد الناس فأطفأوا النار بعـد أن اشتعـل مـن سعفهمـا و كربهمـا وليفهمـا فرمـي فأخذه الصبيان وهو يشتعل في أيديهم كالشمع وفي رمضان‏:‏ حمل إلى مكة مع أصحاب محمد بن أبي هاشم العلوي أمير مكة منبر كبير جميعه منقوش مذهب تولى الوزير فخر الدولة أبو نصر بن جهير عمله في داره بباب العامة وكان مكتوبًا عليه‏:‏ ‏ «‏ لا إله إلا الله محمد رسول الله الإمام المقتدي بأمر الله أمير المؤمنين ‏» ‏ مما أمر بعمله محمد بن محمد بن جهير فاتفق وصوله إلى مكة وقد أعيدت الخطبة المصرية وقد قطعت العباسية فآل أمره إلى أن كسر واحرق‏.‏

وورد كتـاب مـن النظـام إلـى أبـي إسحـاق الشيـرازي فـي جـواب بعض كتبه الصادرة إليه في معنى

الحنابلة وفيه‏:‏ ورد كتابك بشرح أطلت فيه الخطاب وليس توجب سياسة السلطان وقضية المعدلة إلى أن نميل في المذاهب إلى جهة دون جهة ونحن بتأييد السنن أولى من تشييد الفتن ولم نتقدم ببناء هذه المدرسة إلا لصيانة أهـل العلـم والمصلحـة لا للاختلـاف و تفريـق الكلمـة ومتـى جـرت الأمـور علـى اف مـا أردنـاه مـن هـذه الأسبـاب فليس إلا التقدم بسد الباب وليس في المكنة إلا بيان على بغداد و نواحيها ونقلهم عن ما جرت عليه عاداتهم فيها فإن الغالب هناك وهو مذهب الإمام أبي عبد الله أحمد بن حنبل رحمة الله عليه ومحله معروف بين الأئمة وقدرة معلوم في السنة وكان ما انتهى إلينا أن السبب في تجديد ما تجدد مسألة سئل عنها أبو نصـر القشيـري عـن الأصـول فأجـاب عنهـا بخلـاف مـا عرفـوه فـي معتقداتهـم والشيخ الإمام أبو إسحاق وفقه الله رجل سليم الصدر سلس الانقياد ويصغي إلى كل من ينقل إليه و عندنا تصادر كتبه ما يدل على ما وصفناه من سهولة يجتذبه و السلام‏.‏

فتداول هذا الكلام بين الحنابلة وسروا به وقووا معه فلما كان يوم الثلاثاء ثاني شوال وهو يوم يسمى بفرح ساعة خرج من المدرسة متفقة يعرف بالاسكندراني ومعه بعض من يؤثـر الفتنة إلى سوق الثلاثاء فتكلم بتكفير الحنابلة فرمـي بآجـرّه فدخـل إلـى سـوق المدرسـة واستغاث بأهلها فخرجوا معه إلى سوق الثلاثاء ونهبوا بعض ما كان فيه ووقع الشر وغلب

أهل سوق الثلاثاء بالعوام ودخلوا سوق المدرسة فنهبوا القطعة التي تليهم منه وقتلوا مريضًا وجدوه في غرفة وخاف نؤيد الملك على داره فأرسل إلى العميد أبي نصر يعلمه الحال فأنقذ إليه الديلم والخراسانيـة فدفعـوا العـوام وقتلـوا النشـاب بضعـة عشـر وأنقـذ مـن الديـوان خـدم لإطفاء الثائرة ولحمل المقتولين إلى الديوان حتى شهدهـم القضـاة و الشهـود وكتبـوا خطوطهـم بذلـك وكـان نساؤهـم علـى بـاب النوبـي طمـن وكتـب بذلـك إلـى النظـام فجاءت مكاتبات منه بالجميل ثم ثناها بضد ذلك‏.‏

وفـي بكـرة السبـت تاسـع عشـر شـوال ولـد للمقتـدي مولـود سمـاه أحمـد وكنـاه‏:‏ أبـا العبـاس وجلس الوزير فخر الدولة في باب الفردوس للهناء و علق الحريم وما بقي من محال الكـرخ ونهـر كابـق ونهـر القلائيـن وبـاب البصـرة وشـارع دار الرقيـق سبعـة أيام وهو الذي آل الأمر إليه وسمي‏:‏ المستظهر بالله وولد له آخر وقت الظهر يوم الأحد السادس و العشرين من ذي القعدة سماه‏:‏ هارون وكناه‏:‏ أبا محمد وجلس لهنائه يوم الاثنين وولي تاج الدولة تتش بن ألب ارسلان الشام وحاصر حلب‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
سمـع أبا أحمد الفرضي وأبا عمر بن مهدي وغيرهما وكان سماته صحيحًا‏.‏

وتوفي يوم الجمعة ثالث عشر ربيع الأول ومكث عنه شيخنا أبو القاسم بن السمرقيدي ودفن بباب حرب‏.‏

حمد بن حمد بن طالب أبو طالب الدلال

ابن القزويني الزاهد ولـد سنة سبع وسبعين و ثلثمائة وحدث عن أبي الحسن ابن رزقوية وغيره وتوفي يوم الاثنين سابع عشر ربيع الأول ودفن بباب حرب‏.‏

أحمد بن محمد بن أحمد بن يعقوب بن حمد أبو بكر الوزان المقرئ ولـد فـي صفـر سنـة إحـدى وثمانين وثلثمائة وحدث عن خلق كثير وهو آخر من حدث عن أبي الحسين بن سمعون وكان ثقة زاهدًا متعبدًا حسن الطريقة كتب عنه أبو بكر الخطيب و كان صدوقًا‏.‏

وتوفي في ليلة السبت رابع عشرين ذي الحجة ودفن بمقبرة باب حرب‏.‏

أحمد بن محمد بن أحمد بن عبد الله أبن النقور البزاز

ولد في جمادى الأولى سنة إحدى وثمانين وثلثمائة وسمع من أبن حبابة وابن مردك و المخلص وخلـق كثيـر وكـان مكثـرًا صدوقـًا ثقـة متحريـًا فيمـا يرويـه تفـرد بنسـخ رواها البغوي عن أشياخـه‏:‏ كشيخة هدبة وكامل بن طلحة وعمر بن زرارة وأبي السكن البلدي وكان يأخذ على جزء طالوت بن عباد دينارًا‏.‏

قال شيخنا ابن ناصر‏:‏ كان أصحاب الحديث يشغلونه عن الكسب لعياله فأفتاه أبو إسحاق الشيرازي بجواز أخذ الأجرة على التحديث وكـان يأخـذ الأجـرة زكـاة ويسكـن طـرف درب الزعفران ممايلي الكرخ‏.‏

حدثنا عنه جماعة من أشياخنا آخرهم أبو القاسم بن الحاسب وهو آخر من حدث عنه وتوفي يوم الجمعة النصف من رجب هذه السنة ودفن من الغد في مقابر الشهداء بباب حرب أحمد بن عبد الملك بن علي بن أحمد أبو صالح المؤذن النيسابوري ولد سنة ثمان وثمانين وحفظ القرآن وهو ابن تسع سنين وسمع الكثير وكتب الكثير وصنف وكان حافظًا ثقة ذا دين متين وأمانة وثقة وكان يعظ ويؤذن أنبأنا زاهر بن طاهر قال‏:‏ خرج أبو صالح المؤذن ألف حديث عن ألف شيخ‏.‏

أبو القاسم بن أبي محمد الخلال ولد في شعبان سنة خمس وثمانين وسمع من المخلص وأبي حفص الكتاني و غيرهما وهو آخر من حدث عن الكتاني وعمر ونقل عنه الكثير وروى عنه أشياخه وكان ثقة‏.‏

أخبرنا أبو منصور القزاز أخبرنا أبو بكر أحمد بن علي بن ثابت قال‏:‏ عبد الله بن محمد الخلال‏:‏ كتبت عنه وكان صدوقًا ينزل باب الأزج وسألته عن مولده فقال‏:‏ ولدت في سنة خمسين وثمانين و ثلثمائة‏.‏

توفي يوم الأحد ثامن عشر صفر هذه السنة وصلي عليه في جامع المدينة ودفن بمقبرة باب حرب‏.‏

عبد الرحمن بن محمد بن إسحاق بن محمد بن يحيى بن إبراهيم بن مندة ومنده لقب إبراهيم أبو القاسم بن أبي عبد الله الأصبهاني الإمام ابن الإمام ولد سنة ثمان وثمانين وثلثمائة وسمع أباه وأبا بكر بن مردويه وخلقًا كثيرًا وكان كثير السماع كبير الشأن سافر البلاد وصنف التصانيف وخرج التاريخ وكان له وقـار وسمـت وأتباع فيهم كثـرة وكـان متمسكـًا بالسنـة معرضـًا عـن أهـل البـدع آمـرًا بالمعـروف ناهيـًا عـن

المنكر لا يخاف في الله لومة لائم وكان سعد بن محمد الزنجانـي يقـول‏:‏ حفظـه اللـه الإسلـام برجلين‏:‏ أحدهما بأصبهان والآخر بهراة عبد الرحمن بن منده وعبد الله الأنصاري‏.‏

توفي بأصبهان في هذه السنة وصلى أخوه عليه عبد الوهاب وحضر جنازته خلق لا يعلم عددهم إلا الله تعالى‏.‏

عبد الملك بن عبد الغفار بن محمد بن المظفر بن علي أبو القاسم الهمذاني يلقب سحير سمع خلقًا كثيرًا بهمذان وبغداد وكان فقيهًا حافظًا وكان من الأولياء كان يكتب للطلبة بخطه ويقرأ لهم توفي باكري في محرم هذه السنة ودفن بجنب إبراهيم الخواص عبد الخالق بن عيسى بن أحمد بن محمد بن عيسى بن أحمد بن موسى بن أحمد بن إبراهيم بن عبد الله بن معبد بن العباس بن عبد المطلب أبو جعفر بن أبي موسى الهاشمي ولـد سنـة إحـدى عشـرة وأربعمائـة وكـان عالمـًا فقيهـًا ورعـًا عابـدًا زاهدًا قؤولًا بالحق لا يحابي أحدًا ولا تأخذه في الله لومة لائم‏.‏

سمـع أبـا القاسم بشران وأبا محمد الخلال وأبا إسحاق البرمكي وأبا طالب العشاري وغيرهم وتفقه على القاضي أبي يعلى ثم ترك الشهادة قبل وفاته ولم يزل يدرس في مسجده بسكـة الخرقـي مـن بـاب البصـرة و بجامـع المنصـور ثـم انتقـل إلـى الجانب الشرقي فدرس في مسجد مقابل لدار الخلافة ثم انتقل لأجل الغرق إلى باب الطاق وسكن درب الديوان من الرصافة ودرس بجامـع المهـدي وبالمسجـد الـذي على باب درب الديوان وكان له مجلس نظر ولما احتضـر القائـم بأمـر اللـه قـال‏:‏ يغسلني عبد الخالق‏.‏

ففعل ولم يأخذ مما هناك شيئًا فقيل له‏:‏ قد وصى لك أمير المؤمنين بأشياء كثيرة‏.‏

فأبى أن يأخذ فقيل له‏:‏ فقميـص أميـر المؤمنيـن تتبـرك به‏.‏

فأخذ فوطة نفسه فنشفه بها وقال‏:‏ قد لحق هذه الفوطة بركة أمير المؤمنين‏.‏

ثـم استدعـاه فـي مكانـه المقتـدي فبايعـه منفـردًا فلمـا وصل إلى بغداد أبو نصر بن القشيري طهرب الفتن فكان هو شديدًا على المبتدعة وقمعهم وحبس فضج الناس من حبسه وإنما حبس قطعًا للفتن في دار والناس يدخلون عليه فقيل له‏:‏ نكون قريبًا منك نراجعك في أشياء فلما اشتد مرضه تحامل بين اثنين ومضى إلى باب الحجرة وقال‏:‏ قد جاء الموت ودنا الوقت وما أحب أن أموت إلا في بيتي بين أهلي‏:‏ فأذن له فمضى إلى بيت أخته بالحريم الظاهري‏.‏

وقرأت بخط أبي علي بن البناء قال‏:‏ جاءت رقعة بخط الشريف أبي جعفر ووصيته إلـى الشيخ أبي عبد الله بن جردة فكتبها وهذه نسختها‏:‏ مالي يشهد الله سوى الدلو و الحبل أو شيء يخفي علي لا قدر له و الشيخ أبو عبد الله لئن راعاكم بعدي وإلا فالله لكم قال الله عز و جل‏:‏ ‏ «‏وليخش الذين لو تركوا مـن خلفهـم ذريـة ضعافـًا خافـوا عليهـم فليتقـوا اللـه‏» ‏ ومذهبي الكتاب و السنة و إجماع الأمة وما عليه مالك و أحمد و الشافعي وغيرهم ممن يكثر ذكرهم والصلاة بجامع المنصور إن سهل ذلك عليهم ولا يقعد لي عزاء ولا يشق علي جيـب ولا يلطم خد فمن فعل ذلك حسيبة‏.‏

فتوفي ليلة الخميس للنصف من صفر وتولى غسله أبو سعيد البرداني وابن الفتي لأنه أوصى إليه بذلك وكانا قد خدماه طـول مرضـه وصلـي عليـه يـوم الجمعـة بجامـع المنصـور فازدحـم الناس وكان يومًا مشهودًا لم ير مثله وكانت العوام تقول‏:‏ ترحموا على الشريف الشهيد القتيل المسمـوم لأنـه قيـل أن بعـض المبتدعـة ألقـى سمـًا فـي مداسه‏.‏

ودفن إلى جانب قبر أحمد بن حنبل وكان النسا يبيتون هناك كل ليلة أربعاء ويختمون الختمات وتخرج المتعيشون فيبيعون المأكولات وصـار ذلـك فرجـة للنـاس ولـم يزالـوا كذلـك إلى أن جاء الشتاء فامتنعوا فختم على قبره في تلك المدة أكثر من عشرة آلاف ختمة‏.‏

البيضاوي والد شيخنا أبي الفتح‏.‏

حدث بشيء يسير عن أبي القاسم عمر بن الحسين الخفاف وكان فقيهًا على مذهب الشافعي تولى القضاء بربع الكرخ وتوفي في ربيع الأول من هذه السنة ودفن إلى جانب أبيه في مقبرة باب حرب‏.‏

بنت الوزير نظام الملك وهـي زوجـة الوزيـر عميـد الدولـة ابـن الوزيـر فخـر الدولة توفيت في شعبان نفساء بولد ذكر مات بعدهـا فدفنـا بـدار ببـاب العامـة لأبيهـا ولـم تكن العادة جارية بالدفن في ما يدور السور وجلس فخر الدولة وعميد الدولة للعزاء بها ثلاثة أيام‏.‏


ثم دخلت سنة إحدى وسبعين وأربعمائة

ثم دخلت سنة إحدى وسبعين وأربعمائة
فمن الحوادث رسالة من السلطان مشتملة على كراهية الوزير فخر الدولة و المطالبة بعزله وأن لاييفذ إلـى خراسان رسول من دار الخلافة وأن لا يكون فيها غلمان أتراك للخاص و لا للخدم و الاتباع ثم واصل سعد الدولة الكوهرايين إنفاذ أصحابه إلى باب الفردوس والملازمة فيه لأجل الوزير و المطالبة بعزله وجرى من التهدد و امتناع الخليفة ما يطول شرحه حتى قيل إنه ليس بوزيـر وإنما عميد الدولة وزيرنا وقد أنفذناه إليكم في مهماتنا ولما خلا الديوان وأنفذت مع ركابي يعرف‏:‏ ‏ «‏ بالدكاك ‏» ‏ مرتب لأمثالها فخرج بها فأخذ منها أصحاب سعد الدولـة مـا أخـذوا وضربوه وتمم إلى أصبهان فشكا ما لقي فلم يشك وحضر سعد الدولة باب الفردوس وهو سكـران وقـال‏:‏ إن سلم الوزير إلي وإلا دخلت أخذته وإن كلمني في معناه إنسان فلوطف فعاد مـن الغـد وبـات في جماعة في باب الفردوس وضربت هناك الطوابل و شدت فيها خيل الأتراك ونقـل النـاس أموالهـم مـن نهر معلى و الحريم إلى باب المراتب و الجانب الغربي وأحضر الوزير قوماُ بسلـاح فباتـوا علـى بـاب الديـوان وحضـر فـي بكـرة فسـأل الـإذن فـي ملازمـة بيتـه فـأذن له وخرج إلى سعد الدولة توقيع فيه‏:‏ لما عرف محمد بن محمد بن جهير ما عليه جلال الدولة ونظام الملك من المطالبة بصرفه سأل الإذن في ملازمة داره إلى أن نكاتبهما بحقيقة حاله وما هو عليه من الولاء و المخالصة فأذن له‏.‏

فأخـذ سعـد الدولـة التوقيـع وانصـرف وأقـام الوزيـر فـي داره وجعـل ولديـه أبـا القاسم وأبا البركـات ينظـران فـي الأعمـال وأمـا الوزير عميد الدولة فإنه لما وصل إلى العسكر وجد من النظام التغيـر الشديـد فأعيـاه أن يطيبه وندب نقيب النقباء للخروج إلى أصبهان و الخطاب على اعتبار ما قصد له الوزير عميد الدولة ليعود إلى مراعاة أمر الديوان فإنه قد وقع الاستضرار ببعده وليشـرح مـا جـرى مـن سعـد الدولـة فخرج في ليلة الأحد الحادي والعشرين من صفر فأنقذ سعد الدولـة مـن النهـروان وجرت في ذلك أمور حتى تمكن من السير ثم ورد صاحب الوزير بكتابين من السلطان و النظام إلى سعد الدولة أنه انتهى إلينا أنك تعرضـت بنواحـي الديـوان العزيـز والوزير فخر الدولة فأخذت منهما ما يجب أن تعيده فلا تتعرض بما لم تؤمر به‏.‏

وأحضر سعد الدولة إلى باب الفردوس من غد وسلمت الكتب إليه وعوتب على ما كان منـه مـن فظيـع الفعل و قبيح القول فقال‏:‏ الله يعلم أن الذي أمرت به أضعاف ما فعلته وأنا ماض إلـى هنـاك فإننـي قـد استدعيـت سأوافـق علـى ذلـك بمشهـد مـن عميد الدولة‏.‏

ثم إن الوزير عميد الدولة تلطف بصبره وبوصله إلى أن استسل ما في نفس نظام الملك إظهارًا لرجوع المودة إلى حالها المعهود وقضى له كل حاجة وزوجة بابنته وقدم الوزير إلى بغـداد وقـد تغيـر قلـب الخليفة له لأفعال الفقهاء الأعداء و كتب إليه‏:‏ قد أعدتك إلى والديك ولا مراجعة لك بعد هذا إلى خدمتنا فانكفأ مصاحبًا فدخل إلى والده بباب العامة وأغلق الديوان وسمرت أبوابه وفي يوم السبت سلخ جمادى الآخرة‏:‏ وفتح الديوان ورتب الخليفة فيه الوزير أبا شجاع محمد بن الحسين نائبًا فيه فجلس بغير مخدة‏.‏

وفي يوم الثلاثاء السادس عشر من ذي القعدة‏:‏ وقع الرضا عن الوزير عميد الدولة والتعويل عليـه في الخدمة وورد غلام تركي النظام إلى الخليفة يشير برده إلى خدمته لأنه استشير فيمن يرتب وقال‏:‏ ما وصلته بولدي وقد بقي في نفسي بقية مكروهة‏.‏

وفي هذا اليوم انقطع أبو شجاع محمد بن الحسين عن الديوان العزيز ورتب على باب الحجرة فكان ينهى ويخرج إليه الجواب‏.‏

الحسن بن أحمد بن عبد الله بن البناء أبو علي المقرئ الفقيـه المحـدث ولـد فـي سنـة سـت وتسعيـن وثلثمائـة وقـرأ القرآن على أبي الحسن الحمامي وغيره وسمـع الحديـث بيـن ابنـي بشـران وهلـال الحفـار وأبـي الفتح بن أبي الفوارس وابن رزقويه في خلق كثيـر وتفقـه علـى القاضـي أبي يعلى بن الفراء وصنف في كل فن فحكي عنه أنه قال‏:‏ صنفت خمسين ومائة مصنف وكان له حلقة بجامع القصر من مشايخنا وتوفـي ليلـة السبـت خامـس رجب هذه السنة وأم الناس في الصلاة عليه أبو محمد التميمي ودفن في مقبرة باب حرب‏.‏

وقد حكى أبو سعد السمعاني قال‏:‏ سمعت أبا القاسم بن السمرقندي يقول‏:‏ كان واحد من أصحاب الحديث اسمه الحسن بن أحمد بن عبد الله النيسابوري وكان سمع الكثير وكان ابن البنـاء يكشـط مـن التسميـع بـوري ويمـد السين وقد صار الحسن بن أحمد بن عبد الله البناء قال كذا قيل أنه يفعل هذا قـال المصنف‏:‏ وهذا القول بعيد الصحة لثلاثة أوجه‏:‏ أحدها‏:‏ أنه قال - كذا قيل - ولم يحك عن علمه بذلك فلا يثبت هذا‏.‏

والثاني‏:‏ أن الرجل مكثر لا يحتاج إلى الاستزادة لما يسمع ومتديـن و لا يحسن أن يظن بمتدين الكذب‏.‏

والثالث‏:‏ أنه قد اشتهرت كثرة رواية أبي علي بن البناء فأين هذا الرجل الذي يقال له الحسن بن أحمد بن عبد الله النيسابوري و من ذكره ومن يعرفه ومعلوم أن من اشتهر سماعه لا يخفي فمن هذا الرجل فنعوذ بالله من القدح بغير حجة ‏.‏

سعد بن علي بن محمد بن علي بن الحسين أبو القاسم الزنجاني طاف البلاد ولقي الشيـوخ بمصـر والشـام والسواحـل وقـرأ وكـان إمامـًا حافظـًا ورعـًا متعبـدًا متقنًا وانقطع في آخر عمره بمكة وكان الناس يتبركون به فإذا خرج يطوف قبلوا يده أكثر مما

أنبأنـا أبـو زرعـة طاهـر بـن محمـد بـن طاهـر المقدسي عن أبيه قال‏:‏ سمعت أبا عبد الله محمد بن أحمـد الكوفـي يقـول‏:‏ لمـا عـزم سعـد علـى الإقامـة بمكـة و المجـاورة عـزم علـى نفسـه نيفـًا وعشريـن عزيمة أنه يلزمها من المجاهدات والعبادات ومات بعد ذلك بأربعين سنة ولم يخل منها بعزيمة واحدة‏.‏

سليم الحوزي وحوزي قرية من أعمال دجيل كان زاهدًا عابدًا وكان يقول‏:‏ أعرف من بقي مدة يأكل كل يوم زبيبة يعني نفسه وسمع الحديث وتوفي يوم الثلاثاء ثامن عشر شوال ودفن بقريته

سلمان بن الحسن بن عبد الله أبو نصر صاحب ابن الذهبية ولد سنة ست وستين وثلثمائة وسمع من ابن مخلد والخرقي و كان سماعه صحيحًا وكان مـن أهـل الستـر و الصلـاح روى عنه شيخنا عبد الوهاب الأنماطي وتوفي يوم الثلاثاء من رجب ودفن بمقبرة باب حرب‏.‏

عبد الله بن سبعون أبو محمد المالكي القيرواني سمـع الكثيـر روى عنـه أشياخنا و توفي في ليلة السبت ثالث عشر رمضان ودفن بباب حرب ‏.‏

عبد الرحمن بن أحمد بن علي أبو القاسم الطبري ابن الزجاجي سمع أبا أحمد الفرضي وتوفي يوم الأحد سادس عشر ربيع الأول‏.‏

عبد الرحمن بن علوان بن عقيل بن قيس أبو أحمد الشيباني سمع جماعة وتوفي يوم الاثنين رابع ربيع الآخر وقد حدثنا عنه أشياخنا‏.‏

عبد الباقي بن محمد بن غالب أبو منصور المعدل ولـد سنـة أربـع وثمانيـن وثلثمائـة وسمـع المخلـص وغيـره وكان سماعه صحيحًا وروى عنه أشياخنا وكان صدوقًا‏.‏

وتوفي في ليلة الأحد خامس عشرين ربيع الآخر ودفن بمقبرة باب حرب عبد العزيز بن علي بن أحمد بن الحسين أبو القاسم الحربي الأنماطي ولد سنة ثمان وثمانين وثلثمائة وسمع أبا طاهر المخلص وغيره وكان سماعه صحيحًا وروى عنه أشياخنا‏.‏

قال شيخنا عبد الوهاب بن المبارك‏:‏ كان عبد العزيز بن علي ثقة وكنا عنده يومًا نقرأ عليه فاحتاج إلى القيام فقلنا له‏:‏ تقيم ساعة ما بقي إلا ورقة فأقعدنا وقرأنا عليه ثم قلنا‏:‏ قد فرغت الورقة‏.‏

فقـال‏:‏ وأنـا أيضًا قد بلت في ثيابي توفي في رجب هذه السنة ودفن في مقبرة باب حرب عمر بن أبي الفتح عبد الملك بن عمر بن خلف الرزاز‏.‏كان زاهدًا وحدث عن أبن رزقويه وابن شاذان وغيرهما وابتلي بمرض أقعد منه وتوفي في السبت خامس رجب وتوفي في ليلة السبت خامس رجب ودفن في مقبرة باب حرب‏.‏

عمر بن عبيد الله بي عمر أبو الفضل البقال الشافعي سمع أبا الحسين بن بشران وغيره وكان ثقة روى عنه أشياخنا وتوفي يوم الثلاثاء النصف من ذي الحجة ودفن بباب حرب‏.‏

أبو القاسم الكوفي الأصل النيسابـوري المولـد‏.‏

ولـد فـي غـرة ذي الحجة سنة ثمان وأربعمائة وسمع من أبي سعيد محمد بن موسى الصيرفي وأبي بكر أحمد بن الحسن الحيري وخلق كثير‏.‏

وسمع مسند شعبة وحدث بمسند الشافعي رضي الله عنه‏.‏

محمد بن علي أبو عبد الله بن المهدي الهاشمي ابن الحندقوقي الشاعر سمـع أبا عمر الهاشمي وأبا الحسن بن رزقوية وكان سماعه صحيحًا وتوفي يوم الأحد سادس ذي الحجة ودفن في داره بباب البصرة‏.‏


ثم دخلت سنة اثنتين وسبعين وأربعمائة

ثم دخلت سنة اثنتين وسبعين وأربعمائة
فمن الحوادث فيها‏:‏ أنـه فـي يـوم الجمعـة خامـس ربيـع الـأول رتـب فـي الحسبـة بالحريـم أبـو جعفـر بـن الخرقـي الشاهـد وكان التطفيـف فاشيًا و الأمور فاسدة حتى إنه وجد في ميزان بعض المتعيشين حبات على شكل

الأرز من رخام وزن الواحدة حبتان و نصف فتولى ذلك على أن يبسط يده في الخـاص و العـام وأن لا يستعمـل مراقبـة ولا يجيـب شفاعة فوعده عميد الدولة بذلك وتنجز له به التوقيع فزم الأمور وأقام الهيبة وأدب وعـزر ولـم يقبـل شفاعـة فاتحرسـت الأمـور وانحسمـت الأدواء‏.‏

وفي رجب‏:‏ وصل السلطان جلال الدولة إلى الأهواز للصيد و الفرجة وقبض على ابن علان اليهودي ضامن البصرة وقتله وأخذ من ذخائره نحو من أربعمائة ألف دينار وكان هذا الرجل منتميًا إلى نظام الملك وكان بين نظام الملك وبين خمارتكين بن الشراي وبنيه وسعد الدولة الكوهرائي عداوة فتوصلا فيهلاك ابن علان لينفرا لنظام الملك ويوحشا السلطان منه وعرف نظـام الملـك الحـال فنفـر وأغلق بابه ثلاثة أيام وأشير عليه بالرجوع عن هذا الفعل فرجع ولما عاد السلطان إلى أصبهان عمل له نظام الملك دعوة اغترم عليها جملة وعاتبه عتابًا أجابه عنـه بتطييب نفسه‏.‏

وكان ابن علان قد تفاقم أمره حتى إن زوجته ماتت فمشى خلف جنازتها جميع من بالبصرة سوى القاضي وكان معه تذكرة بأمواله فلما تقدم بتغريقه رمى التذكرة إلى الماء قبله ووجد له برموز في تذكرة فأخذ أكثر ذلك وكان فيها مكنسة ألف دينار فلم يفطن لذلك حتى رأوا امرأة مقعدة ترجف فأرهبوها فأقرت وضمن خمارتكين بن الشراي البصرة


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن عثمان أبو عمر السنخواني وسنخوان قرية من قرى نسا وهو من أولاد الحسن بن سفيان الشيباني‏.‏

ولد سنة أربعمائة اشتغل بالعلم مدة وسمع الحديث من جماعة وناب في القضاء ثم استعفى وخرج إلى الحجاز وقطع البادية على التجريد ثم عاد إلى نيسابور و قدم أبا سعيد بن أبي الخير وأبا القاسم القشيري ثم عاد إلى قريته فبنـى بهـا رباطـًا وجلـس محافظـًا للأوقـات كثيـر الذكر وقصـده المريدون من النواحي توفي في هذه السنة ودفن في قريته‏.‏

عبد الله بن أحمد بن عبيد الله بن عثمان أبو محمد السكري ولد سنة خمس وتسعين وثلثمائة سمع أبا الحسن بن الصلت وأبا أحمـد الفرضـي وغيرهمـا وصاحب عبد الصمد وانتمى إليه وتأدب بأخلاقه وكان أمينًا مأمونًا روى عنه شيخنا أبو

القاسـم ابـن السمرقنـدي وتوفي في رجب من هذه السنة وصلى عليه بجامع المنصور أبو محمد التميمـي ودفـن فـي مقبـرة بـاب حـرب وقـد ذكره شجـاع فقـال‏:‏ عبـد اللـه بـن عثمان فنسبه إلى جده ‏.‏

عبد الملك بن الحسن بن أحمد ابن خيرون أبو نصر روى الحديث وكان زاهدًا يختم كل ليلة ختمة ويسرد الصوم وتوفي في جمادى الأولى من هذه السنة‏.‏

محمد بن هبة الله بن الحسين بن منصور أبو بكر بن أبي القاسم الطبري اللاكاني ولد سنة تسع وأربعمائة وحدث عن هلال الحفار وغيره وكان ثقة كثير السماع حدثنا عنه أبـو القاسـم بـن السمرقنـدي وغيـره وتوفـي فـي يـوم الجمعـة رابع عشر جمادى الأولى من هذه السنة ودفن بمقبرة الشونيزية‏.‏

محمد بن عبد العزيز أبو يعلى الدلال ابن الظاهري ويعرف بابن المناتقي وتوفي في يوم الثلاثاء النصف من رمضان‏.‏

محمد بن محمد بن أحمد بن الحسين بن عبد العزيز بن مهران أبو منصور العكبري ولد يوم الأحد سابع عشر رجب سنة اثنتين وثمانين وثلثمائة وسمع هلال الحفار والحمامي وابن رزقوية وابن بشران وغيرهم وقد ذكره الخطيب فقال كان صدوقًا وذكره أبو الفضل بن خيـرون فغمـزه وقـال‏:‏ خلـط ونسبه إلى التشيع وقال‏:‏ استعار مني جزءًا لنفسه فيه‏.‏

ومن الجائز أن يكـون قـد عـارض نسخـة فيها سماعه فلا يجوز القطع بالتضعيف من أمر محتمل والأثبت في حاله أنه صادق إلا أنه كان صاحب جد وهزل وكان نديمًا يحكي الحكايات المتستحسنـة و كان مليح النادرة وله هيئة حسنة ومازال يخالط أبناء الدنيا‏.‏

أنشدنا أبو نصر أحمد بن محمد الطوسي قال‏:‏ أنشدنا أبو منصور بن عبد العزيز العكبري‏:‏ أطيل تفكيري في أي ناس مضوا عنا وفيمن خلفونـا هـم الأحيـاء بعـد المـوت حقا ونحـن مـن الخمـول الميتونـا لذلـك قـد تعاطيـت التحافي وإن خلائقي كالماء لينا ولم أبخل بصحبتهم لدهر ولكـن هات ناسًا يصحبونا محمد بن علي بن محمود أبو بكر الزوزني الصوفي حـدث عـن أبـي القاسـم الخرقي وتوفي يوم الخميس سابع عشر ذي القعدة ودفن إلى جانب أبيه على باب الرباط المقابل لجامع المنصور‏.‏

محمد بن عامر أبو الفضل وكيل المقتدي و القائم على الجميع أموالهما‏.‏

هياج بن عبيد بن الحسين أبو محمد الحطيني الشامي وحطين قرية من قرى الشام بين طبرية وعكا بها قبر شعيب النبي عليه السلام وبنته صفورا زوجة موسى عليه السلام‏.‏

سمع هياج الحديث من جماعة كثيرة وتفقه وكان فقيه الحرم في عصره ومفتي أهل مكة وكان زاهدًا ورعًا متنسكًا مجتهدًا في العبادة كثير الصوم و الصلاة وكان يأكل كل ثلاث مرة وكان يعتمر كل يوم ثلاث مرات على قدميه ويذكر عدة دروس لأصحابه ومذ دخل الحرم لم يلبس نعلًا وكان يزور رسول الله صلى الله عليه وسلم مع أهل مكة كل سنة ماشيًا حافيًا فكان

إذا خـرج فـأي مـن يأخـذ بيـده يكـون فـي مؤنتـه إلـى أن يرجـع وكـان يـزور ابـن عباس في كل سنة مرة وبالطائـف أخـرى وكـان لا يدخـر شيئـًا ولا يلبـس غير ثوب ووقعت بين أهل السنة و الشيعة فتنة فاتفـق أن بعـض الروافـض شكـا إلـى أميـر مكـة محمـد بـن أبـي هاشم فقال‏:‏ إن أهل السنة ينالون منا ويبغضوننا‏.‏

فأخذ هياجًا فضربه ضربًا شديدًا فحمل إلى زاويته فبقي أيامًا ومات في هذه السنة وقد نيف على الثمانين‏.‏


ثم دخلت سنة ثلاث وسبعين وأربعمائة

ثم دخلت سنة ثلاث وسبعين وأربعمائة
فمن الحوادث فيها‏:‏ أنـه جميـع الوعـاظ فـي جمـادى الآخـرة في الديوان أذن لهم في معاودة الجلوس وقد كانوا منعوا من ذلك منذ فتنة القشير وتقدم إليهم أن لا يخلطوا وعظهم بذكر شيء من الأصول والمذاهب‏.‏

وفي ذي الحجة‏:‏ قبض على إنسان يعرف‏:‏ بابن الرسولي الخباز وعلى عبد القادر الهاشمي البزاز وجماعة انتسبوا إلى الفتوة وكان هذا ابن الرسولي قد صنف شيئًا في معنى الفتوة وفضائلها وقانونها وجعل عبد القادر المتقدم علـى مـن يدخـل فـي الفتـوة وأن يكونـوا تلامذتـه وكتب لكل منهم منشورًا وقلده صقعًا ولقب نفسه‏:‏ كاتـب الفتيـان وجعـل ذلـك طريقـاُ إلـى دعـوات ومجتمعـات تعـود بمصلحةته وكتب إلى خادم لصاحب مصر بمدينة النبي صلى الله عليه وسلم يعرف‏:‏ بخالصه الملك ريحـان الاسكندرانـي قـد نـدب نفسـه لرياسـة الفتيـان وصـارت المكاتبات من جميع البلدان صادرة منه وإليه والتعويل في هذا الفن وقف عليه وعـن لابـن الرسولي أن جعل اجتماعهم بمسجد براثا وكان مسدود الباب مهجورًا ففتح بابه ونصب عليه بابًا ورتب فيه من يراعيه فعرف ذلك أصحاب عبد الصمد فأنكروه وشكوه إلـى الديـوان وعظموا مايكون منه وما يتفرع عنه وقالوا‏:‏ إن هؤلاء القوم يدعون لصاحب مصر ويجعلون ذكر الفتوة عنوانًا لجمع الكلمة على هذا الباطن فطالع الوزير عميد الدولة بالحال فتقـدم حينئـذ بالقبـض علـى ابـن الرسولـي وعبـد القـادر والكشـف عـن الحـال ووجـد لابـن الرسولي في هذا المعنى كتب كثيرة وكتاب منـه إلـى الخـادم المقـدم ذكره فاستخلـاه الوزيـر عميـد الدولـة وسألـه عـن الداخلين في هذا الجهل فاثبته له جميعهم وطلبوا فقبض على من وجد منهم وهرب الباقون وجعل الشحنة و الوالي ذلك طريقًا إلى الشنقصة وقطع المصانعات عليهم ونهبت دورهم ثم أخذت فتاوى الفقهاء عليهم بوجوب كفهم عن هذا الفساد‏.‏

أحمد بن محمد بن عمر بن محم محمد بن إسماعيل بن الأخضر أبو عبد الله سمع أبا علي بن شاذان وروى عنه أشياخنا وكان يذهب إلى مذهب أهل الظاهـر وكـان أحسن الناس تلاوة للقرآن في المحراب حسن الطريقة حميد السيرة مقلًا من الدنيا قنوعًا توفي ليلة الخميس لليلتين بقيتا من شهر ربيع الآخر من هذه السنة ودفن بمقبرة باب حرب‏.‏

عبد السلام بن أحمد بن محمد بن جعفر أبو الفتح الصوفي ابن سالبة من أهل فارس سافر الكثير وجال في البلاد وسمع بها الحديث وورد بغداد في سنة خمسة وعشريـن وأربعمائـة فسمـع بهـا من أبي القاسم ابن بشران وأبي علي ابي شاذان وبمصر من أبي عبـد اللـه ابـن نظيـف وبأصبهـان من أبي بكر ابن ريذة سمع منه يحيى بن عبد الوهاب بن منده وتوفي ببيضاء فارس في جمادى الأولى من هذه السنة‏.‏

محمد بن محمد بن علي بن الخوزراني العكبري أبو الفضل ولد ليلة عرفة سنة ثلاث وثمانين وثلثمائة وحدث عن ابن رزقوية‏.‏

محمد بن أحمد بن الحسين الدواني أبو طاهر الدباس مـن ساكني الخلالين محلة كانت عند نهر القلائين سمع أبا القاسم بن بشران وروى عنه شيخنا إسماعيل السمرقندي وعبد الوهاب‏.‏

توفي يوم الثلاثاء غرة شعبان ودفن بمقبرة باب حرب‏.‏

محمد بن الحسين بن عبد الله بن أحمد بن يوسف بن الشبل أبو علي الشاعر‏.‏

من أهل شارع دار الرقيق سمع الحديث من أحمد بن علي البلدي وغيره روى لنا عنه اشياخنا وكان أحد الشعراء المجودين فمن جيد شعره‏:‏

لا تظهـرن لعـاذل أو عـاذر ** حاليك فـي السـراء و الضـراء

فلرحمة المتوجعين مرارة ** في القلب مثـل شماتـة الأعـداء

وله‏:‏

يفني البخيـل بجمـع المـال مدتـه ** وللحـوادث والأيام مايدع

كـدودة القـز مـا تبنيه يهدمها ** وغيرها بالذي تبنيه ينتفع

ربـك أيهـا الفلك المدار ** أقصـد ذا المسيـر أم اضطـرار

مـدارك قـل لنـا في أي شئ ** ففي أفهامنا عنك انبهـار

ودنيا كلما وضعت جنينًا ** عراه من نوائبها طوار

هي العشواء ما خبطت هشيم ** هي العجماء ماجرحت جبار

فـإن يـك آدم أشقـى بنيـه ** يذهب بذنب ماله منه اعتذار

فكـم من بعد غفران وعفو ** يغيرما تلاليلًا نهار

لقد بلـغ العـدو بنـا منـاه ** وحـل بـآدم وبنـا الصغـار

وتهنـا ضائعين كقوم موسى ** ولا عجل أضل ولا خـوار

فيا لك أكلة ما زال فيها ** علينـا نقمـى وعليـه عار

نعاقـب فـي الظهورومـا ولدنـا ** ويذبـح فـي حشـا الـأم الحوار

ونخرج كارهين كما دخلنا ** خروج الضب أخرجه الوجار

وكانت أنعمـًا لـو أن كونـًا ** نشاور قبله أو نستشار

نصر بن أحمد بن نصر أبو الفتح السمنجاني الخطيب حدث عن أبي علي ابي شاذان وغيره وتوفي يوم الأحد السابع و العشرين من جمادى الآخرة ودفن في مقبرة باب الدير‏.‏

يوسف بن الحسن بن محمد بن الحسن أبو القاسم التفكري مـن أهـل زنجـان‏.‏

ولد سنة خمس وتسعين وثلثمائة بزنجان ورحل إلى ابي نعيم الأصبهاني فقرأ عليـه الكثيـر و علىغيره وانتقل إلى بغداد محدثًا فقيهًا ولحق أبا الطيب الطبري وتفقه على أبي إسحاق وكان ورعًا زاهدًا عاملًا بعلمه خاشعًا بكاء عند الذكر مقبلًا على العبادة وروى عنه شيخنا أبو القاسم السمرقندي وتوفي في ربيع الآخر من هذه السنة ودفن في مقبرة باب حرب‏.‏


ثم دخلت سنة أربع وسبعين وأربعمائة

ثم دخلت سنة أربع وسبعين وأربعمائة
أن ابن بهمنيار كاتب خمارتكين الشرابي اجتمع مع السلطان وتكلم على نظام الملك وقال أنه سرق من الأموال كل سنة سبعمائة الف دينار وأقام وجوهًا بها في كل بلد وضمن أصبهان بزيادة سبعين ألف دينار فأخذت من يد ضامنها وسلمت إليه وجاء في أثناء هذا رجل صوفي إلى نظام الملك فأخرج له قرصين وسأله أن يتبرك بأكل شيء منهما وذكر أنهما من فاضل إفطار بعض الزهاد هناك فلما مد يده إليهما أومأ إليه صوفي آخر بأن لا تفعل فأنهما مسمومان وهما دسيس ابن بهمنيار فاختبر أفصح ذلك فيهما وأخذ الصوفي ليقتل فمنع نظام الملـك مـن ذلـك وبـره بشـيء وشكـا ذلـك إلـى السلطان قول ولم يسمع فيه ثم آل الأمر إلى أن كحل وكفى النظام أمره‏.‏وفي يوم الخميس حادي عشر ذي الحجة‏:‏ توفـي داود ولـد السلطـان جلـال الدولـة بأصفهـان فلحقه عليه مازاد على المعهود ولم يسمع بأمثاله ورام قتل نفسه دفعات فمنعه خواصه ومنع من أخذه وغسله لقلة صبره على فراقـه إلـى أن تغيـر فمكـن مـن ذلـك وامتنـع عـن المأكـل و المشرب ونـزع أثـواب الصبـر وأغلـق أبـواب السلـو وجـز الأتـراك و التركمـان شعورهـم وكذلـك نسـاء الحشـم و الحواشـي والخيـول وأقـام أهـل البلد المآتم في المنازل و الأسواق وبقيت الحال على هذا سبعة أيام وخرج السلطان بعد شهر إلى الصيد وكتب بخطه رقعة يقول فيها‏:‏ أما أنا يا

ولدي داود فقد خرجت إلى الصيد وأنت غائـب عنـي وعنـدي مـن الاستيحـاش لفراقـك و الانزعاج لبعدك عني و البكاء على أخذك مني ماأسهـر ليلـي ونغـص عيشـي وقطـع كبـدي وضاعـف كمـدي فأخبـر أنـت بعـدي مالـك وحالـك ومـا غيـر البلـى منـك وما فعل الدود بجسمك والتراب بوجهك وعينك وهل عندك علي مثل ما عندي وعل بلغ الحزن بك ما بلغ بي فواشوقاه إليك وواحسرتاه عليك ووأسفاه على ما فات منك‏.‏

وحملـت الرقعة إلى نظام الملك فقرأها وبكى بكاءًا شديدًا وجمع الوجوه والمحتشمين وقصد بهم القبر وقرأ الرقعة عليه وارتج المكان بالبكاء والعويل وتجدد الحزن في البلد واللطم وعادت المصيبة كأول يوم وجلس الوزير عميد الدولة للعزاء في صحن السلـام ثلاثـة أيـام أولهـا يـوم السبت لثلاث بقين من ذي الحجة‏.‏

وفي هذه السنة‏:‏ دخل خادمان لشرف الدولة مسلم بن قريش عليه الحمام فخنقاه وأدركه أصحابه وقد شارف على الموت فنجا وقتل الخادمان‏.‏

وذكر محمد بن عبد الملك أن خادمًا واحدًا وثب في الحمام فخنقه وسمعت زوجته الصراخ فبادرت إلى الحمام فوجدته مغلقًا فكسرت الباب‏.‏

خرج خادم فقال‏:‏ إن هذا الأمير يراودني على نفسي ويطلب مني الفاحشة وأنا أبى ذلك‏.‏

فخرج فركب فرسًا فدخلت إليه فرأته تالفًا وورد في هذه السنة من واسط خبر عجيب جاء به كتاب ابن وهبان الوساطي‏:‏ يذكر قصة عجيبة وهي‏:‏ أن امرأة عندهم في نهر الفصيلي أصابها الجذام حتى أسقط أنفها وشفتيها وأصابع يديها ورجليهـا وجافـت ريحهـا وتـأذى أهلهـا بهـا فأخرجهـا زوجهـا وولدهـا إلى ظاهر المحلة على شوط منها وعملوا لها كوخًا فكانت فيه ولا يمكن الاجتياز بها من نتن ريحها وإنما كان ولدها يأتيها برغيفين يرميهما إليها فجاء يومًا فقالت له‏:‏ يابني بالله قف حتى أبصرك وجئني بجرعة ماء أشربها فلم يفعل وهرب‏.‏

وكان قريبًا من الموضع جوية ماء الكتان فحملها العطش على قصدها فتحاملت فوقعت عندها فأغمي عليها فذكرت بعد إفاقتها أنها رأت رجلين وامرأتين جلوسًا عندها فأخرجوا لها قرصيـن عليهمـا ورقـة خضـراء وجاءوهـا بكراز فيه ماء وقالوا لها‏:‏ كلي من هذا الخبز واشربي من هذا الماء‏.‏

قالت‏:‏ فكل ما أكلت عاد القرص كما كان إلى أن شبعت وشربت من الكراز ماء لم أشرب قط ألذ منه‏.‏

فقلت‏:‏ ياسادتـي مـن أنتـم فقـال أحدهـم‏:‏ أنـا الحسـن وهـذا الحسيـن وهذه خديجة الكبرى وهذه فاطمة الزهراء ثم أمرّ الحسن يده على صدري ووجهي والحسين يده على ظهـري فعـادت شفتاي وأنفي ونبتت أصابعي وأقاموني فسقط مني نحو ثلثين كهيئة صدف السمك فأقبل الناس من البلاد لمشاهدتها و التبرك بها‏.‏

أحمد بن محمد بن ابراهيم بن علي أبو طاهر القصاري الخوارزمي ولـد ببغداد سنة خمسة وتسعين وثلثمائة وسمع من أبي القاسم إسماعيل بن الحسن الصرصري حدث عنه أشياخنا وكان يترسل من الديوان إلى غزنة‏.‏

توفي يوم السبت ثاني عشر ذي الحجة من هذه السنة ودفن في مقبرة معروف‏.‏

أحمد بن عبد العزيز بن محمد أبو طالب الجرجاني الشروطي حدث عن أبي علي بن شاذان‏.‏

وتوفي يوم السبت غرة محرم ودفن في مقبرة باب الدير‏.‏

أحمد بن هبة الله بن محمد بن يوسف أبي بكر الرحبي السعدي مـن ولـد سعـد بـن معـاذ ولد سنة سبعين وثلثمائة سمع أبا الحسين بن بشران وغيره روى عنه أشياخنا وتوفي يوم السبت رابع رجب عن مائة واربع سنين ودفن بباب حرب‏.‏

بن محمد بن عمرو بن أبي عثمان وكان من أهل نهر القلائين


ثم دخلت سنة خمس وسبعين وأربعمائة

ثم دخلت سنة خمس وسبعين وأربعمائة
فمن الحوادث فيها‏:‏ أنه في يوم الثلاثاء حادي عشر صفر ورد بشير أن السلطان جلال الدولة أجاب على تزويج ابنته من الخليفة وأن فخر الدولة أخذ يده على ذلك وكان الخليفة قد تقدم إلى الوزير فخر الدولة بالخروج إلى أصبهان لذلك فخرج ومعه الهدايا والألطاف بنحو من عشرين ألف دينار فوصل إلى أصبهان فخرج نظام الملك والأمراء فاستقبلوه واتفـق أن توفـي داود ابـن السلطـان وانزعج السلطان لذلك فلما انقضى الشهر خاطب فخر الدولة نظام الملك في هذا فقال‏:‏ ما استقر في هذا شيء فإن رأيتم أن تجردوا الطلب من والدة الصبية فقيل له‏:‏ أنت الذي تتولـى هـذا فمضـى إليهـا فقال لها‏:‏ إن أمير المؤمنين راغب بابنتك فقالت قد رغب إلى في هذا ملك غزنة بابنه وغيره من الملوك وبذل كل واحد أربعمائة ألف دينار فإن أعطاني أمي

وجرى في ذلك مراجعات انتهت إلى تسليم خمسين ألف دينار عن حق الرضاع وهذه عادة الأتراك عند التزويج ومائة ألف دينار بكتب المهر‏.‏

فقيل لها‏:‏ مافي صحبتنا مال معجل ونحن نحصل هاهنا عشرة آلاف وننفذ من بغداد أربعين ألفًا فوقع الرضاء بهذا وشرع في تحصيل العشرة آلاف فلم يكن لها وجه وعرف السلطان ذلك فتقدم بتأخيره لينفذ الكل من بغداد‏.‏

وقالت خاتون‏:‏ إذا ملكت ابنتي بأمير المؤمنين فأريد أن يخرج أمه وعمته وجدته ومن يجري مجراهن من أهل بيته والمحتشمون من أهل دولته وأحضر خواتين غزنـة وسمرقنـد وخراسـان ووجوه البلاد ويكون القعد بمحضرهم‏:‏ فطلب الوزير فخر الدولة أن تعطيه يدها على ذلك لتقع الثقة فأعظم نظام الملك عندها أن تردها بغير قضاء حاجته فأذن السلطان في ذلك و أعطى يده وكانت من خاتون اقتراحات منها‏:‏ أن لا يبقى في دار الخليفة سرية ولا قهرمانة وأن يكون مقامه عندها‏.‏

ووصل في جمادى الآخرة مؤيد الملك إلى بغداد فخرج الموكب لتلقيه إلى النهروان وخرج إليه عميد الدولة فلقيه في الحلبة وضربت له الدبادب والبوقات في وقت الفجر والمغرب والعشاء بإزاء دار الخلافة فثقل ذلك وروسل حتى تركه‏.‏

وفـي يوم الأحد سلخ شعبان‏:‏ وجدت أمرأة مقتولة ملقاة في درب الدواب فاستدعى صاحب

المعونة و الحارس وأمر بالاستكشاف عن هذا فقال بعض المجتازين‏:‏ هاهنا إنسان أعرج يخبز القطائف يعرف هذه الأمور فاستدعوه وتقدموا إليه بالبحث عن هذا فذكر أن بعض المماليك الأتراك فعل هذا فأحضر الغلام فأنكر وبهته الأعرج فقال بعض الرجالة‏:‏ على المرأة آثار تبن وهـذا يـدل علـى أنهـا قتلـت في موضع فيه تبن‏.‏

فقيل له‏:‏ فتش الدور هناك فبدأ بدار الأعرج وحمل إلى الوزير فاستخلاه ولطف به فأقر بأنه في هذه الليلة جمع بين هذه المرأة وبين رجل وأنهـا أخـذت مـن الرجـل قراريـط وأنـه طالبهـا بأجرتـه فقالـت‏:‏ خـذ ما تريد فوقع عليها‏.‏

فقتلهـا وأخذمـا معهـا مـن الحلـي والدنانيـر ورمى بها فسمع الشهود إقراره بذلك فحبس وحضرت ابنة المرأة وطالبت بقتله فقتل في يوم السبت سادس رمضان بالحلبة ودفن هناك‏.‏

وفي شوال‏:‏ تكاملت عمارة جامع القصر المتصل بدار الخلافة وبني ماكان فيه خرابًا وأوسع وعمـل لـه منبـر جديـد وقـد كان فخر الدولة عمل فيه سقاية وأجرى فيها الماء من داره في قنى تحت الأرض وجعل لها فوارت فانتفع الناس بذلك منفعة عظيمة‏.‏

وفي يوم الجمعة لخميس بقين من شوال‏:‏ عبر قاص من الأشعرية يقال له‏:‏ البكري إلى جامع المنصور ومعه الفضولي الشحنة و الأتراك والعجم بالسلاح فوعظ وكان هذا البكري فيه حدة وطيش وكان النظام قد أنفذ ابن القشيري فتلقاه الحنابلة بالسب وكان له عرض فائق من هذا

فأخـذه النظـام إليـه وبعـث إليهـم هـذا الرجـل وكـان ممن لا خلاق له فأخذ يسب الحنابلة ويستخف بهم وكان معه كتاب من النظام يتضمن الإذن له في الجلوس في المدرسة والتكلم بمذهب الأشعرية فجلس في الأماكن كلها وقال‏:‏ لابد من جامع المنصور‏.‏

فقيل لنقيب النقباء فقال لا طاقة لي بأهل باب البصرة فقيل‏:‏ لابد مـن مـداراة هـذا الأمـر‏.‏

فقـال‏:‏ ابعثـوا إلـى أصحاب الشحنة فأقام على كل باب من أبواب الجامع تركيًا ونادى من باب البصرة وتلك الاصقاع دعوا لنا اليوم الجامع فمنعهم من الحضور وحضر الفضولي الشحنة و الأتراك والعجم بالسلاح وصعد المنبر وقال‏:‏ ‏ «‏وما كفر سليمان ولكن الشياطين كفروا‏» ‏ ماكفر أحمد بن حنبل وإنما أصحابه فجاء الأجر فأخذ النقيب قوام الجامع وقـال ك هـذا مـن أيـن فقالـوا‏:‏ إن قومـًا من الهاشميين تبطنوا السقف وفعلوا هذا‏.‏

وكـان الحنابلـة يكتبـون إليـه العجائب فيستخف بهم في جواتها واتفق أنه عبر إلى قاضي القضاة أبـي عبـد اللـه فـي يـوم الأحـد ثالـث عشـر شوال فاجتاز في نهر القلائين فجرى بين أصحابه ابي الحسيـن بـن الفـراء سبـاب وخصـام فعـاد إلى العميد وأعلمه بذلك فبعث من وكل بدار ابن الفراء ونهبت الدار وأخذ منها كتاب الصفات وجعله العميد بين يديـه يقرئـه لكـل مـن يدخـل إليـه ويقول‏:‏ أيجوز لمن يكتب هذا أن يحمى أو يؤوى في بلد قال المصنف‏:‏ قرأت بخط ابن عقيل‏:‏ أنه لما أنفذ نظام الملك بأبي نصر ابن القشيري تكلـم بمذهب أبي الحسن فقابلوه بأسخف كلام على السن العوام فصبر لهم هنيئة ثم أنفذ البكري سفيهـًا طرقيـًا شاهد أحواله الإلحاد فحكى عن الحنابلة ما لايليق بالله سبحانه فأعزى بشتمهم وقال‏:‏ هؤلاء يقولون الله ذكر فرماه الله في ذلك العضو بالخبيث فمات‏.‏

وفيها‏:‏ حارب ملك شاه أخاه تكش فأسره ثم من عليه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن علي بي سهل بن عبد الله أبو إسحاق الحلبي سمع ابا القاسم بن بشران وروى عنه أشياخنا‏.‏

قال شجاع بن فارس‏:‏ ولـد سنـة خمـس وتسعيـن وثلاثمائـة‏.‏

قـال شيخنا أبو الفضل بن ناصر‏:‏ توفي إبراهيم ينة خمس سبعين وأربعمائة ودفن بباب حرب

عبد الوهاب بن محمد بن إسحاق بن محمد بن يحيى بن منده العبدي أبو عمرو بن أبي عبد الله

مـن بيت العلم و الحديث سمع الحديث الكثير وروى ورحل الناس إليه من الأقطار و حدثنا عنه أشياخنا وتوفي في جمادى الآخرة من هذه السنة بأصبهان‏.‏

أبي القاسم هبة الله بن علي بن جعفر بن علكان بن محمد بن دلف بن أبي دلف العجلي الذي يقال له‏:‏ ابن ماكولا‏.‏

أبو نصر علي ابن الوزير ولد سنة عشرين و أربعمائة سمع الكثير سافر في طلب الحديث وكان له علم به وصنف كتاب الإكمال جمع فيه بين كتاب الدارقطني فـي المؤتلـف و المختلـف وكتابـي عبـد الغنـي فـي المؤتلـف وفـي مشتبـه النسبـة وبيـن كتـاب المؤتنفلأبـي بكـر الخطيـب ثـم عمـل كتابـًا آخـر ذكر فيه أوهامهم في ذلك وسافر بأخرة نحو كرمان ومعه جماعـة مـن مماليكـه الأتـراك فغـدروا بـه وقتلـوه وأخـذوا الموجود من ماله وذلك في هذه السنة‏.‏

أبو منصور بن نظام الملك‏:‏ وكـان يلـي خراسـان توفـي فـي هـذه السنـة وقيـل إنـه اراد ملك شاه قتله فسم لئلا ينكر بذلك أبوه ‏.‏


ثم دخلت سنة ست وسبعين وأربعمائة

ثم دخلت سنة ست وسبعين وأربعمائة
فمن الحوادث فيها‏:‏ أن خـرج توقيـع يـوم الجمعـة لخمـس بقيـن مـن صفر إلى الوزير عميد الدولة بعزله تضمنه‏:‏ لكل أجل كتـاب انصـرف مـن الديـوان إلى دارك وخل ما أنت منوط به من نظرك‏.‏

فخرج هو وولداه وأهله إلى دار المملكة من غير استئذان الخليفة ثم ساروا إلى ناحية خراسان فكتب الخليفة إلى السلطان بأن بني جهير لا طريق إلى إعادتهم واستخدامهم و ألتمس أن يبعدوا من العسكر ولا يؤون وكان السبب في هذا الثقة بهم فصاروا متهمين فرتب في الديوان أبو الفتح المظفر ابن رئيس الرؤساء أبي القاسم ابن المسلمة منفذًا وناظرًا وقد كان مرتبًا على أبنية الدار وغيرها ولما وصل بنو جهير تلقوا وأكرموا وعقد للوزير فخر الدولة على ديار بكر وخلع عليه الخلع وأعطي الكوسات وأذن له في ضربها أوقات الصلوات الخمس بديار بكر والصلوات الثلاث‏:‏ الفجر و المغرب والعشاء في المعسكر السلطاني‏.‏

وفي جمادى الآخرة‏:‏ توفي الشيخ أبو إسحاق الشيرازي فأجلس مؤيد الملك مكانه أبا سعد عبد الرحمن بن المأمون المتولي‏.‏

وفـي يـوم الخميـس النصـف مـن شعبانـك خلـع الخليفـة علـى الوزيـر أبـي شجـاع محمد بن الحسين خلع الوزارة ولقب بظهير الدينن وكان أبو المحاسن بن أبي الرضا قد نفق على السلطان كثيرا حتى عول عليه وأطرح نظام الملك وضمن أبو المحاسن النظام بألف ألف دينار فعرف النظام بذلك فصنـع سماطـًا ودعـا السلطـان إليـه وخـلا بـه بعد أن أقام مماليكه و الأتراك على خيولهم وكانو أكثر من ألف غلام وقال له‏:‏ إن قيل لك أيها السلطان إنني آخذ عشر أموالك وأرتفق بالشيء من أعمالـك وعمالـك فإننـي أخرجـه إلـى هـذا العسكـر الـذي تـراه بيـن يديـك فـإن جامكيتهم تشتمل على مائتـي ألـف دينـار فـي كـل سنـة وطـرح بيـن يـده ثبتـًا بمـا يتحصـل له كل سنة وأنه ما يكون أكثر من هذا المقدار وقال‏:‏ لو لم أفعل هذا لاحتجت أن يخرج لهم كل سنة وأنه ما يكون أكثر من هذا المقدار وقال‏:‏ لو لم أفعل هذا لاحتجت أن يخرج لهم كل سنة من خزانتك وقد جمعتهم بسلاحهم فتقدم بنقلهم إلى من تراه من الحجاب ويكون هذا العشر الذي آخذه منصرفًا إليهم وأخلص من التعب ومع هذا فقد خدمت جدك وأباك وشيخت في دولتكم وأنا والله مشفق من مضيك على ما أنت عليه وخائف من عقبـى مـا أنـت خائـض فيـه وحمـل مـن الجواهـر وغيرها ما ملأبه عينه وضمن له استخراج مال آخر من المتكلمين عليه فأطلعه السلطان على ماجرى في معناه وحلف له وقبض على أبي المحاسن وحمله إلى قلعة ساوة وقورت عيناه بالسكين وحملت إلى السلطان فتقدم بطرحهما لكلب الصيد وأخذ من أبن أبي الرضا مائتي ألف دينار‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
بن يوسف الفيروز أبادي الشيرازي الأستاذ أبو إسحاق إبراهيم بن علي ولد سنة ثلاث وتسعين وثلثمائة وتفقه بفارس على أبي الفرج ابن البيضاوي وبالبصرة على الجـزري وببغـداد علـى أبي طالب الطبري وسمع أبا علي بن شاذان و البرقاني غيرهما وبني له نظـام الملـك المدرسـة بنهـر المعلـي وصنـف المهـذب و التنبيـه و النكـت فـي الخلـاف واللمـع و التبصرة و المعونة و طبقات الفقهاء وكانت له اليد البيضاء في النظم‏.‏

أخبرنا محمد بن ناصر قال‏:‏ أنشدني أبو زكريا بن علي السلار العقيلي‏:‏ كفاني إذا عز الحوادث صـارم ينيلني المأكول بالأثر و الأثر يقد ويفري في اللقاء كأنه لسان أبي إسحاق في مجلس النظر وكثر أتباعه ومالوا إليه وانتشرت تصانيفه لحسن نيته وقصده وكان طلق الوجـه دائـم البشـر مليح المحاورة يحكي الحكايات الحسنة وينشد الاشعار المليحة وذلك أنه حضر عند يحيى بن علـي بـن يوسـف بـن القاسـم بـن يعقـوب الصوفـي برباطه بغزنة يعزيه عن ابن شيخه المطهر بن أبي سعيد بن أبي الخير وكان قد غرق في الماء بالنهروان فأنشد‏:‏ غريـق كـأن المـوت رق لأخـذه فلان له في صورة المـاء جانبـه أبى اللـه أن أنسـاه دهـري فإنـه توفاه في الماء الذي أنا شاربـه وكان يعيد الدرس في بدايته مائة مرة‏.‏

قال المصنف رحمه الله‏:‏ قال شيخنـا أبـو بكـر محمـد بـن عبـد الباقيـك قـال‏:‏ أبـو إسحـاق الشيـرازي‏:‏ كنـت أشتهـي وقـت طلبـي العلـم الثريـد بمـاء الباقـلاء فـلا يتيسر لي سنين فما صح لي لاشتغالـي بالـدرس وأخـذي السبق بالغدوات و العشيات وكان يقول بترك التكلف حته إنه حضر يومًا الديوان فناظر مع أبي نصر أبن القشيري فأحس في كمه بثقل فقال له‏:‏ يا سيدي ماهذا فقال‏:‏ قرصني الملاح‏.‏

وكان قشف العيش متورعًا ورأى رسول الله صلى الله عليه وسلم في المنام فقال له‏:‏ ياشيخ فكان يفتخر بهذا ويقول‏:‏ سماني رسول الله صلى الله عليه وسلم شيخًا‏.‏

وحكى أبو سعد بن السمعاني عن جماعة من أشياخه‏:‏ أنه لما قدم أبو إسحاق الشيرازي

رسـولًا إلـى نيسابـور تلقـاه الناس وحمل إمام الحرمين أبو المعالي الجويني غاشيته ومشى بين يديه كالخدم وقال‏:‏ أنا أفتخر بهذا‏.‏

أنشدنا أبو نصر أحمد بن محمد الطوسي قال‏:‏ أنشدنا أبو إسحاق لنفسه‏:‏ سألـت النـاس عـن خـل وفي فقالوا ما إلى هذا سبيل تمسك إن ظفرت بود حر فإن الحر في الدنيا قليل وأنبأنا أبو نصر قال‏:‏ صحبت الشيخ أبا إسحاق الشيرازي في طريق فأنشدني‏:‏ إذا طـال الطريق عليك يومًا فليس دواؤه إلا الرفيق تحدثه وتشكو مـا تلاقـي ويقـرب بالحديـث لـك الطريق وسئل يومًا ما التأويل فقال‏:‏ حمل الكلام على أخفى محتمله‏.‏

توفـي ليلـة الأحد الحادي و العشرين من جمادى الآخرة من هذه السنة في دار المظفر ابن رئيس الرؤساء بدار الخلافة من الجانـب الشرقـي غسلـه أبـو الوفـاء بـن عقيـل وصلـى عليـه ببـاب الفردوس لأجل نظام الملك وأول من صلى عليه المقتدي بأمر الله وتقدم في الصلاه عليه أبو الفتح المظفر ابن رئيس الرؤساء وهو حينئذ نائب بالديوان ثم حمل إلى جامع القصر فصلى عليه ودفن بباب أبرز وقبره ظاهر‏.‏

والعجـب أنـه لـم يقـدر لـه الحـج قـال بعـض أصحابـه‏:‏ لـم يكـن لـه شـيء يحج به ولو شاء لحملوه على الأحداق‏.‏

قال‏:‏ كذلك أبو عبد الله الدامغاني لم يقدر له الحج إلا إن ذاك كان يمكنه ولم يفعل ‏.‏

وحدثنـي أبـو يعلـى بـن الفـراء قـال‏:‏ رأيـت ابا إسحاق الشيرازي في المنام فقلت له‏:‏ أليس قدمت فقال‏:‏ لا و الله ما مت ثم أبرأ إلى الله من المدرسة وما فيها‏.‏

قلت‏:‏ أليس قد دفنت في التربة التي تعرف ببيت فلان فقال‏:‏ لا والله ما مت‏.‏

طاهر بن الحسين بن أحمد بن عبد الله أبو الوفاء القواس ولد سنة تسعين وثلثمائة وقرأ القرآن الكريم على أبي الحسن الحمامي وسمع الحديث من هلال الحفار وأبي الحسين بن بشران وغيرهما وتفقه على أبي الطيب الطبري ثم تركه وتفقه على القاضي أبي يعلى وأفتى ودرس وكانت له حلقة بجامع المنصور وللمناظرة والفتوى وكان ثقة ورعًا زاهدًا ولازم مسجده المعروف بباب البصرة لا يبرح منه خمسين سنـة روى لنـا عنـه أشياخنا‏.‏

وتوفـي يـوم الجمعةسابـع عشـر شعبـان مـن هـذه السنـة ودفـن إلـى جانـب الشريـف أبـي جعفر في دكة عبد الله بن عطاء بن عبد الله أبو محمد الإبراهيمي من أهل هراة رحل في طلب الحديث وعني بجمعه سمع بهراة من أبي عمر المليحي وأبي إسماعيل الأنصـاري وغيرهمـا وببوشنج من أبي الحسن عبد الرحمن بن محمد بن المظفر الداودي وكان يخرج الأمالي وسمع بنيسابـور وبأصبهـان وببغـداد حدثنـا عنـه مشايخنـا وكـان حافظـًا متقنًا‏.‏

قال‏:‏ أبو زكريا بن منده الحافظ‏:‏ كان حافظًا صدوقًا وقدح فيه هبة الله بن المبارك السقطي فقال‏:‏ كان يصحف أسماء الرواة والمتون ويصر على غلطه ويركب الأسانيد علـى متـون‏.‏

و السقطي لا يقبل قوله‏.‏

توفي أبو محمـد بـن عطـاء يـوم الجمعـة فـي هـذه السنـة فـي طريـق مكـة حيـن عـاد منها‏.‏

محمد بن أحمد بن محمد بن إسماعيل بن عبد الجباربن مفلح أبو طاهر بن أبي السفر الأنباري الخطيب ولد ليلة الأربعاء منتصف ذي الحجة سنة ست وسبعين وثلثمائة سمع خلقًا كثيرًا وكان من الجوالين في الآفاق والمكثرين من شيوخ الأمصار وكان يقول‏:‏ هذه كتبي أحب إلي من وزنها ذهبًا وكان ثقة ثبتًا فاضلًا صوامًا قوامًا حدثنا عنه جماعة من أشياخنا وقد سمع منه أبو بكر الخطيب روى عنه في مصنفاته فقال‏:‏ حدثنا محمد بن أحمد بن محمد اللخمي توفي في شعبان هذه السنة وقيل‏:‏ في جمادى الآخرة ودفن بالإنبار‏.‏

محمد بن أحمد بن الحسن أبو عبد الله بن جردة أصلـه مـن عكبـرا ورد بغداد فزوجه أبو منصور بن يوسف ابنته وكان شيخًا لم ير أحسن منه وأظهـر صباحـه وكـان أصـل بضاعتـه عشـرة نصافي ينحدر بها من عكبرا إلى بغداد ووسع عليه الـرزق حتى كان يحزر بثلثمائة ألف دينار وهو الذي دفع إلى قريش بن بدران عند مجيئه مع البساسيري عشرة آلاف دينار حتى حمى داره من النهب وكان فيها خاتون زوجة القائم ولما اجتمعت بعمها السلطان طغرلبك أخبرته بحقه عليها فجاء إلى داره شاكرًا‏:‏ وكانت داره بباب المراتب بضرب بها المثل وكانت تشتمل على ثلاثين دارًا وعلى بستان وحمام ولها بابان على كـل بـاب مسجـد إذا أذن فـي أحدهما لم يسمع الآخر وكان لا يخرج عن حال التجار في ملبسه ومأكله وهو الذي بنى المسجد المعروف به بنهر معلى وقد ختم فيه القرآن ألوفًا توفي ليلة الأربعاء ودفن يوم الأربعاء عاشر دي القعدة من هذه السنة في التربة الملاصقة لتربة القزويني


ثم دخلت سنة سبع وسبعين وأربعمائة

ثم دخلت سنة سبع وسبعين وأربعمائة
فمن الحوادث فيها‏:‏ أن كوكبـًا انقـض فـي ليلـة الثلاثـاء لعشر بقين من صفر من المشرق إلى المغرب كان حجمه كحجم القمـر ليلة البدر وضوءه كضوئه وسار مدى بعيدًا على تمهل وتؤدة في نحو ساعة ولم يكن له شبه في الكواكب المنقضة‏.‏

وفي شوال‏:‏ أعطى الخليفة الوزيرأبا شجاع إقطاعًا ببضعة عشر ألف دينار وخرج التوقيـع بمدحه الوافر‏.‏

وفـي هـذا الشهر‏:‏ أعاد السلطان ملكشاه جماعة من الأولاد العرب الذين أخذوا في وقعه بينهم التركمان وجمالًا كثيرة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن مسعدة بن إسماعيل بن أحمد بن إبراهيم أبو القاسم الجرجاني الإسماعيلي

ولد سنة سبع وأربعمائة وسمع الكثيـر وكـان دينـًا فاضـلًا متواضعـًا وافـر العقـل تـام المـروءة صدوقًا يفتي ويدرس وكان بيته جامعًا لعلم الحديث والفقه ودخل بغداد سنة اثنبين وسبعين فحدث بها فسمع منه جماعة من شيوخنا وحدثونا عنه وتوفي بجرجان في هذه السنة‏.‏

أحمد بن محمد بن دوست أبو سعيد النيسابوري الصوفي صحب أبا سعيد بن أبي الخير مدة وسافر الكثير وسافر الكثير وحج مرات حتى انقطعت طريق الحج وكان يجمع جماعة من الفقراء ويخرج معهم ويدور في قبائل العرب فينتقل من حلة إلـى حلـة وقـدم مـرة الباديـة فنزل عند صاحبه أبي بكر الطريثيثي وكان بينهما صداقة وكانت له زاويـة صغيـرة فقـال لـه‏:‏ ياأبـا بكـر لـو بنيـت للأصحـاب موضعًا أوسع من هذا وأرفع بابًا‏.‏

فقال له ‏:‏ إذا بنيـت رباطـًا للصوفيـة فاجعـل لـه بابـًا يدخل فيه جمل براكبه فذهب ابو سعد إلى نيسابور فبـاع جميـع أملاكـه وجـاء إلـى بغـداد وكتـب إلـى القائـم باأمر الله يلتمس منه خربة يبني فيها رباطًا وكانت له خدمة في زمن البساسيري فأذن له وأمر بعرض المواضع عليه فبنى الرباط وجمع الأصحاب وأحضر أبا بكر الطريثيثي وأركب رجلًا جملًا فدخل راكبًا من الباب فقال‏:‏ يا أبـا بكـر قـد امتثلـت مـا رسمـت‏.‏

ثـم جـاء الغـرق فـي سنـة سـت وستيـن فهـدم الرباط فأعاده أجود

ممـا كـان وكـان قبـل بنـاء الربـاط ينـزل فـي ربـاط عتـاب فخـرج يومـًا فرأى الخبز النقي فقال في نفسه ‏:‏ الصوفية خشكار فهم الآن على ذلك‏.‏

وتوفي ليلة الجمعة ودفن من يومه تاسع ربيع الآخر من هذه السنة ودفن في مقبرة باب أبرز وقد نيف على السبعين وأوصى أن يستخلف ابنه فاستخلف وكان له اثنتا عشرة سنة‏.‏

أحمد بن المحسن بن محمد بن علي بن العباس بن أحمد بن العطار الوكيل أبو الحسن بن أبي يعلى بن أبي بكر بن أبي الحسن ولد سنة إحدى وأربعمائة وسمع أبا علي بن شاذان وأبا القاسم الخرقي وأبا الحسن بن مخلد وغيرهم روى عنه أشياخنا وكان عالمًا بالوكالة والشروط متبحرًا في ذلك حتى يضرب به المثل في الوكالة وكان فيه ذكاء مفرط ودهاء غالب‏.‏

قال شيخنا أبو بكر بن عبد الباقي‏:‏ طلق رجل إمرأته فتزوجت بعد يوم فجاء الزوج المطلق إلى القاضي ابي عبد الله البيضاوي وكان يلي القضاء بربع الكـرخ فقـال لـه‏:‏ طلقـت أمـس وتزوجها فتقدم القاضي بأن تحضر المرأة وتركب الحمار ويطاف بها في السوق فمضت المرأة إلى أبن محسن وأعطته مبلغًا من المال فجاء إلى القاضي وقال‏:‏ له ياسيدنا القاضي الله الله لا يسمـع النـاس هـذا ويظنـون أنـك تعـرف هـذا القدر فقال له القاضي‏:‏ طلقها أمس و تزوجت اليوم فأيـن العدة فقال‏:‏ له‏:‏ هذه كانت حاملًا فطلقها أمس ووضعت الحمل البارحة ومات الولد فتزوجت اليوم فسكت القاضي وتخلصت المرأة توفي يوم الثلاثاء عاشر رجب من هذه السنة‏.‏

عبد الرحيم بن الحسين بن عبد الرحيم أبو عبد الله أصلـه واصـل بنـي عبد الرحيم من براز الروم للملك أبي كاليجار وللملك أبي نصر وخلصت له أموال كثيرة وكان كريمًا وقتله أبو نصر في دار المملكة في رمضان هذه السنة وعمره تسع وأربعون سنة‏.‏

عبد السيد بن محمد بن عبد الواحد بن أحمد بن جعفر أبو نصر الصباغ ولد سنة أربعمائة ببغداد وسمع أبا الحسين بن الفضـل القطـان وبـرع فـي الفقـه وكـان فقيـه العراق وكان يضاهي الشيخ أبا إسحاق الشيرازي ويقدم عليه في معرفة المذهب وغيره وكان ثقـة ثبتـًا دينـًا خيـرًا ومـن تصانيفـه الشامـل و الكامـل و تذكرة العالـم و الطريـق السالـم ولي التدريس بالنظامية ببغداد قبل أبي إسحاق عشرين يومًا ثم بعد وفاة أبي إسحاق وكان قد قال أبو الوفاء بن عقيل‏:‏ ماكان يثبت مع قاضي القضاة أبي عبد الله الدامغاني ويشفى في مناظرته من أصحاب الشافعي مثل أبي نصر الصباغ توفـي بكـرة الثلاثـاء ثالـث عشـر جمادى الأولى من هذه السنة ودفن في داره بدرب السلولي من الكرخ ثم نقل إلى مقبرة باب حرب‏.‏

محمد بن أحمد بن محمد بن القاسم بن إسماعيل أبو الفضل المحاملي ولد سنة ست وأربعمائة وسمع أبا الحسين بن بشران وأبا علي بن شاذان وأبا الفرج بن المسلمة وغيرهم وتفقه على أبيه وأبوه صاحب التعليقة وحدث عنه مشايخنا وكان فطنًا ثم دخل في أشغال الدنيا وتوفي يوم الخميس خامس رجب ودفن في أشغال الدنيا وتوفي يوم الخميس خامس رجب ودفن بمقبرة باب حرب في هذه السنة‏.‏

مسعود بن ناصر بن عبد الله بن أحمد بن محمد بن إسماعيل أبو سعيد الشجري أقام مدة ببغداد يدور على الشيوخ ويفيد الواردين سمع بها من أبي طالب بن غيلان وأبي

بكر بن بشران وأبي القاسـم التنوخـي وأبـي محمـد الخلـال الجوهـري‏.‏

وسمـع بواسـط وبهـراة ونيسابور وسجستان وغيرهما وجال في الآفاق وسمع منه أبو بكر الخطيب وحصـل كتبـًا كثيرة ونسخًا نفيسة وكان حسن الخط صحيح النقل حافظًا ضابطًا متقنًا ومكثرًا واحتبسه نظام الملك بناحية بيهق مدة ثم بطرس للاستفادة منه ثم انتقل في آخر عمره إلى نيسابور فاستوطنها ووقف كتبه فيها في مسجد عقيل‏.‏

وقـال أبـو بكـر بـن الخاضبة‏:‏ وكان مسعود قدريًا سمعته يقرأ الحديث فلما أتى على حديث ابي هريـرة‏:‏ ‏ «‏ احتـج آدم وموسـى ‏» ‏ فـي الحديـث وقـال‏:‏ ‏ «‏ فحج آدم موسى ‏» ‏ فجعل موسى فاعلًا وآدم محجوجًا نوزع في ذلك وجرت قصة‏.‏

وتوفي في جمادى الآخرة من هذه السنة بنيسابور وصلى عليه أبو المعالي الجويني‏.‏


ثم دخلت سنة ثمان وسبعين وأربعمائة

ثم دخلت سنة ثمان وسبعين وأربعمائة
فمن الحوادث فيها‏:‏ أنه وصل الخبر في المحرم بأن أرجان زلزلت وما تاخمها من النواحي وهلك خلق وسقطت وفي ربيع الأول‏:‏ هبت ريح عظيمة بعد العشاء واسودت الدنيا وادلهمت وكثر الرعد والبرق وعلا على السطوح رمل عطيم وتراب وكانت النيران تضطرم في جوانب السماء ووقعـت صواعق بألسن و البوازنج وكسرت بالنيل نخيل كثيرة وغرقت سفن وخر كثير من الناس على وجوههم فاستمر ذلك إلى نصف الليل حتى ظنوا أنها القيامة ثم انجلت‏.‏

وفي هذا الشهر ولد للمقتدي ولد سماه‏:‏ حسينًا‏:‏ وكناه‏:‏ أبا عبد الله وجلس النائب بالديوان العزيز بباب الفردوس للتهنئة به وضربت الطبول والبوقات وكثرت الصدقات وخرج توقيع من أميـر المؤمنيـن وفيه قد رفع إلى مجلس العرض الأشرف مما أخذ منهم نقضوا العهد وبرئت منهم الذمة‏.‏

قال الله تعالى‏:‏ ‏ «‏فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم‏» ‏‏.‏

وفـي جمـادى الأولـى‏:‏ فتـح فخـر الدولـة أبـو نصـر ميافارقيـن عنـوة فتـم لـه بذلـك الاستيلاء على ديار بكر‏.‏

وفيه‏:‏ بدأ الطاعون ببغـداد ونواحيهـا وكـان عامـة أمراضهـم الصفـراء بينـا الرجـل فـي شغلـه أخذته رعدة فخر لوجهه ثم عر لهم شناج وبرسام وصداع وكان الأطباء يصفون مع هذه الأمراض أكل اللحم لحفظ القوة فإنهم ما كانت تزيدهم الحمية إلا قوة مرض وكانوا يسمونهـا‏:‏ مخوية وتقول الأطباء‏:‏ ما رأينا مثل هذه الأمراض لا تلائمهـا المبـردات ولا المسخنـات واستمـر ذلـك إلـى آخر رمضان فمات منه نحو عشرين ألف ببغداد وكان المرض يكون خمسة أيام وستة ثـم يأتـي المـوت وكـان النـاس يوصون في حال صحتهم وكان الميت يلبث يومًا ويومين لعدم غاسل وحامل وحافر وكان الحفارون يحفرون عامة ليلتهم بالروحانية ليفي ذلك بمن يقبر نهارًا ووهب المقتـدي للنـاس ضيعـة تسمـى الأجمـة فامتلأت بالقبور وفرغت قرى من أهلها منها المحول‏.‏

وحكى بعـض الاتراك أنه مر بالمحول فرأى كثرة الموتى ورأى طفلة على باب بيت تنادي‏:‏ هل من مسلم يؤجر فـي فيأخذنـي فـإن أبـي وأمـي وأخوتـي فـي هـذا البيـت‏.‏

قـال‏:‏ فنزلـت بهـا فـي صـدر أمهـا ميتـة ‏.‏

وحكى عبيد الله بن طلحة الدامغاني أن دربًا من دروب التوثة مات جميع أهله فسد باب الدرب وهلـك عامـة أهـل بـاب البصـرة وأهـل حربـي وعـم هـذا الطاعـون خراسـان والشـام والحجاز وتعقبه موت الفجأة ثم أخذ الناس الجدري في أطفالهم ثم تعقبه موت الوحوش في البرية ثم علاه موت الدواب و المواشي ثـم قحـط النـاس وعـزت الألبـان واللحـوم ثـم أصـاب النـاس بعـد ذلـك الخوانيـق والـأورام والطحـال وأمـد المقتدي بأمرالله الفقراء بالأدوية و المال ففرق ما لا يحصى وتقدم إلى أطباء المارستان بمراعاة جميع المرضى

وفي جمادى الآخرة‏:‏ هبت ريح سوداء وادلهمت السماء وكان في خلال ذلـك نـار وتـراب

كالجبال يسير بين السماء و الأرض فانجلت وقد هلك خلق كثير من الناس والبهائـم ودخـل اللصوص الحمامـات فأخـذوا ثيـاب النـاس ونهبـوا الأسـواق وغرقـت سفـن وسقـط رأس منـارة باب الأزج‏.‏

وفي شعبان‏:‏ بدأت الفتن بين أهل الكرخ ومحال السنة ونهبت قطعة من نهر الدجاج وقلعت الأخشاب حتى من المساجد وضرب الشحنة خيمًا هناك حتى انكف الشر‏.‏

وفي يـوم الخميـس ثانـي عشـر شعبـان‏:‏ خلـع علـى أبـي بكـر محمـد بـن المظفـر الشامـي فـي الديـوان وولـي قضاء القضاة‏.‏

قـال عبـد اللـه بـن المبـارك السقطـي‏:‏ لمـا توفـي محمد بن علي الدامغاني وكان يحمل إليه أموال كثيرة من الأمصار وترشح ولده لقضاء القضاة وبذل مالًا جزيلًا فرأى أمير المؤمنين رفع الظنة عنه بقبول مال فعدل إلى الشامي فخرج التوقيع بولايته فاستبشر الناس‏.‏

وفي رمضان تكلم بهراة متكلم فلسفي فأنكر عليه عبد الله الأنصاري فتعصب لذلك قوم فافتتنت هراة وخرج ذلك المتكلم إلى فوسنج بعد أن أثخن ضربًا وأحرقت داره فلجأ إلى دار القاضي أبي سعد بن أبي يوسف مدرس فوسنج فاتبعه قوم من أصحاب الأنصاري إلى فوسنج وهجموا عليه ونالوا منه ومن أبي سعد فافتتنت فوسنج وسود باب مدرسة النظام وكانت فيها جراحات فبعث النظام فقبض على الأنصاري فأبعده عن هراة حتى خبت الفتنة ثم أعاده إلى هراة‏.‏

وفي ذي القعدة‏:‏ جاء سيل لم يشاهد مثله منذ سنين فغرق عامة المنازل ببغداد ودام يومًا وليلة وبقي أثر ذلك السحاب في البرية إلى الصيف‏.‏

وفـي هـذا الشهـرك قبـض بدر الجمالي أمير مصر على ولده الأكبر وأربعة من الأمراء وكان الولد قد واطأهم على قتل ابيه لينفرد بالملك فوشى بذلك خـازن أحـد الأمـراء فأخـذ الأربعـة وضرب رقابهم وصلبهم وعفى أثر ولده فقال قوم‏:‏ قطع عنه القوت فمات وقال قوم‏:‏ غرقه وقال قوم‏:‏ دفنه حيًا وكان بدر هذا قد نفى عن مصر والقاهرة كل من وقعت عليه سيماء العلم بعد أن قتل خلقًا كثيرًا من العلماء وقال‏:‏ العلماء أعداء هذه الدولة هم الذين ينبهون العوام على مايقولونه ونفى مذكري أهل السنة وحمل النـاس أن يكبـروا خمسـًا مـن الجنائـز وأن يسدلوا إيمانهم في الصلـاة وأن يتختمـوا فـي الإيمـان وأن يثوبـوا فـي صلـاة الفجـر ‏ «‏ حـي علـى خيـر العمـل ‏» ‏ وحبس أقوامًا رووا فضائل الصحابة‏.‏

وزاد نيل مصر في هذه السنة زيادة لم يعهدوها منذ سنين وكثر الخصب‏.‏

وفي ذي الحجة عادت الفتن بين اهل الكرخ والسنة وأحرق شطر من الكرخ ومن باب البصرة

وعبـر الشحنـة فأحـرق من باب البصرة وقتل هاشميًا فعبر أهل باب البصرة إلى الديوان ورجموا المتعيشين في الحريم وغلقوا الدكاكين فنفذ من منع الشحنة منهم وأصلح بينهم‏.‏

وممـا حـدث فـي هـذه السنـة‏:‏ أن رجـلًا مـن الهاشمييـن يقـال لـه‏:‏ ابن الحب كانت له بنت فهويها جار لهـم وهويتـه فافتضهـا فدخـل إبوهـا فرآهـا علـى تلك الحال فغشي عليه ثم أفاق بعد زمان وجرد سيفًا وعدا ليقتلها فهربت إلى جيرانها ثم ظفر بها فسألها عن الحال فاعترفت فمضى إلى الديوان في جماعة من الهاشميين يستنفر على الرجل فلم تلبث له بينة ولا أقر الرجل فحبس الشريف ابنته في بيت وسد عليها الباب وكان لها أخ يرمي إليها من روزنة البيت يسيرًا من القوت فعلم أبوها فأخرجه من الدار فبقيت أيامًا ليس لها قوت فماتت‏.‏

ومما حدث‏:‏ أن قومًا وقعوا على حاج مصر فقتلوا خلقًا كثيرًا منهم وأخذوا أموالهم وعاد من سلم غير حاج‏.‏

وخرج توقيع من المقتدي بأمر الله ينقض ما علا من دور بني الحرر اليهود وسد أبواب لهم كانت تقابل الجامع وأخذ عليهم غض الصوت بقراءة التوراة في منازلهم وإظهار الغيار على رؤوسهم ونودي بالأمر بالمعروف النهي عن المنكر والتقدم إلى والي كل محلة بالسد من الطائفة الصمدية وأريقت الخمور وكسرت الملاهي ونقضت دورًا أهل الفساد أحمد بن محمد بن الحسن بن محمد بن إبراهيم بن أبي أيوب أبو بكر الفوركي وهو سبط أبي بكر بن فورك نزل بغداد واستوطنها وكان متكلمًا مناظرًا واعظًا وكان ختن أبي القاسم القشيري على ابنته وكان يعظ في النظامية فوقعت بسببه الفتنة في المذاهب وكان مؤثرًا للدنيا طالبًا للجاه لا يتحاشى من لبس الحرير وقد سمع من أصحاب الأصم وقيل لأبي منصور بن جهير‏:‏ نحضره لنسمع منه فقال‏:‏ الحديث أصلف من الحال التي هو عليها فاستحسن الناس ذلك منه‏.‏

وقـال شيخنـا أبـو الفضل بن ناصر‏:‏ كان داعية إلى البدعة يأخذ كسر الفحم من الحدادين ويأكل منه‏.‏

وتوفـي فـي شعبـان هـذه السنـة عـن نيـف وستيـن سنـة ودفـن عنـد قبـر الاشعـري بمشرعة الروايا من الجانب الغربي‏.‏

الحسين بن علي أبو عبد الله المردوسي كـان رئيـس زمانه وكان قد خدم في زمن بني بويه وبقي إلى زمان المقتدي وارتفع أمره حتى كانت ملوك الأطراف تكتب إليه عبده وخادمه وكان كامـل المـروءة لا يسعـى إلا فـي مكرمـة وكان كثير البر والصدقة والصوم والتهجد وحفر لنفسه قبرًا وأعدو كفنًا قبل وفاته بخمسين سنة وتوفي عن خمس وتسعين ودفن بمقبرة باب التين‏.‏

حمزة بن علي بن محمد بن عثمان أبو الغنائم ابن السواق البندار ولـد سنـة اثنتين وأربعمائة وسمع من أبي الحسين بن بشران وغيره وكان ثقة صدوقًا من أثبت المحدثين حدثنا عنه أشياخنا وتوفي في شعبان هذه السنة‏.‏

عبد الله بن محمد أبو الحسن البستي قاضي الحريم الشريف ولد سنة أربع وتسعين وثلثمائة وتوفي في هذه السنة‏.‏

عبد الرحمن بن مأمون بن علي أبو سعد المتولي ولد سنة ست وعشرين وأربعمائة وسمع الحديث وقـرأ الفقـه علـى جماعـة ودرس بالنظاميـة ببغداد بعد أبي إسحاق ودرس الأصول مدة ثم قـال‏:‏ الفـروع أسلـم وكـان فصيحـًا فاضـلًا وتوفي ليلة الجمعة ثامن عشر شوال من هذه السنة وصلى عليه أبو بكر الشامي ودفن بمقبرة

عبد الملك بن عبد الله بن يوسف أبو المعالي الجويني إمام الحرمين من أهل نيسابور وجوين قرية من قرى نيسابور ولد سنة ستع عشرة وأربعمائة وتفقه فـي صبـاه علـى والـده ولـه دون العشرين سنة فأقعده مكانه للتدريس فأقام التدريس وسمع الحديـث الكثيـر فـي البلـاد وفـي بغـداد مـن أبـي محمـد الجوهري وروى عنه شيخنا زاهر بن طاهر الشحامـي وخـرج إلـى الحجـاز فأقـام بمكـة أربع سنين وعاد إلى نيسابور فجلس للتدريس ثلاثين سنة وقد سلم إليه التدريس و المحراب و المنبر والخطابة ومجلس التذكيـر يـوم الجمعـة وكـان يحضر درسه كل يوم نحو ثلثمائة وتخرج به جماعة من الاكابر حتى درسوا في حياته وصرف أكثـر عنايتـه فـي آخـر عمـره إلـى تصنيـف الكتـاب الذي سماه‏:‏ ‏ «‏ نهاية المطلب في دراية المذهب ‏» ‏ وكان الشيخ أبو إسحاق يقول له‏:‏ أنت إمام الأئمة‏.‏

وكان الجويني قد بالغ بالكلام وصنف الكتب الكثيرة فيه ثم رأى أن مذهب السلـف أولـى فروى عنه أبو جعفر الحافظ أنه قال‏:‏ ركبت البحر الأعظم وغصت في الذي نهى عنه أهل الإسلـام كـل ذلـك فـي طلب الحق وكنت أهرب في سالف الدهر من التقليد والآن فقد رجعت عن الكل إلى كلمة الحق عليكم بدين العجائز فإن لم يدركني الحق بلطف بره وإلا فالويل لابن وأنبأنا أبو زرعة عن أبيه محمد بن طاهر المقدسي قال‏:‏ سمعت أبا الحسن القيرواني وكان يختلف إلى درس أبي المعالي الجويني يقرأ عليه الكلام يقول‏:‏ سمعت أبا المعالي اليوم يقول‏:‏ يا أصحابنا لا تشتغلوا بالكلام فلو علمت أن الكلام يبلغ إلى مابلغ مااشتغلت به‏.‏

قـال المصنف رحمه الله‏:‏ وشاع عن أبي المعالي أنه كان يقول أن الله يعلم جمل الأشياء ولا يعلم التفاصيل فواعجبا‏!‏ أترى التفاصيل يقع عليها أسم شيء أو لا فإن وقع عليها أسـم شـيء فقد قال الله ‏ «‏وهو بكل شيء عليم‏» ‏ ‏ «‏وكنا بكل شيء عالمين‏» ‏‏.‏

ونقلت من خط أبي الوفاء بن عقيل قال‏:‏ قدم أبو المعالي الجويني بغداد أول ما دخل الغز وتكلـم فـي أبـي إسحـاق وأبـي نصـر بـن الصبـاغ وسمعـت كلامه قال‏:‏ وذكر الجويني في بعض كتبه ما خالف به إجماع الأمة فقال‏:‏ إن الله تعالى يعلم المعلومات من طريـق الجملـة لا مـن طريـق التفصيـل‏.‏

قـال‏:‏ وذكر لي الحاكي عنه وهو من الفضلاء‏:‏ من مذهبه أنه ذكر على ذلك شبهات سماها حججًا برهانية‏.‏

قال ابن عقيل‏:‏ فقلت له‏:‏ ياهذا تخالف نص الكتاب قال الله تعالى ‏:‏ ‏ «‏ومـا تسقـط مـن ورقـة إلا يعلمهـا ولا حبـة فـي ظلمـات الأرض ولا رطب ولا يابس إلا في كتاب مبيـن‏» ‏ وقـال‏:‏ ‏ «‏يعلـم مـا فـي أنفسكـم‏» ‏ و ‏ «‏يعلـم ما فـي الأرحـام‏» ‏ و ‏ «‏يعلـم السـر وأخفـى‏» ‏ و ‏ «‏وهـو بكـل شـيء عليـم‏» ‏ ثـم انتقـل إلـى بيـان علـم مالم يكن إن لو كان كيف كان يكون فقال‏:‏ ‏ «‏ولو ردوا لعادوا‏» ‏ وهذا من جهة السمع فأمامن جهة العقل فإنه خلق جميع الأشياء الكليات والجزئيات وهذا غاية الدليل على الإحاطة بتفاصيل أحواله ومعلوم أن دقائق حكمته المدفونة في النحل وهـو ذيـاب مـن سمـع وبصـر وتهـد إلـى دقائـق فـي حيـز الإهمـال ومـن نفى عن نفسه الجهل وأثبت لها العلم كيف يقال فيه هذا‏.‏

وقد عجبت من تهجمه بمثل هذه وهذه المقالة غاية الضلالة هذا كله كلام ابن عقيل‏.‏

وحكى هبة الله بن المبارك السقطي قال‏:‏ قال لي محمد بن الخليل البوشنجي‏:‏ حدثنـي محمـد بـن علـي الهريـري وكـان تلميـذ أبـي المعالـي الجوينـي قـال‏:‏ دخلـت عليـه فـي مرضـه الـذي مـات فيـه أسنانـه تتناثـر مـن فيـه ويسقـط منـه الـدود لا يستطـاع شـم فيـه‏:‏ فقـال‏:‏ هذا عقوبة تعرضي بالكلام فاحذره‏.‏

مرض الجويني أيامًا وكان مرضه غلبة الحرارة حمل إلى بشتنقان لاعتدال الهواء فزاد ضعفه وتوفي ليلة الأربعاء بعد العشاء الخامس والعشرين من ربيع الآخر من هذه السنة عن تسع وخمسيـن سنـة ونقـل فـي ليلتـه إلـى البلـد ودفـن فـي داره ثـم نقـل بعـد سنيـن إلى مقبرة الحسين فدفن إلى جانب والده وكان أصحابه المقتبسون من علمه نحو أربعمائة يطوفون في البلد وينوحون عليه‏.‏

أبو المعالي من أهل باب الطاق حدث عـن أبـي القاسـم بـن بشـران وحـدث عنـه شيخنـا أبـو القاسـم السمرقندي وكان يتصرف في أعمال السلطان‏.‏

وقال شيخنا ابن ناصرك كان رافضيًا لا تحل الرواية عنه‏.‏

توفي في رمضان هذه السنة‏.‏

محمد بن أحمد بن عبد الله بن أحمد بن الوليد أبو علي المعتزلي من الدعاة كان يدرس علم الاعتزال وعلم الفلسفة و المنطق فاضطره أهل السنة إلى لزم بيته خمسيـن سنـة لا يتجاسـر أن يظهـر ولـم يكـن عنـده مـن الحديـث إلا حديث واحد لم يرو غيره سمعه من شيخه أبي الحسينبن البصري ولم يروا أبو الحسين غيره‏.‏

وهو قوله عليه السلام‏:‏ ‏ «‏ إذا لم تستحي فاصنع ماشئت ‏» ‏ فكأنهما خوطبا بهذا الحديث لأنهما لم يستحييا من بدعتهما التي خالفا بها السنة‏.‏

وعارضاها بها ومن فعل ذلك فما استحيا‏.‏

ولهذا الحديث قصة عجيبة‏:‏ وهو أنه رواه القعنبي عن شعبة ولم يسمع مـن شعبـة ويكثـر فصادف مجلسه وقد انقضى فمضى إلى منزله فوجد الباب مفتوحـًا وشعبـة علـى البالوعـة فهجـم فدخـل من غير استئذان وقال‏:‏ غريب قصدت من بلد بعيد لتحدثني فاستعظم شعبة ذلـك وقال‏:‏ دخلت منزلي بغير إذني وتكلمني وأنا على مثل هذه الحال أكتب‏:‏ حدثنا منصور عن ربعي عن ابن مسعود عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ إذا لم تستحي فاصنع ماشئت ‏» ‏ ثم قال‏:‏ والله لاحدثتك غيره ولا حدثت قومًا أنت معهم‏.‏

والثاني‏:‏ أنبأنا محمد بن ناصر قال‏:‏ أنبأنا الحسن بن محمد البناء قال‏:‏ أخبرنا هلال بن محمد بن جعفـر قـال‏:‏ حدثنـا أحمـد بـن الصبـاح قـال‏:‏ حدثنـا إبراهيـم بـن عبـد اللـه الكشـي قـال‏:‏ حدثني بعض القضاة عن بعض ولد القعنبي قال‏:‏ كان أبي يشرب النبيـذ ويصحـب الأحـداث فقعـد يومـًا ينتظرهم على الباب فمر شعبة والناس خلفه يهرعون فقال‏:‏ من هذا قيل شعبة‏.‏

قال‏:‏ وأي شعبة قيل‏:‏ محدث‏.‏

فقام إليه وعليـه إزار أحمـر فقـال لـه‏:‏ حدثنـي‏.‏

قـال لـه‏:‏ مـا أنـت مـن أصحاب الحديث فشهر سكينه فقال‏:‏ أتحدثني أو أجرحك‏.‏

فقال له‏:‏ حدثنـا منصـور عـن ربعيـن ابـن مسعـود قـال‏:‏ قـال رسـول اللـه صلـى اللـه عليـه وسلـم ‏ «‏ إذا لـم تستحـي فاصنع ماشئت ‏» ‏ فرمى سكينه ورجع إلى منزله فأهراق ما عنده ومضى إلى المدينة فلزم مالك بن أنس ثم رجع إلى البصرة وقد مات شعبة فما سمع منه غير هذا الحديث‏.‏

وقال شيخنا ابن ناصر‏:‏ كان ابن الوليد داعية إلى الاعتزال لاتحل الرواية عنه‏.‏

قال المصنف رحمه الله‏:‏ قرأت بخط أبي الوفاء بن عقيل قال‏:‏ جرت مسألة بين أمراجهم في جماعهم وإنشاء شهوتهم لذلك قال أبو علي بن الوليد‏:‏ لا يمتنع أن يجعل من جملة لذاتهم ذلك لـزوال المفسـدة فيـه فـي الجنـة لأنـه إنمـا منع منه في الدنيا لما فيه من قطع النسل وكونه محلًا للأذى ليس في الجنة ذلك ولذلك أمرجوا في شرب الخمر لما أمن من السكر وغائلته من العربدة والعداوة وزوال العقل فلما أمن ذلك من شربه لم يمنع من الالتذاذ بها‏.‏

فقال أبو يوسف‏:‏ إن الميـل إلـى الذكـور عاهـة وهـو قبيـح فـي نفسـه إذ لـم يخلـق هـذا المحـل للـوطء ولهـذا لـم يبح في شريعة بخلاف الخمر وإنما خلق مخرجًا للحدث وإذا كان عاهة فالجنة منزهة عن العاهات‏.‏

فقال أبو علي‏:‏ إن العاهة هي التلويث بالأذى وإذا لم يكن إذى لم يكن إلا مجرد الالتذاذ فلا عاهة‏.‏

قال ابن عقيـل‏:‏ قـول أبـي يوسـف كلـام جاهـل إنمـا حـرم بالشـرع وكمـا عـادت الأجـزاء كلهـا لاشتراكها في التكليف ينبغي أن تعاد القوى و الشهوات لأنها تشـارك الأجـزاء فـي التكليـف ويتعص بالمنع من قضاء أوطارها و الممتنع من هذا معالج طبعه بالكف فينبغي أن تقابل هذه المكابـدة بالإباحـة‏.‏

ثـم عـاد وقال‏:‏ لا وجه لتصوير اللواط لأنه ما يثبت أن يخلق لأهل الجنة مخرج غائط إذ لا غائط توفـي أبـن الوليد في ليلة الأحد ثالث ذي الحجة من هذه السنة وصلى عليه أبو طاهر الزينبي محمد بن علي بن محمد بن الحسين بن عبد الملك بن عبد الوهاب بن حموية أبو عبد الله الدامغاني ولـد فـي ليلـة الاثنيـن ثامـن ربيـع الآخـر سنـة ثمـان وتسعيـن وثلثمائـة بدامغـان وتفقـه ببلـده ثـم دخـل إلى بغـداد يـوم الخميـس سـادس عشريـن رمضـان سنـة تسـع عشـرة فتفقـه علـى أبـي عبد الله الحسين بن علي الصيمري وأبي الحسين أحمد بن محمد القدوري وسمع منهما الحديث وبرع فـي الفقـه وخـص بالعقـل الوافـر والتواضـع فارتفـع وشيوخه أحياء وانتهت إليه الرياسة في مذهب العراقيين وكان فصيـح العبـارة كثيـر النشـوار فـي درسـه سهـل الأخلـاق روى عنـه شيوخنـا وعاني الفقر في طلب العلم فربما استضوأ بسراج الحارس‏.‏

وحكـى عنـه أبـو الوفـاء ابـن عقيـل أنـه قـال‏:‏ كـان لـي مـن الحـرص علـى الفقـه فـي ابتـداء أمـري أنـي كنـت آخذ المختصرات وأنزل إلى دجلة أطلب أفياء الدور الشاطئية والمسنيات فأنظر في الجـزء وأعيده ولا أقوم إلا وقد حفظته فأدى بي السعي إلى مسناه الحريم الطاهري فجلست في فيئها الثخين وهوائها الرقيق واستغرقني النظر فإذا شيخ حسن الهيئـة قـد أطلـع علـى ثـم جاءنـي بعـد هنيهـة فـراش فقـال‏:‏ قـم معـي‏.‏

فقمـت معـه حتـى جـاء بـي إلـى بـاب كبير وعليه جماعة حـواش فدخـل بـي إلـى دار كبيرة وفيها دست مضروب ليس في أحد فأدناني منه فجلست إذا بذلـك الشيـخ الـذي أطلـع علي قد خرج فاستدناني منه وسألني عن بلدي فقلت‏:‏ دامغان وكان علي قميص خام وسخ وعليه آثار الحبر فقال مـا مذهبـك وعلـى مـن تقـرأ فقلـت‏:‏ حنفـي قدمـت منـذ سنين وأقرأ على الصيمري وابن القدوري‏.‏

فقال‏:‏ من أين مؤنتك قلت‏:‏ لا جهة لي أتمـون منهـا فقـال‏:‏ ماتقـول فـي مسألـة كـذا وكـذا مـن الطلـاق وبسطني ثم قال‏:‏ تجيء كل خميس إلي هـا هنـا‏.‏

فلمـا جئـن أقـوم أخـذ قرطاسـًا وكتـب شيئـًا ودفعه إلى وقال‏:‏ تعرض هذا على من فيه اسمه وتأخذ ما يعطيك‏.‏

فأخذته ودعوت له فأخرجت من باب آخر غير الذي دخلت منه وإذا عليه رجل مستند إلى مخده فتقدمت إليه فقلت‏:‏ من صاحب هذه الدار فقال‏:‏ هذا ابن المقتدر بالله فقال‏:‏ فما معك فقلت‏:‏ شيء كتبه لي‏.‏

فقال‏:‏ بخطـه أيـن كـان الكاتـب فقلت على من هذا فقال‏:‏ على رجل من أهل باب الأزج‏:‏ عشر كارات دقيق سميد فائق وكانت الكارة تساوي ثمانية دنانير وكتب لك بعشرة دنانير‏.‏

فسررت ومضي إلى الرجل فأخذ الخط ودهش وقال‏:‏ هذا خط مولانا الأمير فبادر فوزن الدنانير وقال‏:‏ كيف تريد الدقيـق جملة أو تفاريق فقلت‏:‏ أريد كارتين منها وثمن الباقي‏.‏

ففعل فاشتريت كتبًا كفقيه بعشرين و كاغدًا بدينارين‏.‏

وشهـد عنـد أبـي عبـد اللـه بـن ماكـولا قاضـي القضاة في يوم الاربعاء ثالث عشر ربيع الأول سنة إحـدى واربعيـن فلمـا توفـي ابـن ماكـولا قـال القائـم بأمر الله لأبي منصور بن يوسف‏:‏ قد كان هذا الرجـل يعنـي ابن ماكولا قاضيًا حسنًا نزهًا ولكنه كان خاليًا من العلم ونريد قاضيًا عالمًا دينًا‏.‏

فنظر ابن يوسف إلى عميد الملك الكندري هو المستولي على الدولة وهو الوزير وهو شديد التعصـب لأصحـاب الإمـام أبـي حنيفـة فـأراد التقـرب إليـه فاستدعـى أبـا عبـد اللـه الدامغانـي فولـى قاضـي القضـاة يـوم الثلاثاء تاسع ذي القعدة سنة سبع وأربعين وخلع عليه وقرئ عهده وقصد خدمة السلطان طغرليك في يوم الأربعاء عاشر ذي القعدة فأعطاه دست ثياب وبغلة واستمرت ولايته ثلاثين سنة ونظر نيابة عن الوزارة مرتين‏:‏ مرة للقائم بأمر الله ومـرة للمقتدي‏.‏

وكـان يوصـف بالأكـل الكثيـر فـروى الأميـر باتكين بن عبد الله الزعيمي قال‏:‏ حضرت طبق الوزير فخر الدولة ابن جهير وكان يحضره الأكابر فحضر قاضي القضاة محمد بن علي فأحببت أن أنظر إلى أكله فوقفت بإزائه فأبهرني كثرة أكله حتى جاوز الحد وكان من عادة الوزير أن ينادم الحاضرين على الطبق ونشاغلهم حتى يأكلوا ولا يرفع يده إلا بعد الكل فلما وفرغ الناس من الأكل قدمت إليهم أصحن الحلوى وقدم بين يدي قاضي القضاة صحن فيه قطائف بسكر وكانت الأصحن كبارًا يسع الصحن منها أكثر من ثلاثين رطلًا فقال له الوزير يداعبه‏:‏ هذا مـرض أبـو عبـد اللـه الدامغاني يوم الأربعاء سابع عشر رجب وكان الناس يدخلون فيعودونه إلى آخـر يـوم الأربعـاء الرابـع والعشريـن من رجب فحجب عن الناس يوم الخميس والجمعة وتوفي ليلة السبـت الرابـع والعشريـن من رجب‏.‏

وقد ناهز الثمانين فنزع الفقهاء طيالستهم يوم موته وصلى عليه أبنه أبو الحسن ودفن بداره بنهر القلائين ثم نقل إلى مشهد أبي حنيفة محمد بن علي بن المطلب أبو سعد كان قد قرأ النحو و اللغة والسير والآداب وأخبار الأوائل وقال شعرًا كثيرًا إلا أنه كان كثير الهجو ثم مال عن ذلك وأكثر الصوم والصلاة و الصدقة وروى الحديث عن ابن بشران وابن شاذان وغيرهما وغسل مسودات شعره وأحرق بعضها بالنار وتوفي في هذه السنة وهو ابن ست وثمانين سنة‏.‏

محمد بن أبي طاهر العباسي ابن الرجحي تفقـه علـى أبـي نصـر ابـن الصبـاغ وشهـد عند الدامغاني وناب في القضاء فحمدت طريقته وتوفي في ذي القعدة من هذه السنة ودفن بمقبرة الجامع‏.‏

توفي وتولى الإمارة أبنه سيف الدولة صدقة وتوفي في رجب هذه السنة‏.‏

بن أحمد بن السيبي أبو الحسن‏:‏ هبة الله بن عبد الله ولد سنة أربع وتسعين وثلثمائة وسمع أبا الحسين بن بشران وابن أبي الفوارس وأبن الحمامي وابن شاذان وكان مؤدبًا للمقتدي ثم أدب أولاده توفي في محرم هذه السنة ودفن بمقبرة باب حرب وبلغ خمسًا وثمانين سنة‏.‏وكان ينشد من إنشائه‏:‏ رجـوت الثمانين من خالقي لمـا جـاء فيهـا عن المصطفى فبلغنيها وشكرًا له وزاد ثلاثـًا بها أردفا وها أنا منتظر وعده لينجزه فهو أهل الوفا أبو البركات الوسوي الشريف‏:‏ كان له نقابة المشهد بسامرا وكـان مـن ظـراف البغدادييـن وكرمائهـم وكـان يصلـي عامـة الليـل وتوفي في شعبان هذه السنة عن ثلاثة عشر ولدًا ذكرًا وبنت واحدة‏.‏

الجهة القائمية الذخيرة والسيدة‏.‏

توفيت يوم الجمعة رابع عشرين جمـادى الآخـرة وأخرجـت عشيـة الجمعـة وصلى عليها ابن ابنها المقتدي بأمر الله وحملت في الطيا إلى باب الطاق فوصلت بعد عتمة ومشى الناس كلهم سوى الوزير إلى التربة بشارع الرصافة وجلس للعزاء بها ثلاثة أيام وكانت قد أوصت بجزء من مالها للحج والصدقات والقرب ويذكر عنها الصوم والصلاة والورع‏.‏

يحيى بن محمد بن القاسم أبو المعمر ابن طباطبا العلوي وكان بقية شيوخ الطالبيين وكان هو وأخوه نسابتهم وكان ينزل بالبركة من ربع الكرخ وكان مجمعًا لظراف الطالبيين وعلمائهم وشعرائهم وفضلائهم وكان يذهب مذهب الإمامية وقد قرأ طرفًا من الأدب وتوفي في رمضان هذه السنة وهو آخر بني طاطبا ولم يعقب‏.‏


ثم دخلت سنة تسع وسبعين وأربعمائة

ثم دخلت سنة تسع وسبعين وأربعمائة
فمن الحوادث فيها‏:‏ أنه في المحرم تقدم أمير المؤمنين بالأمر بالمعروف والنهي عن المنكر ونودي بذلك في الأسواق وأريقت الخمور كسرت الملاهي ونقضت دور يلجأ إليها المفسدون‏.‏

وفيه‏:‏ قتل رجلان كان السبب في قتلهما أن امرأة كانت تطر وتأخذ أموال النـاس وتنفقهمـا عليهما ثم مالت إلى أحدهما دون الآخر فظفر به الآخر فقتله فظفرت بالقاتل أخت المقتول فجرحته فجاء أخوها فقتله فقبرا من ساعتهما‏.‏

وفيه‏:‏ قتل منفوخة المسلحي بالكرخ بين السورين فركب الشحنـة وكبـس دار الطاهـر نقيـب الطالبيين وقد كان لجأ إليها جماعة من المتهمين فقبض عليهم وأخذ منهم أموالًا فاتفقت السنة والشيعة على الاستغاثة على الشحنة فتغيب فطلبه الأتراك فأخذ مسحوبًا إلى الباب فاعتقل وأمر برد ما أخذ وأخرج منفوخة فأحرق على بابه‏.‏

وفـي صفـر تقـدم المقتـدي بإحضـار زعيـم الكفـاة أبـي منصـور محمـد بن محمد بن الحسين بن المعوج إلى الديوان فخلع عليه فحضره أرباب الدولة وخرج التوقيع بتقليده المظالم وكان فيه‏:‏ ‏ «‏ ولما رأى أميـر المؤمنيـن فـي محمـد بـن محمـد بـن الحسين من العفاف والديانة والثقة والصيانة قلده المظالم وقـد أخـذ عليـه تقـوى اللـه وطاعتـه والسعي في كل ما كان يزلفه عنده ويقربه من أمير المؤمنين ‏» ‏ فكان كل ما قرئ هذا قبل الأرض ثم خرج فجلس بباب النوبي ثم دعا الأمراء بالمعروف وفي هذا الشهر‏:‏ ثارت الفتنة بين السنة والشيعة وقتل جماعة منهم أبو الحسن بن المهتدي الخطيب وكانت الوقعة بين جامع المنصـور والقنظـرة العتيقـة فتولـى قتـال أهـل السنـة العميـد والشحنة ثم حاصر الطائفتان أيامًا فلم يقـدر أحـد أن يظهـر فجبـي لهمـا مـال تولـى جبايتـه النقيبان فتقدم أمي المؤمنين بالقبض على النقيبين فحبس النقيبين فأنكرا وألزم العميد الشحنة رد ما أخذا‏.‏

وفي هذا الشهر‏:‏ قدم خدم ابن أبي هاشم من مكة بخرق الدم معلقة على حراب الأضاحي وخرج حجاب الديوان لتلقيهم وعادوا والقراء بين أيديهم فنزلوا وقبلوا العتبة الشريفة وصاروا إلى دار الضيافة فأدر عليهم ما جرت به العادة‏.‏

وبعـث فـي هـذه السنة صفائح ذهب وفضة لتعلق على الباب ففعل ذلك وقلع كل ما كان على الباب مما عليه أسم صاحب مصر وكتب اسم المقتدي‏.‏

وفي صفر أيضًا‏:‏ دخل عريف الصناع والفعلة والصناع معه على العادة إلى دار الخلافة فخرج المقتـدي بالله يمشي في الدار فخرج إليه ثلاثة من الرجال فقبلوا الأرض وقالوا‏:‏ نحن رجال من رؤسـاء نهـر الفضـل صودرنـا وعوقبنـا ولنـا أربعة أشهر على الباب لم ينجز لنا حال فتوصلنا إلى أن دخلنا في حد الروزجارية فقال‏:‏ فمن فعل بكم هذا قال‏:‏ ابن زريق الناظر بواسط فوعدهم الجميل فخرجوا وتقدم من ساعته بإيضاح الحال فإن كـان كمـا ذكروا فليعـزل ابـن زريـق عـن أعمـال واسـط وليصعـد به منكلًا‏.‏

ثم إلى صاحب المظالم أن لا يطوي حال أحد من الرعية ثم وصل أولئك وأحدرهم واصحبهم من يستوفي من ابن زريق مالهم وينفذ فيه ما تقدم به‏.‏

وفـي جمـادى الأولـى‏:‏ وصـل الشريـف العلـوي الدبوسـي كـان قـد استدعـاه النظـام للتدريـس بمدرستـه ببغـداد فتلقـى وكان بعيد النظر في معرفة الجدل فدرس في النظامية بعد موت أبي سعد المتولي‏.‏

وفي جمادى الآخر‏:‏ بدأ الطاعون بالعراق وكان عامة أمراضهم حمى الربع ثم يتعقبها الموت فلما كثر ذلك أمر المقتدي بتفرقة الأدوية والأشربة على المحال ثم فض عليهم المال‏.‏

وفـي هـذا الشهر‏:‏ سار ملك شاه فنزل الموصل في رجب ثم مضى إلى قلعة جعبر وقد كان تحصن بها شاري يعرف بسابق بن جعبر في عدد من السلوح يغيرون ويلجأون إليها فراسله السلطان في تسليمها وأن يؤمنه على نفسه وماله وفلم يجب فنصب العرادات ونقب السـور وفتحت وقتل عامة من كان فيهـا وقبـض علـى سابـق وأرادوا قتلـه بالسيـف فوقعـت عليـه زوجته وقالت‏:‏ لا أفارقه أو تقتلوني معه فألقوه من أعلى السور فتكسر ثم ضرب بالسيوف نصفين فألقت نفسها وراءه فسلمت فقال لها السلطان‏:‏ ما حملك على هذا فقالت‏:‏ إنا قوم لـم يتحـدث عنـا بالخنـا فخفت أن يخلو بي من الترك في القلعة فيقول الناس شاءوا‏.‏

فاستحسن ذلك منها‏.‏

وفي رجب‏:‏ وقعت صاعقة في خان الخليفة المقابل لباب النوبي فأحرقت جزءًا من كنيسة الخان وفتنت اسطوانة حتى صارت رميمًا وسقط منها مثل كباب القطن الكبار نارًا فخر الناس على وجوههم وسقطت أخرى بخرابة أبن جردة فقتلت غلامًا تركيًا وسقطت أخرى على جبل آمد فصار رمادًا ووقعت صواعق في البرية لا تحصى في ديار الشام‏.‏

وفي رمضان‏:‏ كثرت الوحول في الطرقات فأمر أميرالمؤمنين بتنظيفها وأقيم عـدد مـن الفعلـة لتنظيفها ومائة من البهائم لنقلها‏.‏

وفي أول يوم من شـوال‏:‏ حضـر الموكـب النقيبـان والأشـراف و القضـاة والشهـود فنهـض بعـض المتفقهة وأورد أخبارًا في مدح الصحابة وقال‏:‏ مابال الجنائز تمنع من ذكر الصحابة عليها بمقابر قريش وربع الكرخ والسنة ظاهرة ويد أمير المؤمنين الباسطة القاهرة‏.‏

فطولع بما قال فخرج التوقيع بما معناه‏:‏ أنهى ما ارتكب بمقابر قريش من إخمال ذكر صاحبي رسول الله صلى الله عليه وسلم رضي عنهما وتورطهم في هذه الجهالة واستمرارهم على هـذه الضلالـة التـي استوجبوا به النكال واستحقوا عظيم الخزي و الوبال وإنما يتوجه العتب في ذلك نحو نقيب الطالبيين ولولا ما تدرع به من جلباب الحلم وأسباب يتوخاها لتقدم في فرضه ما يرتدع به الجهال فليؤجر بإظهار شغل السنة في مقابر باب التبن وربع الكرخ من ذكر الصحابة على الجنائز وحثهم على الجمعة و الجماعة والتثويب ‏ «‏ بالصلاة خير من النوم ‏» ‏ وذكر الصحابة على مساجدهـم ومحاريبهـم أسـوة بمساجـد السنـة والتقـدم بمكاتبـة ابـن مزيـد ليجري على هذه السنة في بلاده ‏ «‏فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم‏» ‏‏.‏

وفي شوال‏:‏ وصل رسول السلطان بكتب تتضمن الدعاء للمواقف المقدسة والاعتـذار مـن تأخره عن الخدمة وأنه بسعادة الخدمة فتح حلب وأنطاكية والرها وقلعـة جعبـر وطرفـا مـن بلاد الروم وهو في أثر هذه الخدمة فخرج من بغداد النقيبان طراد و المعمر فخدماه بالموصل وتلاهما عفيف ثم ذوو المناصب فلما وصل الصالحين نفذ من الإقامات مالا يحصى وخرج الموكب لتلقيه فتوجه الوزير أبو شجاع و النقيبان والجماعة والقراء والطبول و البوقات فبلغـوه عن المقتدي بأمر الله السلام والتهنئة بالتقدم فقام وقبل الأرض ثم دخل بغداد‏.‏

وفـي شوال‏:‏ وقعت الفتنة بين السنة و الشيعة وتفاقم الأمر إلى أن نهبت قطعة من نهر الدجاج وطرحـت النـار وكـان ينـادي علـى نهـوب الشيعـة إذا بيعت في الجانب الشرقي‏:‏ هذا مال الروافض وفـي ذي الحجـة‏:‏ قـدم السلطـان أبـو الفتـح ملـك شـاه إلـى بغداد ألزمته خاتون بهذا لتنقل ابنتها إلى الخليفـة فدخل دار المملكة والعوام يترددون إليه ولايمنعون وضرب الوزير نظام الملك سرادقة في الزاهر ليقتدي به العسكر ولا ينزلون في دور الناس فلم يقدم أحد على النزول في دار أحد وركـب السلطـان إلـى مشهـد الإمـام أبـي حنيفـة رضي الله عنه فزاره وعبر إلى قبر معروف وقبر موسى بن جعفر والعوام بين يديه وانحدر إلى سلمان فزاره وأبصر إيوان كسرى وزار مشهد الحسيـن عليـه السلـام وأمـر بعمـارة سوره ويمم إلى مشهد علي عليه السلام فأطلق لمن فيه ثلثمائة دينار وتقدم باستخراج نهر من الفرات بطرح الماء إلى النجف فبدئ فيه وعمل له الطاهر نقيب العلويين المقيم هناك سماطًا كبيرًا‏.‏

وفي ليلة الاثنين سابع ذي الحجة‏:‏ مضت والدة الخليفة وعمته إلى خاتون فـي دار المملكـة فضربت سرداقًا من الدار إلى دجلة ونزلت إليهما فخدمتهما وصعدتا إلـى دار المملكـة ثـم نزلتا وهي معهما وانحدرن‏.‏

وفـي ليلـة الخميـس سابـع عشـر هـذا الشهـر‏:‏ وصـل النظـام إلـى الخليفـة مـن التـاج ومشـى وحـده إلى أن وصل إليه وهو جالس من وراء الشباك فخدم فقربه وأدناه وأخرج يده من الشباك إليه فقبلها ووضعها على عينه وخاطبه بما جمله به‏.‏

وكان جماعة من الفقراء يأؤون إلى كويخات بباب الغربة فتقدم أمير المؤمنين بأن يشتري لكل واحد دارًا بالمقتدية وبالمسعودة والمختارة وملكوها ونقضت كويخاتهم‏.‏وتوفي فقير صاحب مرقعة بجامع المنصور كان يسأل الناس فوجدوا في مرقعته ستمائة دينار مغربية‏.‏

وظهر فيها بين ديار بني أسد وواسط عيار مقطوع اليد اليسرى كان يقع على القفل بنفسه فيقتل ويمثل ويأخذ المال وكان يغوص عرض دجلة في غوصتين وكان يقفز خمسة عشر ذراعًا ويتسلق الحيطان الملس ولا يقدر عليه فخرج عن أرض العراق سالمًا‏.‏

وفي هذه السنة‏:‏ صنع سيف الدولة سماطًا للسلطان جلال الدولة بظاهر الأجمة في الجانب الشرقي ذكر أنه ذبح ألف كبش ومائة رأس دواب وجمال وأنه سبك عشرين إلفًا منًا سكرًا وكان السماط أحسن شيء وقد علق عليه ما صنع من منفوخ السكر من الطيور و الوحوش وأنواع التماثيل فحضر السلطان وأشار إلى شيء منه ثم نهب وانتقل إلى طعام خاص ومجلس عبـي لـه سـرادق ديبـاج في خيم ديباج اشتمل على خمسمائة قطعة م أواني الفضة وزين بتماثيل الكافور والعنبر والندو المسك الأذفر فجلس وقضى منه وطرأ فلما نهض خدم سيف الدولة بحمل عشرين ألف دينار والسرادق والأواني وقبل الأرض بين يديه وانصرف‏.‏

وفي هذه السنة‏:‏ وقعت العرب على الحاج فقاتلوهم يومهم وأمسوا يسألون الله النجاة فبلغ العرب أن قومًا منهم علموا خلو أبياتهم فاستاقوا مواشيهم فولوا‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن عبد الواحد بن طاهر بن الطيب أبو الخطيب

القطان سمع البرقاني والخرقي وعبـد اللـه بـن بشـران روى عنـه شيخنـا عبـد الوهـاب وأثنـى عليـه فقال‏:‏ كان خيرًا كيسًا توفي في جمادى الأخرة من هذه السنة‏.‏

إسماعيل بن زاهر بن محمد بن عبد الله بن محمد بن عبد الله أبو القاسم النوقاني من أهل نيسابور‏.‏

ولد سنة سبع وتسعين وثلثمائـة سمـع بالبلـاد مـن خلـق كثيـر وكـان ثقـة صدوقًا فقيهًا أديبًا حسن السيرة روى عنه أشياخنا وتوفي في هذه السنة الحسن بن محمد بن القاسم أبو علي بن زينة

سمع من هلال الحفار وأبي الحسن الحمامي وغيرهما وروى عنه شيخنا أبو محمـد المقـرئ

توفي في صفر هذه السنة‏.‏

ختلغ بن كنتكين أبو منصور أمير الحاج كان شجاعـًا ولـه وقعـات مـع عـرب البريـة وكانـوا يخافونـه وكـان حسـن السيـرة محافظـًا علـى الصلوات في جماعة يختم القرآن كل يوم ويختص به العلماء والقراء وله آثار جميلة في المشاهد والمساجد والمصانع بيـن مكـة والمدينـة ولبـث فـي أمـره الحـاج اثنتـي عشـرة سنـة توفـي فـي يـوم الخميـس بين الظهر والعصر سابع جمادى الأولى من هذه السنة فبلغ ذلك النظام فقال‏:‏ مات ألف رجل صافي عتيق القائم بأمر الله‏.‏

قرأ القرآن وصاحب الأخبار وتبع أبـا علـي بـن موسـى الهاشمـي الحنبلـي فأخـذ مـن هديـه وكان متورعًا له تهجد وعبادات وبر وصدقات وأعتق عند موته عبيده وإماءه وأوصى لكل منهـم بجـزء من ماله ووقف على أبواب البر وأجاز ذلك المقتدي وصلى عليه ثم حمل إلى تربة الطائع فقبر هناك عبد الله بن أحمد بن محمد بن عبد الله بن عبد الصمد بن المهتدي

سمع أبا القاسم بن بشران وغيره روى عنه شيخنا أبو القاسـم السمرقنـدي وكـان مـن ذوي الهيئات النبلاء والخطباء الفصحاء وكان صاحب مفاكهة وأشعار وطرف وأخبار توفي في شعبان هذه السنة ودفن في مقبرة جامع المدينة‏.‏

عبد الخالق بن هبة الله بن سلامة بن نصر أبو عبد الله المفسر الواعظ‏.‏

ولد سنة تسعين وثلثمائة وسمع اباه وأبا علي بي شاذان وغيرهما وكان له سمت ووقار وكان كثير التهجد والتعبد وتوفي في ربيع الآخر من هذه السنة وهو ابن أربع وتسعين ودفن بمقبرة الجامع‏.‏

عبد الواحد بن محمد بن عبد السميع أبو الفضل العباسي من ولد الواثق روى الحديث وكان ثقة صالحًا توفي في جمادى الآخرة من هذه السنة عن نيف وتسعين ودفن بمقبرة الجامع‏.‏

علي بن أبي نصر بن ودعة‏:‏ كان يؤثر عنه الخير والأمانة والديانة وكان رئيس التجار بالموصل‏.‏

علي بي فضال أبو الحسن المجاشعي النحوي سمع الحديث وكان له علم غزير وتصانيف حسان إلا أنه مضعف في الرواية توفي في ربيع الأول من هذه السنة ودفن بباب أبرز‏.‏

علي بن أحمد بن علي أبو القاسم ابن الكوفي سمع ابن شاذان وابن غيلان وغيرهما وقرأ القرآن على أبـي العـلاء الواسطـي وغيـره وولـي النظر بالمارستان العضدي فأحسن مراعاة المرضى توفي في رجب هذه السنة ودفن بالشونيزية‏.‏

محمد بن أحمد أبو علي التستري كان متقدم البصرة في الحال المال وله مراكب في البحر حفظ القرآن وسمع الحديث وانفرد بروايـة سنـن أبـي داود عـن أبـي عمر وكان حسن المعتقد صحيح السماع وتوفي في رجب هذه السنة‏.‏

روى الحديث ونظم الشعر وكانت له يد في القراآت إلا أنهم حكوا عنه تسمحًا في الروايـة توفي المطيري عن مائة وثلاث عشرة سنة‏.‏

محمد بن محمد بن أحمد ابن المسلمة أبو علي بن أبي جعفر ولد سنة إحدى وأربعمائة وروى عن هلال الحفار وغيره فـروى عنـه أشياخنـا وتوفـي فـي رمضان هذه السنة ودفن بباب حرب وكان زاهدًا صموتًا ثقة‏.‏

محمد بن محمد بن علي بن الحسن بن محمد بن عبد الوهاب بن سليمان بن عبد الله بن محمد بن إبراهيم بن محمد بن علي بن عبد الله بن العباس بن عبد المطلب أبو نصر بن أبي طاهر بن علي ولد في صفر سنة تسع وثمانين وثلثمائة وسمع من المخلص وأبي بكر بن زنبور وأبي الحسن الحمامي وغيرهم وتزهد في شبابه فانقطع في رباط أبي سعد الصوفي ثم انتقل إلى الحريم الطاهري وكان ثقة وعاش ثلاثًا وتسعين سنة فلم يبق في الدنيا من سمع أصحاب البغوي غيـره وكـان آخر من حدث عن المخلص وحدثنا عنه أشياخنا وآخر من حدثنا عنه سعيد بن أحمد بن البناء وتوفي في ليلة السبت الحادي والعشرين من جمادى الآخرة وصلى عليه أخوه محمد بن عبد القادر بن محمد بن يوسف أبو بكر‏.‏

سمع الكثير من أبي الحسين بن بشران وأبي الحسن الحمامي وابن أبي الفوارس وغيرهم روى عنه أشياخنا وكان رجلًا صالحًا قليل المخالطة لا يخرج إلا في أوقات الصلوات يتشدد في السنـة حضـر أخـوه مجلـس أبـي نصـر القشيري فهجره وقال شيخنا ابن ناصر‏:‏ كان عالمًا متقنًا ذا ورع وتقى وثقة كثير السماع توفي ليلة الخميس ثالث ربيع الأول ودفن بمقبرة باب حرب مطلب الهاشمي‏.‏

كان خطيبًا قديمًا ثم اقتطعه القائم بأمر الله إلى إمامته فكان يصلي به وكان خيرًا حسن المعتقد يذهب إلى مذهب أحمد بن حنبل توفي في رمضان هذه السنة وهو في عشر السبعين‏.‏

هبة الله ابن القاضي محمد بن علي بن المهتدي أبو الحسن الخطيب ولد في سنة تسع عشرة وأربعمائة وروى عن البرقاني وغيره وكـان إليـه القضـاء بعـد أبيـه

وخـرج فـي أيـام الفتنـة بيـن أهـل الكرخ وباب البصرة فوقع فيه سهم فمات ودفن يوم الجمعة تاسع عشر صفر عند أبيه خلف القبة الخضراء‏.‏

يحيى بن الحسين بن إسماعيل بن زيد أبو الحسين الحسني وكان مفتي طائفته على مذهب زيد بن علي وكان له معرفة بالأصول والحديث‏.‏


ثم دخلت سنة ثمانين وأربعمائة

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن عبد الواحد بن طاهر بن الطيب أبو الخطيب

القطان سمع البرقاني والخرقي وعبـد اللـه بـن بشـران روى عنـه شيخنـا عبـد الوهـاب وأثنـى عليـه فقال‏:‏ كان خيرًا كيسًا توفي في جمادى الأخرة من هذه السنة‏.‏

إسماعيل بن زاهر بن محمد بن عبد الله بن محمد بن عبد الله أبو القاسم النوقاني من أهل نيسابور‏.‏

ولد سنة سبع وتسعين وثلثمائـة سمـع بالبلـاد مـن خلـق كثيـر وكـان ثقـة صدوقًا فقيهًا أديبًا حسن السيرة روى عنه أشياخنا وتوفي في هذه السنة الحسن بن محمد بن القاسم أبو علي بن زينة

سمع من هلال الحفار وأبي الحسن الحمامي وغيرهما وروى عنه شيخنا أبو محمـد المقـرئ

توفي في صفر هذه السنة‏.‏

ختلغ بن كنتكين أبو منصور أمير الحاج كان شجاعـًا ولـه وقعـات مـع عـرب البريـة وكانـوا يخافونـه وكـان حسـن السيـرة محافظـًا علـى الصلوات في جماعة يختم القرآن كل يوم ويختص به العلماء والقراء وله آثار جميلة في المشاهد والمساجد والمصانع بيـن مكـة والمدينـة ولبـث فـي أمـره الحـاج اثنتـي عشـرة سنـة توفـي فـي يـوم الخميـس بين الظهر والعصر سابع جمادى الأولى من هذه السنة فبلغ ذلك النظام فقال‏:‏ مات ألف رجل صافي عتيق القائم بأمر الله‏.‏

قرأ القرآن وصاحب الأخبار وتبع أبـا علـي بـن موسـى الهاشمـي الحنبلـي فأخـذ مـن هديـه وكان متورعًا له تهجد وعبادات وبر وصدقات وأعتق عند موته عبيده وإماءه وأوصى لكل منهـم بجـزء من ماله ووقف على أبواب البر وأجاز ذلك المقتدي وصلى عليه ثم حمل إلى تربة الطائع فقبر هناك عبد الله بن أحمد بن محمد بن عبد الله بن عبد الصمد بن المهتدي

سمع أبا القاسم بن بشران وغيره روى عنه شيخنا أبو القاسـم السمرقنـدي وكـان مـن ذوي الهيئات النبلاء والخطباء الفصحاء وكان صاحب مفاكهة وأشعار وطرف وأخبار توفي في شعبان هذه السنة ودفن في مقبرة جامع المدينة‏.‏

عبد الخالق بن هبة الله بن سلامة بن نصر أبو عبد الله المفسر الواعظ‏.‏

ولد سنة تسعين وثلثمائة وسمع اباه وأبا علي بي شاذان وغيرهما وكان له سمت ووقار وكان كثير التهجد والتعبد وتوفي في ربيع الآخر من هذه السنة وهو ابن أربع وتسعين ودفن بمقبرة الجامع‏.‏

عبد الواحد بن محمد بن عبد السميع أبو الفضل العباسي من ولد الواثق روى الحديث وكان ثقة صالحًا توفي في جمادى الآخرة من هذه السنة عن نيف وتسعين ودفن بمقبرة الجامع‏.‏

علي بن أبي نصر بن ودعة‏:‏ كان يؤثر عنه الخير والأمانة والديانة وكان رئيس التجار بالموصل‏.‏

علي بي فضال أبو الحسن المجاشعي النحوي سمع الحديث وكان له علم غزير وتصانيف حسان إلا أنه مضعف في الرواية توفي في ربيع الأول من هذه السنة ودفن بباب أبرز‏.‏

علي بن أحمد بن علي أبو القاسم ابن الكوفي سمع ابن شاذان وابن غيلان وغيرهما وقرأ القرآن على أبـي العـلاء الواسطـي وغيـره وولـي النظر بالمارستان العضدي فأحسن مراعاة المرضى توفي في رجب هذه السنة ودفن بالشونيزية‏.‏

محمد بن أحمد أبو علي التستري كان متقدم البصرة في الحال المال وله مراكب في البحر حفظ القرآن وسمع الحديث وانفرد بروايـة سنـن أبـي داود عـن أبـي عمر وكان حسن المعتقد صحيح السماع وتوفي في رجب هذه السنة‏.‏

روى الحديث ونظم الشعر وكانت له يد في القراآت إلا أنهم حكوا عنه تسمحًا في الروايـة توفي المطيري عن مائة وثلاث عشرة سنة‏.‏

محمد بن محمد بن أحمد ابن المسلمة أبو علي بن أبي جعفر ولد سنة إحدى وأربعمائة وروى عن هلال الحفار وغيره فـروى عنـه أشياخنـا وتوفـي فـي رمضان هذه السنة ودفن بباب حرب وكان زاهدًا صموتًا ثقة‏.‏

محمد بن محمد بن علي بن الحسن بن محمد بن عبد الوهاب بن سليمان بن عبد الله بن محمد بن إبراهيم بن محمد بن علي بن عبد الله بن العباس بن عبد المطلب أبو نصر بن أبي طاهر بن علي ولد في صفر سنة تسع وثمانين وثلثمائة وسمع من المخلص وأبي بكر بن زنبور وأبي الحسن الحمامي وغيرهم وتزهد في شبابه فانقطع في رباط أبي سعد الصوفي ثم انتقل إلى الحريم الطاهري وكان ثقة وعاش ثلاثًا وتسعين سنة فلم يبق في الدنيا من سمع أصحاب البغوي غيـره وكـان آخر من حدث عن المخلص وحدثنا عنه أشياخنا وآخر من حدثنا عنه سعيد بن أحمد بن البناء وتوفي في ليلة السبت الحادي والعشرين من جمادى الآخرة وصلى عليه أخوه محمد بن عبد القادر بن محمد بن يوسف أبو بكر‏.‏

سمع الكثير من أبي الحسين بن بشران وأبي الحسن الحمامي وابن أبي الفوارس وغيرهم روى عنه أشياخنا وكان رجلًا صالحًا قليل المخالطة لا يخرج إلا في أوقات الصلوات يتشدد في السنـة حضـر أخـوه مجلـس أبـي نصـر القشيري فهجره وقال شيخنا ابن ناصر‏:‏ كان عالمًا متقنًا ذا ورع وتقى وثقة كثير السماع توفي ليلة الخميس ثالث ربيع الأول ودفن بمقبرة باب حرب مطلب الهاشمي‏.‏

كان خطيبًا قديمًا ثم اقتطعه القائم بأمر الله إلى إمامته فكان يصلي به وكان خيرًا حسن المعتقد يذهب إلى مذهب أحمد بن حنبل توفي في رمضان هذه السنة وهو في عشر السبعين‏.‏

هبة الله ابن القاضي محمد بن علي بن المهتدي أبو الحسن الخطيب ولد في سنة تسع عشرة وأربعمائة وروى عن البرقاني وغيره وكـان إليـه القضـاء بعـد أبيـه

وخـرج فـي أيـام الفتنـة بيـن أهـل الكرخ وباب البصرة فوقع فيه سهم فمات ودفن يوم الجمعة تاسع عشر صفر عند أبيه خلف القبة الخضراء‏.‏

يحيى بن الحسين بن إسماعيل بن زيد أبو الحسين الحسني وكان مفتي طائفته على مذهب زيد بن علي وكان له معرفة بالأصول والحديث‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن عبد الله بن موسى بن سعيد أبو القاسم السامري من أهل نيسابور سمع الحديث الكثير من أبي بكر الحيري وأبي سعيد الصيرفي وأبن باكويه وغيرهم وسافر البلاد وعبر وراء النهـر روى عنـه أشياخنـا وكـان ثقـة فاضـلًا لـه حـظ مـن الـأدب ومعرفـة بالعربية وتوفي في جمادى الأولى من هذه السنة بنيسابور‏.‏

شافع بن صالح بن حاتم أبو محمد الجيلي سمع من أبي علي بن المذهب والعشاري وأبي يعلى الفراء وعليه تفقه توفي في صفر هذه السنة‏.‏

طاهر بن الحسين أبو الوفاء البندقجي الهمذاني كان شاعراُ مبرزًا له قوة في لزوم مالا يلزم وله قصيدتان إحداهما في مدح نظام الملك وهي

لاموا ولا علموا ما اللوم ما لاموا ورد لومهـم هم وآلام وأخـرى معجمـة كلهـا نحوهـا فـي العـدد وكـان قويـًا في علم النحو واللغة والعروض ولم يمدح لابتغء عرض وكان يعد ذلك عارًا توفي في رمضان هذه السنة عن نيف وسبعين سنة بالبندنيجين‏.‏

عبد الله بن نصر أبو محمد الحجادي سمع الحديث وصحب الزهاد وتفقه على مذهب أحمد بن حنبل وكان خشن العيـش فـي عبادته وحج على قدميه بضع عشرة سنة ودفن في ربيع الاول من هذه السنة بباب حرب‏.‏

عبد الملك بن الحسن بن خيرون بن إبراهيم أبو القاسم الدباس أخو أبي الفضل ابن خيرون أبو شيخنا أبي منصور‏.‏

كان رجلًا صالحًا من خيار البغداديين روى عنه ابنه وشيخنا عبد الوهاب‏.‏

توفي في ذي الحجة من هذه السنة ودفن بمقبرة باب حرب‏.‏

فاطمة بنت علي المؤدب بنت الأقرع الكاتبة

سمعت أبا عمر بن مهدي وغيره حدثنا عنها أشياخنا وكـان خطهـا مستحسنـًا فـي الغايـة وكانت تكتب على طريقة ابن البواب وكتب الناس على خطها وأهلت لحسن خطها لكتابة ‏ «‏ الهدنة ‏» ‏ إلى ملك الروم من الديوان العزيز وسافرت إلى بلاد الجبل إلى عميد الملك أبي نصر الكندري وسمعت شيخنا أبا بكر محمد بن عبد الباقي البزار يقول‏:‏ الكاتبة فاطمة بنت الأقرع تقول‏:‏ كتبت ورقة لعميد الملك الكندري فأعطاني ألف دينار وتوفيت في محرم هذه السنة ودفنت بباب أبرز‏.‏

محمد بن أمير المؤمنين المقتدي بأمر الله توفي عن جدري وقد قارب تسع سنين فاشتدت الرزيئة فيه وجلس للعزاء بباب الفردوس ثلاثة أيام وحضر الناس على طبقاتهم فخرج التوقيع يتضمن أن أمير المؤمنين أولى من أقتدى بكتاب الله وسنة رسول الله صلى الله عليه وسلم والله تعالى يقول‏:‏ الذين أصابتهم مصيبة قالوا ‏ «‏إنا لله وإنا إليه راجعون‏» ‏‏.‏

وذكر حديث رسول الله صلى الله عليه وسلم لما مات ولده إبراهيم وقد عزى أمير المؤمنين نفسـه بمـا عـزى اللـه تعالـى بـه الأمـة بعـد نبيـه بقوله‏:‏ ‏ «‏لقد كان لكم في رسول الله أسوة حسنة‏» ‏‏.‏ فإنا لله وإنا إليه راجعون تسليمًا لحكمه ورضا بقضائه فيعلم الحاضرون ما رجع إليه أمير المؤمنين وأن العلم الشريف محيط بحضورهم وليؤذن لهم في الانكفاء‏.‏

محمد بن محمد بن زيد بن علي بن موسى بن جفعر بن محمد بن علي بن الحسين بن علي بن ابي طالب الحسيني ذو الكنيتين‏:‏ أبو المعالي وأبو الحسن المرتضى ذو الشرفين ولد سنة خمس وأربعمائة وسمع الحديث الكثير وصحب أبا بكر الخطيب وتلمذ له وأخذ عنه علم الحديث فصارت له به معرفة حسنة وسمع بقاءته الكثير من شيوخه وروى عنه الخطيب في مصنفاته وكان بغدادي الولد والمنشأ ثم سكن سمرقند وأملى الحديث بأصبهان وغيرها وكان يرجع إلى عقل كامل وفضل وافر ورأي صائب وصنف فأجاد وكـان لـه دنيـا وافرة وكان يملك نحو أربعين قرية بنواحي كش وكان يخرج زكاه ماله ثم يتنفل بالصدقة الوافرة فكان ينفذ إلى جماعة من الأئمة الأموال إلى كل بلد واحد من ألف دينار إلى خمسمائة إلى سبعمائة فربما بلغ ببعثه عشرة آلاف دينار وكان يقول‏:‏ هذه زكاة مالي وأنا غريب لا أعرف الفقراء ففرقوها أنتم عليهم وكل من أعطيتموه شيئًا من المال فابعثوه إلى حتى أعطيه عشر الغلة وكان يصرف أمواله إلى سبل البر‏.‏

وحسده قاضي البلد فقال للخضر بن إبراهيم وهو ملك ما وراء النهر‏:‏ إن له بستانـًا ليـس للملوك مثله فبعث إليه إني أريد أن أحضر بستانك‏.‏

فقال للرسول‏:‏ لا سبيل إلى ذلك لأني عمرته من المال الحلال ليجتمع عندي فيه أهل الدين فلا أمكنه من الشرب فيه‏.‏

فأخبر الأمير فغضب وأعاد الرسول فأعاد الشريف الجواب وأراد أن يقبض عليه فاختفى وطلـب فلـم يـر فأظهـروا أن الخضـر قـد ندم على ما كان فعل فظهر فبعث إليه الأمير بعد مدة نريد أن نشاورك فـي مهمـات فحضـر فحبسـه واستولـى علـى أموالـه‏.‏

فحكـى بعـض وكلائه قال‏:‏ توصلت إليه وقلت إنهم يأخذون مالك من غير اختيارك فأعطهم ما يريدون وتخلص فقال‏:‏ لا أفعل وقد طاب لي الحبس والجوع فإني كنت أفكر في نفسي منذ مدة وأقول من يكون من أهل بيت رسول الله صلـى اللـه عليـه وسلـم لابـد أن يبتلي في ماله ونفسه وأنا قد ربيت في النعم والدولة فلعل في خلـلًا فلمـا وقعـت هـذه الوقعـة فرحـت بهـا وعلمـت أن نسبي صحيح متصل برسول الله صلى الله عليه وسلم ولا أفعل شيئًا إلا برضى الله تعالى فمنعوه من الطعام فمات‏.‏

وكـان هـذا فـي هذه السنة وأخرج في الليل من القلعة فلما علم ولده نقله إلى موضع آخر فقبره هناك يزار‏.‏

وحكى أبو العباس جعفر بن أحمد الطبري قال‏:‏ رأيت المرتضى أبا المعالي بعد موته وهو في

الجنة بين يديه مائدة طعام موضوعة‏.‏

فقيل له‏:‏ ألا تأكل قال‏:‏ لا حتى يجيء ابني فإنه غدًا يجيء فلما انتبهت من نومي قتل ابنه الظهر في ذلك اليوم‏.‏

محمد بن أبي سعد أحمد بن الحسن بن علي بـن سليمـان بـي الفـرج أبـو الفضـل المعـروف بالبغدادي وهو من أهل أصبهان ولد في سنة ثلاث وعشرين وأربعمائة وسمع وحدث ووعظ وكان يوصف بالفصاحة والعلم بالتفسيـر والمعانـي روى عنـه ولـده أبـو سعـد شيخنا وعبد الوهاب الحافظ‏.‏

توفي ببغداد عند رجوعه من الحج في صفر هذه السنة‏.‏

محمد بن هلال بن المحسن بن أبراهيم أبو الحسن الصابي غرس النعمة سمع أباه وأبا علي بن شاذان وذيل على تاريخ والده الذي ذيله أبوه على تاريخ ثابت بن سنان الذي ذيله على تاريخ ابن جرير وكان له صدقة معروف وخلف سبعين ألف دينار توفـي فـي ذي القعـدة مـن هـذه السنـة ودفـن فـي داره بشـارع ابـن عـوف ثـم نقـل إلـى مشهـد علـي عليـه السلام قـال المصنـف رحمـه اللـه‏:‏ ونقلت من خط أبي الوفاء بن عقيل قال‏:‏ حضرنا عند بعض الصدور فقال‏:‏ هل بقي ببغداد مؤرخ بعد أبن الصابي فقال القـوم‏:‏ لا فقـال لا حـول ولا قـوة إلا باللـه يخلـو هـذا البلـد العظيـم مـن مـؤرخ حنبلـي يعنـي ابـن عقيـل نفسـه هـذا ممـا يجـب حمـد الله عليه فإنه لما كان البلد مملوءًا بالأخبار وأهل المناقب قبض الله لها من يحكيها فلما عدموا وبقي المؤذي والذميم الفعل أعدم المؤرخ وكان هذه ستر عورة‏.‏

وحكـى عنـه هبـة الله بن المبارك السقطي‏:‏ أنه كان يجازف في تاريخه ويذكر ما ليس بصحيح قـال‏:‏ وقـد ابتنـى بشارع ابن أبي عوف دار كتب ووقف فيها نحوًا من أربعمائة مجلد في فنون العلوم ورتب بها خازنًا يقال له‏:‏ ابن الأقساسي العلوي وتكرر العلماء إليه سنين كثيرة ما لم تـزل لـه أجـرة فصرف الخازن وحك ذكر الوقف من الكتب وباعها فأنكرت ذلك عليه فقال‏:‏ قد أستغني عنها بدار الكتب النظامية قال المصنف‏:‏ فقلت بيع وقفها محظور‏.‏

فقال‏:‏ قد صرفت ثمنها في الصدقات هبة الله بن علي بن محمد بن أحمد المحلي أبو نصر‏.‏

سمع ابن المهتدي وابن المأمون والخطيب وخلقًا كثيرًا وكتب الكثير وكان حلو الخط وصنف وجمع وأنشأ الخطب و المواعظ وأدركته المنية قبل بلوغ زمان الرواية وإنما سمع منه

أبو بكر بن عمر أمير الملثمين كان بأرض غانة في مجاهدة الكفار وقام له ناموس لم يقم مثله لأحد بالديـن والزهد وكان يركب إذا ركب أصحابه ويطعم إذا طعموا ويجوع إذا جاعوا‏.‏

وقد قيل أنه لم يتوجه في وجه من مجاهدة أو دفع عدو في أقل من خمسمائة ألف كل يعتقد طاعة الله في طاعته وكان يحفظ الحرمات ويراعي قوانين الإسلام مع صحة المعتقد وموالاة الدولة العباسية فأصابته نشابة في حلقه فمات بها في هذه السنة عن نيف وستين سنة‏.‏


ثم دخلت سنة إحدى وثمانين وأربعمائة

ثم دخلت سنة إحدى وثمانين وأربعمائة
فمن الحوادث فيها أن أهـل بـاب البصـرة شرعوا في بناء القنطرة الجديدة في صفر ونقلوا الآجر في أطباق الذهب والفضـة و بيـن أيديهم البوقات والدبادب وجاء إليهم أهل المحال وأهل باب الأزج فاجتازوا بامرآة تسقي الماء فجعلوا يتناولون منها ويقولون‏:‏ السبيل فاتفق أنـه جـاز سعـد الدولـة فاستغاثـت المرآن إليه فأمر بإبعادهم عنها فضربهم الأتراك بالمقارع فجذبوا سيوفهم وضربوا وجه فرس بنميـاز حاجبـه فرمتـه فحمـل سعـد الدولـة الحنـق فصعد فخبطه في الماء والطين وحرصوا أن يقع هذا الرجل فما قدروا عليه وأخذ ثمانية من القوم لم يكن معهم سلاح فقتل واحد وقطعت أعصاب ثلاثة وفي ربيع الآخر‏:‏ بنى أهل الكرخ عقدًا لأنفسهم‏.‏

وفـي هـذا الشهـر‏:‏ ابتـاع تركـي مـن أصحـاب خاتـون زوجـة الخليفـة من طواف شيئًا فتنابذا فضربه التركي فشجه فاستغاثت العامة فخرج توقيع الخليفة بإبعاد الأتراك أصحاب خاتون من الحريم وأن لا يبيت أحد منهم فيه فأخرجوا من ساعتهم على أقبح صورة فباتوا بدار المملكة وفي هذه السنة‏:‏ فتح ملك شاه سمرقند‏.‏

وفيها‏:‏ حج الوزير أبو شجاع واستناب ابنه أبا منصور وطراد بن محمد الزينبي‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عبد الصمد بن أبي الفضل التاجر الغورجي الهروي أبو بكر، أحمد بن ابي الحاتم سمع أبا محمد الجراحي حدثنا عنه أبو الفتح الكروخي‏.‏

أحمد بن محمد بن الحسن بن الخضر أبو طاهر الجواليقي والد شيخنا أبي منصور سمع أبا القاسم عبد الملك بن بشران روى عنه شيخنا عبد الوهاب‏.‏

قال شيخنا أبن ناصر‏:‏ كان شيخًا صالحًا متعبدًا من أهل البيوتات القديمة ببغداد ذا مذهب حسن وتعبد وكان جده الخضر صاحب قرى وضياع ودخل كثير وتوفي أبو طاهر فجأة في رجب هذه السنة‏.‏

عبد الله بن محمد بن علي بن جعفر أبو إسماعيل الأنصاري الهروي ولـد في ذي الحجة سنة خمس وتسعين وثلثمائة وكان كثير السهر بالليل وحدث وصنف وكان شديدًا على أهل البدع قويًا في نصرة السنة حدثنا عنه أبو الفتح الكروخي‏.‏

وأنبأنا محمد بن ناصر عن المؤتمن بن أحمد الحافظ قال‏:‏ كان عبد الله الأنصاري لا يشد على الذهـب شيئـًا و يتركـه كما يكون ويذهب إلى قول رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ لا توكي فيوكى عليك ‏» ‏ وكان لا يصوم رجب وينهي عن ذلك ويقول ما صح في فضل رجب وفي صيامـه شـيء عن رسول الله صلى الله عليه وسلم ‏"‏ وكان يملي في شعبان وفي رمضان ولا

يملـي فـي رجـب توفـي بهـراة فـي يـوم الجمعـة وقـت غـروب الشمـس رابـع عشريـن ذي الحجة من هذه السنة‏.‏

عبد العزيز بن طاهر بن الحسين بن علي أبو طاهر الصحراوي من أهل باب البصرة حدث عن أبن رزقويه وغيره بشيء يسير وكان صالحًا زاهدًا فآثر العزلة واشتغل بالتعبد وكان مقيمًا في جامع المدينة وتوفي في شعبان هذه السنة ودفن في المقبرة الشونيزية‏.‏

محمد بن أحمد بن محمد بن علي أبو الحسين أبن الآبنوسي ولد في سنة إحدى وثمانين وثلثمائة وسمع من الدارقطني وابن شاهين وابن حبابة والكتاني والمخلـص وغيرهـم وكـان سماعه صحيحًا حدثنا عنه أشياخنا وتوفي ليلة الاثنين تاسع عشرين شوال هذه السنة ودفن في مقبرة باب حرب‏.‏

محمد بن إسحاق بن إبراهيم بن مخلد بن جعفر أبو الحسن الباقرحي

ولد في شعبان سنة سبع وتسعين وثلثمائة وسمع من أبي الحسين ابن المتيم وابي الحسن بن رزقويه وابن شاذان وغيرهم وحدثنا عنه أشياخنا وهو من الثقات أهل بيت الحديث والعلم والعدالة من ظراف البغداديين وتوفي في يوم الأحد ثاني رمضان هذه السنة ودفن في باب حرب‏.‏

محمد بن أحمد بن محمد أبو جابر الزهري من ولد عبد الرحمن بن عوف سمع أبا عبد الله أحمد بن عبد الله المحاملي وأبا علي الحسين بن علي بن بطحاء وغيرهما روى عنه شيخنا أبو القاسم السمرقندي توفي في يوم الأربعاء عاشر شوال هذه السنة‏.‏

محمد بن الحسين بن علي بن محمد بن محمود أبو يعلى السراج من أهل همذان سمع صحيح البخاري من كريمة بنت أحمد بن محمد بن أبي حاتم المروزية بمكة وبمصر من أبي عبد الله محمد بن سلامة القضاعي وحدث عن أبي محمد الجوهري وتوفي في صفر هذا السنة سمع أبا محمد الجراحي روى عنه أبو الفتح الكروخي وتوفي في جمادى الآخرة بهراة‏.‏


ثم دخلت سنة اثنتين وثمانين وأربعمائة

ذكر من توفي في هذه السنة من الأكابر
عبد الصمد بن أبي الفضل التاجر الغورجي الهروي أبو بكر، أحمد بن ابي الحاتم سمع أبا محمد الجراحي حدثنا عنه أبو الفتح الكروخي‏.‏

أحمد بن محمد بن الحسن بن الخضر أبو طاهر الجواليقي والد شيخنا أبي منصور سمع أبا القاسم عبد الملك بن بشران روى عنه شيخنا عبد الوهاب‏.‏

قال شيخنا أبن ناصر‏:‏ كان شيخًا صالحًا متعبدًا من أهل البيوتات القديمة ببغداد ذا مذهب حسن وتعبد وكان جده الخضر صاحب قرى وضياع ودخل كثير وتوفي أبو طاهر فجأة في رجب هذه السنة‏.‏

عبد الله بن محمد بن علي بن جعفر أبو إسماعيل الأنصاري الهروي ولـد في ذي الحجة سنة خمس وتسعين وثلثمائة وكان كثير السهر بالليل وحدث وصنف وكان شديدًا على أهل البدع قويًا في نصرة السنة حدثنا عنه أبو الفتح الكروخي‏.‏

وأنبأنا محمد بن ناصر عن المؤتمن بن أحمد الحافظ قال‏:‏ كان عبد الله الأنصاري لا يشد على الذهـب شيئـًا و يتركـه كما يكون ويذهب إلى قول رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏ لا توكي فيوكى عليك ‏» ‏ وكان لا يصوم رجب وينهي عن ذلك ويقول ما صح في فضل رجب وفي صيامـه شـيء عن رسول الله صلى الله عليه وسلم ‏"‏ وكان يملي في شعبان وفي رمضان ولا

يملـي فـي رجـب توفـي بهـراة فـي يـوم الجمعـة وقـت غـروب الشمـس رابـع عشريـن ذي الحجة من هذه السنة‏.‏

عبد العزيز بن طاهر بن الحسين بن علي أبو طاهر الصحراوي من أهل باب البصرة حدث عن أبن رزقويه وغيره بشيء يسير وكان صالحًا زاهدًا فآثر العزلة واشتغل بالتعبد وكان مقيمًا في جامع المدينة وتوفي في شعبان هذه السنة ودفن في المقبرة الشونيزية‏.‏

محمد بن أحمد بن محمد بن علي أبو الحسين أبن الآبنوسي ولد في سنة إحدى وثمانين وثلثمائة وسمع من الدارقطني وابن شاهين وابن حبابة والكتاني والمخلـص وغيرهـم وكـان سماعه صحيحًا حدثنا عنه أشياخنا وتوفي ليلة الاثنين تاسع عشرين شوال هذه السنة ودفن في مقبرة باب حرب‏.‏

محمد بن إسحاق بن إبراهيم بن مخلد بن جعفر أبو الحسن الباقرحي

ولد في شعبان سنة سبع وتسعين وثلثمائة وسمع من أبي الحسين ابن المتيم وابي الحسن بن رزقويه وابن شاذان وغيرهم وحدثنا عنه أشياخنا وهو من الثقات أهل بيت الحديث والعلم والعدالة من ظراف البغداديين وتوفي في يوم الأحد ثاني رمضان هذه السنة ودفن في باب حرب‏.‏

محمد بن أحمد بن محمد أبو جابر الزهري من ولد عبد الرحمن بن عوف سمع أبا عبد الله أحمد بن عبد الله المحاملي وأبا علي الحسين بن علي بن بطحاء وغيرهما روى عنه شيخنا أبو القاسم السمرقندي توفي في يوم الأربعاء عاشر شوال هذه السنة‏.‏

محمد بن الحسين بن علي بن محمد بن محمود أبو يعلى السراج من أهل همذان سمع صحيح البخاري من كريمة بنت أحمد بن محمد بن أبي حاتم المروزية بمكة وبمصر من أبي عبد الله محمد بن سلامة القضاعي وحدث عن أبي محمد الجوهري وتوفي في صفر هذا السنة سمع أبا محمد الجراحي روى عنه أبو الفتح الكروخي وتوفي في جمادى الآخرة بهراة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن صاعد بن محمد بن أحمد أبو نصر النيسابوري ولد سنة عشر وأربعمائة وسمع بنيسابور من جده أبي العلاء صاعد بن محمد ومن أبيـه محمد بن صاعد و وعمه إسماعيل بن صاعد وأبي بكر الحيري وأبي سعيد الصيرفي وسمع ببخارا من أبي سهل الكلاباذي وأبي ثابت البخاري وأبي سعيد ببغداد من أبي الطيـب الطبـري وغيـره‏.‏

روى عنـه أشياخنـا وكان في صباه من أجمل الشباب وأجمعهم لأسباب السيادة من الفروسية والرمي وصار رئيس نيسابور وأملى الحديث وتوفي في شعبـان هـذه السنـة ودفن بنيسابور

أحمد بن محمد بن أحمد بن جعفر أبو الفتح المقرئ مقرئ أصبهان قرأ القراآت على جماعة وسمع الحديث من جماعة وتوفي في هذه السنة‏.‏

أحمد بن محمد بن أحمد أبو العباس الجرجاني قاضي البصرة سمع من أبي طالب بن غيلان وأبي القاسم التنوخـي وأبـي محمـد الجوهـري وغيرهـم وكـان رجلاُ جلدًا ذكيًا وتوفي في هذه السنة في طريق البصرة عبد العزيز بن محمد بن علي بن إبراهيم بن ثمامة

سمع أبا محمد الجراحي وتوفي في رمضان بهراة عبد الصمد بن أحمد بن علي أبو محمد السليطي المعروف بطاهر النيسابوري رازي المولد و المنشأ نيسابوريالأصـل رحـل البلـاد وسمـع الحديـث الكثيـر نسـخ الكثيـر وجـود الضبط وكان أحد الحفاظ وأوعية العلم سمع من أبن المذهب وأبي الحسن الباقلاوي وأبـي الطيب الطبري وأبي محمد الجوهري وخرج له الأمالي وكان صدوقًا وتوفي بهمذان في هذه السنة‏.‏

علي بن أبي يعلى بن زيد أبو القاسم الدبوسي من أهل دبوسة بلده سمرقند وبخارا ولي التدريس بالنظامية في بغداد وتوحـد فـي الفقـه والجدل وسمع الحديث وتوفي ببغداد في شعبان هذه السنة علي بن محمد بن علي الطراح أبو الحسن المدير توفي في ذي الحجة كاتب الزمام توفي في هذه السنة‏.‏

عاصم بن الحسن بن محمد بن علي بن عاصم بن مهران أبو الحسين العاصمي ولد سنة سبع وتسعين وثلثمائة وهو من أهل الكرخ يسكن باب الشعير من ملاح البغداديين وظرفائهم له الأشعار الرائقة النادرة المستحسنة وكان من أهل الفضل والأدب سمع أبا عمر عبـد الواحد بن مهدي وأبا الحسين بن المتيم وأبا الحسين بن بشران وغيرهم وحدث عن أبي بكر الخطيب وكان ثقة متقنًا حدثنا عنه أشياخنا كثيرًا‏.‏

وأنشدونا من شعره‏:‏

ماذا على متلون الأخلـاق ** لو زارنـي وأبثـه أشواقـي

وأبوح بالشكوى إليه تذللًا ** وأفض ختـم الدمـع مـن آماقـي

فعساه يسمح بالوصال لمدنف ** ذي لوعة وصبابـة مشتـاق

أسر الفؤاد ولم يرق لموثق ** ما ضره لو جاد بالاطلاق

إن كان قد لسعت عقارب صدغه ** قلبي فإن رضابه درياقي

يا قاتلي ظلمًا بسيف صدوده ** حاشاك تقتلني بـلا استحقـاق

وسقيتني دمعي ومـا يـروى بـه ** ظمأي ولكن لا عدمت الساقي

ومن شعره الرائق‏:‏

لهفـي علـى قـوم بكاظمـة ** ودعتهم و الركب معتـرض

لـم تتـرك العبرات مذ بعدوا ** لـي مقلة ترنو وتغتمض

رحلوا فطرفي دمعه هطل ** جار وقلبي حشوة مرض

وتعوضوا لا ذقت فقدهـم ** عني ومالي عنهم عـوض

أقرضتهم قلبـي علـى ثقـة ** بـه فما ردوا الذي اقترضوا

وله‏:‏

أتعجبون مـن بيـاض لمتـي ** وهجركـم قـد شيـب المفارقـا

فإن تولت شرتـي فطالمـا ** عهدتموني مرخيًا غرانقا

لمـا رأيـت داركـم خالية ** من بعـد ماثورتـم الأيانقـا

بكيت في ربوعها صبابة ** فأنبتـت مدامعي شقائقا أنبأنا

عبد الوهاب الأنماطي قال‏:‏ أنشدنا عاصم بن الحسن لنفسه‏:‏

قال عاصم‏:‏ مرضت فغسلت شعري وكان غسلي له في المرض‏.‏

توفي عاصم في جمادى الآخرة من هذه السنة ودفن في مقبرة جامع المدينة‏.‏

محمد بن أحمد بن حامد بن عبيد أبو جفعر البخاري البيكندي المتكلم قاضي حلب داعية الاعتزال ورد بغداد في أيام أبي منصور عبد الملك بن محمد بـن يوسـف فمنعـه أن يدخلها

فلما مات ابن يوسف دخلها وسكنها ومات بها قال شيخنا عبد الوهاب‏:‏ كان كذابا توفي في هذه السنة ودفن بمقبرة باب حرب‏.‏

محمد بن أحمد بن عبد الله بن محمد بن إسماعيل أبو الفتح الأصبهاني بسمكويه ولد بأصبهان سنة تسع وأربعمائة ثم نزل مدة ثم هراه مدة ثم خرج عنها وكان من الحفاظ المعروفين بالطلـب والرحلـة وسمـع الكثيـر وجمـع الكتـب وورد بغـداد فسمـع أبـا محمـد الخلـال وغيره ثم خرج إلى مارواء النهر وكتب ورجـع إلـى هـراة فتديرهـا وكـان علـى رأي العلمـاء والصالحين مشغولًا بنفسه عما لا يعنيه‏.‏


ثم دخلت سنة ثلاث وثمانين وأربعمائة

ثم دخلت سنة ثلاث وثمانين وأربعمائة
فمن الحوادث فيها‏:‏ أنه ورد أبو عبد الله الطبري الفقيه في المحرم بمنشور من نظام الملك بتوليه التدريس بالنظامية فـدرس بهـا ثـم وصل في ربيع الآخر أبو محمد عبد الوهاب الشيرازي ومعه منشور بالتدريس بها فتقرر أن يدرس فيها هذا هومًا وهذا يومًا‏.‏

وفـي ربيـع الآخـر‏:‏ خلـع على أبي القاسم علي بن طراد وكتب له منشور بنقابة العباسيين بعد أبيه‏.‏

وفي جمادى الأولى‏:‏ ورد البصرة رجل كان ينظر في علوم النجوم يقال لـه‏:‏ تليـا واستغـوى جماعة وادعى أنه الإمام المهدي وأحرق البصرة فأحرقت دار كتب عملت قبل عضد الدولة وهـي أول دار كتب عملت في الإسلام وخربت وقوف البصرة التي وقفت على الدواليب التي تدور وتحمل الماء فتطرحه في قناة الرصاص الجارية إلى المصانع التي أماكنها على فرسخ من الماء‏.‏

وحكـى طالـوت بـن عبـاد‏:‏ أنه رأى محمد بن سليمان أمير البصرة في المنام فقال له‏:‏ ما فعل الله بك فقال‏:‏ غفر لي وحوض المربد لهلكت‏.‏

وكان محمدًا قد ابتدأ بهذا المصنع عند خروجه إلى مكة وعاد إلى البصرة فاستقبل بمائه فشربـه وصلـى علـى جانبـه ركعتيـن شكـرًا للـه تعالـى علـى تمـام هذه المصلحة فأصبح طالوتن فعمل مصنعًا وقف عليه وقوفًا‏.‏

قال المصنف‏:‏ وقرأت بخط ابن عقيل‏:‏ استفتى على المعلمين في سنة ثلاث وثمانين فأخرجهم ظهير الدين يعني من المساجد وبقي خالوه مجبرًا وكـان رجـلًا صالحـًا مـن أصحـاب الشافعـي فـي مسجد كبير يصونه ويصلي فيه بهم وينظفه فاستثنى بالسؤال فيه فقال قائل‏:‏ لم يخص هذا‏.‏

قال ابن عقيل‏:‏ قد ورد التخصيص بالفضائل في المساجد خاصة قال النبي صلى الله عليه وسلـم‏:‏ ‏ «‏ سـدوا هـذه الخوخـات التـي فـي المسجـد إلـى خوخة أبي بكر ‏» ‏ ولا نشك أنه إنما خصه لسابقته وهذا فقيه يدري كيف يصان المسجد وله حرمة وهو فقير لا يقدر على استئجار منزل فجاز تخصيصه بهذا‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
جعفر بن محمد سمـع أبـا القاسـم بـن بشـران حدث عنه شيخنا عبد الوهاب وأثنى عليه ووصفه بالخيرية وتوفي في جمادى الآخرة من هذه السنة ودفن بمقبرة باب حرب وبلغ تسعًا وستين سنة‏.‏

محمد بن أحمد بن عمر أبو يعلى المؤذن سمع أبا الحسن عل بن عبد الله بن إبراهيم الهاشمي وكان شيخًا صالحًا خيرًا روى عنه أشياخنا وتوفي في ذي القعدة من هذه السنة ودفن في مقبرة الخلد على شاطئ الفرات‏.‏

محمد بن محمد بن جهير أبو نصر وزر للقائم والمقتدي ولد بالموصل ثم أعادته الأقدار إلى الموصل فمات بها‏.‏

محمد بن علي بن الحسن أبو طالب الواسطي حدث عن القاضي أبي الحسين بن المهتدي وغيره سمع منه صاعد بن سيار وكان الرجل محمد بن علي بن محمد بن جعفر أبو سعد الرسيم ولد سنة أربعمائة وسمع من أبي الحسين بن بشران وأبي الحسن القطان وغيرهما وروى عنه شيخنا عبد الوهاب وأثنى عليه وقال‏:‏ كان رجلًا فيه الخير وتوفي هذه السنة ودفن في مقبرة جامع المدينة‏.‏

بن الحسن بن محمد بن أبي عثمان عمر بن محمد بن عثمان ابن المنتاب الدقاق وهو أخو أبي محمد وأبي تمام وهو أصغرهم‏.‏

محمد بن علي سمع أبا عمر بن مهدي وأبا الحسين بن بشران واب رزقويه وغيرهم وحدثنا عنه أشياخنا وكان ثقة دينًا وتوفي في يوم الأربعاء للنصف من جمادى الآخرة ودفن ف مقبرة الشونيزية‏.‏

محمد بن أحمد بن محمد بن اللحاس العطار ابن الجبان سمع ابن رزقويه وابن بشران وابن أبي الفوارس وغيرهم حدثنا عنه عبد الوهاب وقال‏:‏ كان وتوفي يوم الجمعة ثامن رجب في هذه السنة ودفن بباب حرب‏.‏

محمد بن أحمد بن محمد بن عمر أبو يعلى سمـع أبـا الحسـن علي بن عبد الله الهاشمي العيسوي روى عنه أشياخنا وتوفي في يوم السبت سابع عشر ذي القعدة ودفن ف مقبرة الخلد على شاطئ الفرات‏.‏


ثم دخلت سنة اربع وثمانين وأربعمائة

ثم دخلت سنة اربع وثمانين وأربعمائة
فمن الحوادث فيها‏:‏ أنه لما أحرق المنجم البصرة كتب إلى واسط يدعوهم إلى طاعته ويقول‏:‏ أنا الإمام المهدي صاحـب الزمـان آمر بالمعروف أنهى عن المنكر وأهدي الخلق إلى الحق فإن صدقتم بي أمنتكم من العذاب وإن عدلتم عن الحق خسفت بكم فآمنوا بالله وبالإمام المهدي‏.‏

وفي رابع عشر صفر‏:‏ خرج توقيع الخليفة بإلزام أهل الذمة بلبس الغيـار والزنـار والدرهـم الرصـاص المعلـق فـي أعناقهـم مكتـوب عليـه‏:‏ ذمـي وأن تلبـس النسـاء مثـل هذا الدرهم في حلوقهن عند دخول الحمام ليعرفن وأن تلبس الخفاف فردًا أسود وفردًا أحمـر وجلجـلًا فـي أرجلهـن وشـدد الوزيـر أبـو شجـاع فـي هذا فأجابه المقتدي إلى ما أشار به وأسلم حينئذ أبو سعد بن الموصلايا كاتب الإنشاء وابن أخته أبو نصر هبة الله بحضرة الخليفة‏.‏

وفـي جمـادى الأولى‏:‏ قدم أبو حامد محمد بن محمد بن محمد الغزالي الطوسي من اصبهان إلى بغداد للتدريس بالنظامية ولقبه نظـام الملـك‏:‏ بزيـن الديـن شـرف الأئمـة وكـان كلامـه معسـولًا وذكاؤه شديدًا‏.‏

وفي يـوم الخميـس تاسـع رمضـان‏:‏ خـرج التوقيـع بعـزل الوزيـر أبـي شجـاع وكـان السبـب أن أصحـاب السلطـان شكوا منه فصادف ذلك غرض النظام في عزله فأكد نوبته وكتب السلطان إلـى الخليفـة يشكـو منـه فصـادف ذلـك ضجـرًا مـن الخليفـة مـن أفعالـه التي تصدر عن قلة رغبة في الخدمة فعزله وكان يكسر أعراض الديوان والعسكر متابعة للشرع حتى إنه لما فتحت سمرقند علـى يدي ملك شاه جاء البشير فخلع عليه فقال‏:‏ وأي بشارة هذه كأنه قد فتح بلدًا من بلاد الكفـر وهـل هـم إلا قوم مسلمون استبيح منهم مالا يستباح من المسلمين‏.‏

فبلغ هذا السلطان مع ما في قلب الخليفة فعزله وهو في الديوان فانصرف إلى داره على حالته مع حواشيه وأنشد حينئذ فلمـا كان يوم الجمعة عاشر الشهر‏:‏ خرج إلى الجامع من داره بباب المراتب ماشيًا متلفعًا بمنديل من قطن مع جماعة من العلماء والزهاد فعظمت العامة ذلك وشنعوا وقال الأعداء‏:‏ إنما قصد الشناعة فأنكر عليه أشد الإنكار وألزم منزله وأخذ الجماعـة الذيـن مشـوا معـه فأهينـوا ثـم وردت كتب النظام بأن يخرج من بغداد فأخرج إلى دراورد وهو موطنه قديمًا فأقام هناك مدة ثـم استـأذن ف الحـج فـأذن لهـن فجـاء إلـى النيـل فأقـام بهـا فلـم تطب له الكثرة منكرها فمضى إلى مشهد علي عليه السلام ثم سافر إلى مكة فلما أراد الخروج إلى مكة سلحت له نية نظام الملك فبعث إليه يقول‏:‏ أنا أسألك أن أكون عديلك وكان النظام قد استعد ذلك لكن لم يقدر لـه فقـال للرسـول‏:‏ تخـدم عنـي وتقـول منـذ أطبـق دواتي أمير المؤمنين لم افتحها ولولا بذلك لكتبت الجواب وأنا أعادل بالدعاء وناب ابن الموصلايا ولقب‏:‏ أمين الدولـة وخلـع عليـه وتقـدم إلـى أبي محمد التميمي ويمن الخادم بالخروج إلى باب السلطان لاستدعاء أبي منصور بن جهير وتقرير وزارته‏.‏

وفي خامس عشرين رمضان‏:‏ رضي الخليفة عن أبي بكر الشامي قاضي القضاة وخرج إليه توقيع يأمره فيه بالإغضاء عما كان من الشهود والوكلاء في حقه كانوا قد بالغوا في عداوته وخرج الشهود في صحبته لتلقي السلطان مع ابن الموصلايا ومعه فتيت لإفطاره ولـم يقبـل

وفي رمضان دخل السلطان ملك شاه إلى بغداد وخرج لتلقيه ابن الموصلايا ونزل نظام الملك بدار ولده مؤيد الملك‏.‏

وفـي ذي القعـدة‏:‏ خـرج ملـك شـاه وابنـه وابن بنته الذي أبوه المقتدي في خلق عظيم وزي عظيم إلى الكوفة‏.‏

وفي ذي القعـدة‏:‏ استـوزر أبـو منصـور بـن جهيـر وهـي النوبـة الثانيـة مـن وزارتـه للمقتـدي وخلـع عليه وركب إليه نظام الملك إلى دار بباب العامة فهنأه‏.‏

وفي ذي الحجة عمل السلطان ملك شاه الصدق بدجلة وهو إشعال النيران والشموع العظيمة فـي السميريـات والزواريـق الكبـار وعلـى كـل زورق قبـة عظيمـة وخـرج أهـل بغداد للفرجة فباتوا على الشواطئ وزينت دجلة بإشعال النار وأظهر أرباب المملكة كنظام الملك وغيره من زينتهم ما قدروا عليه وحملوا في السفن بأنواع الملاهي وأخذوا السفـن الكبـار فالقـوا فيهـا الحطب وأضرموا فيها النار وأحدروها من مسناه دار معز الدولة إلى دار نظـام الملـك ونـزل أهل محال الجانب الغربي كل واحد معه شمعة واثنتان وكان على سطح دار المملكة إلى دجلة حبال قد أحكم شدها وفيها سميرية يصعد بها رجل في الحبال ثم ينحدر بها وفيها نار وصف الشعراء ما جرى تلك الليلة فقال أبو القاسم المطرز‏:‏

نار تجلت بها الظلماء واشتبهت بدفة الليل فيها غرة الفلق وزارت الشمس فيها البدر واصطلحا على الكواكب بعد الغيظ والحنق مدت على الأرض بسطًا من جواهرها ما بين مجتمع وار ومفترق مثـل المصابيح إلا أنها نزلت من السماء بلا رجم ولا حرق أعجب بنار ورضوان يسعرها ومالـك قائـم منهـا على فرق في مجلس ضحكت روض الجنان له لما جلت ثغره عن واضح يقق وللشموع عيون كلما نظرت تظلمت من يديها أنجم الغسق من كل مرهفة الأعطاف كالغصن ال ميـاد لكنه عار من الورق إني لأعجب منها وهي وادعة تبكي وعيشتها في ضربة العنق ومـن غـد تلـك الليلـة أخـرج تليا المنجم وشهر على راسه طرطور بودع والدرة تأخذه وهو على جمل يشتم الناس ويشتمونه‏.‏

قـال المصنـف‏:‏ نقلـت مـن خط أبي الوفاء بن عقيل قال‏:‏ لما دخل جلال الدولة أي نظام الملك في هذه السنة قال‏:‏ أريد استدعي بهم وأسألهم عن مذهبهم فقد قيل لي أنهم مجسمة يعني

صاحبنـا فـإذا أجمعـوا علـى حفظه لأخبار رسول الله صلى الله عليه وسلم وسلموا أنه كان ثقة فالشريعة ليست بأكثر من أقوال رسول الله صلى الله عليه وسلم وأفعاله إلا ماكان للراي فيه مدخل من الحوادث الفقيهة فنحن على مذهب ذلك الرجل الذي أجمعوا على تعديله كما أنهم على مذهب قوم أجمعنا على سلامتهم من البدعة فإن وافقوا أننا على مذهبه فقد أجمعوا علـى سلامتنـا معـه لـأن متبع السليم سليم وإن ادعى علينا أنا تركنا مذهبه وتمذهبنا بما يخالف الفقهـاء فليذكروا ذلـك ليكـون الجوانـب بحسبـه وإن قالوا أحمد ماشبه وأنتم شبهتم قلنا‏:‏ الشافعـي لـم يكـن اشعريـًا وأنتـم أشعريـة فإن كان مكذوبًا عليكم فقد كذب علينا ونحن نفزع في التأويل مع نفي التشبيه فلا يعاب علينا إلا تزك الخوض والبحث وليـس بطريقـة السلـف ثـم مايريد الطاعنون علينا ونحن لا نزاحمهم على طلب الدنيا‏.‏


ذكر من توفي هذه السنة من الأكابر

ذكر من توفي هذه السنة من الأكابر
عبد الرحمن بن أحمد بن علك أبو طاهر ولد بأصبهان وسمع الحديثن وتفقه بسمرقند وهو كان السبب في فتحها وكان من رؤساء الشافعيـة حتى قال يحيى بن عبد الوهاب بن منده‏:‏ لم نرفقيهًا في وقتنا أنصف منه ولا أعلم وكان بهيج المنظر فصيح اللهجة ذا مروءة وكانت له حال عظيمـة ونعمـة كبيـرة وكـان يقـرض الأمراء الخمسين ألف دينار وما زاد وتوفي ببغداد فمشى تاج الملك وغيره في جنازته من المدرسة النظامية إلى باب أبرز ولم يتبعه راكب سوى نظام الملك واعتذر بعلو السن ودفن بتربة أبي إسحاق إلى جانبه وجاء السلطان عشية ذلك اليوم إلى قبره‏.‏

قـال ابـن عقيـل‏:‏ جلسـت إلـى جانـب نظـام الملـك بتربة أبي إسحاق و الملك قيام بين يديه واجترأت على ذلك بالعلم وكان جالسًا للتعزية بابن علك فقال‏:‏ لا إله إلا الله دفن في هذا المكان أرغب أهل الدنيـا فـي الدنيـا يعنـي ابـن علـك وأزهدهـم فيهـا يعنـي أبـا إسحـاق ورئـي ليلـة دفـن عنـده أبو طاهر كأنه قد خرج من قبره وجلس على شفير القبر وهو يحرك إصبعه المسبحة ويقول‏:‏ يابني الأتراك يابني الأتراك فكأنه يستغيث من جواره‏.‏

علي بن أحمد بن عبد الله بن النظر أبو طاهر الدقاق توفي يوم الأربعاء سادس عشر صفر‏.‏

علي بن الحسين بن قريش ولد سنة ثمان وتسعين وثلثمائة حدثنا عنه أشياخنا وتوفي يوم الجمعة سابع عشر ذي الحجة ودفن بباب حرب عفيف القائمي كان له اختصاص بالقائم وكانت فيه معان‏.‏

محمد بن عبد السلام بن علي بن عمر بن عفان أبو الوفاء الواعظ سمع أبا علي بن شاذان حدثنا عنه أشياخنا وكان يسكن نهر طابق ويعظ وله قبول ولما رأى أصحـاب أحمـد بـن حنبـل أبـن عفـان قـد مـالأ الأشاعـرة فـي أيـام ابـن القشيـري هجـروه وتوفـي يوم الأحد رابع عشر جمادى الآخر ودفن في داره بقطيعة عيسى‏.‏

محمد بن عبد السلام بن علي بن نظيف أبو سعد الصيدلاني سمع أبا طالب الزهري وأبا الحسين النهرواني حدثنا عنه أشياخنا توفي في يوم الخميس حادي عشر ذي القعدة‏.‏

محمد بن أحمد بن علي بن حامد كان إمامًا في القراآت أوحد وقته وصنف فيه التصانيف وسافر الكثير في طلب علم القرآن وغرق مرة في البحر فذكر أنه كان الموج يلعب به فنظر إلى الشمس وقد زالت ودخل وقت الظهر فغاص في الماء ونوى الظهر وشرع في الصلاة على حسب الطاقة فخلص ببركة ذلك‏.‏

وتوفي في يوم الأحد ثاني عشر ذي الحجة من هذه السنة وهو ابن نيف وتسعين سنة‏.‏

محمد بن عبد الله بن الحسين أبو بكر الناصح الحنفي قاضي قضاة الري‏.‏

سمع وحدث وكان فقيهًا مناظرًا متكلمًا يميل إلى الاعتزال وكان وكلاء مجلسـه يميلون إلى أخذ الرشاء فصرف عن قضاء نيسابور وتوجه إلى الري قاضيًا وتوفي في رجب هذه السنة‏.‏


ثم دخلت سنة خمس وثمانين وأربعمائة

ثم دخلت سنة خمس وثمانين وأربعمائة
فمن الحوادث فيها أن السلطـان ملـك شـاه تقـدم في المحرم ببناء سوق المدينة لمقاربة داره التي بمدينة طغرليك وبنى

فيها خانات الباعة وسوقًا عنده ودروبًا وآدر وبنت خاتون حجـرة لـدار الضـرب ونـودي أن لا تعامل إلا بالدنانير ثم بمعماره الجامع الذي تمم بأخرة على يدي بهروز الخادم في سنة أربع وعشرين وخمسمائة وتولى السلطان تقدير هـذا الجامـع بنفسـه وبدرهـم منجمـه وجماعـة مـن الرصديـن وأشـرف علـى ذلـك قاضـي القضـاة أبـو بكـر الشامـي وجلبـت أخشابـه مـن جامـع سامـرا وكثـرت العمـارة بالسـوق واستأجـر نظـام الملك بستان الجسر وما يليه من وقوف المارستـان مـدة خمسيـن سنـة‏.‏

وتجرد لعمارة ذلك دارا وأهدى له أبو الحسن الهروي خانه وتولى عمارة ذلك أبو سعد بن سمحا اليهودي وابتاع تاج الملك أبو الغنائم دار الهمام وما يليها بقصر بني المأمون ودار ختلغ أمير الحاج بني جميع ذلك دارا وتولى عمارتها الرئيس أبو طاهر ابن الأصباغي‏.‏

وفي المحرم‏:‏ قصد الأمير جعفر بن المقتدي أباه أمير المؤمنين ليلًا فزاره ثم عاد‏.‏

وفي المحرم‏:‏ مرض نظام الملك فكان يداوي نفسه بالصدقة فيجتمع عنده خلق من الضعفاء فيتصدق عليهم فعوفي‏.‏

وفي النصف من ربيع الأول‏:‏ توجه السلطان خارجًا إلى أصفهانن وخرج صحبته الأمير أبو الفضل بن المقتدي‏.‏

وفـي يـوم الثلاثـاء تاسـع جمـادى الأولـى‏:‏ وقـع الحريـق بنهـر معلـى فـي الموضـع المعـروف بنهـر الحديـد إلـى خرابة الهراس وإلى باب دار الضرب واحترق سوق الصاغة والصيارف والمخلطيين والريحانييـن مـن الظهر إلى العصر وهلك خلق كثير من الناس ومن جملتهم الشيخ مالك البانياسي المحدث وأبو بكر بن أبي الفضل الحداد وكان من المجوديـن فـي علـم القـرآن وأحاطـت النـار بمسجـد الرزاقيـن ولـم يحتـرق وتقـدم الخليفـة إلـى عميـد الدولة أبي منصور بن جهير فركب ووقف عند مسجد ابن جردة وتقدم بحشر السقائين والفعلة فلم يزل راكبًا حتى طفئت النار‏.‏

وفي مستهل رمضانك توجه السلطان من أصفهان إلى بغداد بنية غير مرضية ذكر أنه أراد تشعيث أمر المقتدي كان معه النظام فقتل النظام في عاشر رمضان في الطريق ووصل نعيه إلى بغداد في ثامن عشر رمضان فلما قارب السلطان بغداد خلع المقتدي على وزيره عميد الدولـة أبـي منصـور تشرفًا له وجبرًا لمصابه بنظام الملك فإنه كان يعتضد به وهو الذي سفر له في عوده إلى منصبه وكان عميد الدولة قد تزوج بنت نظام فخرج في الموكب للتلقي يوم الخميس ثاني عشرين رمضان وسار إلى النهروان وأقام إلى العصر من يوم الجمعة ودخل ليلة السبـت ودخـل السلطـان إلـى دار المملكـة يـوم السبـت ومنـع تـاج الملك العسكر أن ينزل في دار أحد وركب عميد الدولة وأربها معه إلى دار السلطان فهنأه عن الخليفة بمقدمه وبعث السلطان إلى الخليفة يقول‏:‏ لابد أن تترك لي بغداد وتنصرف إلى أي البلاد شئت فانزعج الخليفة من هذا انزعاجًا شديدًا ثم قال‏:‏ أمهلني شهرًا فعاد الجواب‏:‏ لايمكن أن تؤخر ساعة‏.‏

فقال الخليفة لوزير السلطان‏:‏ سله أن يؤخره عشرة أيام فجاء إليه فقال‏:‏ لو أن رجـلًا مـن العـوام أراد أن ينتقل من دار تكلف للخروج فكيف بمن يريد أن ينقل أهله ومن يتعلق به فيحسن أن تمهلـه عشـرة أيـام فقـال‏:‏ يجـوز‏.‏

فلمـا كـان يـوم عيـد الفطـر صلـى السلطان بالمصلى العتيق وخرج إلى الصيد فافتصد فأخذته الحمى وكان قد فوض الأمر إلى تـاج الملـوك أبـي الغنـام وأوقـع عليـه اسـم الـوزارة واستقـر أن تفـاض عليه الخلع يوم الاثنين رابع شوال فمنع هذا الأمر الذي جرى وركب عميد الدولة مع الجماعة إلى السلطان فلم يصلوا إليه ونقل أربـاب الدولـة أموالهـم إلى حريم الخليفة وتوفي السلطان فضبطت زوجته زبيدة خاتون العسكر بعد موته أحسن ضبط فلم يلطم خد ولم يشق ثوب وبعثت بخاتم السلطان مع الأمير قوام الدولة صاحب الموصل إلى القلعة التي بأصبهان تأمر صاحبها بتسليمها وأتبعته بالأمير فماج فاستوليا على أمور القلعة وساست الأمور سياسة عظيمة‏.‏

وأنفقت الأموال التي جمعها ملك شاه فأرضت بها العسكر وكان تزيد على عشرين ألف ألف دينار واستقر مع الخليفة ترتيب ولدهـا محمـود فـي السلطنـة وعمـره يومئـذ خمـس سنيـن وعشرة أشهر خطب له على منابر الحضرة وترتب لوزارته تاج الملك أبو غنام المرزبان بن خثرو وجاء عميد الدولـة بخلـع مـن الخليفـة فأفاضها على محمود ودخل إلى أمه فعزلها وهنأها عن الخليفة ثـم خـرج العسكـر وخاتـون وولدها المعقود له السلطنة ووزيره هذا يوم الثلاثاء السادس و العشرين من شوال وحمل الأمير أبو الفضل جعفر بن المهتدي إلى أبيه ودخـل أولئـك إلـى أصبهـان وخطـب لمحمـود بالحرميـن وراسلـت أمـه الخليفـة أن يكتـب لـه عهـدًا فجـرت في ذلك محاولات إلى أن اقتضى الرأي أن يكتب لـه عهد باسم السلطنة وراسلت أمه الخليفة أن يكتب له عهد باسم السلطنة وخاصة ويكتب للأميـر أنـر عهـد فـي تدبيـر الجيـوش ويكتـب لتـاج الملـك عهـداُ لترتيـب العمـال وجبايـة الأمـوال فأبـت الأم إلا أن يستند ذلك كله إلى أبيها فلم يجب الخليفة وقال‏:‏ هذا لا يجيزه الشرع واستفتى الفقهاء فتجرد أبو حامد الغزالي وقال‏:‏ لا يجوز إلا الخليفة وقال المشطب بن محمد الحنفي‏:‏ يجوز ما قالته الأم فغلب قول الغزالي وفي شوال‏:‏ قتل بن سمحة اليهودي‏.‏

في ذي القعدة‏:‏ طمع بنو خفاجة في الحاج لموت السلطان وبعد العسكر فهجموا عليهم حين خرجوا من الكوفة فوقعوا على ابن ختلغ الطويل وقتلوا أكثر العسكر وانهزموا بقيهم إلى الكوفة فدخـل بنـو خفاجـة الكوفـة فأغاروا وقتلوا فرماهم الناس بالنشاب فأعروا الرجال والنساء فبعث من بغداد عسكر فانهزم بنو خفاجة ونهبت أموالهم وقتل منهم خلق كثير فأما مماليك النظام فـإن من بعده أووا إلى بركيارق ابن السلطان ملك شاه الكبير وخطب له بالري انحاز إليه أكثر العسكر سوى الخاصكية فأنهم التجئوا إلى خاتون ففرقت عليهم ثلاثة آلاف دينار وأنفذتهم إلى القتال بالبركيارق ابن السلطان ملك شاه الكبير وخطبوا له بالري وانحاز إليه أكثر العسكر سوى الخاصكية لأنهم التجئوا إلى خاتون ففرقت عليهم ثلاثة آلاف دينار وانفذتهم إلى قتال بركيارق وكان مدبر العسكر ووزيره الوزير تاج الملك فالتقى الفريقات في سادس عشـر ذي الحجـة بالقـرب مـن بروجرد فاستاء من أكثر الخاصكية إلى بلك يارق ووقعت الهزيمة وأسر تاج الملك وقتل‏.‏

وجـاء الخبـر بمـا نـزل بأهـل البصـرة مـن البـرد الـذي فـي الواحدة منهم خمسة أرطال وبلغ بعضه ثلاثة عشر رطلًا فرم الابرج المبنية بالجص والآجر وقصف قلوب النخلة وأحرقها وكان معه ريح فقصف عشرات ألوف من النخل واستدعى قريبًا قاضي واسط ابن حرز إلى بغداد فعزل وقلد القضاء أبو العلي الحسن بن إبراهيم الفالقي ووصل إلى واسط في جمادى الأولى‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أبو غالب الآدمي القاري سمع أبا علي من شاذان وغيره روى عنه شيخنا عبد الوهاب وأثنى عليه ووصفه بالخير وكـان حسـن التلـاوي لكتـاب اللـه العزيـز يقـرأ بيـن أيدي الوعاظ توفي في ذي الحجة من هذه السنة ودفن في مقبرة باب ابرز‏.‏

جعفر بن يحيى بن عبد الله بن عبد الرحمن أبو الفضل التميمي الحكاك ولد سنة سبعة عشر وقيل‏:‏ سنة سـت وأربعمائـة ورحـل فـي طلـب الحديـث إلـى الشـام العراق فارس خورستان والجبل وأصبهان‏.‏

وسمع من خلق كثيـر منهـم‏:‏ أبـو نصـر الشجـزي وأبو زر الهري وأكثر عن العراقيين وخرج لأبي الحسين ابن النقور أجزاء من مسموعاته وتكلم عن الأحاديث بكلام حسن وكان حافظًا متقنًا أديبًا فهمًا ثقة صدوقًا خيرًا وكان يتبسل عن ابن أبي هاشم أمير مكة إلى الخلفاء والأمراء ويتولى ما يوقع له من مال وكسوة وكان من ذوي الهيئات النبلاء حدثنا عنه أشياخنا والآخر من حدث عنه ابن البطي توفي يوم الجمعة رابع عشر صفر حين قدم الحجة وكانت وفاته بالكوفة ودفن في مقبرة البيع‏.‏

الحسن بن علي بن إسحاق بن العباس أبو علي الطوسي وزير السلطانين ألب أرسلان وولده ملك شاه نسقًا متتاليًا تسعًا وعشرين سنة‏.‏

ولد بطوس وكان من أولاد الدهاقين وأرباب الضياع بناحية بيهق كان علي الهمة إلا أنه كان فقيرًا مشغولًا بالفقه والحديث ثم اتصل بخدمة أبي علي بن شاذان المعتمد عليه ببلخ فكان يكتب له وكان يصادر كل سنة فهرب منه فقصد داود بن ميكائيل والد السلطان ألب أرسلان وعرفه رغبته في خدمته فلما دخل عليه أخذ بيده فسلمـه إلـى ولـده ألـب أرسلـان وقـال‏:‏ هـذا حسـن الطوسـي فتسلمـه واتخـذه والـدًا لا تخالفـه وقيـل‏:‏ بـل خدم ابن شاذان إلى أن توفي فأوصى به إلى ألـب أرسلـان فلما صار الملك إلى ألب أرسلان دبر له الملك فأحسن التدبير فبقي في خدمته عشر سنين ثم مات وازدحم أولاده على الملك وطغى الخصوم فدبر الأمور ووطد الملك لملك شاه فصار الأمر كله إليه وليس للسلطان إلا التخت والصيد فبقي على هذا عشرين سنة ودخـل علـى المقتـدي فأذن له في الجلوس بين يديه وقال‏:‏ يا حسن رضي الله عنك برضا أمير المؤمنيـن وأهـل الديـن عنـك وكـان مجلسـه عامرًا بالفقهاء وأئمة المسلمين من العلماء قد بسطتهم في مجلسك حتى شغلوك عن مصالح الرعية ليلًا ونهارًا فإن تقدمت أن لا يوصل أحد منهم إلا بأذن وإذا وصل جلس بحيث لا يضيق عليك مجلسك‏.‏

فقال‏:‏ هذه الطائفة أركان الإسلام وهم جمال الدنيا والآخرة ولو أجلست كلا منهم على رأسي لا ستقللت لهم ذلك‏.‏

وكان إذا دخل عليه أبو القاسم القشيري وأبو المعالي الجويني يقوم لهما ويجلسهما في مسند ويجلس في المسند على حالته‏.‏

فإذا دخل عليـه أبـو القاسـم القشيـري وأبـو المعالـي الجوينـي يقـوم لهمـا ويجلسهمـا فـي مسنـد ويجلـس فـي المسند على حالته‏.‏

فإذا دخل عليه أبو علي الفارمذي قام وأجلسه في مكانه وجلس بين يديه فامتعض من هذا الجويني فقال لحاجبه في ذلك فأخبره فقال‏:‏ هو و القشيري وأمثالهما قالوا لي‏:‏ أنت أنت وأطروني بما ليس في فيزيدني كلامهم تيهًا والفارمذي يذكر لي عيوبي وظلمي فأنكـر وأرجـع عـن كثيـر ممـا أنا فيه وكان المتصوفة تنفق عليه حتى أنه أعطى بعض متمنيهم في مرات ثمانين ألف دينار‏.‏

أنبأنا علي بن عبد الله عن أبي محمد التميمي قال‏:‏ سألت نظام الملك عن سبب تعظيمه الصوفية فقال‏:‏ أتاني صوفي وأنا في خدمة بعض الأمراء فوعظني وقال‏:‏ أخدم من تنفعك خدمته ولا تشتغل بما تأكله الكلاب غدأ لم أعرف معنى قوله فشرب ذلك الأمير من الغد وكانت له كلاب كالسباع تفرس الغرباء بالليل فغلبه السكر وخرج وحده فلم تعرفـه الكلـاب فمزقته فعلمت أن الرجل كوشف بذلك فأنا أطلب أمثاله‏.‏

وكـان للنظام من المكرمات مالا يحصى كلما سمع الأذان أمسك عما هو فيه وكان يراعي أوقات الصلوات ويصوم الاثنين والخميس ويكثر الصدقة وكان له الحلم والوقار وأحسن خلاله مراعاة العلمـاء وتربيـة العلـم وبناء المدارس والمساجد والرباطات والوقوف عليها وأثره العجيب ببغداد هذه المدرسة وسقوفها الموقوف عليها وفي كتاب شرطها أنها وقف على أصحاب الشافعي أصـلًا وفرعـًا وكذلـك الأملـاك الموقوفـة عليهـا شـرط فيهـا أن يكـون علـى أصحـاب الشافعـي أصـلًا وفرعـًا وكذلـك شـرط فـي المـدرس الـذي يكـون بهـا والواعظ الذي يعظ بها ومتولي الكتـب وشـرط أن يكـون فيهـا مقـرئ القـرآن ونحـوي يـدرس العربيـة وفـرض لكـل قسطـًا مـن الوقف وكان يطلق ببغداد كل سنة من الصلات مائتي كر وثمانية عشر ألف دينار‏.‏

ولما طالت ولايته تقررت قواعده قبل قدره ولما عبر في جيحون وقع للملاحين بأجرتهن على عامل أنطاكية بعشرة آلـاف دينـار وملـك مـن الغلمـان الأتـراك ألوفـًا وحـدث بمـرو ونيسابـور و الري و أصبهان وبغداد وأملى في جامع المهدي وفي مدرسته وكان يقول‏:‏ إني لأعلـم أنـي لسـت أهلًا للرواية ولكني أريد أن أربط نفسي على فطار النقلة لحديث رسول الله صلى الله عليه وسلم‏.‏

وحدث عنه جماعة من شيوخنا منهم أبو الفضل الأرموي وآخر مـن روى عنـه أبـو القاسـم العكبري وكان النظام يقول‏:‏ كنت أتمنى أن يكون لي قرية ومسجد أتخلى فيه بطاعة ربي ثم تمنيـت بعـد ذلـك قطعـة مـن الـأرض بشربهـا أقـوت برفعهـا وأتخلـى فـي مسجـد فـي جبـل ثـم الـآن أتمنـى أن يكون لي رغيف كل يوم وأتعبد في مسجد‏.‏

وقال‏:‏ رأيت إبليس في النوم فقلت له‏:‏ ويلك خلقك الله ثم أمـرك بسجـدة فلـم تفعـل وأنـا الحسن أمرني بالسجود فأنا أسجد له كل يوم سجدات فقال‏:‏ من لم يكن للوصال أهلًا فكل إحسانه ذنوب وكان له أولاد جماعة وزر منهم خمسة للسلاطين وزر أحمد بن النظام لمحمد ابن ملك شاه وللمسترشد خرج النظام مع ملك شاه يقصد العراق من أصفهان يوم الخميـس غـرة رمضـان وكان آخر سفره سافرها فلما أفطر ركب في محفة وسير به فبلغ غلى قرية قريبة من نهاوند فقال‏:‏ هذا الموضع قتل فيه جماعة من الصحابة زمن عمر فطوبى لمن كان معهم فقتل تلك الليلة اعترضه صبي ديلمي على صفة الصوفية معه قصة فدعا له وسأل تناولها فمد يده ليأخذهـا فضربـه بسكيـن فـي فـؤاده فحمـل إلـى مضربه فمات وقتل القاتل في الحال بعد أن هرب فعثـر بطنـب خيمـة فوقـع فحمـل إلـي مضربـه فمـات وقتـل القاتـل فـي الحـال بعـد أن هـرب فعثـر بطنب خيمة فوقع فركب السلطان إلى معسكره فسكنهم وذلك في ليلة السبت عاشر رمضان وكان وشـاع بيـن الناس أن السلطان سئم طوال عمره وصور له أعداؤه كثرة ما يخرج من الأموال وقد كان عثمان بن النظام رئيس مرو فأنفذ السلطان مملوكًا له كبيرًا قد جعله شحنة فاختصما فقبض عليه عثمان وأخرق به فلما أطلقه قصد السلطان مستغيثًا فاستدعى السلطان أرباب الدولة وقال‏:‏ أمضوا إلى خواجة حسن وقولوا له إن كنت شريكي في الملك فلذلك حكم وإن كنت تابعي فيجب أن تلزم حدك وهؤلاء أولادك قد استولـوا علـى الدنيـا ولا يقنعهـم حتـى يخرجوا من الحرمة‏.‏

فلما أبلغوه قال لهم‏:‏ كيف جمعت الناس عليـه وعبـرت بالعساكـر النهـر وفتحت الأمصار وصار الملك بحسن تدبيري بين راج للرأفة ووجل من المخافة وبعد هـذا فقولوا له وعرفوه أن ثبات القلنسوة مصدوق بفتح هذه الدواة ومتى أطبقت هذه زالت تلك فحكى ذلك للسلطان فما زالت تلك للسلطان فما زال يدبر عليه فيقال أنه ألف عليه بمواطاة تـاج الملـك أبـي الغنائـم من قتله فلم تطل مدة السلطان بعده وإنما كان بينهما خمسة وثلاثون يومًا فكان في ذلك عبرة فكان الناس يتحدثون أن السلطان إنما رضي بقتله لأن السلطان كان قد عزم على تشعيث أمر المقتدي ودبر ذلك تاج الملك وخاتون زوجة السلطان لأنها أرادت من السلطان أن ينص على ولدها محمود فثناه عـن رأيـه النظـام فخشـوا مـن النظـام تثبيطـًا عـن مرادهم‏.‏

ووصـل نعـي نظـام الملـك إلى بغداد يوم الأحد ثامن عشر رمضان فجلس عميد الدولة للعزاء به فـي الديـوان ثلاثـة أيـام وحضـر النـاس علـى طبقاتهـم وخـرج التوقيـع يـوم الثالـث‏.‏

وفـي آخره وفي بقاء معز الدولة مما يجبر المسلمين ويعضد أمير المؤمنين‏.‏

قـال المصنـف‏:‏ ونقلـت مـن خـط أبـي الوفـاء أبـي الوفاء بن عقيل قال‏:‏ رأينا في أوائل أعمارنا ناسًا طاب العيش معهم من العلماء والزهاد وأعيان الناس وأمـا النظـام فـإن سيرتـه بهـرت العقـول جودًا وكرمًا وحشمة وإحياء لمعالم الدين فبنى المدارس ووقف عليها الوقوف ونعـش العلـم وأهله وعمر الحرمين وعمر دور الكتب وابتاع الكتـب فكانـت سـوق العلـم فـي أيامـه قائمـة والعلماء مستطيلين على الصدور من أبناء الدنيا وما ظنك برجل كان الدهر في خفارته لأنه كان قد أفاض من الإنعام ما أرضى الناس وإنما كانـوا يذمـون الدهـر لضيـق أرزاق واختلـال أحوال فلما عمهم إحسانه أمسكوا عن ذم زمانهم‏.‏

قـال ابـن عقيـل‏:‏ بلغـت كلمتي هذه وهي قوله كان الدهر في خفارته جماعة من الناس والوزراء والعمداء فسطروها واستحسنها العقلاء الذين سمعوها‏.‏

قال ابن عقيل‏:‏ وقلت مرة في وصفه ترك الناس بعد موتى أهل العلم والفقراء ففقدوا العيس بعده بانقطاع الأرزاق وأما الصدور والأغنياء فقد كانوا مستورين بالغنا عنهم فلما عرضت

الحاجات إليهم عجزوا عن تحمل بعض ما عود من الإحسان فانكشفـت معايتهـم مـن ضيـق الصـدور فهـؤلاء موتـى بالمنع وهؤلاء موتى بالذم وهو حي بعد موته بمدح الناس لأيامه ثم ختم له بالشهادة فكفاه الله أمر آخرته كما كفى أهل العلم أمر دنياهم ولقد كان نعمة من الله على أهل الإسلام فما شكروها فسلبوها‏.‏

قال المصنف رحمه الله‏:‏ وقد رثاه مقاتل بن عطية المسمى بشبل الدولة فذكر هذا المعنى‏:‏ كـان الوزيـر نظـام الملك لؤلؤة يتيمة صاغها الرحمان من شرف عزت فلم تعرف الأيـام قيمتهـا فردها غيرة منه إلـى الصـدف عبد الباقي بن محمد بن الحسين بن داود بن ناقيا أبو القاسم الشاعر من أهل الحريم الطاهري ولد سنة عشر وأربعمائة وسمع أبا القاسم الخرقي وغيره وكان أديبًا حدث عنه أشياخنا ورموه بأنه كان يرى رأي الأوائل ويطعن على الشريعة وقال شيخنا عبد الوهـاب الأنماطـي‏:‏ مـا كـان يصلـي وكان يقول في السماء نهر من خمر ونهر من لبن ونهر من عسل ما سقط منه شيء قط سقط هذا الذي يخرب البيوت ويهدم السقوف‏.‏

توفـي فـي محـرم هـذه السنـة ودفـن ببـاب الشـام وأنبأنـا عمـر بـن ظفـر المغازلـي قـال‏:‏ سمعت أبا الحسن علي بن محمد الدهان يقول‏:‏ دخلت على أبي القاسم بن ناقيا بعد موته لأغسله فوجدت يده مضمومة فاجتهدت على فتحها فإذا فيها مكتوب‏.‏

نزلـت بجار لا يخيب ضيفه أرجّي نجاتي من عذاب جهنم وإني على خوفي من اللـه واثـق بانعامـه واللـه أكـرم منعم عبد الرحمن بن محمد أبو محمد العماني كان يتولى قضاء ربع الكرخ ببغداد ثم ولي قضاء البصرة وتوفي في رمضان هذه السنة‏.‏

مالك بن أحمد بن علي بن إبراهيم أبو عبد الله البانياسي وبانياس بلد الغور قريب من فلسطين ولد سنة ثمان وتسعين وهذا الرجل له إسمان وكنيتان يقال له‏:‏ أبو عبد الله مالك وأبو الحسن علي وكان يقول سماني أبي مالكًا وكناني بأبي عبد اللـه واسمتنـي أمـي عليـًا وكنتني بأبي الحسن فأنا أعرف بهما لكنه اشتهر بما سماه أبوه سمع أبا الحسن بن الصلت وهو آخر من حدّث عنه مشايخنا آخرهم أبو الفتح ابن البطي وكان ثقة‏.‏

واحتـرق بسـوق الريحانييـن يـوم الثلاثـاء بيـن الظهـر والعصـر تاسـع عشـر جمادى الآخرة من هذه السنة وهلك فيه جماعة من الناس فاحترق فيه مالك البانياسي وكان في غرفته ودفن يوم الأربعاء‏.‏

ملكشاه ويكنى‏:‏ أبا الفتح بن أبي شجاع محمد ألب أرسلان ابن داود بن ميكائيل بن سلجوق جلال الدولة عمّر القناطـر وأسقـط المكـوس والضرائـب وحفـر الأنهـار الخـراب وبنـى الجامـع الـذي يقـال لـه جامع السلطان الذي يقال له انه جدد بناه ببغداد وبنى مدرسة أبي حنيفة والسوق وبنى منارة القرون من صيوده وهي التي بظاهر الكوفة وبنى مثلها وراء النهر وتذكر ما اصطاده بنفسه فكان عشرة آلاف فتصدق بعشرة آلاف دينار وقال‏:‏ إني خائف من الله سبحانه من إرهاق روخ لغير مأكلة وخطب له من أقصى بلاد الترك إلى أقصى بلاد اليمن وراسله الملوك حتى قال النظام‏:‏ كم من يوم وقعت بإطلاق إذ مات لرسل ملك الروم واللان والخزر والشام واليمـن وفـارس وغيـر ذلك‏.‏

قال‏:‏ وإن خرج هذا السلطان في السنة أكثر من عشرين ألف ألف دينـار وكانـت السبل في زمانه آمنة وكانت نيته في الخير جميلة وكان يقف للمرأة والضعيف ولا يبرح إلا بعد إنصافهم‏.‏

ومـن محاسـن مـا جـرى لـه في ذلك أن بعض التجار قال‏:‏ كنت يومًا في معسكره فركب يومًا إلى الصيد فلقيه سوادي يبكي فقال له‏:‏ مالك فقال له يا خيلباشي كان معي حمل بطيخ هـو بضاعتي فلقيني ثلاثة غلمان فأخذوه‏.‏

فقال له‏:‏ امض إلى العسكر فهناك قبة حمراء فاقعد عندها ولا تبرح إلى آخر النهار فأنا أرجع وأعطيك ما يغنيك‏.‏

فلما عاد قال للشرابي قد اشتهيت بطيخًا ففتش العسكر وخيمهم ففعل فأحضـر البطيـخ فقـال لـه‏:‏ عنـد مـن رأيتمـوه فقال‏:‏ في خيمة فلان الحاجب‏.‏

فقال‏:‏ أحضروه فأحضر فقال له‏:‏ من أين لك هذا البطيخ فقال‏:‏ جاء به الغلمان‏.‏

فقل‏:‏ أريدهم هذه الساعة فمضى وقد أحس بالشر فهرب الغلمان خوفـًا مـن أن يقتلهـم وعـاد وقـال‏:‏ قـد هربـوا لمـا علمـوا أن السلطـان يطلبهـم فقال‏:‏ أحضروا السوادي فأحضر فقال له‏:‏ هذا بطيخك الذي أخذ منك قال‏:‏ نعم فقال‏:‏ هذا الحاجب مملوك أبي مملوكي وقد سلمته إليك ووهبته لك ولم يحضر الذين أخذوا مالك ووالله لئن تركته لا ضربـن رقبتـك فأخـذ السـوادي بيـد الاجـب نفسـه منه بثلثمائة دينار فعاد السوادي إلى السلطان فقال‏:‏ يا سلطان قد بعت المملوك الذي وهبته لي بثلثمائة دينار فقال‏:‏ قد رضيت بذلك قال‏:‏ نعم‏.‏

فقال‏:‏ اقبضها وامض مصاحبًا ومن محاسن أفعاله أنه لقي إنسانًا تاجرًا على عقبة معه بغال عليها متـاع فذهـب أصحابـه ينحون البغال إلى صاحب الخيل فقال‏:‏ لا تفعلوا نحن على خيل يمكننا أن نصعد إلى هناك وهـذه البغال عليها أثقال وفي ترقيتها خطر فصعد على الجادة إلى أن مضى التاجر بأحماله ثم عاد ولقي امرأة تمشى فقال لها‏:‏ إلى أين قالت‏:‏ إلى الحج‏.‏

قال‏:‏ كيف تقدرين على ذلك قالـت‏:‏ أمشـي إلـى بغـداد وأطـرح نفسـي هناك على من يحملني لطلب الثواب فأخرج ما كان في خريطتـه مـن الدنانيـر فطرحـه فـي إزارهـا وقـال‏:‏ خـذي هـذا فاشتـري منـه مركوبـًا واصرفـي بقيتـه في نفقتك ولما توجه إلى الحرب أخيه تكش اجتاز بمشهد علي بن موسى الرضا بطوس فدخل للزيادة ومعه النظام فلمـا خرجـا قـال لـه‏:‏ يـا حسـن بمـا دعـوت فقـال‏:‏ دعـوت اللـه أن يظفـرك بأخيك فقال‏:‏ إنني لم أسال ذلك وإنما قلت‏:‏ إن كان أخي أصلح للملمين مني فظفره بي وإن كنت أصلح لهم فظفرني به‏.‏

وجـاء إليـه تركمانـي قـد لـازم تركمانيا فقال له‏:‏ إني وجدت هذا قد ابتنى بابنتي وأريد أن تأذن لي في قتله‏.‏

فقال‏:‏ لا تقتله ولكنا نزوجها به ونعطي المهر من خزانتنا عنه‏.‏

فقال‏:‏ لا أقنع إلا بقتلـه‏.‏

فقـال‏:‏ هاتـوا سيفـًا فجـيء بـه فأخـذه وسلـه قال للرجل‏:‏ تعال فتعجب الناس وظنوا أنه يقتل الأب فلما قرب منه أعطاه السيف وأمسك بيده الجفن وأمره أن يعيد السيف إلى الجفن فكلما رام الرجل ذلك قلب السلطان الجفن وأمره أن يعيد السيف إلى الجفن فكلما رام الرجل ذلك قلب السلطان الجفن فلم يمكنه من إدخال السيف فيه فقـال‏:‏ مالـك لا تدخـل السيـف

فقال‏:‏ يا سلطان ما تدعني‏.‏

فقال‏:‏ كذلك ابنتك لو ترد ما فعل بها هذا الرجل ولما أمكنه غصبها وقهرها فإن كنت تريد قتله لأجـل فعلـه فاقتلهمـا جميعـًا فبقـي الرجـل لا يـرد جوابـًا وقال‏:‏ الأمر للسلطان‏.‏

فاحضر من زوجة بها وأعطى المهر من الخزانة‏.‏

ودخل على هذا السلطان واعظ فحكى له أن بعض الأكاسرة انفرد عن عسكره فجاز على بستـان فطلـب منـه مـاء ليشـرب فأخرجـت لـه صبية إناء فيه ماء قصب السكر يزكو عندنا حتى نعصره بأيدينا فيخرج منه هذا الماء‏.‏فقال‏:‏ احضريني شيئًا آخر منه فمضت وهي لا تعرفه فنـوى فـي نفسـه اصطفـاء المكـان لنفسـه وتعويضهـم عنـه فما كان بأسرع من أن خرجت باكية فقال لها‏:‏ ما لك فقالت نية سلطاننا قد تغيرت علينا‏.‏

فقال لها‏:‏ من أين علمت قالـت كنـت آخـذ مـن هـذا المـاء مـا أريـد مـن غيـر تعسـف والـآن فقد اجتهدت في العصر فلم يسمح ببعض ما كان يخرج عفوًا‏.‏

فعلم صدقها فقال‏:‏ ارجعي الآن فإنك تلقين الغرض ونوى أن لا يفعل ما عزم عليه فخرجت ومعها ما شاءت وهي مستبشرة‏.‏

فلما حكى الواعظ هذا قال له السلطان‏:‏ أنت تحكي لي مثل هذا فلم لا تحكي للرعية أن كسـرى اجتاز وحده على بستان فقال للناطور‏:‏ ناولني عنقودًا من الحصرم فقد كظني العطش واستولـت علـي الصفـراء فقـال لـه‏:‏ مـا يمكننـي فـإن السلطان لم يأخذ حقه منه فما يمكنني جنايته فعجب من حضر وكان فيهم نظام الملك من مقابلة السلطان تلك الحكاية بهذه واستدلوا على قـوة فطنتـه وقد سار هذا السلطان من أصبهان إلى إنطاكية وعاد إلى بغداد فما نقل أن أحدًا مـن عسكـره أخـذ شيئـًا بغيـر حـق ودخـل إلـى بغداد ثلاث مرات وكان الناس يخافون الغلاء فيظهر الأمـر بخلـاف مـا ظنـوا وكانـت السوقـة تختـرق عسكـره ليـلًا ونهـارًا والسـوادي يطـوف بالتيـن والدجـاج في وسط العسكر ولا يخافون ولا يبيعون إلا بما يريدون‏.‏

وتقدم بترك المكوس فقال له أحد المستوفين يا سلطان العام قد أسقطت من خزائن أموالك ستمائة ألف ونيفًا فيما هذا سبيله فقال‏:‏ المال مال الله والعبيد عبيده والبلاد بلاده وإنما يبقى في ذلك فمتى راجعنـي أحد في ذلك تقدمت بضرب عنقه‏.‏

وذكر هبة الله بن المبارك بن يوسف السقطي في تاريخه قال‏:‏ حدثني عبد السميع بن داود العباسي قال‏:‏ قصد ملك شاه رجلان من أهل البلاد السفلى من أرض العراق يعرفان‏:‏ بابني غزال من قرية تعرف بالحدادية فتعلقا بركابه وقالا‏:‏ نحن من أسفل واسط مـن قريـة تعـرف بالحدادية مقطعة لخمارتكين الحلبي صادرنا على ألف وستمائـة دينـار وكسـر ثنيتـي أحدنـا والثنيتان بيده وقد قصدناك أيها الملك لتقتص لنا منه فقد شاع من عدلك ما حملنا على قصدك فإن أخذت بحقنا كما أوجب الله عليك وإلا فالله الحاكم بالعدل بيننا‏.‏

وفسر على ما قالـاه‏.‏

قـال عبـد السميـع‏:‏ فشاهـدت السلطـان وقـد نـزل عـن فرسه وقال‏:‏ ليمسك كل واحد منكما بطرف كمي واسحباني إلى دار حسن هو نظام الملك فأفزعهما ذلك ولم يقدما عليه فأقسم عليهما إلا فعلا فأخذ كل واحد منهما بطرف كمه وسارا به إلى باب النظام فبلغه الخبـر فخرج مسرعًا وقبّل الأرض بين يديه وقال أيها السلطان المعظم ما حملك على هذا فقال‏:‏ كيـف يكـون حالـي غـدًا بيـن يـدي اللـه إذا طولبـت بحقـوق المسلمين وقد قلدتك هذا الأمر لتكفيني مثـل هـذا الموقـف فـإن تطـرق علـى الرعيـة ثلم لم يتطرق على الرعية إلا بك وأنت المطالب فانظر بين يديك فقبّل الأرض وسـار فـي خدمتـه وعـاد مـن وقتـه فكتـب بعـزل خمارتكيـن وحـل اقطاعـه وردّ المـال إليهـا وقلـع ثنيتيـة إن ثبـت عليـه البينـة ووصلهما بمائة دينار وعادا من وقتهما‏.‏

واستحضر ملك شاه مغنية مستحسنة بالري فأعجبته بغنائها واستطابه فتاقت نفسه إليهـا فقالـت له‏:‏ يا سلطان إني أغار على هذا الوجه الجميل أن يعذّب بالنار وأن بين الحلال والحرام كلمـة فقـال‏:‏ صدمـت واستدعـى القاضي فزوّجه إياها وكان هذا السلطان قد أفسد عقيدته الباطنية ثم رجع إلى الصلاح‏.‏

قال المصنف‏:‏ نقلت مـن خـط ابـن عقيـل قـال‏:‏ كـان الجرجانـي الواعـظ مختصـًا بجلـال الدولـة فاستسرنـي أن الملك قد أفسد الباطنية فصار يقول لي‏:‏ إيش هو الله وإلى ما تشيرون بقولكم الله فبهت وأردت جوابًا حسنًا فكتبت‏:‏ إعلم أيها الملك أن هؤلاء العوام والجهال يطلبون الله من طريق الحواس فإذا فقدوه جحدوه وهذا لا يحسن بأرباب العقول الصحيحة وذلك أن لنا موجودات ما نالها الحس ولم يجحدها العقل ولم يمكننا جحدها لقيام دلالة العقل على إثباتها فـإن قـال لـك أحـد مـن هـؤلاء‏:‏ لا يثبـت إلا مـا نـرى فمـن هاهنـا دخل الإلحاد على جهال العوام الذين يستثقلـون الأمر والنهي وهم يرون أن لنا هذه الأجساد الطويلة العميقة التي تنمي ولا يعد وتقبل الأغذية وتصدر عنها الأعمال المحكمة كالطب والهندسة فعلموا أن ذلك صادر عن أمر وراء هذه الأجساد المستحيلة وهو الروح والعقل فإذا سألناهم هل أدركتم هذين الأمرين بشيء من إحساسكـم قالوا‏:‏ لا لكنا أدركناهما من طريق الاستدلال بما صدر عنهما من التأثيرات‏.‏

قلنا‏:‏ فمـا بالكم جحدتم الإله حيث فقدتموه حسًا مع ما صدر عنه من إنشاء الرياح والنجوم وإدارة الأفلـاك وإنبـات الـزرع وتقليـب الأزمنـة وكمـا أن لهذا الجسد روحًا وعقلًا بهما قوامه ولا يدركهما الحسن لكن شهدت بهما أدلة العقل من حيث الآثار كذلك الله سبحانه وتعالى وله المثل الأعلى ثبت بالعقل لمشاهدة الإحساس من آثار صنائعه وإتقان أفعاله‏.‏

قال‏:‏ فحكى لي أنه أعاده عليه فاستحسنه وهش إليه ولعن أولئك وكشف إليه ما تقولون له ثم إن السلطان ملك شاه قدم ما سبق ذكره في حوادث السنين فتوفى السلطان في ليلة الجمعة النصف من شـوال وقـد ذكروا فـي سبـب موتـه ثلاثـة آقـوال‏:‏ أحدهـا‏:‏ أنـه خـرج إلـى الصيـد بعـد صلـاة العيـد فأكـل مـن لحـم الصيـد وافتصـد فحـمّ فمـات‏.‏

والثانـي‏:‏ أنـه طرقته حمى حادة فمات‏.‏

والثالث‏:‏ أن خردك سمّه في خلال هلك به وكان عمره سبعًا وثلاثين سنة ومده ملكه تسع عشرة سنة وأشهر ودفن في الشونيزية ولم يصل عليه أحد‏.‏

المرزبان بن خسرو ابو الغنائم المسمى تاج الملك وهو الذيبن التاجية ببغـداد وبنـى تربـة الشيـخ أبـي إسحـاق وعمـل لقبـره ملبنـًا وكان قد زعم ملك شاه أن يستـوزره بعـد النظـام فهلـك ملـك شـاه فتولـى أمـر ابنهمحمـود وخـرج ليقاتـل بركيـارق فقتل وقطّعـه غلمـان النظـام إربًاإربـًا لمـا كانـوا ينسبـون إليـه من قتل النظام ومثلوا به وذلك في ذي الحجة من هذه السنة‏.‏

هبة الله بن عبد الوارث بن علي بن أحمد بن نوري أبو القاسم الشيرازي أحد الرحالين فـي طلـب الحديـث الجواليـن فـي الآفـاق البالغيـن منـه سمـع بخراسـان والعـراق وقومـس والجبـال وفارس وخوزستان والحجاز والبصرة واليمن والجزيرة والشامات

والثغور والسواحل وديار مصر وكان حافظًامتقنًاثقة صالحًا خيرًا ورعـًا حسـن السيـرة كثيـرة العبادة مشتغلا بنفسه وخرّج التخاريج وصنّـف وأبـي الحسيـن بـن المهتـدي وأبـي الغائـم بـن المأمون وأبي على يعلى بن وشاح وجابر بن ياسيـن ودخـل صريفينـي فسألـه‏:‏ هـل سمعـت شيئًامن الحديث فأخرج إليه أصوله فقرأها عليه وكتب إلى بغداد فأخبر الناس فرحلوا إليه وكـان هبـة اللـه محمـد بـن عبـد الـوارث يحكـي عـن والدتـه فاطمـة بنـت علي قالت‏:‏ سمعت أبا عبد اللـه محمـد بـن أحمـد المعـروف بابـن أبـي زرعـة الطبـري قـال‏:‏ سافـرت مـع أبـي إلـى مكـة فأصابتنـا فاقـة شديدة فدخلنا مدنية الرسول صلى الله عليه وسلم وبتنا طاويين وكنت دون البالغ فكنت أجـيء إلـى أبـي وأقـول‏:‏ أنـا جائـع فأتـى بـي أبـي إلـى الحضـرة وقـال‏:‏ يـا رسـول اللـه أنـا ضيفـك الليلة وجلس فلما كان بعد ساعة رفع رأسه وجعل يبكي ساعة ويضحك ساعة‏.‏

فقال‏:‏ رأيت رسـول اللـه عليه وسلم فوضع في يدي دراهم ففتح يده فإذا فيها دراهم وبارك الله فيها إلى رجعنـا إلـى شيـراز وكنـا ننفـق منهـا توفـي هبة الله في هذه السنة بمرو وكانت علته البطن فقام في ليلـة وفاتـه سبعيـن مـرة أو نحوهـا فـي كـل مـرة يغتسـل فـي النهـر إلـى أن توفـي علـى الطهـارة رحمـه الله وإيانا وجماعة المسلمين‏.‏


الجزء السابع عشر

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ثم دخلت سنة ست وثمانين وأربعمائة

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الذي كان من خاتون بنت ملكشاه توفي يوم الثلاثاء ثالث عشر جمادى الأولى من هذه السنة وجلس الوزيرعميد الدولة للعزاء به ثلاثة أيام‏.‏

أحمد بن محمد بن أحمد أبوالعباس اللباد

أبْهَرُي الأصل أصبهاني المولد والمنشأ أحد عدول أصبهـان رحـل البلـاد وسمـع الكثيـر وجمـع الشيوخ وكان ثقة حسن الخلق سليم مضت أموره على السداد قُتِلَ في أيام الباطنية مظلومًا في شوال هذه السنة‏.‏

سليمان بن إبراهيم بن حمد بن سليمان أبو مسعود الأصبهاني ولد في رمضان سنة سبع وتسعين وثلثمائة ورحل في طلب الحديث وطلب وتعب وجمع ونسخٍ‏.‏

وسمع أبا بكر بن مردويه وأبا نعيم وأبا علي بن شاذان وأبا بكر البرقانـي وخلقـًا كثيرًا‏.‏

سمع منه أبو نعيم وأبو بكر الخطيب وكـان لـه معرفـة بالحديـث وصنّـف التصانيـف وخرج على الصحيحين وتوفي في ذي القعدة من هذه السنة بأصبهان‏.‏

عبد اللّه بن عبد الصمد حدَث عنه شيخنا ابن ناصر توفي في ربيع الآخر ودفن في داره بقصر بني المأمون‏.‏

عبد بن علي بن زكري أبوالفضل الدقاق سمع أبا الحسين بن بشران وسمع منه أشياخنا وتوفي يوم الثلاثاء‏.‏

عبد الواحد بن علي بن محمد بن فهد أبوالقاسم العلاف سمع أبا الفرج الغوري وأبا الفتح بن أبي الفوارس وهو آخر مـن حـدث عنهمـا سمـع منـه أشياخنا وتوفيَ يوم الجمعة سادس عشر ذي القعدة ودفن بباب حرب‏.‏

عبد الواحد بن أحمد بن الحصين الدسكري أبوسعد الفقيه صحب أبا إسحاق الشيرازي وروى الحديث ثم خدم فـي المخـزن وكـان مألفـًا لأهـل العلـم وكـان يقـول‏:‏ ما غمر بدني هذا في لذة قط وتوفي يوم الثلاثاء العشرين من رجب ودفن بباب حرب‏.‏

علي بن أحمد بن يوسف بن جعفر‏.‏

أبو الحسن الهًكّاري والهكارية جبال فوق الوصل فيها قرى ابتنى اربطة وقدم إلى بغداد فنزل في رباط الزوزني وسمع الحديث من أبي القاسم بن بشران وأبي بكر الخياط وغيرهما‏.‏

وكان صالحًا من أهل السُّنّـة كثير التعبد وحدّث فسمع منه أبو المظفر ابن التريكي الخطيب وكان يقول‏:‏ رأيت رسول اللّه صلى الله عليه وسلـم فـي المنـام فـي المدرسـة فـي الروضـة فقلـت‏:‏ يـا رسـول اللـه أوصنـي فقـال‏:‏ ‏ «‏ عليـك باعتقـاد مذهـب أحمـد بـن حنبـل ومذهـب الشافعـي وإيـاك ومجالسـة أهل البدع ‏» ‏ توفي في محرم هذه السنة وورد الخبر بذلك إلى بغداد‏.‏

علي بن محمد بن محمد أبو الحسن الخطيب الأنباري ابن الأخضر سمـع أبـا أحمـد الفرضـي وهو آخر مَنْ حدَّث في الدنيا عنه وتوفي بالأنبار في شوال روى عنه أشياخنا اخرهم أبو الفتح ابن البطي وبلغ من العمر خمسًا وتسعين‏.‏

علي بن هبة اللّه بن علي بن جعفر بن علىِ بن محمد بن دلف بن أبي دلف العجلي أبو نصر بن ماكولا ولد سنة اثنتين وأربعمائة وكان حافظًا للحديث وصنَّف كتاب المؤتلف والمختلف فذكر فيه كتـاب عبـد الغنـي وكتـاب الدارقطنـي والخطيـب وزاد عليهم زيادات كثير وسمّاه‏:‏ كتاب الإكمال وكان نحويًا مبرزًا غزل الشعر فصيح العبارة وسمع من أبي طالب‏.‏

قال أبو طالب الطبـري‏:‏ وحـدث كثيـرًا وسمعـت شيخنـا عبـد الوهـاب يطعن فيدينه ويقول‏:‏ العلم يحتاج إلى دين وقُتل في خوزستان في هذه السنة أوفي السنة بعدها‏.‏

نصر بن الحسن بن القاسم بن الفضل أبو الليث وأبو الفتح التنكتي وكان له كنيتان‏.‏

من أهل تنك بلدة عند الشاش ما وراء النهر ولد سنـة سـت وأربعمائـة وطاف البلاد وسار من الشرق إلى الغرب وجال في بلاد الأندلس وأقام بها مدة وسمع من جماعة وحدِّث بصحيح مسلم وبالمتفق لأبي بكر الجوزقي حدتنا عنه شيوخنا وكان نبيلًا صدوقًا أمينًا ثقة من أهل الثروة كثير النعم حسـن الـزي مليـح البشـر كريـم الأخلـاق قومـت تركته بعد موته مائة ألف وثلاثين ألف دينار توفي في ذي القعدة من هذه السنة بنيسابور ودفن بالحيرة‏.‏

يعقوب بن إبراهيم بن أحمد بن سطور أبوعلي البرزبيني سمع أبا إسحاق البرمكي وتفقه على القاضي أبي يعلى ابن الفراء ودرس في حياته وصنف وحدّث فروي عنه أشياخنا وشهد عند أبي عبد اللهّ الدامغاني في سنة ثلاث وخمسين هو والشريف أبو جعفر ورُدّ إليه قضاء باب الأزج وتوفـي فـي شـوال هـذه السنـة عـن سبـع وسبعيـن سنـة ودفـن بمقبـرة دار الفيـل إلـى جانـب عبد العزيز غلام الخلال‏.‏


ثم دخلت سنة سبع وثمانين وأربعمائة

ثم دخلت سنة سبع وثمانين وأربعمائة
فمن الحوادث فيها أنـه لمـا قـدم السلطـان بركيارق بن ملكشاه بغداد تقرر مع الخليفة المقتدي بأن يحمل السلطان إليه المال الذي ينسب إلى البيعة وأن يخطب له بالسلطنة على رسم أبيه وتقدم الخليفة إلى أبي سعد بن الموصلايا كاتب الإنشاء أن يكتب عهده فكتب ورتبت الخلع وذلك يوم الجمعة رابع عشرمحرم وحمل العهد إلى الخليفة يوم الجمعة فوقع فيه وتأمل الخلع ثم قدم إليه الطعام فتناول منـه وغسـل يـده وأقبـل علـى النظـر فـي العهـد وهـو أكمـل مـا كان صحة وسرورأ وبين يديه قهرمانته

شمـس النهار فقال لها‏:‏ مَنْ هذه الأشخاص الذين قد دخلوا علينا بغير إذن قالت‏:‏ فالتفت فلم أر أحدًا ورأيته قد تغيرت حالته استرخت يداه ورجلاه وانحلت قواه وسقط إلى الـأرض‏.‏

فظننتها غشية لحقته ومِرّة غلبته فحللت أزرار ثيابه فوجدته لا يجيب داعيًا فحققت موته ثم أنها تماسكت وتشجعت وقالت لجارية كانت عنده‏:‏ ليس هذا وقت يظهر فيه الهلع فإن ظهـر منـك صيـاح قتلتـك‏.‏

وأفردتهـا فـي حجرة وأغلقت عليها الباب ثم نفّذت بمن استدعى يَمنًا الخادم وهو صهر القهرمانة على ابنتها فلما حضر أمرته باستدعاء الوزير عميد الدولـة ابـن جهير فمضى إليه عند اختلاط الظلام فلما شعر به ارتاع وخرج إليه فأمره بالحضور فحضر والأفكار تتلاعب به فلما رأى القهرمانة أجلها زيادة على ما جرت به عادته معها فدخلت الحجرة إلـى أن قالـت‏:‏ قـد عجـزت عـن الخدمـة وقـد عولـت علـى سـؤال أميـر المؤمنيـن أن يـأذن لـي فـي الحـج وأنـت شفيعـي إليـه وأسألـك أن تحفظنـي فـي مغيبي كما تحفظني في مشهدي وأخذت عليه الأيمان أن يتوفر على مصالحها استوثقـت منـه استنهضتـه فدخـل علـى الخليفـة فـرآه مسجـى فأجهـش بالبكـاء وأحضـروا ولـي العهـد المستظهـر فعرفـوه الحـال وعـزوه عـن المصيبـة وهنأوه بالخلافة وبايعوه‏.‏

فقـد بـان بما ذكرنا أنه من حوادث هذه السنة موت المقتدي وخلافة المستظهر‏.‏

قال شيخنا أبو الفضـل بن ناصر‏:‏ كانت ببغداد زلزلة في محرم سنة سبع وثمانين العشائين فحدث بعدها موت المقتدي وخروج تتش وقتله ومجيء بركيارق إلى بغداد وغير ذلك من الفتن والحروب وغلاء البسعر‏.‏


باب ذكر خلافة المستظهر بالله

باب ذكر خلافة المستظهر بالله
ولما بويع المستظهر وهو ابن ست عشرة سنة وشهرين واسمه أحمد بن المقتدي ويكنى‏:‏ أبا العباس وأمـه أم ولـد كـان كريـم الأخلـاق ليـن الجانـب سخـي النفـس مؤثـرًا للإحسـان حافظـًا للقرآن محبآَ للعلم منكرًا للظلم فصيح اللسان له شعر مستحسن منه قوله‏:‏ أذاب حر الهوى في القلب ماجَمدا يومًا مددتُ على رسم الوداع يدا فكيف أسلك نهج الاصطبار وقد أرى طرائق في مهوى الهوى قددا قد أخلف الوعد بدر قد شغفت به من بعدما قد وفى دهرًا بما وعدا إن كنت أنقض عهد الحب في خلدي من بعد هـذا فـلا عاينتـه أبـدا ولما بويع المستظهر استوزر أبا منصور ابن جهير وقال له‏:‏ الأمور مفوضة إليك والتعويل فيها عليك فدبرها بما تراه‏.‏

فقال‏:‏ هذا وقت صعب وقد اجتمعـت العساكـر ببغـداد مـع هـذا السلطان الذي عندنا ولا بد من بذل الأموال التي تستدعي إخلاصهم وطاعتهم‏.‏

فقال له‏:‏ الخزائن بحكمك فتصرف فيها عن غير استنجاز ولا مراجعة ولا محاسبة‏.‏

فقال‏:‏ ينبغي كتمان هذه الحال إلى أن يصلح نشرها وأنا أستأذن في إطلاع ابني الموصلايا على الحال فهما كاتبا الحضرة‏.‏

فقال المستظهـر‏:‏ قـد أذن فـي ذلـك وفـي جميـع مـا تـراه فخـرج إلـى الديـوان واستدعـى ابنـيّ الموصلايـا وقال لهما‏:‏ قد حدث حادثة عظيمة وتفاوضوا فيما يقع عليه العمل‏.‏

فركب عميد الدولة باكرًا إلى السلطان بركيارق يوم السبت وهو متشجع فخلع عليه وعاد إلى بيت النوبة فأنهـى الحـال إلـى المستظهـر وجـرى الأمـر فـي ذلـك على أسدّ نظام إلا أن الأرجاف انتشر في هذا اليوم ثم تكاثر في يوم الأحد ثم زاد يوم الإثنين فوقع الوزير إلى أرباب المناصب بالحضور فحضـر طـراد بـن محمـد مـن بـاب البصـرة في الزمرة العباسية مظهرين شعار المصيبة وجاء‏.‏

نقيب الطالبييـن المعمـر علـى مثـل ذلـك في زمرة العلوية فضجَّ الناس بالبكاء ثم أظهر موت المقتدي بعد ثلاثـة أيـام وذلـك يـوم الثلاثـاء ثامـن عشـر المحـرم فأخـرج في تابوت وصلى عليه المستظهر ولم يحضر السلطان بل حضر أعيان دولته وأرباب المناصب وأهل العلـم مثـل الغزالـي والشاشـي وابـن عقيل فبايعوه وكان المتولي لأخذ البيعة على الكل الوزير أبومنصور بن جهير‏.‏

وكان المستظهر كريمآَ فحكى أبو الحسن المخزني قال‏:‏ أخرج إلينا من الدار أربع عشرة جبةً

طلساء قد تدنست أزياقها تزيد قيمتها على خمسمائة دينار فسلمها إلى مطري وظننت أن كُتَّاب المخزن قد أثبتوها ولم تطلب مني ولا ذكرت بها واتصلت أشغالي ومضى على هذا حـدود مـن ثلـاث سنيـن فخرج إلينا من طلب الجباب فأنكرت الحال وقلت‏:‏ متى كان هذا وفي أي وقت فذكروني الوقت ومَنْ جاء بها فتذكرت ومـا علمـت إلـى مـن سلمتهـا فاستدعيـت كل مطري جرت عادته بخدمة المخزن فحضروا وفيهم الذي سلمتها إليه فتأملته وقد استحال لونه فقلت له‏:‏ أيـن الجبـاب فلـم ينطـق فعاودتـه فسكـت فأمـرت بضربـه فقـال‏:‏ أصدقـك لمـا أصلحـت الجبـاب لـم تلتمـس منـي وبقيـت سنـة وعملـت بعدهـا أعمـالًا كثيـرة للمخزن وما ذكرت لي فعلمت أنها قد نسيت وكان عليَّ ديـن فبعـت واحـدة ثـم مضـى زمـان فلـم تطلـب فبعـت أخـرى ثـم أخـرى إلـى أن بقـي عنـدي منهـا ست جباب فبعتها جملة وجهَزتُ ابنة لي واللّه ما في يدي منها خيط ولا من ثمنها حبة وما لي سوى ثمن دويرة البنت والرحل الذي جهَّزتها بـه فقلـت‏:‏ ويلـك‏.‏

خاطـرت بدمـي وعرَّضتنـي للتهمـة ودخلـت علـى أبـي القاسم بن الحصين صاحب المخزن فعرَّفته فتقدم بتقييده وحمله إلى الحبس ثم طولع المستظهر بالحال وترقب أن يتقدم بقطع يده إظهارًا للسياسة فوقع أن أمر بالجواب‏.‏

كانت المقابلة لمن فرضه الحفظ إذ فرَّط فالذنب للراعي إذ نعس لا للذئب إذ اختلس والذي انصرف فيه ثمن الثياب أنفع لأربابها وفي ربيع الآخرة‏:‏ رأى بعـض اليهـود منامـًا أنهـم سيطيـرون فجـاء فأخبرهـم فوهبـوا أموالهـم وذخائرهم وجعلوا ينتظرون الطيران فلم يطيروا فصاروا ضحكة بين الأمم‏.‏

وفي ثالث عشر شعبـان‏:‏ ولـى أبـو الحسـن الدامغانـي قضـاء القضـاة ولـاه الوزيـر عميـد الدولـة شفاهـًا وتقدم بإضافة الخلع في الديوان وعبر بنهر القلائين ومعه النقيبان وحجاب الديوان وأتى محلته والفتنهَ قائمة فسكنت فجلس وحكم وولـى أخـاه أبـا وُجعفـر القضـاء بالرصافـة وبـاب الطـاق ومـن أعلـى بغـداد إلـى الموصـل وغيرهـا من البلاد بعد أن قبل شهادته وكانت الفتنة بين أهل نهر طابق وأهـل بـاب الارحـاء فاحترقـت نهـر طابـق وصـارت تلـولًا فلمـا احترقـت نهر طابق عبريمن وصاحب الشرطة فقتل رجلًا مستورًا فنفر الناس عنه وعزل في اليوم الثالث من ولايته‏.‏


ذكر من توفي في هذه السنة من الأكابر

باب ذكر خلافة المستظهر بالله
ولما بويع المستظهر وهو ابن ست عشرة سنة وشهرين واسمه أحمد بن المقتدي ويكنى‏:‏ أبا العباس وأمـه أم ولـد كـان كريـم الأخلـاق ليـن الجانـب سخـي النفـس مؤثـرًا للإحسـان حافظـًا للقرآن محبآَ للعلم منكرًا للظلم فصيح اللسان له شعر مستحسن منه قوله‏:‏ أذاب حر الهوى في القلب ماجَمدا يومًا مددتُ على رسم الوداع يدا فكيف أسلك نهج الاصطبار وقد أرى طرائق في مهوى الهوى قددا قد أخلف الوعد بدر قد شغفت به من بعدما قد وفى دهرًا بما وعدا إن كنت أنقض عهد الحب في خلدي من بعد هـذا فـلا عاينتـه أبـدا ولما بويع المستظهر استوزر أبا منصور ابن جهير وقال له‏:‏ الأمور مفوضة إليك والتعويل فيها عليك فدبرها بما تراه‏.‏

فقال‏:‏ هذا وقت صعب وقد اجتمعـت العساكـر ببغـداد مـع هـذا السلطان الذي عندنا ولا بد من بذل الأموال التي تستدعي إخلاصهم وطاعتهم‏.‏

فقال له‏:‏ الخزائن بحكمك فتصرف فيها عن غير استنجاز ولا مراجعة ولا محاسبة‏.‏

فقال‏:‏ ينبغي كتمان هذه الحال إلى أن يصلح نشرها وأنا أستأذن في إطلاع ابني الموصلايا على الحال فهما كاتبا الحضرة‏.‏

فقال المستظهـر‏:‏ قـد أذن فـي ذلـك وفـي جميـع مـا تـراه فخـرج إلـى الديـوان واستدعـى ابنـيّ الموصلايـا وقال لهما‏:‏ قد حدث حادثة عظيمة وتفاوضوا فيما يقع عليه العمل‏.‏

فركب عميد الدولة باكرًا إلى السلطان بركيارق يوم السبت وهو متشجع فخلع عليه وعاد إلى بيت النوبة فأنهـى الحـال إلـى المستظهـر وجـرى الأمـر فـي ذلـك على أسدّ نظام إلا أن الأرجاف انتشر في هذا اليوم ثم تكاثر في يوم الأحد ثم زاد يوم الإثنين فوقع الوزير إلى أرباب المناصب بالحضور فحضـر طـراد بـن محمـد مـن بـاب البصـرة في الزمرة العباسية مظهرين شعار المصيبة وجاء‏.‏

نقيب الطالبييـن المعمـر علـى مثـل ذلـك في زمرة العلوية فضجَّ الناس بالبكاء ثم أظهر موت المقتدي بعد ثلاثـة أيـام وذلـك يـوم الثلاثـاء ثامـن عشـر المحـرم فأخـرج في تابوت وصلى عليه المستظهر ولم يحضر السلطان بل حضر أعيان دولته وأرباب المناصب وأهل العلـم مثـل الغزالـي والشاشـي وابـن عقيل فبايعوه وكان المتولي لأخذ البيعة على الكل الوزير أبومنصور بن جهير‏.‏

وكان المستظهر كريمآَ فحكى أبو الحسن المخزني قال‏:‏ أخرج إلينا من الدار أربع عشرة جبةً

طلساء قد تدنست أزياقها تزيد قيمتها على خمسمائة دينار فسلمها إلى مطري وظننت أن كُتَّاب المخزن قد أثبتوها ولم تطلب مني ولا ذكرت بها واتصلت أشغالي ومضى على هذا حـدود مـن ثلـاث سنيـن فخرج إلينا من طلب الجباب فأنكرت الحال وقلت‏:‏ متى كان هذا وفي أي وقت فذكروني الوقت ومَنْ جاء بها فتذكرت ومـا علمـت إلـى مـن سلمتهـا فاستدعيـت كل مطري جرت عادته بخدمة المخزن فحضروا وفيهم الذي سلمتها إليه فتأملته وقد استحال لونه فقلت له‏:‏ أيـن الجبـاب فلـم ينطـق فعاودتـه فسكـت فأمـرت بضربـه فقـال‏:‏ أصدقـك لمـا أصلحـت الجبـاب لـم تلتمـس منـي وبقيـت سنـة وعملـت بعدهـا أعمـالًا كثيـرة للمخزن وما ذكرت لي فعلمت أنها قد نسيت وكان عليَّ ديـن فبعـت واحـدة ثـم مضـى زمـان فلـم تطلـب فبعـت أخـرى ثـم أخـرى إلـى أن بقـي عنـدي منهـا ست جباب فبعتها جملة وجهَزتُ ابنة لي واللّه ما في يدي منها خيط ولا من ثمنها حبة وما لي سوى ثمن دويرة البنت والرحل الذي جهَّزتها بـه فقلـت‏:‏ ويلـك‏.‏

خاطـرت بدمـي وعرَّضتنـي للتهمـة ودخلـت علـى أبـي القاسم بن الحصين صاحب المخزن فعرَّفته فتقدم بتقييده وحمله إلى الحبس ثم طولع المستظهر بالحال وترقب أن يتقدم بقطع يده إظهارًا للسياسة فوقع أن أمر بالجواب‏.‏

كانت المقابلة لمن فرضه الحفظ إذ فرَّط فالذنب للراعي إذ نعس لا للذئب إذ اختلس والذي انصرف فيه ثمن الثياب أنفع لأربابها وفي ربيع الآخرة‏:‏ رأى بعـض اليهـود منامـًا أنهـم سيطيـرون فجـاء فأخبرهـم فوهبـوا أموالهـم وذخائرهم وجعلوا ينتظرون الطيران فلم يطيروا فصاروا ضحكة بين الأمم‏.‏

وفي ثالث عشر شعبـان‏:‏ ولـى أبـو الحسـن الدامغانـي قضـاء القضـاة ولـاه الوزيـر عميـد الدولـة شفاهـًا وتقدم بإضافة الخلع في الديوان وعبر بنهر القلائين ومعه النقيبان وحجاب الديوان وأتى محلته والفتنهَ قائمة فسكنت فجلس وحكم وولـى أخـاه أبـا وُجعفـر القضـاء بالرصافـة وبـاب الطـاق ومـن أعلـى بغـداد إلـى الموصـل وغيرهـا من البلاد بعد أن قبل شهادته وكانت الفتنة بين أهل نهر طابق وأهـل بـاب الارحـاء فاحترقـت نهـر طابـق وصـارت تلـولًا فلمـا احترقـت نهر طابق عبريمن وصاحب الشرطة فقتل رجلًا مستورًا فنفر الناس عنه وعزل في اليوم الثالث من ولايته‏.‏


ثم دخلت سنة ثمان وثمانين وأربعمائة

ثم دخلت سنة ثمان وثمانين وأربعمائة
فمن الحوادث فيها ورود يوسـف بن أبق التركماني إلى بغداد في صفر أنفذه تاج الدولة أبو سعيد تتش بن محمد ألب أرسلان لإقامة الدعوة له فأخرج إليه من الديوان حاجب فلما لقيه ضربه وأراد خروج الوزير فعلم أنه طالب مكيدة ودخل بغداد فاستدعى سيف الدولة صدقة بن منصور وكان نافرًا من تاج الدولة ولم يغير الخطبة في بلاده لبركيارق لما غيرها الديوان فخيم سيف الدولة ببـاب الشعيـر فرحـل ابن أبق فنهب باجسري وقرر على شهربان ثلاثة آلاف دينار ونهب طريق خراسان فقال الوزير لحاجبه‏:‏ قل للورامية استلأموا بسدفة - يريد ألبسوا السلاح في ظلمة الليل - فقال لهم الحاجب‏:‏ قال لكم مولانا ناموا في الصفة فقال ورام بن أبي فراس‏:‏ فكأنا برحنا من الصفة فعاد الحاجب فقال له الوزير‏:‏ ما الذي قلت فأخبره فضحك وقال‏:‏ شر المصائب ما يضحك ثم إن الخليفة استدعى ابن أبـق فدخل فقبل الأرض خارج الحلبة ونزل بدار المملكة واستعد أهل بغداد السلاح وتحارسوا لأنـه كـان عازمـًا علـى نهب بغداد فوصل أخو يوسف فأخبره بقتل تاج الدولة فانهزم قاصدًا إلى حلب وكانت الوقعة بين تاج الدولة وبركيارق يوم الأحد سابع عشر صفر سنة ثمان وثمانين بموضع بقرب الري وكان تاج الدولة في القلب فقتل في أول من قتل‏.‏

وفـي يـوم الجمعـة تاسـع عشـر ربيـع الـأول‏:‏ خطـب لولـي العهـد أبـي منصـور الفضل ابن المستظهر بالله عمدة الدين‏.‏

وفي ثامن عشر ربيع الأخر‏:‏ خرج الوزير عميد الدولة أبو منصورفخط السورعلـى الحريـم وقدرهومعـه المساح وتقدم بجبايات المال الذي يحتاج إليه عقارات الناس دورهم وأذن للعوام في الفرجة والعمل وحمل أهل المحال السلـاح والأعلـام والبوقـات والطبـول ومعهـم المعـاول والسبلـات وأنواع الملاهي من الزمور والحكايات والخيالات فعمل آهل باب المراتب من البواري المقيرة على صورة الفيل وتحته قوم يسيرون به وعملوا زرافة كذلك وأتى أهل قصر عيسى بسميرة كبيرة فيهـا الملاحـون يجدفـون وهـي تجـري على هاذور وأتى أهل سوق يحيى بناعورة تدور معهم في الأسـواق وعمـل أهـل سـوق المدرسة قلعة خشب تسير على عجل وفيها غلمان يضربون بقسي البندق والنشاب وأخرج قوم بئرًا على عجل وفيها حائك ينسج وكذلك القلاطونيون وكذلك الخبازون جاؤا بتنور وتحته ما يسير به والخباز يخبز ويرمي الخبز إلى الناس‏.‏

وكتـب أبـو الوفـاء بـن عقيـل إلـى الوزيـر ابـن جهير إحراق العوام بالشريعة في بناء السور فكان فيه مما نقلته من خطه لولا اعتقادي صحة البعث وأن لنا دارًا أخرى لعلي أكون فيها على حال أحمدهمـا لمـا بغضـت نفسـي إلـى مالـك عصـري وعلـى اللـه أعتمـد فـي جميـع ما أورده بعد أن أشهده أني محب متعصب لكن إذا تقابل دين محمد ودين بني جهير فو الله ما أزن هذه بهذه ولوكنت كذلك كافرًا فأقول إن كان هذا الخرق الذي جرى بالشريعة عن عمد لمناصة واضعها فما بالنا نعتقد الختمات ورواية الأحاديث وإذا نزلت بنا الحوادث تقدمنا مجموع الختمات والدعاء عقيبها ثـم بعـد ذلـك طبـول وسوانـي ومخانيث وخيال وكشف عورات الرجال مع حضور النساء إسقاطًا لحكم الله وما عندي يا شرف الدين أن فيك أن تقوم لسخطة من سخطات الله ترى بأي وجه تلقى محمدًا صلى الله عليه وسلم بل لو رأيته في المنام مقطبًا كان ذلك يزعجك في يقظتك وأي حُرمةٍ تبقى لوجوهنا وأيدينا وألسنتنا عند الله إذا وضعنا الجباه ساجدة ثم كيف نطالب الأجناد تقبيل عتبة ولثم ترابها ونقيم الحد في دهليز الحريم صباحًا ومساءً على قدح نبيـذ مختلـف فيـه ثـم تمـرح العـوام فـي المنكـر المجمـع علـى تحريمـه هـذا مضـاف إلى الزناء الظاهر بباب بـدر ولبـس الحريـر على جميع المتعلقين والأصحاب يا شرف الدين اتق سخط اللّه فإن سخطه لا تقاومه سماء ولا أرض فإن فسدت حالي بما قلت فلعل اللـه يلطـف بـي ويكفينـي هوائـج الطبـاع ثـم لاتلمنا على ملازمة البيوت والاختفاء عن العوام لأنهم إن سألونا لم نقل إلا ما يقتضي الإعظام لهذه القبائح والإنكار لها والنياحة على الشريعة أترى لوجاءت معتبة من اللهّ سبحانه في منام أوعلى لسان نبي إن لوكان قد بقي للوحي نزول أو ألقى إلى روع مسلم بإلهام هل كانت إلا إليك فاتق الله تقوى من علم مقدار سخطه فقد قال‏:‏ ‏ «‏فلما آسفونا انتقمنا منهم‏» ‏ وقد ملأتكم في عيونكم مدائح الشعراء ومداجاة المتمولين بدولتكم الأغنياء الأغبياء الذين خسروا اللّه فيكم فحسنوا لكم طرائقكم والعاقل مَنْ عرف نفسه ولم يغيره مدح مَنْ لايخبرها وفي شعبان‏:‏ شهد أبو الخطاب الكلوذاني وأبو سعيد المخرمي وفي رمضان جرح السلطان بركيارق جرحه رجل سجزي كان ستريًا على بابه بعد الإفطار فأخذ الجارح وأقر على رجلين سجزيين أنهما أعطياه مائة دينار ليقتله فقتل وقررا فاعترفا فضربا فلم يقرا على مَنْ أمرهما بذلك وعُذِّبا بأنواع العذاب فلم يذكرا مَن وضعهمـا فتُـرك أحدهمـا تحـت يـد الفيـل فقـال‏:‏ خلصونـي حتـى أقـر بالحـال‏.‏

فلمـا خلـي التفـت إلـى رفيقـه فقال له‏:‏ يا أخي لا بد من هذه القتلة فلا تفضح أهل سجستان بإفشاء الأسرار فقتلا وبعث يمن الخادم إلى السلطان مهنئًا له بالسلامة‏.‏

وفـي ذي القعـدة‏:‏ خـرج أبـو حامـد الغزالـي مـن بغـداد متوجهًا الى بيت المقدس تاركًا للتدريس في النظامية زاهدًا في ذلك لابسًا خشن الثياب بعد ناعمها وناب عنه أخوه في التدريس وعاد فـي السنـة الثالثـة مـن خروجـه وقـد صنَـف كتـاب الإحيـاء فكـان يجتمـع إليـه الخلـق الكثيـر كل يوم في الرباط فيسمعونه منه ثم حج في سنة تسعين ثم عاد إلى بلده‏.‏

وفي يوم عرفة‏:‏ خلع على القاضي أبي الفرج عبد الوهاب بن هبة اللّه السيبي ولقب بشرف القضَاة ورُدَّ إليه ولاية القضاء بالحريم وغيره‏.‏

وفي هذه السنة‏:‏ اصطلح أهل الكرخ مع بقية المحال وتزاوروا وتواكلوا وتشاربوا وكان هذا من العجائب‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أبو الفضل الباقلاوي ولد لثلاث بقين من جمادى الآخرة سنة ست وأربعمائة وسمع الحديث الكثير وكتبه وله به معرفة حسنة روى عنه أبو بكر الخطيب وحدثنا عنه أشياخنا وكان من الثقات وشهد عند أبي عبد الله الدامغاني ثم صار أمينًا له ثم ولي إشراف خزانة الغلات وتوفي ضحوة يوم الخميس رابع عشر رجب هذه السنة ودفن بمقبرة باب حرب‏.‏

تتش بن ألب أرسلان قُتل في وقعة كانت بينه وبين بركيارق ابن ملكشاه وكان وزير تتش أبو المظفر علي بن نظام الملـك فأسـر في الوقعة وكان وزير بركيارق أبو بكرعبد اللهّ بن نظام الملك فأطلق له أبا المظفر فعزله بركيارق واستوزر أبا المظفر‏.‏

حمد بن أحمد بن الحسن بن أحمد بن مسهرة أبو الفضل الحداد الأصبهاني سمـع خلقـًا كثيـرًا وقدم بغداد في سنة خمس وثمانين فروى الحلية ثا عن أبي نعيم وغيره وكان أكبـر مـن أخيـه أبـي علـي المعمـر وكان إمامًا فاضلًا عالمًا صحيح السماع محققًا في الأخذ‏.‏

توفي في هذه السنة‏.‏

بن عبد العزيز بن الحارث بن أسد بن الليث بن سليمان بن الأسود بن سفيان بن يزيد بن أكينة بن إبراهيم بن عبد اللّه بن الهيثم بن عبد الله وكان عبد اللّه اسمه‏:‏ عبد اللات فسماه النبي صلى الله عليه وسلم عبد اللّه وعلمه وأرسله إلى اليمامة والبحرين ليعلمهم أمر دينهم وقال‏:‏ نزع الله من صدرك وصدر ولدك الغل والغش إلى يوم القيامة‏.‏

أنبأنـا محمد بن ناصر أنبأنا أبو محمد التميمي قال‏:‏ سمعت أبي يقول‏:‏ سمعت أبي يقول‏:‏ سمعت أبـي يقـول‏:‏ سمعـت أبـي يقـول‏:‏ سمعـت أبـي يقـول‏:‏ سمعـت أبـي يقول‏:‏ سمعت أبي يقول‏:‏ سمعت أبي يقول‏:‏ سمعت علي بن أبي طالب يقول‏:‏ هتف العلم بالعمل فإن أجابه وإلا رحل ولد أبو محمد رزق اللّه سنة أربعمائة وقيل‏:‏ سنة إحدى وأربعمائة‏.‏

وقرأ القرآن على أبي الحسـن الحمامـي وقـرأ بالقـرا آت السبـعِ وسمِـع أبـا عمـر بـن مهدي وابن البادا وابني بشران وأبا علي بـن شـاذان وخلقـًا كثيـرًا وأخذ الفقه عن القاضي أبي علي بن أبي موسى الهاشمي وشهد عند أبـي عبـد اللّـه الحسيـن بـن علـي بـن ماكـولا قاضـي القضاة في يوم السبت النصف من شعبان هذه السنة ولم يزل شاهدًا إلى أن ولي قضاء القضاة أبو عبد اللّه الدامغاني بعد موت ابن ماكولا فترك الشهادة ترفعًا عن أن يشهد عنده فلم يخرج له فجاء قاضي القضاة إليه مستدعيًا لمودته

وشهادته عنده فلم يخرج له عن موضعه ولم يصحبه مقصوده وكان قد اجتمع للتميمي القرآن والفقـه والحديـث والـأدب والوعـظ وكـان جميـل الصـورة فوقـع لـه القبـول بيـن الخواص والعوام وجعله الخليفة رسولًا إلى السلطان في مهام الدولة وله الحلقة في الفقه والفتوى والوعظ بجامع المنصور فلما انتقل إلى باب المراتب كانتَ له حلقة في جامع القصر يروي فيها الحديث ويفتي وكان يجلس فيها شيخنا ابن ناصر وكان يمضي في السنة أربع دفعات في رجب وشعبان وعرفة وعاشوراء إلى مقبرة الإمام أحمد ويعقد هنـاك مجلسـًا للوعـظ حدثنـا عنـه أشياخنـا وقال ابن عقيل‏:‏ كان سيد الجماعة من أصحاب أحمد يمنًا ورياسة وحشمة أبومحمد التميمي وكان أحلى الناس عبارة في النظر وأجرأهم قلمًا في الفتيا وأحسنهم وعظًا‏.‏

أنشدنا ابن ناصر قال‏:‏ أنشدنا أبومحمد التميمي لنفسه‏:‏

أفق يا فؤادي من غرامك واستمع ** مقالة محزون عليك شفيق

علقـت فتـاة قلبهـا متعلـق ** بغيـرك فاستوثقـت غير وثيق

فأصبحت موثوقًا وراحت طليقة ** فكـم بيـن موثـوقٍ وبين طليق

وتوفـي ليلـة الثلاثـاء خامـس عشـر جمـادى الأولـى مـن هـذه السنة وصلى عليه ابنه أبو الفضل عبد الواحد ودفن في داره بباب المراتب بإذن المستظهر ولم يدفن بها أحد قبله ثم توفي ابنه أبو الفضـل سنـة إحدى وتسعين فنقل معه والده إلى مقبرة باب حرب ودفن إلى جانب أبيه وجده وعمه بدكة الإمام أحمد عن يمينه‏.‏

عبد السلام بن محمد بن يوسف بن بندار أبو يوسف القزويني أحد شيوخ المعتزلة المجاهرين بالمذهب الدعاة قرأ على عبد الجبار الهمذاني ورحل إلى مصر وأقام بها أربعين سنة وحصل أحمالًا من الكتب فحملها إلى بغداد وكان قاضي القضاة أبو عبد اللّه الدامغاني يكرمه ويقوم له وروى الحديث ببغداد عن أبي عمر بن مهدي وفسّر القرآن فـي سبعمائـة مجلـد وجمـع فيـه العجـب حتـى أنـه ذكر قولـه تعالـى‏:‏ ‏ «‏واتبعـوا مـا تتلـوا الشياطين‏» ‏ في مجلد قأل ابن عقيل‏:‏ كان رجلًا طويل اللسان يُعلِّم تارة ويُسفِّه أخرى ولم يكن محققًا في علم وكان يفتخر ويقول‏:‏ أنا معتزلي وكان ذلك جهلًا منه لأنه يخاطر بدمه في مذهب لا يساوي قـال‏:‏ وبلغنـي عنـه أنه لما وكل به الأتراك مطالبة بما اتهموه به من إيداع بني جهير الوزراء عنده أموالًا قيل له‏:‏ ادع اللّه‏.‏

فقال‏:‏ ما للّه في هذا شيء هذا فعل الظلمة‏.‏

قال ابن عقيل‏:‏ هذا قول خرف لأنه إن قصـد بذلـك التعديـل ونفـي الجـور فقـد أخـرج اللّـه سبحانه وتعالى عن التقدير ثم هب أنه ليس هو المقدر لذلك أليس بقادر على المنع والدفع

قـال شيخنـا أبـو بكـر بـن عبـد الباقـي‏:‏ دخـل أبـو يوسـف علـى نظام الملك وعنده أبو محمد التميمي ورجل آخر أشعري فقال له‏:‏ أيها الصدر قد اجتمع عندك رؤوس أهل النار‏.‏

فقال‏:‏ كيف فقال‏:‏ أنا معتزلي وهذا مشبه وذاك أشعري وبعضنا يُكَفِّر بعضًا‏.‏

توفـي أبـو يوسـف فـي ذي القعـدة مـن هـذه السنـة وقـد بلـغ ستـًا وتسعيـن سنـة ومـا تزوج إلا في آخر عمره ودفن بمقبرة الخيزران قريبًا من أبي حنيفة‏.‏

محمد بن حسين بن عبد اللّه بن إبراهيم أبو شجاع الوزير ابن الوزير الروذراوي الأصل بلدة من ناحية همذان أهوازي المولد‏.‏

الوزير ابن الوزير لـأن أبـا يعلـى الحسيـن كاتبـه القائـم وهـو بالأهواز بوزارته وخاطبه بها فوصله الكتاب يستدعي له وهـو ميت وكان أبو شجاع قد قرأ الفقه والعربية وسمع الحديث من جماعة منهم‏:‏ أبو اسحاق الشيرازي وصنف كتبًا منها كتابه الذي ذيله على تجارب الأمـم ووزر للمقتـدي سليمـًا مـن طمع وكان يملك حينئذ عينًا ستمائة ألف دينار فأنفقها في الخيرات والصدقات‏.‏

وقال أبو جعفر بن الخرقي‏:‏ كنت أنا من أحد عشر يتولون إخراج صدقاته فحسبت ما خرج على يدي فكان مائة ألف دينار ووقَفَ الوقوف وبني المساجد وأكثر الإنعام على الأرامـل واليتامى وكان يبيع الخطوط الحسنة ويتصدق بثمنها ويقول‏:‏ أحب الأشيِاء إليّ الدينار والخط الحسن فأنا أخرج لله محبوبيِ‏.‏

ووقع مرض في زمانه فبعث إلى جميع أصقاع البلد أنواع الأشربة والأدوية وكان يخرج الغشر من جميع أمواله النباتية على اختلاف أنواعه وعرضت عليه رقعة من بعض الصالحين يذكر فيها‏:‏ أن امرأة معها أربعة أطفال أيتام وهم عُراة جياع‏.‏

فقاك للرجل‏:‏ امض الآن إليهم واحمل معك ما يصلحهم ثم خلع أثوابه وقال‏:‏ والله لا لبستها ولا دفئت حتى تعود وتخبرنـي أنـك كسوتهـم وأشبعتهـم فمضـى وعـاد فأخبره وهو يرعد من البرد‏.‏

حكى حاجبه الخاص به قال‏:‏ استدعاني ليلة وقال‏:‏ إني أمرت بعمل قطائف فلما حضر بين يدي ذكرت نفوسًا تشتهيه فلا تقدر عليه فنغّص ذلك عليّ أكله ولم أذق منه شيئًا فأحمل هذه الصحون إلى أقوام فقراء‏.‏

فحملها الفراشون معه وجعل يطـرق أبـواب المساجـد ببـاب المراتب ويدفع ذلك إلى الأضراء المجاورين بها‏.‏

وكان يبالغ في التواضع حتى ترك الاحتجاب فيكلـم المـرأة والطفـل وأوطـأ العـوام والصالحيـن مجلسـه وكـان يحضـر الفقهـاء الديوان في كل مشكل وكانوا إذا أفتوا في حق شخص بوجوب حق القصاص عليه سأل أولياء الدم أخذ شيء من ماله وأن يعفوا فإن فعلوا وإلا أمـر بالقصـاص وأعطـى ذلـك المـال ورثـة المقتـول الثانـي ولقـد جـرت منـه عصبيـة مرة في ليل الغيم فأمر ابن الخرقي المحتسب أن يجلس بباب النوبي ويكرم الناس بالإفطار وأحضر أطباقًا فيها لوز وسكر وبعث إلى أبي إسحاق الخزاز بباب المراتب ليمنعه من صلا التراويح تلك الليلة فلم يمتنع ذلك وقرأ ‏ «‏أرأيت الذي ينهى عبدًا إذا صلى‏» ‏ فعدَّد في هذا الشهر أن صام الناس ثمانية وعشرين يومًا فأسقط في يده وذبح البقر وصدق بصدقات وافرة وعاهد الله سبحانه أن لا يتعصب في الفروع أبدًا‏.‏

وفي زمانه أسقطت المكوس وألبس أهل الذمة الغيـار وتقـدم إلـى ابـن الخرقـي المحتسـب أن يـؤدب كـل مَنْ فتح دكانه يوم الجمعة ويغلقه يوم السبت من البزازين وغيرهم وقال‏:‏ هذه مشاركة لليهود في حفظ سبتهم‏.‏

وكان قد سمع أن النفاطين والكلابزية يقفون على دكاكين المتعيشين فيأخـذون منهـم كـل أسبـوع شيئـًا فنفـذ مَـنْ يمنعهـم مـن الاجتيـاز بهـم‏.‏

وحـج فـي وزارته سنة ثمانين فبذل في طريقه الزاد والأدوية وعمّ أهل الحرمين بصدقات وساوى الفقراء في إقامة المناسك والتعبد وكانت به وسوسة في الطهارة‏.‏

قـال المصنـف رحمـه اللّـه‏:‏ ونقلـت مـن خط أبي الوفاء بن عقيل أنه كتب إليه لأجل وسوسته‏:‏ أما بعـد فـإن أجـلّ محصـول عنـد العقـلاء بإجمـاع الفقهـاء الوقـت فهـو غنيمـة ينتهز فيها الفرص والتكاليف كثيرة والأوقات خاطفة وأقل متعبد به‏.‏

الماء ومن اطلعِ على أسرار الشريعة علم

قدر التخفيف فمن ذلـك قولـه‏:‏ ‏ «‏ صبـوا علـى بـول الأعرابـي ذنوبـًا مـن مـاء ‏» ‏ وقولـه فـي المنـي‏:‏ ‏ «‏ أمطـه عنك بأذخرة ‏» ‏ وقوله في الخف‏:‏ ‏ «‏ طهوره أن تدلكه بالأرض ‏» ‏ وفي ذيـل المـرأة‏:‏ ‏ «‏ يطهـره مـا بعـده وقولـه عليه السلام‏:‏ ‏» ‏ يغسل بول الجارية وينضح بول الغلام ‏ «‏ وكان يحمل بنت أبي العاص في الصلاة ونهـى الراعـي عـن إعلـام السائـل لـه عن الماء وما يرثه وقال‏:‏ ‏» ‏ ائت لنا طهورًا ‏ «‏ وقال‏:‏ يا صاحب البـراز لا تخبـره فـإن خطـر بالبـال نـوع احتيـاط فـي الطهـارة كالاحتياط في غيرها من مراعاة الإطالة وغيبوبة الشمس والزكاة فإنه يفوت من الأعمار ما لا يفي به الاحتياط في الماء الذي أصله الطهارة وقد صافح رسول الله صلى الله عليه وسلم الأعراب وركب الحمار وما عرف من خلقه التعبد بكثـرة المـاء الـذي أصلـه الطهـارة وقـد توضـأ مـن سقايـة المسجـد ومعلـوم حـال الأعراب الذين بان من أحدهم الإقدام على البول في المسجد وتوضأ من جرة نصرانية وما احترز تعليمًا لنا وتشريعًا وإعلامًا أن الماء على أصل الطهارة وتوضأ من غديركان ماؤه نقاعة الحناء فأما قوله‏:‏ تنزهوا من البول فإن للتنزه حدًا معلومًا فأما الاستشعار فإنه إذا علق نما وانقطع الوقت بما لا يقتضي بمثله الشرع‏.‏

قال ابن عقيل‏:‏ كان الوزير أبو شجاع كثير البر للخلق كثير التلطف بهم فقدم من الحج وقد اتفـق نفـور العـوام نفـورًا أريقـت فيهـا الدمـاء وانبسـط حتـى هجموا على الديوان وبطشوا بالأبواب والستور فخرج من الخليفة إنكار عليه وأمره أن يلبس أخلاق السياسة لتنحسم مادة الفساد فأدَّب وضرب وبطش فانبسطت فيه الألسنة بأنـواع التهـم حتـى قـال قـوم‏:‏ هـا هـو إسماعيلـي وهبـط عندهـم مـا تقدم من إحسانه‏.‏

قال ابن عقيل‏:‏ فقلت لنفسي‏:‏ أفلس من الناس كل الإفلاس ولا تثقي بهم فمن يقدر على إحسان هذا اليهم وهذه أقوالهم عنه‏.‏

قـال ابـن عقيل‏:‏ وقد رأيت أكثر أعمال الناس لا يقع إلا للناس إلا مَنْ عصم الله من ذاك إني رأيت في زمن أبي يوسف كثيرًا من أهل القرآن والمنكرون لإكرام أصحاب عبد الصمد وكثر متفقهة الحنابلـة ومـات فاختـل ذلـك فاتفـق ابـن جهيـر فرأيت مَنْ كان يتقرب إلى الشيخ بالصلاح يتقرب إلى ابـن جهير برفع أخبار العاملين ثم جاءت الدولة النظام فعظم الأشعرية فرأيت مَنْ كان يتسخط علي بنفي التشبيه غلوًا في مذهب أحمد وكان يظهر بغضي يعود عليّ بالغمض علي الحنابلة وصار كلامه ككلام رافضي وصل إلى مشهد الحسين فأمن وباح ورأيت كثيرًا من أصحاب المذاهب انتقلوا ونافقوا وتوثّق بمذهب الأشعري والشافعي طمعًا في العز والجرايات ثم رأيت الوزير أبا شجاع يدين بحـب الصلحـاء والزُّهـاد فانقطـع البطالـون إلـى المساجـد وتعمـد خلـق للزهد فلما افتقدت ذلك قلت لنفسي‏:‏ هل حظيت من هذا الافتقاد بشيء ينفعك فقالت البصيرة‏:‏ نعم استفدت أن الثقة خيبة فالغنى بهم إفلاس وليس ينبغي أن يعول على غير اللّه‏.‏

قال المصنف‏:‏ ولما عزل الوزير أبو شجاع خرجِ إلى الجامع يوم الجمعة فانثالت عليـه العامـة تصافحه وتدعو له فكان ذلك سببًا لالتزامه بيته والإنكار على مَنْ صحبه وبنىِ في دهليز داره مسجدًا وكان يؤذن ويصلي فيه ثم وردت كتب نظام الملك بإخراجه من بغداد فأخرج إلى بلده فأقام مدة ثم استأذن في الحج فأذن له فخرج‏.‏

قـال أبـو الحسـن بـن عبـد السلـام‏:‏ اجتمعـت به في المدينة فقبل يدي فأعظمت ذلك فقال لي‏:‏ قد كنت تفعل هذا بي فأحببت أن أكافئك‏.‏

وجاور بالمدينة فلما مرض مرض الموت حمل إلى مسجـد رسـول اللّـه صلـى اللـه عليـه وسلـم فوقـف بالحضـرة وبكـى وقـال‏:‏ يـا رسول الله قال اللهّ عز وجل ‏» ‏ولو أنهم إذ ظلموا أنفسهم جاؤك فاستغفروا اللّه واستغفر لهم الرسول لوجدوا اللّه توابًا رحيمًا‏ «‏ وقد جئت معترفًا بذنوبي وجرائمي أرجو شفاعتك وبكى‏.‏وتوفـي مـن يومـه ودفـن بالبقيـع عنـد قبـر إبراهيـم عليـه السلـام بعـد أن صلـي عليـه بمسجـد رسول اللّه صلى الله عليه وسلم وزوّر به الحضرة وذلك في منتصف جمادى الآخرة من هذه السنة وهو ابن احدى وخمسين سنة وكان له شعر حسن فمنه قوله‏:‏ ما كان بالإحسان أولاكـم لو زرتمُ من كان يهواكم احباب قلبي مالكم والجفا ومن بهـذا الهجـر أغراكـم أنكرتمونا مذعهدناكم وخنتمونا مذ حفظناكم لا نظرت عيني سوى شخصكم ولا أطـاع القلـب إلاكـم جُرتُم وخنتم وتحاملتم على المعنى في قضاياكم يا قوم مـا أخونكـم فـي الهـوى وما على الهجران أجرَاكُم حولوا وجوروا وانصفوا أو اعدلوا في كـل حـال لاعدمناكـم ما كان أغنانـي عـن المشتكـى إلى نجوم الليل لولاكم سلوا حداة العيس هل أوردت ماء سوى لمحمعي مطاياكم أو فاسألـوا طيفَكـم هل رأى طرفي أغفى بعد مسراكم أحاول النـوم عسـى أننـي فـي مستلـذ النـوم ألقاكم ما آن أن تقضوا غريمًا لكم يخشاكـمُ أن يتقاضاكـم يستنشـق الريـح إذا ما جرَت من نحو نجدٍ أين مسراكم وله أيضًا‏:‏ محمد بن المظفر بن بكران الحموي الشامي وُلد سنة أربعمائة وحج في سنة سبع عشرة وأربعمائة وتفقه ببلده بعد حجه ثم قدم إلى بغداد فتفقه على أبي الطيب الطبري وسمع من أبي القاسم بن بشران وغيره وشهد عند قاضي القضاة أبي عبد اللّه الدامغاني في ربيع الأول سنة اثنتين وخمسين وزكاه القاضي أبو يعلى بن الفراء وأبو الحسن بن السمناني وناب عنه في القضاء بربـع المدينـة‏.‏

حدثنـا عنـه أشياخنا وكان حسن الطريقة خشن الأخلـاق وفيـه حـدة وكـان ثقـة عفيفـًا نزهـًا لا يقبـل مـن سلطان عطية ولا من صديق هدية ولا مسجدًا بقطيعة أم الربيع يؤم أهله ويدرس ويقرأ عليه الحديث زائدأ على خمس وخمسين سنة ولما مات أبو عبد اللّه الدامغاني أشار به الوزير أبو شجاع على المقتدي فقلده قضاء القضاة في رمضان سنهَ ثمان وسبعين وخلع عليه وقرىء عهده ولم يرتزق على القضاء شيئًا ولم يغير ملبسه ومأكله وأحواله قبل القضاء وكان يتولى القضاء بنفسه ولا يستنيب أحدًا ولا يحابي مخلوقًا فلما أقام الحق نفرت عنه قلوب المبطليـن ولفقـوا لـه معايـب لـم يلصـق بـه منهـا شيء وكان غاية تأثيرها أنه سخط عليه الخليفة ومنع الشهود من إتيان مجلسه وأشاع عزله فقال‏:‏ لم يُطرَعليً فسق استحق به العزل‏.‏

فبقي كذلك سنتين وشهورًا وأذن لأبي عبد اللهّ محمد بن عبيد اللَه الدامغاني في سماع البينة فنفذ من العسكر بأن الخبر قد وصل إلينا أن الديوان قد استغنى عن ابن بكران ونحن بنا حاجة إليه فيسرح إلينـا فوقـع الإمسـاك عنه ثم صلح رأي الخليفة فيه وأذن للشهود في العود إلى مجلسه فاستقامت أموره وحُمل إليه يهودي جحد مسلمـًا ثيابـًا ادعاهـا عليـه فأمـر ببطحـه وضربـه فعوقب فأقر فعاقبه الوزير أبو شجاع على ذلك واغتنم أَعداؤه الفرصة في ذلك فصنّف أبو بكـر الشاشـي كتابـًا في الرد عليه سماه‏:‏ الرد على مَنْ حكم بالفراسه وحققها بالضرب والعقوبة وقد ذكر أن الذي فعله له وِجه ومستند من كلام الشافعي‏.‏

قـال المصنـف‏:‏ نقلـت من خط أبي الوفاء بن عقيل قال‏:‏ أخذ قوم يعيبون على الشامي ويقولون‏:‏ كـان يقضـي بالفراسة ويواقعه قال‏:‏ فضرب كرديًا حتى أقر بمال أخذه غَصبًا وكان ضربه بجريدة مـن نخلـة داره فقلـت‏:‏ أعـرف دينـه وأمانتـه مـا كـان ذلـك بالفراسـة لكـن بأمـارات وإذا تأملتـم الشرع وجدتم أنه يجوز التعويل على مثلها فإنـه إذا رأى صاحـب كلالجـات ورعونـة يقـال إنـه رجـم سطحـًا لأجل طائر فكسر جرة وكان عنده خبر أنه يلعب بالطيور فقال‏:‏ بل هذا الشيخ رجم‏.‏

وقد ذهب مالك إلى التوصل إلى الإقرار بما يراه الحاكم على ما حكاه بعض الفقهاء وذلـك يستنـد إلى قوله‏:‏ ‏» ‏إن كان قميصه قد من قبل‏ «‏ ومن حكمنا بعقد الأزج وكثرة الخشب ومعاقد القُمط وما يصلح للمرأة وما يصلح للرجل والدباغ والعطار إذا تخاصما في جلد وهل

وحمل يومًا إلى دار السلطان ليحكم في حادثة فشهد عنده المشطب بن محمد بـن أسامـة الفرغانـي الإمـام وكـان فقيهـًا مـن فحـول المناظريـن فـرد شهادتـه فقـال‏:‏ مـا أدري لـأي علـة رد شهادتي فقال الشامي‏:‏ قولوا له كنت أظن أتك عالم فاسق والآن أنت جاهل فاسق أما تعلم أنك تفسق باستعمال الذهب وكان يلبس خاتم الذهب والحرير وادعى عنده بعض الأتـراك على رجل شيئًا فقال‏:‏ ألك بينة قال نعم‏.‏

قال‏:‏ مَنْ قال‏:‏ فلان والمشطب‏.‏

فقال‏:‏ لا أقبل شهادتـه لأنه يلبس الحرير فقال التركي‏:‏ السلطان ملك شاه ووزيره نظام الملك يِلبسان الحرير فقال الشامي‏:‏ ولو شهدا عندي في باقة بقل ما قبلت شهادتهما‏.‏

توفي الشامي يوم الثلاثاء عاشر شعبان هذه السنة ودفن بتربة له عند قبر أبي العباس بن سريج على باب قطيعة الفقهاء من الكرخ‏.‏

محمد بن أبي نصر فتوح بن عبد الله بن حميد أبو عبد الله الحميدي الأندلسي من أهل المغرب مـن جزيـرة يقـال لهـا ميرقـة قريبـة مـن الأندلـس ولـد قبـل العشريـن وأربعمائـة وسمع ببلده الكثير وبمصر وبمكة وبالشامِ وورد بغداد فسمع من أصحاب الدار قطني وابن شاهين وكان حافظًا دينًا نزهًا عفيِفًا كتب من مصنفات ابـن حـزم الكثيـر وكتـب تصانيـف وتوفـي ليلـة الثلاثـاء سابع عشر ذي الحجة ودفن بمقبرة باب أبرز ثم نقل في صفر سنة إحدى وتسعين إلى باب حرب فدفن في دكة بشر الحافي‏.‏

هبة الله بن علي بن عقيل أبو منصور بن أبي الوفاء ولـد فـي ذي الحجـة سنـة أربـع وسبعين وتوفي وهو ابن أربع عشرة سنة وكان قد حفظ القرآن وتفقه وظهر منه أشياء تدل على عقل غزير ودين عظيم وكان هذا الصبي قد طال مرضه وأنفق عليه أبوه مالًا فـي المـرض وبالـغ قـرأت بخـط أبيـه أبـي الوفـاء قـال‏:‏ قـال لـي ابنـي لمـا تقـارب أجلـه‏:‏ يـا سيـدي قـد أنفقت وبالغت في الأدوية والطب والأدعية ولله سبحانه في اختيار فدعني مع اختيار الله قال‏:‏ فواللّه ما أنطق الله سبحانه ولدي بهذه المقالـة التـي تشاكـل قـول إسحـاق لإبراهيم ‏» ‏افعل ما تؤمر‏"‏ إلا وقد اختار الله له الحظوة‏.‏


ثم دخلت سنة تسع وثمانين وأربعمائة

ثم دخلت سنة تسع وثمانين وأربعمائة
فمن الحوداث فيها‏:‏ أنه في ربيع الأول كثر العبث من بني خفاجة وأتوا إلى المسجد بالحائر فتظاهروا فيه بالمنكر فوجـه إليهـم سيف الدولة عسكرًا فكبسوهم في المشهد وأخذوا عليهم أبوابه وقتل منهم خلق عند الضريح ومن أعجب العجائب أن أحدهم ركب فرسه وصعد إلى سور المشهد وألقى نفسه وفرسه فنجوا جميعًا‏.‏

وفـي هـذه السنـة‏:‏ حكـم المنجمـون بطوفـان يكـون في الناس يقارب طوفان نوح وكثر الحديث فيه فتقـدم المستظهر بالله بإحضار ابن عيشون المنجم فقال‏:‏ إن طوفان نوح عليه السلام اجتمع في برج الحوت الطوالع السبعة والآن فقد اجتمع في برج الحوت من الطوالع ستة وزحل لم يجتمع معهم فلو اجتمع معهم كان طوفان نوح ولكن أقول إن مدينة أو بقعة من البقاع يجتمع فيها عالم مـن بلـاد كثيـرة فيغرقـون ويكـون مـن كـل بلـد الواحـد والجماعـة فقيـل‏:‏ مـا يجمّمـع فـي بلد ما يجتمع في بغداد وربما غرقت فتقدم بأحكام المسنيات والمواضع التي يخشى منها الانفجار وكان الناس ينتظـرون الغرق فوصل الخبر بأن الحاج حصلوا في وادي المناقب بعد نخلة فأتاهم سيل عظيم فنجا منهم من تعلق برؤوس الجبال وأذهب المـاء الرحـال والرجـال فخلـع علـى ذلـك المنجـم وأجرى له جراية‏.‏

أحمد بن الحسن بن أحمد بن الحسن بن محمد بن خداداد الكرخي الباقلاوي أبو طاهر بن أبي علي سمع من أبي علي بن شاذان وأبي القاسم بن بشران وأبي بكر البرقاني وغيرهم‏.‏

وكان ثقة ضابطًا وكان جميل الخصال مقبلًا على ما يعنيه زاهدًا في الدنيا حدّث عنه عبد الوهاب الأنماطـي وغيـره مـن أشياخنـا‏.‏

قـال شيخنـا عبـد الوهـاب‏:‏ كـان يتشاغل يوم الجمعة بالتعبد ويقول‏:‏ لأصحـاب الحديـث مـن السبـت إلـى الخميـس ويـوم الجمعـة أنـا بحكـم نفسـي للتكبير إلى الصلاة وقراءة القرآن وما قرىء عليه في الجامع حديث قط‏.‏

قال‏:‏ ولما قدم نظام الملك إلى بغداد أراد أن يسمع من شيوخها فكتبوا له أسماء الشيوخ وكتبوا في جماعتهم اسم أبي طاهر وسألوه أن يحضـر داره فامتنـع فألحـوا فلـم يجـب‏.‏

قـال أبـو الفضـل بـن خيرون‏:‏ قرابتي وما أنفرد أنا بشيء عنه ما سمعته قد سمعه وأنا في خزانة الخليفة فما يمتنع عليكم فأما أنا فلا أحضر وتوفي ليلة الاثنين الرابع من ربيع الآخر ودفن بمقبرة باب حرب‏.‏

أحمد بن عمر بن الأشعث أبو بكر السمرقندي والـد شيخنا أبي القاسم ولد سنة ثمان وثمانين وثلثمائة وقرأ القرآن على أبي علي الأهوازي بالقرا آت التي صنفها وكان مجودًا وكان ينسخ المصاحـف وسمـع الحديـث الكثيـر وروى عنـه أشياخنا‏.‏

وتوفي يوم الأحد سابع عشرين من رمضان ودفن بمقابر الشهداء بباب حرب إلى جانب أبي بكر الدينوري الزاهد‏.‏

إبراهيم بن الحسين أبو إسحاق الخَزّاز كان من الزهاد توفي يوم السبت تاسع ربيع الآخر ودفن بمقبرة باب حرب‏.‏

ونقلت من خط أبي الوفاء بن عقيل قال‏:‏ كان الشيخ أبو اسحاق الخزاز شيخًا صالحًا بباب المراتب وهو أول من لقنني كتاب اللّه بدرب الديوان بالرصافة وكان من عادته الإمساك عن الكلام في رمضان وكان يخاطب بآي القرآن في أغراضه وسوانحه وحوائجه فيقول في إذنه‏:‏ ادخلوا عليهم الباب ويقـول لابنـه في عشية الصوم من بقلها وقثائها آمرًا له بشراء البقل فقلت له‏:‏ هذا تعتقده عبادة وهو معصية فصعب عليه فبسطت الكلام وقلت‏:‏ إن هذا القرآن العزيز نزل في بيان أحكام الشريعة فـلا يستعمـل فـي أغـراض دنيويـة ومـا عنـدي أن هـذا بمثابـة صـرك السـدر والأشنـان فـي ورق المصحف أو توسدك له فهجرني وهجرته مدة‏.‏

حمزة بن محمد بن الحسن بن محمد بن علي بن محمد بن إبراهيم بن إسماعيل بن عامر بن عبيد اللهّ بن الزبير بن العوام القرشي أبوالقاسم ولد سنة ثمان وأربعمائة وسكن نهر الدجاجِ وسمع أبا القاسم الخرقي وأبا علي بن شاذان روى عنه مشايخنا وكان صالحًا ديناَ ثقة وتوفي يوم الجمعة ثاني شعبان هذه السنة ودفن بمقبرة الشونيزية‏.‏

سليمان بن أحمد بن محمد أبو الربيع السَرَقسْطِي من أهل الأندلس دخل بغداد وأقام بها وسمع أبا القاسم بن بشران وأبا العلاء الواسطي ومن بعدهما كأبي بكر الخطيـب وغيـره وكانـت لـه معرفـة باللغـة‏.‏

وروى عنـه أشياخنـا لكنهـم جرحـوه فقـال أبـو منصـور بـن خيـرون‏:‏ نهاني عمي أبو الفضل أن أقرأ عليه القرآن وقال ابن ناصر‏:‏ كان كذابًا يلحق سماعاته وتوفي في ربيع الآخرمن هذه السنة‏.‏

عبد اللّه بن إبراهيم بن عبد الله أبوحكيم الخبري وخبر إحدى بلاد فارس وهو جد شيخنا أبي الفضل بن ناصر لأمه تفقه على أبي أسحاق وسمع من الجوهري وغيره وكانت له معرفة تامة بالفرائض وله فيها تصنيف وله معرفة بالأدب واللغة وكان مرضي الطريقة وحدثنـي عنـه شيخنـا أبـو الفضـل بـن ناصـر قـال‏:‏ كـان يكتـب المصاحـف فبينا هو يومًا قاعدًا مستندًا يكتب وضع القلم من يده واستند وقال‏:‏ واللّه إن كان هذا موتًا فهذا موت طيب ثم مات عبد المحسن بن محمد بن علي بن أحمد أبو منصور الشيحي التاجر ابن شهدانكة مـن أهـل النصريـة وسمـع ببغـداد أبـا طالـب ابـن غيلـان وأبا القاسم التنوخي وأبا الحسن القزويني وأبا إسحاق البرمكي والجوهري ورحل إلى الشام وديار مصر فسمع بها من جماعة وأكثر عن أبي بكر الخطيب بصور وأهدى إليه الخطيب تاريخ بغـداد بخطـه وقـال‏:‏ لوكـان عندي أعز منه لأهديته له لأنه حمل الخطيب من الشام إلى العراق وروى عنه الخطيب في تصانيفه فسماه عبد الله وكان يسمى عبد الله وكان ثقة خيرًا دينًا‏.‏

توفي يوم الاثنين سادس عشر جمادى الآخرة من هذه السنة ودفن بمقبرة باب حرب‏.‏

عبد الملك بن إبراهيم بن أحمد الهمذاني سمع أبا علي الحسـن بـن علـي الشاموخـي وغيـره روى عنـه أشياخنـا وكـان يعـرف العلـوم

الشرعية والأدبية إلا أن علم الفرائض والحساب انتهى إليه وكان قد تفقه على أقضى القضاة أبي الحسن الماوردي وكان يحفظ غريب الحديث لأبي عبيد والمجمل لابن فارس وكان عفيفأ زاهدأ وكان يسكن درب رياح وكان الوزير أبو شجاع قد نص عليه لقضاء القضاة فأجابه المقتدي فاستدعاه فأبى أشد الإباء واعتذر بالعجـز وعلـوّ السـن وعـاود الوزيـر أن لا يعـاود ذكره في هذا الحال‏.‏

أنبأنـا شيخنـا عبـد الوهاب الأنماطي قال‏:‏ سمعت أبا الحسن بن أبي الفضل الهمذاني يقول‏:‏ كان والدي إذا أراد أن يؤدبني يأخذ العصا بيده ويقول‏:‏ نويت أن أضرب ابني تأديبًا كما أمر الله ثم يضربني‏.‏

قال أبو الحسن‏:‏ وإلى أن ينوي ويتم النية كنت أهرب‏.‏

توفي يوم الأحد تاسع عشر رمضان من هذه السنة ودفن عند قبر ابن سريج‏.‏

محمد بن أحمد بن عبد الباقي بن منصور أبو بكر ابن الخاضبة الدقاق كان معروفًا بالإفادة وجودة القراءة وحسن الخط وجودة النقل وجمـع علـم القـرا آت والحديـث وأكثر عن أبي بكر الخطيب وأصحاب المخلص والكتاني حدثنا عنه شيوخنا وكانوا يثنون عليه وعاجلته المنية قبل الرواية توفي ليلة الجمعة ثاني ربيع الأول ودفن في المقبرة المعروفة أنبأنـا أبـو زرعة عن أبيه محمد بن طاهر قال‏:‏ سمعت أبا بكر محمد بن أحمد الدقاق المعروف بابن الخاضبة يقول‏:‏ لما كانت سنة الغرق وقعت داري على قماشي وكتبي ولم يبق لي شيء وكانت لي عائلة وكنت أورق للناس فكتبت صحيح مسلم تلك السنة سبع مرات فنمت ليلة فرأيت في المنام كأن القيامة قد قامت ومناد ينادي‏:‏ اين ابن الخاضبة فأحضرت فقيل لي‏:‏ ادخل الجنة فلما دخلت استلقيت على فراشي ووضعت إحدى رجلي على الأخرى وقلت‏:‏ استرحت واللّه من النسخ‏.‏

محمد بن علي بن عمير أبوعبد الله القهُندُزيّ العميري خرج من هراة إلى الحجاز سنة عشرين وأربعمائة وركب البحـر وخـرج إلـى عـدن وزبيـد ووصل إلى مكة بعد سنتين وسمع بها ثم انصرف إلى بغداد وسمـع بهـا وبهـراة ونيسابـور وسجستان وغير ذلك من البلاد سمع المؤتمن وغيره وكان متقنًا فهمًا فقيهًا فاضلًا دينًا خيرًا ورعًا زاهدًا حدث بالكثير وتوفي في محرم هذه السنة‏.‏

محمد بن علي بن محمد قرأ على أبي بكر الخياط وغيره وكتب الكثير من علوم القرآن والحديث وسمع من أبي محمد الخلال وأبي جعفر ابن المسلمة والصريفيني وغيرهـم وكـان ثقـة إِمامـًا فـي القـرا آت والحديـث سمع أشياخنا منه وتوفي يوم الثلاثاء تاسع المحرم ودفن بمقبرة باب حرب أنشدنـي أبـو الفتـح بـن أبـي السعادات الوكيل قال‏:‏ أنشدنا أبو عمرو عثمان بن محمد بن الحسين المدني قال‏:‏ أنشدني أبوياسر الحمامي‏:‏ دحرجنـي الدهـر إلى معشر مافيهمُ للخيـر مستمتـع إن حدّثوا لم يفهموا لفظة أوحُدثـوا ضجـوا فلـم يسمعوا محمد بن أحمد بن محمد أبو نصر الرامشي من أهل نيسابور ولد سنة أربع وأربعمائة وسافـر الكثيـر وسمـع الكثيـر ورحـل فـي طلـب القـراآت والحديث وكان مبرزًا في علوم القرآن وله حظ في علم العربية وأملى بنيسابور سنين وتوفي في هذه السنة‏.‏منصور بن محمد بن عبد الجبار بن أحمد بن محمد مـن أهـل مـرو تفقـه علـى أبيـه أبـي منصـور علـى مذهـب أبـي حنيفة حتى برع في الفقه وبرز على أقرانـه مـن الشبـان ثـم ورد بغـداد فـي سنة إحدى وستين وسمع الحديث الكثير بها واجتمع بأبي إسحاق الشيرازي وأبي نصر بن الصباغ ثم انتقل إلى مذهب الشافعي فلما رجع إلى بلده اضطرب أهل بلده وجلب عليه العوام وقالوا طريقة ناظر عليها أكثر من ثلاثين سنة ثم تَحوَّل عنهـا فخـرج إلـى طـوس ثـم قصـد نيسابـور ووعـظ وصنـف التفسيـر والبرهـان و الاصطلام وكتاب القواطع في أصول الفقه وكتاب الانتصار في الحديث وغير ذلك وأملى الحديث وكان يقول‏:‏ ما حفظت شيئًا فنسيته وسئل عن أخبار الصفات فقال‏:‏ عليكم بدين العجائز وسئل عن قوله‏:‏ ‏ «‏الرحمن على العرش استوى‏» ‏ فقال‏:‏ جئتماني لتعلما سِرَّسعدى تجداني بسر سُعدى شحيحـا إن سُعدى لمنية المتمني جمعـت عفـة ووجهـًا صبيحا توفي أبو المظفر في ربيع الأول من هذه السنة ودفن في مقبرة مرو رحمه الله وإيانا وجميع المسلمين‏.‏


ثم دخلت سنة تسعين وأربعمائة

ثم دخلت سنة تسع وثمانين وأربعمائة
فمن الحوداث فيها‏:‏ أنه في ربيع الأول كثر العبث من بني خفاجة وأتوا إلى المسجد بالحائر فتظاهروا فيه بالمنكر فوجـه إليهـم سيف الدولة عسكرًا فكبسوهم في المشهد وأخذوا عليهم أبوابه وقتل منهم خلق عند الضريح ومن أعجب العجائب أن أحدهم ركب فرسه وصعد إلى سور المشهد وألقى نفسه وفرسه فنجوا جميعًا‏.‏

وفـي هـذه السنـة‏:‏ حكـم المنجمـون بطوفـان يكـون في الناس يقارب طوفان نوح وكثر الحديث فيه فتقـدم المستظهر بالله بإحضار ابن عيشون المنجم فقال‏:‏ إن طوفان نوح عليه السلام اجتمع في برج الحوت الطوالع السبعة والآن فقد اجتمع في برج الحوت من الطوالع ستة وزحل لم يجتمع معهم فلو اجتمع معهم كان طوفان نوح ولكن أقول إن مدينة أو بقعة من البقاع يجتمع فيها عالم مـن بلـاد كثيـرة فيغرقـون ويكـون مـن كـل بلـد الواحـد والجماعـة فقيـل‏:‏ مـا يجمّمـع فـي بلد ما يجتمع في بغداد وربما غرقت فتقدم بأحكام المسنيات والمواضع التي يخشى منها الانفجار وكان الناس ينتظـرون الغرق فوصل الخبر بأن الحاج حصلوا في وادي المناقب بعد نخلة فأتاهم سيل عظيم فنجا منهم من تعلق برؤوس الجبال وأذهب المـاء الرحـال والرجـال فخلـع علـى ذلـك المنجـم وأجرى له جراية‏.‏

أحمد بن الحسن بن أحمد بن الحسن بن محمد بن خداداد الكرخي الباقلاوي أبو طاهر بن أبي علي سمع من أبي علي بن شاذان وأبي القاسم بن بشران وأبي بكر البرقاني وغيرهم‏.‏

وكان ثقة ضابطًا وكان جميل الخصال مقبلًا على ما يعنيه زاهدًا في الدنيا حدّث عنه عبد الوهاب الأنماطـي وغيـره مـن أشياخنـا‏.‏

قـال شيخنـا عبـد الوهـاب‏:‏ كـان يتشاغل يوم الجمعة بالتعبد ويقول‏:‏ لأصحـاب الحديـث مـن السبـت إلـى الخميـس ويـوم الجمعـة أنـا بحكـم نفسـي للتكبير إلى الصلاة وقراءة القرآن وما قرىء عليه في الجامع حديث قط‏.‏

قال‏:‏ ولما قدم نظام الملك إلى بغداد أراد أن يسمع من شيوخها فكتبوا له أسماء الشيوخ وكتبوا في جماعتهم اسم أبي طاهر وسألوه أن يحضـر داره فامتنـع فألحـوا فلـم يجـب‏.‏

قـال أبـو الفضـل بـن خيرون‏:‏ قرابتي وما أنفرد أنا بشيء عنه ما سمعته قد سمعه وأنا في خزانة الخليفة فما يمتنع عليكم فأما أنا فلا أحضر وتوفي ليلة الاثنين الرابع من ربيع الآخر ودفن بمقبرة باب حرب‏.‏

أحمد بن عمر بن الأشعث أبو بكر السمرقندي والـد شيخنا أبي القاسم ولد سنة ثمان وثمانين وثلثمائة وقرأ القرآن على أبي علي الأهوازي بالقرا آت التي صنفها وكان مجودًا وكان ينسخ المصاحـف وسمـع الحديـث الكثيـر وروى عنـه أشياخنا‏.‏

وتوفي يوم الأحد سابع عشرين من رمضان ودفن بمقابر الشهداء بباب حرب إلى جانب أبي بكر الدينوري الزاهد‏.‏

إبراهيم بن الحسين أبو إسحاق الخَزّاز كان من الزهاد توفي يوم السبت تاسع ربيع الآخر ودفن بمقبرة باب حرب‏.‏

ونقلت من خط أبي الوفاء بن عقيل قال‏:‏ كان الشيخ أبو اسحاق الخزاز شيخًا صالحًا بباب المراتب وهو أول من لقنني كتاب اللّه بدرب الديوان بالرصافة وكان من عادته الإمساك عن الكلام في رمضان وكان يخاطب بآي القرآن في أغراضه وسوانحه وحوائجه فيقول في إذنه‏:‏ ادخلوا عليهم الباب ويقـول لابنـه في عشية الصوم من بقلها وقثائها آمرًا له بشراء البقل فقلت له‏:‏ هذا تعتقده عبادة وهو معصية فصعب عليه فبسطت الكلام وقلت‏:‏ إن هذا القرآن العزيز نزل في بيان أحكام الشريعة فـلا يستعمـل فـي أغـراض دنيويـة ومـا عنـدي أن هـذا بمثابـة صـرك السـدر والأشنـان فـي ورق المصحف أو توسدك له فهجرني وهجرته مدة‏.‏

حمزة بن محمد بن الحسن بن محمد بن علي بن محمد بن إبراهيم بن إسماعيل بن عامر بن عبيد اللهّ بن الزبير بن العوام القرشي أبوالقاسم ولد سنة ثمان وأربعمائة وسكن نهر الدجاجِ وسمع أبا القاسم الخرقي وأبا علي بن شاذان روى عنه مشايخنا وكان صالحًا ديناَ ثقة وتوفي يوم الجمعة ثاني شعبان هذه السنة ودفن بمقبرة الشونيزية‏.‏

سليمان بن أحمد بن محمد أبو الربيع السَرَقسْطِي من أهل الأندلس دخل بغداد وأقام بها وسمع أبا القاسم بن بشران وأبا العلاء الواسطي ومن بعدهما كأبي بكر الخطيـب وغيـره وكانـت لـه معرفـة باللغـة‏.‏

وروى عنـه أشياخنـا لكنهـم جرحـوه فقـال أبـو منصـور بـن خيـرون‏:‏ نهاني عمي أبو الفضل أن أقرأ عليه القرآن وقال ابن ناصر‏:‏ كان كذابًا يلحق سماعاته وتوفي في ربيع الآخرمن هذه السنة‏.‏

عبد اللّه بن إبراهيم بن عبد الله أبوحكيم الخبري وخبر إحدى بلاد فارس وهو جد شيخنا أبي الفضل بن ناصر لأمه تفقه على أبي أسحاق وسمع من الجوهري وغيره وكانت له معرفة تامة بالفرائض وله فيها تصنيف وله معرفة بالأدب واللغة وكان مرضي الطريقة وحدثنـي عنـه شيخنـا أبـو الفضـل بـن ناصـر قـال‏:‏ كـان يكتـب المصاحـف فبينا هو يومًا قاعدًا مستندًا يكتب وضع القلم من يده واستند وقال‏:‏ واللّه إن كان هذا موتًا فهذا موت طيب ثم مات عبد المحسن بن محمد بن علي بن أحمد أبو منصور الشيحي التاجر ابن شهدانكة مـن أهـل النصريـة وسمـع ببغـداد أبـا طالـب ابـن غيلـان وأبا القاسم التنوخي وأبا الحسن القزويني وأبا إسحاق البرمكي والجوهري ورحل إلى الشام وديار مصر فسمع بها من جماعة وأكثر عن أبي بكر الخطيب بصور وأهدى إليه الخطيب تاريخ بغـداد بخطـه وقـال‏:‏ لوكـان عندي أعز منه لأهديته له لأنه حمل الخطيب من الشام إلى العراق وروى عنه الخطيب في تصانيفه فسماه عبد الله وكان يسمى عبد الله وكان ثقة خيرًا دينًا‏.‏

توفي يوم الاثنين سادس عشر جمادى الآخرة من هذه السنة ودفن بمقبرة باب حرب‏.‏

عبد الملك بن إبراهيم بن أحمد الهمذاني سمع أبا علي الحسـن بـن علـي الشاموخـي وغيـره روى عنـه أشياخنـا وكـان يعـرف العلـوم

الشرعية والأدبية إلا أن علم الفرائض والحساب انتهى إليه وكان قد تفقه على أقضى القضاة أبي الحسن الماوردي وكان يحفظ غريب الحديث لأبي عبيد والمجمل لابن فارس وكان عفيفأ زاهدأ وكان يسكن درب رياح وكان الوزير أبو شجاع قد نص عليه لقضاء القضاة فأجابه المقتدي فاستدعاه فأبى أشد الإباء واعتذر بالعجـز وعلـوّ السـن وعـاود الوزيـر أن لا يعـاود ذكره في هذا الحال‏.‏

أنبأنـا شيخنـا عبـد الوهاب الأنماطي قال‏:‏ سمعت أبا الحسن بن أبي الفضل الهمذاني يقول‏:‏ كان والدي إذا أراد أن يؤدبني يأخذ العصا بيده ويقول‏:‏ نويت أن أضرب ابني تأديبًا كما أمر الله ثم يضربني‏.‏

قال أبو الحسن‏:‏ وإلى أن ينوي ويتم النية كنت أهرب‏.‏

توفي يوم الأحد تاسع عشر رمضان من هذه السنة ودفن عند قبر ابن سريج‏.‏

محمد بن أحمد بن عبد الباقي بن منصور أبو بكر ابن الخاضبة الدقاق كان معروفًا بالإفادة وجودة القراءة وحسن الخط وجودة النقل وجمـع علـم القـرا آت والحديـث وأكثر عن أبي بكر الخطيب وأصحاب المخلص والكتاني حدثنا عنه شيوخنا وكانوا يثنون عليه وعاجلته المنية قبل الرواية توفي ليلة الجمعة ثاني ربيع الأول ودفن في المقبرة المعروفة أنبأنـا أبـو زرعة عن أبيه محمد بن طاهر قال‏:‏ سمعت أبا بكر محمد بن أحمد الدقاق المعروف بابن الخاضبة يقول‏:‏ لما كانت سنة الغرق وقعت داري على قماشي وكتبي ولم يبق لي شيء وكانت لي عائلة وكنت أورق للناس فكتبت صحيح مسلم تلك السنة سبع مرات فنمت ليلة فرأيت في المنام كأن القيامة قد قامت ومناد ينادي‏:‏ اين ابن الخاضبة فأحضرت فقيل لي‏:‏ ادخل الجنة فلما دخلت استلقيت على فراشي ووضعت إحدى رجلي على الأخرى وقلت‏:‏ استرحت واللّه من النسخ‏.‏

محمد بن علي بن عمير أبوعبد الله القهُندُزيّ العميري خرج من هراة إلى الحجاز سنة عشرين وأربعمائة وركب البحـر وخـرج إلـى عـدن وزبيـد ووصل إلى مكة بعد سنتين وسمع بها ثم انصرف إلى بغداد وسمـع بهـا وبهـراة ونيسابـور وسجستان وغير ذلك من البلاد سمع المؤتمن وغيره وكان متقنًا فهمًا فقيهًا فاضلًا دينًا خيرًا ورعًا زاهدًا حدث بالكثير وتوفي في محرم هذه السنة‏.‏

محمد بن علي بن محمد قرأ على أبي بكر الخياط وغيره وكتب الكثير من علوم القرآن والحديث وسمع من أبي محمد الخلال وأبي جعفر ابن المسلمة والصريفيني وغيرهـم وكـان ثقـة إِمامـًا فـي القـرا آت والحديـث سمع أشياخنا منه وتوفي يوم الثلاثاء تاسع المحرم ودفن بمقبرة باب حرب أنشدنـي أبـو الفتـح بـن أبـي السعادات الوكيل قال‏:‏ أنشدنا أبو عمرو عثمان بن محمد بن الحسين المدني قال‏:‏ أنشدني أبوياسر الحمامي‏:‏ دحرجنـي الدهـر إلى معشر مافيهمُ للخيـر مستمتـع إن حدّثوا لم يفهموا لفظة أوحُدثـوا ضجـوا فلـم يسمعوا محمد بن أحمد بن محمد أبو نصر الرامشي من أهل نيسابور ولد سنة أربع وأربعمائة وسافـر الكثيـر وسمـع الكثيـر ورحـل فـي طلـب القـراآت والحديث وكان مبرزًا في علوم القرآن وله حظ في علم العربية وأملى بنيسابور سنين وتوفي في هذه السنة‏.‏منصور بن محمد بن عبد الجبار بن أحمد بن محمد مـن أهـل مـرو تفقـه علـى أبيـه أبـي منصـور علـى مذهـب أبـي حنيفة حتى برع في الفقه وبرز على أقرانـه مـن الشبـان ثـم ورد بغـداد فـي سنة إحدى وستين وسمع الحديث الكثير بها واجتمع بأبي إسحاق الشيرازي وأبي نصر بن الصباغ ثم انتقل إلى مذهب الشافعي فلما رجع إلى بلده اضطرب أهل بلده وجلب عليه العوام وقالوا طريقة ناظر عليها أكثر من ثلاثين سنة ثم تَحوَّل عنهـا فخـرج إلـى طـوس ثـم قصـد نيسابـور ووعـظ وصنـف التفسيـر والبرهـان و الاصطلام وكتاب القواطع في أصول الفقه وكتاب الانتصار في الحديث وغير ذلك وأملى الحديث وكان يقول‏:‏ ما حفظت شيئًا فنسيته وسئل عن أخبار الصفات فقال‏:‏ عليكم بدين العجائز وسئل عن قوله‏:‏ ‏ «‏الرحمن على العرش استوى‏» ‏ فقال‏:‏ جئتماني لتعلما سِرَّسعدى تجداني بسر سُعدى شحيحـا إن سُعدى لمنية المتمني جمعـت عفـة ووجهـًا صبيحا توفي أبو المظفر في ربيع الأول من هذه السنة ودفن في مقبرة مرو رحمه الله وإيانا وجميع المسلمين‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
ابن الصواف ولد سنة أربعمائة وكات ينزل القسامـل إحـدى محـال البصـرة دخـل بغـداد فـي سنـة إحـدى وعشريـن وسمـع أبـا علي بن شاذان وأبا بكر البرقاني وسمع بالبصرة من أبي عبد الله بن داسة وغيره وكان فقيهًا مدرسًا زاهدًا خشن العيش متصوفًا ذا سمت ووقارٍ وسكينة وكان إمامًا في عشرة علوم وتوفي في رمضان هذه السنة‏.‏

إبراهيم بن عبد الوهاب بن محمد بن إسحاق أبو إسحاق بن أبي عمر بن أبي عبد الله ابن منده ولد في صفر سنة اثنتين وثلاثين وأربعمائة وسمع من أبيه وغيره وكان كثير التعبد والتهجد وتوفي في بادية الكوفة متوجهًا إلى مكة في هذه السنة‏.‏

محمد بن علي بن الحسين أبو عبداللّه القطِيعي الكاتب سمع أبا القاسم بن بشران وحدَّث وروى عنه شيوخنا وتوفي في يوم الجمعة ثالث رمضان ودفن في مقبرة باب حرب‏.‏

محمد بن محمد بن عبيداللّه سمع أبا علي بن شاذان وأبا القاسم بن بشران وأبا القاسم الخرقـي وغيرهـم حدثنـا عنـه أشياخنا وكان صدوقًا نزل إلى دجلة ليتوضأ فغرق في يوم الاثنين سادس عشرين رجب‏.‏

فأخرج وحمل إلى داره وأخرجت جنازته من الغد فصلي عليه ثم حمل إلى مقبرة باب حرب‏.‏

المعمر بن محمد بن المعمرين أحمد بن محمد أبو الغنائم الحسيني الطاهر ذو المناقب نقيب الطالبيين وكان جميل الصورة كريم الأخلاق كثير التعبد لا يحفظ عنه أنه آذى مخلوقًا ولا شتم حاجبًا وسمع الحديث ورواه وتوفي بداره بالكرخ بنهر البزازين ليلة الجمعة ثامن عشر ربيع الـأول وحمـل مـن الغد إلى الجامع المنصور فصلي عليه ثم حمل إلى مشهد مقابر قريش فدفن به ومات عـن اثنتيـن وسبعيـن سنـة ولـي النقابـة منهـا اثنتيـن وثلاثيـن سنـة وثلاثـة أشهـر وتولـى مكانـه ابنـه أبو الفتوح حيدرة ولقب بالرضي ذي الفخرين ورثاه أبوعبداللهّ بن عطية بأبيات منها‏:‏

هـل ينفعـن مـن المنون حذار ** أم للإمام من الرَّدَى أنصار

هيهات ما دون الحمام إذا دنـا ** وزَر ولا يُسطـاع مِنه حِذَار

نفذ القضاء ُعلى الورى من عادل ** في حكمـه وجـرت بـه الأقـدار

ما لي أرى الآمـال تخـدع بالمنـا ** عـدة تطول وتقصر الأعمار

ويَد المنية شثنة مبسوطة ** في كل أنملة لهـا أظفـار

لو كان يدفع بطشها عن مهجة ** ويردّ حتفًا معقل وجدار

لَفدت ربيعة ذا المناقب واشترت ** حُبًَّا له طول البقاء نزار

خرجت ذرى المجد المنيف وأصبحت ** عرصات ربع المجد وهي قفار

وخلا مقام النسك من تسبيحه ** وبكت على صلواته الأسحار

يحيى بن أحمد بن أحمد بن محمد بن علي السًيبي ولد سنة ثمان وثمانين وثلاثمائة فرحل الناس إليه وكان صالحًا ثقة صدوقًا دينًا وتوفي ليلة السبت خامس عشرين ربيع الآخر وكان عمره مائة وثلاثًا وخمسين سنة وثلاثة أشهر وأيامًا وكان صحيح الحواس قرأ عليه القرآن والحديث‏.‏


ثم دخلت سنة إحدى وتسعين وابعمائة

ثم دخلت سنة إحدى وتسعين وابعمائة
فمن الحوادث فيها أنه في شهر ربيع الآخر كثر الاستنفار على الإفرنج وتكاثرت الشكايات بكل مكان ووردت كتـب السلطـان بركيـارق إلـى جميـع الأمـراء يأمرهـم بالخـروج مـع الوزيـر ابـن جهيـر لحربهـم واجتمعـوا في بيت النوبة وبرز سيـف الدولـة صدقـة فنـزل بقـرب الأنبـار وضـرب سعـد الدولـة مضاربـه بالجانـب الغربـي ثـم انفسخـت هـذه العزيمـة ووردت الأخبـار بـأن الأفرنـج ملكـوا أنطاكية ثم جاءوا إِلى معرة النعمان فحاصروها ودخلوا وقتلوا ونهبوا‏.‏

وقيل‏:‏ إنهم قتلوا ببيت المقـدس سبعين ألف نفس وكانوا قد خرجوا في ألف ألف‏.‏

وفـي شعبـان‏:‏ خـرج أبـو نصـر ابـن الموصلايـا إلـى المعسكـر إلـى نيسابـور مستنفـرًا علـى الإفرنـج برسالة من الديوان‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
طراد بن محمد بن علي بن الحسن بن محمد بن عبد الوهاب بن سليمان بن عبد الله بن محمد بن إبراهيم الإمام بن محمد بن على بن عبدالله بن عباس أبو الفوارس بن أبي الحسن بن أبي القاسم بن أبي تمام من ولد زينب بنت سليمان بن علي بن عبدالله بن عباس وهي أم ولد عبداللهّ بن محمد بن إبراهيـم الإمـام بـن محمـد بن عبداللّه بن عباس‏.‏

حدث عنها أحمد بن منصور الرمادي وكنَّاها أم ولد في سنة ثمان وتسعين وثلثمائة وسمع الحديث الكثير والكتب الكبار وسمع من أبي نصر النرسي وهلال الحفار والحسين بن عمرو بن برهان وهو آخر مَنْ حدَّث عنهم ورحل إليه من الأقطار وأملى بجامع المنصور واستملى له أبو علي البرداني وكان يحضر مجلسه جميع المحدثين والفقهاء وحضر املاءه قاضي القضاة أبو عبد اللهّ الدامغاني وحج سنة تسع وثمانين فأملى بمكـة والمدينـة وبيتـه معـروف فـي الرئاسـة ولـي نقابـة العباسيين بالبصرة ثم انتقل إلى بغداد وترسل من الديوان العزيز إلى الملوك وساد الناس رتبة ورأيًا ومتع بجوارحه وقد حدَّث عنه جماعة مـن مشايخنـا وقـد تـورع قوم عن الرواية عنه لتصرفه وصحبته للسلاطين ولما احتضر بكى أهله فقال‏:‏ صيحوا وامختلساه إنما يُبكى على من سنُّه دان فأما مَنْ عمره مترام فما فائدة البكاء عليه‏.‏

وتوفـي فـي سلـخ شـوال هـذه السنـة وقد جاوز التسعين ودفن في داره بباب البصرة ثم نقل في ذي الحجة سنة اثنتين وتسعين إلى مقابر الشهداء فدفن بها‏.‏

عبد اللّه بن سمعون بن يحيى بن أحمد أبو محمد السلمي القيسي القَيرَواني سمع من ابن غيلان والجوهري وخلقًا كثيرًا فىِ البلـدان وقـرأ ونقـل وكانـت لـه معرفـة بالنقـل

وتوفي في رمضان هذه السنة ودفن في مقبرة باب حرب‏.‏

عبد الواحد بن علوان بن عقيل بن قيس أبو الفتح الشيباني حدثنا عنه أبومحمد المقرىء‏.‏

وتوفي في رجب هذه السنة‏.‏

محمد بن أحمد بن محمد أبوعبد الله الميبذي وميبذة بلدة من كورة اصطخر قريبة من يزدورد قدم بغداد وسمع الكثيـر مـن ابـن المسلمـة وابن النقور وغيرهما وكان له معرفة باللغة والأدب‏.‏

وتوفي في ذي القعدة من هذه السنة ودفن بمقبرة المارستان في غربي بغداد‏.‏

محمد بن الحسين بن محمد أبوسعد الحَرَمِي من أهل مكة نزل هراة ورحـل إلـى البلـاد فـي طلـب العلـم وسمـع الكثيـر وكـان مـن الزُّهـاد الورعين لا يخالط أحدًا وكانوا يعدونه من الأبدال توفىِ في رمضان هذه السنة‏.‏

أبو الوضاح العلوي تفقه على أبيه وبرع في الفقه ودرس وتوفي في شوال هذه السنة وهو ابن أربع وخمسين سنة المظفر أبو الفتح ابن رئيس الرؤساء‏.‏

أبي القاسم ابن المسلمة كانت داره مجمعًا لأهل العلم والدين والأدب ومن جملة مَنْ أقام بها إلى أن توفي أبو إسحاق الشيرازي‏.‏

توفي المظفر خامس ذي القعدة من هذه السنة ودفن عند أبي إسحاق الشيرازي هبة اللّه بن عبد الرزاق بن محمد بن عبدالله بن الليث أبو الحسن الأنصاري الأشهلي ولد سنة اثنتين وأربعمائة وسمع أبا الفتح هلال بن محمد الحفار وأبـا الفضـل عبـد الواحـد التميمـي وهـو آخـر مـن حـدث عنه‏.‏

روى عنه أشياخنا وكان من ذوي الهيآت وأرباب الديانات وأحد قراء الموكب عمر حتى حمل عنه وكان صحيح السماع توفي في ربيع الآخر من هذه السنة ودفن في مقبرة الشونيزي‏.‏


ثم دخلت سنة اثنتين وتسعين وأربعمائة

ثم دخلت سنة اثنتين وتسعين وأربعمائة
فمن الحوادث فيها أخـذ الافرنـج بيـت المقـدس فـي يـوم الجمعـة ثالـث عشـر شعبان وقتلوا فيه زائدًا على سبعين ألف مسلـم وأخـذوا من عند الصخرة نيفًا وأربعين قنديلًا فضة كل قنديل وزنه ثلاثة آلاف وستمائة درهمِ وأخذوا تنور فضة وزنه أربعـون رطـلًا بالشامـي وأخـذوا نيفـًا وعشريـن قنديـلًا مـن ذهب ومن الثياب وغيره ما لا يحصـى وورد المستنفـرون مـن بلـاد الشـام وأخبـروا بمـا جـرى على المسلمين وقام القاضي أبو سعد الهروي قاضي دمشق في الديوان وأورد كلامًا أبكى الحاضريـن وندب من الديوان مَنْ يمضي إلى العسكر ويعرفهم حال هذه المصيبة ثم وقع التقاعد فقال أبو المظفر الابْيوَردي قصيدة في هذه الحالة فيها‏:‏

وكيف تنام العين ملء جفونهـا ** على هَنـوات أيقظـت كـل نائـم

وأخوانكم بالشام يضحي مقيلهم ** ظهور المذاكي أو بطون القشاعم

تسُومُهم الروم الهوانَ وأنتمُ ** تجرون ذيل الخفض فعل المسالم

إلى أن قال‏:‏

يكاد لهن المستجنَّ بطيبةٍ ** ينادي بأعلى الصَّوت يا آل هاشم

أرى أمتي لا يشرعون إلى العدى ** رماحهمُ والدين واهي الدعائم

وبجتنبون الثأر خوفًا من الردى ** ولا يحسبون العار ضربة لـازم

أترضَى صَنَاديدُ الأعاريب بالأذى ** وتغضي على ذُلّ كماة الأعاجم

وليتهمُ إن لم يذودوا حمية ** عن الدين ضَنُّوا غيرةً بالمحـارم

وإن زهدوا في الأجر إذ حمي الوغى ** فهـلا أتوهُ رغبةً في المغانم

ذكر ابتداء أمر السلطان محمد بن ملكشاه كان أبو شجاع محمد بن ملك شاه هو وسنجر أخوين لأب وأم وكان محمد ببغداد لما مات أبوه وخرج إلى أصبهان مع أخيه محمود لما خرجـت تركـان خاتـون بابنهـا محمـودًا حاصرهـا بأصبهان بركيارق فأقام عنده فأقطعه كنجة وأعمالها وسار محمد مع بركيارق إلى بغداد لما دخلها سنة ست وثمانين فقتل محمد أتابكه واستولى على إقليم كنجة ولحق به مؤيد الملك وحسن له طلب الملك وصار وزيرًا له واجتمع إليه النظامية وغيرهمِ وخطب لنفسه وضرب الطبـل وخـرج أكثـر عسكـر بركيـارق إليـه وأنفذ رسولًا إلى بغداد فخطب له في ذي الحجة سنة وفيها‏:‏ زادت الأسعار ومنع القطر وبلغ الكر تسعين دينارًا ببغداد وواسط ومات الناس على الطرقات واشتد أمر العيارين في المحال‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عبد القادر بن محمد بن يوسف أبو الحسين المحدث الزاهد ولد سنة اثنتي عشرة وأربعمائة وسافر الكثير ووصل إلى بلاد المغرب وسمع الحديث الكثير من ابن بشران وابن شاذان وخلق كثير وحدثنا عنه أشياخنا وتوفي في شعبان ودفن في مقابر الشهداء‏.‏

إبراهيم بن مسعود بن محمود بن سبكتكين قد ذكرنا حالة محمود بن سبكتكين في أيام القادر باللهّ ولما مات ملك مكانه ابنه مسعود ثم أخـذ واعتقـل وآل الأمـر إلى إبراهيم فملك‏.‏

فحكى أبو الحسن الطبري الفقيه الملقب بالكيا قال‏:‏ أرسلني إليه السلطان بركيارق فرأيت في مملكته مالا يتأتى وصفه فدخلت عليه وهو جالس في طارمة عظيمة بقدر رواق المدرسة النظامية وباب فضة بيضاء بطول قامة الرجل وفوق ذلك إلى السقف صفائح الذهب الأحمر وعلى باب الطارمة الستور التنيسي وللمكان شعاع يأخذ بالبصر عنـد طلـوع الشمـس عليـه وكـان تحتـه سريـر ملبـس بصفائـح الذهـب وحواليـه التماثيل المرصعة من الجوهر واليواقيت فسلمت عليه وتركت بين يديه هدية كانت معي فقال‏:‏ نتبرك بما يهديه العلماء

ثم أمر خادمه أن يطوف بي في داره فدخلنا إلى خركاه عظيمة قد ألبست قوائمها من الذهب وفيها من الجواهر واليواقيت شيء كثير وفي وسطها سرير من العود الهنـدي وتمثـال طيـور بحركـات إذا جلـس الملـك صفقـت بأجنحتهـا إلـى غيـر ذلـك مـن العجائـب فلمـا عـدت رودت لـه الخبـر عـن النبـي صلى الله عليه وسلم‏:‏ ‏ «‏ لمناديل سعد بن معاذ فـي الجنـة أحسـن مـن هذا‏» ‏ فبكى قال‏:‏ وبلغني أنه كان لا يبني لنفسه منزلًا حتى يبني للهّ مسجدًا أو مدرسة توفي في رجب هذه السنة وقد جاوز السبعين وملك فيها اثنتين وأربعين سنة‏.‏

أتز الأمير كان السلطان بركيارق قد ولاه فارس جميعها ثم ولاه إمارة العراق وانتدب لقتال الباطنية ثم عـزم علـى ترك بركيارق وطاعة السلطان محمد وكان إقطاعه يزيد على عشرة آلاف ألف دينار فجلس ليلة على طبقة فهجم عليه ثلاثة نفر من الأتراك المولدين بخوارزم وكانوا قد دخلوا في حيلة فصدم أحدهم المشعل فرمى به وصدم الآخر شمعة فأطفأها وجذب الآخر سكينين فقتله بهما فأفلت اثنان وقتل الثالث ونهب ماله وحمل إلى داره بأصبهان فدفن بها بركة بن أحمد بن عبد اللّه أبوغالب الواسطي ولد سنة عشر وأربعمائة وسمع أبا القاسم بن بشران وأبـا عبـد اللـه المحاملـي حـدَّث عنـه شيخنا عبد الوهاب وأثنى عليه وكان ثقة‏.‏

وتوفي يوم الإثنين ثالث عشر ذي الحجة ودفن بمقبرة الشونيزية‏.‏

عبد الباقي بن يوسف بن علي بن صالح أبو تراب المراغي ولد سنة ثلاث وأربعمائة سمع ببغداد أبا القاسم بن بشران وأبا علي بن شاذان وأبا محمد السكري وأبا علي ابن المذهب وأبا بكر بن بشران وأبا محمد الجوهري وأبا الطيب الطبري وتفقه عليه وسمع بالموصل وبأصبهان ونيسابور ونزلها وتشاغـل بالتدريـس والمناظـرة والفتـوى وكان يقول‏:‏ أحفظ أربعة ألاف مسألة في الخلاف وأحفظ الكلام فيها ويمكنني أن أناظر في جميعها‏.‏

وكان يحفظ من الحكايات والأشعار والمُلَح الكثير وكان صبورًا على الكفاف معرضًا

عن كسب الدنيا على طريق السلف بعث إليه منشور بقضاء همذان فقال‏:‏ أنا في انتظار المنشور من الله تعالى على يدي ملك الموت وقدومي الآخرة أليق من منشور القضاء بهمذان وقعودي في هذا المسجد ساعة على فراغ القلب أحب إليّ من علم الثقلين‏.‏

توفي في ذي القعدة من هذه السنة عن ثلاث وتسعين سنة‏.‏

علي بن الحسين بنَ علي بن أيوب أبو الحسن البزاز ولد سنة عشر وأربعمائة في شوال وسمع أبا علي بن شاذان وأبا محمد الخلال وأبا العلاء الواسطي حدثنا عنه أشياخنا توفي يوم عرفة ودفن في مقبرة جامع المنصور‏.‏


ثم دخلت سنة ثلاث وتسعين وأربعمائة

ثم دخلت سنة ثلاث وتسعين وأربعمائة
فمن الحوداث فيها‏:‏ أن بركيارق وصل إلى خوزستان بحال سيئة لميل الناس إلى السلطان محمد وكان مع بركيارق ينال وهو أمير عسكره ثم خاف منه فرحل عنه إلى الأهواز فصادر أهلها وأصعد بركيارق إلـى واسـط فهـرب أعيـان البلـد فدخـل العسكـر فعاثـوا ونهبـوا وقلعـوا الأبـواب واستخرجوا الذخائر وفعلوا ما لا يفعل الروم وحُمِل إلى السلطان قوم ذكر أنهم جاؤوا للفتك وأقر رئيسهم بذلك فأمر به السلطان فبطح وضربهُ فقسمه نصفين ثم رحل السلطان إلى بلاد سيف الدولة صدقـة ففعلت العساكر نحوًا مما فعلت بواسط والتقى سيف الدولة بالسلطان وأصعد معه إلى بغداد وكان سعد الدولة الكوهرائين مخيمًا بالشفيعـي مقيمـًا علـى المباينـة لبركيـارق والطاعـة للسلطان محمد فلما علم بوصوله إلى زريران رحل إلى النهروان في ليلة الجمعة النصف من صفر‏.‏

وسارت معه زوجة مؤيد الملك وهي ابنة القاسم بن رضوان فلما كان يوم الجمعة منتصف صفر قطعت خطبة محمد وأقيمت لبركيارق‏.‏

وفـي يـوم السبـت سادس عشر صفر‏:‏ خرج الوزير عميد الدولة لاستقبال السلطان بركيارق إلى جسر صرصر في الموكب وعاد من يومـه ودخـل السلطـان بغـداد يـوم الأحـد وجلـس علـى السريـر فـي دار المملكـة وسرّ العوام النساء والصبيان قدومه ونفذ الخليفة إليه هدية تشتمل على خيل وسلاح‏.‏

وفـي ربيـع الـأول‏:‏ تقـررت لـه وزارة العميـد أبـي المحاسن عبد الجليل بن علي بن محمد الدهستاني ولقب بنظام الدين وجلس للنظر في دار المملكة وخرج إلى حلوان فانضاف إليه سعد الدولة وغيره ودخلوا معه إلى بغداد فخرج الموكب يتلقاه ثم نفذت له الخلع في يوم آخر مع عميد الدولـة فاحتبسـه عنـده واستدعـى أبـا الحسـن الدامغانـي وأبـا القاسـم الزينبـي وأبا منصور حاجـب البـاب وقـال لهـم أبـو المحاسـن‏:‏ أن السلطـان يقول لكم‏:‏ قد عرفتم ما نحن فيه من الإضاقة ومطالبـة العسكـر وهـذا الوزيـر ابـن جهيـر قـد تصـرف هـو وأبـوه في ديار بكر والجزيرة والموصل في أيام جلال الدولة وجبوا أموالها وأخذوا ارتفاعها وينبغي أن يعاد كل حق إلى حقه‏.‏

فخرجوا إلى الوزير فأعلموه بالحال فقال‏:‏ أنا مملوك ولا يمكنني الكلام إلا بـاذن مولـاي‏.‏

فاستأذنـوا فـي الانصراف فأذن لهم فعرفوا الخليفة الحال فكتب الخليفة إلى السلطان كتابًا مشحونًا بالعتب والتهديد والغلظة وقال فيه‏:‏ فلا يغرك إمساكنا عن مقابلة الفلتات فوحق السالف مـن الآبـاء المتقدميـن بحكـم رب السمـاء لئن قُصّرَ في أن يعاد شاكرًا وبالحباء موفورًا لنفعلن فقرىء الكتاب على السلطان وآل الأمر إلى أن أحضر عميد الدولـة بيـن يـدي السلطـان ووعـده عنـه وزيـره بالجميل وقال‏:‏ السلطان يقول لك إننا ثقلنا عليك كما يثقل الولد على والده لضرورات دعت فانطلق والأمراء بين يديه وصحح مائة ألف وستين ألف دينار‏.‏

والتقى السلطان بركيارق ومحمد في يوم الأربعاء رابع رجب بمكان قريب من همذان وكانت الغلبـة لأصحاب محمد فانهزم بركيارق في خمسين فارسًا فنزل على فرسخ من المصاف حتى

استراح والتأم إليه عسكره فلقي أخاه سنجر فانهزم أصحاب سنجر ثلاثين فرسخًا فاشتغل أصحـاب بركيـارق بالنهـب وأسرت أم أخوي السلطان سنجر ومحمد فأكرمها وقال‏:‏ إنما ارتبطتك ليطلق أخـي مَـنْ عنـده مـن الأسـارى فأنفـذ سنجـر مَـنْ كـان عنـده مـن الأسـارى وأطلقها وفي يوم الجمعة رابع عشر رجب‏:‏ قطعت خطبة السلطان بركيارق وأعيدتَ خطبة السلطان محمد‏.‏

وفـي شعبـان‏:‏ زاد أمـر العياريـن بالجانـب الغربـي حتـى أخـذوا عَيبتيـن ثيابـًا لقاضـي القضـاة أبي عبد اللّه الدامغاني فلم يرثوهما إلا بعد تعب‏.‏

وتقدم الخليفة إلى الأمير يمن بتهذيب البلد فعبر الأمير في ثالث عشرين شعبان فأخذ جماعة منهم فقتلهم ومن عجيب ما اتفق‏:‏ أن رجلًا من العيارين أعور هرب وأخذ على رأسه سلّة فيها خزف ولبـس جبّـة صـوف وخـرج قاصدًا للدجيل ليخفي حاله فاتفق أن خادمًا للخليفة خرج ليتصيد فكان يتطير بالعور فلقيه أعوران فتطير بهما فرأى غلمانه هذا العيّار فصاحوا به ونادوا أستاذهم ليقولوا له هذا ثالـث فظـن العيّـار أنهـم قـد عرفـوه فدخـل مزرعـة فارتابـوا وفي آخر شعبان‏:‏ كثر الجرف بالعراق والوباء وامتنع القطـر وزاد المـرض وعدمـت الأدويـة والعقاقير ورئي نعش عليه ستة موتى ثم حفر لهم زبْيَة قألقوا فيها‏.‏

وفي هذا الشهر‏:‏ وقع حريق بخرابة ابن جردة فهلك معظمها وكانت الريح عاصفة فأطارت شرارة فأحرقت دارًا برحبة الجامع وأخرى فأحرقت ستارة دار الوزير بباب العامة‏.‏

وفي رمضان‏:‏ قُبِض على الوزير عميد الدولة وعلى أخوته زعيم الرؤسات أبي القاسم وأبي البركات بن جهير الملقب بالكافي راسله الخليفة بأبي نصر بن رئيس الرؤساء ويُمن فلما خرج من الديوان معهما قدم عليه المركوب وقد أحس بما يراد منه أنا أساويكما في المشي‏.‏

وفـي ليلـة السابـع والعشريـن مـن رمضـان‏:‏ قُتل شحنة أصبهان في دار السلطان محمد قتله باطني وقد كان يتحرز منهم ويلبس درعًا تحت ثيابه فأغفل تلك الليلة لبس الدرع وخرج إلى دار السلطـان فضربـه الباطنـي بسكين في خاصرته وقتل معه اثنين ومات في تلك الليلة جماعة من ولد هذا الشحنة فأخرج من داره خمس جنائز‏.‏

وفي ذي الحجة‏:‏ قُتل أمير بالري قتله باطني فحُمل الباطني إلى فخم الملك بن نظام الملك فقال له‏:‏ ويحك أما تستحي هتكت حرمتي وأذهبـت حشمتـي وقتلتـه فـي داري‏.‏

فقـال الباطنـي‏:‏ العجـب منـك أنك تذكر أن لك حرمًا مهتوكة أو دارًا مملوكة أو حشمـة تمنـع مـن الدمـاء المسفوكـة أو مـا تعلـم أننـا قـد أنفذنـا إلـى ستـة نفـر

أحدهـم أخـوك وفلـان وفلان فقال له‏:‏ وأنا في جملتهم فقال‏:‏ أنت أقل من أن تذكر أو أن تدنس نفوسنا بقتلك فعُذَبَ على أن يقر من أمره بذلك فلم يقر فقتله‏.‏

وفـي هـذه السنـة‏:‏ خرج من الأفرنج ثلثمائة ألف فهزمهم المسلمون وقتلوهم فلم يسلم منهم سوى ثلاثة آلاف هربوا ليلًا وباقي الفل هربوا مجروحين‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عبد الوهاب بن الشيرازي أبو منصور الواعظ تفقه على أبي إسحاق ورزق في الوعظ قبولًا وتوفي في شعبان هذه السنة ودفن بمقبرة باب حرب‏.‏

أحمد بن محمد بن عمر بن محمد أبو القاسم ابن الباغبان مـن أهل أصبهان سمع الحديث الكثير تحت ضرّ شديد وكان رجلًا صالحًا وتوفي في شعبان هذه السنة‏.‏

أبو البقاء الوكيل كان وكيلًا بين يدي أبي عبد اللّه الدامغاني وقد سمع من ابن النقور والصريفيني وأبي بكر الخطيـب وكـان يُضـرب بـه المثـل فـي الدهـاء والحـذق فـي صناعتـه وتوفـي قبـل أوان الروايـة فـي هـذه السنة‏.‏

الحسين بن أحمد بن محمد بن طلحة أبوعبد اللهّ النعالي سمـع أبـا سعيـد المالينـي وأبـا الحسيـن بـن بشـران فـي آخريـن وعاش تسعين سنة فاحتاج الناس إلى إسنـاده مـع خلـوه مـن العلـم حدثنـا عنه أشياخنا وتوفي في صفر هذه السنة ودفن بمقبرة جامع المنصور‏.‏

سلمان بن أبي طالب عبد اللهّ بن محمد الفتي أبو عبد اللهّ الحلواني والد الحسن بن سلمان الفقيه الذي درس في النظامية ببغداد‏:‏ سمع أبا الطيب الفبري وأبا طالب بن غيلان وأبا محمد الجوهري وغيرهم وحدث وكان له معرفة تامة باللغة والأدب قرأ على الثمانيني وغيره وقال الشعر ونزل أصبهان فقرأ عليه أكثر وتوفي في هذه السنة بأصبهان‏.‏

سعد الدولة الكوهرائين وكان من الخدم الأتراك الذين ملكهم‏.‏

أبو كاليجار بن سلطان الدَّولة من بهاء الدَّولة بن عضد الدَّولة وانتقل إليه من امرأة وكان الكوهرائين بعد إقبال الدنيا عليه ومسير الجيوش تحت ركابه يقصد مولاته ويسلم عليها ويستعرض حوائجها وبعث به أبو كاليجار مع ابنه أبي نصر إلى بغـداد فاعتقـل طغرلبـك أبـا نصـر ولـم يبـرح معـه الكوهرائيـن ومضى معه إلى القلعة فلما توفي خدم الكوهرائين ألب رسلان ووقاه بنفسه لما جرحه يوسف فلم يغن عنه فلما ملك جلال الدولة ملكشـاه جـاء إلـى بغـداد فـي رسالـة وجلـس لـه القائـم بأمـر اللّـه فـي صفـر سنـة سـت وستين وأعطاه عهد جلال الدولة وأقطعه ملك شاه واسط وكان قد جعل إليه الشحنكية ببغداد ثم قبل ذلك نال دنيا واسعة فرأى ما لم يره خادم يقاربه من نفوذ الأمر وكمال القدرة والجاه وطاعة العسكر ولم ينقل أنه مرض ولا صدع ونال مراده في كل عدوٍ له وذكر أنه لم يجلس إلا على وضوءٍ وكان يصلي بالليل ولا يستعين على وضوئه بأحد ولا يُعلم أنه صادر أحدًا ولا ظلمه إلا أنه كان يعمل رأيه في قتل مَنْ لا يجوز قتله من اللصوص ويمثل بهم ويزعم أن ذلك سياسة ولما اختصم محمد وبركيارق كان مع بركيارق فكبا بِهِ الفرس فسقط وعليه سلاحه فقُتل ثم عبد الرزاق الصوفي الغَزْنَوي كان مقيمًا في رباط عتاب وكان خيِّرًا يحج سنين على التجريد واحتضر وقد قارب مائة سنة ولا كفن له فقالت له زوجته وهو يجود بنفسه‏:‏ إنك تفتضح إذا لم يوجد لك كفن فقال لها‏:‏ لو وُجد كفن لافتضحت ومات في هذه السنة‏.‏

أبو الحسن البسطامي شيخ رباط بن المحلبان وكان لا يلبس إلا الصوف شتاء وصيفًا وكان يحترم ويقصد فخلف مالًا مدفونًا يزيد على أربعة آلاف دينار وكان عبد الـرزاق علـى مـا ذكرنـا فتعجـب النـاس مـن تفـاوت حاليهما وكلاهما شيخ رباط‏.‏

عبد الباقى بن حمزة بن الحسين أبو الفضل الحداد القرشي سمع من الجوهري وغيره وكان له يد في الفرائض والحساب وكان شيخنا أبو الفضل ابن ناصر يثني عليه ويوثقه وتوفي في شعبان هذه السنة عبد الصمد بن علي بن الحسين ابن البدن أبوالقاسم مـن أهل نهر القلائين والد شيخنا عبد الخالق قال شيخنا عبد الوهاب الأنماطي‏:‏ كان شيخ توفي يوم الثلاثاء ثالث عشر جمادى الأولى ودفن في داره بنهر القلائين‏.‏

عبد الملك بن محمد بن الحسن أبوسعد السّامَريّ سمع الحديث من ابن النقور وابن المهتدي والزينبي وغيرهم وحدث ببغداد وشهد عند أبي عبداللهّ الدامغاني في سنة خمس وستين وكان حجَّاجًا وإليه كسوة الكعبة وعمارة الحرمين والنظـر فـي المارستانيـن العضـدي والعتيـق والجوامـع بمدينـة السلـام والجسـر والتـرب بالرصافـة وكان كثير الصدقة ظاهر المعروف وافر التجمل مستحسن الصورة كامـل الظـرف روى عنـه أشياخنا وآخر مَنْ روى عنه شهدة بنت الأبري وتوفي في رجب هذه السنة ودفن بمقبرة الخيرزان عند قبر أبي حنيفة‏.‏

عبد القاهر بن عبد السلام بن علي أبوالفضل العباسي من أهل مكة وكان نقيب الهاشميين‏.‏

بها وكان من خيارهم ومن ذوي الهيئات النبلاء سمع الحديث بمكة واستوطن بغداد وأقـرأ بهـا وكـان قيمـًا بالقـرا آت فقـرأ عليـه مـن مشايخنـا أبـو محمد وأبو الكرم ابن الشهرزوري‏.‏

محمد بن أحمد بن محمد بن محمد بن عبدوس بن كامل أبو الحسين الدلال الزعْفراني سمع أبا بكر النقاش والشافعي روى عنه أبو القاسم التنوخي وكان ثقة وأخذ الفقه عن أبي بكر الرازي‏.‏

محمد بن علي بن الحسين بن جداء أبو بكر العُكْبَرِيّ كان من العلماء الصالحين نزل يتوضأ في دجلة فغرق في ربيع الأول من هذه السنة محمد بن جعفر بن طريف البجلي الكوفي أبوغالب‏.‏

سمع أبا الحسين ابن قدوية وغيره وسماعه صحيح وهو ثقة روى عنه شيوخنا وتوفي يوم الثلاثاء العشرين من جمادى الآخرة‏.‏

محمد بن محمد بن محمد بن جهير الوزير أبو منصور بن أبي نصر الوزير بن الوزيرعميد الدولة كان حسن التدبير كافيًا في مهمات الخطوب كثير الحلم لم يُعرف أنه عجل على أحد بمكروه وقرأ الأحاديـث علـى المشايـخ وكـان كثيـر الصدقـات يجيـز العلمـاء ويثابـر علـى صلاتهـم ولمـا احتضر القائم أوصى المقتدي بابن جهير وخصه بالذكر الجميل فقال‏:‏ يا بني قد استوزرت ابن المسلمة وابن دارست وغيرهما فما رأيت مثل ابن جهير

وكان عميد الدولة قد خدم ثلاثة خلفاء ووزر لاثنين منهم تقلد وزارة المقتدي في صفر سنة اثنتين وسبعين فبقي فيها خمـس سنيـن ثـم عـزل بالوزيـر أبـي شجـاع ثـم عـاد بعـد عـزل أبـي شجـاع فـي سنـة أربع وثمانين فلم يـزل إلـى أن مـات المقتـدي ثم دبَّر المستظهر التدبير الحسن ثماني سنين وأحد عشر شهرًا وأربعة أيام وكان عيبه عند الناس الكبر وكانت كلمه معدودة فإذا كلَّم شخصًا قام ذلك مقام بلوغ الأمل حتى إنه قال يومًا لولد أبي نصر بن الصباغ‏:‏ اشتغل وادْأب وإلا كنت صباغًا بغير أب‏:‏ فلمـا نهـض المقـول لـه ذلـك من مجلسه هنأ الناس بهذه العناية ثم آل أمره إلى أن قبض عليه وحبس في باطن دار الخلافة فأخرج من محبسه ميتًا في شوال فحُمل إلى داره فغسل بها ودفن في التربـة التـي استجدهـا فـي قـراح ابـن رزيـن وكـان فيهـا قبـور جماعة من ولده ومنع أصحاب الديوان دفنه وأخذوا الفتاوى بجواز بيع تربته لأنه لم يثبت البينة بأنه وقفها ولم يتم لهم ذلك‏.‏

محمد بن صدقة بن مزيد أبو المكارم عز الدولة وأبوه سيف الدولة كان ذكيًا شجاعًا فتوفي وجلس الوزير عميد الدولة في داره للعزاء به ثلاثة أيام للصهر الذي كان بينهما وخرج إليه في اليوم الثالث توقيع يتضمن التعزية له والأمر بالعـود إلـى الديـوان فعزاه قائمًا وخرج قاضي القضاة أبو الحسن الدامغاني إلى حلة سيف الدولة برسالة من دار الخلافة تتضمن التعزية لأبيه واتفق في مرضه أنه أتى أبوه بديوان أبي نصر بن نباتـة فبصـر فـي توقيـع قصيـدة قـال يعزي سيف الدولة أبا الحسن علي بن حمدان ويرثي ابنه أبا المكارم محمدًا فأخذ من حضره المجلدة من يده وأطبقـه فعـاد وأخـذه‏.‏

وفتحـه وخـرج ذلـك وأراه قصيدة ابن نباتة التي يقول فيها‏:‏

فـإن بميَّـا فارقين حفيرة ** تركنا عليها ناظـر الجـود داميـا

وحاشاك سيف الدَّولة اليوم أن تُرى ** من الصبر خلوًا أو إلى الحزن ظاميا

ولما عدمنا الصبـر بعـد محمـدٍ ** أتينا أباه نستعيد التعازيا

يحيى بن عيسى بن جزلة أبوعلي الطبيب كان نصرانيًا فلازم أبا علي بن الوليد ليقرأ عليه المنطق فلم يزل أبو علي بن الوليد يدعوه إلى الإسلـام ويذكر لـه الدلالـات الواضحـة والبراهيـن البيِّنـة حتـى أسلـم واستخدمـه أبـو عبداللّه الدامغاني في كتب السجلات وكانُ يطيب أهل محلته وسائر معارفه بغير أجرة بل احتسابًا


ثم دخلت سنة اربع وتسعين وأربعمائة

ثم دخلت سنة اربع وتسعين وأربعمائة
فمن الحوادث فيها أنـه فـي المحـرم ولـي أبـو الفـرج ابن السيبي قضاء باب الأزج حين مرض حاكمها أبو المعالي عزيزي ولمـا توفـي عزيـزي وقـع إلـى أبـي الفـرج ابـن السيبـي أن ينـوب عنـه أبـو سعيد المخرمي وتقررت وزارة الخليفة لأبي المحاسن عبد الجليل بن محمد الدهستاني وهو الـذي استـوزره بركيـارق ولقبـه نظام الدين وجمدت عمارة ديوان الخليفة ونظريته وعين على حضوره فيه وإفاضة الخلع عليه يوم السبت سادس صفر فوصلت من بركيارق كتب تستدعيه فسارع إلى ذلك وبطـل مـا عزم عليه وشهد في جمادى الآخرة عند أبي الحسن الدامغاني أبو العباس أحمد بن سلامة الكرخـي المعـروف بابـن الرطبـي وأبـو الفتـح محمـد بن عبد الجليل الساوي وأبو بكر محمد بن عبد الباقي شيخنا‏.‏

وفي هذه السنة‏:‏ قُتل السلطان بركيارق خلقًا من الباطنية ممن تحقق مذهبـه ومـن اتهـم بـه فبلغت عدتهم ثمانمائة ونيفًا ووقع التتبع لأموال مَنْ قتل منهم فوجد لأحدهم سبعون بيتًا من

الزوالـي المحفور وكتب بذلك كتاب إلى الخليفة فتقدم بالقبض على قوم يظن فيهم ذلك المذهب ولـم يتجاسر أحد أن يشفع في أحد لئلا يظن ميله إلى ذلك المذهب وزاد تتبع العوام لكل من أرادوا وصار كل مَنْ في نفسه شيء من إنسان يرميه بهذا المذهب فيُقصـد وينهـب حتـى حُسِمَ هذا الأمر فانحسم وأول ما عُرف من أحوال الباطنية في أيام ملك شاه جلال الدولة فإنهم اجتمعوا فصلوا صلاة العيد في ساوة ففطن بهم الشحنة فأخذهم وحبسهم ثم أطلقهم ثم اغتالوا مؤذنًا من أهل سـاوة فاجتهـدوا أن يدخـل معهـم فلـم يفعـل فخافـوا أن ينـم عليهـم فاغتالوه فقتلوه فبلغ الخبر إلى نظام الملك وتقدم بأخذ مَنْ يتهم بقتله فقتل المتهمِ وكان نجارًا فكانت أول فتكة لهم قتل نظام الملك‏.‏

وكانوا يقولون‏:‏ قتلتم منا نجارًا وقتلنا به نظام الملك فاستفحل أمرهم بأصبهان لما مات ملك شاه فآل الأمر إلى أنهم كانوا يسرقون الإنسان فيقتلونه ويلقونه في البئر فكان الإنسان إذا دنا وقت العصر ولم يعد إلى منزله يئسوا منه وفتش الناس المواضع فوجدوا امرأة في دار الأزج فوق حصير فأزالوها فوجدوا تحت الحصير أربعين قتيلًا فقتلوا المرأة وأخربوا الدار والمحلة وكان يجلس رجل ضرير على باب الزقاق الذي فيه الدار فإذا مرّ به إنسان سأله أن يقوده خطوات إلى الزقاق فإذا حصل هناك جذبه مَنْ في الدار أواستولوا عليه فجد المسلمون في طلبهم بأصبهان وقتلوا منهم خلقًا كثيرًا وأول قلعة تملكتها الباطنيـة قلعة في ناحية يقال لها‏:‏ الروذ ناذ من نواحي الديلم وكانت هذه القلعة لقماج صاحب ملك شاه وكان مستحفظها متهمًا بمذهب القوم فأخذ ألفًا ومائتي دينار وسلم إليهم القلعة في سنـة ثلـاث وثمانيـن فـي أيـام ملـك شـاه فكـان متقدمهـا الحسن بن الصباح وأصله من مرو وكان كاتبًا للأمير عبد الرزاق بن بهرام إذ كان صبيًا ثم سار إلـى مصـر وتلقـى مـن دعاتهـم المذهـب وعاد داعية للقوم ورأسًا فيهم وحصلت له هذه القلعة وكانت سيرته في دعائه أنه لا يدعو إلا غبيًّا لا يفرق بين شماله ويمينه ومَنْ لا يعرف أمور الدنيا ويطعمه الجوز والعسل والشونيز حتى يتسبط دماغه ثم يذكر له حينئذ ما تم على أهل بيت المصطفى من الظلم والعدوان حتـى يستقـر ذلـك فـي نفسـه ثم يقول له‏:‏ إذا كانت الأزارقة والخوارج سمحوا بنفوسهم في القتال مـعِ بنـي أميّـة فمـا سبـب تخلفـك بنفسـك في نصرة إمامك فيتركه بهذه المقالة طعمةَ للسباع‏.‏

وكان ملك شاه قد أنفذ إلى هذا ابن الصباح يدعوه إلى الطاعة ويتهدده إن خالف ويأمره بالكفِّ عن بثِّ أصحابه لقتل العلماء والأمراء فقال في جواب الرسالة والرسول حاضر‏:‏ الجواب ما تـرى ثم قال لجماعة وقوف بين يديه‏:‏ أريد أن أنفذكم إلى مولاكم في قضاء حاجة فمن ينهض لها فاشرَأَبَّ كل واحد منهم لذلك وظن رسول السلطان أنها رسالة يحملها إياهم فأومأ إلى شـاب منهـم فقـال لـه‏:‏ اقتـل نفسك‏.‏

فجذب سكينه وضرب بها غلصمته فخر ميتًا وقال لآخر‏:‏ ارم نفسـك مـن القلعـة‏.‏

فألقى نفسه فتمزّق ثم التفت إلى رسول السلطان فقال‏:‏ أخبره أن عندي مـن هـؤلاء عشريـن ألفـًا هـذا حـدّ طاعتهـم لـي وهذا هو الجواب‏.‏فعاد الرسول إلى السلطان ملك شاه فأخبره بما رأى فعجب من ذلـك وتـرك كلامهـم وصـار بأيديهـم قلـاع كثيـرة فمنهـا قلعـة على خمسة فراسخ من أصبهان كان حافظها تركيًا فصادقه نجار باطني وأهدى له جارية وفرسًا ومركبًا فوثق به واستنابـه فـي حفـظ المفاتيـح فاستدعـى النجـار ثلاثيـن رجـلًا مـن أصحاب ابن عطاش وعمل دعوة ودعا التركي وأصحابه وسقاهم الخمر فلما سكـروا دفـع الثلاثين بالحبال إليه وسلّم إليهم القلعة فقتلوا جماعةً من أصحاب التركي وسلّم التركي وحده فهرب وصارت القلعة بحكم ابن عطاش وتمكنوا وقطعوا الطرقات ما بين فارس وخوزستان فوافق الأمير جاولي سقا وو جماعةً من أصحابه حتى أظهروا الشغب عليه وانصرفوا عنه وأتـوا إلـى الباطنية وأشاعوا الموافقة لهم ثم أظهر أن الأمراء بني برسق يقصدونه وأنه على ترك البلاد عليهم والانصراف عنهم فحادت طائفة من أصحابه عنه فلما سار بلغ الباطنية حده فحسن له أصحابه المنحازون إليهم أتباعه والاستيلاء على أمواله فساروا إليه بثلثمائة مـن صناديدهم فلما توسطوا الشعب عاد عليهم ومَنْ معـه مـن أصحابـه فقتلوهـم فلـم يفلـت إلا ثلاثة نفر تسلقوا في الجبال فغنم خيلهم وأموالهم وتهذبت الطرق بهلاكهم وتبعهم بعض الأمراءِ وقتـل خلقـًا منهـم ابـن كـوخ الصوفـي وكـان قـد أقـام ببغـداد بـدرب زاخـي فـي الرباط مدة وكان يحج فـي كـل سنـة بثلثمائـة مـن الصوفية وينفق عليهم الألوف من الدنانير وقتل جماعة من القضاة اتهموا بهذا المذهب وكان قد حصل بعسكر بركيارق جماعة واسْتَغووا خلقًا من الأتراك فوافقوهم في المذهب فاستشعر أصحاب السلطان ولازموا لبس السلاح ثم تتبعوا مَنْ يتهم فقتلوا أكثر مـن مائـة وثَـمَّ بلـد يعـرف بالصيمـر هـو سـواد يقـارب المشـان يعتقـد أهلـه في ابن الشيباش وأهل بيته وكان له نارنجيات انكشفت لبعض أتابعه ففارقه وبيّن للناس أمره فكان مما أخبر به عنه أنه قـال‏:‏ أحضرنا يومًا جديًَا مشويًا ونحن جماعة من أصحابه فلما أكلناه أمر بردّ عظامه إلى التنور فرُدّتْ وترك على التنور طبقًا ثم رفعه بعد ساعة فوجدنا جديًا حيًا يرعى حشيشًا ولم نر للنار أثرًا ولا للرماد خبرًا فتلطفت حتى عرفت هذه النارنجية وذاك أني وجدت ذلك التنور يُفضي إلى سرداب وبينهما طبق حديد يدور بلولب فإذا أراد إزالة النار عنه فركه فينزل إليه‏.‏

ويترك مكانه طبقًا آخر مثله‏.‏

وستأتي أخبار ابن الشيباش فيما بعد إن شاء الله تعالى‏.‏وفي هذه السنة‏:‏ قصد بركيارق خوزستان وانضم إليه أولاد برسق وكان أمير آخر قد مات وانضم إليه عسكره مع أياز فتوجه أياز من همذان بعسكره واتصل ببركيارق وسار طالبًا لأخيه محمد فالتقيا وعلى ميمنة بركيارق أياز وعلـى الميسـرة أولـاد برسـق فانهزمـت طلائـم محمد ورجعت إلى القلب فانهزم السلطـان محمـد ورجـع مؤيـد الملـك وهـرب فأدركـه غلمـان بركيارق فأسروه فقتل وخرج الزعيم ابن جهير متنكرًا فقصد حلة سيف الدولة‏.‏

وفـي رمضـان هـذه السنـة‏:‏ تقـدم الخليفة بفتح جامع القصر وأن يصلى فيه صلاة التراويح ولم تكن العادة جارية بذلك ورتب فيه للإمامة أبو الفضل محمد بن أبي جعفرعبد اللّه بن أحمد بن المهتدي وأمـر بالجهـر بالبسملـة والقنـوت علـى مذهـب الشافعـي وبيّـض الجامِـع وعمّـر وكسـى وحملت إليه الأضواء وأمر المحتسب أن ينهى النساء عن الخروج ليلًا للتفرج‏.‏

وفـي هـذه السنـة‏:‏ أرسـل السلطـان محمـد إلى أخيه سنجر يلتمس منه مالًا وكسوة فوقع التقسيط بذلك على أهل نيسابور الكبار والصغار والضعفاء حتى جبيت الحمامات والخانات وترددت الرسل بينهما فوقع الصلح وسارا وقد بلغهما تفرق العساكر عن بركيـارق فلمـا وصـلا إلـى دامغان أخربوها فعفت وأخربوا ما أتوا عليه من البلاد وعمّ الغلاء تلك الأصقاع حتى شوهد رجـل يأكـل كلبـًا مشويـًا في الجامع وإنسان يُطاف به في الأسواق وفي عنقه يد صبي قد ذبحه وأكله‏.‏

ومضى بركيارق إلى بغداد ومعه الأمير أياز فوصل إلى بغداد في خمسة آلاف فارس وخرج الموكب لتلقيه ثم دخل بعده ولده ملك شاه بن بركيارق فاستقبله أهل المناصب من النهروان

وحُمل إليه من دار الخلافة تعويذ من ذهب فيه مصحف جامع فعُلّق عليه وكان عمره سنة وشهورًا‏.‏

وفي عيد الفطر‏:‏ خطب الشريف أبو تمام ابن المهتدي بجامع القصر فأراد أن يدعو لبركيارق فدعا للسلطان محمد غلطًا لا عن قصد فأتى أصحاب بركيارق إلى الديوان وقالوا‏:‏ قد ولف علينا‏.‏فعزل ثم أعيد بعد جمعتين وفي يوم الأضحى‏:‏ بعث الخليفة للسلطان منبرًا فنصب في دار المملكة وصلى هناك الشريف أبو الكرم وأنفذ إليه جملًا للأضحية وحربةً للنحر وكان السلطـان محمومـًا فلـم يمكنـه النحـر بيده ولما وصل السلطان بركيارق لم يرد سيف الدولـة إلـى خدمتـه وكـان متجنيـًا فراسلـه السلطان بركيارق فأبى وقال‏:‏ لا أصحب السلطان مع كون الوزير الأعز معه فإن سلمه إليّ فأنا المخلص وقال الوزير‏:‏ قد نفذ إليّ سيف الدولة قبل ذلك أنه قد اجتمع عليك للخزانة السلطانية ألف ألف دينار فإن أديتها وإلا فبلدك مقصود فلما قرأ الكتاب طرد الرسول وكان الرسول العميد وكانت كيفيّة طرده‏:‏ أنه نزل في خيمة فأمر سيف الدولة بأن يقطعوا أطنابها فوقعت الخيمة عليه فخرج وركب في الحال وكتب إلى سيف الدولة من الطريق‏:‏

لا ضُربت لي بالعـراق خيمـةٌ ** ولا عَلَتْ أناملي على قلم

حتى ترى لي في الفرات وقعة ** يشربُ منها الماءُ ممزوجًا بدم

وقطع سيف الدولـة خطبـة السلطـان وخطـب لمحمـد فراسـل السلطـان بركيـارق الخليِفـة بـأن المطالب قد امتنعت ولا بد من إعانتنا بشيءٍ ونصرفه إلى العسكر فتقرر الأمر على خمسة آلاف دينار وصححت إلى عشر ذي الحجة‏.‏

واتفق أن رئيس جبلة هرب من الإفرنج ونزل الأنبار فسمع الأعز بذلك فقصده وأخـذ منـه ألف قطعة ومائتي قطعة من المصاغ وثلاثين ألف دينار غير الثياب والآلات‏.‏

ووصل السلطان محمد وأخوه سنجر إلى النهروان وكان بركيارق مريضًا فعبروه إلى الجانـب الغربي ودخل محمد وسنجر بغداد في الخامس والعشرين من جمادى الآخرة وقطعت خطبة بركيارق وخطب لمحمد في الديوان ونصبت مطردان وقام الخطيب فخطب لـه ونـزل محمـد بدار المملكَة وسنجر بدار سعد الدولة ووصل بركيارق إلى واسط ونهب عسكره فقصد إليه القاضي أبو علي الفارقي فوعظه وسأله منع العسكر من النهب ثم سار نحو الجبل‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن عبد الواحد بن الصباغ أبومنصور

بـن الصباغ وشهد عند قاضي القضاة أبي عبد اللّه الدامغاني سنة ست وستين وكان ينوب في القضـاء بربـع الكـرخ عن القاضي أبي محمد الدامغاني وولي الحسبه بالجانب الغربي وكان فاضلًا في الفقه وكان يصوم الدهر ويكثر الصلاة وتوفي في محرم هذه السنة‏.‏

أسعد بن مسعود بن علي بن محمد بن إبراهيم العُتْبِيّ من ولد عتبة بن غزوان‏:‏ من أهل نيسابور ولد سنة أربع وأربعمائـة وسمـع مـن أبـي بكـر الحيري وأبي سعيد الصيرفي وعبد الغافر الفارسي وغيرهم وكان في شبابه يتصرف في الأعمال ثم ترك العمل وتاب وتزهد ولزم البيت وأملى الحديث مدة وتوفي في هذه السنة بنيسابور سعد بن علي بن الحسن بن القاسم أبو منصور العجلي من أهل أسداباذ انتقل إلى همذان وكان مفتيها سمع ببغداد من أبي الطيب الطبري وأبي طالب العشـاري وأبـى أسحـاق البرمكـي والقزوينـي والجوهـري وسمـع بمكـة والمدينـة والكوفـة عبد اللّه بن الحسن بن أبي منصور أبو محمد الطبَسيّ جال الأقطار وسمِع من الشيوخ الكثير وخرّج لهم التخاريج وكان أحد الحفاظ ثقة صدوقًا عارفًا بالحديث ورعًا حسن الخلق وتوفي في هذه السنة بمرو الروذ‏.‏

عبد الرحمن بن أحمد بن محمد النويري الزاز السرخسي نزيل مرو ولد في سنه إحدى أو اثنتين وثلاثين وأربعمائة وسمع الحديث من خلق كثير وأملى ورحل إليه الأئمة والعلمـاء وكـان حافظـًا لمذهـب الشافعـي وكـان متدينـًا ورعـًا محتاطـًا فـي مطعمـه ورأى رجـل فـي المنـام رسول اللّه صلى الله عليه وسلم فقال له‏:‏ قل له أبشر فقد قَرُب وصولك إليّ وأنا أنتظر قدومك رأى ذاك ثلاث ليال ثم جاءه فبشره فعاش بعد ذلك سنتين وتوفي في هذه السنة عزيزي بن عبد الملك بن منصور أبو المعالي الجيلي القاضي يلقب‏:‏ شَيْذَله‏:‏

ولي القضاء بباب الأزج وسمع الحديث من جماعة وكان شافعيًا لكنه كان يتظاهر بمذهب الأشعري وكانت فيه حدة وبذاءة لسان توفي في صفر هذه السنة ودفن في مقبرة باب أبرز مقابل تربة الشيخ أبي إسحاق وسُر أهل باب الأزج بوفاته‏.‏

فإنه سمع يومًا رجلًا يقول‏:‏ مَنْ وجد لنا حمارًا فقال‏:‏ يدخل باب الأزج ويأخذ مَنْ شاء‏.‏وقـال يومـًا بحضرة نقيب النقباء طراد‏:‏ لوحلف حالف أنه لا يرى إنسانًا فرأى أهل باب الأزج لم يحنث فقال النقيب‏:‏ أيها الثالب مَنْ عاشر قومًا أربعين صباحًا صار منهم‏.‏

محمد بن أحمد بن عبد الباقي بن الحسن بن محمد بن طوق أبو الفضائل الربعي الموصلي تفقه على أبي إسحاق الشيرازي وسمع الحديث من أبي الطيب الطبري وأبي إسحاق البرمكي وأبي القاسم التنوخي وابن غيلان والجوهري وغيرهم وكتب الكثير وروى عنه أشياخنا وقال عبد الوهاب الأنماطي‏:‏ كان فقيهًا صالحًا فيه خير‏.‏

توفي في صفر هذه السنة ودفن بالشونيزي‏.‏محمد بن أحمد بن محمد أبوطاهر الرَحَبي

سمع الحديث الكثير وكتب وكان صالحًا وتوفي في المحرم من هذه السنة ودفن بمقبرة جامع المنصور قال أبو المواهب ابن فرجية المقرىء‏:‏ رأيته في المنام وكأنه قد صرَّ من شفته أو لسانه شيء فقلت له في ذلك فقال‏:‏ لفظة من حديث رسول اللهّ صلى الله عليه وسلم غيرتها برأي ففُعِلَ بي هذا ‏.‏

محمد بن أحمد بن عيسى بن عباد الشُّروطِيّ أبوبكر‏:‏ من أهل الدينور ثم انتقل إلى‏.‏

همذان ودخل بغداد فسمع أبا إسحاق البرمكي وكان فقيهًا فاضلًا صدوقًا زاهدًا و توفي في نصف صفر‏.‏

محمد بن الحسن أبوعبد اللهّ الراذاني نزيل أوانا كان فقيهًا مقرئًا من الزهاد المنقطعين والعباد الورعين له كرامات سمع من القاضي أبي يعلى وغيره وبلغني أن ولدًا له صغيرًا طلب منه غزالًا وألح عليه فقال له يا بني غدًا يأتيك غزال فلما كان الغد جاء غزال فوقف على باب الشيخ وجعل يضرب بقرنيه الباب إلى أن فتح له ودخل فقال الشيخ لإبنه أتاك الغزال‏.‏

محمد بن علي بن المحسن أبو الحسن بن أبي القاسم التنوخي قبل قاضي القضاة أبو عبد اللهّ شهادته في سنة ثلاث وسبعين وأربعمائة وتوفي في شوال هذه السنة وانقرض بيته‏.‏

محمد بن علي بن عبيد اللّه بن أحمد بن صالح بن سليمان بن ودعان أبو نصر الموصلي القاضي قـدم بغـداد فـي سنـة ثلـاث وسبعيـن ومعـه جـزء فيـه أربعـون حديثـًا عن عمه أبي الفتح وهي التي وضعهـا زيـد بـن رفاعـة الهاشمـي وجعـل لهـا خطبـة فسرقهـا أبـو الفتـح بـن ودعـان عم أبي نصر هذا وحـذف خطبتهـا وركـب علـى كـل حديـث شيخـًا الـى شيـخ الذي روى عنه ابن رفاعة وقد روى أبو نصر هذا أحاديـث غيـره والغالـب علـى حديثـه المناكيـر والموضـوع توفـي بالموصـل فـي ربيـع الآخـر من هذه السنة‏.‏

محمد بن منصور أبو سعد المستوفي شرف الملك من أهل خوارزم وكان جليل القدر‏.‏وكان يتعصب لأصحاب أبي حنيفة وهو الـذي بنـى المدرسة الكبيرة بباب الطاق وبنى القبة على قبر أبي حنيفة وبنى مدرسة بمرو ووقف فيها كتبـًا نفيسة وبنى أربطة في المفاوز وعمل مصالح كثيرة ثم ترك الأشغال وكان الملوك يصدرون عـن رأيـه ولـم يتنعم أحد تنعمه ولا راعى أحد نفسه في مطعمه ومشربه ومركبه حتى إنه كان يشرب ماء خوارزم بأصبهان ويزعم أنه يمرئه وأنه عليه نشأ وكان يأكل حنطة مرو ببلاد الشام وهي أجود الحنطة وبذل لجلال الدولة ملكشاه مائة ألف دينار حتى عز لـه عـز الأشـراف وكانت خاتون الجلالية قد قسطت على أرباب الأموال مالًا فقسطت عليه جملة وافرة نوبتين فقال لبعض من يدخل إليها‏:‏ اعلم أن الذي أخذ مني لا يؤثر عنديَ فإن لي ذخائر جمة وجميع ذلـك كسبتـه فـي أيامهـم وأن لـم يعلمـوا بـأن مـا أخـذ منـي لـم يغير حالي واستوحشوا مني وأسأل أن تعرفهـا أننـي الخادم الذي لم يغيره حال وأن مالي بين أيديهم فأخبرت خاتون بذلك فاسترجحت عقله وأمن بذلك من ضرر توفي أبو سعد في جمادى الآخرة من هذه السنة بأصبهان‏.‏

محمد بن منصور بن النسوي المعروف بعميد خراسان ورد بغـداد فـي زمـن طغرلبـك وحـدث عـن أبـي حفـص عمـر بـن أحمـد بـن مسـرور وكان كثير الرغبة في الخير بنـى بمـرو مدرسـة ووقفهـا علـى أبـي بكـر بـن أبـي المظفـر السمعانـي وأولـاده فهـم فيهـا إلـى الـآن توفي في شوال هذه السنة‏.‏

محمد بن المبارك بن عمر أبو حفص ابن الخرقي القاضـي المحتسـب كـان حافظـًا للقـرآن صارمـًا فـي حسبتـه ولي الحسبة سنة ثلاث وسبعين وكان المتعيشون يخافونه ومنع قوام الحمامات أن يمكنوا أحدًا يدخل بغير مئزر وتهددهم على ذلك بالإشهار وتوفي في ربيع الآخر من هذه السنة‏.‏

مؤيد الملك بن نظام الملك كـان قـد أشـار علـى السلطان محمد بطلب السلطنة فلما تم له ذلك استوزره فبقي سنة وأحد عشر شهرًا ثم كانت وقعة بين محمد وبركيارق فأسر مؤيد الملك وقتل في جمادى الآخرة من هذه السنة وقد قارب عمره خمسين سنة‏.‏

نصر بن أحمد بن عبد الله بن النظر أبو الخطاب البزار القارىء ولـد سنـة ثمان وسبعين وثلثمائة سمع ابن رزقويه وأبا الحسين بن بشران وأبا محمد عبداللّه بن عبيـد اللـه البيـع وهو آخر من حدث عنهم وعمر حتى صار إليه الرحلة من الأطراف وانتشرت عنه الرواية وكان شيخًا صالحًا صدوقًا صحيح السماع حدثنا عنه أشياخنا توفي في ربيع الأول من هذه السنة ودفن في مقبرة باب حرب‏.‏


ثم دخلت سنة خمس وتسعين وأربعمائة

ثم دخلت سنة خمس وتسعين وأربعمائة
فمن الحوادث فيها أنـه فـي يـوم الخميـس سادس محرم قبض على الكيا أبي الحسن علي بن محمد المدرس بالنظامية فحمل إلى موضع أفرد له ووكل به جماعة وذلك أنه رفع عنه إلى السلطان محمد بأنه باطني فتقدم بالقبض عليه فتجرد في حقه أبو الفرج بن السيبي القاضي وأخذ المحاضر وكتب أبو الوفاء بن عقيل خطه له بصحة الدين وشهد له بالفضل وخوطب من دار الخلافة في تخليصه فاستنقذ‏.‏

وفـي يـوم الثلاثـاء حـادي عشـر المحـرم‏:‏ جلـس المستظهـر لمحمـد وسنجـر واجتمع أرباب المناصب في التـاج ونـزل كمـال الدولـة فـي الزبـزب وأصعد إلى دار المملكة فاستدعاهما فنزلا في الزبزب وكان الطيـار قـد شعـث وغاب وهو الذي انحدر فيه والدهما جلال الدولة أبو الفتح ملكشاه إلى دار الخلافة حين جلس له المقتدي بأمر الله وانحدر فيه طغرلبك حين جلس له القائم بأمر اللّه وهذا الطيار كان لجلال الدولة أبي طاهر بن بويه وأنفق عليه زائدًا على عشرة آلاف دينار وأهـداه للقائـم وجـددت عمارتـه فـي سنـة سبـع وأربعيـن وتسعـث فـي أيـام المقتدي فجددت عمارته وحط إلى دجلة فكان للناس في تلك الأيام من الفرجة بدجلة عجائب ثم هدم‏.‏

فنـزلا فـي الزبـزب فانحـدرا إلى دار الخلافة ومعهما الحشر وقد شهروا للسلام وقدم لهما مركوبان مـن مراكـب الخليفـة وبين يديهما أمراء الأجناد وكان على كتف المستظهر البردة المحمدية وفي يده القضيب ودخلا فقبلا الأرض فأمر الخليفة كمال الدولة بإفاضة الخلـع عليهمـا وعقـد الخليفـة لوائين بيده وكانت الخلع على محمد سيفًا وطوقًا وسوادًا وسيفًا ولواء وقبل بين يدي السلطان خمسة أرؤس خيلًا بمراكب أحدها مركب صيني وبيـن يـدي الآخـر ثلاثـة فوعظهمـا الخليفـة وأمرهما بالتطاوع وقرأ عليهما ‏ «‏واعتصموا بحبل الله جميعًا ولا تفرقوا‏» ‏ ثم انصرفا‏.‏

فلما كان يوم السبت منتصف محرم خرج سنجر متقدمًا لأخيه قاصدًا ممالكه بخراسان وخرج محمد يوم الأربعاء تاسع عشر المحرم فارجف يوم الجمعة حادي عشرين المحرم بدنو السلطان بركيـارق فأمـر الخليفـة كمال الدولة وأمراء بالمضي إلى محدم وسنجر وإعادتهما فلقي محمدًا فرده وفاته سنجر وعزم الخليفة على النهوض لنصرة السلطان محمـد وأمـر بالاحتـراز والاستعـداد وجمع السفن فبذل السلطان محمد القيام بهذه الخدمة وأنه يكفيه عناية النهوض ودخل سيف الدولة صدقة الى الخليفة فتقدم بتطويعه وقال‏:‏ إن الخليفة يعضد بك بالصارم العضب‏.‏

وخـرج السلطان محمد ثامن عشر المحرم فسار إلى النهروان وبعث الخليفه إليه من أعلمه أنه قد ولاه ما وراء بابه وأرسل سعادة الخادم ومعه منجوق وأخرج معه أبو علي الحسن بن محمد الاستراباذي الحنفي وأبو سعد بن الحلواني ليكونا مع السلطان محمد في جميع مواقفه ويعلما الناس أن الإمام قد ولاه ما وراء بابه فلحقوه بالدسكرة ثم التقى هو وبركيارق وآل الأمر إلى الصلح على أن يكون لسلطان بركيارق ومحمد الملك وأن يضرب له ثلاث نوب وجعل له من البلاد جنزة وأعمالها وآذربيجان وديار بكر وديار مضر وديار ربيعة وهذه البلاد تؤدي ألف ألف دينار وثلثمائة ألف دينار وبضعة عشر ألف دينار ثم لم يف محمد فعوود وجرى عليه المكروه، وفي رجب‏:‏ قبل قاضي القضاة أبو الحسن الدامغاني شهادة أبي الحسين وأبي خازم ابني القاضي أبي يعلى بن الفراء‏.‏

وفـي هـذه السنـة‏:‏ قـدم إلـى بغـداد أبـو المؤيـد عيسـى بـن عبـد اللّـه الغزنـوي ووعظ في الجامع وأظهر المذهب الأشعري ومال معه صاحب المخزن ابن الفقيه فوقعت فتنة وجاز يومًا من مجلسه ماضيـًا إلـى منزلـه بربـاط أبـي سعـد الصوفـي فرجـم مـن مسجـد ابـن جـردة فارتفـع بذلـك سوقه وكثر أصحابه وخرج من بغداد في ربيع الآخر سنة ست وتسعين كفانت إقامته سنة وبعض اخرى‏.‏

وفي رابع رمضان‏:‏ استوزر للمستظهر أبو المعالي الأصفهاني وعزل في رجب سنة ست وتسعين واعتقل في الحبس أحد عشر شهرًا ثم أطلق‏.‏

وفـي العشريـن مـن رمضان قبض على أبي المعالي هبة اللّه بن المطلب ورتب مكانه أبو منصور نصر بن عبد اللّه الرجي ثم قبض عليه في السنة الآتية وأعيد أبو المعالي بن المطلب وفي ذي القعدة‏:‏ وقعت نار بنهر معلى فأحرقت ما بين درب سرور إلى درب المطبخ طولًا وعرضـًا وكـان سببهـا أن بعـض الكناسيـن وضع سراجه في أصل شريجة قصب فأكلها فاحترقت أموال عظيمة‏.‏

وفي ذي الحجة بعث كتاب من الخليفة إلى صدقة وقد لقب بملك العرب وفـي ذي الحجـة‏:‏ قتـل رجـل امـرأة لسيده الذي يخدمه على هدي منه لها وذلك أنها ضررته في سيـده فقتلهـا وأمكنـه أن يهـرب فلم يفعل ونادى‏:‏ يا معشر الناس أما فيكم من يقتلني فإني قتلت هـذه المـرأة ولا عذرلـي فـي مقامـي بعدهـا قالـوا‏:‏ إنّـا نخـاف مـن هذه السكين التي بيدك فأقى إليهم السكين فحملوه إلى باب النوبي فأقر بالقتل فأحضر زوج المرأة معه إلى رحبة الجامع فأعطي سيفًا فضرب به رأس القاتل وأبانه أذرعًا في ضربة واحدة‏.‏

وفي هذه السنة‏:‏ عمر صدقة بن منصور الحلة وإنما كان ينزل هو وأبوه في البيوت القريبة‏.‏

وفيها جرى لجكرميش - وكان من مماليك جلال الدولة ملكشاه ثم صـارت الجزيـرة والخابـور بيده - أن جماعة من السواد أتوه يشكون من عمالهم فعمل دعوة اشتملت على ألف رأس من الغنـم والبقـر وغيـر ذلـك مـن الدجـاج والحلـواء ولـم يحضـر الخبـز ثم دعا وجوه العسكر فعجبوا إذ لم يروا خبزًا وقالوا‏:‏ ما السبب في هذا فقال‏:‏ الخبز إنما يجيء مـن الـزرع والـزرع إنمـا يكـون بعمـارة السـواد وقـد أضررتـم بأهـل اقطاعكـم فاستغلـوه الآن أنتم بتحصل الطعام فعملوا بالتوصية وتابوا وفي هذه السنة‏:‏ عم الرخص كثيرًا ببغداد في الطعام وفي الفواكه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الأعز وزير السلطان بركيارق قتلته الباطنية بباب أصبهان رحل في طلب الحديث وعني بجمعه وسمع الكثير وكان فيه دين وعبادة وزهد يصلي بالليل لكنه روى ما لم يسمع فأفسد ما سمع وكان المؤتمن أبو نصر يقول‏:‏ هو كذاب توفي هذه السنة وقد جاوز السبعين‏.‏

محمد بن أحمد بن عبد الواحد أبو بكر الشيرازي يعرف بابن الفقير‏:‏ شيخ صالح سمع أبا القاسم بن بشران وروى عنه شيخنا عبد الوهاب وقال‏:‏ كان يخرب قبر أبي بكر الخطيب ويقـول‏:‏ كان كثير التحامل على أصحابنا يعني الحنابلة إلى أن رأيته يومًا وأخذت الفأس من يده وقلت‏:‏ هذا كان رجلًا حافظًا إمامًا كبير الشأن وتوّبته فتاب ولم يعد وتوفي في محرم هذه السنة ودفن بمقبرة باب حرب -محمد بن محمد بن عبد العزيز النحاس أبو الفرج قاضي العراق‏:‏ وُلد سنة ست عشرة وأربعمائة وولي القضاء سنة أربع وستين توفي في هذه السنة‏.‏

محمد بن هبة اللّه أبو نصر البندنيجي الضرير الشافعي‏:‏ قـرأ علـى أبـي إسحـاق الشيـرازي ومضـى إلـى مكـة فأقـام مجاورًا بها أربعين سنة متشاغلًا بالعبادة والتمريس والفتيا ورواية الحديث‏.‏

عدمتك نفس ما تملي بطالتـي وقـد مراخوانـي وأهـل مودتـي أعاهـد ربـي ثـم أنقـض عهـده وأترك عزمي حين تعرض شهوتي وزادي قليـل لا أراه مبلّغـي أللزاد أبكي أم لطـول مسافتـي أبو القاسم صاحب مصر الملقب المستعلي‏:‏ توفي في ذي الحجة ورتب مكانه ابنه أبوعلي وسنه سبع سنين ولقب الآمر بأحكام الله‏.‏


ثم دخلت سنة ست وتسعين وأربعمائة

ثم دخلت سنة ست وتسعين وأربعمائة
فمن الحوادث فيها أنه لما انهزم السلطان محمد من الوقعة التي كانت بينه وبين بركيارق دخل أصبهان وكان فيها جماعة قد استحلفهم فقوي جأشه بهم ورم البلد وجدد عمارة سور القلعة وأقبل بركيارق في خمسة عشر ألفَاَ فحاصره وعدد أصحاب محمد قليل فضاقت الميرة على محمد فقسط علـى أهـل البلد على وجه القرض فأخذ مالًا عظيمًا ثم عاود عسكره الشغب فأعاد التقسيط بالظلم والعذاب وبلغ الخبز عشرة أمناء بدينار ورطل لحم بربع دينار ومائة منأ تبنًا بأربعة دنانير وقلعت أخشاب المساجد وأبواب الدكاكين هذا والقتال على أبواب البلد وينال صاحب محمـد يحـرق النـاسِ بالمصـادرة وعسكـر بركيارق في رخص كثير ثم إن محمدًا خرج في أصحابه سرًا من بعض أبواب البلد فلم يصبح إلا على فراسخ فندب بركيارق من يطلبه فلحقه إياز وقـد نـزل لضعـف خيلـه مـن قلة العلوفة فبعث إلى إياز يقول له‏:‏ بيننا عهد ولي في عنقك إيمان فقـال‏:‏ امـض فـي دعـة اللّـه فقـال‏:‏ خيلـي ضعيفـة فبعث إليه فرسًا وبغلة وأخذ علمه وثلاثة أفراس محملة دنانير وأسر من أصحابه أميرين وعاد إياز فأخبر بركيارق فلم يسره سلامة أخيه وفي صفر‏:‏ لقب أبو الحسن الدامغاني بتاج الإسلام مضافًا إلى قاضي القضاة وفـي يـوم الاثنيـن ثالـث عشريـن ربيـع الـأول‏:‏ أعيـدت الخطبة لبركيارق فخطب في الديوان ثم تقدم إلـى الخطبـاء فـي السابـع والعشريـن مـن هذا الشهر بأن يقتصروا على ذكر الخليفة ولا يذكروا أحدًا من السلاطين المختلفين ثـم التقـى السلطـان محمـد وبركيـارق فـي يـوم الأربعـاء فـي جمـاى الآخـرة فوقعت الحرب بينهما فانهزم محمـد إلـى بعـض بلـاد أرمينيـة علـى أربعيـن فرسخـًا مـن الوقعـة ثـم سـار منهـا إلـى خلـاط ثـم عـاد إلى تبريز ومضى بركيارق إلى زنجان ثم وقع بينهما صلح وكان سيف الدولة صدقة يحافظ على الخطب لمحمد فجاء في ربيع الآخر إلى نهر الملك ثم نـزل بالعلويين فخرج إليه العلويون يسألونه الامان لبلدهم فأجاب وبعث الخليفة إليه يخبره بانزعاج النـاس فلـم يلتفـت ونقـل أهـل بغـداد مـن الجانب الغربي إلى الجانب الشرقي بالحريم ومن الحريم إلى دار الخليفة وبلغ الخبز ثلاثة أرطال بقيراط واستبيح السواد وافتضت الأبكار وبعث الخليفة قاضي القضاة أبا الحسن وأبا نصر بن الموصلايا إلى سيف الدولة فلما قربا قدم لهما مركوبين من مراكبيه وقام لهما واحترمهما وأجاب بالطاعة لأمير المؤمنين ونهض من خيمته وأنفذ لهما دراريج مشوية وقال‏:‏ هذه صدناها فلم يتناول قاضي القضاة شيئًا من الطعام واعتذر بأنه لا يأكل في سفره ما يحوجه إلى البروز لحاجة ثم سار وسار معه سيف الدولة إلى صرصر وعانقه لما ودعه ورجع وفـي رمضـان‏:‏ خلـع علـى زعيـم الرؤسـاء أبـي القاسـم علـي بـن محمـد بـن محمد بن جهير واستوزره المستظهر ودخل ينال صاحب السلطان محمد إلى بغداد وأفسد القرى وقسط عليهـا وأكثـر الظلم فروسل بقاضي القضاة فعرفه قبح الظلم وحرمة الشهر فزاده ذلك عتوًا وجـاء العيـد فصلـى بالحسبـة وأمـر بضـرب البوقات والطبول عند دار العميد بقصر ابن المأمون واحتبس سفنًا وصلـت للخليفـة فقـرر عليهـا شيء يعطاه ثم أصعد إلى أوانا فنهب الدنيا وعاث أقبح عيث ثم آل أمر ينال إلى أن هرب من السلطـان ثـم آل أمـره إلـى أن قتـل وتقـدم بنقـض السـوق التـي استجدها جلال الدولة ملكشاه بالمدينـة المعروفـة بطغرلبـك وكانـت مرسومـة بالصباغيـن بعـد خروجـه والسـوق التـي كان بها البزازون أيام دخوله والمدرسة التي بنتها تركان خالون وكانوا قد أنفقوا على ذلك الأموال الجمة فنقض ذلك كله‏.‏


من توفي في هذه السنة من الأكابر

من توفي في هذه السنة من الأكابر
أحمد بن علي بن عبد اللّه بن سوار أبو طاهر المقرىء‏:‏ ولـد سنة اثنتي عشرة وأربعمائة وكان ثقة ثبتًا مأمونًا إمامًا في علم القراآت وصنف فيها كتبًا وسمع الحديث الكثير‏.‏

وتوفي في يوم الأربعاء رابع شعبان ودفن عند قبر معروف‏.‏

أحمد بن محمد بن أحمد بن حمزة أبوالحسين الثّقفِيّ‏:‏ ذى أنه من ولد عروة بن مسعود الثقفي ولد قبل سنة ثلاثين وأربعمائة ودخـل بغـداد فـي شبيبته وسمع أبا القاسم التنوخي وأبا محمد الجوهري وتفقه على أبي عبد اللّه الدامغاني روى عنه شيخنا عبد الوهاب قال‏:‏ وكان خيرًا ثقة محمد بن الحسن كان من الفقهاء توفي في محرم هذه السنة ودفن بمقبرة باب حرب‏.‏

محمد بن عبيد اللّه بن حمد بن أحمد بن كادش أبو ياسر العكبري الحنبلي المفيد‏:‏ سمع قاضي القضاة أبا الحسن الماوردي وغيره ونسخ وكان مفيد بغداد وروى عنه شيخنا أبو القاسم السمرقندي وغيره وتوفي في صفر هذه السنة ودفن بمقبرة باب حرب‏.‏

أبو المعالي الصالح سكـن بـاب الطاق وكان مقيمًا بمسجد هناك معروف به إلى اليوم سمع وعظ ابن أبي عمامة فتاب وتزهد حدثنـي أبـو القاسـم ابـن قسامـي الفقيـه قال‏:‏ حدثني أبو الحسن ابن بالان وكان ثقة قال‏:‏ حدثني أبـو المعالي الصالح وحدثني مسعي بن شيرا زاد المقرىء قال‏:‏ سمعت أبا المعالي الصالح يقول‏:‏ ضـاق بـي الأمـر فـي رمضـان حتـى أكلـت فيـه ربعيـن باقلـى فعزمـت علـى المضـي إلـى رجل من ذوي قرابتـي أطلـب منـه شيئـًا فنـزل طائر فجلس على منكبي وقال‏:‏ يا أبا المعالي أنا الملك الفلاني لا تمض إليه نحن نأتيك به فبكر الرجل إليّ حدثنـي أبـو محمـد عبد اللّه بن علي المقرىء قال‏:‏ كان أبو المعالي لا ينام إلا جالسًا ولا يلبس إلّا ثوبًا واحدًا شتاء كان أوصيفًا وكان إذا اشتد البرد عليه يشد المئزر بين كتفيه قال‏:‏ وكنت يومًا عنده فقيل له‏:‏ قد جاء سعد الدولة شحنة بغداد فقال‏:‏ أغلقوا الباب فجـاء فطـرق البـاب وقال‏:‏ ها أنا قد نزلتَ عن دابتي وما أبرح حتى يفتح لي ففتح له أفدخل فجعل يوبخه على ما هو فيه وسعد الدولة يبكي بكاء كثيرًا فانفرد بعفض أصحابه وتاب على يده توفي أبوالعالي في هذه السنة ودفن قريبًا من قبر أحمد‏.‏

أبو المظفر الخُجَنْدِي الفقيه الشافعي الممرس بأصفهان وينسب إلى المهلب بن أبي صفرة قتله علوي بالري في الفتنة بين السنة والشيعة وقتل العلوي السيدة بنت القائم بأمر اللّه أمير المؤمنين كانت زوجة طغرلبك أول ملوك السلجوقية وكانـت كثيـرة الصدقـة توفيـت فـي هـذه السنـة وحملت إلى الرصافة في الزبزب وجلس للعزاء بها ببيت النوبة‏.‏


ثم دخلت سنة سبع وتسعين وأربعمائة

ثم دخلت سنة سبع وتسعين وأربعمائة
أن الافرنج اجتمعوا بالشام فحاربهم المسلمون فقتلوا منهم اثني عشرألفًا ورجعوا غانمين‏.‏

وفي يوم الحادي والعشرين من المحرم‏:‏ وقعت منارة واسط وكان حامد بن العباس قد ابتناها للمقتـدر فـي سنـة أربع وثلثمائة وكان أهل واسط يفتخرون بها وبقبة الحجاج ولما وقعت المنارة لم يهلك تحتها أحد وارتفع في واسط من البكاء والعويل ما لا يكون لفقد آدمي‏.‏

وفي هذه السنة‏:‏ كانت الشرطة قد تركت من الجانب الغربي لاستيلاء العيارين عليه وكانت الشحـن تعجـز عن العيارين فلا يقع بأيديهم إلّا الضعفاء فيأخذون منهم ويحرقون بيوتهم فرد إلى النقيبين إلى أبي القاسم باب البصرة وجميع محال أهل السنة وإلى الرضا الكـرخ ورواضعـه فانكف الشر ثم عاد وتأذى الناس بالشحنة وكان قد عول على النهب فاجتمع الناس إلى الديوان شاكين فقرر مع النقيبين تقسط ألفي دينار ومائتي دينار منها على الكرخ خمسمائة والباقي على سائر المحال فأهلك ذلك الضعفاء وقرر على أهل التوثة أربعون دينارًا فأسقط عنهم النقيب عشرة فلم يقدروا على أداء الباقي فقصدوا الأماكن يستجبون الناس فدخلوا على ابن الشيرازي البيع فتصدق عليهم بدينار وكانوا أهل قرآن وتدين وصلاح‏.‏

وفي هذه السنة‏:‏ وقع الصلح بين محمد وبركيارق وكان السبب أن بركيارق بعث القاضي أبا المظفرالجرجاني وحمد بن عبد الغفار سفيرين بينه وبين أخيه في الصلح فجلس الجرجانـي

واعظًا وحضر السلطان محمد فذكر ما أمر اللّه تعالى به من اصلاح ذات البين والنهي عـن قطيعـة الرحـم فأجـاب محمد إلى الصلح وحلف كل واحد من الأخوين يمينًا لصاحبه على الوفاء وذكر لكل واحد من البلاد ما يخصه ووصل الخبر إلى بغداد فخطب لبركيارق في الديوان ثم خطب له في الجوامع وقطعت خطبة محمد وفـي هـذه السنـة‏:‏ أخـرج أبـو المؤيـد عيسـى بـن عبد اللّه الغزنوي الواعظ ببغداد لغلبته على قلوب الناس وتوفي باسفرائين‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر

أحمد بن الحسين بن الحداد المستعمل أبوالمعالي‏:‏ سمع الجوهري والعشاري وتوفي يوم الأربعاء السادس والعشرين من ربيع الآخر ودفن بمقبرة باب حرب‏.‏

أحمد بن علي بن الحسين بن زكريا أبو بكر الطُّرَيْثيثيّ المعروف بابن بهذا المقرىء الصوفي‏.‏

ولـد فـي شـوال سنـة اثنتـي عشـرة وأربعمائـة حـدث عـن أبـي الحسـن الحمامـي وأبي علي بن شاذان وغيرهمـا وتتلمـذ فـي التصـوف إلـى أبـي سعيـد بـن أبـي الخيـر شيخ الصوفية بنيسابور وكان صيتًا يـؤذن كـل ليلـة علـى سطـحِ ربـاط أبـي سعيـد الصوفـي فيسمـع صوتـه فـي جانبـي بغـداد وكـان سماعـه صحيحـًا كثيـرًا فأفسـد سماعـه بـأن روى مـا لـم يسمـع وادعى أنه سمع من أبي الحسن ابن رزقويه وما يصح ذلك‏.‏

قـال شجـاع بن فارس‏:‏ حال الطريثيثي في الضعف أشهر من أن يخفى أجمع الناس على ضعفه قال شيخنا عبد الوهاب‏:‏ كـان مخلطـًا قـال شيخنـا أبـو القاسـم السمرقنـدي‏:‏ دخلـت علـى الطريثيثـي وكـان يقـرأ عليـه جـزء مـن حديـث أبـي الحسيـن بـن رزقويـه فقلت‏:‏ متى ولدت‏.‏

فقال في سنـة اثنتـي عشـرة وأربعمائـة قلـت‏:‏ ففـي هـذه السنـة توفـي ابن رزقويه ثم قمت فاخرجت وفيات الشيـوخ بخـط أبـي الفضـل ابـن خيـرون فحملـت إليـه وإذا فيـه مكتـوب‏:‏ اتوفـي أبو الحسن ابن رزقويه سنة اثنتي عشرة فأخذت الجزء من يده وقد سمعوا فيه فضربت على السماع فقام ونفض سجادته وخرج من المسجد قال شخينا بن ناصر‏:‏ كان كذابًا وتوفي في جمادى الآخرة من هذه السنة ودفن بباب حرب‏.‏

أحمد بن بندار بن إبراهيم أبو ياسر البَقّال الدينوري حدث ببغداد وكان ثقة وروى عنه أشياخنا

أحمد بن محمد بن علي أبوبكر القَصّار ابن الشبلي سمع أبا عبد اللـهّ الحسيـن بـن محمـد بـن الحسـن الخلـال روى عنـه شيخنـا أبـو القاسـم ابـن السمرقدني وتوفي في ذي الحجة من هذه السنة‏.‏

إسماعيل بن علي بن الحسين بن علي أبو علي الجَاجَرمِيّ الأصم من أهل نيسابور ولد سنة ست وأربعمائة وسمع أبا سعيد البصروي وأبا عثمان الصابوني وأبا عبد الله بن باكويه وغيرهم ورد بغداد فسمع منه شيخنا أبو القاسم السمرقندي وكان واعظًا زاهدًا حسن الطريقة توفي في محرم هذه السنة ودفن في مشهد محمد بن إسحاق بن خزيمة‏.‏

إسماعيل بن محمد بن عثمان بن أحمد أبو الفرج القومساني مـن أهـل همـذان سمـع بهمـذان من أبيه وجده وجماعة وورد بغداد فسمع بها من أبي الحسين بن المهتدي وأبي محمد الصريفيني وجابر بن ياسين وابن النقور وابـن البسـري وغيرهـم وكـان وتوفي ني محرم هذه السنة‏.‏

أزدشير بن منصور أبو الحسن العبادي الواعظ سمع بمرو ونيسابور من جماعة وقدم بغداد فسمع ابن خيرون وقد ذكرنا قدومه إلى بغداد ونفاقـه علـى أهلهـا فـي حـوادث سنـة سـت وثمانيـن وخـرج من بغداد فتوفي بمرو في غرة جمادى الأولى من هذه السنة‏.‏

الحسين بن علي بن أحمد بن محمد ابن البسري أبوعبيد اللهّ ولد سنة عشر وأربعمائة وروى عن أبي محمد بن عبد الجبار السكري وهو آخر من حدث عنه سمع منه في سنة أربع عشرة وأربعمائة وتوفي ليلة الأربعاء ثالث عشر جمادى الآخرة ودفن في مقبرة جامع المنصور‏.‏

عبد الرحمن بن عمر بن عبد الرحمن أبومسلم السِّمَناني سمع أبا علي بن شاذان وروى عنه أشياخنا وتوفي يوم الثلاثاء تاسع المحرم ودفن بالشونيزية ابن الجراح ولد سنة عشر وأربعمائة

وحدث وأقرأ ببغداد وكان من أهل الفضل والأدب وكان من أهل البيوتـات المعروفـة فـي الرياسة وصنف قصيدتين في القرا آت وسمى إحداهما بالمكملة والآخرى بالمبعدة روى عنه أشياخنا توفي سحرة يوم الثلاثاء العشرين من ذي الحجة ودفن بمقبرة باب أبـرز عنـد أبـي إسحـاق الشيرازي‏.‏

العلاء بن الحسن بن وهب بن موصلايا أبو سعد الكاتب نـال مـن الرفعـة فـي الدنيـا ما لم ينله أبناء جنسه فإنه ابتدأ في خدمة دار الخلافة في أيام القائم سنـة اثنتيـن وثلاثيـن وأربعمائـة فخدمهـا خمسـًا وستيـن سنـة وأسلـم فـي سنـة أريـع وثمانيـن ونـاب عن الوزارة فـي أيـام المقتـدي وأيـام المستظهـر نوبـًا كثيـرة وكـان كثيـر الصدقـة كريـم الفعـال حسـن الفصاحة وبدل على فصاحته وغزارة علمه ما كان ينشئه من مكاتبات الديوان والعهود‏.‏

وحكى بعض أصحابه قال‏:‏ شتمت يومًا غلامًا لي فوبخني وقال‏:‏ أنت قادر علـى تأديـب الغلام أو صرفه فأما الخنا والقذف فإياك والمعاودة له فإن الطبع يسرق من الطبع والصاحب

توفي في هذه السنة فجأة محمد بن أحمد بن عمر أبو عمر النهاوندي الحنفي بصرى ولد سنة عشر وأربعمائة وقيل سنة سبع وولىِ القضاء بالبصرة مدة وكـان فقيهـًا عالمًا سمع من جماعة منهم‏:‏ أبو الحسن الماوردي توفي في صفر هذه السنة بالبصرة‏.‏


ثم دخلت سنة ثمان وتسعين وأربعمائة

ثم دخلت سنة ثمان وتسعين وأربعمائة
فمن الحوداث فيها‏:‏ أن بركيـارق توجـه إلـى بغداد فمرض بيزدجرد فخلع على ولده ملكشاه وأسند وصيته إلى إياز ومات فقصد إلى بغداد واجلس الصبي على التخت وله من عمره أربع سنين وعشرة أشهر ومضـى إليـه الوزيـر أبـو القاسم ابن جهير وخدمه كما كان يخدم أباه بمحضر من إياز ثم انفصل إياز إلى مكان من روشن دارالمملكة حتى قصده الوزير وخدمه خدمة مفردة وكان إياز هو المستولي على الأمور ونزل إياز دار سعد الدولـة ببغـداد وحضـر مـن أصحابـه الديـوان قـوم فطالبوا بالخطبة فخطب له بالديوان بعد العصر وخوطب بجلال الدولة وخطب له يوم الجمعة مستهل جمادى الأولى في جوامع بغداد ونثر عند ذكره الدراهم والدنانير وكان سيف الدولة قـد ظاهـر هـذا العسكـر بالعـداوة وجمـع خمسـة عشر ألف فارس فنفذ إليه إِياز هدايا فبعث في جوابها ثلاثة آلاف دينار على ما هو عليه وعلم إياز بقرب السلطان محمد فخيـم بالزاهـر وشاور أصحابه فقووا عزمه على الثبات وكان أشدهم في ذلك ينال فقال له وزيره المسمى بالصفي‏:‏ كلهم أشار بغير الصواب وإنما الصواب مصالحة السلطان محمد‏.‏

فلما كان يوم الثلاثاء تاسع عشر جمادى الأولى قصد الأتراك نهر معلى وجمعوا السفـن مـن المشارع إلى معسكرهم بالزاهر فلما كان يوم الجمعة ثاني عشرين جمادى الأولى نزل السلطان محمد الرملة وانزعج أهل بغداد وخافـوا امتـداد الفسـاد فركـب إيـاز حتـى أشـرف‏.‏

علـى معسكـر محمـد فوقع في نفسه الصلح فاستدعى وزيره الصفي وأمره بالعبور إلى السلطان محمد وأن يصالحه وقال‏:‏ إني لوظفرت لم يسكن صدري على نفسـي والصـواب أن أغمـد سيـوف الإسلام المختلفة فعبر وزيره واجتمع بالوزير سعد الملك أبي المحاسن وحضرا بين يدي السلطان محمد فأدى الصفي رسالة صاحبه واعتذر عما جرى منه بسابق القدر فوافق من السلطان قبولًا وعبر ابن جهير والموكب إلى محمد فلقوه وحضر الكيا الهراسي فتولى أخذ اليميـن المغلظـة علـى السلطان محمد وأمن الناس وعمل إيـاز دعـوه للسلطـان محمـد فـي دار سعـد الدولـة فحضـر السلطان وخدمه بغلمان أتراك بالخيِول والأسلحة الظاهرة وبجواهر نفيسة منها الجبل البلخشي الذي كان لمؤيد الملك بن نظام الملك‏.‏

واتَفق أن الأتراك مازحوا رجلَاَ فالبسوه سلاحأ وخفًا وقميصه فوق ذلك ونالوه بأيديهم فدنا من السلطان فسأل عنه فأخبر أن تحت قميصه سلاحًا فاستشعر ونهض من مكانه فلما كان يوم الخميس ثالث عشر جمادى الآخرة استدعى السطان الأمراء سيف الدولة وإياز وغيرهمـا فحضروا فخرج إليهم الحاجب وقال‏:‏ السلطان يقول لكم بلغنا نزول الأمير أرسلان بن سليمان بديار بكر وينبغي أن يجتمع آراؤكم على من يتجهز لقتاله فقال الجماعة‏:‏ هذا أمر لا يصلح إلّا للأمير إياز فقال إياز‏:‏ ينبغي أن اجتمع مع سيف الدولة ونتعاضد على ذلك فخرج الحاجب فقال‏:‏ السلطان يقول لكما قوما فادخلا لتقع المشورة ها هنا فدخلا إليه وقد رتب أقوامًا لقتل إياز فلما دخل إياز بادره‏.‏

أحدهم بضربة أبان بها رأسـه وأمـا سيـف الدولـة فغطـى وجهـه بكمـه وأمـا الوزيـر سعد الملك فأظهر أنّه أخذته غشية وأخرج إياز مقتولًا في زلي ورأسه مقطوع على صدره فألقي بإزاء دار السلطان وركب عسكر إياز إلى داره فنهبوها وجمع بين بدنه ورأسه قوم من المطوعة وكفنوه في خرقة خام وحملوه إلى مقبرة الخيزران‏.‏

وفـي ثانـي عشـر رجب‏:‏ أزيل الغيار عن أهل الذمة الذي كانوا ألزموه في سنة أربع وثمانين ولا يعرف سبب زواله وفـي هـذا الشهـر‏:‏ مضـى ابـن جهيـر فـي الموكـب فخلـع علـى السلطـان محمد وقصد دار وزيره سعد الملك وحمل إليه من دار الخليفة الدست والدواة والخلع وفـي هـذا الشهر قصد الوزير سعد الملك المدرسة النظامية وحضر تدريس إلكيا الهرّاسي بها ليرغّب الناس في العلم‏.‏

وأنفـذ السلطـان محمـد إلـى الوزيـر الزعيـم الخلع الكاملة فلبسها في الديوان وأنفذ إلى كل واحد من الديوان تختًا من الثياب وجاء سعد الملك إلى دار الزعيم مسلمًا وزائرًا‏.‏

وفـي شعبـان‏:‏ خـرج السلطـان محمـد من بغداد ورتب البرسقي شحنة العراق وفوض العمارة إلى محمد بن الحسن البلخي ورد أمر واسط إلى سيف الدولة صدقة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أبوعلي البَرَدَاني الحافظ ولد في سنة ست وعشرين وأربعمائة وسمع أبا القاسم الأزجي وأبا الحسن القزويني وأبا طالـب بـن غيلـان والبرمكـي والعشـاري والجوهـري واستملـى له خلقًا كثيرًا وكتب الكثير وسمع الكثير وأول سماعه في سنة ثلاث وثلاثين عن أبي طالب العشـاري وكـان ثقـة ثبتـًا صالحًا وتوفي في ليلة الخميس حادي عشرين شوالى ودفن بمقبرة باب حرب إياز الأمير قد ذكرنا قتله في الحوادث بركيارق السلطان ابن ملكشاه أبوالمظفر أرادت أم محمود بن ملكشاه من السلطان أن ينص على ابنها محمود فعرفه نظام الملك ما في ذلك من الخطر فنص على بركيارق وكان ذلـك سببـًا لقتـل نظـام الملـك وورد بركيـارق إلـى بغداد ثلاث مرات وقطعت خطبته بها ست دفعات توفي في ربيع الأول من هذه السنة وهو ابن أربعة وعشرين سنة وشهرين بعلة السل والبواسير‏.‏

ثابت بن بنذار وهو من أهل باب خراسان ولد سنة ست عشرة وأربعمائة وسمع أبا الحسن بن رمة وأبا بكـر البرقانـي وأبا علي بن شاذان في خلق كثير وحدث وأقرأ وكان ثقة ثبتًا صدوقًا حدثنا عنه أشياخنا آخرهم ولده يحيى وكان أبو بكر بن الخاضبة يقول‏:‏ ثابت ثابت وقال شيخنا عبد الوهاب‏:‏ كان ثقة مأمونًا دينًا كيسًا خيرًا توفـي فـي ليلـة الأحـد ثالـث عشرين جمادى الآخرة ودفن بمقبرة باب حرب قريبًا من قبر القاضي أبي يعلى عيسى بن عبداللّه بن القاسم أبو المؤيد الغَزْنَوي كان واعظًا شاعرًا كاتبًا ورد بغداد فسمع السراج بن الطيوري ووعظ بهـا ونفـق ونصـر مذهـب الأشعـري فأخـرج مـن بغـداد فخـرج في السنة التي قبل هذه وقيل في هذه السنة وربما قيل في السنة التي بعدها خرج يقصد غزنة فتوفي في الطريق باسفرائين محمد بن أحمد بن محمد بن قيداس أبوطاهر الحطاب ولد في رمضان سنة عشر وأربعمائة وسكن التوثة وسمع أبا علي بن شاذان وأبا محمـد الخلال وغيرهما‏.‏

روى عنه أشياخنا وتوفي في محرم هذه السنة ودفن في الشونيزية‏.‏

محمد بن أحمد بن ابراهيم بن سلفة بن أحمد الأصفهاني كان شيخا صالحًا عفيفًا حدث عن أبي الخطاب نصر بن النظر وأبي الحسين بن الطيوري وغيرهما وتوفي في هذه السنة‏.‏

محمد بن علي بن الحسن بن أبي علي الصقر أبو الحسن الواسطي سمع الحديث ورواه وتفقه على أبي اسحاق الشيرازي وقرأ الأدب وقال الشعر وكان ظريفًا روى عنه شيخنا أبو الفضل بن ناصر ومن أشعاره اللطفية‏:‏ من قال لـي جـاه ولـي حشمـة ولي قبول عند مولانا

توفي في هذه السنة بواسط‏.‏


ثم دخلت سنة تسع وتسعين وأربعمائة

ثم دخلت سنة تسع وتسعين وأربعمائة
فمن الحوادث فيها أنه ظهر في المحرم رجل بسواد نهاوند ادعى النبوة وتبعه خلق من الرستاقية وباعوا املاكهم ودفعوا إليه أثمانها وكان يهب جميع ما معه لمن يقصده وسمى أربعة‏.‏

من أصحابه أبا بكر وعمر وعثمان وعلي وكان يدعي معرفة النجوم والسحر وقتل بنهاوند‏.‏

وخرج رجل من أولاد ألب أرسلـان فطلـب السلطنـة فقبـض عليـه فكـان بيـن مـدة خروجـه واعتقاله شهران فكان أهل نهاوند يقولون‏:‏ خرج عندنا في مدة شهرين مدع للنبـوة وطالـب للملك واضمحل أمرهما أسرع من كل سريع وفي النصف من رجب وهو نصف شباط‏:‏ توالت الغيوم وزادت دجلة حتى قيل أنها زادت على سنة الغرق‏.‏

وهلكت في هذه السنة الغلات وخربت دور كثيرة وانزعج الخلق فلما أهل رضان نقص الماء

وقـدر فـي هـذه الزيـادة أمر عجيب وذلك أن نقيب النقباء أبو القاسم الزينبي أشرفت داره بباب المراتب على الغرق فأقام سميريات ليصعد فيها إلى باب البصرة فتقدمت منهن سفينة فيها تسع جوار لهن أثمان ومعهن صبية أراد أهلها زفافها في هذه الليلة على زوجها فأشفقوا فيها على الغرق فحملوها معهن فلما وصلت السفينـة مشرعـة الربـاط غرقـت بمـن فيهـا فأمسـك النقيب من الإصعاد وتسلى بمن بقي عمن مضى وأقامت أم الصبية عليها المأتم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
سهل بن أحمد بن علي الأرغياني أبوالفتح الحاكم وأرغيان قرية بنواحي نيسابور‏.‏

سمـع الحديـث الكثيـر وتفقـه وكـان حافظـًا للمذهـب وعلـق أصـول الفقـه علـى الجوينـي وناظـر ثـم ترك المناظرة وبنى رباطًا ووقف عليه وقوفًا وتشاغل بقراءة القرآن وأدام التعبد وتوفي في محرم هذه السنة عمر بن المبارك بن عمر ولد سنة ثلاث وعشرين وأربعمائة وقرأ القرآن وسمع الحديث من أبي القاسم بن بشران وأبي منصـور السـواق وأبـي الحسن القزويني وغيرهم وأقرأ السنين الطويلة وختم القرآن عليه ألوف من الناس‏.‏

وروى الحديث الكثير فحدثنا عنه ابن بنته أبو محمد المقري وكان من كبار الصالحين الزاهديـن المتعبديـن حتـى إنـه كـان لـه ورد بيـن العشائين يقرأ فيه سبعًا من القرآن قائمًا وقاعدًا فلم يقطعه مع علو السن‏.‏وتوفي ضحى نهار يوم الأربعاء سادس عشر المحرم عن سبع وسبعين ممتعًا بسمعه وبصره وعقلـه وأخـرج مـن الغـد فصلـى عليـه سبطـه أبو محمد في جامع القصر وحضر جنازته ما لا يحد من الناس حتى إن الأشياخ ببغداد كانوا يقولون‏:‏ ما رأينا جمعًا قط هكذا لا جمع ابن القزويني ولا جمع ابن الفراء ولا جمع الشريف أبي جعفر وهذه الجموع التي تناهت إليها الكثرة وشغل الناس ذلك اليوم وفيما بعده عن المعاش فلم يقدرأحد من نقاد الباعة في ذلك الأسبوع على تحصيل نقده‏.‏

وقال لي أبو محمد سبطه‏:‏ دخل إلي رجل بعد رجوعي من قبر جدي فقال لي‏:‏ رأيت مثل هذا الجمع قط فقلت‏:‏ لا فقال لـي‏:‏ ذاك مـن هـا هنـا خـرج يشيـر إلـى المسجـد ويأمرني فيه بالاجتهاد ورئي أبو منصور في النوم فقيل له‏:‏ ما فعل اللّه بك ففال‏:‏ غفر لي بتعليم الصبيان فاتحة الكتاب‏.‏

محمد بن عبد الله بن يحيى أبو البركات ابن الشيرجي وبابن الوكيل المقرىء ولـد يـوم الجمعـة العشريـن مـن رمضـان سنـة سـت وأربعمائـة وقـرأ القـرآن علـى أبـي العلاء الواسطـي وغيـره وسمـع الحديـث مـن أبـي القاسم بن بشران وغيره وتفقه على أبي الطيب الطبري سنين وسكن الكرخ وروى عنه أشياخنا وكان يتهم بالاعتزال‏.‏

وتوفي يوم الثلاثاء خامس عشر ربيع الأول من هذه السنة ودفن في مقبرة الشونيزي‏.‏

محمد بن عبيد اللّه بن الحسن بن الحسين أبو الفرج البصري قاضي البصرة سمع من علماء البصرة ثم ورد بغداد فسمع أبا الطيب الطبري وأبا القاسـم التنوخي وأبا الحسن الماوردي وأبا محمد الجوهري وغيرهم وسمع بالكوفة والأهواز وبواسط وغيرها وكان يعرف الآداب سمع من أبي القاسم الرقـي وابـن برهـان ولـه فصاحـة ومحفـوظ كثير وكان ممن يخشع قلبه عند الذكر ويبكي وكانت له مروءة تامة‏.‏

محمد بن محمد بن الطيب أبوالفضل الصًبّاغ ولد في في الحجة سنة عشرين وأربعمائة وسمع أبا القاسم بن بشران وحدثنا عنه أشياخنا وتوفي يوم السبت غرة ربيع الأول ودفن بباب حرب‏.‏

مهارش بن مجلي أبو الحارث صاحب الحديثة وهو الذي أكرم القائم بأمر اللّه وفعل معه الجميل الذي قد سبق ذكره حين خرج القائم بأمر اللّه من داره يوم فتنة البساسيري وكان كثير الصلاة والصدقة محبًا للخير فبلغ ثمانين سنة توفي في هذه السنة‏.‏


ثم دخلت سنة خمسمائة

ثم دخلت سنة خمسمائة
فمن الحوادث فيها أنه في سابع المحرم دخل صبي إلى بيت أخته فوجد عندها رجلًا فقتلها وهرب وكان ذلك وفـي يـوم عاشـوراء‏:‏ قتـل فخـر الملـك أبـو المظفـر بـن نظـام الملك وهو أكبر أولاده قتله باطني على وجه الاغتيال وكان فخر الملك قد رأى في ليلة عاشوراء التي قتل فيها الحسين عليه السلام وهـو يقـول لـه‏:‏ عجل إلينا والليلة أفطر عندنا‏.‏

فانتبه مشفقًا من ذلك فشجعوه وأمروه أن لا يبرح يومه هذا من داره وكان صائمًا فلما صار وقت العصر خرج من حجرة كان فيها إلى بعفض دور النساء فسمع صوت متظلم بحرقة وهو يقول‏:‏ ذهب المسلمون ما بقي من يكشف ظلامة ولا مـن يأخـذ لضعيـف حق ولا من يفرج عن ملهوف فقال‏:‏ أدنوه مني فقد عمل كلامه في قلبي فلما أتوه قال‏:‏ ما حالك‏.‏

فدفع إليه رقعة فبينما هو يتأملها ضربه بسكين في مقتله فقضى نحبه وكان ذلك بنيسابور وهو يومئذ وزير سنجر فقرر فأقر على جماعة من أصحاب فخر الملك أنهم ألفوه وكذب عليهم وإنما كان باطنيًا يريد أن يقتل بيده وسعايته فقتل من عين عليه وكانوا برآء ثم قتل هو بعد ذلك

وفـي رابـع عشر صفر‏:‏ خرج الوزير أبو القاسم علي بن جهير من داره بباب العامة إلى الديوان علـى عادتـه فلمـا استقـر في الديوان وصل إليه أبو الفرج بن رئيس الرؤساء وبهج وشافهاه بعزله فانصرف إلى داره ماشيًا ومشيا معه وكان سيف الدولة صدقة قد قـرر أمـره لمـا رد إلـى الوزارة أنه متى تغير الرأي فيه عزل مصونًَا فقصد دار سيف الدولة بعد عزله وهو يقول في الطريـق‏:‏ أمنـك اللّـه يـا سيـف الدولـة يـوم الفـزع الأكبـر كما أمنتني‏.‏

فأقام بدار سيف الدولة إلى أن نفذ إليه قومًا من الحلة فخرج معهم هو وولده وأصحابه‏.‏

وكانـت مـدة وزارتـه ثلاث سنين وخمسة أشهر وأيامًا وكان قد استفسد في وزارته هذه قلوب جماعة‏.‏عليه منهم‏:‏ قاضي القضاة أبو الحسن الدامغاني وصاحب المخـزن أبـو القاسـم ابـن الفقيه‏.‏

وأمر الخليفة بنقض داره التي بباب العامة وكان في ذلك عبرة من جهة أن أبا نصر بن جهير بناها بأنقاض دور الجانب الغربي وباب محول على يدي صاحب الشرطة أبي الغنائم بن إسماعيل وكـان هـذا الشرطـي يأخـذ أكثـر ذلـك لنفسـه ويحتـج بعمـارة هـذه الـدار ولا يقـدر الضعفاء على منعه فكانت عاقبة الظلم الخراب وذهاب الأموال فلما عزل استنيب قاضي القضاة أبو الحسن وجعل معه أبـو الحسيـن بـن رضـوان مشاركـًا لـه وجالسـًا إلـى جانبـه ثـم استدعـي إلـى حضـرة الخلافـة يـوم الثلاثـاء سابـع عشـر ربيـع الـأول أبو المعالي هبة اللّه بن محمد بن المطلب فكلمه بمـا شـد أزره وشافهـه بالتعويـل عليـه وتقـدم بإفاضـة الخلـع عليـه فخـرج إلـى الديوان وقرأ أبو الحسين بن رضوان عهده وهو من إئشاء ابن رضوان‏.‏

وفي هـذا اليـوم استدعـى أبوالقاسـم بـن الحصيـن صاحـب المخـزن إلـى بـاب الحجـرة فخلـع عليـه هنـاك إبانة لمحله ورفعًا لمنزلته‏.‏

وفـي ثالـث شعبـان‏:‏ قبـض السلطـان علـى وزيـره أبـي المحاسـن وصلبـه بظاهر أصبهان مع جماعة من أعيان الكتاب واستوزر نظام الملك أبا نصر أحمد بن نظام لملك‏.‏

وفـي ذي القعـدة عـول فـي ديـوان الزمـام على أبي الحسن علي بن صدقة وخلع عليه ولقب عميد الدولة وفي هذه السنة‏.‏

رتب أبو جعفر عبد الله الدامغاني حاجب الباب ولقب بمهـذب الدولـة وخلع عليه فخلع الطيلسان وقد كان إليه القضاء بربع الطاق وقطعة كبيرة من البلاد نيابة عن أخيه فشق ذلك على أخيه لكونه قاضي القضاة وفـي آخـر ذي الحجة‏:‏ وصل إلى بغداد رأس أحمد بن عبد الملك بن عطاش ورأس ولده معه وهو متقدم الباطنية بقلعة أصفهان وهذه القلعة بناها السلطان جلال الدولة ملكشاه وسبب بنائه لها أنه ورد عليه بعض متقدمي الروم وأظهر الإسلام فخرج معه في بعض الأيام للصيد فهرب منه كلب معروف بجودة العدو إلى الجبل فصعد السلطان وراءه وطاف في الجبل حتى وجـده فقـال لـه الرومي‏:‏ لو كان هذا الجبل عندنا لبنينا عليه قلعة ينتفع بها ويبقى ذكرها فثبت هـذا الكلـام فـي قلبـه فبناهـا وأنفق عليها ألف ألف ومائتي ألف دينار فكان أهل أصفهان يقولون حين ابتلوا بابن عطاش‏:‏ انظروا إلى هذه القلعة كان الدليل على موضعها كلب والمشير ببنائها ولمـا رجـع هـذا الرومـي إلـى بلـده قـال‏:‏ إنـي نظرت إلى أصفهان وهو بلد عظيم والإسلام به ظاهر فلم أجد شيئًا اشتت به شملهم غير مشورتي‏:‏ على السلطان ببناء هذه القلعة‏.‏

ولما مات السلطان آل أمرها إلى الباطنية فاستولى عليها ابن عطاش اثنتي عشرة سنة فلما سيقت المماللك للسلطان محمد اهتم بأمر الباطنية فنزل بهذه القلعة فحاصرها سنة فأرسلوا إليـه أن ينفـذ إليهـم مـن يناظرهم فأنفذ فلم يرجعوا ثم ضاق الأمر بهم فاذعنوا بالطاعة فاخرجهم إلى أماكن التمسوها ونقضها في ذي القعدة من هذه السنة وقتل رئيسها ابن عطاش وسلخه وقتل ابنه وألقت زوجته نفسها من أعلى القلعة ومعها جوهر نفيس فهلكت وما معها‏.‏

وكـان هـذا ابـن عطـاش في أول أمره طبيبًا فأخذ أبوه في أيام طغرلبك لأجل مذهبه فأراد قتله فأظهر التوبة ومضى إلى الري وصاحب أبا علي النيسابوري وهو متقدمهم هناك وصاهره وصنـف رسالـة فـي الدعـاء إلـى هـذا المذهـب سماهـا ‏ «‏ العقيقـة‏» ‏ ومـات فـي سـواد الـري فمضى ولده إلى هذه القلعة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن أحمد بن سعيد ابن أخت أبي القاسم عبد الرحمن بن عبد اللّه بن مندة‏.‏

ولد سنة ثمان وأربعمائة وسمع من خلق كثير روى عنه شيخنا عبد الوهاب فاثنى عليه ووصفه بالخيرية والصلاح وكان من أهل الثروة وتوفي في رجب هذه السنة باصبهان‏.‏

جعفر بن أحمد بن الحسين بن أحمد بن السراج أبو محمد القارىء ولـد سنـة ست عشرة وأربعمائة قرأ القرآن بالقراآت وأقرأ سنين وسمع أبا علي بن شاذان وأبا محمد الخلال والبرمكي والقزويني وخلقًا كثيرًا وسافر إلـى بلـاد الشـام ومصـر وسمـع بدمشـق وطرابلس وخرج له الخطيب فوائد في خمسة أجزاء وتكلم على الأحاديث وكان أديبًا شاعرًا لطيفًا صدوقًا ثقة وصنف كتبًا حسانًا وشعره مطبوع وقد نظم كتبًا كثيرة شعرًا فنظم كتاب ‏ «‏ المبتـدأ ‏» ‏ وكتاب ‏ «‏ مناسك الحج ‏» ‏ وكتاب ‏ «‏ الخرقى ‏» ‏ وكتاب ‏ «‏ التنبيه ‏» ‏ وغيرها حدثنا عنه أشياخنـا وآخـر مـن حـدث عنـه شهـدة بنـت الأبـري قـرأت عليهـا كتابـه المسمـى ‏ «‏ بمصارع العشاق ‏» ‏ بحق سماعها منه‏.‏

ومن أشعاره‏:‏

وحـدا بهـم حادي الفرا ** ق عن المنازل فاستقلوا

قـل للذين ترحلوا ** عن ناظري والقلب حلـوا

ودمي بلا جرم أتـي ** ت غداة بينهمُ استحلوا

ماضرهم لـو أنهلـوا ** مـن ماء وصلهمُ وعلوا

أنبأنا أبو المعمر الأنصاري قال‏:‏ أنشدنا جعفر ابن السراج لنفسه في مدح أصحاب الحديث‏:‏

قل للذين بجهلهم ** أضحـوا يعيبـون المحابـر

والحاملين لها من ال ** أيدي بمجتمع الأسـاور

لولا المحابر والمقا ** لـم والصحائف والدفاتر

والحافظون شريعة ال ** مبعوث من خير العشائر

والناقلـون حديثه ع ** ن كابر ثبت وكابـر

لرأيـت من شيع الضلا ** ل عساكـرًا تتلوعساكر

كل يقـول بجهلـه ** والله للمظلوم ناصر

رفقاء أحمـد كلهـم ** عن حوضه ريان صادر

كان جعفر السراج صحيح البدن لم يعترِهِ في عمره مرض يذكر فمرض أيامًا‏.‏

وتوفي ليلة الأحد العشرين من صفر هذه السنة ودفن بالمقبرة المعروفة بالأجمة من باب أبرز‏.‏

سعد بن محمد أبو المحاسن‏.‏

وزير السلطان محمد صلبه السلطان على ما سبق ذكره‏.‏

عبد الوهاب بن محمد بن عبد الوهاب بن عبد الواحد أبو محمد الشيرازي الفارسي سمع الحديث الكثير وتفقه ولاه نظام الملك التدريس بمدرسته ببغداد سنة ثلاث وثمانين فبقي بها مدة يدرس ويملي الحديث إلَّا أنَّه لم يكن له أنس بالحديث فكان يصحف تصحيفًا ظريفًا فحدثهم بالحديـث الـذي فيـه‏:‏ ‏ «‏ صلـاة فـي أثـر صلـاة كتـاب فـي علييـن ‏» ‏ فقـال‏ «‏‏:‏ كنـار فـي غلـس‏» ‏ فقيل‏:‏ ما معنى هذا فقال‏:‏ النارفي الغلس تكون أضوأ توفي في رمضان هذه السنة

علي بن نظام الملك قتل يوم عاشوراء وهو ابن ست وستين سنة وذكرنا في الحوادث كيف كان ذلك‏.‏

أبوعبد اللّه الأسدي ولد بمكة سنة احدى وأربعمائة ونشأ بالحجاز ولقي أبا الحسن التهامي في صباه فتصدى لمعارضتـه ثم خرج إلى اليمن ثم توجه إلى العراق واتصل بخدمة الوزير أبي القاسم المغربي ثم عاد إلى الحجاز ثم سافر إلى خراسان‏.‏

ومن بديع شعره‏.‏

قلت ثقلت إذ أتيت مرارًا ** قال ثقلت كاهلي بالأيادي

قلت طولت قال لابل تطولت ** وأبرمت قال حبـل الـوداد

توفي بغزنة في عاشر محرم هذه السنة‏.‏

محمد بن الحسن بن أحمد بن الحسن البغدادي أبوغالب الباقلاوي ولد سنة احدى وأربعمائة وسمع أبا عبد الله المحاملي وأبا علي بن شاذان وأبا بكر البرقاني وأبا العلاء الواسطي وغيرهم

حدثنا عنه أشياخنا وهـو مـن بيـت الحديـث وكـان شيخـًا صالحًا كثير البكاء من خشية الله تعالى صبورًا على اسماع الحديث وتوفي في ربيع الآخر من هذه السنة ودفن بمقبرة باب حرب‏.‏

المبارك بن عبد الجبار بن أحمد بن القاسم بن أحمد أبو الحسين الطيوري الصيرفي m0 ابن الحمامي ولد فـي ربيـع الـأول سنـة احـدى عشـرة وأربعمائـة وسمـع أبـا علـي بـن شـاذان وأبـا الفـرج الطناجيري وأبا الحسن العتيقي وأبا محمد الخلال‏.‏

وانحدر إلى البصرة فسمع بها وكان مكثرًا صالحًا أمينًا صدوقًا متيقظًا صحيح الأصول صينًا ورعًا حسن السمت كثيـر الصلـاة سمـع الكثيـر ونسخ بخطه ومتعة اللّه بما سمع حتى انتشرت عنه الرواية‏.‏

حدثنا عنه أشياخنا وكلهم أثنوا عليه ثناءً حسنًَا وشهدوا له بالصدق والأمانة مثل عبد الوهاب وابن ناصر وغيرهمـا وذكرعن المؤتمن أنه كان يرميه بالكذب وهذا شيء ما وافقه فيه أحد‏.‏

وتوفي في منتصف ذي القعدة من هذه السنة ودفن في مقبرة باب حرب‏.‏

المبارك بن الفاخر بن محمد بن يعقوب أبو الكرم النحوي سمع الحديث من أبي الطيب الطبري والجوهري وغيرهما‏.‏

وكان مقرئًا في النحو عارفًا باللغة غير أن مشايخنا جرحوه كان شيخنا أبو الفضل ابن ناصر سيء الرأي فيـه يرميـه بالكـذب والتزوير وكان يدعي سماع ما لم يسمعه‏.‏

يوسف بن علي أبوالقاسم الزَنْجَاني الفقيه تفقه علي أبي اسحاق وبرع في الفقه وكان من أهل الدين‏.‏

أنبأنا أبو المعمر الأنصاري قال‏:‏ سمعـت أبـا القاسـم يوسـف بـن علـي الزنجانـي يقـول سمعـت شيخنـا أبـا إسحـاق بن علي ابن الفيروز اباذي يقول‏:‏ سمعت القاضي أبا الطيب يقول‏:‏ كنا في حلقة النظر بجامع المنصور فجاء شاب خراساني فسأل مسألة المصراة وطالب بالدليل فاحتج المستـدل بحديث أبي هريرة الوارد فيها فقال الشاب وكان خبيثًا‏:‏ أبو هريرة غير مقبول الحديث قـال القاضـي‏:‏ فمـا استتـم كلامـه حتى سقطت عليه حية عظيمة من سقف الجامع فوثب الناس من أجلها وهرب الشاب من يدها فلم ير لها أثر‏.‏

توفي يوسف في صفر هذه السنة ودفن عند أبي حامد الاسفرائيني‏.‏


ثم دخلت سنة إحدى وخمسمائة

ثم دخلت سنة إحدى وخمسمائة
فمن الحواث فيها‏:‏ أنـه جـددت الخلـع المستظهريـة في أول المحرم على الوزير أبي المعالي هبة الله بن محمد بن المطلب ووصل إلى الخليفة وشافهه بما رفع قدره ولم يصل معه إلَأ أبو القاسم بن الحصين صاحب المخزن‏.‏

وفـي ربيـع الآخـر‏:‏ دخـل السلطان محمد إلى بغداد واصطاد في طريقه صيدًا كثيرًا وبعث أربع جمازات عليها أربعون ظبيًا هدية إلى دار الخلافة وكان على الظباء وسـم السلطـان جلـال الدولة ملكشاه فإنه كان يصيد الغزلان فيسمها ويطلقها‏.‏

ومضـى الوزيـر أبـو المعالـي فـي الموكـب لخدمـة السلطان وحمل معه شيئًا من ملابس الخليفة وأخرج مجلـدًا بخـط الخليفـة يشتمـل علـى دعـاء رواه العبـاس عـن النبي صلى الله عليه وسلم فقام السلطان فدعا وشكر هذا الاهتمام وانصرف الوزير وصاحب المخزن إلى دار نظام الملك وقد كان حاضرًا أداء الرسالة إلى السلطان لكنه سبق إلى داره فأدى الوزير رسالة عن الخليفة تتضمن مـدح بيتـه وسلفـه فقـام وقبل الأرض ودعا وشكر وخرج السلطان إلى مشهد أبي حنيفة فدخل فاجتمع إليه الفقهاء فقال‏:‏ هذا يوم قد انفردت فيه مع الله تعالى فخلوا بيني وبين المكـان فصعدوا إلى أعاليه فأمر غلمانه بغلق الأبواب وأن لا يمكنوا الأمراء من الدخول وأقام يصلي ويدعـو ويخشـع وأعطاهـم خمسمائـة دينار وقال‏:‏ اصرفوا هذه في مصالحكم وادعوا لي‏.‏

ومرض نحو عشرة من غلمانه الصغار فبعث بهم المتولي لامورهم إلى المارستان فلما علم بعث مائة دينار فصرفت في مصالح المكان وخرج يومًا فرأي الفقهاء حول داره وهم نحو من أربعمائة فأمـر بكسوتهـم جميعـًا وحملـت إليـه قسي بندق فلما رآها قال‏:‏ قد ذكرت بها شيخًا من الأتراك قد تعطل فأتوه به فأعطاه ثلاثين دينارًا وكان أصحابه لا يظلمون أحدًا ولا يتعرضون بأذى ولقـد جـاء بعـض الصبيـان الأتـراك إلى بعض البيادر فقال‏:‏ بيعوني تبنًا فقالوا‏:‏ التبن عندنا مبذول للصـادر والـوارد فخـذ منه ما أحببت فأبى وقال‏:‏ ما كنت لأبيع رأسي بمخلاة تبن فإن أخذتم ثمن ذلك وإلَأ انصرفت فباعوه بما طلب ثم كثر الفساد فعاثوا وصعب ضبطهم‏.‏

وكان صدقة بن مزيد قد باين هذا السلطان وكان السبب أن سرخاب الديلمي عصى على السلطان فاستجار بصدقة فطلبه فامتنع من تسليمه فسار السلطان إليه وآل الأمر إلى الحرب وصـار مع صدقة أكثر من عشرين ألفًا فالتقوا وكانت الوقعة في رجب فصف صدقة عسكره فجعـل فـي ميمنتـه ابنـه دبيـس وسعيـد بـن حميـد ومعهمـا خفاجة وجماعة من الأكراد وفي مقابلتهم من العسكر السلطاني البرسقي والسعدية‏.‏

وكان في ميسرته ابنه بدران ومعه عبادة بأسرها وفـي مقابلتهـم مـن العسكـر السلطانـي الأميـر أحمد بك وجماعة من الأمراء وكان سيف الدولة في قلب عسكره ومعه سرخاب الديلمي وأبو المكارم حماد بن أبي الجبر فأما خفاجة وعبـادة

فلزمت مواضعها وحمل قلب عسكر سيف الدولة وحمل معهم فحصلت خيولهم في الطين والماء وكانت الأتراك تخرج من أيديهم في رمية واحدة عشرة آلاف نشابة وتقاعد عن صدقة جماعة من العرب فصاح صدقة‏:‏ يال خزيمة يال ناشرة يال عوف وجعل يقول‏:‏ أنا تاج الملوك أنـا ملـك العـرب فأصابـه سهـم فـي ظهـره وأدركه غلام اسمه بزغش من السعدية أحد أتباع الأتراك الواسطيين وهو لا يعرفه فجذبه عن فرسه فسقطا إلى الأرض جميعًا فقال له صدقة - وهو بارك بين يديه يلهث لهثًا شديدًا‏:‏ ارفق‏.‏

فضربه فرمى قحفه ثم حز رأسه وحمله وانهزم أصحابه وأسر منهم حماد بن أبي الجبر ودبيس بن صدقة وسرخاب الديلمي الذي نشأت الفتنة بسببه وأخذ دبيس فحلف على خلوص النية وأطلق وزادت القتلى على ثلاثة آلاف وأخـذ مـن زوجتـه خمسمائـة دينـار وجواهـر وكانـت الوقعـة بعـد صلـاة الجمعـة تاسع عشر رجب‏.‏

وفي رمضان‏:‏ عزل أبو سعد ابن الحلواني عن الحسبة وعول على القاضي أبي العباس ابن الرطبي‏.‏

وفي هذا الشهر عزل الوزير ابن المطلب وعول على نقيب النقباء أبي القاسم وقاضي القضاة أبي الحسـن فـي النيابـة فـي الديـوان والاشتـراك فـي النظـر وقبـض علـى الوكيـل أبـي القاسـم بـن الحصيـن وفـي يـوم الفطـر‏:‏ عـزل مهـذب الدولـة أبـو جعفر ابن الدامغاني عن حجبة الباب وأستنيب أبو العز المؤيدي‏.‏

وفي ذي الحجة‏:‏ وقع حريق في خرابة ابن جردة وبقي مقدار منا بين الصلاتين وذهب من العقارما تزيد قيمته على ثلثمائة ألف دينار وتلفت نفوس كثيرة وتخلص قوم بنقوب نقبوها في سـور المحلة وخرجوا إلى مقابر باب أبرز وكان هذا المكان قد احترق في سنة ثلاث وتسعين وأربعمائة وعمره أهله ثم أتى عليه هذا الحريق ثم عافى الحريق في عدة أماكن بدرب القيار وغيره مرارًا متوالية فارتاع الناس لذلك وأقاموا على سطوحهم من يحفظها ونصـب بعضهـم الخيـم في أعاليها وذلك في حر شديد وأعدوا في السطوح حباب الماء وبقوا على ذلك أيامًا حتى تعطلوا عن معايشهم‏.‏

وظهر على جارية قوم أحبت رجلًا فوافقته على المبيت في دار مولاها مستترًا وعول بأن يأخـذ زنفليجـة كانـت هنـاك فلمـا أخذهـا طرحـا النار وخرجا فأظهر اللّه تعالى أمرهما فافتضحا‏.‏

وظهر في هـذه السنـة صبيـة عميـاء تتكلـم فـي أسـرار النـاس وبالـغ النـاس فـي التحيـل لعلـم حالهـا فلـم يعلموا قال ابن عقيل‏:‏ وأشكل أمرها على العلماء والخواص والعوام حتى إنها كانت تسأل عن نقـوش الخواتيـم وما عليها وألوان الفصوص وصفات الأشخاص وما في دواخل البنادق من الشمع والطيـن مـن الحـب المختلـف والخـرز وبالغ أحدهم في ترك يده على ذكره فقيل لها‏:‏ ما الذي في يـده فقالـت‏:‏ يحمله إلى أهله وعياله‏.‏

وثبت بالتواتر أن جميع ما يتكلم به أبوها في السؤال لها‏:‏ ‏"‏ ما في يد فلان وما الذي قد خبأه هذا الرجل‏!‏ فتقول في ذلك تفاصيل لا يدركها البصر فاستحال أن يكون بينها وبين أبيها ترجمة لأمور مختلفة‏.‏

قال ابن عقيل‏:‏ ليس في هذا إلأ أنه خصيصة من الله سبحانه كخواص النبـات والأحجـار فخصت هذه بإجراء ما يجري على لسانها من غير اطلاع على البواطن‏.‏

قـال المصنـف رحمـه اللـه‏:‏ وقـد حكـى إبراهيـم بـن الفراء أنه أخذ شيئًا يشبه الحنطة وليس بحنطة فأخطأت هذه المرة في حزره‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن مياس بن مهدي بن كامل أبوإسحاق القشيري من أهل دمشق سمع الكثير وأكثر عن الخطيب وكتب من تصانيفه وورد بغـداد فسمـع مـن وتوفي في شعبان هذه السنة‏.‏

إسماعيل بن عمرو بن محمد أبو سعيد البحيري من أهل نيسابور ومن بيت الحديث سمع الكثير وكان ثقة دينـًا وكـان يقـرأ الحديـث للغربـاء قرأ صحيح مسلم على عبد الغفار عشرين مرة وتوفي في ذي القعدة من هذه السنة‏.‏

أحمد بن عبد اللّه بن منصور القَيْرَوَانّي أبوبكر توفي في رمضان ودفن في باب أحرب وحدث عن الجوهري وغيره‏.‏

حيدرة بن أي الغنائم المعمر بن عبد اللّه أبو الفتوح العلوي نقيب الطالبيين وكان عفيفًا متشاغلًا بالعلوم غزير الأدب مليـح الصـورة توفـي فـي هـذه السنـة وعمـره ثمـان وثلاثون سنة ومدة ولايته النقابة اثنتا عشرة سنة وثلاثة أشهر وولي بعده أخوه أبو الحسن علي‏.‏

صدقة بن منصور بن دبيس بن علي بن مزيد كان كريمًا ذا ذمام عفيفًا من الزناء والفواحش كأن عليه رقيبًا من الصيانـة ولـم يتـزوج علـى زوجته قط ولا تسرى وقيل‏:‏ انه لم يشرب مسكرًا ولا سمع غناء ولا قصد التسوق في طعام ولا صادر أحدًا من أصحابه وكان تاريخ العرب والأماجد كرمـًا ووفـاء وكانـت داره ببغـداد حـرم الخائفيـن فلمـا خـرج سرخـاب الحاجـب عن طاعة السلطان محمد التجأ إليه فأجاره ثم طلبه السلطـان منه فلم يسلمه فجاء السلطان محاربًا له على ما سبق ذكره في هذه السنة وهو ابن خمـس وخمسيـن سنـة وكانـت إمارتـه اثنتيـن وعشريـن سنـة غيـر أيـام وحمـل فدفـن في مشهد الحسين عليه السلام‏.‏


ثم دخلت سنة اثنتين وخمسمائة

ثم دخلت سنة اثنتين وخمسمائة
فمن الحوادث فيها أنه شرع في عمارة جامع السلطان وأتمه بهروز الخادم وفوض إليه السلطان محمد عمارة دار المملكـة وملاحظـة الأعمـال بالعـراق فحفـر السوانـي وعمـر فرخصت الأسعار وبنى رباطًا للصوفية قريبًا من النظامية ومنع النساء أن يعبرن مع الرجال فـي السميريـات ثـم وقـع الغـلاء وفي هذه السنة‏:‏ عزل الوزير ابن المطلب في حادي عشرين رجب وكان أبو القاسم علي بن جهير باصفهان فاستدعي للوزارة بإذن السلطان وجلس في وزارة المستظهر في شوال‏.‏

وفي يوم الجمعة الثاني والعشرين من شعبـان‏:‏ تـزوج المستظهـر بخاتـون بنـت ملكشـاه وكانـت الوكالة للوزيرنظام الدين أحمد بن نظام الملك أخي الوزير أحمد والخطيب أبوالعلاء صاعد بن محمد الفقيه الحنفي‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن العلوي أبوهاشم رئيس همذان وكـان قـد صـادره السلطـان علـى تسعمائة ألف دينار فأداها في نيف وعشرين يومًا ولم يبع فيها ملكًا ولا عقارًا‏.‏

صاعد بن محمد بن عبد الرحمن أبو العلاء البخاري القاضي من أهل أصبهان ولد بها في سنة ثمان وأربعين وأربعمائة وسمع الحديث بها وببغداد ومكة

وتفقـه علـى مذهـب أبـي حنيفة وبرع حتى صار مفتي البلد وكان متدينًا وقتل في الجامع يوم الفطر من هذه السنة عبيد اللّه بن علي أبو إسماعيل الخطبي قاضي اصفهان قتله الباطنية بها عبد الواحد بن إسماعيل بن أحمد بن محمد أبو المحاسن الروياني من أهل آمل طبرستان ولد سنة خمس عشرة وأربعمائة ورحل إلى الأقطار وعبر ما وراء النهر وسمع الحديث واقتبس العلوم وتفقه وكان يحفظ مذهب الشافعـي ويقـول‏:‏ لـو احترقـت كتب الشافعي لأمليتها من حفظي وله مصنفات في المذهب والخلاف توفي شهيدًا مقتولًا ظلمًا يوم عاشوراء هذه السنة بآمل في الجامع يوم الجمعة‏.‏

محمد بن عبد الكريم بن محمد بن خشيش أبوسعيد الكاتب ولد سنة أربع عشرة وأربعمائة وسمعِ أبا علي بن شـاذان وأبـا الحسـن بـن مخلـد وغيرهمـا وتوفي في ذي القعدة من هذه السنة ودفن بباب حرب‏.‏

محمد بن عبد القادر بن أحمد بن الحسين أبو الحسين ابن السماك الواعـظ المعـدل‏.‏

روى عـن أبـي القاسـم الازجـي والتـوزي وغيرهـم روى لنا عنه أشياخنا وقال شيخنا أبو الفضل بن ناصر‏:‏ لا تحل الرواية عنه لأنه كان كذابًا ولم يكن عفيفًا في دينه وكان يكتب بخطه سماعاته على الأجزاء وقال‏:‏ كذلك كان أبوه وجده ولم يكن في عدالته بمرضي‏.‏

توفي في رجب هذه السنة ودفن في داره بنهر معلى‏.‏

هبة اللّه بن أحمد بن محمد بن علي بن إبراهيم بن سعد أبو عبد اللّه البَزدَوي الموصلي ولد سنة اثنتين وعشرين وأربعمائة وسمع أبا القاسم بن بشران وغيـره روى عنـه أشياخنـا وكان فاضلًا صالحًا صحيح السماع عمر حتى انتشرت عنه الرواية وتوفي في رمضان هذه السنة ودفن في مقبرة باب حرب‏.‏

يحيى بن علي بن محمد بن الحسن بن بسطام الشيباني التَبْرِيزِي أبو زكريا أحد أئمة اللغة كانت له معرفة حسنة بالنحو واللغة قرأ على أبي العلاء وغيره وتخرج بـه جماعـة مـن أهـل اللغـة وصاحبـه الأكبـر شيخنا أبو منصور ابن الجواليقي وقال شيخنا أبو منصور ابن خيرون‏:‏ ما كان أبو زكريا بمرضي الطريقة قال شيخنا ابن ناصر‏:‏ ولكنه كان ثقة فيما يرويـه

وصنـف التصانيـف الكثيـرة وتوفـي فجـاءة في جمادى الآخر ة من هذه السنة وصلى عليه أبو طالب الزينبي ودفن إلى جانب تربة أبي إسحاق الشيرازي بباب أبرز‏.‏

أنبأنا أبو منصور ابن الجواليقي قال‏:‏ أنشدنا أبو زكريا قال‏:‏ كتب إلي العميد الفياض‏:‏

قل ليحيـى بـن علـي ** والأقاويل فنـون

غير أني لسـت مـن يـك ** ذب فيها ويخون

أنت عين الفضـل إن مـد ** ت إلـى الفضـل العيـون

أنت من عزبه الفض ** ل وقـد كان يهون

فقت من كان واتعب ** ت لعمري من يكون

وإذا قيس بك الكل ** فصحو ودجون

وإذا فتـش عنهم ** فالأحاديث شجـون

قـد سمعنـا ورأينا ** فسهول وحزون

إنك الأصل ومن دو ** نك في العلم غصون

إنك البحر وأعياني ** ن ذوي الفضل عيون

ليس كالسيف وإن حل ** ى فـي الحكم الجفون

ليس كالفذ المعلـى ** ليـس كالبيـت الحجـون

ليس كالجد وإن آ ** نس هزل ومجون

ليـس فـي الحسن سواء ** أبـدًا بيض وجون

ليس كالأبكـار فـي اللـط ** ف وإن راقتك عون

إن ودي لك عمـا ** يصـم الـود مصون

ليس لي منه ظهـور ** تتنافـى وبطـون

بل لقلبي منه صـب ** بالمعافاة مكـون

غلق الرهـن وقـد يـغ ** لق في الحب الرهون

ومن الناس أمين ** فـي هـواه وخؤون

إنّي أتيتك بالحصى ** عن لؤلؤ أبرزته عن خاطر مرتاض

ولخاطري عن مثل ذاك توقف ** ما إن يكاد يجود بالانقاض

أيعارض البحص الغطامط جدول **أم درة تقتاس بالرضراض

يا فارس النظم المرصع جوهرًا ** والنثـر يكشـف غمـة الأمـراض

لا تلزمني من ثنائك موجبًا ** حقًا فلست لحقه بالقاضـي

ولقد عجزت عن القريض وربما ** أعرضت عنه أيما إعراض أنعم

عليّ ببسط عذري إننـي ** أقـررت عنـد نداك بالانفاض


ثم دخلت سنة ثلاث وخمسمائة

ثم دخلت سنة ثلاث وخمسمائة
فمن الحوادث فيها أخذ الإفرنج طرابلس‏.‏

وفيهـا‏:‏ أن الوزيـر أبـا المعالـي بـن المطلب خرج مستترًا في إزار وخف من دار الخلافة ومعه ولداه فنزل دجلة وصعد دار السلطان فاستجار بها‏.‏

وفـي ربيـع الآخـر‏:‏ دخـل السلطان بغداد وعزل ابن قضاعة عن عمارة بغداد وولي مكانه عميد الدولة بن صدقة أبوعلي‏.‏

وفـي شعبان‏:‏ نزل الوزير نظامِ الدين أحمد بن نظام الملك إلى السميرية فضربه باطني في عنقه بسكيـن فبقـي مريضـًا مـدة وسلـم وقبـض علـى الباطنـي وسقـي الخمـر فلمـا سكـر أقرعلى جماعة من الباطنية بمسجد في محلة المأمونية فقتلوا وقتل معهم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن علي أحمد أبو بكر العلثي كـان فى حداثته يجصص الحيطان ويتنزه عن عمل النقوش والصور وكان لا يقبل من أحد شيئًا عفافًا وقناعة وكان له عقار قد ورثه من أبيه وكان يبيع منه شيًا فشيًا ويتقوت به واشتغل بالعبادة وصحب القاضي أبا يعلى وقرأ عليه طرفًا من الفقه وسمع منه الحديث وحدث عنه بشيء يسير وكان إذا حج يزور القبور بمكة ثم يجيء إلى قبر الفضيل فيخط بعصاه الأرض ويقول‏:‏ يا رب ها هنا فقدرله أن حج في سنة ثلاث وخمسمائة فوقع من الجمل مرتين وشهد عرفـة محرمـًا وتوفـي عشيـة ذلـك اليـوم فـي عرفـات‏.‏

فحمل إلى مكة وطيف به حول البيت ودفن يـوم النحرعنـد قبـر الفضيـل ولمـا بلـغ خبره إلى بغداد صلى الناس عليه صلاة الغائب فامتلأ الجامع من الناس‏.‏

أحمد بن المظفر بن الحسين بن عبد الله بن سوسن أبو بكرالتمار ولد سنة إحدى عشرة وأربعمائة روى عنه جماعة وحدثنا عنه أشياخنا‏.‏

قال شجاع بـن فـارس الذهلـي‏:‏ كـان ضعيفـًا جـدًا قيـل لـه‏:‏ بمـاذا ضعفتمـوه فقـال‏:‏ بأشيـاء ظهرت منه دلت على ضعفه منها أنه كان يلحق سماعاته في الأجزاء‏.‏

وتوفي في صفر هذه السنة ودفن بباب حرب‏.‏

عمر بن عبد الكريم بن سعدويه أبو الفتيان الدَهِسْتانِي رحل وطلب الحديث فدار الدنيا وخرج على المشايخ وانتخب وكان ممن يفهم هـذا الشـأن وكان ثقة سمع أبا يعلى بن الفراء وغيره وصحح عليه الصحيحين أبو حامد الغزالي وتوفي بسرخس في هذه السنة‏.‏

قـال المصنـف‏:‏ قـرأت بخـط أبـي شجاع الذهلي مات محمد ويعرف بأخي حمادي من أهل الجانب الشرقي يوم الخميس سادس محرم سنة ثلاث وخمسمائة وكان رجـلًا صالحـًا كـان لـه مـرض شـارف منـه التلف فرأى النبي صلى الله عليه وسلم في منامه فعوفي من ذلك المرض فانقطع عن مخالطة الناس فلزم المسجد نحو أربعين سنة وكان لا يخرج منه إلا في أيام الجمعات لصلاة الجمعة ثم يعود إليه‏.‏

وحدثني أبو محمد عبد الله بن علي المقرىء عن أخي حمادي قال‏:‏ خرجت في يدي عيون فانتفخـت فأجمـع الأطباء على قطعها فبت ليلة على سطح قد رقيت إليه فقلت‏:‏ في الليل يا صاحب هذا الملك الذي لا ينبغي لغيره هب لي شيئًا بلا شيء فنمت فرأيت رسول اللهّ صلـى اللـه عليـه وسلـم فـي المنام فقلت‏:‏ يا رسول الله يدي انظر إليها فقال‏:‏ مدها فمددتها فأمر يـده عليهـا وأعادهـا وقـال‏:‏ قـم فقمت وانتبهت والخرق التي قد شدت بها مخانق فقمت في الليل ومضيت إلى باب الأزج إلى قرابة لي فطرقت الباب فقالت المرأة لزوجها‏:‏ قـد مـات فلـان تعنينـي وظنـت أنـي مخبـر قـد جـاء يخبرهـا بذلـك فلمـا فتحـت الباب فرأتني تعجبت ورجعت إلى بـاب الطـاق فرأيـت النـاس مـن عنـد دار السلطان إلى منزلي خلقًا لا يحصى معهم الجرار والأباريق فقلـت‏:‏ مالكـم فقالـوا‏:‏ قيـل لنا إن رجلًا قد رأى النبي صلى الله عليه وسلم ها هنا يتوضأ من قال المصنف‏:‏ هذا الرجل مدفون في زاوية كانت له بالجانب الشرقي مما يلي قبر أبي حنيفة وقد زرت قبره‏.‏

هبة اللّه بن محمد بن علي الكرماني أبوالمعالي بن المطلب الوزير ولد سنة أربعين وأربعمائة وسمع من أبي الحسين بن المهتدي وتوفي يوم الأحد ثاني شوال هذه السنة ودفن بباب أبرز‏.‏


ثم دخلت سنة أربع وخمسمائة

ثم دخلت سنة أربع وخمسمائة
فمن الحوداث فيها‏:‏ أنه وصل الخبر بأن الافرنج ملكوا الشام فقامِ التجار فمنعوا الخطبة في جامع السلطان فقال السلطان‏:‏ لا تعارضوهم وبعث عبيدًا ومعهم ولد للسلطان‏.‏

وخرج شيجنا أبو الحسن الزاغوني إلى الغزاة ورافقه جماعة فبلغني أنهم ساروا إلى بعض الأماكن ورجعوا وجلس الشريف أبـو السعـادات ابـن الشجـري فـي حلقـة النحوييـن بجامـع وخرج زين الإسلام أبوسعد الهروي لاستدعاء خاتون بنت ملكشاه زوجة الخليفة المستظهر فدخلـت بغـداد يوم السبت ثامن عشرين رجب من هذه السنة ونزلت بدار المملكة عند أخيها السلطان محمد وزينت بغداد ونقل جهازها في رمضان فكان على مائة واثنين وستين جملًا وسبعة وعشرين بغلًا وجاءت النجائب والمهور والجواري المزينـات وغلقـت الأسـواق ونصبـت القباب وتشاغل الناس بالفرح وكان الزفاف في ليلة العاشر من رمضان‏.‏

وجلس أبو بكر الشاشي يدرس في المدرسة النظامية في شعبان وحضرعنده وزير السلطان وأرباب الدولة ووصل إلى بغداد حاج خراسان ثم رحلوا إلى الكوفة فقيل لهم‏:‏ إن الطريق ليس بها ماء فعادوا ولم يحج منهم أحد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن محمد بن عبيد الله بن الكاتب

أبو المكارم ابن السكري ولد سنة خمس وعشرين وأربعمائة وسمع الأمير أبا محمد الحسن بن علي بن المقتدر وروى وتوفي في ذي القعدة من هذه السنة ودفن في مقبرة باب حرب‏.‏

إسماعيل بن محمد بن عبد الغافر أبو عبد اللّه بن أبي الحسين الفارسي من أهل نيسابور المحدث ابن المحدث ولد سنة ثلاث وعشرين وأربعمائة وسمع من أبي حسان المزكي وغيره‏.‏

وقدم بغداد فسمع من ابن المهتدي والجوهري وأبي الغنائم ابن المأمون روى عنه شيخنا البسطامي وغيره وتوفي في ذي القعدة من هذه السنة وهو ابن احدى وثمانين سنة‏.‏

إدريس بن حمزة بن علي أبو الحسن الشامي الرملي العثماني مـن أهـل الرملـة بلدة من بلاد فلسطين تفقه على أبي الفتح نصر بن إبراهيم المقدسي ثم ببغداد على أبي إسحاق الشيرازي ودخل إلى بلاد خراسان وخرخ إلى وراء النهر وسكن سمرقند وفوض إليه التدريس بها إلى أن توفي في هذه السنة وكان من فحول المناظرين عبد الوهاب بن هبة اللّه بن السيبي أبو الفرج مؤدب ولد الخليفة المقتفي روى عنـه المقّتفي الحديث وتوفي يوم السبت عشرين محرم هذه السنة عند عوده من الحج قبل وصوله إلى المدينة بيوم وحمل إلى المدينة فصلي عليه بها ودفن بالبقيع علي بن محمد بن علي أبوالحسن الطبري الهراسي إلكيا ولد في ذي القعدة سنة خمس وأربعمائة وتفقه على أبي المعالي الجويني وكان حافظًا للفقه كان يعيد الدرس في ابتدائه بمدرسة نيسابور على كل مرقاة من مراقي مسمع مرة وكانت المراقي سبعين وسمع الحديث وكـان فصيحـًا جهـوري الصـوت ودرس بالنظاميـة ببغـداد مـدة واتهم برأي الباطنية فأخذ فشهد له جماعة بالبراءة من ذلك منهم أبو الوفاء بن عقيل‏.‏

وتوفي يوم الخميس غرة محرم هذه السنة ودفن بمقبرة باب أبرز عند الشيخ أبـي إسحـاق الشيرازي‏.‏


ثم دخلت سنة خمس وخمسمائة

ثم دخلت سنة خمس وخمسمائة

فمن الحوادث فيها أنه كان قد بعث السلطان محمد إلى الإفرنج الأمير مودود في خلق عظيم فخرج فوصل إلى جامع دمشق فجاء باطني في زي المكدين فطلب منه شيئًا فضربه في فؤاده فمات‏.‏

وفي ربيع الأول‏:‏ خلع على ابن الخرزي بباب الحجرة وخرج إلى الديوان ونثر عليه دنانير‏.‏

ووجد رجل أعمى على سطح الجامع ومعه سكين مسمومة وذكر أنه أراد وولد للخليفة ولد من بنت السلطان وضربت الدبادب والبوقات وقعد الوزير للهناء في باب الفردوس وتوفي أخ للمستظهر فقطع ضرب الطبل أيامًا وجلس للعزاء به بباب الفردوس وعـزل أحمـد بـن نظـام الملـك عن الوزارة في تاسع رمضان وكانت مدة وزارته أربع سنين وأحد عشر شهرًا‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن عبد الواحد ابن الحصين أبو القاسم صاحب مخزن الخليفة المستظهر بالله تمكن من الدولة تمكنًا كثيرًا وكان يعزل ويولي من الوزير إلى من دونه فقبض عليه السلطان محمد وحمله إلى القلعة بكنجة فتوفي في هذه السنة‏.‏

أبو الحسن ابن العلاف ولد سنة ست وأربعمائة وروى عن أبي القاسم بن بشران وأبي الحسن الحمامي وغيرهما وكان سماعه صحيحًا ومتع بسمعه وبصره وجوارحه إلى أن توفي في هذه السنة عن ثمان وتسعين سنة عبد الملك بن محمد بن الحسين أبو محمد البوزجاني سمع أبا الحسن القزويني وروى عنه أشياخنا وكان شيخًا صالحًا وتوفي في محرم هذه السنة ودفن في مقبرة باب حرب‏.‏

محمد بن محمد بن محمد أبو حامد الغزالي ذكر أنـه ولـد سنـة خمسيـن وأربعمائـة وتفقـه علـى أبـي المعالـي الجوينـي وبـرع فـي النظـر في مدة قريبة وقاوم الأقران وتفقه وتَوحد وصنف الكتب الحسان في الأصول والفروع التـي انفـرد بحسـن وضعهـا وترتيبهـا وتحقيـق الكلـام فيهـا حتـى إنـه صنف في خياة أستاذه الجويني فنظر الجويني في كتابـه المسمـى بالمنخـول ‏ «‏ فقـال لـه‏:‏ دفنتنـي وأنـا حي هلا صبرت حتى أموت وأراد أن كتابك قد غطى على كتابي ووقع له القبول من نظام الملك فرسم له التدريس بمدرسته ببغداد فدخل بغـداد فـي سنـة أربـع وثمانيـن ودرس بهـا وحضره الأئمة الكبار كابن عقيل وأبي الخطاب وتعجبوا من كلامه واعتقدوه فائدة ونقلوا كلامه في مصنفاتهم ثم إنه ترك التدريـس والرياسـة ولبـس الخام الغليظ ولازم الصوم وكان لا يأكل إلّا من أجرة النسخ وحج وعاد ثم رحل إلى الشام وأقـام ببيـت المقـدس ودمشق مدة يطوف المشاهد وأخذ في تصنيف كتاب الإحياء في القدس ثـم أتمـه بدمشـق إلّا أنه وضعه على مذهب الصوفية وترك فيه قانون الفقه مثل أنه ذكر في محو الجاه ومجاهدة النفس أن رجلًا أراد محو جاهه فدخل الحمام فلبس ثياب غيره ثم لبس ثيابه فوقها ثم خرج يمشي على مهل حتى لحقوه فأخذوها منه وسمي سارق الحمام وذكر مثل هذا على سبيل التعليم للمريدين قبيح لأن الفقه يحكم بقبح هذا فإنه متى كان للحمام حافظ وسرق سارق قطع ثم لا يحل لمسلم أن يتعرض لأمر يأثم الناس به في حقه وذكر أن رجلًا اشترى لحمًا فرأى نفسه تستحي من حمله إلى بيته فعلقه في عنقه ومشى وهذا في غاية القبح ومثله كثير ليس هذا موضعه‏.‏

وقد جمعـت أغلـاط الكتـاب وسميتـه ‏» ‏ إعلام الأحيـاء بأغلاط الإحيـاء ‏ «‏ وأشـرت إلـى بعـض ذلـك فـي كتابـي المسمـى ‏» ‏ بتلبيـس إبليـس ‏ «‏ مثـل مـا ذكر فـي كتـاب النكـاح أن عائشـة رضـي اللـه عنهـا قالت‏:‏ للنبي صلى الله عليه وسلم ‏» ‏ أنت الذي تزعم أنك رسول اللّه وهذا محال وإنما كان سبب إِعراضه فيما وضعه عن مقتضى الفقه أنه صحب الصوفية فرأى حالتهم الغاية وقـال‏:‏ إنـي أخـذت الطريقـة مـن أبـي علـي القارمـذي وامتثلـت مـا كـان يشيـر بـه مـن وظائف العبادات واستدامة الذكر إلى أن جزت تلك العقبات وتكلفت تلك المشاق وما حصلت ما كنت أطلبه‏.‏

ثم أنه نظرفي كتاب أبي طالب المكي وكلام المتصوفة القمداء فاجتذبه ذلك بمرة عما يوجبه الفقه وذكر في كتاب الإحياء من الأحاديث الموضوعة وما لا يصح غير قليل وسبب ذلك قلة معرفته بالنقل فليته عرض تلك الأحاديث على من يعرف وإنما نقل نقل حاطب ليل‏.‏

وكان قد صنف للمستظهر كتابًا في الرد على الباطنية وذكر في آخر مواعظ الخلفاء فقال‏:‏ روي أن سليمان بن عبد الملك بعث إلى أبي حازم ابعث إلي من إفطارك فبعث إليه نخالة مقلوة فبقي سليمان ثلاثة أيام لا يأكل ثم أفطر عليها وجامع زوجته فجاءت بعبد العزيز فلما بلغ ولد له عمر بن عبد العزيز وهذا من أقبح الأشياء لأن عمر ابن عم سليمان وهو الذي ولاه فقد جعله ابن ابنه فما هذا حديث من يعرف من النقل شيئًا أصلًا‏.‏

وكان بعض الناس شغف بكتاب الإحياء فأعلمته بعيوبه ثم كتبته له فأسقطـت مـا يصلـح

ثـم أن أبا حامد عاد إلى وطنه مشتغلًا بتعبده فلما صار الوزارة إلى فخرالملك أحضره وسمع كلامه وألزمه بالخروج إلى نيسابور فخرج ودرس ثم عاد إلى وطنه واتخذ في جواره مدرسة ورباطًا للصوفية وبنى دارًا حسنة وغرس فيها بستانًا وتشاغل بحفظ القرآن وسمع الصحاح‏.‏

سمعـت إسماعيل بن علي الموصلي الواعظ يحكي عن أبي منصور الرزاز الفقيه قال‏:‏ دخل أبو حامـد بغـداد فقومنا ملبوسه ومركوبه خمسمائة دينار فلما تزهد وسافر وعاد إلى بغداد فقومنا ملبوسه خمسة عشر قيراطًا وحدثني بعض الفقهاء عن أنوشروان - وكان قد وزر للخليفة - أنه زار أبـا حامـد الغزالـي فقـال لـه أبو حامد‏:‏ زمانك محسوب عليك وأنت كالمستأجر فتوفرك على ذلك أولى من زيارتي فخـرج أنوشـروان وهـو يقـول‏:‏ لا إلـه إلا اللـه هذا الذي كان في أول عمره يستزيدني فضل لقب في ألقابه كان يلبس الذهب والحرير فآل أمره إلى هذا الحال توفي أبو حامد يوم الاثنين رابع عشر جمادى الآخرة من هذه السنة بطوس ودفن وسأله قبيل الموت بعض أصحابه‏:‏ أوص فقال‏:‏ عليك بالإخلاص فلم يزل يكررها حتى مات‏.‏

محمد بن علي بن محمد أبو الفتح الحلواني توفي يوم عيد الأضحى من هذه السنة ودفن بباب حرب مودود الأمير قد ذكرنا في الحوداث كيفية قتله وكيف قتله الباطنية في دمشق‏.‏


ثم دخلت سنة ست وخمسمائة

ثم دخلت سنة ست وخمسمائة
فمن الحوادث فيها أن أبا علي المغربي كان من الزهاد معروفًا بين الصوفية بالزهادة والقناعة كان يأتيه كل يوم روزجاري برغيفين من كدّ يده فيأكلهما ثم عنّ له أن يشتغل بصنعة الكيمياء فأخذ إلى دار الخلافة وانقطع خبره‏.‏

وفي جمادى الآخرة‏:‏ جلس ابن الطبري بالنظامية مدرسًا وعزل الشاشي ومـن الحـوادث‏:‏ دخـول يوسـف بن أيوب الهمذاني الواعظ إلى بغداد وكان قد دخلها بعد الستين والأربعمائة فتفقه على الشيخ أبي إسحاف حتى برع في الفقه ثم عاد إلى مرو فاشتغل بالتعبـد واجتمـع فـي رباطـه خلـق زائـد عـن الحـد مـن المنقطعيـن إلـى اللّـه تعالـى وعاد إلى بغداد في هذه السنة فوعظ بها فوقع له القبول وقام إليه رجل متفقه يقال له ابن السقاء فآذاه في مسألة فقال له‏:‏ اجلس فإني أجد من كلامك رائحة الكفر ولعلك تموت على غير دين الإسلام فاتفق بعـد مديـدة ان ابـن السقـاء خـرج إلى بلاد الروم وتنصر وقام إليه ابنا أبي بكر الشاشي فقالا له‏:‏ إن كنت تتكلم على مذهب الأشعري والّا فلا تتكلم فقال‏:‏ اجلسا لا متعكما اللّه بشبابكما فماتا ولم يبلغا الشيخوخة‏.‏

قـال المصنـف‏:‏ ورأيـت بخـط شيخنا أبي بكر بن عبد الباقي البزاز قال‏:‏ في يوم الخميس ثالث عشـر ذي القعـدة مـن سنـة سـت وخمسمائـة سمـع صـوت هـدة عظيمـة‏.‏

فـي‏.‏

أقطـار بغداد بالجانبين الشرقـي والغربي وسمعت أنا صوتها وأنا جالس في المارستارن حتى ظننت أنه صوت حائط قد ذهب بالقرب منا ولم يعلم ما هو ولم يكن في السماء غيم فيقال‏:‏ صوت رعد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة ست وخمسمائة
فمن الحوادث فيها أن أبا علي المغربي كان من الزهاد معروفًا بين الصوفية بالزهادة والقناعة كان يأتيه كل يوم روزجاري برغيفين من كدّ يده فيأكلهما ثم عنّ له أن يشتغل بصنعة الكيمياء فأخذ إلى دار الخلافة وانقطع خبره‏.‏

وفي جمادى الآخرة‏:‏ جلس ابن الطبري بالنظامية مدرسًا وعزل الشاشي ومـن الحـوادث‏:‏ دخـول يوسـف بن أيوب الهمذاني الواعظ إلى بغداد وكان قد دخلها بعد الستين والأربعمائة فتفقه على الشيخ أبي إسحاف حتى برع في الفقه ثم عاد إلى مرو فاشتغل بالتعبـد واجتمـع فـي رباطـه خلـق زائـد عـن الحـد مـن المنقطعيـن إلـى اللّـه تعالـى وعاد إلى بغداد في هذه السنة فوعظ بها فوقع له القبول وقام إليه رجل متفقه يقال له ابن السقاء فآذاه في مسألة فقال له‏:‏ اجلس فإني أجد من كلامك رائحة الكفر ولعلك تموت على غير دين الإسلام فاتفق بعـد مديـدة ان ابـن السقـاء خـرج إلى بلاد الروم وتنصر وقام إليه ابنا أبي بكر الشاشي فقالا له‏:‏ إن كنت تتكلم على مذهب الأشعري والّا فلا تتكلم فقال‏:‏ اجلسا لا متعكما اللّه بشبابكما فماتا ولم يبلغا الشيخوخة‏.‏

قـال المصنـف‏:‏ ورأيـت بخـط شيخنا أبي بكر بن عبد الباقي البزاز قال‏:‏ في يوم الخميس ثالث عشـر ذي القعـدة مـن سنـة سـت وخمسمائـة سمـع صـوت هـدة عظيمـة‏.‏

فـي‏.‏

أقطـار بغداد بالجانبين الشرقـي والغربي وسمعت أنا صوتها وأنا جالس في المارستارن حتى ظننت أنه صوت حائط قد ذهب بالقرب منا ولم يعلم ما هو ولم يكن في السماء غيم فيقال‏:‏ صوت رعد‏.‏


ثم دخلت سنة سبع وخمسمائة

ثم دخلت سنة سبع وخمسمائة
فمن الحوادث فيها الوقعة الكبيرة بين المسلمين والإفرنج قتل من الإفرنج ألف وثلثمائة وغنم المسلمون منهم الغنيمة العظيمة واستولوا على جميع سوادهم وفوضت شحنكية بغداد إلى بهروز ووزر للمستظهر أبو منصور الحسين بن الوزير أبي شجاع‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن علي بن بدران أبو بكر الحلواني المقرئ

الزاهد خالوه سمع أبا الطيب الطبري وأبا محمـد الجوهـري والعشـاري وابـن النقـور وقـرأ بالقـراآت وحـدث وخـرج لـه الحميـدي مشيخـة قرئـت عليـه وكان من أهل الخير والدين وتوفي ليلة الأربعاء منتصف جمادى الأولى ودفن بباب حرب‏.‏

أحمد بن محمد بن عبد الله بن عمروس أبو العباس المالكي أحد الفقهاء المالكية ولد في سنة ثلاث عشرة وأربعمائة وكانت له إجازة من أبي علي ابن شاذان وكان صدوقًا متيقظًا صالحًا‏.‏

وتوفىِ في رمضان هذه السنة وصلى عليه شيخنا أبو بكر بن عبد الباقي البزاز‏.‏

إسماعيل بن أحمد بن الحسين بن علي بن موسى أبو علي بن بكر البيهقي ولد سنة ثمان وعشرين وأربعمائة ووالده العالم المعروف صاحب التصانيـف وسمـع هـو مـن أبيه وأبي الحسن عبد الغافر وأبي عثمان الصابوني وسافر الكثير وسكن خوارزم قريبًا من عشرين سنـة ودرس بهـا ثـم مضـى إلـى بلـخ فأقـام بهـا مـدة وورد بغـداد وحـدث بهـا وورد نيسابـور فـي هـذه السنـة فسمعـوا منـه ثـم خـرج إلـى بيهـق فتوفـي بهـا فـي هـذه السنة وكان فاضلًا مرضي الطريقة‏.‏

شجاع بن أبي شجاع فـارس بـن الحسيـن بـن فـارس بـن الحسيـن بـن غريـب بن زنجويه بن بشير بن عبداللّه بن المنخل بن شريـك بـن محكـان بـن ثـور بـن سلمـة بـن شعبـة بـن الحـارث بـن سـدوس بـن شيبـان بـن ذهل بن ثعلبة بن عكابـة بـن صعـب بـن علـي بـن بكيـر بـن وائـل بـن قاسـط هيـت بـن قصـي بـن دعمـى بـن جذيلـة بـن أسد بن ربيعة بن نزار بن معد بن عدنان أبوغالب الذهلي الحافظ‏:‏ ولد في رمضان سنة ثلاثين وأربعمائة وسمع أباه وأبا القاسم الأزجي وأبا الحسن بن المهتدي والجوهـري والبرمكـي والتنوخـي وأبـا طالـب ابـن غيلـان والعشـاري وغيرهـم‏.‏

وكتـب الكثير وكان ثقة مأمونًا ثبتًا فهمًا وكان يورق للناس قال شيخنا عبد الوهاب‏:‏ دخلت عليه فقال‏:‏ توبني قلت‏:‏ من إيش قالى‏:‏ قد كتبت شعر وكـان مفيـد أهل بغداد والمرجوع إليه في معرفة الشيوخ وشرع في تتمة تاريخ بغداد ثم غسل ذلك قبل موته بعد أن أرخ بعد الخطيب وتوفي في عشية الأربعاء ثاني جمادى الأولى ودفن بمقبرة باب حرب قريبًا من ابن سمعون‏.‏

علي بن محمد بن علي أبومنصور الانباري سمع الحديث من ابن غيلان والجوهري وأبي يعلى بن الفراء وتفقه عليه وأفتى ووعظ بجامع القصر وجامع المنصور وجامع المهدي وشهد عند أبي عبداللّه الدامغاني وولي قضاء بـاب الطاق وتوفي في جمادى الآخرة من هذه السنة‏.‏

محمد الأبيوردي بن أحمد بن محمد بن أحمد بن محمد بن إسحاق بن الحسن بن منصور بن معاوية بن محمد بن عثمان بن عتبة بن عنبسة بن أبي سفيان بن حرب أبو المظفر بن أبي العباس كانت له معرفة حسنة باللغة والنسب سمع إسماعيل بن مسعدة وأبا بكر بن خلف وأبا محمد السمرقندي وأبا الفضل بن خيرون وغيرهم وصنف تاريخ أبيورد و المختلف والمؤتلف فـي أنسـاب العـرب وغيـر ذلـك وكـان لـه الشعـر الرائـق غيـر أنـه كـان فيـه تيـه وكبر زائد يخرج صاحبه إلى الحماقة فكان إذا صلى يقول‏:‏ اللهم ملكني مشارق الأرض ومغاربها وكتـب مـرة إلـى الخليفـة قصة وكتب على رأسها الخادم المعاوي يعني معاوية بن محمد بن عثمان لا معاوية بن أبي سفيان فكره الخليفة النسبة إلى معاوية فأمر بكشط الميم ورد القصة فبقيت الخادم العاوي قال أحمد بن سعد العجلي‏:‏ كان السلطان نازلًا على باب همذان فرأيت الأديب الأبيوردي راجعًا من عندهم فقلت له‏:‏ من أين فانشأ يقول ارتجالًا‏.‏

ركبت طرِفي فأذرى دمعه آسفًا ** عند انصرافي منهم مضمر الياس

وقال حتم تؤذيني فإن سنحت ** حوائج لك فاركبني إلى البـاس

ومن شعره‏:‏

تنكر لي دهري ولم يـدر أننـي ** أعز وأحداث الزمان تهون

فظل يرينيِ الخطب كيف اعتداؤه ** وبت أريه الصبر كيـف يكـون

توفي الأبيوردي بأصبهان في هذه السنة‏.‏

حـدث عـن الجوهـري والمـاوردي وأبـي الطيـب الطبـري إلا أن علمـاء النقـل طعنـوا فيـه وكان السبـب أنـه سمـع لنفسـه مـن ابـن غيلـان فـي سنـة خمسيـن وأربعمائـة‏.‏

وابـن غيلـان توفي سنة أربعين ومات يوم الأربعاء رابع عشر صفر ودفن برباطه بالمقتدية‏.‏

محمد بن طاهر بن علي بن أحمد أبو الفضل المقدسي الحافظ ولد سنة ثمان وأربعين وأربعمائة وأول ما سمع وكتب في سنة ستين وسافر وكتب الكثير وكان له حفظ الحديث ومعرفة به وصنـف فيـه إلا أنـه صنـف كتابـًا سمـاه صفـوة التصـوف يضحك منه من يراه ويعجب من استشهاده على مذاهب الصوفية بالأحاديث التي لا تناسب ما يحتج له من نصرة الصوفية وكان داودي المذهب فمن أثنى عليه فلأجل حفظه للحديث ومعرفتـه بـه وإلا فالجـرح أولـى بـه ذكره أبـو سعـد ابـن السمعاني وانتصر له بغير حجة بعد أن قال‏:‏ سألـت شيخنـا إسماعيل بـن أحمـد الطلحي الحافظ عن محمد بن طاهر فأساء الثناء عليه وكان سيء الرأي فيه‏.‏

قـال‏:‏ وسمعـت أبـا الفضـل ابـن ناصـر يقـول محمـد بـن طاهـر لا يحتج به صنف كتابًا في جواز النظر إلـى المـرد وأرود فيـه حكايـة عن يحيى بن معين قال‏:‏ رأيت جارية بمصر مليحة صلى اللّه عليها فقيل له تصلى عليها فقال‏:‏ صلى اللهّ عليها وعلى كل مليح ثم قال‏:‏ كان يذهب مذهـب الإباحة‏.‏

قال ابن السمعاني‏:‏ وذكره أبو عبداللّه محمد بن عبد الواحد الدقاق الحافظ فأساء الثناء عليه جدًا إلى أشياء ثم انتصر له السمعاني فقال‏:‏ لعله قد تاب‏.‏

فواعجبا ممن سيره قبيحة فيترك الذم لصاحبها لجواز أن يكون قد تاب فما أبله هذا المنتصر ويدل على صحة ما قاله ابن ناصر من أنه كان يذهب مذهب الإباحة‏.‏

ما أنبأنا به أبو المعمر المبارك بن أحمد الأنصـاري قـال أنشدنـا أبـو الفضـل محمـد بـن طاهـر المقدسي لنفسه‏:‏ دع التصوف والزهد الذي اشتغلت به جوارح أقوام من الناس وعـج علـى ديـر داريـا فـإن بـه الرهبان ما بين قسيس وشماس فاشرب معتقة من كف كافـرة تسقيك خمرين من لحظ ومن طاس ثم استمع رنة الأوتار من رشأ مهفهف طرفه أمضى من الماس غنى بشعر أمرىء في الناس مشتهر مدون عندهم في صدر قرطاس لـولا نسيم بذكراكم يروحني لكنت محترقًا من حر أنفاسـي قال المصنف رحمه اللّه‏:‏ فالعجب من ابن السمعاني قد روي عنه هذه القصيدة وطعن الأكابر فيه ثم رد ذلك بلا شيء‏.‏

توفـي محمـد بـن طاهـر فـي ربيـع الـأول مـن هـذه السنـة ودفـن بمقبـرة العقبـة بالجانـب الغربـي عنـد ربـاط البسطامي ولما احتضر جعل يردد هذا البيت‏.‏

وما كنتـمُ تعرفـون الجفـا ** فممن ترى قد تعلمتمُ

محمد بن عبد الواحد بن الحسن أبو غالب القزاز ابن زريق سمع أبـا اسحـاق البرمكـي والقزوبنـي والعشـاري والجوهـري وقـرأ القـرآن بالقـرا آت علـى ابـن شيطا وغيره وكان ثقة توفي ليلة الخميس خامس شوال‏.‏

محمد بن أحمد بن الحسين بن عمر أبوبكر الشاشي الفقيه‏:‏ ولد في محرم سنة سبع وعشرين وأربعمائة وسمع أبا يعلى بن الفراء وأبا بكر الطيب وأبا اسحاق الشيرازي وكان معيد درسه وقرأ على أبي نصر بن الصباغ كتابه الشامل وصنف ودرس في النظامية ثم عزل وكان ينشد‏:‏ تعلـم يا فتى والعود رطب ** وطينك لين والطبـع قابـل

روى عنه أشياخنا وكان أشعريًا توفي فىِ سحرة يوم السبت سادس عشر شوال ودفن عند أبي إسحاق بباب أبرز‏.‏

محمد بن مكي بن عمر بن محمد أبو بكر ابن دوست ولد سنة سبع وعشرين وأربعمائة وسمع العشـاري والجوهـري وأبـا بكـر بـن بشـران وكـان سماعه صحيحًا روى عنه أشياخنا

وتوفىِ يوم الخميس ثالث عشر ربيع الأول ودفن بمقبرة غلام الحلال بباب الأزج‏.‏

المؤتمن بن أحمد بن علي بن الحسن بن عبيداللّه أبو نصر الساجي المقدسي ولد سنة خمس وأربعين وأربعمائة وتفقه على أبي الشيرازي مدة وسمع من أصحاب المخلص والكتاني ورحل في طلب الحديث إلى بيت المقدس وأصبهان وخراسان والجبال وقرأ على عبدالله الأنصاري الحديث وحصل الكثيـر منـه وكـان حافظـًا عارفـًا بالحديـث معرفـة جيـدة خصوصـًا المتـون وكـان حسـن القـراءة والخـط صحيـح النقـل ومـا زال يسمـع ويستفيـد إلـى أن مـات كـان فيـه صلـف نفـس وقناعـة وصبـر على الفقر وصدق وأمانة وورع حدثنا عنه أشياخنا وكلهم وصفه بالثقة والورع وقد طعن فيه محمد بن طاهر المقدسي والمقدسي أحق بالطعن وأين الثريا من الثرى توفي المؤتمن يوم السبتَ ثامن عشر صفر ودفن بمقبرة باب حرب‏.‏

هادي بن إسماعيل الحسيني العلوي الأصبهاني حدث عن أبي سعيد العيار وروى عنه شيوخنا وتوفي بعد عوده من الحج يـوم الخميـس العشرين من ربيع الأول ودفن بمقبرة باب التبن‏.‏

محمد بن علي أبو بكر النوري سمع أبا جعفر ابن المسلمة وأبا الحسن الملطي في آخرين وتوفي في سلخ رجب وتوفي في ليلة الأربعاء ثالث عشر جمادى الآخرة ودفن بمقبرة باب حرب‏.‏


ثم دخلت سنة ثمان وخمسمائة

ثم دخلت سنة ثمان وخمسمائة
فمن الحوداث فيها‏:‏ قـال المصنـف‏:‏ ورأيـت بخـط شيخنـا أبـي بكـر بـن عبد الباقي البزاز قال‏:‏ ورد إلى بغداد في يوم الخميـس سابـع عشـر رجـب مـن سنـة ثمـان وخمسمائـة كتـاب ذكر فيـه‏:‏ أنـه كـان في ليلة الأحد ثامن عشـر جمـادى الآخـرة مـن هـذه السنـة زلزلـة حدثـت فوقـع منها في مدينة الرها سورها ثلاثة عشر برجًا ووقع بعض سور حران ووقعت دور كثيرة على عالم فهلكوا وأنه خسف بسميساط وخسف بموضع وتساقط في بالس نحو مائة دار وقلب بنصف القلعة وسلم نصفها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة ثمان وخمسمائة
فمن الحوداث فيها‏:‏ قـال المصنـف‏:‏ ورأيـت بخـط شيخنـا أبـي بكـر بـن عبد الباقي البزاز قال‏:‏ ورد إلى بغداد في يوم الخميـس سابـع عشـر رجـب مـن سنـة ثمـان وخمسمائـة كتـاب ذكر فيـه‏:‏ أنـه كـان في ليلة الأحد ثامن عشـر جمـادى الآخـرة مـن هـذه السنـة زلزلـة حدثـت فوقـع منها في مدينة الرها سورها ثلاثة عشر برجًا ووقع بعض سور حران ووقعت دور كثيرة على عالم فهلكوا وأنه خسف بسميساط وخسف بموضع وتساقط في بالس نحو مائة دار وقلب بنصف القلعة وسلم نصفها‏.‏


ثم دخلت سنة تسع وخمسمائة

ثم دخلت سنة تسع وخمسمائة
من الحوادث فيها أنه تكاملت عمارة الدار التي استجدها بهروز الخادم من الدار السلطانية وحمل إليها أعيان الدولة الفروش الحسنة والكسى الرائقة واستدعى القراء والفقهاء والقضاة والصوفية فقرأوا فيها القرآن ثلاثة أيام متوالية ووقع حريق في قراح أبي الشحم في جمادى الأولى فهلكت فيه آدر ودكاكين كثيرة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن محمد بن أحمد بن ملة أبوعثمان بن أبي سعيد الأصبهاني سمع الكثير ووعظ وقدم بغداد فحدث عن أبي بكر بن ريدة وغيره وأملى بجامع المنصور ثلاثين مجلسًا وكان مستمليه شيخنا أبو الفضل بن ناصر ولم يكن شيخنا أبو الفضل راضيًا عنه وقال‏:‏ وضع حديثًا وأملاه وكان يخلط‏.‏

توفي بأصبهان في السنة‏.‏منتخب بن عبد اللّه أبو الحسن الدوامي المستظهري كان رجلًا حازمًا خيرًا كثير الصلاح شهد له بذلك شيخنا أبو الفضل بن ناصر ووقف كتبًا على أصحاب الحديث منها مسند الإمام أحمد بن حنبل‏.‏

توفي ليلة السبت السابع من ذي الحجة من هذه السنة وصلى عليه أبو الحسن ابن الفاعوس ودفن عند منصور بن عمار بمقبرة أحمد‏.‏

هبة الله بن المبارك بن موسى بن علي أبو البركات السقطي أحد من طلب العلم والحديث رحل في طلب الحديث إلى واسط والبصرة والكوفة والموصل واصبهان والجبال وبالغ في الطلب وتعب في الجمع وكان فيه فضل ومعرفة وأنس بالحديث فجمـع الشيـوخ وخـرج التاريـخ وأرخ لكنـه أفسد ذلك بأن ادعى سماعًا ممن لم يره منهم أبو محمد الجوهري فإنه لا يحتمل سنـه السمـاع منـه وسئـل شيحننـا ابـن ناصـر عنـه فقالـوا‏:‏ أثقـة هـو فقال‏:‏ لا واللهّ حدث بواسط عن شيوخ لم يرهم فظهر كذبه عندهم روى عنه أبو المعمر الأنصاري‏.‏

وتوفـي فـي ربيـع الـأول مـن هـذه السنـة وصلـى عليـه أبـو الخطـاب الكلواذانـي ودفن عند قبر منصور بن عمار بمقبرة باب حرب‏.‏


ثم دخلت سنة عشر وخمسمائة

ثم دخلت سنة عشر وخمسمائة
فمن الحوادث فيها أنه وقعت النار في حضائر الحطب ودكاكين الحطب التي على دجلة وأكلت النار الأعواد الكبار وجذوع النخل وتطاير النار إلى دروب باب المراتب فأحرق كنائسها واحترقت الدور التـي بـدرب السلسلـة والـدور الشارعـة علـى دجلـة من جملتها دار نور الهدى أبي أطالب الحسين بن محمد الزينبي ورباط بهروز الذي بناه للصوفية ودار الكتب التي بالنظامية إلا أن الكتب سلمت وحملها الفهقهاء إلى مكان يؤمن فيه من النار وهذا الحريق كان بين العشائين وأقام السلطان طول السنة ببغداد وقد كانت عادته المقام بباب همذان في

زمان الصيف وأجرى النهر البارع من نهر الجبل إليها ورحل إلى النهروان وبعث إلى الخليفة بغلة وأربعة أرؤس من خيل وألـف دينـار مغربيـة مثقبـة وخمسـة أمنـاء كافـور ومثلهـا مسكـًا وأربعين ثوبًا سقلاطون وطلب من الخليفة شيئًا عن ملبوسه ولواء ومصحفًا‏.‏

وفي جمـادى الأولـى مـن هـذه السنـة‏:‏ رتـب القاضـي أبـو العبـاس الرطبـي علـى بـاب النوبـي إلـى جانـب حاجب الباب وخلع عليه بعد ذلك خلعة جميلة‏.‏

وفيهـا‏:‏ دخـل أميـر الجيـوش إلـى مكـة قاهـرًا لأميرهـا مـذلًا لـه قـال ابـن عقيـل‏:‏ فحكـى لـي أمير الجيوش أنه دخل إلى مكة بخفق البنود وضرب الكوسات ليذل السودان وأميرهـم قـال‏:‏ وحكـاه لـي متبجحـًا بذلك ذاهلًا عن حرمة المكان فسمعته منه متعجبًا وشهد قلبي أنه آخر أمره لتعاظم الكعبـة عنـدي وقلـت‏:‏ لمـا رجعـت إلـى بيتـي أنظـر إلى جهل هذا الحبشي ولم ينبهه أحد ممن كان معه من عالم بالشرع أو بالسّيَر وذكرت قوله خلأت القصواء فقال رسول اللّه صلى الله عليه وسلم‏:‏ بل حبسها حابس الفيل فلما أعطاهم ما أرادوا أطلقت ناقته وقد صين المسجد عن إنشـاد ضالـة حتـى قيـل لطالبهـا لا وجدت فكيف بحبشي يجيء بدبادبه معظمًا لنفسه فلم يعد إليها وأعقبه اللهّ سبحانه النكال والاستئصال‏.‏

إبراهيم بن أحمد أبو الفضل الخرمي سمـع أبـا محمـد الصريفينـي وأبـا الحسين بن النقور نزل إلى دجلة ليتوضأ فلحقه شبه الدوار فوقع في الماء فأخرج فحمل إلى بيته فمات‏.‏

قال شيخنا أبن ناصر‏:‏ كان رجلًا صالحًا مستورًا كثير تلاوة القرآن محافظًا على الجماعات وحضرت غسله فرأيت النورعليه فقبلت بين عينيه وتوفي في ليلة الثلاثاء عاشر ربيع الآخر من هذه السنة ودفن بمقبرة باب حرب‏.‏

أحمد بن قريش بن حسين أبو العباس سمع أبا طالب بن غيلان وأبا إسحاق البرمكي وأبا محمد الجوهري وأبا القزويني وغيرهما وكـان صحيـح السمـاع حدثنا عنه أشياخنا‏.‏

وتوفي يوم الأحد حادى عشر رجب ودفن بباب حرب أحمد بك الأمير كاق إقطاعه في كل سنة أربعمائة ألف دينار وجنده خمسة آلاف فارس جاءه ورمعه قصة وهو يبكي وينتحب ويشكو الظلم فسأله أن يوصل قصته إلى السلطان منه فضربه بسكين كانت معه فوثب عليه الأمير فتركه تحته فجاء آخر فضرب الأمير بسكين فقطعه قطعًا فجاء ثالث فتمم الأمير‏.‏

جاولي صاحب فارس كانت له فيها حروب مع الكرمانية وكان رجل الترك ورأسا فيهم‏.‏

عبد اللّه بن يحيي بن محمد بن بهلول أبو محمد السرقسطي الأندلسي من أهل سرقسطة من بلاد الاندلس كان فقيهًا فاضلًا لطيف الطبع مليح الشعر ورد بغداد في حدود هذه السنة ومن شعره‏:‏ ومهفهف يختال في أبراده مرح القضيب اللدن تحت البارح أبصرت في مـرآة فكـري خـده فحكيت فعل جفونه بجوارحي ماكنت أحسب أن فعل توهمي يقوي تعديـه فيجـرح جارحـي لا غرو أن جـرح التوهـم خـده فالسحر يعمل في البعيد النازح

ولـد فـي ليلـة الاثنيـن ثالـث عشـر صفـر سنـة ثلـاث عشرة وأربعمائة وسمع أبا الحسن بن مخلد وهو آخرمن حدث عنه وحدث عنه بجزء الحسن بن عرفة وهو آخر من حدث بهذا الجزء فألحق الصغار بالكبار فكان يأخذ عنه دينارًا من كل واحد وسمع أبا القاسم بن بشران وهو آخر من حدث عنه وسمع خلقًا كثيرًا وتوفي ليلة الأربعاء سادس شعبان ودفن بمقبرة باب حرب‏.‏

عقيل بن علي بن عقيل بن محمد بن عقيل أبو الحسن ابن الإمام أبي الوفاء ولد ليلـة إحـدى وعشريـن مـن رمضـان سنـة إحـدى وثمانيـن وأربعمائـة وتفقـه وكـان لـه فهـم وحفظ حسن سمع الحديث وشهد عند قاضي القضاة محمد بن علي الدامغاني وتوفي في منتصـف المحـرم عـن سبـع وعشريـن سنـة ودفـن فـي داره بالظفريـة ثـم نقـل لما توفـي أبوه فدفن في دكة أحمد بن حنبل‏.‏

وظهـر مـن أبيـه صبـر جميل دخل عليه بعض أصحابه وهو جالس يروحه بعد موته فكأنه أحس من الداخل بإنكار ذلك فقال له‏:‏ إنها جثة علي كريمة فما دامت بين يدي لم يطب قلبي إلا بتعاهدها فإذا غابت فهي في استرعاة من هو لها خير مني وقال‏:‏ لولا أن القلوب توقن باجتماع يا بني لتفطرت المرائر لفراق الأحباب‏.‏

قال المصنف‏:‏ ونقلت من خطه قال‏:‏ لما أصبت بولدي عقيل خرجت إلى المسجد إكرامآَ لمن قصدني من الناس والصدور فجعل قارىء يقرأ‏:‏ ‏ «‏يا أيها العزيز إن له أبًا شيخا كبيرًا‏» ‏ فبكى الناس وضج الموضع بالبكاء فقلت له‏:‏ يا هذا إن كان قصدك بهذا تقبيح الأحزان فهو نياحة بالقرآن وما نزل القرآن للنوح إنما نزل ليسكن الأحزان فأمسك‏.‏

ونقلت من خط أبي الوفاء ابن عقيل قال‏:‏ ثكلت ولدين نجيبين أحدهما حفظ القرآن وتفقه مـات دون البلـوغ يشيـر إلـى ولـده أبي منصور وقد ذكرنا وفاته في سنة ثمان وثمانين والآخر مات وقد حفظ كتاب الله وخط خطًا حسنًا يشار إليه وتفقه وناظر في الأصول والفروع وشهد مجلـس الحكـم وحضـر الموكـب وجمع أخلاقًا حسنة وفى دماثة وأدبًا وقال شعرًا جيدًا يشير إلى عقيل هذا قال‏:‏ فتعزيت بقصة عمرو بن عبد ود العامري الذي قتله علي عليه السلام فقالت أمه ترثيه‏:‏

لو كان قاتل عمرو غير قاتله ** ما زلت أبكي عليه دائم الأبد

لكن قاتله من لا يقاد به ** من كان يدعى أبوه بيضة البلد

فقلت سبحان اللّه‏:‏

كذبت وبيت اللّه لو كنت صادقًا ** لما سبقتني بالعزاء النساء

كذبت وبيت اللّه لو كنت عاشقًا ** لمـا سبقتني بالبكاء الحمائم

وذاك أن أم عمرو كانت يسليها ويعزيها جلالة القاتل والافتخار بأن ابنها مقتوله قهلا نظرت إلى قاتل ولدي وهو الأبدي‏.‏

الحكيم المالك الأعيان المربى بانواع الدلال فهان القتيل والمقتول بجلالة القاتـل وقتلـه إحيـاء فـي المعنـى إذ كان اماتهما على أحسن خاتمة الأول‏!‏ لم يجر عليه قلم والآخر وفقه للخير وختم له بلوائح وشواهد دلت على الخير‏.‏قال ابن عقيل‏:‏ وسألني رجل فقال‏:‏ هل للطف من علامة فقلت‏:‏ أخبرك بها عن ذوق كانت عادتي التنعم فلما فقدت ولدي تبدلت خشن العيش‏.‏

ونفسي راضية‏.‏

محمد بن منصور بن محمد بن عبد الجبار أبو بكر بن أبي المظفر السمعاني من أهل مرو ولد سنة ست وستين وأربعمائة سمع الحديث من أبيه وجماعة ثم رحل إلى نيسابور فسمع بها وبالري وهمذان وبغداد والكوفة ومكة وروى الحديث وورد بغداد ووعظ في النظامية وخرج إلى أصبهان فسمع بها وعاد إلى مرو وأملى بها مائة وأربعين مجلسًا في جامعها وقد رأيت من إملائه فإنه لم يقصر وكان علامة في الحديث والفقه والأدب والوعظ وطلـب يومـًا للقـراء فـي مجلـس وعظـه فأعطـوه ألـف دينـار قـال شعـرًا كثيـرًا ثـم غسله فلم يبق منه إلاّ القليل وكتبت إليه رقعـة فيهـا أبيـات شعـر فكتـب الجـواب وقـال‏:‏ فأمـا الأبيـات فقـد أسلـم شيطان شعري‏.‏

وادركتـه المنيـة وهـو ابـن ثلاث وأربعين سنة وأشهر وتوفي في صفر هذه السنة ودفن عند قبر أبيه بمرو‏.‏

محمد بن الحسن بن أحمد بن عبد اللة ابن البناء أبو نصر بن أبي علي سمع الجوهري وغير وكان له علم ومعرفة وخلف أباه في حلقته بجامعـي القصـر والمنصـور وكان سماعه صحيحًا وكان ثقة وتوفي ليلة الأربعاء سادس ربيع الاول ودفن بمقبرة باب حرب‏.‏

محمد بن علي بن محمد أبو بكر النسوي سمع وحدث وكان تزكية الشهود إليه بنسا وكان فقيهًا على مذهب الشافعي دينًا وتوفي ببلده في هذه السنة‏.‏

محمد بن علي الأصبهاني أبو المكارم القصار مكرم سمع من الجوهري والقرويني وابن لؤلؤ وحدث عنهم وتوفي يوم الاربعاء رابع عشر رجب ودفن في داره بالمقتدية‏.‏

محمد بن علي بن ميمون بن محمد أبو الغنائم النرسي أبي الكوفي لأنه كان جيد القراءة في زمان الصبوة فلقبوه بأبي واد في شوال سنة أربع وعشرين وسمع الكثير وأول سماعه سنة سبع وثلاثين وكتب وسافر ولقي ابا عبد الله العلوي العلامة وهو محمد بن علي بن الحسن بن عبد الرحمن العلوي وكان هذا العلوي يعرف الحديـث وكـان صالحًا سمع ببيت المقدس وحلب ودمشق والرملة ثم قدم بغداد فسمع البرمكي والجوهري والتنوخي والطبري والعشاري وغيرهم وكان يورق للناس بالأجرة وقرأ القرآن بالقراآت وأقرأ وصنف وكان ذا فهم ثقة ختم به علم الحديث ببلده‏.‏

أنبأنـا شيخنـا أبـو بكـر بـن عبـد الباقـي قـال‏:‏ سمعـت أبا الغنائم ابن النرسي يقول‏:‏ ما بالكوفة أحد من أهل السنة والحديث إلا أبيا وكان يقول‏:‏ توفي بالكوفة ثلثمائة وثلاثة عشر‏.‏

رجلًا مـن الصحابة لا يتبين قبرأحد منهم إلأَ قبر علي عليه السلام وقال‏:‏ جاء جعفر بن محمد ومحمد بن علـي بـن الحسيـن فـزارا الموضـع مـن قبـر أميـر المؤمنيـن علـي ولـم يكـن إذ ذاك القبر وما كان إلأَ الأرض حتى جاء محمد بن زيد الداعي وأظهر القبر‏.‏

وقال شيخنا ابن ناصر‏:‏ ما رأيت مثل أبىِ الغنائم فى ثقته وحفظه وكان يعرف حديثه بحيث لا يمكن أحدًا أن يدخل في حديثه ما ليس منه وكان من قوام الليل ومرض ببغداد وانحدر فأدركه أجله بحلة ابن مزيد يوم السبت سادس عشر شعبان فحمل إلى الكوفة‏.‏

محمد بن أحمد بن طاهر بن منصور خازن دار الكتب القديمة ومن ساكني درب المنصور بالكرخ سمع ابن غيلان والتنوخي وغيرهما وكان سماعه صحيحًا روى عنه أشياخنا إلاّ أنه كان يذهب مذهب الإمامية وهو فقيه في مذهبهم ومفتيهم كذلك قال شيخنا ابن ناصر‏:‏ وتوفي يوم السبت ثالث عشر شعبان ودفن بمقابر قريش‏.‏

محمد بن أبي الفرج أبوعبد اللهّ المالكي الزكي المغربي من أهل صقلية كان عارفًا بالنحو واللغة وورد العراق وخرج إلى خراسـان فجـال فيهـا ثـم خرج إلى غزنة وبلاد الهند ومات بأصبهان وجرت بينه وبين جماعة من الأئمة مخاصمات آلت أن طعن فيهم وكان يقول‏:‏ الغزالي ملحد وإذا ذكره قال‏:‏ الغزالي المجوسي‏.‏

المبارك بن الحسين بن أحمد أبو الخير الغسال المقرىء سبط الخواص ولد سنة سبع وعشرين وأربعمائة وسمع أبا الحسن ابن المهتدي وأبا محمد الخلال وأبا جعفر ابن المسلمة‏.‏

وأبا يعلى بن الفراء وخلقًا كثيرًا وقرأ القرآن بالقراآت وأقرأ وحدث كثيرًا وكان ثقة وتوفي في غرة جمادى الأولى ودفن بباب حرب‏.‏

المبارك بن محمد أبو الفضل بن أبي طالب الهمذاني المؤدب سمع القاضي أبا يعلى وأبا جعفر ابن المسلمة وكان من أهل السنة قال شيخنا ابن ناصر‏:‏ كان ثقة وتوفي ليلة الخميس خامس ربيع الآخر‏.‏

محفوظ بن أحمد بن الحسن الكلوذاني أبو الخطاب ولد في شوال سنة اثنتين وثلاثين وأربعمائة وسمع أبا محمد الجوهري والعشاري وابن المسلمة والقاضي أيا يعلى وتفقه عليه وقرأ الفرائض على الوني وصنف وانتفع بتصنيفه وحدث وأفتى ودرس وشهد عند قاضي القضاة أبي عبد الله الدامغاني وكان ثقة ثبتًا غزير الفضل والعقل وله شعر مطبوع حدثنا عنه أشياخنا‏.‏

وأنشدنا محمـد بـن ناصـر الحافـظ قـال أنشدنـا أبـو الخطاب محفوظ بن أحمد لنفسه‏:‏ دع عنك تذكار الخليط المنجد ** والشـوق نحو الآنسات الخرد

وَالنوح في أطلـال سعـدى إنمـا ** تذكار سعدى شغل من لم يسعد

واسمع مقالي إن اردت تخلصـًا ** يوم الحساب وخذ بهديي تهتد

واقصد فإني قد قصدت موفقا ** نهج ابـن حنبـل الإمـام الأوحـد

خير البرية بعد صحـب محمـد ** والتابعين إمام كل موحـد

ذي العلم والرأي الأصيل ومن حوى ** شرفًا علا فوق السها والفرقد

واعلم بأني قد نظمت مسائلًا ** لم آل فيها النصح غيرمقلد

واجبت عن تسآل كل مهـذب ** ذي صولة عند الجـدال مُسـوَّد

هجر الرقاد وبات سَاهِـر ليلـه ** ذي همـة لا يستلذ بمرقد

قالوا فهـل رب الخلائـق واحـد ** قلت الكمال لربنا المتفـرد

قالوا فهل لله عندك مشبه ** قلت المشبه في الجحيم الموصد

قالوا فهل تصف الإلـه أبـن لنـا ** قلت الصفات لذي الجلال السَّرمد

قالوا فهل تلك الصفـات قديمـة ** كالذات قلت كذاك لم تتجـدد

قالوا فأنـت تـراه جسمـًا مثلنـا ** قلـت المجسـم عندنا كالملحد

قالوا فهل هو في الأماكـن كلهـا ** فأجبت بل في العلو مذهب أحمد

قالوا أتزعم أنْ على العرش استوى ** قلت الصواب كذاك أخبر سيدي

قالوا فما معنى استواه أبن لنا ** فأجبتهـم هـذا سـؤال المعتـدي

قالـوا النـزول فقلـت ناقلـة له ** قوم تمسكهم بشرع محمـد

قالـوا فكيف نزوله فأجبتهم ** لم ينقل التكييف لي في مسنـد

قالـوا فينظـر بالعيـون أبـن لنـا ** فأجبت رؤيته لمن هو مهتدي

قالـوا فهـل للهّ علم قلت ما ** من عالم إلا بعلم مرتـدي

قالوا فأفعـال العبـاد فقلـت مـا ** من خالق غير الاله الأمجد

قالوا فهـل فعـل القبيـح مـراوده ** قلت الاراعة كلها للسيد

لو لم يـرده‏!‏ لكـان ذاك نقيصـة ** سبحانه عن أن يعجز في الردي

قالـوا فمـا الايمـان قلـت مجاوبـًا ** عمل وتصديق بغير تبلـد

قالـوا فمـن بعد النبي خليفة ** قلـت الموحـد قبـل كـل موحـد

حاميه في يوم العريش ومـن لـه ** في الغارمسعد يا له من مسعد

خيـر الصحابه والقرابة كلهم ** ذاك المؤيد قبل كـل مؤيـد

قالوا فمن صديق أحمد قلت من ** تصديقه بين الـورى لـم يجحـد

قالوا فمن تالي أبي بكر الرضا ** قلت الامارة في الأمام الأزهد

فـاروق أحمـد والمهـذب بعده ** نصـر الشريعـة باللسـان وباليـد

قالوا فثالثهم فقلت مسارعًا ** مـن بايع المختار عنه باليد

صهر النبي على ابنتيه ومن حوى ** فضلين فضل تلاوة وتهجد

أعني أبا الحسن الإمام ومـن لـه ** بيـن الانـام فضائل لم تجحد

ولعم سيدنا النبي مناقب ** لـو عددت لم تنحصربتعدد

أعني أبا الفضل الذي استسقى به ** عمـر أوان الجـدب بيـن الشهًـدِ

ذاك الهمام أبوالخلائف كلهم ** نسقا إلى المستظهربـن المقتـدي

صلى الإله عليه ماهبت صَبـًا ** وعلـى بنيـه الراكعين السجد

وأدام دولتهم علينا سرمدًا ** ما حن في الأسحار كل مغرد

قالوا أبان الكلوذاني الهدى ** قلت الذي فوق السماء مؤيدي

وله أيضًا‏:‏

ومذ كنت من أصحاب أحمد لم أزل ** أناضل عن أعراضهم وأحامي

وماصدني عن نصرة الحق مطمع ** ولاكنت زنديقًا حليف خصام

ولاخير في دنيا تنال بذله ** ولا فـي حياة أولعت بسقام

ومن جانب الأطماع عز ** وإنما مذلته تطلابه لحطام

توفي أبو الخطاب ليلة الخميس الرابع والعشرين من جمادى الآخرة من هذه السنة وصلي عليه


ثم دخلت سنة إحدى عشرة وخمسائة

ثم دخلت سنة إحدى عشرة وخمسائة
فمن الحوادث فيها أنـه زلزلـت الـأرض ببغداد يوم عرفة وكانت الستور والحيطان تمر وتجيء ووقعت دور ودكاكين في الجانب الغربي فلما كان بعد أيام وصل الخبر بموت السلطان محمد بن ملكشاه‏.‏

قال شيخنا أبو الفضل أبن ناصر‏:‏ كانت هذه الزلزلة وقعت الضحى وكنت في المسجد الذي علـى بـاب درب الـدواب قاعـدًا فـي السطـح مستنـدًا إلـى ستـرة تلـي الطريق فتحركت السترة حتى خرجت من الحائط مرتين قال‏:‏ وبلغني أن دكاكين وقعت بالجانب الغربي في القرية ثم كان عقبيها موت السلطان محمد موت المستظهر ثم ما جرى من الحروب والفتن للمسترشد بالله مع دبيس بن مزيد وغلا السعر حتى بلغ الكر ثلثمائة دينار ولم يوجد ومات الناس جوعًا وأكلوا الكلاب والسنانير‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد القزويني كـان مـن الأوليـاء المحدثيـن توفي في رمضان هذه السنة فشهده أمم لا تحصى وقبره ظاهر يتبرك به في الطريق إلى معروف الكرخي‏.‏

الحسن بن أحمد بن جعفر أبو عبد الله الشقاق الفرضـي الحاسـب صاحـب أبـي حكيـم الطبـري سمـع أبـا الحسيـن ابـن المهتـدي وغيـره وتوحد في علم الحساب والفرائض‏.‏

وتوفي يوم الاثنين حادي عشرين ذي الحجة‏.‏

الحسين بن الحسن أبو القاسم القصار‏:‏ سمع الجوهري وأبا يعلى ابن الفراء وأبا الحسين بن المهتدي وكان سماعه صحيحًا وتوفي في رجب‏.‏

عبد الرحمن بن أحمد بن عبد القادر بن محمد بن يوسف سمع ابن المذهب والبرمكي وغيرهما

وكان ثقة‏.‏

حدثنا عنه أشياخنا وتوفي ليلة الأحـد عاشـر شـوال فجـأة وقـت صلـاة المغـرب ودفـن بمقبـرة باب حرب في تربة أبي الحسين السوسنجردي ابن أبي منصور المطوعي الطبري أبوالحسن سمع أبا جعفر وحدث عنه وتوفي يوم الثلاثاء ثالث جمادى الآخرة ودفن بباب أبرز‏.‏

علي بن أحمد أبو الحسن الطبري سمع مـن ابـن غيلـان وغيـره وكـان مستـورًا وكـان سماعـه صحيحـًا وتوفـي فـي ذي القعـدة وبعضهم يقول‏:‏ إنما توفي سنة اثنتي عشرة‏.‏

لؤلؤ الخادم صاحب حلب فتك به قوم من الأتراك كانوا في جملته وهومتوجه إلى قلعة جعبر‏.‏

محمد بن سعيد بن إبراهيم بن نبهان أبوعلي الكاتب سمع أبا علي بن شاذان وأبا الحسين بن الصابي جده لأمه وأبا علي بن دوما وبشرى وهو اخـر مـن حدث عنهم وانتهى إليه الإسناد حدثنا عنه أشياخنا قال شيخنا ابن ناصر‏:‏ إلأ أنه تغير قبل موته بسنتين وبقي مطروحًا على فراشه لا يعقل فمن سمع منه في تسع وعشر فسماعه باطل وكان يتهم بالرفض توفي ليلة الأحد سابع شوال ودفن في داره بالكرخ‏.‏

قال شيخنا أبو الفضل‏:‏ سمعته يقول مولدي سنة إحدى عشرة وأربعمائة ثم سمعته مرة أخرى يقـول مولـدي سنـة خمـس عشـر وأربـع مائـة فقلـت لـه فـي ذلـك فقـال‏:‏ أردت أن أدفـع عنـي العين لأجل علو السن وإلا فمولدي سنة احدى عشرة فبلغ مائة سنه‏.‏

أنبأنا شيخنا أبو الفضل بن ناصر قال‏:‏ أنشدنا أبو علي بن نبهان لنفسه في قصيدة‏:‏ لـي أجل قدره خالقي نعم ورزق أتوفاه حتى إذا استوفيت منه الـذي قـدر لـي لـم أتعـداه قال حرام كنت ألقاه فـي مجلـس قـد كنت أغشاه صار ابن نبهان إلى ربه يرحمنا الله وإياه محمد بن عبد الكريم بن عبيد اللّه بن محمد بن أحمد أبو بكر الخطيب السجزي ثم البلخي ولي الخطابة ببلخ وسمع من أبيه وغيره وسمع بأصبهان من أحمد وغيره وبنيسابور من أبي الفتح الطوسي وبالعراق من عاصم وغيره وكان فقيهًا فاضلًا وتوفي في هذه السنة‏.‏

ولد سنـة سـت وثلاثيـن وأربعمائـة وسمـع مـن القاضـي أبـي يعلـى والجوهـري وابـن المذهـب وغيرهم وكان أبوه من أصحاب القاضي قال شيخنا ابن ناصر‏:‏ لم يكن بحجة لأنه كان على غير السمت المستقيم محمد بن ملكشاه السلطان توفـي بأصبهـان فـي ذي الحجة من هذه السنة عن سبع وثلاثين سنة وقام بالسلطنة ابنه محمود وفـرق خزانتـه في العسكر وقيل كانت أحد عشر ألف ألف دينار عينًا وما يناسب ذلك من العروض‏.‏

المبارك بن طالب أبو السعود الحلاوي المقرىء قـرأ القـرآن علـى أبـي علـي ابـن البنـاء وأبـي منصـور الخيـاط وغيرهمـا وسمـع الحديث من الصريفيني وغيره سمع منه أشياخنا وكان نقي العرض آمرًا بالمعـروف وانتقـل مـن نهـر معلـى لكثرة المنكر بها وأقام بالحربية حتى توفي في ربيع الأول من هذا السنة ودفن بمقبرة باب حرب‏.‏

يمن بن عبد الله الجيوشي أبو الخيرأحد خدم المستظهر باللّه كان مهيبًا جوادًا حسن التدبيـر ذا رأي وفطنـة ثاقبـة وارتقـت بـه الأمـور العاليـة حتـى فوضـت إليـه إمـارة الحاج وبعث رسولًا إلى السلطان من حضرة أمير المؤمنين مـرارًا وسمـع أبـا عبـد اللّـه الحسيـن بـن أحمـد بـن طلحـة النعالـي بإفادة أبي نصر الأصبهاني وكان يؤم بـه فـي الصلـوات وحـدث بأصبهان لما قدمها رسولًا وتوفي بها في ربيع الآخر من هذه السنة ودفن هناك وقد ذكرنا في حوادث السنة المتقدمة عن ابن عقيل في حقه كلامًا يتعلق بالحج‏.‏


ثم دخلت سنة اثنتي عشرة وخمسمائة

ثم دخلت سنة اثنتي عشرة وخمسمائة
فمن الحوادث فيها أنه خطب للسلطان محمود بن محمد بن ملكشاه أبي القاسم يوم الجمعة ثالث عشرين محرم‏.‏

وفي ربيع الآخر‏:‏ احترقت سوق الريحانيين وسوق عبدون وكان حريقًا مشهودًا وكان من عقد الحديد وعقد حمام السمرقندي إلى باب دار الضرب وخان الدقيق والصيارف وفي هذا الشهر‏:‏ توفي المستظهر باللّه وولي ابنه المسترشد‏.‏


باب ذكر خلافة المسترشد بالله

باب ذكر خلافة المسترشد بالله
واسمه الفضل ويكنى أبا منصـور ومولـده ليلـة الأربعـاء رابـع ربيـع الـأول سنـة أربـع وثمانيـن وأربعمائة وقيل‏:‏ خمس وثمانين وقيل‏:‏ ست وثمانين وسمع الحديث من مؤدبه أبي البركات أحمد بـن عبـد الوهـاب السيبـي ومـن أبـي القاسـم علـى بـن بيـان وحـدث قـرأ عليـه أبـو الفرج محمد بن عمر ابـن الاهـوازي وهوسائر في موكبه إلى الحلبة فسمع ذلك جماعة وقرىء عنهم وروى عنه وزيره علـي بـن طـراد وأبو علي بن الملقب وكان شجاعًا بعيد الهمة وكانت بيعته بكرة الخميس الرابع والعشرين من ربيع الآخر سنة اثنتي عشرة وخمسمائة فبايعه إخوته وعمومته والفقهاء والقضاة وأربـاب الدولـة وكـان قاضي القضاة أبو الحسن علي بن محمد الدامغاني هو المتولي لأخذ البيعة لأنه كان ينوب في الوزارة‏.‏

قـال المصنـف‏:‏ ونقلتـه مـن خـط أبي الوفاء بن عقيل قال‏:‏ لما ولي المسترشد باللّه تلقاني ثلاثة من المستخدمين يقول كل واحد منهم قد طلبك أمير المؤمنين فلما صرت بالحضرة قال لي قاضي القضاة وهو قائم بين يديه‏:‏ طلبك مولانا أمير المؤمنين ثلاث مرات فقلت‏:‏ ذلك من فضل اللّه علينا وعلى الناس ثم مددت يدي فبسط لي يده الشريفـة فصافحـت بعـد السلـام وبايعـت فقلت‏:‏ أبايع سيدنا ومولانا أمير المؤمنين المسترشد باللّه على كتاب اللّه وسنة رسوله وسنة الخلفاء الراشدين ما أطاق واستطاع وعلى الطاعة مني وقبلت يدي وتركتها على عيني زيادة علـى مـا فعلـت فـي بيعـة المستظهـر تعظيمـًا لـه‏.‏

وحـده مـن بيـن سائـر الخلفـاء فيمـا نشـأ عليـه مـن الخيـر والخصـال المحمـودة وتميـزه بطريقـة جـده القادر فبعثوا إلى مبرة عشرة دنانير وكان رسمي في البيعة خمسين دينارًا‏.‏

وبـرز تابـوت المستظهـر يـوم بيعـة المسترشـد بيـن الصلاتيـن فصلـى عليـه المسترشـد وكبرأربـع تكبيرات وجلس قاضي القضاة للعزاء بباب الفردوس ثلاثة أيام ونـزل الأميـر أبـو الحسـن بـن المستظهـر عنـد تشاغلهـم بالمستظهـر من التاج في الليل وأخذ معه رجلًا هاشميًا من الحماة الذين يبيتون تحت التاج فمضى إلى الحلة إلى دبيس صدقة فبقي عنده مدة فأكرمه وأفرد له دار الذهب على أن يدخل عليه كل يوم مرة ويقبل الأرض ويستعرض حوائجه وبعث المسترشد نقيـب النقبـاء أبا القاسم علي بن طراد ليأخذ البيعة على دبيس ويستعيد أخاه فأعطى دبيس البيعـة وقـال‏:‏ هـذا عنـدي ضيـف ولا يمكننـي إكراهه على الخروج فدخل النقيب على الأمير أبي الحسـن وأدى رسالـة الخليفـة إليـه ومعهـا خـط الخليفـة بالأمان على ما يجب وخاتمه ليعود فلم يجب فرجع ووزر أبو شجاع محمد بن أبي منصور بن أبي شجاع وكان عمره عشرين سنة صانعه لأبيه لأنه كان وزيرًا للسلطان محمود واستنيب له أبو القاسم علي بن طراد فكتب إلى الوِّزير أبو محمد الحريري صاحب المقامات‏:‏

رقيت كآبائك الأكرمين لدسـت الـوزارة كفـؤًا رضيا تقلدت أعباءهـا يافعـًا كما أوتـي الحكـم يحيـى صبيـا وفي جماى الآخرة‏:‏ قبض على صاحب المخزن أبي طاهر ابن الخرزي وعلى ابن كمونة وابن غيلان القاضي وجماعة وأرجف بأن هؤلاء كتبوا إلى الأمير أبي الحسن يأمرونه بأن لا يطيع‏.‏

وتوفـي ولـد المسترشـد الأكبـر فدفـن فـي الـدار مـع المستظهـر ثم توفي ولد له آخر بالجدري فبكى عليه المسترشد حتى أغمي عليه‏.‏

وطولب ابن حمويه بمال فباع في يوم ثلاثة آلاف قطعة ثياب غير الأثاث والقماش وأخرج ابن بكري من الحبس وقرر عليه ثلاثة آلاف دينار وخمسمائة وتقدم ببيع أملاكه ليوفي وأضيفت دار سيف الدولة إلى الجامع وكتب دبيس ابن مزيد فتوى في رجل اشترى دارًا فغصبها منه رجل وجعلها مسجدًا هل يصح له ذلك أم يجب إعادتها إلى مكانها فكتب قاضي القضـاة وجماعة من الفقهاء‏:‏ يجب ردها إلى مالكها وينقض وقفها فرفع ذلك إلى المسترشد وطالب بـداره التـي أضيفـت إلـى الجامـع فأظهـر بهـا كتابـًا مثبتًا في ديوان الحكم أنه اشتراها أبوه من وكيل المستظهر بخمسة عشر ألف دينار وأنفق عليها ثمانية عشر ألف دينار‏.‏

وفي رجب‏:‏ خلع المسترشد على دبيس جبة وفرجية وعمامة وطوقًا وفرسًا ومركبًا وسيفًا

وفي رابع ذي القعدة‏:‏ خلع المسترشد على نظر ولقبه أمير الحرمين وأعطي حقيبتين ولوائين وسبعة أحمال كوسات وسار للحج‏.‏وفـي ذي الحجـة‏.‏

صـرف أبـو جعفـر ابـن الدامغانـي عن حجبة الباب وجلس أبو غالب ابن المعوج ثم خرج أبو الفرج بن طلحة فجلس بباب النوبي وجلس ابن المعوج نائبه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد أبو العباس الهاشمي ابن الزوال العدل ولد يوم عرفة سنة اثنتين وأربعين وسمع أبا الحسين بن المهتدي وأبا جعفر ابن المسلمة وأبا يعلى بن الفراء وغيرهم روى عنه شيوخنا وشهد عند أبي عبد اللّه الدامغاني وكان يسلك طريقة الزهد والتقشف وتوفي ليلة الخميس وقت العتمة تاسع عشرين محرم ودفن بمقبرة باب حرب أحمد بن محمد بن محمد بن أحمد أبو منصور الحارثي ولد في ذي القعدة سنة سبع وثلاثين وأربعمائة وسمع من جماعة وروى عنه شيخنا عمر بن محمد البسطامي وكان له فضل وتقدم ورياسة عريضة وجاه كثير وتوفي في محرم هذه السنة أحمد المستظهر باللّه أمير المؤمنين ابن المقتدي بـدأت بـه علـة التراقـي فمـرض ثلاثة عشريومًا وتوفي ليلة الخميس سادس عشرين ربيع الآخر من هذه السنة وكانت مدة عمره أحدى وأربعين سنة وستة أشهر وسبعة أيام وكانت خلافته أربعًا وعشرين سنة وثلاثة أشهر وأحد عشر يومًا‏.‏

قال المصنف رحمه الله‏:‏ ورأيت بخط شيخنا أبي بكر بن عبد الباقي قال‏:‏ توفي المستظهر نصف الليل وغسله أبو الوفاء بن عقيل وابن السيبي وصلى عليه الإمام المسترشد بالله ودفن فـي الـدار ثـم أخـرج فـي رمضـان‏.‏

قـال شيخنـا أبـو الحسـن الزاغونـي‏:‏ إنمـا عجـل إخراجـه لأنـه قيـل إن المسترشد رآه في المنام وهو يقول له‏:‏ أخرجني من‏.‏

عندك وإلا أخذتك إلى عندي أرجوان جارية الذخيرة أم المقتدي بأمر الله قرة العين كانت جارية أرمنية وكان لها بر ومعروف وحجت ثلاث حجج أدركت خلافة ابنها المقتدىِ وخلافة ابنه المستظهر وخلافة ابنـه المسترشـد ورأت للمسترشـد ولـدًا وتوفيـت فـي هذه السنة‏.‏

بكر بن محمد بن علي بن الفضل بن الحسن بن أحمد بن إبراهيم بن إسحاق بن عثمان بن جعفربن عبد الله بن جعفر بن جابر بن عبد اللّه الأنصاري أبو الفضل الزَرَنْجَري وزرنجر قرية من قرى بخارى على خمسة فراسخ منها سمع الحديث الكثير من جماعة يكثر عددهم وتفرد بالرواية عن جماعة منهم لم يحدث عنهم وتفقه على أبي محمد عبد العزيز بن أحمد الحلواني وبرع في الفقه فكان يضرب به المثل‏.‏

وحفظ مذهب أبي حنيفة ويقولون‏:‏ هو أبـو حنيفـة الصغيـر ومتـى طلب المتفقه منه الدرس ألقى عليه من أي موضع أراد من غير مطالعة ولا مراجعـة لكتـاب وكـان الفقهـاء إذا أشكـل عليهـم شـيء رجعـوا إليـه وحكمـوا بقولـه ونقلـه وسئل يومًا عن مسألة فقال‏:‏ كررت هذه المسألة ليلة في برج من حصن بخارى أربعمائة مرة وتوفي في شعبان هذه السنة ببخارى‏.‏

الحسين بن محمد بن علي بن الحسن بن محمد بن عبد الوهاب أبو طالب الزينبي

ولـد فـي سنـة عشريـن وأربعمائـة وقـرأ القـرآن علـى أبـي الحسيـن ابـن البـروي وسمـع مـن أبي طالب بن غيلان وأبي القاسم التنوخي وأبي الحسين ابن المهتدي وغيرهم‏.‏

وانفـرد فـي بغـداد بروايـة الصحيح عن كريمة وتفقه على أبي عبد الله الدامغاني وبرع في الفقه وأفتى ودرس وانتهت إليه رياسة أصحاب أبي حنيفة‏.‏

ببغداد ولقب نور الهدى ولم يزل واليًَا للمدرسة التي بناها شرف الملك أبو سعد تدريسًا ونظـرًا وترسـل إلـى ملـوك الأطـراف مـن البلـاد مـن قبل الخليفة وولي نقابة الطالبيين والعباسيين وكان شريف النفس كثير العلم غزير الدين فبقي في النقابة شهورًا ثم حمل إليه هاشمي قد جنى جناية تقتضي معاقبته فقال ما يحتمل قلبي أن أسمع المعاقبين وما أراهم فاستعفـى فأعفـي واستحضر أخوه طراد من الكوفة وكان نقيبها فولي النقابة على العباسيين‏.‏

وتوفي يوم الاثنين حادي عشر صفر هذه السنة وصلى عليه ابنه أبو القاسم علي وحضره الأعيـان وأربـاب الدولة والعلماء وحمل إلى مقبرة أبي حنيفة فدفن داخل القبة ومات عن اثنتين وتسعين سنة قال ابن عقيل‏:‏ كان نور الهدى يقول‏:‏ بلغ أبي العلم إلى ما لا أبلغه من العلم

رابعة بنت أبي حكيم إبراهيم ابن عبيد اللّه الجيزي والدة شيخنا ابن ناصر سمعت من الجوهري وابن المسلمة وابـن النقـور وغيرهـم‏.‏

وحدثـت وروى عنها ولدها وغيره وكانت خيرة توفيت يوم الأحد حادي عشر ذي القعدة ودفنت بمقبرة باب أبرز‏.‏

طلحة بن أحمد بن طلحة بن أحمد بن الحسن بن سليمان بن بادي بن الحارث بن قيس بن الإشعث بن قيس الكندي ولـد بديـر العاقول بعد صلاة الجمعة الثالث والعشرين من شعبان سنة اثنتين وخمسين وسمع من أبـي محمـد الجوهـري فـي سنـة ثلـاث وخمسين ومن القاضي أبي يعلى ابن الفراء وأبي الحسين ابن المقتـدى‏.‏

وأبـي الحسيـن ابـن النرسـي وأبي جعفر ابن المسلمة وابن المأمون وابن النقور والصريفينـي وابـن الدجاجـي وابـن البسـري وقـرأ الفقـه على يعقوب البرزباني وكان عارفًا بالمذهب حسن المناظرة وكانت له حلقه بجامع القصر للمناظرة وتوفي في هذه السنة ودفن بمقبرة البلد قريبًا من أبي بكر عبد العزيز‏.‏محمد بن الحسين بن محمد أبوبكر الأرسابندي القاضي ونظر في الأدب وبرع في النظر وولي القضـاء وكـان حسـن الأخلـاق متواضعـًا جـوادًا وورد بغـداد فسمع بها أبا محمد التميمي وغيره إلأَ أنه يروى عنه التحريف في الرواية فإنه كان يقول‏:‏ عندنـا أنـه مـن صنـف شيئَـًا فقـد أجـاز لكل من يروي عنه ذلك وتوفي في ربيع الأول من هذه السنة‏.‏

وكتب على قبره‏:‏

مـن كـان معتبرًا ففينا معتبر ** أو شامتًا فالشامتون على الأثر

محمد بن حاتم بن محمد بن عبد الرحمن أبو الحسن الطائي من أهل طوس ورد نيسابور وتفقه على الجويني ثم سافر إلى البلاد إلى المشايخ فسمع بها الحديث الكثير ورجِع إلى نيسابور فتوفي بها في هذه السنة وكان فقيهًا خيرًا ذا كياسة‏.‏

محمود بن الفضل بن محمود أبو نصر الأصفهاني سمع الكثير وكتب وكان حافظًا ضابطًا ثقة مفيدًا لطلاب العلم‏.‏

وتوفي يـوم الاثنيـن سابـع عشرين جمادى الأولى ودفن بباب حرب قريبًَا من بشر الحافي‏.‏

يوسف بن أحمد كـان صاحـب المخـزن للمستظهر وكان لا يوفي المسترشد حق التعظيم و هو ولي عهد فلما ولي أقـره مديـدة ثـم قبـض عليـه في جمادى الأولى من هذه السنة وهلك‏.‏

حدثني عبد الله بن نصر البيع عن أبي الفتوح بن طلحة صاحب المخزن قال‏:‏ كنا نخدم مع المسترشد وهو ولي عهد وكان يقصر في حقه ابن الخرزي وفي حوائجه فكنت ألزمه فأقول‏:‏ لا تفعل فيقول‏:‏ أنا أخدم شابًا في أول عمره يشير إلى المستظهر وما أبالي وكان المسترشد حنقًَا عليه يقول‏:‏ لئن وليت لأفعلن به فلما ولي خلا بي ابن الخرزي وأمسك ذيلي وقال‏:‏ الصنيعة فقلت له‏:‏ الآن وقد فعلـت فـي حقه ما فعلت فقال‏:‏ انظر ما نفعل فقلت‏:‏ هذا رجل قد ولى ولا مال عنده فاشتر نفسك منه بمال فقال‏:‏ كم فقلت‏:‏ عشرين ألفًا فقال‏:‏ والله ما رأيتها قط قلت‏:‏ لا تفعل فلم يقبل فانتظرنا البطش به فخلع عليه ثم بعد أيام خلع عليه فكتبت إلى المسترشد أقول‏:‏ أليس هـو الـذي فعـل كـذا وكـذا فكتـب فـي مكتوبـي‏:‏ ‏ «‏خلـق الإنسـان مـن عجـل‏» ‏ ثـم عاد وخلع عليه ثم تقدم بالقبض عليه فأخذنا من داره ما يزيد على مائة إلف دينـار مـن المـال وأوانـي الذهـب والفضـة ثـم أخذنـا مملوكًا له كان يعرف باطنه فضربناه بناه فأومأ إلى بيت في داره فاستخرجنا منه دفائن أربعمائة ألف دينار ثم تقدم إلينا بقتله‏.‏

يحيى بن عثمان ابن الشواء سمع أبا يعلى بن الفراء وأبا الحسين بن النقور وابن المهتدي وابن المسلمة والجوهري و تفقه على القاضي أبي يعلى ثم على القاضي يعقوب وكان فقيهًا حسنًا وسماعـه صحيـح وقـرأ بالقراآت وتوفي ليلة الثلاثاء تاسع عشرجمادى الآخرة ودفن في باب حرب‏.‏

يحيى بن عبد الوهاب بن محمد بن إسحاق بن محمد بن يحيى بن إبراهيم بن الوليد ابن منده ومنده لقب إبراهيم ويكنى يحيى أبا زكريا‏:‏ ولد سنة أربع وثمانين وأربعمائة وكان محدثًا وأبوه وجده وأبو جده وجد جده وأبوه وسمع يحيى الكثير وكان ثقة حافظًا صدوقًا وصنف وجمع وقدم بغداد فأملى بها وحدثنا عنـه أشياخنا وتوفي في ذي الحجة من هذه السنة ولم يخلف في بيت ابن منده مثله وقيل في سنة إحدى عشرة‏.‏

أبو الفضل بن الخازن كان أديبًا لطيفًا ظريفًا أنبأنا أبوعبد الله محمد بن علي الحراني قال‏:‏ حكى لي أبو الفتح بن زهمونه قال‏:‏ سافرت إلى أصبهان سنة ست وخمسمائة فاتفق معي أبو الفضل ابن الخازن فقصدنا يومًا دار شمس لحكماء أبي القاسم الأهوازي الطبيب لزيارته لمودة كانت بيننا ولم يكن حاضرًا فدخلنا إلى حمام في الدار وخرجنا منه فجلسنا في بستان فيها فأنشدني الخازن ارتجالًا‏:‏

وافيت منزلـه فلـم أر صاحبـًا ** إلا تلقانـي بوجـه ضاحك

والبشر في وجـه الغلـام نتيجـة ** لمقدمـات ضيـاء وجـه المالك

ودخلت جنته وزرت جحيمه ** فشكرت رضوانًا ورأفة مالك


ثم دخلت سنة ثلاث عشرة وخمسمائة

ثم دخلت سنة ثلاث عشرة وخمسمائة
فمن الحوادث فيها أنـه فـي المحـرم خوطـب الأكمـل الزينبي بقضاء القضاة‏.‏

وحكم في خامس عشرين محرم وخلع في صفر بالديوان ومضى إلى جامع المنصور للتثبيت‏.‏

وفيهـا‏:‏ أن الأميـر أبـا الحسـن بـن المستظهـر انفصـل عـن الحلـة فـي صفر ومضى إلى واسط ودعا إلى نفسه واجتمع معه الرجالة والفرسان بالعدة والسلاح وملكها وسوادهـا وهـرب العمـال وجبـى الخـراج فشـق ذلـك على الخليفة فبعث ابن الأنباري كاتب الإنشاء إلى دبيس وعرفه ذلك وقال‏:‏ أميـر المؤمنيـن معـول عليك في مبادرته فأجاب بالسمع والطاعة وأنفذ صاحب جيشه عنان في جمع كثير فلما سمع الأمير أبو الحسن ذلك رحل من واسط منهزمًا مع عسكره بالليل فضلوا الطريـق وسـاروا ليلهـم أجمـع ثـم رجعـوا إلـى ناحية واسط حتى وصلوا إلى معسكر دبيس لما لاح لهـم العسكـر انحـرف الأميـر أبـو الحسـن عـن الطريـق فتاه في البرية في عدد من خواصه وذلك في شهر تموز ولم يكن معهم ماء وكان بينهم وبين الماء فراسخ فأشرف على الهلاك حتى أدركه نصر بن سعد الكردي فسقاه الماء وعادت نفسه إليه ونهب ما كان معه من المال والتجمـل وحمل إلى دبيس وكان نازلًا بالنعمانية فأصعد به إلى بغداد وخيم‏.‏

بالرقة و بعث به إلى المسترشد بعد تسليم عشرين ألف دينار إليه قررت عنه وكانت مدة خروجه إلى أن أعيد أحد عشر شهرًا وكان مديره ابن زهمونه فشهر ببغداد على جمل وقد ألبس قميصًا أحمر وترك في رقبته مخانق برم وخرز ووراءه غلام يضربه بالدرة ثم قتل في الحبس وشفع في سعد اللّه بن الزجاجي فعفى عنه‏.‏

وصـرف ولـد الربيب عن الوزارة ووزر أبو علي ابن صدقة وخطب في يوم الجمعة ثاني عشر ربيـع الـأول مـن هـذه السنـة علـى منابـر بغـداد لولـد الامـام المسترشـد باللّـه فقيـل فـي الخطبة‏:‏ اللهم أنله من الأمل العدة وما ينجز له به موعوده في سلالته الطاهرة في مولانا الأجل عدة الديـن وفي هذه السنة‏:‏ ورد سنجر إلى الري فملكها وحاربه ابن اخيه محمود فانهزم وكان مع سنجر خمسة ملوك على خمسة أسرة منهم ملك غزنة وكان معه من الباطنية ألوف ومن كفار الترك ألوف وكان معه نحو أربعين فيلًا ثم إن محمودًا حضر عند سنجر فخدمه وعـزل القاضـي أبـو علـي الحسـن بـن ابراهيـم الفارقي عن قضاء واسط وولي أبو المكارم علي بن أحمد البخاري‏.‏

وفي ربيع الأول‏:‏ قبلت شهاعة الأرموي وابن الرزاز والهيتي وأبي الفرج بن أبي خازم بن الفراء وانفرد الإمام المسترشد أيامًا لا يخرج مـن حجرتـه الخاصـة هـو ووالدتـه وجاريـة حتـى أرجف عليه وكان السبب مرضًا وقيل‏:‏ بل شغل قلبه‏.‏

وفـي جمـادى الأولـى خلـع علـى أبـي علـي بـن صدقـة ولقب جلال الدين وظهر في هذا الشهر غيم عظيم وجاء مطر شديد وهبت ريح قوية أظلمت معها السماء وكثر الضجيـج والاستغاثـة حتى ارتج البلد‏.‏

وذكر أن دبيسًا راسل المسترشد‏:‏ أنه كان من شرطي في إعادة الأمير أبي الحسن أني أراه أي وقت أردت وقد ذكر أنه على حالة صعبة فقيل له‏:‏ إن أحببت آن تدخل إليه فافعل أو تنفذ من يختص بك فيراه أو يكتب إليك بخطه فأما أن يخرج هو فلا كان قد ندم على تسليمه‏.‏

وورد كتب من سنجر فيها إقطاع للخليفة بخمسين ألف دينار وللوزير بعشرة آلاف ورد إلى الوزير العمارة والشحنكية ووزارة خاتون وفي شعبان وصل ابن الطبري بتوقيع من السلطان بتدريس النظامية وعلى استقبال شوال بدىء بالبناء في التاج وفي العشرين من شوال وصل القاضي الهروي وتلقاه الوزير بالمهد واللواء ومعه حاجب الباب والنقيبان وقاضي القضاة والجماعة وحمل على فـرس مـن الخـاص ونزل باب النوبي وقبل الأرض ثم حضر في اليوم الثالث والعشرين فوصل إلى المسترشد فأوصل له كتبًا وحمل من سنجر ثلاثين تختًا من الثياب وعشرة مماليك وهدايا كثيرة وفي العشر الأوسط من ذي الحجة‏:‏ اعتمد أبو الحسين أحمد بن قاضي القضاة أبي الحسن الدامغاني إلى امرأة فأشهد عليها بجملة من المال دينًا له عليها وقال‏:‏ هذه اختي زوجة ابن يعيـش وشهـد عليهمـا شاهـدان الأرمـوي والمنبجـي فلمـا علمـت أختـه وزوجهـا أنكرا ذلك وشكيا إلى المسترشد فكشفت الحال فقال‏:‏ إني أخطأت في اسمها وإنما هي أختي الصغرى فأبدل اسم باسم فوافقه على ذلك المنبجي وأما الأرموي فقال‏:‏ ما شهدت إلا على الكبرى وكشط من الكتاب الكبرى وكتب اسم الصغرى فصعب هذا عند الخليفة وتقدم في حقه بالعظائم واختفى أبو الحسين فحضر أخوه تاج القضاة عند شيخ الشيوخ إسماعيل وأحضر كتابـًا فيـه إقـرار بنت الزينبي زوجة الوزير عميد الدولة بن صدقة لأخيها قاضي القضاة الأكمل بجملة كبير مـن المـال إمـا ثلاثـة آلاف ونحوها وفيه خطوط اثني عشر شاهدًا وأنه ثبت على قاضي القضاة أبي الحسن الدامغاني أنه زور على أخته‏.‏

وظهر هذا للشهود حتى رجعوا عن الشهادة فإن كـان أخـي قـد أخطـأ ومعـه شاهـد واحـد وخالفه شاهد واحد فهذا قاضي‏.‏

القضاة اليوم يكذبه اثنـا عشـر شاهـدًا فكتـب شيخ الشيوخ الى الخليفة بالحال فخرج التوقيع بالسكوت عن القصتين جميعًا ذكر هذا شيخنا أبو الحسن ابن الزاغوني في تاريخه‏.‏

وفـي هـذه السنـة‏:‏ شـدد التضييـق علـى الأميـر أبـي الحسـن وسـد البـاب وأبقـي منـه موضع تصل منه الحوائـج ثـم أحضـره وقـال له‏:‏ قد وجد في قبة دارك تشعيث ولعله منك وانك قد عزمت على الهـرب مـرة أخـرى وجرى بينهما خطاب طويل وحلف أنه لم يفعل وتنصل ثم أعيد إلى موضعه على التضييق وورد الخبـر بـان دبيـس بـن مزيـد كسـر المنبر الذي في مشهد علي عليه السلام والذي في مشهد الحسين وقال‏:‏ لا تقام ها هنا جمعة ولا يخطب لأحد‏.‏

إبراهيم بن علي بن إبراهيم بن يوسف أبوغالب النوبندجاني الصوفي ونوبندجـان مـن نواحـي فـارس سمـع مـن ابـن المهتـدي وابن النقور وغيرهما وحدث وكان صالحًا دينًا

وتوفي يوم الأحد خامس رجب ودفن بمقابر الشهداء‏.‏

أحمد بن محمد بن شاكر أبو سعد صاحب ابن القزويني سمع منه ومن العشاري والجوهري وكان صالحًا وتوفي يوم الثلاثاء خامس عشر صفر ودفن بباب حرب‏.‏

أحمد بن الحسن بن طاهر بن الفتح أبو المعالي ولد سنة خمس وأربعين وأربعمائة وسمع أبا الطيب الطبري وأبا يعلـى وابـن المهتـدي وابـن المسلمة وغيرهم وكـان سماعـه صحيحـًا وتوفـي يـوم الأحـد خامـس رجـب ودفـن بمقابـر الشهداء‏.‏

علي بن محمد بن علي بن محمد بن الحسن بن عبد الملك بن حمويه أبو الحسن بن أبي عبد اللّه الدامغاني ولـد في رجب سنة تسع وأربعين وأربعمائة وشهد عند أبيه‏.‏

أبي عبد اللّه في سنة ست وستيـن وفـوض إليـه القضـاء ببـاب الطاق وما كان إلى جده أبي أمه القاضي أبي الحسن بن أبي جعفرالسمناني من القضاء وكان يوم تقلد القضاء وعدل ابن ست عشرة سنة ولم يسمع أن قاضيـًا تولـى أصغـر مـن هـذا وولـي القضـاء لأربعـة خلفـاء‏:‏ القائـم والمقتدي إلى أن مات أبوه ثم ولي الشافعي فعزل نفسه وبعث إليه الشامي يقول له‏:‏ أنت على عدالتك وقضائك فنفذ إليه يقول‏:‏ أمـا الشهـادة فإنهـا استشهـدت وأمـا القضـاء فقضـى عليـه وانقطـع عـن الولايـة واشتغـل بالعلـم فقلـده المستظهـر قضـاء القضـاة فـي سنـة ثمـان وثمانيـن وكـان عليـه اسـم قاضـي القضـاة وهـو معـزول فـي المعنـى بالسيبـي والهـروي ولـم يكـن إليـه إلا سمـاع البينة في الجانب الغربي لكنه كان يتطرى جاهه بالآعاجـم ومخاطبتهـم فـي معنـاه ثـم ولـي المسترشـد فأقره على قضاء القضاة ولا يعرف بأن قاضيًا تولى لأربع خلفاء غيره وغير شريح إلا أبا طاهر محمد بن أحمد بن الكرخي قد رأيناه ولي القضاء لخمسة خلفاء وإن كان مستنابًا‏:‏ المستظهر والمسترشد والراشد والمقتفي والمستنجـد ونـاب أبـو الحسـن الدامغانـي عـن الدامغانـي عـن الـوزارة فـي الأيـام المستظهرية والمسترشدية بمشاركة غيره معه وتفرد بأخذ البيعة للمسترشد وكـان فقيهـًا متدينـًا ذا مـروءة وصدقات وعفاف وكان له بصر جيد بالشروط والسجلات وسمع الحديث من القاضي أبي يعلى بن الفراء وأبي بكر الخطيب والصريفيني وابن النقور وحدث‏.‏

وكان قد تقدم إليه المستظهر بسماع قول بعض الناس فلم يره أهـلًا لذلـك فلـم يسمـع قولـه وحدثنـي أبـو البركـات بـن الجـلاء الأميـن قـال‏:‏ حضـر أبـو الحسـن الدامغاني وجماعة أهل الموكب باب الحجرة فخرج الخادم فقال‏:‏ انصرفوا إلا قاضي القضاة فلما انصرفوا قـال لـه الخـادم‏:‏ ان أميـر المومنيـن‏.‏

يحـب يسمـع كلامـك يقـول لـك‏:‏ أنحن نحكمك أم أنت تحكمنا قال‏:‏ فقال‏:‏ كيف يقال لي هـذا وأنـا بحكـم أميـر المؤمنيـن فقـال‏:‏ أليـس يتقـدم إليـك بقبـول قـول شخـص فلا تفعل‏.‏

قال‏:‏ فبكى ثـم قـال لأمير المؤمنين‏:‏ يا أمير المؤمنين إذا كان يوم القيامة جيء بديوان ديوان فسئلت عنه فإذا جيء بديوان القضاء كفاك أن تقول وليته لذاك المدبر ابن الدامغاني فتسلم أنت وأقع أنا قال‏:‏ فبكى الخليفة وقال‏:‏ افعل ما تَريد‏.‏

وقد روى رفيقنا أبو سعد السمعاني قال‏:‏ سمعت أبا الحسن علي بن أحمد الأزدي يقول‏:‏ دخل أبو بكر الشاشي على قاضي القضاة الدامغاني زائرًا له فما قام قاضي القضاة فرجع الشاشـي ومـا قعـد وكـان ذلـك فـي سنـة نيـف وثمانيـن فمـا اجتمعا إلا بعد سنة خمسمائة في عزاء لابن الفقيه فسبق الشاشي فجلس فلما دخل الدامغاني قام الكل إلا الشاشي فانه ما تزحزح

فكتـب قاضـي القضاة إلى المستظهر يشكو من الشاشي انه ما احترم حرمة نائب الشرع فكتب المستظهر‏:‏ ماذا أقول له أكبر منك سنًَا وأفضل منك وأورع منك لو قمت له كان يقوم لك وكتـب الشاشي إلى المستظهر يقول‏:‏ فعل في حقي وصنع ووضع مرتبة العلم والشيوخة وكتب في أثناء القصة‏:‏ حجاب وإعجاب وفرط تصلف ومدّ يد نحو العلا بتكلف فلو كـان هـذا مـن وراء كفايـة لهـان ولكـن من وراء تخلف فكتب المستظهر في قصته‏:‏ يمشي الشاشي إلى الدامغاني ويعتذر فمضى امتثالًا للمراسم وكنا معه فقام له الدامغاني قيِامًا تامًا وعانقه واعتذر إليه وجلسا يتحدثـان وكـان القاضـي يقول‏:‏ تكلم والدي في المسأله الفلانية واعترض عليِه فلان وتكلم فلان في مسألة كذا وكذا واعتـرض عليـه والـدي إلـى أن ذكر عـدة مسائل فقال له الشاشي‏:‏ ما أجود ما قد حفظت أسماء المسائل‏.‏

قـال المصنـف رحمـه اللّـه‏:‏ وكـان أبـو الحسـن ابـن الدامغانـي قصـر أيضًا في حق أبي الوفاء ابن عقيل فكتـب ابـن عقيـل إليـه مـا قرأتـه بخطـه‏:‏ مكاتبـة سنح بها الخاطر لتوصل إلى أبي الحسن الدامغاني قاضي القضاة يتضمن تنبيهًا له على خلال قد سولت له نفسه أستعمالهـا فهـدت مـن مجـد منصبـه ما لا يتلافاه على طول الوقت في مستقبل عمره لما خمره في نفوس العقلاء من ضعف رأيـه وسـوء خلقـه الـذي لـم يوفـق لعلاجه وكان مستعملًا نعمة الله تعالى في مداواة نقائصه ومن عذيـري ممـن نشـأ فـي ظـل والـد مشفـق عليـه قـد حلـب الدهـر شطريـه وأتلـف فـي طلـب العلم أطيبيه أجمع أهل عصره على كمال عقله كما اجتمع العلماء على غزارة علمه اتفق تقدمه فى نصبه القضاء بالدولة التركمانية والتركية المعظمة لمذهبه وفي عصره من هو أفضل منـه بفنـون مـن الفضل كأبي الطيب الطبـري وأخلـق بالرياسـة كالمـاوردي وأبـي إسحـاق الفيـروز أبـاذي وابـن الصباغ فقدمه الزمان على أمثاله ومن يربى عليه في الفضل والأصل فكان أشكر الناس لنعمة اللهّ فاصطنع من دونه من العلماء وأكرم من فوقه من الفقهاء حتى أراه اللّه في نفسه فوق ما تمناه من ربه وغشاه من السعادة ما لم يخطر بباله حيث رأى أبا الطيب الطبري نظير أستاده الصيمـري بيـن يديـه شاهـدًا ولـه فـي مواكب الديوان مانعًا وتعجرف عليه أبو محمد التميمي فكان يتلافاه بجهده ويأبى إلا إكرامه ويغشاه في تهنئة وتعزية حتى عرض عليه القائم الوزارة فأبى تعديه رتبة القضاء فلما ولى ولده سلك طريقة عجيبة خرج بها عن سمت أبيه فقدم أولاد السوقة وحرم أولاد العلماء حقوقهم وقبل شهـادة أربـاب المهـن وأنتصـب قائمـًا للفسـاق الذيـن شهد بفسقهم لباسهم الحرير والذهب ومنع أن يحكم إلا برأي أبىِ حنيفة وأبي يوسف ومحمد وصـاح فـي مجلسـه بأعلـى صوتـه انـه لـم يبـق فـي الـأرض مجتهـد وهولا يعلم ما تحت هذا الكلام من الفساد وهو إخراج عن الاجماع الذي هو آكد أدلة الشرع وليس لنا دليل معصوم سواه جعله اللـهّ فـي هـذه الشريعـة خلـف النبـوة حيـث كـان نبيها خاتم الانبياء لا يخلفه نبي فجعل اجتماع أمته بدلًا من نبوة بعد نبوة وقد علم أن المقدم عليه نقيب النقباء تقدم مميز وترك النظر صفحًا وتعاطـى أن لا يخاطـب أحـدًا بمـا يقتضيـه حاله من شيوخه أو علم أو نسب الاباء فعاد ممقوتًا إلى القلوب وأهمله من لا حاجة إليه له أصلحه الله لنفسه فما أغنانا عنه ‏ «‏‏.‏

وكتـب ابن عقيل يوبخه أيضًا على تقصير في حقه من عذيري ممن خص بولاية الأحكام وقضاء القضاة والحكم في جميع بلاد الإسلام فكان أحق الناس بالإنصاف والإنصاف لا يختص بأحكام الشرع بل حقوق الناس التي توجبها قوانين السياسة وآداب الرياسة مما يقتضي إعطاء كل ذي حق حقه ويجب أن يكون هو المعيار لمقادير الناس لا سيما أهل العلم الذي هو صاحـب منصبهـم ونـراه علـى استمـرار عادتـه يعظـم الأعاجـم الواردين من الخراسانية تعظيمًا باللفظ وبالنهوض لهم وينفخ فيهم بالمدح حال حضورهم ثقة بالسماع والحكاية عنهم وبطل الثناء بعد خروجهم فيحشمهم ذلك فىِ نفوس مـن لا يعرفهـم ويتقاعد عند علماء بلده ومشيخة دار السلام الذين قد انكشفت له علومهم على طول الزمان

ويقصر بأولاد الموتى منهم مع معرفته بمقادير أسلافهم والناس يتلمحون أفعاله وأكثر من يخصهم بالتعظيـم لا يتعـدون هـذه المسائل الطبوليات ليس عندهم من الروايات والفروعيات خبر مفلوسون من أصول الفقه والدين لا يعتمدون إلا على الألقاب الفارغة وإذا لم يسلك إعطاء كل ذي حـق حقه لم يطعن ذلك في المحروم بل في الحارم أما من جهة قصور العلم بالموازنة أو من طريـن اعتمـاد الحرمـان لأربـاب الحقـوق وذاك البخـس البحـت والظلـم الصـرف وذلك يعرض بأسباب التهمة في التعديل فيما سوى هذا القبيل ولا وجه لقول متمكن من منصبه‏:‏ لا أبالي فقـد بالـى مـن هـو أكبـر منصبـًا فقـال عليـه السلـام‏:‏ ‏» ‏ لـولا أن يقـال أن محمدًا نقض الكعبة لأعدتها إلى قواعـد ابراهيم ‏ «‏ فتوقى أن يقول الذين قتلهم وكسر أصنامهم وهذا عمر يقول‏:‏ ‏» ‏ لولا أن يقال إن عمـر زاد فـي كتـاب اللـه لكتبـت آيـة الرجـم في حاشية المصحف ‏"‏‏.‏

ومن فقهه قال‏:‏ في حاشية المصحـف لأن وضع الأي كأصل الأي لا يجوز لأحد أن يضع آية في سورة من غير قول رسول اللـة صلـى اللـه عليـه وسلـم بالوحـي ضعوهـا علـى رأس كـذا فأنبـأ بقوله في حاشية المصحف على هذا الفقه الدقيق فان قال‏:‏ لا أبالي بمن قال مـن علمـاء العـراق كـان العتـب متضاعفـًا فيقـال‏:‏ قـد ظهـر مـن إعظامك الغرباء زيادة على محلهم ومقدارهم طلبًا لانتشار اسمك بالمدحة وعلماء العراق هم توفـي أبـو الحسـن الدامغانـي ليلة الأحد رابع عشر محرم عن ثلاث وستين سنة وستة أشهر ولي منها قضاء القضاة عشرين سنة وخمسة أشهر وأيامًا وصلي عليه وراء مقبرة الشونيزية تقدم فـي الصلـاة عليـه ابنـه أبـو عبـد اللـهّ محمـد وحضر النقيبان والأكابر ودفن في داره بنهر القلائين في الموضع الذي دفن فيه ابوه ثم نقل أبوه إلى مشهد أبي حنيفة‏.‏

علي بن عقيل بن محمد بن عقيل أبو الوفاء الفقيه فريـد دهـره وءامـام عصـره‏.‏

قـال شيخنا أبو الفضل ابن ناصر‏:‏ سألته عن مولده فقال‏:‏ ولدت في جمادى الآخرة سنة إحدى وثلاثين وأربعمائة وكذا رأيته أنا بخطه وكان حسن الصورة ظاهر المحاسن حفظ القرآن وقرأ القراآت على أبي الفتح بن شيطا وغيره وكان يقول‏:‏ شيخي في القراءة ابن شيطا وفي الأدب والنحو أبو القاسم بن برهان وفي الزهد أبو بكر الدينوري وأبو منصور بن زيدان أحلى من رأيت وأعذبهـم كلامـًا فـي الزهـد وابـن الشـرازي ومـن النسـاء الحرانيـة وبنـت الجنيد وبنت الغراد المنقطعة إلى قعر بيتها لم تصعد سطحًا قط ولها كلام في الـورع وسيـد زهـاد عصـره وعين الوقت أبو الوفاء القزويني ومن مشايخي في آداب التصوف أبو منصور ابن صاحب الزيادة العطـار شيـخ زاهـد مؤثـر بمـا يفتـح لـه فتخلـق بأخلـاق مقتـدي الصوفيـة ومـن مشايخي في الحديث التوزي وأبو بكر بن بشران والعشاري والجوهري وغيرهم ومن مشايخي في الشعر والترسل ابن شبل وابن الفضل‏.‏

وفي الفرائض أبو الفضل الهمذاني وفي الوعظ أبو طاهر ابن العلاف صاحب ابن سمعون وفي الأصول أبو الوليد وأبو القاسم ابن البيان وفىِ الفقه أبو يعلى ابن الفراء المملوء عقلًا وزهدًا وورعًا قرأت عليه حين عبرت مـن بـاب الطـاق لنهـب الغـز لهـا سنـة أربـع وأربعيـن ولـم أخـل بمجالستـه وخلواتـه التـي تتسع لحضوري والمشـي معـه ماشيـًا وفـي ركابـه إلـى أن توفـي وحظيـت من قربه لما لم يحظ به أحد من أصحابه مـع حداثـة سنـي والشيخ أبو إسحاق الشيرازي إمام الدنيا وزاهدها وفارس المناظرة وواحدهـا وكـان يعلمنـي المناظـرة وانتفعـت بمصنفاتـه وأبـو نصـر ابـن الصبـاغ وأبو عبد اللّه الدامغاني حضرت مجلس درسه ونظره من سنة خمسين إلى أن توفي وقاضي القضاة الشامي انتفعت به غاية النفع وأبو الفضل الهمذاني وأكبرهم سنًا وأكثرهم فضلًا أبو الطيب الطبري حظيت برؤيته ومشيت في ركابه وكانت صحبتي له حين انقطاعه عن التدريس والمناظرة فحظيت بالجمال والبركة ومن مشايخي أبو محمد التميمي كان حسنة العالم وماشطة بغداد ومنهم أبو بكر ذلك يحرمني علمًا نافعًا وأقبل علي أبو منصور بن يوسف فحظيت منه بأكثر من حظوة وقدمني في الفتاوى مع حضور من هو أسن مني وأجلسني البرامكة بجامع المنصور لما مات شيخي سنة ثمان وخمسين وقام بكل مؤنتي وتجملي فقمت من الحلقة اتتبع حلق العلماء لتلقط الفوائد فأما أهل بيتي فإن بيت أبي فكلهم أرباب‏.‏

أقلام وكتابة وشعر وآداب وكان جدي محمد ابن عقيل كاتب حضرة بهاء الدولة وهو المنشىء لرسالة عزل الطائع وتولية القادر ووالدي أنظر الناس وأحسنهم جدلًا وعلمًا وبيت أمي بيت الزهـري صاحـب الكلـام والمدرس على مذهب أبي حنيفة وعانيت من الفقر والنسخ بالأجرة مع عفة وتقى ولا أزاحم فقيهـًا فـي حلقـة ولا تطلب نفسي رتبة من رتب أهل العلم القاطعة لي عن الفائدة وتقلبت على الـدول فمـا أخذتنـي دولـة السلطـان ولا عاقـه عمـا اعتقـد أنه الحق فأوذيت من أصحابي حتى طل الدم وأوذيت من دولة النظام بالطلب والحبس فيا من خسرت الكل لأجله لا تخيب ظني فيك وعصمنـي اللّـه مـن عنفـوان الشبيبـة بأنـواع مـن العصمة وقصر محبتي على العلم وأهله فما خالطت ملعابًا ولاعاشرت إلا أمثالي من طلبة العلم‏.‏

وافتى ابن عقيل ودرس وناظر الفحول واستفتي في الديوان في زمن القائم في زمرة الكبار وجمع علوم الأصول والفروع وصنف فيها الكتب الكبار وكان دائم الاشتغال بالعلم حتى إني

رأيت بخطه‏:‏ أني لا يحل لي أن أضيع ساعة من عمري حتى إذا تعطل لساني عـن مذاكـرة ومناظرة وبصري عن مطالعة أعمل فكري في حال رحتي وأنا مستطرح فلا أنهض إلا وقد خطر لي ما أسطره وإني لأجد من حرصي على العلم وأنا في عشر الثمانين أشد مما كنت أجده وأنا ابن عشرين‏.‏

وكان له الخاطر العاطر والبحث عن الغوامض والدقائق وجعل كتابه المسمى بالفنون مناظرًا لخواطره وواقعاته ومن تأمل واقعاته فيه عرف غور الرجل وتكلم على المنبر بلسان الوعظ مـدة فلما كانت سنة خمس وسبعين وأربعمائة جرت فيها فتن بين‏.‏

الحنابلة والأشاعرة فترك الوعظ واقتصر على التدريس ومتعه اللّه بسمعه وبصره وجميع جوارحه قـال المصنـف‏:‏ وقـرأت بخطـه قـال‏:‏ بلغت لاثنتي عشرة سنة وأنا في سنة الثمانين وما أرى نقصًا فـي الخاطـر والفكـر والحفـظ وحلـة النظـر وقـوة البصـر لرؤيـة الأهلـة الخفيـة إلا أن القـوة بالاضافـة إلـى قـوة الشبيبة والكهولة ضعيفة‏.‏

وكان ابن عقيل قوي الدين حافظا للحدود ومات ولدان له فظهر منه من الصبر ما يتعجب منـه وكـان كريمـًا ينفـق مايجد فلم يخلف سوى كتبه وثياب بدنه فكانت بمقدار كفنه وقضاء دينه وكان إذ طال عمره يفقد القرناء والاخوان‏.‏

قال المصنف رحمه اللّه‏:‏ فقرأت بخطه‏:‏ رأينـا فـي أوائـل أعمارنـا أناسـًا طـاب العيـش معهـم كالدينـوري والقزوينـي وذكر مـن قد سبق إسمه في حياتة ورأيت كبار الفقهاء كأبي الطيب وابن الصباغ وأبي اسحاق ورأيت إسماعيل والد المزكي تصدق بسبعه وعشرين ألف دينار ورأيت من بياض التجار كابن يوسف وابن جردة وغيرهما والنظام الذي سيرته بهرت العقول وقـد دخلـت فـي عشـر التسعيـن وفقـدت مـن رأيـت مـن السادات ولم يبق إلا أقوام كأنهم المسوخ صورًا فحمـدت ربـي إذ لـم يخرجني من الدار الجامعة لأنوار المسار بل أخرجني ولم يبق مرغوب فيه فكفاني محنة التأسف على ما يفوت لأن التخلف مع غير الأمثال عذاب وانما هون فقداني للسـادات نظـري إلـى الإعـادة بعيـن اليقيـن وثقتي إلى وعد المبدىء لهم فلكأني أسمع داعي البعث وقـد دعـا كمـا‏.‏

سمعـت ناعيهـم وقـد نعـى حاشـى المبدىء لهم على تلك الأشكال والعلوم أن يقنع لهم في الوجود بتلك الأيام اليسيرة المشوبة بأنواع الغصص وهو المالك لا واللّه لا أقنع لهم إلا بضيافة تجمعهم على مائدة تليق بكرمه نعيم بلا ثبور وبقـاء بـلا مـوت واجتمـاع بـلا فرقـة ولذات بغير نغصة‏.‏

وحدثني بعض الأشياخ أنه لما احتضر ابن عقيل بكى النساء فقال‏:‏ قد وقفت خمسين سنة فدعونـي أتهنـأ بلقائـه توفـي رضـي اللّـه عنـه بكرة الجمعة ثاني عشرجمادى الأولى من هذه السنة وصلي عليه في جامع القصر والمنصور وكان الجمع يفوق الإحصاء‏.‏

قال شيخنا ابن ناصر‏:‏ حزرتهـم بثلثمائـة ألـف ودفن في دكة الامام أحمد وقبره ظاهر فما كان في مذهبنا أحد مثله وقال شيخنا أبو الحسن الزعفراني‏:‏ دفن في الدكة بعد الخادم مخلص‏.‏

أحمد بن أحمد بن الحسين أبوعبدالله اليزدي ولد سنة خمس وخمسين وسافر في طلب القراآت البلاد البائنة وعبر ما وراء النهر وكان إذا قـرأ بكـى النـاس لحسن صوته وحدث بشيء يسير عن أبي إسحاق الشيرازي وتوفي في هذه السنة‏.‏

محمد بن طرخان بن بلتكين أبو بكر التركي سمع الكثير وكتـب وكـان لـه معرفـة بالحديـث والـأدب وسمـع الصريفينـي وابـن النقـور وابـن البسري روى عنه أشياخنا ووثقوه توفي في صفرهذه السنة ودفن بالشونيزية‏.‏

محمد بن عبد الباقي أبو عبد الله الدوري ولد سنة أربع وثلاثين وأربعمائة وسمع الجوهري والعشاري وأبا بكر بن بشران وغيرهـم وكان شيخًا صالحًا ثقة خيرًا‏.‏وتوفي في صفر هذه السنة المبارك بن علي بن الحسين أبو سعد المخرمي ولـد فـي رجب سنة ست وأربعين وأربعمائة وسمع الحديث من أبي الحسين ابن المهتدي وابن المسلمة وجابر بن ياسين والصريفيني وأبي يعلى ابن الفراء وسمع منه شيئًا من الفقه ثم تفقه علـى صاحبه أبي جعفر الشريف ثم على يعقوب البرزبيني وأفتى ودرس وجمع كتبًا كثيرة ولم يسبـق إلـى جمـع مثلهـا وشهـد عند أبي الحسن الدامغاني في سنة تسع وثمانين وناب في القضاء عن السيبىِ والهروي وكان حسن السيرة جميل الطريقة شديد الأقضية وبنى مدرسة بباب الـأزج ثـم عـزل عـن القضـاء فـي سنـة إحـدى عشـرة ووكـل بـه فـي الديـوان علـى حسـاب وقـوف التـرب فأدى مالًا ثم توفـي فـي ثانـي عشـر محـرم هـذه السنـة ودفـن إلـى جانـب أبـي بكـر الخلـال عنـد رجلـي الإمام أحمد بن حنبل‏.‏


ثم دخلت أربع عشرة وخمسمائة

ثم دخلت أربع عشرة وخمسمائة
فمن الحوادث فيها أنـه فـي المحـرم خطـب للسلطانيـن أبـي الحـارث سنجر بن ملكشاه وابن أخيه أبي القاسم محمود بن محمد جميعًا في موضع واحد وسمي كل واحد منهما شاهنشاه وفـي أول صفـر‏:‏ رتـب أبـو الفتـوح حمـزة بـن علـي بـن طلحـة وكيـلًا ناظرًا في المخزن وكان قبل ذلك ينظر في حجبة الباب فبقي في الحجبة سنة وشهرًا وأيامًا ثم نقل إلى المخزن وتمرد العيارون في هذا الأوان وأخذوا زواريق منحـدرة مـن الموصـل ومصعـدة إلـى غيرهـا وفتكوا بأهل السواد فتكات متواليات وهجموا على العتابيين فحفظوا أبواب المحلة ودخلوا إلى دور عيونها فأخذوا ما فيها وما في موازين المتعيشين فتقدم الخليفة إلى إخراج أتراك دارية لقتالهم فخرجوا وحاصروهم فـي الأجمـة خمسـة عشـر يومـًا ثـم إن العياريـن نزلـوا فـي سفـن وانحدروا إلى شارع دار الرقيق دخلوا المحلة وأقبلوا منها إلى الصحارى وقصد أعيانهم دار الوزير ابن صدقة بباب العامة في ربيع الأول وأظهروا التوبة وخرج فريق منهم لقطع الطريق فقتلهم أهل السواد بأوانا وبعثوا رؤسهم إلى بغداد وفي ربيع الأول‏:‏ ورد القاضي أبو جعفر عبد الواحد بن أحمد الثقفي قاضي الكوفة والبلاد الميزيدية وكان دبيس الملقب بسيف الدولة نفذ به إلى الأمير إيلغازي ابن أرتق فخطب منه ووقعـت الخصومـة بيـن السلطـان محمـود وأخيه مسعود ابني محمد وكان مسعود هو العاصي عليه فلتطفه محمود فلم يصلح وقامت الحروب في ربيع الأول فانحاز البرسقي إلى محمود وانهـزم مسعـود وعسكـره واستَولـى علـى أموالهـم وقصد مسعود جبلًا بينه وبين موضع الوقعة اثنا عشر فرسخًا فأخفى نفسه وأنفذ بركابي إلى المعسكر يطلب الأمان فحضر بين يدي السلطان فقال له‏:‏ يا سلطان العالم إن من السعادة أن أخـاك لـم يجـد مهربـًا عنـك وقـد نفـذ يطلـب الأمـان وعاطفتك أجل متوسل به إليك فقال له‏:‏ وأيان هو قال‏:‏ في مكان كذا فقال السلطان‏:‏ ما نويت غير هذا وهل إلا العفو والإحسان‏.‏

واستدعى بالبرسقي وقال له‏:‏ تمضي إلـى أخـي وتؤمنه وتستدعيه وأتفق بعد انفصال الركابي أنه ظفر يونس بن داود البلخي بمسعود فاحتال عليه وقيل له‏:‏ إن حملتـه إلـى أخيـه فربمـا أعطـاك ألـف دينـار أو أقـل وإن حملته إلى دبيس أو إلى الموصل وصلت إلى ما شئت فعول على ذلك فجاء البرسقي فلم يره فسار خلفه فلحقه على ثلاثين فرسخًا فأخذه وعرفه أمان أخيه له وأعاده إلى العسكر وخرج الأعيان فاسقبلوه ونزل عند أمه ثم جلـس السلطـان محمود فدخل إليه ففبل الأرض بين يديه فضمه إليه وقبل بين عينيه وبكى كل واحد منهما فكان هذا من محاسن أفعال محمود ولما بلغ عصيان مسعود‏.‏

إلى سيف الدولة دبيس أخذفي أذية بغداد وحبس مال السلطان وورد أهل نهر عيسى ونهر الملك مجفلين إلى بغداد بأهاليهم ومواشيهم فزعًا من سيف الدولة لأنـه بـدأ بالنهـب فـي أطرافهـم وعبـر عنـان صاحـب جيشـه فبدأ بالمدائن فعسكر بها وقصد يعقوبا وحاصرها ثم أخذها عنوة وسبيت الذراري وافترشت النساء‏.‏

وكان سيف الدولة يعجبه اختلاف السلاطين ويعتقـد أنـه مـا دام الخلـاف قائمـًا بينهـم فأمـره منتظم كما استقام أمر والده صدقة عند اختلاف السلاطين فلما بلغه كسر مسعود وخاف مجيء محمود أمر باحراق الأتبان والغلات وأنفذ الخليفة إليه نقيب الطالبيين أبا الحسن علي بن المعمر فحذره وأنذره فلم ينفع ذلك فيه وبعث إليه السلطان بالتسكين وأنـه قـد أعفـاه مـن وطء بساطه فلم يهتز لذلك وتوجه نحو بغداد في جمادى الآخرة فضرب سرادقه بإزاء دار الخلافة من الجانب الغربي وبات أهل بغداد على وجل شديد وتوفيت والدة نقيب الطالبين فقعد في الكرخ للعزاء بها فمضى إليه سيف الدولة فنثر عليه أهل الكرخ وتهدد دار الخلافة و قال‏:‏ إنكم استدعيتم السلطان فان أنتم صرفتموه وإلا فعلت وفعلت فنفذ إليه أنه لا يمكن رد السلطان بل نسعى في الصلح فانصرف دبيس فسمع أصوات أهل باب الأزج يسبونه فعاد وتقدم بالقبض عليهم فأخذ جماعة منهم وضربوا بباب النوبي ثم انحدر ثم دخل السلطان محمود في رجب وتلقاه الوزير أبو علي بن صدقة وخرج إليه أهل باب الأزج فنثروا عليه الدنانير وفوضت شحنكية بغداد إلى برنقش الزكوي‏.‏

وفـي شعبـان هـذه السنـة بعـث دبيـس زوجتـه المسماة شرف خاتون بنت عميد الدولة ابن جهير إلـى السلطـان‏.‏

وفـي صحبتهـا عشـرون ألـف دينـار وثلاثـة عشررأسـًا مـن الخيـل فمـا وقـع الرضا عنه وطولب بأكثر من هذا فأصر على اللجاج ولم يبذل شيئًا آخر فمضى السلطان إلى ناحيته فبعـث يطلـب الأمان مغالطة لينهزم فلما بعث إليه خاتم الأمان دخل البرية فدخل السلطان الحلة فبات بها ليلة‏.‏

وفي هذه السنة‏:‏ تقدم المسترشد بإراقة الخمور التي بسوق السلطان ونقض بيتوتَهم‏.‏

وفيهـا‏:‏ رد وزيـر السلطـان السميرمـي المكـوس والضرائـب وكـان السلطـان محمـد قـد اسقطها في سنة احدى وخمسمائة‏.‏

ودخل السلطان محمـود فتلقـاه الوزيـر والموكـب وطالـب بالافراج عن الأمير أبي الحسن فبذل له ثلثمائة ألف دينار ليسكت عن هذا‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عبد الوهاب بن هبة اللّه بن عبداللّه ابن السيبي أبو البركات سمع أبا الحسين بن النقور وأبا محمد الصريفيني وأبا القاسم ابن البسري وغيرهم‏.‏

وحدث عنهم وروى عنه الخليفة المقتفي وكـان يعلـم أولـاد المستظهـر فأنـس بالمسترشـد فلمـا صـارت الخلافـة إليـه وقبـض علـى ابـن الخـرزي رد إلـى هـذا الرجـل النظـر فـي المخـزن فولـي ذلك سنة وثمانية أشهر وكان كثير الصدقة متعهدًا لأهل العلم وخلف مالًا حزر بمائة ألف دينار وأوصى بثلثي ماله ووقف وقوفًا على مكة والمدينة ومات عن ست وخمسين سنة وثلاثة أشهر وصلى عليـه بالمقصـورة فـي جامـع القصـر الوزيـر أبو علي بن صدقة وأرباب الدولة ودفن عند جده أبي الحسن القاضي بباب حرب‏.‏

أحمد بن علي بن محمد بن الحسن بن عبدون أبو سعد المقرىء سمع أبا محمد التميمي وأبا الفضل بن خيرون وأبا الحسين ابن الطيوري وكان ستيرًا صالحًا يصلي في المسجد المعروف بالوراقين وتوفي في ربيع الآخر ودفن بباب حرب أحمد بن محمد بن علي البخاري أبو المعالي ولـد سنـة ثلاثيـن وسمـع أبـا طالـب بـن غيلـان والجوهـري وغيرهمـا وسماعـه صحيـح وكان أحمد بن الخطاب ابن صوفان أبو بكر الحنبلي سمع أبا بكر الخياط وأبا علي ابن البناء وقـرأ عليـه القـراآت وكـان صالحـًا مستـورًا يقـرىء القرآن ويؤم الناس وتوفي في ذي القعدة ودفن بمقبرة باب حرب‏.‏

أحمد بن محمد بن أحمد أبو الحسن الضبي المحاملي العطار كان يبيع العطر وكان مستورًا سمع أبا الحسين ابن الابنوسي وأبا الحسين الملطي وأبا محمد الجوهري روى عنه أبو المعمر الأنصاري وتوفي في ذي القعدة مـن هـذه السنـة ودفـن ببـاب الأزج‏.‏

سعد اللّه بن علي بن الحسين بن أيوب أبو محمد بن أبي الحسين روى عن القاضي أبي يعلى وأبي الحسين ابن المهتدي وأبي جعفر ابن المسلمة وابن النقور في آخرين وكان ستيرًا صالحًا صحيح السماع حسن الطريقة توفي في رجب ودفن بالشونيزي‏.‏

عبيد الله بن نصر بن السري المؤدب والد شيخنا أبي الحسن سمعِ آبا محمد الصريفيني وابن المهتدي وابن المسلمـة وابـن المأمون وخلقًا كثيراَ وكان من حفاظ القـرآن وأهـل الثقـة والصيانـة والصلـاح وجـاوز الثمانيـن وتوفـي يـوم الإثنيـن عاشرصفر ودفن بمقبرة باب حرب‏.‏

عبد الرحمن بن صمد بن شاتيل أبو البركات الدباس سمع القاضي أبا يعلى وأبا بكر الخياط وأبا جعفـر ابـن المسلمـة وابـن المهتـدي وابـن النقـور والصريفيني وغيرهم‏.‏

وكان مستورًا من أهل القرآن والحديث وسماعه صحيح وتوفي في ليلة الإثنين سابع ذي القعدة ودفن بمقبرة باب حرب‏.‏

عبد الرحيم بن عبد الكريم بن هوازن بن عمد الملك بن طلحة أبو نصر ابن القشيري قرأَ على أبيه فلما توفي سع من أبي المعالي الجويني وغيرهما وسمع الحديث من جماعة وكان لـه الخاطر الحسن والشعر المليح وورد إلى بغداد ونصر مذهب الأشعري وتعصب له أبو سعد الصوفي عصبية زائدة في الحـد إلـى أن وقعـت الفتنـة بينـه وبيـن الحنابلـة وآل الأمـر إلـى أن اجتمعـوا فـي الديـوان فأظهـروا الصلح مع الشريف أبي جعفر وحبس الشريف أبو جعفر في دار الخلافة ونفذ إلى نظام الملك وسئل أن يتقدم إلى ابن القشيري بالخروج من بغداد لإطفاء الفتنة فأمره لذلك فلما وصل إليه أكرمه وأمره بالرجوع إلى وطنه‏.‏

قـال ابـن عقيـل‏:‏ كـان النظـام قـد نفـذ ابـن القشيري إلى بغداد فتلقاه الحنابلة بالسب وكان له عرض فأنف من هذا فأخذه النظام إليه ونفذ لهم البكري وكان ممن لا خلاق له وأخذ يسب الحنابلة ويستخـف بهـم‏.‏

توفـي أبـو نصـر ابـن القشيـري فـي جمـادى الآخـر ة مـن هـذه السنـة بنيسابـور وأقيـم لـه العزاء في رباط شيخ الشيوخ‏.‏

عبد العزيز بن علي بن عمر أبو حامد الدينوري كان أحد أرباب الأموال الكثيرة وعرف بفعل الخير والإحسان إلى الفقراء وكانت له حشمة وتقدم عند الخليفة وجاه عند التجار سمع أبا محمد المجوهرى روى عنه أبو المعمر الأنصاري وتوفي في هذه السنة بهمذان‏.‏

محمد بن محمد بن علي بن الفضاء أبو الفتح الخزيمي

دخل بغداد سنة تسع وخمسمائة فحدث عن أبي القاسم القشيري وجماعة من نظرائه ووعظ وكان مليح الإيراد حلو المنطق ورأيت من مجالسه أشياء قد علقت عنه فيها كلمات ولكـن أكثرها ليس بشيء فيها أحاديث موضوعة وهذيانات فارغة يطول ذكرها‏.‏

فكان مما قال‏:‏ إنه روى فـي الحديـث المعـروف أن رسـول اللّـه صلـى اللـه عليـه وسلـم تزوج امرأة فرأى بكشحها بياضًا فقـال‏:‏ الحقـي بأهلـك فـزاد فيـه‏:‏ فهبط جبريل وقال‏:‏ العلي الأعلى يقرئك السلام ويقول لك بنقطة واحدة من العيب ترد عقد النكاح ونحن بعيوب كثير لا نفسخ عقد الإيمان مع أمتك لك نسوة تمسكهن لإجلك أمسك هذه لأجلي‏.‏

قـال المصنـف‏:‏ وهـذا كـذب فاحـش علـى اللـهّ تعالى وعلى جبريل فإنه لم يوح إليه شيء من هذا ولا عوتب في فراقها فالعجب من نفاق مثل هذا الكاذب في بغداد ولكن على السفساف والجهال‏.‏وكذلك مجالس أبـي الفتـوح الغزالـي ومجالـس ابـن العبـادي فيهـا العجائـب والمنقولـات المتخرصة والمعاني التي لا توافق الشريعة وهذه المحنة تعم أكثر القصاص بل كلهم لبعدهم عن معرفة الصحيح ثم لاختيارهم ما ينفق على العوام كيف ما اتفق‏.‏

أحتضر الخزيمي بالري فأدركه حين نزعه قلق شديد قيل له‏:‏ ما هذا الانزعاج العظيم فقال‏:‏ الورود على اللّه شديد فلما توفي دفن بالري عند قبر إبراهيم الخواص‏.‏


ثم دخلت سنة خمس عشرة وخمسمائة

ثم دخلت سنة خمس عشرة وخمسمائة
فمن الحوادث فيها أن السلطان محمودًا خرج من بغداد متصيدًا فورد الخبر إليه بوفاة جدتـه أم أبيـه فعـاد عـن متصيده وجلس للعزاء بها في حجرة من دار المملكة هو وخواصه وجلس وزيره أبو طالب علـي بـن أحمـد وكافـة أرباب الدولة وأعيان العسكر في صحن الدار وحضر عندهم الوزير أبو علي بن صدقة والموكب في الأيام الثلاثة بثياب العزاء ونصب كرسي للوعظ فتكلم عليه أبو سعـد إسماعيل بـن أحمـد وأبـو الفتـوح أحمـد بـن محمـد الغزالي إلى الطوسيان وجاء ابن صدقة في اليـوم الرابـع ومعـه الموكـب لإقامة السلطان من العزاء وإفاضة الخلع عليه ففعل ذلك وعزم السلطان محمـود على الخروج من بغداد فقيل له‏:‏ من دار الخلافة ينبغي أن تقيم في هذا الصيف عندنا وكـان ذلك من خوف سيف الدولة فقال‏:‏ ان معي هذه العساكر فقيل له‏:‏ إنا لا نترك غاية فيما يعود إلى الإقامة واستقر أن يزيحوا العلة في نفقة أربعة أشهر ففرغت خزائن الوكلاء واستقر أن يؤخـذ مـن دور الحريـم ودكاكينـه ومساكنـه أجـرة شهـر فكتبـت بذلـك الجرائد ورتب لذلك الكتاب والمشرف والجهبذ وجبي من ذلك مبلغ وافر في مدة ثلاثة أيام فكثـرت الشكايـات

وفـي صفـر‏:‏ وجد مقتولًا بالمختارة فجاء أصحاب الشحنة فكبسوا المحلة وطلبوا الحامي فهرب فجاء نائب الشحنة إلى باب العامة بالعدد الكثيرة والسلاح الظاهر وتوكل بدار ابن صدقة الوزير ووكل به عشرة وبدار ابن طلحة صاحب المخزن وبدار حاجب الباب ابن الصاحب وقال‏:‏ أنا أطالبكم بجناية المقتول‏.‏

وفي ربيع الآخر‏:‏ أعيدت المطالبة بما ينسب إلى حق البيعة وتزايد الأمر في ذلك وكثر الأذى‏.‏

وفي يوم الجمعة ثامن ربيع الأول‏:‏ استدعي علي بن طراد النقيب بحاجب من الديوان فلما حضـر قـرأ عليـه الوزيـر ابـن صدقـة توقيعـًا مضمونه‏:‏ قد استغني عن خدمتك فمضى وأغلق بابه وكانت ابنته متصلة بالأمير أبي عبد اللهّ بن المستظهر وهو المقتفي فكان الوزير ابن صدقة يتقرب منه ولا يباسطه في دار الخلافة فلما كان يوم الأربعاء سابع عشر ربيع الأول انحدر الوزير أبوطالب السمري متفرجًا فلما حاذى باب الازج عبر إليه علي بن طراد وذكر له الحال فوعده ثم خاطبه في حقه فرضي عنه وأعيد إلى النقابة في ثاني ربيع الآخر‏.‏

وفي عشية يوم الثلاثاء خامس ربيع الأول أنقض كوكب وصارت منه أعمدة عند انقضاضه وسمع عند ذلك صوت هزة عظيمة كالزلزلة‏.‏

وفـي ليلـة النصـف مـن ربيـع الـأول خلـع فـي دار السلطـان على القاضي‏.‏

أبي سعد الهروي وركب إلى داره بقراح ابن رزين ومعه كافة الأمراء ونفذ أمره في القضاء بجميع الممالك سوى العراق مراعـاة لقاضـي القضـاة أبـي القاسـم الزينبـي لمـا يعلـم من ميل المسترشد إليه وخرج الهروي في هذا الشهر إلى سنجـر برسالـة مـن المسترشـد ومـن السلطـان محمـود وأصحـب تشريفـات وحملانـًا وصار في تجمل كثير‏.‏

وفي يوم الثلاثاء تاسع جمادى الأولى‏:‏ صرف كاتب ديوان الزمام عنه وهو شمس الدولة أبو الحسن علي بن هبة اللّه ابن الزوال ووقع بذلك بالنظر في ديوان الزمام مضافًا إلى ديوان الانشاء‏.‏وفي عتمة يوم الأحد رابع جمادى الآخرة‏:‏ وقع الحريق في دار المملكة فاحترقت الدار التي استجدها بهروز الخادم وكان السبب أن جارية كانت تختصب بالحناء في الليل وقد أسندت الشمعة إلى خيش فعلقت به النار فما تجاسرت أن تنطـق فاحترقـت الـدار وكـان السلطـان نائمـًا علـى السطـح فنـزل وهـرب إلـى سفينة ووقف وسط دجلة وقيل‏:‏ إنه مضى إلى دار برنقش الزكوي وذهب من الفرش والآلات والأواني واللؤلؤ والجوهر ما يزيد على قيمة ألف ألف دينار وغسل غسالون التراب فظفروا بالذهب والحلى سبائك ولم يسلم من الدار شيء ولا خشبة واحدة وعاد السلطان إلى دار المملكة وتقدم ببناء دار له على المسناة المستجـدة وأن تعمـل آزاجـًا استظهـارًا وأعـرض عـن الـدار التـي احترقـت وقـال‏:‏ إن أبي لم يتمتع بها ولا امتد بقاؤه بعد انتقاله إليها وقد ذهبت أموالنا فيها فلا أريد عمارتها ومضى الوزير ابن صدقة إليه مهنئًا بسلامة نفسه‏.‏

ثم وصل الخبر من أصفهان بعد يومين بحريق جامع أصفهان وأن ذلك كان في الليلة السابعة والعشريـن مـن ربيع الآخر قبل حريق الدار السلطانية بثمانية أيام وهذا جامع كبير أنفقت الأموال فـي العمارة له وكان فيه من المصاحف الثمينة نحو خمسمائة مصحف من جملتها مصحف ذكر أنه بخط أبيّ بن كعب واحترقت فيه أخشاب اعترم عليها زائد على ألف ألف دينار وورد من أصفهان بعد ذلك القاضي أبو القاسم إسماعيل بن أبي العلاء صاعد بن محمد البخاري ويعرف بابن الدانشمنذه مدرس الحنفيين وجلس في دار السلطان للوعظ في رمضان وحضر السلطان وكافة أوليائه ثم اجتمع الشافعيون في دار الخلافة شاكين من هذا الوعظ وذكروا أنه تسمح بذكر أصحابهم وغض منهم‏.‏

وقتـل العيـارون مسلحيـًا بالمختـارة فشكـا الشحنـة سعـد الدولـة إلـى الديـوان مـا يتم منهم واستـأذن فـي أخـذ المتشبهيـن فأذن له فأخذ من كان مستورًا وغير مستور فغلقت المساجد مع صلاة المغرب ولم يصل بها أحد العشاء‏.‏

وتصيد السلطان في شعبان ثم قدم فمضى إليه القاضي الزينبي وابن الأنباري واقبال ونظر

والأماثل فحلف السلطان بمحضر منهم للخليفة على الطاعة والمناصحة ثم أنفذ السلطان في عشية ذلك اليوم هدية إلى الخليفة‏.‏

فلما كان يوم الاثنين رابع عشرين شعبان جلس المسترشد في الدار الشاطئية المجاورة للمثمنة وهـي مـن الـدور البديعـة التـي أنشأهـا المقتـدي وتممها المسترشد فجلس في قبة على سدة وعليه الثوب المصمت الأسود والعمامة الرصافية وعلى كتفه بردة النبي صلى الله عليه وسلم وبين يديـه القضيـب وحضر الدار وزيره أبو علي بن صدقة ورتب الأمور وأقام في كل باب حاجبًا بمنطقة ومعه عشرون غلامًا من الدار وانفرد حاجـب المخـزن ابـن طلحـة فـي مكـان ومعـه التشريف وجلس الوزير في كم الحيرتي واستدعى له أرباب المناصب وحضر متقدمو العلماء وأتى وزير السلطان أبو الحسن علي بن أحمد السميرمي والمستوفي وخواص دولتهم ثم وقف الوزير أبو علي بن صدقة عن يسار السدة والوزير‏.‏

أبو طالب عن يمينه ثم أقبل السلطان محمود ويده في يد أخيه مسعود وكان قد نفذ إليه الزبزب مع اقبال أو نظر فلما صعد منه قـدم مركوبـه عنـد المثمنـة فركـب إلـى باب الدركاه ثم مشى من هناك فلما قرب استقبله الوزيران ومـن معهمـا وحجبوه إلى بين يدي الخليفة فلما قاربوا كشفت الستارة لهما ووقف السلطان في الموضـع الذي كان وزيره قائمًا فيه وأخوه مما يليه فخدما ثلاث دفعات ووقفا والوزير ابن صاعد يذكر لـه عـن الخليفـة أنسـه بـه وتقربـه وحسن اعتقاده فيه ثم أمر الخليفة بإفاضة الخلع عليه فحمل إلى مجنب البهو ومعه أخوه وبرنقش وريحان وتولى إفاضة ذلك عليه صاحب المخزن وإقبال ونظر وفي الساعـة التـي كـان مشتغـلًا فيهـا بلبـس الخلـع كـان الوزيـران قائميـن بيـن يـدي الخليفـة يحضـران الأمـراء أميـرًا أميـرًا فيخـدم ويعـرف خدمته فيقبل الأرض وينصرف ثم عاد السلطان وأخوه فمثلا بيـن يـدي الخليفـة وعلـى محمـود الخلـع السبعـة والطـوق والتـاج والسـواران فخدمـا وأمـر الخليفة بكرسي فجلـس عليـه السلطـان ووعظـه الخليفـة وتـلا عليـه قولـه تعالـى‏:‏ ‏ «‏فمـن يعمـل مثقال ذرة خيرًا يره ومن يعمـل مثقـال ذرة شـرًا يـره‏» ‏ وأمـره بالإحسان إلى الرعية ثم أذن للوزير أبي طالب في تفسير ذلك عليـه ففسـره وأعـاد عنـه أنـه قـال‏:‏ وفقنـي اللـهّ لقبـول أوامـر مولانـا أميـر المؤمنين وارتسامها فالسعادات معها متيسرة‏.‏

وهي بالخيرات مبشرة وسلم الخليفة إلى الوزيرين سيفين وأمرهما أن يقلدا بهما السلطان فلما فعلا قال له‏:‏ اقمع بهما الكفار والملحدين‏.‏

وعقد الخليفة بيده لوائين حملا معه وخدم ثم خرج فقدم إليه في صحن الدار فـرس مـن مراكـب الخليفـة بمركـب حديـد صينـي وقيـد بيـن يديـه أربعـة أفراس بمراكب ذهب وأذن الخليفة بعد ذلك لأرباب الدولة وأهل العلم والأشراف والعدول وعرفه الوزير رجلًا رجلًا منهم والخليفة ملتفت إليه مصغ إلى أدعيتهم معط لكل واحد ما يصلح من النظر إليه ومن خطابه ثم صعد ابن صدقة في اليوم الذي يلي هذا اليوم في الزبزب إلى السلطان فتعرف خبره عن الخليفة وأفاض عليه الملابس التي كانت على الخليفة وقت جلوسه وانحدر الوزير إلى دار الوزير أبي طالب فخلع عليه وأطال مقامه عنده وخلوا في مهمات تجارياها‏.‏

وفي هذه السنة‏:‏ وقعت أمطار عظيمة ودامت واتصلـت بجميـع العـراق وأهلكـت مـا علـى رؤوس النخل وفي الشجر من الأرطاب والأعناب والفواكه وما كان في الصحارى من الغلات فلمـا كـان انتصـاف الليـل من ليلة السبت وهي ليلة الحادي والعشرين من كانون الثاني سقط الثلج ببغداد ودام سقوطه إلى وقت الظهر من الغد فامتلأت به الشوارع والدروب وقام نحو ذراع وعمـل منـه الأحداث صور السباع والفيلة وعم سقوطه من بين تكريت إلى البطيحة ونزل على الحاج بالكوفة‏.‏

وقـد ذكرنـا فـي كتابنـا هـذا أن الثلـج وقـع فـي سنيـن كثيـرة فـي أيـام الرشيـد والمقتـدر والمعتمـد والطائع والمطيـعِ والقادر والقائم وما سمع بمثل هذا الواقع في هذه السنة فإنه بقي خمسة عشر يومًا ما ذاب وهلك شجر الأترج والنارنج والليمون ولم تهلك البقول والخضر ولم يعهد سقوط الثلج بالبصرة إلا في هذه السنة‏.‏

أنبأنـا أبـو عبداللّـه ابـن الحرانـي قال‏:‏ لما نزل الوفر ببغداد في سنة خمس عشرة قال بعض شعراء يا صدور الزمـان ليسـى بوفـر مـا رأينـاه فـي نواحـي العراق إنمـا عم ظلمكم سائر الخل ق فشابت ذوائـب الآفـاق ونفذ من دار الخلافة بالقاضي أبي منصور إبراهيم بن سالم الهيتي نائب الزينبي برسالة من الخليفة ومن السلطان وكتب من الديوان إلى إيلغازي بسلامته من غزاة غزاها ويأمرانه بإبعاد دبيـس وفسـخ النكـاح بينـه وبيـن ابنتـه وقـد كـان لهـا زوِج قبل دبيس سلجوقي وكان قد دخل بها فقبض السلطان عليه واعتقله فورد بغداد شاكيًا من أيلغازي ومحتجًا عليه بأن نكاحه ثابت فروسـل بالهيتي فقال له‏:‏ إن النكاح فاسد فقال ايلغازي‏:‏ إن النكاح الذي فسخه عامي لا ينفذ فسخه فأجاب بجواب أرضاه عاجلًا وحلف على طاعة الخليفة والسلطان‏.‏

وأما سيف الدولة فإنه كاتب الخليفة كتبًا يستميل بها قلبه ويذكرطاعته فروسل في جواب كتابه بمكتوب يسلك معه فيه الملاطفة فدخل الحلة وأخرج أهلها فازدحموا على المعابر فغرق منهم نحو خمسمائة ودخل أخوه النيـل وأخـرج شحنـة السلطـان منهـا وكـان السلطـان ببغـداد فحثـه الخليفـة علـى دبيس فندب السلطان الأمراء لقصد دبيس فلما قصدوه أحرق من دار أبيه وخرج من الحلة إلى النيل فأخذ منها من الميرة ودخل الأزير وهو نهر سنداد الذي يقول فيه الأسود بن يعفر‏.‏

فلما وصل العسكر الحلة وجدوها فارغة فقصدوا الأزير فحاصره فراسله برنقش أن يحذر مخالفة السلطان وينفذ أخاه منصورًا إلى الخدمة فأجاب وخرج دبيس وعسكره ووقف بإزاء عسكـر برنقـش فتحالفا وتعاهدا في حق منصور ونفذ به إليه وعاد العسكر إلى بغداد ومعهم منصور فحمله برنقش إلى خدمة السلطان فأكرمه وبعثه مع برنقش إلى خدمة الخليفة‏.‏

ودخلت العرب من نبهان فيد فكسّروا أبوابها وأخذوا ما كان لأهلها فتوجع الناس لهم وعلموا أن خراب حصنهم سبب لانقطاع منفعة الناس من الحجيجِ فعمل موفق الخادم الخاتوني لهـم أبوابـًا مـن حديد وحملها على اثني عشر جملًا وأنفذ الصناع لتنقية العين والمصنع وكانت العرب طموهمـا واغتـرم علـى ذلـك مـالًا كثيـرًا وتولـى ذلـك نقيـب مشهـد أمير المؤمنين علي رضي الله عنه وأعيـدت المكـوس والمواصيـر‏.‏

وألـزم الباعـة أن يرفعـوا إلـى السلطـان ثلثي ما يأخذونه من الدلالة في كـل مـا يبـاع وفـرض علـى كل نول من السقلاطون ثمانية أقساط وحبة ثم قيل للباعة‏:‏ زنوا خمسة آلاف شكرًا للسلطان فقد تقدم بإزالة المكس‏.‏

ومرض وزير السلطان محمود فعاده السلطان وهنأه بالعافية فعمل له وليمة بلغت خمسين ألف دينار وكان فيها الأغاني والملاهي‏.‏

وفـي رجـب‏:‏ أخـذ القاضـي أبوعبـد اللـهّ ابـن الرطبـي شـواء مـن الأعاجم فشهره فمضى وشكا إلى

العجم فأقبل العجم في خمسة غلمان أتراك فأخذوه وسحبوه إلى دار السلطان وجرت فتنة وغلقـت أبـواب الحديـد ورجمهـم العامـة فعـادوا علـى العامـة بالدبابيـس فانهزمـوا وحملـوه فلمـا شرح الحال لوزير السلطان أعيد مكرمًا وطولب أهل الذمة بلبس الغيار فانتهى الأمر إلى أن سلموا إلى الخليفة أربعة آلاف وإلى السلطان عشرين ألـف دينـار وأحضـر الجالـوت فضمنهـا وجمعها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة خمس عشرة وخمسمائة
فمن الحوادث فيها أن السلطان محمودًا خرج من بغداد متصيدًا فورد الخبر إليه بوفاة جدتـه أم أبيـه فعـاد عـن متصيده وجلس للعزاء بها في حجرة من دار المملكة هو وخواصه وجلس وزيره أبو طالب علـي بـن أحمـد وكافـة أرباب الدولة وأعيان العسكر في صحن الدار وحضر عندهم الوزير أبو علي بن صدقة والموكب في الأيام الثلاثة بثياب العزاء ونصب كرسي للوعظ فتكلم عليه أبو سعـد إسماعيل بـن أحمـد وأبـو الفتـوح أحمـد بـن محمـد الغزالي إلى الطوسيان وجاء ابن صدقة في اليـوم الرابـع ومعـه الموكـب لإقامة السلطان من العزاء وإفاضة الخلع عليه ففعل ذلك وعزم السلطان محمـود على الخروج من بغداد فقيل له‏:‏ من دار الخلافة ينبغي أن تقيم في هذا الصيف عندنا وكـان ذلك من خوف سيف الدولة فقال‏:‏ ان معي هذه العساكر فقيل له‏:‏ إنا لا نترك غاية فيما يعود إلى الإقامة واستقر أن يزيحوا العلة في نفقة أربعة أشهر ففرغت خزائن الوكلاء واستقر أن يؤخـذ مـن دور الحريـم ودكاكينـه ومساكنـه أجـرة شهـر فكتبـت بذلـك الجرائد ورتب لذلك الكتاب والمشرف والجهبذ وجبي من ذلك مبلغ وافر في مدة ثلاثة أيام فكثـرت الشكايـات

وفـي صفـر‏:‏ وجد مقتولًا بالمختارة فجاء أصحاب الشحنة فكبسوا المحلة وطلبوا الحامي فهرب فجاء نائب الشحنة إلى باب العامة بالعدد الكثيرة والسلاح الظاهر وتوكل بدار ابن صدقة الوزير ووكل به عشرة وبدار ابن طلحة صاحب المخزن وبدار حاجب الباب ابن الصاحب وقال‏:‏ أنا أطالبكم بجناية المقتول‏.‏

وفي ربيع الآخر‏:‏ أعيدت المطالبة بما ينسب إلى حق البيعة وتزايد الأمر في ذلك وكثر الأذى‏.‏

وفي يوم الجمعة ثامن ربيع الأول‏:‏ استدعي علي بن طراد النقيب بحاجب من الديوان فلما حضـر قـرأ عليـه الوزيـر ابـن صدقـة توقيعـًا مضمونه‏:‏ قد استغني عن خدمتك فمضى وأغلق بابه وكانت ابنته متصلة بالأمير أبي عبد اللهّ بن المستظهر وهو المقتفي فكان الوزير ابن صدقة يتقرب منه ولا يباسطه في دار الخلافة فلما كان يوم الأربعاء سابع عشر ربيع الأول انحدر الوزير أبوطالب السمري متفرجًا فلما حاذى باب الازج عبر إليه علي بن طراد وذكر له الحال فوعده ثم خاطبه في حقه فرضي عنه وأعيد إلى النقابة في ثاني ربيع الآخر‏.‏

وفي عشية يوم الثلاثاء خامس ربيع الأول أنقض كوكب وصارت منه أعمدة عند انقضاضه وسمع عند ذلك صوت هزة عظيمة كالزلزلة‏.‏

وفـي ليلـة النصـف مـن ربيـع الـأول خلـع فـي دار السلطـان على القاضي‏.‏

أبي سعد الهروي وركب إلى داره بقراح ابن رزين ومعه كافة الأمراء ونفذ أمره في القضاء بجميع الممالك سوى العراق مراعـاة لقاضـي القضـاة أبـي القاسـم الزينبـي لمـا يعلـم من ميل المسترشد إليه وخرج الهروي في هذا الشهر إلى سنجـر برسالـة مـن المسترشـد ومـن السلطـان محمـود وأصحـب تشريفـات وحملانـًا وصار في تجمل كثير‏.‏

وفي يوم الثلاثاء تاسع جمادى الأولى‏:‏ صرف كاتب ديوان الزمام عنه وهو شمس الدولة أبو الحسن علي بن هبة اللّه ابن الزوال ووقع بذلك بالنظر في ديوان الزمام مضافًا إلى ديوان الانشاء‏.‏وفي عتمة يوم الأحد رابع جمادى الآخرة‏:‏ وقع الحريق في دار المملكة فاحترقت الدار التي استجدها بهروز الخادم وكان السبب أن جارية كانت تختصب بالحناء في الليل وقد أسندت الشمعة إلى خيش فعلقت به النار فما تجاسرت أن تنطـق فاحترقـت الـدار وكـان السلطـان نائمـًا علـى السطـح فنـزل وهـرب إلـى سفينة ووقف وسط دجلة وقيل‏:‏ إنه مضى إلى دار برنقش الزكوي وذهب من الفرش والآلات والأواني واللؤلؤ والجوهر ما يزيد على قيمة ألف ألف دينار وغسل غسالون التراب فظفروا بالذهب والحلى سبائك ولم يسلم من الدار شيء ولا خشبة واحدة وعاد السلطان إلى دار المملكة وتقدم ببناء دار له على المسناة المستجـدة وأن تعمـل آزاجـًا استظهـارًا وأعـرض عـن الـدار التـي احترقـت وقـال‏:‏ إن أبي لم يتمتع بها ولا امتد بقاؤه بعد انتقاله إليها وقد ذهبت أموالنا فيها فلا أريد عمارتها ومضى الوزير ابن صدقة إليه مهنئًا بسلامة نفسه‏.‏

ثم وصل الخبر من أصفهان بعد يومين بحريق جامع أصفهان وأن ذلك كان في الليلة السابعة والعشريـن مـن ربيع الآخر قبل حريق الدار السلطانية بثمانية أيام وهذا جامع كبير أنفقت الأموال فـي العمارة له وكان فيه من المصاحف الثمينة نحو خمسمائة مصحف من جملتها مصحف ذكر أنه بخط أبيّ بن كعب واحترقت فيه أخشاب اعترم عليها زائد على ألف ألف دينار وورد من أصفهان بعد ذلك القاضي أبو القاسم إسماعيل بن أبي العلاء صاعد بن محمد البخاري ويعرف بابن الدانشمنذه مدرس الحنفيين وجلس في دار السلطان للوعظ في رمضان وحضر السلطان وكافة أوليائه ثم اجتمع الشافعيون في دار الخلافة شاكين من هذا الوعظ وذكروا أنه تسمح بذكر أصحابهم وغض منهم‏.‏

وقتـل العيـارون مسلحيـًا بالمختـارة فشكـا الشحنـة سعـد الدولـة إلـى الديـوان مـا يتم منهم واستـأذن فـي أخـذ المتشبهيـن فأذن له فأخذ من كان مستورًا وغير مستور فغلقت المساجد مع صلاة المغرب ولم يصل بها أحد العشاء‏.‏

وتصيد السلطان في شعبان ثم قدم فمضى إليه القاضي الزينبي وابن الأنباري واقبال ونظر

والأماثل فحلف السلطان بمحضر منهم للخليفة على الطاعة والمناصحة ثم أنفذ السلطان في عشية ذلك اليوم هدية إلى الخليفة‏.‏

فلما كان يوم الاثنين رابع عشرين شعبان جلس المسترشد في الدار الشاطئية المجاورة للمثمنة وهـي مـن الـدور البديعـة التـي أنشأهـا المقتـدي وتممها المسترشد فجلس في قبة على سدة وعليه الثوب المصمت الأسود والعمامة الرصافية وعلى كتفه بردة النبي صلى الله عليه وسلم وبين يديـه القضيـب وحضر الدار وزيره أبو علي بن صدقة ورتب الأمور وأقام في كل باب حاجبًا بمنطقة ومعه عشرون غلامًا من الدار وانفرد حاجـب المخـزن ابـن طلحـة فـي مكـان ومعـه التشريف وجلس الوزير في كم الحيرتي واستدعى له أرباب المناصب وحضر متقدمو العلماء وأتى وزير السلطان أبو الحسن علي بن أحمد السميرمي والمستوفي وخواص دولتهم ثم وقف الوزير أبو علي بن صدقة عن يسار السدة والوزير‏.‏

أبو طالب عن يمينه ثم أقبل السلطان محمود ويده في يد أخيه مسعود وكان قد نفذ إليه الزبزب مع اقبال أو نظر فلما صعد منه قـدم مركوبـه عنـد المثمنـة فركـب إلـى باب الدركاه ثم مشى من هناك فلما قرب استقبله الوزيران ومـن معهمـا وحجبوه إلى بين يدي الخليفة فلما قاربوا كشفت الستارة لهما ووقف السلطان في الموضـع الذي كان وزيره قائمًا فيه وأخوه مما يليه فخدما ثلاث دفعات ووقفا والوزير ابن صاعد يذكر لـه عـن الخليفـة أنسـه بـه وتقربـه وحسن اعتقاده فيه ثم أمر الخليفة بإفاضة الخلع عليه فحمل إلى مجنب البهو ومعه أخوه وبرنقش وريحان وتولى إفاضة ذلك عليه صاحب المخزن وإقبال ونظر وفي الساعـة التـي كـان مشتغـلًا فيهـا بلبـس الخلـع كـان الوزيـران قائميـن بيـن يـدي الخليفـة يحضـران الأمـراء أميـرًا أميـرًا فيخـدم ويعـرف خدمته فيقبل الأرض وينصرف ثم عاد السلطان وأخوه فمثلا بيـن يـدي الخليفـة وعلـى محمـود الخلـع السبعـة والطـوق والتـاج والسـواران فخدمـا وأمـر الخليفة بكرسي فجلـس عليـه السلطـان ووعظـه الخليفـة وتـلا عليـه قولـه تعالـى‏:‏ ‏ «‏فمـن يعمـل مثقال ذرة خيرًا يره ومن يعمـل مثقـال ذرة شـرًا يـره‏» ‏ وأمـره بالإحسان إلى الرعية ثم أذن للوزير أبي طالب في تفسير ذلك عليـه ففسـره وأعـاد عنـه أنـه قـال‏:‏ وفقنـي اللـهّ لقبـول أوامـر مولانـا أميـر المؤمنين وارتسامها فالسعادات معها متيسرة‏.‏

وهي بالخيرات مبشرة وسلم الخليفة إلى الوزيرين سيفين وأمرهما أن يقلدا بهما السلطان فلما فعلا قال له‏:‏ اقمع بهما الكفار والملحدين‏.‏

وعقد الخليفة بيده لوائين حملا معه وخدم ثم خرج فقدم إليه في صحن الدار فـرس مـن مراكـب الخليفـة بمركـب حديـد صينـي وقيـد بيـن يديـه أربعـة أفراس بمراكب ذهب وأذن الخليفة بعد ذلك لأرباب الدولة وأهل العلم والأشراف والعدول وعرفه الوزير رجلًا رجلًا منهم والخليفة ملتفت إليه مصغ إلى أدعيتهم معط لكل واحد ما يصلح من النظر إليه ومن خطابه ثم صعد ابن صدقة في اليوم الذي يلي هذا اليوم في الزبزب إلى السلطان فتعرف خبره عن الخليفة وأفاض عليه الملابس التي كانت على الخليفة وقت جلوسه وانحدر الوزير إلى دار الوزير أبي طالب فخلع عليه وأطال مقامه عنده وخلوا في مهمات تجارياها‏.‏

وفي هذه السنة‏:‏ وقعت أمطار عظيمة ودامت واتصلـت بجميـع العـراق وأهلكـت مـا علـى رؤوس النخل وفي الشجر من الأرطاب والأعناب والفواكه وما كان في الصحارى من الغلات فلمـا كـان انتصـاف الليـل من ليلة السبت وهي ليلة الحادي والعشرين من كانون الثاني سقط الثلج ببغداد ودام سقوطه إلى وقت الظهر من الغد فامتلأت به الشوارع والدروب وقام نحو ذراع وعمـل منـه الأحداث صور السباع والفيلة وعم سقوطه من بين تكريت إلى البطيحة ونزل على الحاج بالكوفة‏.‏

وقـد ذكرنـا فـي كتابنـا هـذا أن الثلـج وقـع فـي سنيـن كثيـرة فـي أيـام الرشيـد والمقتـدر والمعتمـد والطائع والمطيـعِ والقادر والقائم وما سمع بمثل هذا الواقع في هذه السنة فإنه بقي خمسة عشر يومًا ما ذاب وهلك شجر الأترج والنارنج والليمون ولم تهلك البقول والخضر ولم يعهد سقوط الثلج بالبصرة إلا في هذه السنة‏.‏

أنبأنـا أبـو عبداللّـه ابـن الحرانـي قال‏:‏ لما نزل الوفر ببغداد في سنة خمس عشرة قال بعض شعراء يا صدور الزمـان ليسـى بوفـر مـا رأينـاه فـي نواحـي العراق إنمـا عم ظلمكم سائر الخل ق فشابت ذوائـب الآفـاق ونفذ من دار الخلافة بالقاضي أبي منصور إبراهيم بن سالم الهيتي نائب الزينبي برسالة من الخليفة ومن السلطان وكتب من الديوان إلى إيلغازي بسلامته من غزاة غزاها ويأمرانه بإبعاد دبيـس وفسـخ النكـاح بينـه وبيـن ابنتـه وقـد كـان لهـا زوِج قبل دبيس سلجوقي وكان قد دخل بها فقبض السلطان عليه واعتقله فورد بغداد شاكيًا من أيلغازي ومحتجًا عليه بأن نكاحه ثابت فروسـل بالهيتي فقال له‏:‏ إن النكاح فاسد فقال ايلغازي‏:‏ إن النكاح الذي فسخه عامي لا ينفذ فسخه فأجاب بجواب أرضاه عاجلًا وحلف على طاعة الخليفة والسلطان‏.‏

وأما سيف الدولة فإنه كاتب الخليفة كتبًا يستميل بها قلبه ويذكرطاعته فروسل في جواب كتابه بمكتوب يسلك معه فيه الملاطفة فدخل الحلة وأخرج أهلها فازدحموا على المعابر فغرق منهم نحو خمسمائة ودخل أخوه النيـل وأخـرج شحنـة السلطـان منهـا وكـان السلطـان ببغـداد فحثـه الخليفـة علـى دبيس فندب السلطان الأمراء لقصد دبيس فلما قصدوه أحرق من دار أبيه وخرج من الحلة إلى النيل فأخذ منها من الميرة ودخل الأزير وهو نهر سنداد الذي يقول فيه الأسود بن يعفر‏.‏

فلما وصل العسكر الحلة وجدوها فارغة فقصدوا الأزير فحاصره فراسله برنقش أن يحذر مخالفة السلطان وينفذ أخاه منصورًا إلى الخدمة فأجاب وخرج دبيس وعسكره ووقف بإزاء عسكـر برنقـش فتحالفا وتعاهدا في حق منصور ونفذ به إليه وعاد العسكر إلى بغداد ومعهم منصور فحمله برنقش إلى خدمة السلطان فأكرمه وبعثه مع برنقش إلى خدمة الخليفة‏.‏

ودخلت العرب من نبهان فيد فكسّروا أبوابها وأخذوا ما كان لأهلها فتوجع الناس لهم وعلموا أن خراب حصنهم سبب لانقطاع منفعة الناس من الحجيجِ فعمل موفق الخادم الخاتوني لهـم أبوابـًا مـن حديد وحملها على اثني عشر جملًا وأنفذ الصناع لتنقية العين والمصنع وكانت العرب طموهمـا واغتـرم علـى ذلـك مـالًا كثيـرًا وتولـى ذلـك نقيـب مشهـد أمير المؤمنين علي رضي الله عنه وأعيـدت المكـوس والمواصيـر‏.‏

وألـزم الباعـة أن يرفعـوا إلـى السلطـان ثلثي ما يأخذونه من الدلالة في كـل مـا يبـاع وفـرض علـى كل نول من السقلاطون ثمانية أقساط وحبة ثم قيل للباعة‏:‏ زنوا خمسة آلاف شكرًا للسلطان فقد تقدم بإزالة المكس‏.‏

ومرض وزير السلطان محمود فعاده السلطان وهنأه بالعافية فعمل له وليمة بلغت خمسين ألف دينار وكان فيها الأغاني والملاهي‏.‏

وفـي رجـب‏:‏ أخـذ القاضـي أبوعبـد اللـهّ ابـن الرطبـي شـواء مـن الأعاجم فشهره فمضى وشكا إلى

العجم فأقبل العجم في خمسة غلمان أتراك فأخذوه وسحبوه إلى دار السلطان وجرت فتنة وغلقـت أبـواب الحديـد ورجمهـم العامـة فعـادوا علـى العامـة بالدبابيـس فانهزمـوا وحملـوه فلمـا شرح الحال لوزير السلطان أعيد مكرمًا وطولب أهل الذمة بلبس الغيار فانتهى الأمر إلى أن سلموا إلى الخليفة أربعة آلاف وإلى السلطان عشرين ألـف دينـار وأحضـر الجالـوت فضمنهـا وجمعها‏.‏


ثم دخلت سنة ست عشرة وخمسمائة

ثم دخلت سنة ست عشرة وخمسمائة
فمن الحوادث فيها أنه في عشية يوم الأحد خامس عشـر المحـرم استدعـى الوزيـر أبـو طالـب علـي بـن أحمـد السميرمـي وخاطبه في معنى دبيس فإن في قربه من مدينة السلام خطرًا على أهلها وإنا نؤثر مقام آقسنقر البرسقي عندنا لأنا لا نشك في نصحه فوافق السلطان محمود على ذلك وكوتب البرسقي لينحدر وأرسل في ذلك سديد الدولة أبو عبدالله ابن الأنباري فأقبل إلى بغداد فخرج وزير السلطان فتلقاه ونصبت له الخيم بتولي فراشي الخليفة الخواص‏.‏

وفـي يـوم الأربعاء حادي عشر المحرم‏:‏ قصد برنقش دار الخلافة ومعه منصور أخو دبيس وأنزل عند باب النوبي فقبل الأرض وجلس عند حاجب الباب ليطالع بخاله ثم مضى برنقش إلى الديوان وقال‏:‏ إن السلطان يخاطب في الرضا عن منصور ويشفع في ذلك فنزل الجواب عرف حضور منصور بالشفاعة المغيثية معتذرًا مما جرى من الوهلات وتقدم من الإسا آت وما دام مع الرايات المغيثية فهو مخصوص بالعناية مشمول بالرعاية وفي هذه السنة‏:‏ زاد الماء حتى خيف على بغداد من الغرق وتقدم إلى القاضي أبي العباس ابن الرطبـي بالخـروج الـى القـورج ومشاهـدة مـا يحتـاج إليـه وهـذا القـورج أي غـرق النـاس منـه فـي سنـة سـت وستيـن تولى عمارته نوشتكين خادم أبي نصر بن جهير وكتب اسمه عليه وضرب عليه خيمه ولم يفارقه حتى أحكمه وغرم عليه ألوف دنانيرمن مال نفسه وسأله محمد الوكيـل أن يأخذ منه ثلاثة آلاف دينار ويشاركه في الثواب فلم يفعل وقال‏:‏ إخراج المال عندي أهون وحاجتي إلى اللّه تعالى أكثر من حاجتي إلى المال‏.‏

وفي يوم الأربعاء رابع عشر صفر‏:‏ مضى الوزير أبو علي بن صدقة ومعه موكب الخليفة إلى القورج واجتمع بالوزير أبي طالب ووقفا على ظهور مراكبهما ساعة ثم إنصرفا فما استقر النـاس فـي منازلهـم حتـى جـاء مطـر عظيـم أجمـع الأشيـاخ أنهـم لـم يـروا مثلـه فـي أعمارهم ووقع برد عظيم معه ولم يبق بالبلد دار إلا ودخل الماء من حيطانها وأبوابها وخرج من آبار الناس‏.‏

وفي هذا الوقت‏:‏ ورد الحاج شاكرين لطريقهم واصفين نعمة الله تعالى بكثرة الماء والعشب ورخـص السعـر وكانـت الكسـوة نفـذت علـى يـدي القاضـي أبـي الفتـح ابـن البيضاوي وأقام بالمدينة لعمارة ما تشعث من مسجدها‏.‏

وفي عشية سلخ صفر‏:‏ تقدم السلطان بالاستظهار على منصور بن صدقة ونفذ إلى مكان فوثق عليه وفـي يـوم الأربعـاء غـرة ربيع الأول‏:‏ خرج السلطان محمود من بغداد وكان مقامه بها سنة وسبعة أشهر وخمسة عشر يومًا ثم نودي في يوم الجمعة ثالث ربيع الأول بإسقاط المكوس والضرائب ومـا وضـع علـى الباعـة مـن قبـل السلطـان ثـم استدعي البرسقي إلى باب الحجرة وفووض في أمر دبيس فقابل ذلك بالسمع والطاعة فخلع عليه وتوجه إلى صرصر واقترح أن يخرج معه ابن صدقة قاعتذر الخليفة بأن مهام الخدمة منوطة به وأخرج عوضه أبو عبد الله محمد بن عبد الكريم ابن الأنباري سديد الدولة ونودي في الحريم أنه متى أقام جندي ولم يخرج للقتال فقد برئـت منـه الذمة وعبر دبيس ونفذ إلى البرسقي يقول له‏:‏ قد أغنيتك عن العبور وصرت معك على أرض واحدة وظفر الأتـراك بثلاثيـن رجـلًا مـن السواديـة يريـدون أن يفجـروا نهـرًا فقتلهـم الأتراك ثم تصاف العسكران يوم الخميس سلخ ربيع الأول فأجلت الوقعة عن هزيمة البرسقي فقد كان في خمسة آلاف فارس نصفهم لابس وكان عسكر دبيس في خمسة آلاف فارس بأسلحة ناقصة وعدد مقصرة إلا أن رجالته كانت كثيرة وكان سبب هزيمة البرسقي أنه رأى فـي الميسـرة خللًا فأمر بحط خيمته لتنصب عندهم ليشجعهم بذلك وكان ذلك ضلة من الرأي لأنهم لما رأوا الخيمة قد حطت أشفقوا فانهزموا وكان الحر شديدًا فهلكت البراذين والهمالـج عطشًا وترقب الناس من دبيس بعد هذا ما يؤذي فلم يفعل وأحسن السيرة فيما يرجع إلى أعمال الوكلاء وراسل الخليفة بالتلطف وتقررت قواعد الصلـح واستقـر إنفـاذ قاضـي القضـاة الزينبي ليحلف سيف الدولة على المستقر فعله بعد الصلاح فاستعفى فأعفي ونص على أبي العبـاس ابـن الرطبي فخرج مع ناصح الدولة أبي عبداللّه الحسين ابن جهير وتبعهما إقبال الخادم وعـادوا إلـى الحلـة فقصدوا وقت دخولهم دار الوزير ابن صدقة ليوهموه خلاف ما هم عليه من تقرر الأحوال على عزله فلم يخف عليه ولا على الناس وعرف إن التقريرات استقرت بينهم عليه وانزعج وكان كل واحد من دبيس وابن صدقة معلنًا بعداوة الآخر فبكر ابن صدقة إلى الديوان على عادته وجلس في الموكب وكان يوم الخميس وخرج جواب ما أنهى ثم استدعى إلـى مكـان وكـل بـه فيه ونهبت داره التي كان يسكنها بباب العامة ودور حواشيه وأتباعه وقبض علـى حواشيـه وعلـى عـز الدولـة أبـي المكارم ابن المطلب ثم أفرج عنه ورد إليه ديوان الزمام بعد وفـي غـداة يـوم الجمعـة الحـادي والعشريـن من جمادى الأولى‏:‏ استدعي بأمر الخليفة علي بن طراد إلى باب الحجرة وأخرجت له خلع من ملابس الخاص ووقع له بنيابة الوزارة وكـان نسخـة التوقيع‏:‏ محلك يا نقيب النقباء من شريف الآباء وموضعك الحالي بالاختصاص والاختيار ما يقتضيه إخلاصك المحمود اختياره الزاكية آثاره توجب التعويل عليك في تنفيذ المهام والرجوع إلى استصوابك في النيابة التي يحسن بها القيام وجماعة الأولياء والأتباع مأمورون بمتابعتك وامتثال ما تصرفهم عليه من الخدم في إبدائك وإعادتك فاحفظ نظام الدين وتقدم إلى من جرت عادته بملازمة الخدمة وسائر الأعوان وتوفر على مراعاة كالأحوال بانشراح صدر وفراغ بال فإن الإنعام لك شامل وبنيل آمالك كافل إن شاء اللّه‏.‏

ثـم تقـدم الخليفـة بعـد مـدة مـن عـزل الوزير بإطلاقه إلى دار يمن وجمع بينه وبين أهله وولده وفعل معه الجميل‏.‏

ثم قدم أقضى القضاة أبو سعد الهروي من العسكر بهدايا من سنجر ومال وأخبر أن السلطان محمود قد استوزر عثمان بن نظام الملك وقد عول عثمان على القاضي الهروي بأن يخاطب الخليفة في أن يستوزر أخاه أبا نصر أحمد بن نظام الملك وأنه لا يستقيم له وزارة وابن صدقة بدار الخلافة وقال‏:‏ أنا أتقدم إلى من يحاسبه على ما نظر للسلطان فيه من الأعمال ويحاققه‏.‏

وإن أراد المسالمـة فالدنيا بين يديه فليتخير أي موضع أحب فليقم فيه فتخير ابن صدقة حديثة الفرات ليكون عند سليمان بن مهارش فأجيب وأخرج وحقر فوقع عليه يونس الحرمي وجرت له معه قصص وضمانات حتى وصل الحديثة ورأى في البرية رجلًا فاستراب به ففتش فإذا معـه كتـاب مـن دبيـس إلـى يونـس يحثـه علـى خدمـة الوزيـر أبـي علـي وكتـاب باطـن يضمـن له إن سلمه إليه ستة آلاف دينار عينًا وقرية يستغلها كل سنة ألفي دينار‏.‏

واستدعي أبو نصر أحمد بن نظام الملك في نصف رمضان من داره بنقيب النقباء علي بن طراد وابن طلحة صاحب المخزن ودخل إلى الخليفة وحده وخرج مسرورًا وأفردت له دار ابـن جهيـر ببـاب العامـة وخلـع عليـه فـي شـوال وخـرج إلـى الديـوان وقـرىء عهـده وكان علي بن طراد بين يديه يأمر وينهى وأمر بملازمة مجلسه‏.‏

فأمـا حديـث دبيـس فقـد ذكرنـا مـا تجدد بينه وبين الخليفة من الطمأنينة وأسباب الصلح فلما كان ثاني رمضان بعث طائفة من أصحابه فاستاقوا مواشي نهر الملك وكانت فيما قيل تزيد على مائـة ألـف رأس فبعث الخليفة إليه عفيفًا الخادم يقبح له ما فعل فلما وصل إليه أخرج دبيس ما فـي نفسـه ومـا عومـل به من الأمور الممضة منها أنهم ضمنوا له هلاك ابن صدقة عدوه فأخرجوه مـن الضيـق إلـى السعـة وأجلسـوا ابـن النظام في الوزارة شيئًا فشيئًا ورياء ومنها أنه خاطبهم في إخـراج البرسقـي مـن بغـداد فلم يفعلوا ومنها أنهم وعدوه في حق أخيه منصور أنهم يخاطبوا في إصلاح حاله وخلاصه مـن اعتقالـه وأنـه كتـب إليـه مـن العسكـر أن انحـراف دار الخلافـة هـو الموجب لإخذه ولو أرادوا إخراجه لشفعوا فيه فهم عفيف بمجادلته فلم يصغ دبيس إليه وقال له‏:‏ قد أَجلتكم خمسة أيام فإن بلغتم ما أريده وإلا جئت محاربًا وتهدد وتوعد فبادر عفيف بالرحيل وأتت رجالة الحلة فنهبوا نهر الملك وافترشوا النساء في رمضان وأكلوا وشربوا فجاء عفيف فحكى للخليفة ماجرى‏.‏

وفـي ذي الحجـة‏:‏ أخـرج المسترشـد السـرادق ونـودي النفيـر فأميـر المؤمنيـن خـارج إلى القتال عنكم يا مسلمين‏.‏

وغلا السعر فبلغ ثلاثة أرطال بقيراط وأمر المسترشد أن يتعامل الناس بالدراهم عشرة بدينار والقراضة اثني عشر بدينار‏.‏

وخرج الخليفة يوم الجمعة الرابع والعشرين من ذي الحجة من داره وعبر إلى السرادق ومعه الخلق‏.‏

قال المصنف‏:‏ ولنذكر مبتدأ أمر هذا دبيس كما نفعل في ابتداء أمور الدول وذلك أن أول من نبـغ مـن بيتـه مزيـد فجعـل إليـه أبـو محمـد المهلبي وزير معز الدولة أبي الحسين بن بويه حماية سورا وسادها فوقع الاختلاف بين بني بويه وكان يحمي تارة ويغير أخرى وبعث به فخر الملك أبو غالب إلى بني خفاجة سنة القرعاء فأخذ الثار منهم ومات فقام مقامه ابنه أبو الآعز دبيس وكان عائنًا قل أن يعجب بشيء إلا هلك حتى إنه نظر إلى ابنه بدران فاستحسنه فمات وكـان يبغـض ابـن ابنـه صدقـة وهـو أبـو دبيـس هـذا فعوتـب فـي هـذا فقـال‏:‏ رأيـت في المنام كأنه قد بلـغ أعنـان السمـاء وفـي يـده فـأس وهـو يقلـع الكواكب ويرمي بها إلى الأرض ووقع بعدها ولا شك أنـه يبلـغ المنزلـة الزائـدة وينفـق في الفتن ويهلك أهل بيته وتوفي أبو الأعز وخلف ثمانين ألف دينار فولي مكانه ابنه منصور ثم مات فولي ابنه صدقة فأقام بخدمة السلطان ملكشاه ويؤدي إليه المال ويقصد بابه كل قليل فلما قتل النظام استفحل أمره وأظهر الخلاف وعلم أن حلته لا تدفع عنه فبنى على تل بالبطيحة وعول على قصده إن دهمه عدو أو أمر وأن يفتـح البثـوق ويعتصـم بالميـاه وأخـذ علـى ابـن أبـي الخيـر موثقـًا علـى معاضدته ثم ابتاع من عربه مكانًا هو على أيام من الكوفة فأنفق عليه أربعين ألف دينار وهو منزل يتعذر السلوك إليه وعمر الحلة وجعل عليها سورًا وخندقًا وأنشأ بساتين وجعل الناس يستجيرون بـه فأعطـاه المستظهـر دار عفيـف بـدرب فيروز فغرم عليها بضعة عشر ألف دينار وتقدم الخليفة بمخاطبته بملك العرب وكان قد عصى السلطان بركيارق وخطب لمحمد فلما ولي محمد صار له بذلك جاه عند محمد وقرر مع أخيـه بركيـارق أن لا يعـرض لصدقـة وأقطعـه الخليفـة الأنبـار ودممـا والفلوجة وخلع عليه خلعًا لم تخلع على أمير قبله فأعطاه السلطان واسطًا وأذن له في أخذ البصرة وصار يدل على السلطان الإدلال الذي لا يحتمله وإذا وقع إليه رد التوقيع أو أطال مقام الرسول على مواعيد لا ينجزها وأوحش أصحاب السلطان أيضًا وعادى البرسقي وكان يظهر بالحلة من سب الصحابة ما لا يقف عند حد فأخذ العميد ثقة الملوك أبو جعفر فتاوى فيما يجب على من سب الصحابة وكتب المحاضر فيما يجري في بلد ابن مزيد من ترك الصلوات وأنهم لا يعرفون الجمعة والجماعات ويتظاهرون بالمحرمات فأجاب الفقهاء بأنه لا يجوز الإغضاء عنهم وإن من قاتلهم فله أجر عظيم وقصد العميد باب السلطان وقال‏:‏ إن حال ابن مزيد قد عظمت وقد قلت فكرته في أصحابك وقد استبد بالأموال وأهمل الحقوق ولو نفذت بعض أصحابك ملكته ووصلت إلى أموال كثيرة عظيمة وطهرت الأرض من أدناسه فإنـه لا يسمـع ببلـده آذان ولا قرآن وهذه المحاضر باعتقاده والفتاوى بما يجب عليه وهذا سرخاب قد لجأ إليه وهـو علـى رأيه في بدعته التي هي مذهب الباطنية وكان قد اتفقا على قلب الدولة وإظهار مذهب الباطنية وكان السلطان قد تغير على سرخاب فهرب منه إلى الحلة فتلقاه بالإكرام فراسله السلطان وطالبه بتسليمه فقال‏:‏ لا أفعل ولا أسلم من لجأ إلي ثم قال لأولاده وأصحابه بهـذا الرجـل الـذي قـد لجـأ إلينا تخرب بيوتنا وتبلغ الأعداء منا المراد وكان كما قال فإن السلطان قصـده فاستشار أولاده فقال دبيس‏:‏ هذا الصواب أن تسلم إلى مائة ألف دينار وتأذن لي في الدخول إلى الاصطبلات فأختار منها ثلثمائة فرس وتجرد معي ثلثمائة فارس فإني أقصد باب السلطان وأعتذر عنك وأزيل ما قد ثبت في نفسه منك وأخدمه بالمال والخيل وأقرر معه أن لا يتعرض بأرضك فقال بعض الخواص‏:‏ الصواب أن لا تصانع من تغيرت فيك نيته وإنما ترد بهذه الأموال كمن يقصدنا فقال صدقة‏:‏ هذا هو الرأي فجمع عشرين ألفًا من الفرسان وثلاثين ألفـًا مـن الرجالـة وجـرت الوقعـه على ما سبق في كتابنا في حوادث تلك السنة وذكرنا أن الخليفة بعث إلى صدقة ليصلح ما بينه وبين السلطان فأذعن ثم بدا له وقد ذكرنا مقتله‏.‏

ثم نشأ له دبيس هذا ففعل القبائح ولقي الناس منه فنون الأذى وبشؤمه بطل الحج في هذه السنـه لأنـه كـان قـد وقعـت وقعـة بينـه وبيـن أصحابه وأهل واسط فأسر فيها مهلهل الكردي وقتل فيها جماعة ونفد المسترشد إليه يحذره من إراقة الدماء ويأمره بالاقتصار على ما كان لجده من البلاد ويشعره بخروجه إليه إن لم يكف فزاد في طغيانه وتواعد وأرعد وأقبلت طلائعه فانزعج أهل بغداد فلما كانت بكرة الثلاثاء ثالث شوال صلب البرسقي تسعة أنفس ذكر أنهم مـن أهـل حلـب والشـام وأن دبيـس بن صدقة أرسلهم لقتل البرسقي في تاسع ذي القعدة وضرب الخليفـة سرادقـه عنـد رقـة ابـن دحـروج ونصـب هنـاك الجسـر ثـم بعـث القاضي أبو بكر الشهرزوري إلى دبيس ينذره وكان من جملة الكلام‏:‏ ‏ «‏وما كنا معذبين حتى نبعث رسولًا‏» ‏ فاحتد وغضب وكانت فرسانه تزيد على ثمانية آلاف ورجالته عشرة آلاف فأمر القاضي أبا بكر بمشاهدة العسكر فصلى المسترشد يوم الجمعة رابع عشرين ذي الحجة ونزل راكبًا من باب الغربة مما يلي المثمنة وعبر في الزبزب وعليه القباء والعمامة وبردة النبي صلى الله عليه وسلم على كتفيه والطرحة علـى رأسـه وبيـده القضيـب ومعـه وزيـره أحمـد بـن نظـام الملـك والنقيبـان وقاضي القضاة الزينبي وجماعة الهاشميين والشهود والقضاة والناس فنزل بالمخيم وأقام به إلى أن انقضى الشهر أعني ذا الحجة‏.‏

وفـي هـذه السنـة‏:‏ وصـل أبـو الحسـن علـي بـن الحسيـن الغزنوي ووعظ ببغداد وصار له قبول وورد بعـده أبـو الفتـوح الاسفرائينـي ونـزل بربـاط أبـي سعـد الصوفـي وتكلـم بمذهـب الأشعـري ثـم سلم إليه ربـاط الأرجوانيِـة والـدة المقتدي وورد الشريف أبو القاسم علي بن يعلى العلوي ونزل برباط أبي سعد أيضًا وتكلم على الناس وأظهر السنة فحصل له نفـاق عنـد أهـل السنـة وكـان يـورد الأحاديث بالأسانيد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أبوعلي الباقرحي ولد سنة سبع وثلاثين وأربعمائة وسمع أبا القاسم التنوخي وأبا بكر بن بشران والقزوينـي وابن شيطا والبرمكي والجوهري وغيرهم وكان رجلًا مستورًا من أولاد المحدثين فهو محدث وأبوه وجده وأبو جده وجد جده‏.‏

وتوفي في هذه السنة ودفن بمقبرة باب حرب عبد اللّه بن أحمد بن عمر بن أبي الأشعث أبو محمد السمرقندي أخو شيخنا أبي القاسم ولد بدمشق سنة أربع وأربعين وأربعمائة ونشأ ببغداد فسمع الكثير من الصريفيني وابن النقور وغيرهمـا وسمـع ببيـت المقـدس وبنيسابـور بلـخ وبسرخـس وبمـرو وبإسفرائين وبالكوفة وبالبصرة وغير ذلك من البلاد صحب أباه والخطيب وجمع وألف وكان صحيح النقل كثير الضبط ذا فهم ومعرفة‏.‏

أنبأنـا أبو زرعة بن محمد بن طاهر عن أبيه قال‏:‏ سمعت أبا إسحاق المقدسي يقول‏:‏ لما دخل أبـو محمـد السمرقنـدي بيـت المقـدس قصـد أبـا عثمـان بـن الورقاء فطلب جزءًا فوعده به ونسي أن يخرجـه فتقاضـاه فوعـده مـرارًا فقال له‏:‏ أيها الشيخ لا تنظر إلى بعين الصبوة فإن اللّه قد رزقني من هذا الشأن ما لم يرزق أبا زرعة الرازي فقال الشيخ‏:‏ الحمدلله ثم رجع إليه يطلب الجزء فقال الشيخ‏:‏ أيها الشاب إني طلبت البارحة الأجزاء فلم أجد فيها جزءًا يصلح لأبي زرعة الرازي فخجل وقام توفي أبومحمد يوم الإثنين ثاني عشر ربيع الآخر من هذه السنة عبد القادر بن محمد بن عبد القادر بن محمد بن يوسف أبو طالب بن أبي بكر بن أبي القاسم الأصفهاني الأصل‏.‏

ولد سنة ست وثلاثين وأربعمائة وسمـع البرمكـي والجوهـري والعشـاري وابن المذهب وغيرهم وسمع الكثير وحدث بالكثير سنين وكـان الغايـة فـي التحـري وإتبـاع الصـدق والثقة وكان صالحًا كثير التلاوة للقرآن كثير الصلاة وهو آخر من حدث عن أبي القاسم الأزجي وتوفي يوم السبت ثامن عشر ذي الحجة ودفن بباب حرب علي بن أحمد أبو طالب السميرمي وسميرم قوية بأصبهان كان وزيرالسلطان محمود وكان مجاهرًا بالظلم والفسـق وبنـى ببغـداد دارًا على دجلة فأخرب المحلة المعروفة بالتوثة ونقل آلاتها إلى عمارة داره فاستغاث إليه أهل التوثة فحبسهم ولم يخرجهم إلا بغرم وهو الذي أعاد المكوس بعد عشرين سنين من زمان إزالتهـا وكـان يقول‏:‏ لقد سننت على أهل بغداد السنن الجائرة فكل ظالم يتبع أفعالي وما أسلم فـي الدنيـا وقـد فرشـت حصيرًا في جهنم وقد إستحييت من كثرة التعدي على الناس وظلمي مـن لا ناصـر لـه وقـال هـذا فـي الليلـة التـي قتـل في صباحها وكان سرادقه قد ضرب بظاهر البلد وركـب فـي بكـرة ذلـك اليوم وقال‏:‏ قد عزمت على الركوب والإلمام بالحمام والعود عاجلًا المسير فـي الوقـت الـذي اختـاره المنجمـون فعـاد ودخل الحمام ثم خرج وبين يديه من العدد ما لا يحصى مـن حملـة السلـاح والصمصامـات والسيـوف ولـم يمكنـه سلـوك الجـادة التي تلي دجلة لزيادة الماء هناك فقصـد سـوق المدرسـه التـي وقفهـا خمارتكيـن التتشي واجتّاز في المنفذ العتَيق الذي فيه حظائر الشـوك فلمـا خـرج أصحابـه بأجمعهـم منـه وبرز عنق بغلته ويداها وثب رجل من دكة في السوق فضربه بسكين فوقعت فـي البغلـة ثـم هـرب إلـى دار علـى دجلـة فأمـر بطلبـه فتبعـه الغلمـان وأصحـاب السلـاح فخلا منهم المكان فظهر رجل آخر كان متواريًا فضربه بسكين في خاصرته ثم جذبه عـن البغلة إلى الأرض وجرحه عدة جراحات فعاد أصحاب الوزير فبرز لهم اثنان لم يريا قبل ذلك فحمـلا عليهـم مـع الـذي تولـى جراحتـه فانهـزم ذلـك الجمـع مـن بيـن يـدي هـؤلاء الثلاثـة ولـم يبـق مـن لـه قـدرة علـى تخليصه ولحلاوة الروح قام الوزير وقد اشتغلوا عنه بالحملات على أصحابه فأراد الارتقـاء إلـى بعـض درج الغـرف التـي هنـاك فعـاوده الذي جرحه فجره برجله وجعل يكرر الضرب في مقاتله والوزير يستعطفه ويقول له‏:‏ أنا شيخ فلم يقلع وبرك على صدره وجعل يكبر ويقول بأعلى صوته‏:‏ الله أكبر أنا مسلم أنا موحد هذا وأصحاب الوزير يضربونه على رأسه وظهره بسيوفهم ويرشقونه بسهامهم وذلك كله لا يؤلمه وسقط حين استرخت قوته فوجدوه لم يسقط حتى ذبحه كما يذبح الغنم وقتل مع الوزير رجلان من أصحابه وحملت جثة الوزير على بارية أخذت من الطريق إلى دار أخيه النصير وحز رأس الذي تولى قتله وقتل الأربعة الذين توله قتله وحز رأس القاتل خاصة فحمل إلى المعسكر وجيء بالضارب الـأول فقتـل فـي المكـان وألقيـت رممهـم بدجلـة وكانـت زوجـة هذا الوزير قد خرجت في بكرة اليوم الذي قتل فيه راكبة بغلـة تساوي ثلثمائة دينار بمركب لا يعرف قيمته وبين يديها خمس عشرة جنيبهَ بالمراكب الثقال المذهبة ومعها نحـو مائـة جاريـة مزينـات بالجواهـر والذهـب وتحتهـن الهماليـج بمراكـب الذهـب والفضة وبين أيديهم الخدم والغلمان والنفاطون بالشموع والمشاعل فلما استقرت بالخييم المملوءة بالفرش والأموال والحمال جاء‏!‏ خبر قتل زوجها فرجعت مع جواريها وهن حواسر حـواف فأشبه الأمر قول أبي العتاهية‏.‏

رحن في الوشي وأصبح ** ن عليهـن المسوح

ولقـول أبـي العتاهيـة هـذا قصـة وهـو أن الخيـزران قدمـت على المهدي وهو بماسبذان في مائة قبة ملبسة وشيًا وديباجًا فمات فعادت إلى بغداد وعلى القباب المسوح السود مغشاة بها فقال أبو العتاهية‏:‏

رحن في الوشي وأصبح ** ن عليهـن المسوح

كـل نطـاح مـن الده ** ر له يوم نطوح

لتموتن ولو عـم ** ر ت ما عمـر نـوح

فعلى نفسك نـح لا ** بـد إن كنـت تنوح

وكان قتل السميرمي يوم الثلاثاء سلخ صفر وكانت مدة وزارته ثلاث سنيـن وعشـرة أشهـر وعشرين يومًا‏.‏

علي بن محمد بن فنين أبوالحسن البزاز سمـع أبـا بكر الخياط وأبا الحسين بن المهتدي وأبا الحسين ابن المسلمة وغيرهم وحدث عنهم وقرأ بالقرا آت وكان سماعـه صحيحـًا‏.‏

وتوفـي ليلـة الأحـد خامـس ذي الحجـة ودفـن ببـاب حرب سمع القاضي أبا يعلى وابن المهتدي وابن المسلمة وغيرهم وحدَّث عنهم وقرأ بالقرا آت وكان سماعه صحيحًا وتوفي ليلة الأحد خامس ذي الحجة ودفن بباب حرب‏.‏

القاسم بن علي بن محمد بن عثمان أبو محمد البصري الحريري صاحب المقامات كان يسكن محلة بني حرام بالبصرة ولـد فـي حـدود سنـة سـت وأربعيـن وأربعمائـة وسمـع الحديث وقرأ الأدب واللغة وفاق أهل زمانه بالذكاء والفطنة والفصاحة وحسن العبارة وأنشأ المقامات التي من تأملها عرف قدر منشئها وتوفي في هذه‏!‏ السنة بالبصرة‏.‏

محمد بن علي بن منصور بن عبد الملك أبو منصور القزويني قرأ القرآن على أبي بكر الخياط وغيره وكان يقرىء الناس وسمع أباه وأبا طالب بن غيلان وأبا إسحاق البرمكـي وأبـا الطيـب الطبـري وأبـا الحسـن المـاوردي والجوهـري وغيرهـم وكـان صالحًا خيرًا له معرفة باللغة والعربية وتوفي في شوال هذه السنة ودفن بمقبرة باب حرب‏.‏


ثم دخلت سنة سبع عشرة وخمسمائة

ثم دخلت سنة سبع عشرة وخمسمائة
فمن الحوادث فيها أنه رحل المسترشد في المحرم وكان إقبال الأمير الحاجب ونظر صاحب العسكر فنزل بقرية تعرف بالحديثة من نهر ملك فاستقبله البرسقي وجماعة من الأمراء الذين معه ودخلوا عليـه وحلفوا على المناصحة والمبالغة في الحرب وقـرأ أبـو الفـرج محمـد بـن عمـر الأهـوازي علـى المسترشـد جزء الحسن بن عرفة وهو سائر وكان قد ذكر أن جماعة من الباطنيهَ وصلوا بغداد في زي الأتراك يقصدون الفتك فتقدم أن يبعد كل مستعرب من الأتراك عن السرادق وأمر بأن تحمل الأعلام الخاصة وهي أربعة آربعة من الخدم وكذلك الشمسة ولا يدنو من المسترشد غير الخدم والمماليك وسار المسترشد وعسكره يوم الأحد رابع المحرم إلى النيل فلما تقاربوا رتب سنقر البرسقي بنفسه العسكر صفوفًا وكانوا نحو الفرسخ عرضًا وجعل بين كل صفين محالًا للخيل ووقـف موكـب الخليفـة مـن ورائهـم حيـث يراهـم ويرونـه ورتـب دبيـس عسكـره صفـًا واحدًا وجعل له ميمنة وميسرة وقلبًا وجعلِ الرجالة بين يدي الفرسان بالتراس الكبار ووقف فـي القلـب مـن وراء الرجالة وقد منى عسكره ووعدهم نهب بغداد فلما تراءى الجمعان بادرت رجالة دبيس فحملت وصاحوا‏:‏ يا أكلة الخبز الحواري والكعك الأبيض اليوم نعلمكم الطعان والضـرب بالسيـف وكـان دبيـس قد استصحب معه البغايا والمخانيث بالملاهي والزمور والدفوف يحرضون العسكر ولم يسمع في عسكر الخليفة إلا القرآن والتسبيح والتكبير والدعاء والبكاء‏.‏

وفـي هـذه الليلـة اجتمـع أهـل بغـداد علـى الدعـاء فـي المساجد وختام الختمات والإبتهال في النصر فحمـل عنتـر بن أبي العسكر الكردي على صف الخليفة فتراجعوا وتأخروا وكان الخليفة ووزيره من وراء الصف خلف نهر عتيق فلما رأى هزيمة الرجالة قال الخليفة لوزيره أحمد‏:‏ يـا نظـام الدين ما ترى قال‏:‏ نصعد العتيق يا أمير المؤمنين فصعد الخليفة والمهد والإعلام وجرد الخليفة سيفـه وسـأل اللـه تعالـى النصـر وقـال جماعة من عسكر دبيس‏:‏ إن عنترًا غدر فلم يصدق قالوا‏:‏ فلمـا رأوا المهـد والعلـم والموكب قد صعد على العتيق تيقن غدر عنتر فحمل زنكي مع جماعة كانوا قـد كمنـوا فـي عسكـر دبيـس فكسروهـم وأسـروا عنتـر بـن أبـي العسكـر ووقعـت الهزيمـة وهـرب دبيس ومن معه من خواصه إلى الفرات فعبر بفرسه وسلاحه وقد أدركته الخيل ففاتهم وذكر أن امرأة عجوزًا كانت على الفرات قالت لدبيس دبير جئت فقال دبير من لم يجىء وقتل الرجالـة وأسـر خلـق كثيـر مـن عسكـر دبيـس وكـان الواحـد منهم إذا قدم ليقتل قال‏:‏ فداك يا دبيس ثم يمد عنقه ولم يقتل من عسكر الخليفة سوى عشرين فارسًا وعاد الخليفة منصورًا فدخل بغداد يوم عاشوراء وكانت غيبته من خروجه‏.‏

ستة عشر يومًا ولما عاد الخليفة من حرب دبيس ثار العوام ببغداد فقصدوا مشهد مقابر قريش ونهبوا ما فيه وقلعوا شبائكه وأخذوا ما فيه من الودائع والذخائر وجاء العلويون يشكون هذا الحال إلى الديوان فأنهى ذلك فخرج توقيع الخليفة بعد أن أطلق في النهب بإنكار ما جرى وتقدم إلى نظر الخادم بالركوب إلى المشهد وتأديـب الجنـاة ففعـل ذلـك ورد بعـض ما أخذ فظهر في النهب كتب فيها سب الصحابة وأشياء قبيحة‏.‏

وفي محرم هذه السنة‏:‏ نقضت دار علي بن أفلح وكان المسترشد قد أكرمه ولقبه جمال الملك فظهر أنه عين لدبيس فتقدم بنقض داره فهرب وسنذكر حاله عند وفاته في زمان المقتفي إن شاء اللّه تعالى‏.‏

وفـي صفـر‏:‏ عـزم الخليفـة علـى عمل السور فأشير عليه بالجباية من العقار وتقدم من الديوان إلى ابن الرطبي فأحضر أبو الفرج قاضي باب الأزج وأمر أن يجبي العقار لبناء السور وابتدىء بأصحاب الدكاكين فعَلق الناس لذلك فجمع من ذلك مال كثير ثم أعيد على الناس فكثر الدعاء للخليفه وأنفق عليه من مالـه وكـان قـد كتـب للقاضـي أبـو العبـاس ابـن الرطبـي إلـى المسترشـد قصـة يقول فيها‏:‏ الخادم أدام الله ظل المواقف المقدسة طالع بما يعتقد إن أداه أدى حق النعمـه عليـه وإن كتمـه كـان مقصـرًا فـي تأديـة مـا يجـب عليـه وعالمًا أن اللّه يسأله عنه فلو فرض في وقتـه قضـاء شخـص يقـول لـه يـا أحمـد بـن سلامة قد خدمت الحلم منذ الصبى حتى أنتهيت إلى سن الشيوخ وطول العمر في خدمة العلم نعمة مقرونة بنعمة وخدمت إمام العصر خدمة زال عنها الارتياب عنده فيما تنهيه وعرفت بحكم مخالطتك لابناء الزمان أن الناصح قليل والمشفق نادر وهو أدام الله أيامه بنجوة عما تتحدث به الرعيهَ لاتصل إليه حقائق الأحوال إلاّ من جانب مخصـوص فمـا عـذرك عنـد اللـهّ فـي كتمانـك ولست ممن يراد وأمثالك إلاّ لقَول الحق وإيراد صدق لا لعمارة ولا لمجمع مال فلم يجد لنفسه جوابًا يقوم عذره عنده فكيف عند اللهّ تعالى وهذا الوقـت الـذي قـد تجـدد فيـه مـن يتوهـم أنـه علـى شـيء فـي خدمـة وإثـارة مال من جباية يغرر بنفسه مع الله لَعالى وبمجد مولانا وأولى الأوقات باستمالة القلوب وإذاعة الصدقات وإعمال الصالحات هذا الوقت وحق اللهّ يا مولانا إن الذي تتحدث به الناس فيما بينهم من أن أحدهم كان يعود من معيشته ويأوي الى منزلة فيدعو بالنصر والحفظ للدولة قد صاروا يجتمعون في المساجد والأماكن شاكين مما قد التمس منهم ويقولون كنا نسمع أن في البلد الفلاني مصادرة فنعجب ونحن الآن في كنف الإمامة المعظمة نشاهد ونرى والناس بين محسن الظن ومسيء والمحسن يقول‏:‏ مايجوز أن يطلع أمير المؤمنين على ما يجري فيقر عليه والمسيء الظن يقول‏:‏ الفاعل لهذا أقـل أن يقـدم عليـه إلا عن علم ورضا وقد كاد كل ذي ولاء وشفقَة يضل ويتبلد وفي يومنا هذا حضر عند الخادم شيخ فقيه يعرف بإسماعيل الأرموي والخادم يِذكر الدرس فقال‏:‏ ليبك على الإسلام من كان باكيا وحكى أن له دويرات بالجعفرية أجرتها دينار قد طولب بسبعة دنانير فيا مولانا اللّه في الدين والدولهّ اللذين بهما الاعتصام فما هذا الأمر مما يهمل وكيف يجوز أن يشاع عنا هذا الفعـل الـذي لا مسـاغ لـه فـي الشـرع ويجعـل الخلـق شهـودًا وما يخلو في اعداء الدولة من يكون له مكاتب ومخبر يرفع هذا إليهم فما يبلع الأعداء في القدح إلى مثل هذا وما المال ولماذا يراد إلا لانجاد الأنصار والأولياء وهل تنصرف الحقوق المشروعة إلا في مثل هذا وليس إلا عزمة من العزمات الشريفة يصلح بها ضمائر النـاس ويؤمـر بإعـادة مـا أخـذ مـن الضعفـاء وإن كـان مـا أخـذ مـن الأغنياء باقيًا أعيد وإن مست حاجة إليه عوملوا فيـه وكتـب قرضـًا علـى الخزائـن المعمـورة وجعـل ذلـك مضاهيـًا لمـا جـرت بـه العوائـد الشريفـة عنـد النهضـات التـي سبقـت واقتـرن بها النظر في تقديم الصدقات وختام الختمات والخادم وإن أطال فإنه يعد ما ذكره ذمرًا بالعرض لكثرة ما على قلبه منه والأمر أعلى‏.‏

وكان الابتداء بعمارة السور يوم السبت النصف من صفر وكان كل أسبوع تعمل أهل محلة ويخرجون بالطبول والجنكات وعزم الخليفة على ختان أولاده وأولاد إخوته وكانوا إثني عشر فأذن للناس أن يعلقوا ببغداد فعلقت وعمل الناس القباب وعملت خاتـون قبـة ببـاب النوبـى وعلقـت عليهـا مـن الثيـاب الديباج والجواهر ما أدهش الناس وعملت قبة في درب الدواب على باب السيد العلـوي وعليهـا غرائـب الحلـى والحلـل ونصـب عليهـا ستـران مـن الديبـاج الرومـي ومقـدار كـل واحـد منهمـا عشريـن ذراعًا في عشرين وعلى أحدهما اسم المتقي للّه وعلى الآخر المعتز باللّه وأظهر الناس مخبآتهم من الثياب والجوهر سبعة أيام بلياليهن‏.‏

ثم وصل الخبر بأن دبيسًا حين هرب مضى إلى غزية فأضافوه وسألهم أن يحالفوه فقالوا‏:‏ ما يمكننا معاداة الملوك ونحن بطريق مكة وأنت بعيد النسب منا وبنو المنتفق أقرب إليك نسبًا فمضـى إليهـم وحالفـوه وقصـد البصـره في ربيع الأول وكبس مشهد طلحة والزبير فنهب ما هناك وقتل خلقًا كثيرًا وعزم على قطع النخل فصانعه أصحابها عن كل رأس شيئًا معلومًا‏.‏

ووصـل الخبر أن السلطان محمود قبض على وزيره شمس الدين عثمان بن نظام الملك وتركه في القلعـة لـأن سنجـر كـان أمـره بابعـاده فحبسـه فقـال أبـو نصـر المستوفـي للسلطـان‏:‏ متـى مضى هذا إلى سنجـر لم نأمنه والصواب قتله ها هنا وإنفاذ رأسه فبعث السلطان من ذبحه وأرسل السلطان محمود إلى الخليفة ليعزل أخا عثمان وهو أحمد بن نظام الملك فبلغ ذلك أحمد فانقطع في داره وبعث إلى الخليفة يسأله أن يعفى من الحضور بالديوان لئلا يعزل من هناك فأجابه ولم يـؤذ بشيء‏.‏

وناب أبو القاسم ابن طراد في الوزارة ثم بعث إلى عميد الدولة ابن صدقة وهو بالحديثة فاستحضر فأقام بالحريم الطاهري أيامًا ثم نفذ له الزبزب وجميع أرباب الدولة ومع سديـد الدولة خط الخليفة فقرأه عليه وهو‏:‏ ‏ «‏ أجب يا جلال الدين داعي التوفيق مع من حضر من الأصحاب لتعود في هذه الساعة إلى مستقر عزك مكرمًا ‏» ‏ فأقبل معهم من الحريم الطاهري وجلس في الوزارة يوم الإثنين سادس ربيع الآخر‏.‏

وفي جمادى الآخرة‏:‏ وصل ابن الباقرحي ومعه كتب من سنجر ومحمود بتسليم النظامية إليه ليدرس فيها فمنعه الفقهاء فألزمهم الديوان متابعته‏.‏

وفي آخر شعبان‏:‏ وصل أسعد الميهني بأخذ المدرسة والنظر فيها وفي نواحيها وإزالة ابن الباقرحـي عنهـا ففعـل واتفـق الميهني والوزير أحمد بن النظام على أن دخل المدرسة قليل لا يمكن إجراء الأمر على النظام المتقدم وأنهم يقنعون ببعض االمتفقهة ويقطعون من بقي فاختل بذلك أمر المدرس فدرس يومًا واحدًا وامتنع الفقهاء مـن الحضـور وتـرك التدريـس ثـم مضـى إلـى المعسكر ليصلح حاله فأقام خواجا أحمد أبا الفتح بن برهان ليدرس نائبًا إلى أن يأتي أسعد الميهني فألقى الدرس يومًا فأحضره الوزير ابن صدقة وأسمعه المكروه وقـال‏:‏ كيـف أقدمـت على مكان قد رتب فيه مدرس ثم ألزمه بيته وتقدم إلى قاضي القضاة فصرفه عن الشهادة وأمر أبا منصور ابن الرزاز بالنيابة في المدرسة واشتد الغلاء فبلغت كارة الدقيق الخشكار ستة دنانير ونصف‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة سبع عشرة وخمسمائة
فمن الحوادث فيها أنه رحل المسترشد في المحرم وكان إقبال الأمير الحاجب ونظر صاحب العسكر فنزل بقرية تعرف بالحديثة من نهر ملك فاستقبله البرسقي وجماعة من الأمراء الذين معه ودخلوا عليـه وحلفوا على المناصحة والمبالغة في الحرب وقـرأ أبـو الفـرج محمـد بـن عمـر الأهـوازي علـى المسترشـد جزء الحسن بن عرفة وهو سائر وكان قد ذكر أن جماعة من الباطنيهَ وصلوا بغداد في زي الأتراك يقصدون الفتك فتقدم أن يبعد كل مستعرب من الأتراك عن السرادق وأمر بأن تحمل الأعلام الخاصة وهي أربعة آربعة من الخدم وكذلك الشمسة ولا يدنو من المسترشد غير الخدم والمماليك وسار المسترشد وعسكره يوم الأحد رابع المحرم إلى النيل فلما تقاربوا رتب سنقر البرسقي بنفسه العسكر صفوفًا وكانوا نحو الفرسخ عرضًا وجعل بين كل صفين محالًا للخيل ووقـف موكـب الخليفـة مـن ورائهـم حيـث يراهـم ويرونـه ورتـب دبيـس عسكـره صفـًا واحدًا وجعل له ميمنة وميسرة وقلبًا وجعلِ الرجالة بين يدي الفرسان بالتراس الكبار ووقف فـي القلـب مـن وراء الرجالة وقد منى عسكره ووعدهم نهب بغداد فلما تراءى الجمعان بادرت رجالة دبيس فحملت وصاحوا‏:‏ يا أكلة الخبز الحواري والكعك الأبيض اليوم نعلمكم الطعان والضـرب بالسيـف وكـان دبيـس قد استصحب معه البغايا والمخانيث بالملاهي والزمور والدفوف يحرضون العسكر ولم يسمع في عسكر الخليفة إلا القرآن والتسبيح والتكبير والدعاء والبكاء‏.‏

وفـي هـذه الليلـة اجتمـع أهـل بغـداد علـى الدعـاء فـي المساجد وختام الختمات والإبتهال في النصر فحمـل عنتـر بن أبي العسكر الكردي على صف الخليفة فتراجعوا وتأخروا وكان الخليفة ووزيره من وراء الصف خلف نهر عتيق فلما رأى هزيمة الرجالة قال الخليفة لوزيره أحمد‏:‏ يـا نظـام الدين ما ترى قال‏:‏ نصعد العتيق يا أمير المؤمنين فصعد الخليفة والمهد والإعلام وجرد الخليفة سيفـه وسـأل اللـه تعالـى النصـر وقـال جماعة من عسكر دبيس‏:‏ إن عنترًا غدر فلم يصدق قالوا‏:‏ فلمـا رأوا المهـد والعلـم والموكب قد صعد على العتيق تيقن غدر عنتر فحمل زنكي مع جماعة كانوا قـد كمنـوا فـي عسكـر دبيـس فكسروهـم وأسـروا عنتـر بـن أبـي العسكـر ووقعـت الهزيمـة وهـرب دبيس ومن معه من خواصه إلى الفرات فعبر بفرسه وسلاحه وقد أدركته الخيل ففاتهم وذكر أن امرأة عجوزًا كانت على الفرات قالت لدبيس دبير جئت فقال دبير من لم يجىء وقتل الرجالـة وأسـر خلـق كثيـر مـن عسكـر دبيـس وكـان الواحـد منهم إذا قدم ليقتل قال‏:‏ فداك يا دبيس ثم يمد عنقه ولم يقتل من عسكر الخليفة سوى عشرين فارسًا وعاد الخليفة منصورًا فدخل بغداد يوم عاشوراء وكانت غيبته من خروجه‏.‏

ستة عشر يومًا ولما عاد الخليفة من حرب دبيس ثار العوام ببغداد فقصدوا مشهد مقابر قريش ونهبوا ما فيه وقلعوا شبائكه وأخذوا ما فيه من الودائع والذخائر وجاء العلويون يشكون هذا الحال إلى الديوان فأنهى ذلك فخرج توقيع الخليفة بعد أن أطلق في النهب بإنكار ما جرى وتقدم إلى نظر الخادم بالركوب إلى المشهد وتأديـب الجنـاة ففعـل ذلـك ورد بعـض ما أخذ فظهر في النهب كتب فيها سب الصحابة وأشياء قبيحة‏.‏

وفي محرم هذه السنة‏:‏ نقضت دار علي بن أفلح وكان المسترشد قد أكرمه ولقبه جمال الملك فظهر أنه عين لدبيس فتقدم بنقض داره فهرب وسنذكر حاله عند وفاته في زمان المقتفي إن شاء اللّه تعالى‏.‏

وفـي صفـر‏:‏ عـزم الخليفـة علـى عمل السور فأشير عليه بالجباية من العقار وتقدم من الديوان إلى ابن الرطبي فأحضر أبو الفرج قاضي باب الأزج وأمر أن يجبي العقار لبناء السور وابتدىء بأصحاب الدكاكين فعَلق الناس لذلك فجمع من ذلك مال كثير ثم أعيد على الناس فكثر الدعاء للخليفه وأنفق عليه من مالـه وكـان قـد كتـب للقاضـي أبـو العبـاس ابـن الرطبـي إلـى المسترشـد قصـة يقول فيها‏:‏ الخادم أدام الله ظل المواقف المقدسة طالع بما يعتقد إن أداه أدى حق النعمـه عليـه وإن كتمـه كـان مقصـرًا فـي تأديـة مـا يجـب عليـه وعالمًا أن اللّه يسأله عنه فلو فرض في وقتـه قضـاء شخـص يقـول لـه يـا أحمـد بـن سلامة قد خدمت الحلم منذ الصبى حتى أنتهيت إلى سن الشيوخ وطول العمر في خدمة العلم نعمة مقرونة بنعمة وخدمت إمام العصر خدمة زال عنها الارتياب عنده فيما تنهيه وعرفت بحكم مخالطتك لابناء الزمان أن الناصح قليل والمشفق نادر وهو أدام الله أيامه بنجوة عما تتحدث به الرعيهَ لاتصل إليه حقائق الأحوال إلاّ من جانب مخصـوص فمـا عـذرك عنـد اللـهّ فـي كتمانـك ولست ممن يراد وأمثالك إلاّ لقَول الحق وإيراد صدق لا لعمارة ولا لمجمع مال فلم يجد لنفسه جوابًا يقوم عذره عنده فكيف عند اللهّ تعالى وهذا الوقـت الـذي قـد تجـدد فيـه مـن يتوهـم أنـه علـى شـيء فـي خدمـة وإثـارة مال من جباية يغرر بنفسه مع الله لَعالى وبمجد مولانا وأولى الأوقات باستمالة القلوب وإذاعة الصدقات وإعمال الصالحات هذا الوقت وحق اللهّ يا مولانا إن الذي تتحدث به الناس فيما بينهم من أن أحدهم كان يعود من معيشته ويأوي الى منزلة فيدعو بالنصر والحفظ للدولة قد صاروا يجتمعون في المساجد والأماكن شاكين مما قد التمس منهم ويقولون كنا نسمع أن في البلد الفلاني مصادرة فنعجب ونحن الآن في كنف الإمامة المعظمة نشاهد ونرى والناس بين محسن الظن ومسيء والمحسن يقول‏:‏ مايجوز أن يطلع أمير المؤمنين على ما يجري فيقر عليه والمسيء الظن يقول‏:‏ الفاعل لهذا أقـل أن يقـدم عليـه إلا عن علم ورضا وقد كاد كل ذي ولاء وشفقَة يضل ويتبلد وفي يومنا هذا حضر عند الخادم شيخ فقيه يعرف بإسماعيل الأرموي والخادم يِذكر الدرس فقال‏:‏ ليبك على الإسلام من كان باكيا وحكى أن له دويرات بالجعفرية أجرتها دينار قد طولب بسبعة دنانير فيا مولانا اللّه في الدين والدولهّ اللذين بهما الاعتصام فما هذا الأمر مما يهمل وكيف يجوز أن يشاع عنا هذا الفعـل الـذي لا مسـاغ لـه فـي الشـرع ويجعـل الخلـق شهـودًا وما يخلو في اعداء الدولة من يكون له مكاتب ومخبر يرفع هذا إليهم فما يبلع الأعداء في القدح إلى مثل هذا وما المال ولماذا يراد إلا لانجاد الأنصار والأولياء وهل تنصرف الحقوق المشروعة إلا في مثل هذا وليس إلا عزمة من العزمات الشريفة يصلح بها ضمائر النـاس ويؤمـر بإعـادة مـا أخـذ مـن الضعفـاء وإن كـان مـا أخـذ مـن الأغنياء باقيًا أعيد وإن مست حاجة إليه عوملوا فيـه وكتـب قرضـًا علـى الخزائـن المعمـورة وجعـل ذلـك مضاهيـًا لمـا جـرت بـه العوائـد الشريفـة عنـد النهضـات التـي سبقـت واقتـرن بها النظر في تقديم الصدقات وختام الختمات والخادم وإن أطال فإنه يعد ما ذكره ذمرًا بالعرض لكثرة ما على قلبه منه والأمر أعلى‏.‏

وكان الابتداء بعمارة السور يوم السبت النصف من صفر وكان كل أسبوع تعمل أهل محلة ويخرجون بالطبول والجنكات وعزم الخليفة على ختان أولاده وأولاد إخوته وكانوا إثني عشر فأذن للناس أن يعلقوا ببغداد فعلقت وعمل الناس القباب وعملت خاتـون قبـة ببـاب النوبـى وعلقـت عليهـا مـن الثيـاب الديباج والجواهر ما أدهش الناس وعملت قبة في درب الدواب على باب السيد العلـوي وعليهـا غرائـب الحلـى والحلـل ونصـب عليهـا ستـران مـن الديبـاج الرومـي ومقـدار كـل واحـد منهمـا عشريـن ذراعًا في عشرين وعلى أحدهما اسم المتقي للّه وعلى الآخر المعتز باللّه وأظهر الناس مخبآتهم من الثياب والجوهر سبعة أيام بلياليهن‏.‏

ثم وصل الخبر بأن دبيسًا حين هرب مضى إلى غزية فأضافوه وسألهم أن يحالفوه فقالوا‏:‏ ما يمكننا معاداة الملوك ونحن بطريق مكة وأنت بعيد النسب منا وبنو المنتفق أقرب إليك نسبًا فمضـى إليهـم وحالفـوه وقصـد البصـره في ربيع الأول وكبس مشهد طلحة والزبير فنهب ما هناك وقتل خلقًا كثيرًا وعزم على قطع النخل فصانعه أصحابها عن كل رأس شيئًا معلومًا‏.‏

ووصـل الخبر أن السلطان محمود قبض على وزيره شمس الدين عثمان بن نظام الملك وتركه في القلعـة لـأن سنجـر كـان أمـره بابعـاده فحبسـه فقـال أبـو نصـر المستوفـي للسلطـان‏:‏ متـى مضى هذا إلى سنجـر لم نأمنه والصواب قتله ها هنا وإنفاذ رأسه فبعث السلطان من ذبحه وأرسل السلطان محمود إلى الخليفة ليعزل أخا عثمان وهو أحمد بن نظام الملك فبلغ ذلك أحمد فانقطع في داره وبعث إلى الخليفة يسأله أن يعفى من الحضور بالديوان لئلا يعزل من هناك فأجابه ولم يـؤذ بشيء‏.‏

وناب أبو القاسم ابن طراد في الوزارة ثم بعث إلى عميد الدولة ابن صدقة وهو بالحديثة فاستحضر فأقام بالحريم الطاهري أيامًا ثم نفذ له الزبزب وجميع أرباب الدولة ومع سديـد الدولة خط الخليفة فقرأه عليه وهو‏:‏ ‏ «‏ أجب يا جلال الدين داعي التوفيق مع من حضر من الأصحاب لتعود في هذه الساعة إلى مستقر عزك مكرمًا ‏» ‏ فأقبل معهم من الحريم الطاهري وجلس في الوزارة يوم الإثنين سادس ربيع الآخر‏.‏

وفي جمادى الآخرة‏:‏ وصل ابن الباقرحي ومعه كتب من سنجر ومحمود بتسليم النظامية إليه ليدرس فيها فمنعه الفقهاء فألزمهم الديوان متابعته‏.‏

وفي آخر شعبان‏:‏ وصل أسعد الميهني بأخذ المدرسة والنظر فيها وفي نواحيها وإزالة ابن الباقرحـي عنهـا ففعـل واتفـق الميهني والوزير أحمد بن النظام على أن دخل المدرسة قليل لا يمكن إجراء الأمر على النظام المتقدم وأنهم يقنعون ببعض االمتفقهة ويقطعون من بقي فاختل بذلك أمر المدرس فدرس يومًا واحدًا وامتنع الفقهاء مـن الحضـور وتـرك التدريـس ثـم مضـى إلـى المعسكر ليصلح حاله فأقام خواجا أحمد أبا الفتح بن برهان ليدرس نائبًا إلى أن يأتي أسعد الميهني فألقى الدرس يومًا فأحضره الوزير ابن صدقة وأسمعه المكروه وقـال‏:‏ كيـف أقدمـت على مكان قد رتب فيه مدرس ثم ألزمه بيته وتقدم إلى قاضي القضاة فصرفه عن الشهادة وأمر أبا منصور ابن الرزاز بالنيابة في المدرسة واشتد الغلاء فبلغت كارة الدقيق الخشكار ستة دنانير ونصف‏.‏


ثم دخلت سنه ثماني عشرة وخمسمائة

ثم دخلت سنه ثماني عشرة وخمسمائة
فمن الحوادث فيها أنه وردت الأخبار بأن الباطنية ظهروا بآمد وكثروا فنفر عليهم أهل البلد فقتلوا منهم سبعمائة رجل‏.‏

وردت شحنكية بغداد إلى سعد الدولة برنقش الزكوي وتقدم إلى البرسقي بالعود إلى الموصل وسلم منصور بن صدقة إلى سعد الدولة ليوصله إلى دار الخلافة فوصل سعد الدولة وسلم منصور إلى دار الخلافة ووصل الخبر بوصول دبيس ملتجئًا إلى الملك طغرل بن محمـد بـن ملكشاه وأنهما على قصـد بغـداد فتقـدم الخليفـة إلـى ابـن صدقـة بالتأهـب لمحاربتهمـا وجمـع الجيوش وتقدم إلى برنقش الزكوي بالتأهب أيضًا واستجاش الأجناد من كل جانب فلم يزالوا يتأهبون إلى أن خرجت هذه السنة‏.‏

وفي ربيع الأول‏:‏ وقع جرف وأمراض وعمت من بغداد إلى البصرة‏.‏

وفـي جمـادى الأولـى‏:‏ تكاملـت عمـارة المثمنـة وشـرع المسترشـد فـي أخـذ الدور المشرفة على دجلة إلـى مقابـل مشرعـة الربـاط ليبنـي ذلـك كلـه مسنـاة واحـدة ونقض الدار التي بنى في المشرعة وذكر أن المسترشد تزوج ببنت سنجر وأنه يريد أن يبني هذا المكان‏.‏

وفـي رجـب‏:‏ تقـدم إلـى نظـر وابـن الأنبـاري فمضيـا إلـى سنجـر لأستحضـار ابنتـه زوجة المسترشد وكان المتولي للعقد والخطاب في ذلك القاضي الهروي‏.‏

وفـي شعبـان‏:‏ وصلـت كتـب إلـى الديوان بأن قافلة واردة من دمشق فيها باطنية قد انتدبوا لقتل أعيان الدولة مثل الوزير ونظر فقبض على جماعة منهم وصلب بعضهم في البلد إثنان عند عقد المأمونية واثنان بسوق الثلاثاء وواحد بعقد الجديد وغرق جماعة ونودي أي متشبه من الشاميين وجد ببغداد أخذ وقتل وأخذ في الجملة ابن أيوب قاضي عكبرا ونهبت داره وقيل أنه وجد عنده مدارج مـن كتـب الباطنيـة وأخـذ آخـر كـان يعينهـم بالمـال وأخـذ رجـل مـن الكرخ‏.‏

وفي شوال‏:‏ قبض على ناصح الدولة أبي عبدالله بن جهير أستاذ الدار وقبض ماله ووكل به داره وذكر أنه قرر عليه أربعون ألف دينار‏.‏

أحمد بن محمد بن أحمد بن سلم أبو العباس بن أبي الفتوح الخراساني مـن أهـل أصبهـان سمـع بهـا مـن أبي عثمان سعيد بن أبي سعيد العيار الصوفي وأبي عمر عبد الوهـاب بـن أبـي عبد الله بن مندة وبمكة من سعد الزنجاني وغيره وحج خمس حجات وجاور بمكة سنين وكـان واعظـًا متصوفـًا ووعـظ ببغـداد فنفـق عليهـم‏.‏

وتوفـي بأصبهـان فـي ربيـع الآخـر مـن هذه السنة وكانت ولادته سنة ست وأربعين‏.‏

أحمد بن علي بن تركان أبو الفتح ابن الحمامي لأن أباه كان حماميًا وكان على مذهب أحمد بن حنبل‏.‏

وصحب أبا الوفاء ابن عقيل وكان بارعًا في الفقه وأصوله شديد الذكاء والفطنة فنقم عليه أصحابنا أشياء لم تحتملها أخلاقهم الخشنة فانتقل وتفقه على الشاشي والغزالي ووجد أصحاب الشافعي على أوفى ما يريده من الإكرام ثم ترقى وجعلوه مدرسًا للنظامية فوليها نحو شهر وشهد عند الزينبي وتوفي يوم الأربعاء سابع عشر جمادى الأولى ودفن بباب أبرز‏.‏

إبراهيم بن سمقايا كان من أعيان الصالحين توفي في ربيع الأول من هذه السنة‏.‏

عبد اللّه بن محمد بن علي بن محمد أبو جعفر الدَّامغَاني سمع الصريفيني وابن المسلمة وابن النقور وشهد عند أبيه قاضي القضاة أبي عبد الله وجعل قاضيًا على ربع الكرخ من قبل أخيه قاضي القضاة أبي الحسن ثم ترك ذلك وخلع الطيلسان وولي حجابة باب النوبي ثم عزل وكان دمث الأخلاق عتيداَّ بالرياسة‏.‏

وتوفي ليلة الثلاثاء ثاني جمادى الأولى ودفن بالشونيزية عند قبر ابن أخيه أبي الفتح السامري‏.‏

عبيد اللّه بن عبد الملك بن أحمد الشهرزوري أبو غالب البقال المقرىء سمع من ابن المذهب والجوهري وغيرهما وحدث وسماعه صحيح وكان شيخًا فيه سلامة‏.‏

قاسم بن أبي هاشم أمير مكة توفي في العشر الأوسط من صفر وخلفه ابنه أبو فليتة فأحسن السياسة وأسقط المكس‏.‏

بن سعدون أبو ياسر سمع ابن المسلمة وأبا القاسم الدجاجي وحدث وتوفي بالمارستان‏.‏

محمد بن الحسن بن كردي أبو السعادات المعدل ثم القاضي ببعقوبا سمع ابن المسلمة والصريفيني وحـدث وشهـد عنـد القاضـي أَبـي عبـد اللـه الدامغانـي وكـان كثير الصدقة مشهودًا له بالخير وبلغ ثمانين سنة وتوفي ليلة السبت غرة رمضان ودفن بباب حرب‏.‏

المبارك بن جعفر بن مسلم أبو الكرم الهاشمي سمع الحديث الكثير من أبي محمد التميمي وطراد وغيرهما وكتب الكثير وتفقه على أبـي القاسم يوسف بن محمد الزنجاني وعلى شيخنا أبي الحسن الزاغوني وكان صالحًا خيرًا وهو أول مـن لقننـي القـرآن وأنـا طفـل‏.‏

وتوفـي فـي ذي الحجـة مـن هـذه السنـة عـن أربعيـن سنـة ودفـن ببـاب حرب‏.‏


ثم دخلت سنة تسع عشرة وخمسمائة

ثم دخلت سنة تسع عشرة وخمسمائة
فمن الحوادث فيها أنـه لمـا التجـأ دبيـس بـن صدقـة إلـى الملـك طغـرل بـن محمـد بن ملكشاه وحسن له أن يطلب السلطنة والخطبة وقصد بغداد وتقدم الخليفة بالاستعداد لمحاربتهما وأمر بفتح باب من ميدان خالص فـي سـور الـدار مقابـل الحلبـة وسمـاه باب النصر وجعل عليه بابًا من حديد وبرز في يوم الجمعة خامس صفر وخرج سحرة يوم الإثنين ثامن صفر من باب النصر بالسواد وعليه البردة وبيده القضيـب وعليـه الطرحـة والشمسـة علـى رأسـه وبيـن يديـه أبو علي بن صدقة وزيره ونقيب النقباء أبو الفاسم وقاضي القضاة وإقبال الخادم وأرباب الدولة يمشون في ركابه إلى أن وصلوا باب الحلبة ثم ركب الجماعة إلى أن وصلوا إلى صحن الشماسية فلما قربوا من السرادق ترجلوا كلهما ومشوا بين يديه إلى السرادق ورحل يوم التاسع من صفر فنزل بالخالص ونـزل طغـرل ودبيس براذان فلما عرفا خروج الخليفة عدلا عن طريق خراسان ونزلا برباط جلولاء فخرج الوزيـر أبوعلـي بـن صدقـة فـي عسكـر كثيـر إلـى الدسكـرة وتوجه الملك طغرل إلى الهارونية ورحل الخليفة فنزل الدسكرة فدبر الملك ودبيس أن يعبرا ديالى وتامرا ويكبسوا بغداد ليلًا ويقطعوا الجسر بالنهروان ويحفظ دبيس المعابر ويشتغل طغرل بنهب بغداد فعبرا تامرا فنزل طغرل بين ديالـى وتامـرا وعبر دبيس ديالى على أن يتبعه الملك فمرض الملك تلك الليلة وتوالى مجيء المطر وزاد الماء في ديالـى والخليفـة نـازل بالدسكـرة لا يعلـم بمكـر دبيـس فقصـد دبيـس مشرعـة النهـروان فـي مائتي فارس جريدة فنزل هناك وقد تعب وجاء المطر عليهم طول ليلتهم وليس معهم خيمة ولازاد ولاعليف فوصلت جمال قد نفذت مـن بغـداد إلـى الخليفـة عليها الزاد والثياب فأخذها دبيس ففرقها على عسكره فاكتسوا وشبعوا وغنموا‏.‏

وبلـغ الخبـر إلى بغداد بمجيء دبيس فانزعج الناس ودخلوا تحت السلاح والتجأ النساء والمشايخ إلى المساجد وأعلنوا بالدعاء والاستغاثة إلى اللّه تعالى وتأدى الخبر إلى الخليفة وأرجف في عسكره بأن دبيسًا قد دخل بغداد وملكها فرحل مجدا إلى نهروان فلم يشعر دبيس إلا برايات الخليفة قد طلعت فلما رآها قبل الأرض في مكانه وقال‏:‏ أنا العبد المطرود ما إن يعفى عن العبد المذنب فلم يجبه أحد فعاود القول والتضرع فرق له الخليفة وهم بالعفو عنه أو مصالحته فصرفه الوزير ابن صدقة عن هذا الرأي وبعث الخليفة نظر الخادم إلى بغداد بتطييب قلوب الناس ونادى في البلد بخروج العسكر بطلب دبيس والإسراع معِ الوزير أبي علي بن صدقة ودخـل الخليفـة داره وكانـت غيبتـه خمسـة وعشريـن يومـًا ومضـى دبيـس والملـك إلى سنجر فاستجارا له هذا من أخيه وهذا من أمير المؤمنين فأجارهما ولبسا عليه فقالا‏:‏ قد طردنا الخليفة وقال‏:‏ هذه البلاد لي فقبض سنجر على دبيس واعتقله في قلعة يتقرب بذلك إلى المسترشد وخرج سعد الدولة برنقش الزكوي في تاسع رجب إلى السلطان واجتمع به خاليًا وأكثر الشكوى من الخليفة وحقق في نفسه أن الخليفة يطلب الملك وأنه خرج من داره مرتين وكسر من قصده وإن لم يدبر الأمر في حسم ذلك اتسع الخرق وصعب الأمر وسيتضح لك حقيقة ذلك إذا أردت دخول بغداد والذي يحمله على ذلك وزيره أبو علي بن صدقة وقـد كاتب أمراء الأطراف وجميع العرب والأكراد فحصل في نفس السلطان من ذلك ما دعاه إلى دخول بغداد وفي هذه الأيام دخل أبوالعباس ابن الرطبي يعلم الأمراء بدار الخليفة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
آقسنقر البرسقي صاحب الموصل قتله الباطنية في مقصورة الجامع ابن عمر بن أحمد بن محمد بن إبراهيم بن سليمان بن بلال بن رباح مؤذن النبي صلى الله عليه وسلم كنيته أبوسعيد جال في بلاد الجبلِ وخراسان ووصل إلى سمرقند وجال في ماوراء النهر ودخل بغداد وكان شيخًا جهوري الصوت بالقرآن حسن النغمة وتوفي في هذه السنة بسمرقند‏.‏

هبة الله بن محمد بن علي أبو البركات ابن البخاري ولد سنة أربع وثلاثين وسمع من ابن غيلان وابن المذهـب والجوهـري والعشـاري والتنوخـي وحـدث عنهـم وكان سماعه صحيحأ وشهد عند أبي الحسن الدامغاني وتوفي يوم الإثنين ثاني عشرين رجب ودفن بمقبرة باب حرب‏.‏


ثم دخلت سنة عشرين وخمسمائة

ثم دخلت سنة عشرين وخمسمائة
فمن الحوادث فيها أنه لما قاتل المسترشد طغرل بن محمد فرح بذلك محمود وكاتب الخليفة قال‏:‏ قد علمت ما فعلت لأجلي وأنا خادمك وصائر إليك وتراسلا بالأيمان والعهود على إنهما يتفقان على سنجر ويمضيان إلى قتاله ويكون محمود في السلطنة وحده فلما علم سنجر بذلك بعث إلى محمود يقول له‏:‏ أنـت يمينـي والخليفـة قـد عـزم علـى أن يمكـر بـي وبـك فـإذا اتفقتمـا علـي فـرغ منـي وعـاد إليـك فلا تلتفت إليه وأنت تعلم أنه ليس لي ولد وذكر وإنك ضربت معي مصافًا وظفرت بك فلم أسـىء إليـك وقتلـت مـن كـان سببـًا لقتالنا وأعدتك إلى السلطنة وجعلتك ولي عهدي وزوجتـك ابنتي فلما مضت إلى اللّه تعالى زوجتك الآخرى ورأي فيك رأي الوالد فاللّه الله أن تعـول على ما قال لك ويجب بعد هذا أن تمضي إلى بغداد ومعك العساكر فتقبض على وزير الخليفة ابن صدقة وتقتل الأكراد الذين قد دونهم وتأخذ النزل الذي قد عمله وجميع آلة السفر وتقـول‏:‏ أنا سيفك وخادمك وأنت تعود إلى دارك على ما جرت به عادة آبائك وأنا لا أحوجك إلـى تعسـف فـإن فعـل وإلاّ أخذتـه بالشـدة وإلاّ لـم يبـق لك ولا لي معه حكم ونفذ إليه رجلًا وقال هذا يكون وزيرك فلما وصل الرجل والرسالة انثنى عزمه عما كان عول عليه والتفت إلى قول عمـه وكتـب صاحـب الخبـر إلى الخليفة‏.‏

بذلك فنفذ الخليفة إليه سديد الدولة ابن الأنباري يقول لـه‏:‏ تقنـع أن تتأخـر فـي هـذه السنـة عـن بغـداد لقلـة الميـز والنـاس فـي عقـب الغـلاء فقـال‏:‏ لابد لي من

المجـيء واتفـق أنـه خـرج شحنـة بغـداد برنقـش الخـادم إلـى السلطـان محمود يشكو من استيلاء الخليفة علـى ما ذكرنا فى السنة قبلها فأوغر صدره على دخول بغداد وحقق فى نفسه أن الخليفة مع خروجه ومباشرته الحـرب بنفسـه لا يقعـد ولا يمكـن أحـدًا‏.‏

مـن دخـول بغـداد مـن أصحـاب السلطـان مـن شحنـة وعميـد فتوجه السلطان إلى بغداد فلما سمع الخليفة نفذ إليه رسولًا وكتابًا إلى وزيره يأمر برد السلطان عن التوجه فأبى وأجاب بجواب ثقل سماعه على الخليفة فشرع الخليفة في عمل المضارب واعتداد السلاح وجمع العساكر ونودي ببغداد يوم السبت عاشر ذي القعدة بعبور الناس إلى الجانب الغربي وتقدم بإخراج سرادقه إلى ظاهر الحلبة وانزعج الناس وعبروا إلى الجانب الغربي فكثر الزحام على المعابر والسفن وبلغ أجرة الدار بالجانب الغربي ستة دنانير وخمسة وتأذوا غاية التأذي فلما اطمأن الناس وسكنوا بـدار الخليفـة مـن القتـال وقـال‏:‏ أخلـي البلـد عليـه وأخـرج وأحقن دماء المسلمين فنودي بالعبور إلى الجانب الشرقي فعبروا وحمل سرادق الخليفة إلى الجانب الغربي فضرب تحت الرقة وتواتر مجىء الأمطار ودام الرعد والبـرق ثلاثـة أيـام وكـادت الـدور تغـرق وانهـدم بعضهـا وعبـرت الرايـات والأعلـام‏.‏

ثم خرج المسترشد من داره رابع عشرين في القعدة من باب الغربة وعبر في الزبـزب وصعد إلى مضاربه فلما عرف السلطان ذلك بعث برنقش الزكوي‏.‏

وأسعد الطغرائـي فدخـلا بغـداد ومضيـا إلـى السـرادق فجلسـا على بابه زمانًا إلى أن أذن لهما وقد جلس لهما الخليفة على سريره فقبلا الأرض وأديا رسالة السلطان وامتعاضه من انزعاج أمير المؤمنين ثـم خشنـا فـي آخـر الرسالـة وقـال الخليفـة‏:‏ أنـا أقـول لـه يجـب أن تتأخـر فـي هـذه السنـة عـن العـراق فـلا تقبـل مـا بينـي وبينـك إلاّ السيـف ثـم قـال لبرنقـش‏:‏ أنـت كنت السبب في مجيئه وأنت فسدت قبله ثـم هـم بقتلـه فمنعـه الوزيـر وقـال‏:‏ هـو رسـول وكتـب الجـواب وبعثـه معهمـا فخرجـا إلـى السلطان وهو بقـر ميسيـن وقـد توجـه إلـى المـرج فأوصـلا التـاب إليـه وعرفـا الجـواب وأخبـراه بما شاهداه من خروج الخليفة عن داره وكونه في مضاربه بالجانب الغربي فامتلأ غيظًا واستشاط وأمر بالرحيل إلى بغداد‏.‏

وفي عاشر ذي الحجة‏:‏ وهو يوم النحر أمر أمير المؤمنين بنصب خيمة كبيرة وبين يديها خيمة أخرى ومد شقتين من شقاق السرادق من غير دهليز ونصبوا في صدر الخيمة منبرًا عاليًا وحضر خواص الخليفة ووزيره والنقباء وأربـاب المناصـب والأشـراف والهاشميـون والطالبيون وخلق من الوجوه وأقبل الخليفة ومعه ولـده الراشـد وهـو ولـي عهـده فوقـف إلـى جانب المنبر وصلى بالناس صلاة العيد وكان المكبرون خطباء الجوامع ابن الغريق وابن المهتدي وابن التريكي وغيرهم فلما فرغ من الصلاة صعد المنبر ووقف ولي العهد دونه بيده سيف مشهور فابتدأ فقال‏:‏ اللّه أكبر ما سحت الأنواء وأشرق الضياء وطلعت ذكاء وعلت على الأرض السماء اللّه أكبر ما همع سحاب ولمع سراب وأنجـح طلـاب وسـر قـادم بايـاب اللّـه أكبر‏.‏

ما نبت نجم وأزهر وأينع غصن وأثمر وطلع فجر وأسفر وأضاء هلال وأقمر سبحـان الذي جل عن الأشباه والنظير وعجز عن تكييف ذاته الفكر والضمير لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير الحمد للّه ناصر أوليائه وخاذل أعدائه الذي لا يخلـو مـن علمه مكان ولا يشغله شأن عن شأن أحمده على تزايد نعمه وأسأله الزيادة من بـره وكرمـه وأشهد أن لا إله إلا اللّه وحده لا شريك له شهادة أجعلها لنفسي الوقاء وأعدها ذخـرًا ليـوم اللقاء وأشهد أن محمدًا عبده ورسوله بعثه والكفر ممتد الرواق وقد ضرب بجرانه في الافاق فشمر فيه عن ساق وقوم أهل الزيغ والنفاق صلى اللهّ عليه وعلى آله الأخيار وأهل بيته الأطهـار وعلـى عمـه وصنـو أبيه العباس في الشرف الشامخ والمجد الباذخ جد أمير المؤمنين أبي الخفاء الراشدين وعلى أزواجه الطاهرات أمهات المؤمنيـن وسلـم صلـاة يزكيهـم بهـا يـوم الديـن وتجعلهم في جواره أعلى عليين‏.‏

عباد اللّه قد وضح السبيل لطالبيه ونطق الدليل للراغب فيه واستظهر الحق لظهور معانيه فما للنفوس راغبة عن رشادها مشمرة عن فسادها مفرطة في إصدارها وإيرادها جاهلة بمعادها أوهي عصية عن استعدادها هيهات هيهات كم اخترمت المنية قبلكم وساقت إلى الأرماس من كـان أشـد منكـم ومثلكـم سلبتهـم أرواحهـم وقطعتهـم افراحهـم ولـم تخـف جيوشهـم ولا سلاحهم طالما أفنت أممًا واستزلت قدمًا وأمطرت عليهم من الفناء ديمًا ورمتهم مـن البـلاء أسهمًا‏.‏

وحرمتهم من الامال مغنمًا وحملتهم من الأثقال مغرمًا ولم تراع فيهم محرمًا ذلوا بعد أن عزوا في دنياهم وسادوا وجروا الجيوش إلىِ الأعداء وقادوا فعاد طلقهم مأسورًا وقائدهم بالشقاوة مقهورًا قد عدموا نورًا وسروراَ فيا أسفًا لهم ضيعوا زمنًا وما اكتسبوا حسنًا كيف بهم إذا نشرت الأمم وأعيدت إلى الحياة الرمم ونزك بذي الذنوب الألم وظهر من أهل التقصير الأسف والندم ذلك يوم لا يرحم فيـه مـن شكـا ولا يعـذر مـن بكـى ولا يجـد الظالـم لنفسـه مسلكًا يوم يشتد فيه الفراق ويتزايد فيه القلقَ وتثقل على أهلها الأوزار وتلفح وجوه العصاة النار وتذهـل المرضعـات وتعظـم التبعـات وتظهـر الآبـات وتكاشـف البليـات ولا يقـال فيـه مـن ندم ولا ينجو من عذاب اللهّ إلا من رحم واعلموا عباد اللهّ أن يومكم هذا يـوم شرفـه اللـهّ بتشريفه القديم وابتلى فيه خليله إبراهيم بذبح ولده إسماعيل وفداه بذبح عظيم وسن فيه النحـر وجعله شعارًا للسنة إلى آخر الدهر‏:‏ ‏ «‏لن ينال اللّه لحومها ولا دماؤها ولكن يناله التقوى منكـم كذلـك سخرهـا لكـم لتكبـروا اللّـه علـى مـا هداكـم وبشر المحسنين‏» ‏ البدنة عن سبعة والبقرة عن سبعة والجذع من الضأن والثنى من المعز عن واحد ‏ «‏فاذا وجبت جنوبها فكلوا منها واطعموا القانع والمعتر كذلك سخرناها لكم لعلكم تشكرون» ‏‏.‏

ثم جلس بين الخطبتين ثم قام إلى الثانية فحمد اللهّ وكبر وصلى على النبي صلى الله عليه وسلم يمينَاَ وشمالاَ ثم قال‏:‏ اللهم أصلحني وأصلح لي ذريتـي وأعنـي علـى مـا وليتنـي وأوزعنـي شكـر نعمتـك ووفقنـي لمـا أهلتنـي لـه وانصرنـي على ما استخلفتني‏.‏

فيه واحفظني فيما اسرعيتني ولا تخلني مـن خفايـا لطفـك التـي عودتنـي ‏ «‏رب قد اتيتني من الملك وعلمتني من تاويل الاحاديث فاطر السماوات والارض انت وليي في الدنيا والاخرة توفني مسلما والحقني بالصالحين‏» ‏ ‏ «‏إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون‏» ‏‏.‏

قـال المصنـف رحمـه اللـه‏:‏ نقلـت هـذه الخطبـة مـن خـط أبي عبد اللهّ محمد بن عبد اللّه بن العباس الحراني الشاهد وقد أجاز لي رواية ما يروى عنه قال‏:‏ حضرت هذه الخطبـة مـع قاضـي القضاة أبي القاسم الزينبي وجماعة العدول وكان خطباء الجوامع قيامًا تحت المنبروهم المكبرون في أثناء الخطبة‏.‏

قال‏:‏ فلما أنهى الخطبة وتخفز للنزول بادره الشريف أبو المظفر أحمد بن علي بن عبد العزيز

عليك سلام اللهّ ياخير من علا على منبر قد حف أعلامه النصر وأفضـل من أم الأنام وعمهمِ بسيرته الحسنى وكان لـه الأمـر وأشرف أهل الأرض شرقًا ومغربًا ومن جده من أجله نزل القطـر لقّد شرفت أسماعنا منك خطبة وموعظة فضل يلين لها الصخر ملـأت بها كل القلوب مهابة فقد رجفت من خوف تخويفها مصر سما لفظها فضلًا على كل قائل وجل علاها أن يلم بها حصـر أشدت بها سامي المنابر رفعة تقاصر عن إدراكها الأنجم الزهر وزدت بها عدنان مجـدًا مؤثـلًا فأضحى لها بين الأنام بك الفخر وسدت بني العباس حتى لقد غدا يباهي بك السجاد والعالم الحبر فلله عصر أنت فيه إمامه وللهّ ولله دين أنت فيه لنـا الصـدر بقيت على الاسلام والملك كلما تقادم عصر أنت فيه أتى عصر وأصجت بالعيد السعيد مهنأ يشرفنـا فيـه صلاتك والنحر وأما السلطان فإنه بلغ إلى حلوان فبعث من هنالك الأمير زنكي إلـى واسـط فـأزاح عنهـا عفيـف الخـادم فهـرب حتـى لحق بالخليفة وأمر الخليفة بسد أبواب داره جميعها سوى باب النوبي ورسـم لحاجـب البـاب القعـود عليـه لحفـظ الـدار ولـم يبـق مـن أصحـاب الخليفـة وحواشيـه في الجانب الشرقي سواه‏.‏

وأقبـل السلطـان فـي يوم الثلاثاء ثامن عشر ذي الحجة إلى بغداد فنزل بالشماسسِة ودخل بعض عسكره إلـى بغـداد فنزلـوا فـي دور النـاس وانبثـوا فـي الحريـم وغيـره وأمـر الخليفـة بنقـل الحـرم والجـواري إلـى الحريـم الطاهـري من الجانب الغربي ونقل بعض رحله إلى دار العميد التي بقصر المأمون ولم يزل السلطان يبعث الرسل إلى الخليفة ويتلطف به وبدعوه إلى الصلح والعود إلى داره وهو لا يجيب ثـم وقـف عسكـر السلطـان بالجانـب الشرقـي والعامـة بالجانـب الغربـي يسبـون الأتـراك ويقولـون‏:‏ يـا باطنيـة يـا ملاحدة عصيتم أمير المؤمنين فعقودكم باطلة وأنكحتكم فاسدة تم تراموا بالنشاب‏.‏

قـال المصنـف رحمـه اللـهّ‏:‏ وفـي هـذه السنـة حملـت إلـى أبـي القاسـم علـي بـن يعلى العلوي وأنا صغير السن فلقنني كلمات من الوعظ وألبسني قميصًا من الفوط ثم جلس لوداع أهل بغداد عند السـور مستنـدًا إلـى الربـاط الـذي فـي آخـر الحلبـة ورقانـي إلـى المنبر فأوردت الكلمات وحزر الجمع يومئذ فكانوا نحو خمسين ألفآَ وكان يورد الأحاديث بأسانيدها وينصر أهل السنة ويقول‏:‏ أنا علوي بلخي ما أنا علوي كرخي وسمعت منه الحديث وأجاز لي جميع مسموعاته ومجموعاته وأنشدنا يوم وداعه وذكر أنها لأبي القاسم الجميل النيسابوري وأنه سمعها منه‏:‏

سروري من الدهر لقياكم ** ودار سلامـي مغناكـمُ

وأنتـم مـدى أملي ما أعيش ** وما طاب عيشـي لولاكـم

جنابكمُ الرحب مرعى الكرامٍ ** فلا صوّح الدهر مرعاكم

كأن بأيديكـمُ جنـة ** ونارًا فأرجو وأخشاكم

فحياكـم اللـهّ كم حسرة ** أراني فـراق صحياكـم

حشا البين يوم ارتحلتم حشاي ** بنار الهموم وحاشاكم

فياليت شعـرىِ ومـن لـي ** بأن أعيش إلى يوم ألقاكمُ

إذا إزدحمت في فؤادي الهموم ** أعلل قلبي بذكراكم

تـود جفونـي لـو أنهـا ** منـاخ لبعـض مطاياكم

وأستنشق الريـح مـن أرضكـم ** لعلي أحظى برياكم

وخرج العلوي من بغداد في ربيع الآخر من هذه السنة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن محمد أبو الفتوح الغزالي الطوسي أخـو أبـي حامـد كـان متصوفًا متزهدًا في أول أمره ثم وعظ فكان متفوهًا وقبله العوام‏.‏

وجلس في بغداد في التاجية ورباط بهروز وجلس في دار السلطان محمود فأعطاه ألف دينار فلما خـرج رأى فـرس الوزيـر فـي دهليـز الدار بمركب ذهب وقلائد وطوق فركبه ومضى فأخبر الوزير فقال‏:‏ لا يتبعه أحد ولا يعاد إلي الفرس وخرج يومًا إلى ناعورة فسمعها تئن فرمى طيلسانه عليها وكان له نكت لطيفـة إلاّ أن الغالـب علـى كلامـه التخليـط وروايـة الاحاديـث الموضوعـة والحكايات الفارغة والمعاني الفاسدة وقد علق عنه‏.‏

كثير من ذلك وقد رأينا من كلامه الذىِ علق عنه وعليه خطه إقرارا بأنه كلامه‏.‏

فمن ذلك أنه قال‏:‏ قال موسى رب أرني أنظر إليك قيل له‏:‏ لن تراني فقال‏:‏ هـذا شأنـك تصطفي آدم ثم تسود وجهه وتخرجه من الجنة وتدعوني إلى الطور ثم تشمت بي

وقال‏:‏ نزل إسرافيل بمفاتيح الكنوز على رسول اللة صلى الله عليه وسلم وجبريل جالس عنده فاصفر وجه جبريل فقال رسول اللهّ صلى الله عليه وسلم‏:‏ يا اسرافيل هل نقص مما عنده شيئًا قال‏:‏ لا قال‏:‏ ما لا ينقص الواهب ما أريده‏.‏

وقال‏:‏ دخل يهودىِ إلى الشيخ أبى سعيد فقال - أريد أن أسلم فقال له‏:‏ لا ترد فقال الناس‏:‏ يا شيخ تمنعه من الإسلام فقال له‏:‏ تريد ولا بد قال‏:‏ نعم قال‏:‏ برئت من نفسك وما لك قال‏:‏ نعـم قـال‏:‏ هـذا الاسلـام عنـدي احملـوه الـآن إلـى الشيـخ أبـي حامـد حتى يعلمه لا - لا المنافقين يعني لا إله الا اللهّ قال أحمد الغزالي‏:‏ الذي يقول لا إله إلا اللة غير مقبول ظنوا أن قول لا إله إلاّ اللّه منشور ولايته أفنسوا عزله‏.‏

وحكى عنه القاضىِ أبو يعلى أنه صعد المنبر يومًا فقال‏:‏ معاشر المسلمين كنت دائمًا أدعوكم إلى الله فأنا اليوم أحذركم منه واللة ما شدت الزنانير إلا من حبه ولا أديـت الجزيـة إلا فـي عشقه‏.‏

وأنبأنا محمد بن ناصر الحافظ عن محمد بن طاهر المقدسي قال‏:‏ كان أحمد الغزالي آية من آيات اللّه تعالى في الكذب توصل إلى الدنيا بالوعظ سمعته يومًا بهمذان يقول‏:‏ رأيـت إبليـس فـي وسـط هـذا الرباط يسجد لي فقال له‏:‏ ويحك إنه اللة عز وجل أمره بالسجود لـآدم فأبـى فقـال‏:‏ واللـهّ لقـد سجـد لـي أكثـر مـن سبعيـن مـرة فعلمـت أنـه لا يرجـع إلـى ديـن ومعتقـد فـي نومـه وكـان يذكر على المنبر أنه كلما أشكل عليه أمر رأى رسول الله صلى الله عليه وسلم فسأله على ذلك المشكل فدلِّه على الصواب‏.‏

قـال‏:‏ وسمعتـه يومـًا يحكـي عـن بعـض المشايخ فلما نزل سألته عنها فقال‏:‏ أنا وضعتها في الوقت قال‏:‏ وله من هذه الجهالات والحماقات ما لا يحصى قال مؤلف الكتاب‏:‏ وكان أحمد الغزالي يتعصب لابليس ويعذره حتى قال يومًا‏:‏ لم يدر ذاك المسكين أن أظافر القضاء اذا حكت أدمت وقسي القدر اذا رمت أصمت ثم انشد‏:‏

وكنا وليلى في صعود من الهوى ** فلما توافينا ثبـت وزلـت

وقال‏:‏ التقى موسى وابليس عند عقبة الطور فقال‏:‏ يا ابليس لم لم تسجد لآدم‏.‏

فقال كلامًا كنـت لأسجـد لبشـر يـا موسـى ادعيت التوحيد وأنا موحد ثم التفت إلى غيره وأنت قلت أرني فنظرت إلى الجبل فانا أصدق منك في التوحيد قال‏:‏ أسجد للغير ما سجدت من لم يتعلم التوحيد من ابليس فهو زنديق يا موسى كلما ازداد محبة لغيري ازددت له عشقًا‏.‏

قال المصنف‏:‏ لقد عجبت من هذا الهذيان الذي قد صار عن جاهل بالحال فإنه لو كان إبليـس غـار للـه محبـة مـا حـرض النـاس علـى المعاصي ولقد أدهشني نفاق هذا الهذيان في بغداد وهي دار العلم ولقد حضر مجلسه يوسف الهمذاني فقال‏:‏ مدد كلام هذا شيطاني لا رباني

وشاع عن أحمد الغزالى أنه كان يقول بالشاهد و ينظر إلى المردان ويجالسهم حتى حدثني أبو الحسين بن يوسف أنه كتب إليه في حق مملوك له تركي فقرأ الرقعة ثم صاح باسمه فقام إليه وصعد المنبر فقبل بين عينيه وقال‏:‏ هذا جواب الرقعة توفي أبو الفتوح في هذه السنة‏.‏

بهرام بن بهرام أبو شجاع البيِّع سمع الجوهري والتنوخي وكان سماعه صحيحـًا وكـان كريمـًا بنـى مدرسـة لأصحـاب أحمـد بباب الأزج عند باب كلواذيَ ودفن فيها ووقف قطعة من أملاكه على الفقهاء وسبل الخبر وكانت وفاته يوم الجمعة سادس عشر محرم‏.‏

صاعد بن سيار بن محمد بن عبد اللة بن إبراهيم أبوالعلاء الإسحاقي من أهل هراة سمع الحديث الكثير وكان حافظًا متقنًا روى عنه أشياخنا وتوفي بغورج وغورج قرية على باب هراة‏.‏


ثم دخلت سنة إحدى وعشرين خمسمائة

ثم دخلت سنة إحدى وعشرين خمسمائة
فمن الحوادث فيها أن جماعة من عسكر السلطان محمود جاءوا ليدخلوا إلى دار الخلافة من باب النوبي فمنعتهم خاتون فجاءوا إلى باب الغربة يوم الأربعاء رابع المحرم ومعهم جماعـة مـن الساسـة والرعـاع وأخذوا مطارق الحدادين وكسروا باب الغربة ودخلوا إلـى التـاج ونهبـوا دار الخلافـة ممـا يلـي الشط فخرج الجواري حاسرات يلطمن فدخلن دار خاتون‏.‏

قال المصنف‏:‏ فرأيتهن وأنا صبي يستشفعن وقد جئن صارخات وجزن علـى بـاب المخـزن فدخلن دار خاتون وضج الناس كأن الدنيا تزلزلت فأخبر الخليفة بالحال فخرج من السرادق وأبو علـي بـن‏.‏

صدقـهْ بيـن يديـه وقدمـوا السفـن فـي دفعـة واحـدة ودخـل العسكـر فـي السلـاح وترسـوا في وجوههم وألبسوا الملاحين السلاح ورماة النشاب من ورائهم ورمى العيارون أنفسهم في الماء فعبروا وعسكر السلطان مشغولون بالنهـب قـد دخـل منهـم دار الخلافـة نحـو ألـف فـي السلاح فلما رأوا عسكر الخليفة قد عبر وقع عليهم الذلة فانهزموا ووقع فيهم السيف واختفوا في السراديب فدخل عسكر الخليفة فأسروا جماعة وقتلوا جماعة من الامراء ونهب العوام دور أصحاب السلطان ودخلوا دار وزيره ودار العزيز بن نصر المستوفي ودار أبي البركات الطبيب وكانت عنده ودائع فأخذ من داره ما قيمته ثلثمائة ألف دينار ودخلوا رباط بهروز وتعرضوا للمتصوفة وهرب أصحاب السلطان وقتل منهم عدة وافرة في الدروب والمضايق وبقي الخليفة والوزير بالجانب الغربي حتى نقلت الحرم والرحل الذي كانوا أودعوه في الحريم الطاهري ودار العميد ثم عبر الخليفة إلى داره يوم السبت سابع المحرم ومعه العساكر وحفروا الخنادق ليلًا عند أبواب الحروب والمسالك ورتب على أبواب المحال من يحرسها من ورود أصحاب السلطان فبقي القتال على هذا أيامًا وجاء من عسكر السلطـان خلـق كثيـر فخرج إليهم الوزير والنقيب والعسكر فغدر أبو الفتح ابن ورام في جماعة معه وانتقلوا إلى العسكـر السلطانـي فلمـا كـان يـوم عاشـوراء انقطـع القتـال وتـرددت الرسل ولان الأمر وقال السلطـان‏:‏ أريـد أن تبعـث لي من يحلفنىِ وأنفذ بعد ذلك وزيري ليستوثق لي‏.‏

فمال الخليفة الى الصلح فبعث قاضي القضاة الزينبي وإسماعيل الصوفـي ونيفـًا وثلاثيـن شاهـدًا مـن المعدليـن فاحتبسهم ستة أيام فقال الناس‏:‏ قد قبض عليهم ويئس الناس من الصلاح وحفرت الخنادق وسدت العقود وسلم كل قطر من بغداد إلى شحنة وأجفل أهل الجانب الغربي خوفًا لكونهم سبـوا السلطـان وشتمـوه وكانـوا يقولـون‏:‏ يا باطني لما لم تقدر على غزو الروم جئت تغزو الخليفة والمسلمين ودخل برنقش الزكوي على السلطان فأغراه بالناس فنفر السلطان وقال‏:‏ أنت تريد أن أنهـب المسلمين وأغير القبلة ثم تقدم من وقته إلى الوزير وقال‏:‏ أحضر الجماعة فأحضروا وقت المغرب فصلى قاضي القضاة بالسلطان المغرب وسلم عليه فأذن له في الجلوس وقرأ عليه مكتـوب الخليفـة فقـام قائمـًا وقبـل الـأرض وقـال‏:‏ سمعًا وطاعة لأمير المؤمنين ولم يخالف في شيء مما اقترح عليه وحلف فعادوا بطيبة القلب وأصبح الناس مطمئنين وفتحت العقود وطمت الخنـادق ودخـل أصحـاب السلطـان إلـى البلـد وهـم يقولـون‏:‏ نحـن منـذ ثلاثـة أيـام ما أكلنا الخبز ولو لم يقـع الصلـح متنـا جوعـًا وكان الخبز في معسكرهم كل منا بدانق ولم يوجد وكانوا يسلقون الطعام فـي المـاء ثـم يأكلونـه وكـان السعـر فـي الحريـم رخيصًا فما رئي سلطان قط حاصر بلدًا فكان هو المحاصر إلأ هذا وظهر من السلطان حلم وافر عن العوام‏.‏

وحكـى أبـو المكـارم بـن رميضـاء السقلاطونـي قـال‏:‏ رأيـت أبا سعد بن أبي عمامة في المنام حين اختصـم المسترشد بالله ومحمود وعليه ثياب بياض فسلمت عليه وقلت له من أين أقبلت قال‏:‏ من عند الإمام أحمد بن حنبل وها هو ورائي فالتفت فرأيت‏.‏

أحمد بن حنبل ومعه جماعة من أصحابه فقلت‏:‏ إلى أين تقصدون قالوا‏:‏ إلى أمير المسترشد باللـه لندعـو لـه بالنصر فصحبتهم وانتهينا إلى الحربية إلى مسجد ابن القزويني فقال الامام أحمد بن حنبل‏:‏ ندخل نأخذ الشيخ معنا فدخل باب المسجد وقال‏:‏ السلام عليكـم ورحمـة اللـه وبركاته فإذا الصوت من صدر المسجد‏:‏ وعليك السلام يا أبا عبد الله الإمام قد نصر قال‏:‏ فانتبهت مرعوبأ وكان كما قال الشيخ‏.‏

ثم إن أصحاب السلطان طلبوا ما نهب من دورهم فتقمم الخليفة إلى حاجب الباب وكان ابن الصاحب أن يأخذ العوام الذين نهبوا دور الاتراك فقبض على عالم كثير لايحصى واسترد ما أمكـن وأشهـد عليهـم أنـه متـى ظهـر مـع أحـد شيء من النهب أبيح دمه ثم نفذ الخليفة إقبالًا وابن الأنباري وابن الصاحب وفي صحبتهم خيل وبغال وجوشن وتخوت ثياب ثم أسرج الزبزب للوزير وجلس فيه وحجاب الديوان معه وركب أرباب الدولة في السفن حول الزبزب ونزل العوام فـي السفـن وعلـى الشـط وكـان يومـًا عظيمـًا فدخـل إلـى السلطـان وأدى الرسالـة فقـام السلطـان وقبـل الـأرض ثـم أذن للوزيـر فـي الانكفـاء فنهـض فركب في الزبزب إلى أن وصل إلى دار وزير السلطان فصعد فقعد عنده زمانًا يتحادثان ثم خرج فرحًا وتمكن أصحاب السلطـان مـن بغداد ونودي من قبل السلطان أنه قد فتح دار ضرب فمن لم يقبل ديناره أبيح دمه فسمع الوزير بذلك فضمن للسلطان كل شهر ألف دينار وأزال دار الضرب ثم أعيد حق البيع وكثر الانبسـاط وجـاء وزير السلطان إلى الخليفة في رابع صفر فدخل إليه فأكرمه كرامة لم يكرم بها ومرض السلطان في المدائن وغشي عليه ووقع من على الفرس وكان مريضًا مرضًا شديدًا فبعث له الخليفة أدوية وهدايا وبعث عشرة آلاف رطل خبز وعشرة أرؤس من البقر وتمرًا كثيرًا تصدق عنه ثم ركب في حادي عشر صفر ثم انتكس وأرجف عليه وكان الخليفـة قـد هيـأ لـه الخلـع ليجـيء إليه فيخلع عليه فمنعه المرض وأشار عليه الطبيب بالخروج من بغـداد فبعـث الخليفـة الخلـع مع الوزير ابن صدقة فخلعها عليه وهو مطروح على جانبه وانصرف ثـم رحـل السلطـان فـي ثانـي عشر ربيع الآخر وأقام في المرج أيامًا ورحل يطلب همذان وفوض شحنكية بغداد إلى زنكي‏.‏

وجلس ابن سلمان يدرس في النظامية ورخصت الأسعار ببغداد ثم وصل الخبر من همذان في جمادى الآخرة بأن السلطان قبض علـى العزيـز وصـادره واعتقلـه وعلـى الوزيـر فصـادره واعتقله وكان السبب أن الوزير تكلم على العزيز وأن يرنقش تكلم على الوزير وقال للسلطان‏:‏ هذا أخذ الأموال من الخليفة واتفق هو ووزيره وتحالفا على أن يرحلا بك من بغداد ولا تبلغ غرضًا فكل ما جرى عليك منه‏.‏

ثـم بعـث السلطـان إلـى أنوشـروان وهـو مقّيـم بالحريـم الطاهـري فاستوزر فلم يكن له ما يتجهز به حتـى بعـث لـه الوزيـر جلـال الديـن مـن عنـد الخليفـة الخيـم والخيـل ومـا يحتاج إليه فرحل في مستهل وفي اليوم الثالث من رمضان‏:‏ وصل بهروز الخادم الملقب مجاهد الدين إلى بغداد وقد فوض السلطان إليه بغداد والحلة وفوضت ولاية الموصل وما يجري مجراها إلى زنكي فخرج إليها وأرسل الخليفة علي بن طراد إلى سنجر لإبعاد دبيس من حضرته ومعه خلع فلبسها وأكرمه وأعطاه كوسات وأعلامًا وبوقات وأذن له في ضرب الطبل على بابه ثلاث صلوات وأعطـاه طوقًا وفرسين وسيفين محلاة ولوائين وبعث معه ابن صاعد خطيب نيسابور وجاء الخبربأن سنجر قتل من الباطنية اثني عشرألفًا‏.‏

ومـن الحـوادث فـي هـذه السنـة‏:‏ أن أبـا الفتـوح الاسفرائينـي وكان لا يعرف الحديث إنما هو في ذلك على عادة القصاص سئل عن قول النبي صلى الله عليه وسلم‏:‏ ‏ «‏ ما كذب إبراهيم إلا ثلاث كذبـات‏» ‏ فقـال‏:‏ هـذا ليـس بصحيـح والحديـث فـي الصحيـح‏.‏

وقـال‏:‏ يومـًا علـى المنبـر‏:‏ قيل لرسول الله صلى الله عليه وسلم كيف أصبحت قال‏:‏ أعمى بين عميان ضالًا بين ضلال‏.‏

فنقل ذلك إلى الوزير ابن صدقة فاستحضره فأقر وأخذ يتأول بتأويلات باردة فاسدة فقال الوزير للفقهاء‏:‏ ما تقولون فقال ابن سلمان مدرس النظامية‏:‏ لو قال هذا الشافعي ما قبلنا منـه ويجـب علـى هـذا اُن يجـدد إسلامه وتوبته‏.‏

فمنع من الجلوس بعد أن استقر أن يجلس ويشد الزنار ويتوب ثم يرحل من بغـداد فنصـره قـوم مـن الأكابـر يميلـون إلـى اعتقـاده فأعـادوه إلـى وزادت الفتـن فـي بغـداد وتعـرض أصحـاب أبي الفتوح بمسجد ابن جردة فرجموا ورجم معهم أبو الفتوح وكان اذا ركب يلبس الحديد ومعه السيوف المجذبة تحفظه ثم اجتـاز بسـوق الثلاثـاء فرجم ورميت عليه الميتات‏.‏

ومع هذا يقول‏:‏ ليس هذا الذي نتلوه كلام الله إنما هو عبارة ومجاز والكلام الحقيقي قائم بالنفس

فينفر أهل السنة كلما سمعوا هذا فلما كان اليوم الذي دفن فيه أبو الحسن ابن الفاعوس انقلبت بغداد لموته وغلقت الأسواق وكان الحنابلة يصيحون على عادتهم هذا يوم سني حنبلي لا قشيري ولا أشعري ويصرخون بسبب أبى الفتوح فمنعه المسترشد من الجلوس وأمر أن لا يقيم ببغداد وكان ابن صدقة يميل إلى مذهب أهل السنة فنصرهم‏.‏

فلمـا أن كـان يـوم الأحـد العشريـن من شوال‏:‏ ظهر عند إنسان وراق كراسة قد اشتراها في جملة كاغـد بـذل من عنده فيها مكتوب القرآن وقد كتب بين كل سطرين من القرآن سطر من الشعر على وزن أواخر لآيات ففتش على كاتبها فاذا به رجل معلم يقال له‏:‏ ابن الأديب فكبـس بيته فوجدوا فيه كراريس على هذا المعنى فحمل إلى الديوان فسئل عن ذلك فأقر وكان من أصحاب أبي الفتوح فحمل على حمار وشهر في البلد ونودي عليه وهمت العامة بإحراقه فانتعـش أهـل السنـة ثـم أذن لأبـي الفتـوح فجلس وظهر عبد القادر فجلس في الحلبة فتشبث به‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن أحمد بن عبد الواحد بن أحمد بن أحمد بن عبد اللّه ابن محمود أبى عيسى بن المتوكل بن المعتصم بن الرشيد بن المهدي بن المنصور أبو السعادات المتوكلي سمع أبا الغنائم ابن المأمون وأبا جعفر ابن المسلمة والخميب وغيرهم وكان سماعه صحيحًا وسمعت منه الحديث وكتب لي إجازة بخطه فذكر فيها نسبة الذي ذكرته‏.‏

وتوفي ليلة الخميس سابع عشرين رمضان مترديًا من سطح داره بالتوثة ودفن بمقبرة باب الدير وبلغ ثمانين سنة‏.‏

عبد الجبار بن إبراهيم بن عبد الوهاب بن محممد بن إسحاق بن محمد بن يحيى ابن مندة أبو نصر الأصبهاني سمعت منه الحديث في سنة عشرين وروى عن جماعة وتوفي في هذه السنة

علي بن عبد الواحد بن احمد بن العباس أبوالحسن الدينوري وتوفي في جمادى الآخرة من هذه السنة‏.‏

علي بن المبارك أبو الحسن المقرىء الزاهد ابن الفاعوس كان من أصحاب الشريف أبي جعفر وكان زاهدًا يقرأ يوم الجمعة على الناس أحاديث قد جمعها بغير أسانيد‏.‏

حدثنـي أبـو الحكـم الفقيـه قـال‏:‏ كـان يجـيء ساقي الماء إلى حلقته فيأخذ منه الكوز ويشرب لئلا يظن أنه صائم وتوفي ليلة السبت تاسع عشر شوال وأنقلبت بغداد بموته وغلقت الأسواق وكان الجمع يفوق الاحصاء واستغاث العوام بذكر السنة ولعن أهل البدعة ودفن بقبر أحمد‏.‏

فاطمة بنت الحسين بن الحسن بن فضلويه الرازي كانت واعظة متعبدة لها رباط تجتمع فيه الزاهدات سمعت أبا جعفر ابن المسلمة وأبا بكر الخطيب وغيرهما وسمعت منها بقراءة شيخنـا أبـي الفضـل ناصـر كتـاب ذم الغيبـة لإبراهيـم الحربي ومن مجالس ابن سمعون روايتها عن ابن النقور عنه ومسند الشافعي وغير ذلك‏.‏

محمد بن الحسين بن بندار أبوالعز القلانسي المصري ولد سنة خمـس وثلاثيـن وأربعمائـة وقـرأ بالقـراآت وسمـع الحديـث مـن المهتـدي وابـن المأمـون وابن المسلمة وغيرهم

وعمر فرحل الناس إليه من الاقطار للقراآت نسبه شيخنا عبد الوهاب الأنماطي إلى الرفض وأساء الثناء عليه وقـال شيخنـا أبـو الفضل بن ناصر‏:‏ ألحق سماعه في جزء وتوفى فى شوال هذه السنة ودفن بواسط‏.‏

محمد بن عبد الملك بن إبراهيم بن أحمد أبو الحسن بن أبي الفضل الهمذانى الفرضي من أصحاب التارخ من أولاد المحدثين والائمة وذكر شيخنا عبد الوهاب ما يوجـب الطعـن فيه‏.‏

وتوفـي فجـاءة ليلـة السبـت سـادس شوال هذه السنة ودفن إلى جنب أبيه عند قبر أبي العباس بن سريج‏.‏


ثم دخلت سنة اثنتين وعشرين وخمسمائة

ثم دخلت سنة اثنتين وعشرين وخمسمائة
فمن الحوادث فيها أنه وصل علي بن طراد من عند سنجر ومعه رسول من عند سنجر وسأل أمير المؤمنين أن يـؤذن لـه فيخطـب علـى المنبـر يـوم الجمعـة فـي جوامـع بغـداد فـأذن لـه وخلـع عليـه وخطـب علـى المنابر كل جمعة في جامع‏.‏

وفي هذه أعني السنة‏:‏ توفي ابن صدقة الوزير وناب نقيب النقباء‏.‏

وفيها مضى محمود إلى سنجر إليه دبيسًا وقال له‏:‏ تعزل زنكي عن الموصل والشام وتسلم البلاد إلى دبيس وتسأل الحنليفة أن يرضى عنه فأخذه ورحل‏.‏

وفـي صفـر‏:‏ ظهـرت ريـح شديـدة مـع غيـمِ كثيـر ومطـر واحمر الجو ما بين الظهر إلى العصر وانزعج الناس واحتملت الريح رملاَ أحمر ملأت به البراري والسطوح‏.‏

قـال شيخنـا ابـن الزاغونـي‏:‏ وتقـدم إلـى نقيـب النقبـاء ليخـرج إلـى سنجـر فرفـع إلـى الخزانـة ثلاثيـن ألف دينار ليعفى وتقدم إلى شيخ الشيوخ فرفع خمسة عشر ألف دينار ليعفى وفـي ربيع الأول‏:‏ رتب أبو طاهر ابن الكرخي في قضاء واسط‏.‏

وفي جمادى الآخرة‏:‏ رتب المنبجي في مدرسة خاتون المستظهرية رتبه موفق الخادم وخرج بهروز لعمارة بثق النهروان ورتب الآلات‏.‏

وفي هذا الشهر‏:‏ ظهر الخبر بتوجه دبيس إلى بغداد في عسكر عظيم فانزعج أهل بغداد وكوتـب محمـود فقيـل لـه‏:‏ إنـك إن لـم تمنعـه مـن المجـيء وإلا احتجنا أن نخرج إليه وينتقض العهد الذي بيننا وبينك فذكر أنه سيصل إلى بغداد وتطاولت للوزارة جماعة منهم عز الدولة بن المطلب وابن الأنباريَ وناصـح الدولـة ابـن المسلمـة وأحمـد بـن النظـام فمنعـوا مـن الخطـاب فـي ذلـك وأجلس للنيابة في الديوان نقيب النقباء‏.‏

وفي رمضان‏:‏ خلع على عز الدولة دراعة وعمامة بغير ذؤابة وفرس ومركب وجلس للهناء‏.‏

وفـي شـوال‏:‏ وصـل الخبـر بـأن السلطـان محمود عزل أنوشروان من الوزارة وكان هو قد سأل ذلك وأخذ منه الدواة التي أعطاه والبغلة وصادر أهل همذان فأخذ منهم سبعين ألف دينار‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن علي بن صدقة الوزير وزر للمسترشد وكان ذا رأي ومدح المسترشد فقال‏:‏ وجدت الورى كالماء طعمًا ورقة وإن أمير المؤمنين زلاله ولولا طريق الدين والشرع والتقى لقلت من الإعظام جـل جلالـه الحسين بن علي بن أبى القاسم أبوعلي اللامشي من أهل سمرقند روى الحديث وتفقه وكان يضرب به المثل في النظر وكان خيرًا دينًا على طريق السلف مطرحًا للتكلف أمارًا بالمعروف بعث رسولا من خاقان ملك ما وراء النهر إلى دار الخلافة فقيل له‏:‏ لوحججـت فقـد وصلـت بغـداد فقـال‏:‏ لا أجعـل الحـج تبعـا ًلرسالتهـم فرجع إلى سمرقند وتوفي في رمضان هذه السنة وهو ابن احدى وثمانين سنة‏.‏

محمد بن أسعد بن الفرج بن أحمد بن علي أبو نصر الشيباني الحلواني سمع أبا الحسين ابن الغريق وأبا الغنائم ابن المأمون وأبا جعفر ابن المسلمة وغيرهم وكان ثقة يسكن نهر القلائين‏.‏

وتوفي في رمضان من هذه السنة‏.‏

موسى بن أحمد بن محمد أبو القاسم السامري كان يذكر أنه من أولاد أبي ذر الغفاري وكان قد سمع الحديث الكثير وقرأ بالروايات وتفقه على شيخنا أبي الحسن ابن الزاغوني وناظر ورأيته يتكلم كلامًا حسنًا‏.‏


ثم دخلت سنة ثلاث وعشرين وخمسمائة

ثم دخلت سنة ثلاث وعشرين وخمسمائة
فمن الحوادث فيها‏:‏ أنـه دخـل السلطـان محمـود إلـى بغداد يوم تاسع عشر محرم وأقام دبيس في بعض الطريق واجتهد في أن يمكن دبيس‏.‏من الدخول أو أن يرضى عنه ونفذ إلى زنكي ليسلم البلاد إلى دبيس فامتنع‏.‏

وفـي صفـر‏:‏ تقـدم السلطـان بالختـم علـى أمـوال مدرسـة الإمـام أبـي حنيفـة ومطالبـة وكلائـه بالحساب ووكل بقاضي القضاة الزينبي لأجل ذلك وكان قد قيل له أن دخل المكان نحو ثمانين ألف دينار وما ينفق عليه عشرة‏.‏

وفي هذا الشهر‏:‏ درس أسعد الميهني بجامع القصر لأن الوزير أحمد منعه من النظامية‏.‏

وفـي الأحـد سلـخ ربيـع الآخـر‏:‏ خلـع المسترشـد علـى نقيـب النقبـاء أبـي القاسم بن طراد واستوزره وضمن زنكي أن ينفذ للسلطان مائة ألف دينار وخيـلًا وثيايـًا علـى أن لا يغيـر عليـه ساكنـًا واستقـر علـى الخليفة مثل ذلك على أن لا يولى دبيس فباع الخليفة عقارًا بالحريم وقرى وما زال يصحـح‏.‏

ثـم أن دبيسـا دخـل بغداد بعد جلوس الوزير في الوزارة ثلاثة أيام ودخل دار السلطان وركـب فـي الميـدان وقعـد فـي دجلـة فـي سفينـة السلطـان وراءه النـاس وجـاء زنكـي فالقـى نفسـه بيـن يدي السلطان وحمل معه هدايا فائقة فاكرمه يخلع عليه بعد ثلاثة أيام واعاده إلى الموصل ونفذ الخليفة إلى السلطان خلعًا كان قد أعدها له مع الوزير أبي القاسم الزينبي يوم الجمعة ثالث جمـادي الآخـرة وكـان الوزيـر فـي الزبـزب والموكب في سفن والناس على دجلة وفي السفن يدعون للخليفة السلطان ويلعنون دبيسًا وكان سنجر قد سلم دبيسًا إلى ابنته امرأة محمود فكانت هي التي تمانع عنه ورحل السلطان من العراق يطلب همذان يوم السبت رابع جمادى الآخرة وسلمت الحلة إلى بهروز والشحنكية أيضا‏.‏

واتفق أنه ماتت بنت سنجر التي كانت تدافع عن دبيس ومرض محمود فأخذ دبيس ولدًا صغيرًا لمحمود فلم يعلم به حتى قرب من بغداد فدون الخليفة العساكر وخرج بهروز من الحلة هاربًا فقصدها دبيس فدخلها في رمضان وبعث بهروز كاتبه يعلم السلطان بمجيء دبيس فوصلوا وهناك نظر الخادم قد بعث الى السلطان ليقيمه من العزاء ويخلع عليه فلما سمع نظر بذلك دخل على السلطان وعظم الامر وقال له‏:‏ منعت أمير المؤمنين ان يدون وسلطت عليه

عدوه وكيف يكون الحال فبعث السلطان فاحضر قزل والأحمـد يكـي وقـال‏:‏ أنتمـا ضمنتمـا دبيسًا فلا أعرفه إلا منكما فضمن الأحمد يكي ذلك على نفسه ورحل يطلب العراق فبعث دبيـس إلـى الخليفة‏:‏ إنك إن رضيت عني رددت أضعاف ما نفذ من الأموال وأكون المملوك فقال الناس‏:‏ هذا لا يؤمن وباتوا تحت السلاح طول رمضان هذا ودبيس يجمع الأموال ويبيع الغلة وقسط علر القرى حتى‏.‏

إنه حصل علر ما قيل خمسمائة ألف دينار وأنه قد دون عثرة آلاف فارس بعد أن وصل في ثلثمائة ثم إن الأحمد يكي وصل إلى بغداد يوم الخميس تاسع عشر شوال ودخل إلى الخليفة وأعطاه يده فقبلها ثم خرج فعبر قاصدًا إلى الحلة‏.‏

ووصل الخبر بأن السلطان قد وصل إلى حلوان وجاءت العساكر وضاق الوقت على الحاج فأمر عليهـم أميـر سـار بهـم فـي ثمانيـة عشـر يومـًا فلقـوا شـدة فلمـا سمـع دبيـس هـذه الأخبـار بعـث إلـى السلطان برسالة وخمسة وخمسين مهرا عربية‏.‏

قد انتقاها ونفذ ثلاثة بغال عليها صناديق مال وذكر بعض أصحاب دبيس أنه قد أعد للسلطان أن أصلح نوبته مع الخليفة ثلاثمائة حصان له وللخليفة مثقلة بالذهب ومائتي ألف دينار وإن لم يرض عنه دخل البرية وأنه قد أعد الجمال والروايـا والدقيـق فبلغـه أن السلطـان غيـر راض عنـه فـي هـذه النوبـة فأخـذ الصبـي وخـرج مـن الحلة لا يدري أين مقصده‏.‏

وفـي شعبـان خلـع علـى نـور الدولـة أبـي الحسـن علي بن طراد وعقدت له النقابة على الناقباء ثم خرج الوزير لاستقبال السلطان يوم الجمعة رابع ذي القعدة فلقيه بما يسره وأعطاه فرسه ومركبه وكانت قيمتها ثلاثين ألف دينار ثم مرض السلطان‏.‏

ووصل الخبر أن دبيسًا دخل البصرة وأخذ منها أموالًا كثيرة وجميع دخـل السلطـان والخليفـة فبعـث السلطـان إليـه عشرة آلاف فارس ومتقدمهم قزل فلما علم دبيس جاء إلى نواحي الكوفة ثم قصد البرية وانقطع خبره وفي هذه السنة‏:‏ خنق رجل يقال له ابن ناصر نفسه بحبل شده في السقف وفيها‏:‏ قتل من كان يرمى بمذهب الباطنية في دمشق وكان عددهم ستة آلاف وفيها‏:‏ وصل الإفرنج إلى باب دمشق فنفذ بعبد الوهاب الواعظ من دمشق ومعه جماعة من التجار وهموا بكسر المنبر فوعدوا بأن ينفذ إلى السلطان ذلك‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أسعد بن أبى نصر الميهني أبوالفتح تفقه على أبي المظفر السمعاني وغيره وبرع في الفقـه وفـاق فـي النظـر وتقـدم عنـد العـوام والسلاطين وحصل له مال في ودخل بغداد وفوض إليه التدريس في النظاميـة وعلـق بهـا جماعة‏.‏

تعليقة الخلاف وأدركه الموت بهمذان في هذه السنة فحكى بعض من كان يخدمه من الفقهاء قال‏:‏ كنا معه في بيت وقد دنت وفاته فقال لنا‏:‏ اخرجوا فخرجنا فوقفنا على الباب وتسمعـت فسمعتـه يلطـم وجهه ويردد هذه الكلمات ويقول‏:‏ واحسرتا على ما فرطت في جنب الله وجعل يبكي ويلطم وجهه ويردد هذد الكلمات حتى مات‏.‏

حمزة بن هبة الله أبو الغنائم بن أبي البركات بن أبي الحسن حمـزة بـن هبـة اللـه بـن محمـد بـن الحسـن بـن داود بـن علـي بـن عيسـى بن محمد بن القاسم بن الحسن بن زيـد بـن علـي بـن الحسيـن بـن علـي بـن أبـي طالـب أبـو الغنائـم بـن أبـي البركـات بـن أبـي الحسـن‏.‏

مـن أهل نيسابور ولد سنـة تسـع وعشريـن وأربعمائـة وسمـع الكثيـر وحـدث بالكثيـر وضـم إلـى شرف النسب شرف التقوى زيدي المذهب توفي في محرم هذه السنة‏.‏

منصور بن هبة اللّه بن محمد أبو الفوارس الموصلي الفقيه الحنفي‏.‏

كان من العدول ثم ولي القضاء بنواح مـن سـواد بغـداد وكـان مـن المجودين في النظر ومعرفة المذهب وردت إليه الحسبة بالجانب الغربي وتوقي في صفر هذه أبو المكارم بن المطلب عز الدولة كان أستاذ دار الخليفة فتوفي يوم الجمعة تاسع رجب هذه السنة‏.‏


ثم دخلت سنة اربع وعشرين وخمسمائة

ثم دخلت سنة اربع وعشرين وخمسمائة
فمن الحوادث فيها أنـه فـي خامـس المحـرم ولـي ابـن النرسـي الحسبـة وعـزل أبـو عبد اللهّ ابن الرطبي وظهرت منه زلات كثيرة وطولب بخمسمائة دينار‏.‏

قـال شيخنـا أبو الفضل بن ناصر‏:‏ وكانت زلزلة عظيمة هائلة في ليلة الجمعة السادس عشر من ربيع الأول سنة أربع وعشرين وكان ذلك في آخر شباط وكنت في المسجد بين العشائين فماجت الأرض مرارًا كثيرة‏.‏

من اليمين عن القبلة إلى الشمال فلو دامت هلك الناس ووقعت دور كثيرة ومساكن في الجانب الشرقي والغربي ثم حدث موت محمود وفتن وحروب‏.‏

ووردت الأخبار في العشر الأخير من جمادى الاولى أنه ارتفع سحاب عظيم ببلد الموصل فأمطر مطرًا كثيرًا وفـي هـذه السنـة‏:‏ أمـر بهـدم تـاج الخليفـة علـى دجلـة لانـه أشرف على الوقوع فلما نقض في أعلاه في الركـن الشمالـي مصحـف جامـع قـد جعـل فـي غلـاف مـن سـاج ولبـس بصحائـف الرصـاص فـي رق بخط كوفي فلم يعلم لذلك معنى أن يكون للتبرك به ثم أعيد بناء التاج في تمام السنة ووصـل الخبـر بكسـر الإفرنـج مـن دمشـق وأنـه قتـل فـي تلك الوقعة عشر آلاف نفس ولم يفلت منهم سـوى أربعيـن نفـرًا ووصـل الخبـر بـأن خليفـة مصـر الآمر بأمر اللّه قتل فوثب عليه غلام له أرمني فملـك القاهـرة وفرق على من تبعه من العسكر مالًا عظيمًا وأراد أن يتأمر على العسكر فخالفوه ومضـوا إلـى ابـن الأفضـل الذي كان خليفة قبل المقتول فعاهدوه وخرج فقصد القاهرة ققتلوا الغلام الذي في القاهرة ونهبت ثلاثة أيام وملك ابن الافضل‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن أبي القاسم بن رضوان صهر ابن يوسف سمع القاضي أبا يعلى والجوهري وكان سماعه صحيحًا وكـان رجـلًا صالحـًا كثيـر الصدقـة وتوفي سحرة يوم الأحد غرة جمادى الآخر ة وصلى عليه بجامع القصر فحضر القضاة والفقهاء إبراهيم بن عثمان بن محمد بن محمد أبو إسحاق الغزي من أهل غزة بلدة بفلسطين وبها ولد الشافعي ولد في سنة إحدى وأربعين وأربعمائة وكان أحـد فضـلاء الدهر ومن يضرب به المثل في صناعة الشعر وكان له خاطر‏.‏

مستحسن وشعر مليح ومن أشعاره قوله في قصيدة يصف فيها الأتراك‏:‏ في فتنة من جيوش الترك ما تركت للرعد كراتهم صوتًا ولا صيتًا قوم إذا قوبلوا كانوا ملائكة حسنًا وإن قوتلوا كانوا عفاريتا إنما هذه الدنيا متاع والسفيـه الغـويُ مـن يصطفيهـا ما مضى فـات والمؤمـل غيـب ولـك الساعـة التـي أنـت فيها وله من قصيدة‏:‏ ليت الذي بالعشق دونك خصَّني ياظالمي قسم المحبة بيننا‏.‏

ألقـى الهزبـر فـلا أخـاف وثوبـه ويروعنـي نظـر الغـزال إذا رنا وله‏:‏ وقالـوا بـع فؤادك حين تهوى لعلك تشتري قلبا جديدا وترك قول الشعر وغسل كثيرًا منه وقال‏:‏ قالوا هجرت الشعر قلت ضرورة باب البواعث والدواعي مغلق خلـت البلـاد فـلا كريـم يرتجـى منه النوال ولا مليح يعشق ومـن العجائـب انـه لا يشترى ويخان فيه مع الكساد ويسرق خـرج الغـزي مـن مـرو إلـى بلـخ فتوفـي فـي الطريـق فحمـل إلى بلخ فدفن بها وكان يقول‏:‏ اني لأرجو أن يعفـو اللـهّ عنـي ويرحمنـي لأنـي شيـخ مسـن قـد جـاوزت السبعين ولأني من بلد الامام الشافعي وكان موته في هذه السنة حقق الله رجاءه

الآمر باللّه خليفة مصر هجم عليه عشرة غلمان من غلمان الأفضل الذي كان من قبله فقتلوه في ثاني ذي القعدة من هذه السنة الحسين بن محمد بن عبد الوهاب أبو عبد اللّه البارع الحسيـن بـن محمـد بـن عبـد الوهـاب بـن أحمـد بـن محمـد بـن الحسيـن عبيـد اللّـه بـن القاسم بن سليمان بـن وهـب أبـو عبـد اللّـه النحـويَ الشاعـر المعـروف بالبارع أخو أبي الكرم المبارك بن فاخر النحوي ولد سنة ثلاث وأربعين وأربعمائة وقرأ القرآن بالقراآت على أبي بكر الخياط وأبي علي ابن البناء وغيرهما وأقرأ وصنف له شيخنا أبو محمد المقرىء كتابًا يتضمن الخلاف بما قرأه وسمع الحديث من القاضي أبي يعلى ابن الفراء وابن المسلمة وأبي بكر الخياط وغيرهم وحدث عنهم‏.‏

قال المصنف‏:‏ وسمعت منه الحديث وكتب لي اجازة وكان فاضلًا عارفًا باللغة والأدب وله شعر مليح‏:‏ أنبأنا أبوعبد الله الحسين بن محمد بن عبد الوهاب البارع أنه قال‏:‏

ردي علي الكرى ثم اهجري سكني ** فقد قنعت بطيف منك في الوسن

لا تحسبي النوم مذ أوحشت أطلبه ** الا رَجاءَ خيال منـك يؤنسنـي

علمت بالهجر جنبي هَجْر َمضجعِه ** وبالفراق فؤادي صحبـة الحـزن

تركتني والهوى فردًا أغالبه ** ونـام ليلك عَن هَم يؤرقني

سلمت مما عناني فاستهنت به ** لا يعرف الشجو إلآ كل ذي شجن

شتان بيـن خلـي مطلـق وشـج ** في ربقة الحب كالمصفود في قرن

اللّه فىِ كبدي الحرى عليك وفي ** قلبي المعنـى بمـا كلفتـه الضمـن

إن كان يوجب ضري رحمتي فرضا ** بسوء حالي وخلي للضنا بدني

ياهم نفسي في قرب وفي بعـد ** وضن قلبي في حل وفـي ظعـن

لو قيل لي نل من الدنيا مناك لما ** جعلت غيرك لي حظًا من الزمن

منحتك القلب لا أبغي بـه ثمنـًا ** إلا رضاك ووا فقري إلى الثمن

ذكر الأحبـاب والوطنـا ** والصبـا والإلـف والسكنا

فبكـى شجوًا وحق له ** مدنـف بالشـوق حلف ضنا

أبعدت مرمى به طرحت ** من خراسان به اليمنا

خلسـت مـن بيـن أضلعـه ** بالنوى قلبًا به ضمنا

من لمشتاق يميله ذات سجع ميلت ** فننا لم تعرض بالحنين

بمن مسعد إلا وقلت أنا لك يا ** ورقـاء أسـوة مـن لـم تذيقـي

طرفـه الوسنا بك أنسى قبل ** أنسك بي فتعالي نبد ما كمنـا

اسرحا رأد النهار معا ** واسكنا جنـح الدجـى غصنـا

وابكيا يا جارتَيّ لما ** لعبـت أيدي الفراق بنا كـم ترى

أشكو البعاد وكم ** أنـدب الأطلـال والزمنـا

أين قلبي ما صنعت بـه ** ما أرى صحري له سكنا

حان يوم النفر وهو معي ** فأبى أن يصحب البدنا

أبـه حـادي الرفاق حدا ** ام لـه داعـي الفـراق عنا

لسـت يـا اللّـه أتهـم في ** شأنه الا ثلـاث منـا

خلسته لا أبرئها ** عيـن ريم الخيف حين رنا

رفعت سجف القباب فلا ال ** فرض أدينـا ولا السننـا

رشقتنما عن حواجبها ** بسهام تنفـذ الجننـا

كم أخـي نسـك وذي ورع ** جـاء يبغـي الحـج فافتتنا

انصفـوا يـا موحشيـن لنا ** ليـس هـذا منكـمُ حسنـا

سهل بن محمود بن محمد بن إسماعيل أبو المعالي البَّراني والبرانية من قرى بخارى سمع الحديث الكثير وحدث وتفقه خرج إلى مكة فأغارت العرب على الحاج فبقي هو ورفقاؤه حفاة عراة ثم تنقلوا إلى مكة وقد فاتت الرفقة فجاور مكة ثم خـرجِ إلـى اليمـن فركـب البحـر ثـم مضـى إلـى كرمـان ثـم خراسـان‏.‏وكـان إمامـًا فاضـلًا مناظراَ واعظًا متشاغلًا بالتعبد وتوفي ببخارى في هذه السنة عباد بن حميد بن طاهر بن عبد اللّه الحسنابادي الأصفهاني سمع من جماعة وروى لنا الحديث وتوفي بعد العشرين والخمسمائة‏.‏

محمد بن سعدون بن مرجا العبدري القرشي أبو عامر الحافظ أصله من برقة من بلاد المغرب ودخل إلى بغداد في سنة أربع وثمانين وأربعمائة فسمع من طراد وابن النظر ومالك البانياسي والحميدي ونظرائهم حتى سمع من مشايخنا أبـا بكـر بـن عبد الباقي وابن السمر قندي وكان يذهب مذهب داود وكانت له معرفة بالحديث حسنة وفهـم جيـد وكـان متعففـًا فـي فقـره ومـرض يوميـن وتوفـي فـي ربيـع الآخـر مـن هذه السنة ودفن في مقبرة غلام الخلال‏.‏

هبة اللّه بن القاسم بن عطاء بن محمد أبو سعد المهرواني كان حافظًا لكتاب اللهّ عز وجل نبيلًا من بيت العلم والورع والزها والحديث وكانت سيرته مرضيـة انـزوى فـي آخـر عمـره وتـرك مخالطـة النـاس وأقبـل علـى العبـادة وتوفـي فـي جمـادى الاولـى مـن هذه السنة‏.‏


ثم دخلت سنة خمس وعشرين وخمسمائة

ثم دخلت سنة خمس وعشرين وخمسمائة
فمن الحوادث فيها‏:‏ أن دبيـس بـن صدقـة ضـل فـي طريقـه فقبـض عليـه بحلـة حسـان بـن مكتوم الكلبي من أعمال دمشق وانقطع أصحابه فلم يكن له منجى من العرب‏.‏

فحمل إلى دمشق فحمله أميرها ابن طغتكين وباعه من زنكي بن آقسنقر صاحب الموصل والشام بخمسين ألف دينار وكان زنكي عدوه فلمـا ورد الخبـر بذلـك خلـع علـى الرسـول واخـرج ابـن الانبـاري إلـى جانـب دمشق ليتوصل في أخذه وحملـه إلـى دار الخلافـة فلمـا وصـل إلـى الرحبـة قبـض عليـه أميـر الرحبـة بتقـدم زنكي إليه وحمل إلى قلعة الموصل‏.‏

ووصـل الخبـر فـي ربيـع الـأول أن مسعودًا أخا محمود قد انفصل عن سنجر وجاء يطلب السلطنة وقد اجتمع اليه جماعة من الأمراء والعساكر فاختلط أمر محمود وعزم أن يرحل إِليه فبعث الى المسترشد يستأذنه فأجابه‏:‏ إنك تعلم ما بيني وبينك من العهد واليمين وإني لا أخرج ولا أدون عسكرًا وإذا خرجت عاد العدو وملك الحلة وربما تجدد منه ما تعلم‏.‏

فقال له‏:‏ متى رحلت عن العراق وجدت له حركة وخفت على نفسك وعلى المسلمين وتجدد لي أمر مع أخي فلم أقدرعلى المجيء فقد نزلت عن اليمين التي بيننا فمهما رأيت من المصلحة فافعله‏.‏

فخلع عليه الخلع السنية وخرج ثم أرسل مسعود بمـا يطيـب القلـب فالتقيـا وتحالفـا واعتنقـا وحمل مسعود الغاشية بين يديه وبعث وزير محمود من الآلات ما قوم مائة وخمسين ألف دينار وأعطاه السلطان العساكر والأجناد ورحل‏.‏

وتوفي ولد المسترشد بالجدري وكان ابن احدى وعشرين سنة فقعدوا للعزاء به يومين وقطع ضـرب الطبـل لأجلـه وفـي رجـب‏:‏ أعيـد الغيـار علـى أهـل الذمة وتوفي السلطان محمود فأقاموا مكانه ابنه داود وأقيمت له الخطبة ببلاد الجبل وآذربيجان وكان أحمد بكى أتابكه والوزير أبو القاسم الملقب قوام الدين وزيره وقصد حرب عمه مسعود وتقدم بقطع الجسر من رأس نهر عيسى ونصبه بباب الغربة يوم الآحد ثالث عشرين ذي القعدة فكثرت الأراجيف لنقله وصار مستنزهًا مليحًا يجتمع الناس بعد العصر تحت الرقة كما كانوا يجتمعون في الرحبة‏.‏

وفـي يـوم الاثنيـن الثانـي عشـر مـن شـوال‏:‏ أحضـر كثيـر بـن شماليـق وأبو المعالي بن شافع وأبو المظفر ابن الصباغ وقد شهدوا شهادة زور اعتمدوها وأخذوا عليها رشوة كبيـرة فـي دار مرهونـة بكتـاب ديـن ورهن واعتمد الراهن وهي امرأة أقرت بها بعد ذلك لابنتها تقصد بذلك إخراجها عـن الرهـن فأقروا على ذلك فلما ثبت أنهم شهدوا بالزور في القضية أخرجوا إلى باب النوبي مع حاجب الباب وابن النرسي المحتسب وأقيمـوا علـى الدكـة ودرروا ثلاثتهـم وحضـر ذلـك الخاص والعام وأعيدوا إلى حجرة حاجب الباب‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن علي بن محمد أبو السعود ابن المحلي البزاز ولد سنة ثلاث وخمسين وأربعمائة وسمع أبا الحسين بن المهتدي وأبا جعفر بن المسلمة وابن النقـور والخطيـب وغيرهـم‏.‏

وحـدث عنهـم وكـان سماعـه صحيحـًا وكان شيخًا صالحًا ذا هيبة وستر سمعت منه الحديث ورأيته يذكر بجامع المنصورفي يوم عرفة وتوفي الاثنين ثامن ربيع الأول ودفن بمقبرة جامع المنصور أحمد بن محمد بن عبد القاهر أبو نصر الطوسي سمع المهتدي وابن المسلمة وابن النقور وكان سماعه صحيحًا وتفقه على أبي إسحاق وكان شيخًا لطيفًا عليه نور‏.‏

قال المصنف‏:‏ وسمعت منه الحديث وأجاز لي جميع رواياته وأنشدني أشعارًا حسنة فمنها أنه أنشدني‏:‏ على كل حال فاجعل الحزم عدة تقدمه بين النوائب والدهر فان نلت خيرًا نلته بعزيمة وإن قصرت عنك الخطوب فعن عذر وأنشدني‏:‏ لبست ثوب الرجا والناس قد رقدوا وقمت اشكو إلى مولاي ما أجد وقد مددت يدي بالذل صاغرة اليك يا خير من مدت اليه يد فـلا تردنهـا يـارب خائبـة فبحر جودك يروي كل من يرد وكان أبو نصر الطوسي يصلي بمسجد في درب الشاكرية من نهر معلى ويروي الحديث ثم سافر إلى الموصل‏.‏

فتوفي بها يوم السبت لحادي عشرين ربيع الاول من هذه السنة الحسن بن سلمان بن عبد الله ابن الفتى أبو علي الفقيه ورد بغداد ودرس بالنظامية ووعظ فىِ جامع القصـر وكـان لـه علـم بالـأدب ولـم يكـن قائمـأ بشـروط الوعـظ فكـان يقـول‏:‏ أنـا فـي الوعـظ مبتـدى وأنـا فـي الفقـه منتهـى غيـر أنه أنشأ خطبًا كان يذكرها في مجالس الوعظ ينظم فيها مذهب الأشعري فنفقت على أهل بغداد ومال على أصحاب الحديث والحنابلة فاستلب عاجلًا فتوفىِ في شوال هذه السنة وغسله القاضي أبو العباس ابن الرطبي وصلي عليه في جامع القصر ودفن في تربة الشيخ أبي إسحاق حماد بن مسلم الرحبي الدباس سمع الحديث من أبي الفضل وغيره إلاّ أنه كان على طريقة التصوف يدعي المعرفة والمكاشفة وعلوم الباطن وكان عاريًا من علوم الشريعة ولم ينفق إلا على الجهـال وكـان ابـن عقيـل ينفـر الناس عنه حتى إنه بلغه أنه يعطي كل من يشكو إليه الحصى لوزة وزبيبة ليأكلها فيبرأ فبعث إليه ابن عقيل إن عدت إلى مل هذا ضربت عنقك وكان يقول‏:‏ ابن عقيل عدوي وكان الناس ينذرون له النذور فيقبل الأموال ويفرقها على أصحابه ثم كره قبول النذر لقول رسول الله صلى الله عليه وسلم ‏ «‏إن النذر يستخرج من البخيل ‏» ‏ فصار يأكل بالمنامات كان يجـيء الرجـل فيقـول قـد رأيـت فـي المنـام أعـط حمـادًا كـذا فاجتمـع له أصحاب ينفق عليهم ما يفتح له‏.‏

ومات فىِ رمضان من هذه السنة ودفن بالشونيزية علي بن المستظهر الأمير أبو الحسن توفي في رجب هذه السنة وحمل في الزبزب وقعدوا للعزاء به محمد بن أحمد بن الفضل الماهياني وما هيان قرية من قرى مرو تفقه بمرو على أبي الفضل التميمي ثم مضى إلى نيسابور فأقام مدة عند أبى المعالي الجويني وتفقه عليه وسمع بها الحديث منه ومز أبى صالح المؤذن ومن أبي بكر الثسيرازي وأبي الحسن الواحدىِ ثم سافر إلى بغداد فأقام عند أبي سعد المتّولي

يتفقـه عليـه وسمـع بها أبا نصر الزينبي وغيره وتوفي في رجب هذه السنة وقد قارب التسعين ودفن بقريته ماهيان محمد بن الحسن بن علي بن الحسن أبو غالب الماوردي ولد سنة خمسين وأربعمائة بالبصرة وسمع الحديث الكثير بالبصرة وبغداد وأصبهـان وكتـب بخطه الكثير وكان يورق للناس وكان شيخًا صالحًا وسمعت عليه الحديث وتوفي في رمضان هـذه السنـة ودفـن علـى بـاب مسجـد الجنائـز بقـرب قبـر معـروف علـى الطريـق ورئي في المنام فقال‏:‏ غفر الله لي ببركات حديث رسول اللة صلى الله عليه وسلم وأعطاني جميع ما أملته محمد بن الحسين بن محدمد بن علي أبو تمام بن أي طالب الزينبي بيتـه معـروف ولـد سنـة سـت وأربعيـن وسمـع مـن القاضيين ابن المهتدي وابن الفراء وتوفي في ذي القعـدة مـن هـذه السنـة وصلـى عليـه فـي جامـع الخليفـة ابن عمه على بن طراد ودفن في تربة أبي الحسن القزويني بالحربية محمد بن عمر بن عبد العزيز بن طاهر أبو بكر الحنفي المقرىء من أهل بخارى سافر البلاد فسمع بنيسابور وبخارى وسمرقنـد وهمـذان وبغـداد وأقـام بهـا مـدة ثم عاد إلى ما وراء النهر وسكن سمرقند ثم عاد إلى الحجاز وحدث بالحرمين وغيرهما وكان أديبًا فاضلًا صالحًا مكثرًا من الحديث‏.‏

وتوفي بالأجفر في محرم هذه السنة‏.‏محمود ابن محمد بن ملكشاه توفي يوم الخميس خامس عشر شوال من هذه السنة وجلس الناس للعزاء به ثلاثة أيام هبة اللّه بن محمد بن عبد الواحد بن أحمد بن العباس بن الحصين أبو القاسم الشيباني الكاتب ولد سنة اثنتين وثلاثين وأربعمائة وبكر به أبوه وباخيه أبي غالب عبد الواحد فأسمعهما من أبي علي ابن المذهب وأبي طالب بن غيلان والتنوخي وغيرهم وعمر حتى صار سيد أهل عصره فرحل إليه الطلبة وازدحموا عليه وكان ثقة صحيح السماع وسمعت منه مسند الإمام أحمد جميعه والغيلانيات جميعها وأجزاء المزكي وهو آخر من حدث بذاك وسمعت منه غير ذلـك بقـراءة شيخنـا ابـن ناصر وكنت ممن كتبها عنه وتوفي بين الظهر والعصر في يوم الاربعاء رابع عشر شوال وترك إلى يوم الجمعة وأشرف على غسله شيخنا أبو الفضل بن ناصروصلى عليه أيضًا بوصية منه في جامع القصر ثم حمل إلى جامع المنصور فصلى عليه شيخنا عبد‏.‏


ثم دخلت سنة ست وعشرين وخمسمائة

ثم دخلت سنة ست وعشرين وخمسمائة
فمن الحوادث فيها أنه كان قد جرى فـىِ أواخـر السنـة الماضيـة كلـام يتعلـق بـدار الضـرب وشكـا العمـال أنهـم يخسرون فنهض ابن حريقا وكذبهم وقال‏:‏ بل يربحون كثيرًا وعرض هذا الكلام على صاحب المخـزن ابن طلحة فأراه عن ذلك ومنعه من الكلام فيه فبلغ الخبر إلى المسترشد فأمر بحسابهم فاذا ربحهم كثير فظهر أن صاحب المخزن يعاونهم وذكر أنه كان يأخذ منهم كل شهر سبعين دينارًا فثبت ذلك عليه فأمر المسشرشد بنقل النظر في ذلك إلى الديوان فانكسر صاحب المخزن بذلك كسرة عظيمة وكان تمام ذلك في أول المحرم هذه السنة فصار صاحب المخزن يجلـس ساعـة في المخزن بعد أن كان يكون فيه معظم النهار ولا يحضر باب الحجرة لما ظهرمن ذلك عليه وخرج التوقيع إلى شرف الدين الوزير بأنك المعتمد عليه والأمر ما تأمر به وأنـت المختـص بالثقة فقوي جأشه بذلك‏.‏

ووصـل مسعـود بـن محمـود إلـى بغـداد فـي عشـرة آلـاف وورد قراجا الساقي ومعه سلجوق شاه بن محمد وكلاهما يطلب السلطنة وانحدر زنكي بن آقسنقر الموصلي لينضم إلى مسعود فلما بلغ تكريت خلف قراجا الملك سلجوق شاه في عدد يسير وأمرهم بمدافعة مسعود إلى أن يعود وأسرى في يوم وليلة إلى تكريت فواقع زنكي فهزمه وأسر جماعة من أصحابه وعاد بهم ثم دخل السفراء بينهم فوقع الإتفاق واجتمع مسعود وسلجوق وقراجا وأحلفهم المسترشد على التوافق والطاعة والاجتماع وكان قراجا يتحكم على مسعود وسلجوق جميعًا‏.‏

وأرجف الناس بمجيء سنجر فعمل السور وجبي العقار وظهر على كتاب كتبه الغزنوي إلى وزيـر سنجـر فأهيـن وخرجـوا متوجهيـن لحرب السلطان سنجر بعد أن أفرد العراق جميعه للوكلاء ووقـع الإتفاق واستظهر بالأيمان وألزم المسترشد قراجا بالخروج فكرهه ولم يجد بدًا من الموافقة فإنه تهدد وتوعد حتى قيل له‏:‏ إن الذي تخاف من سنجر في الآجل نحن نعجله لك الآن وبعث سنجر يقول‏:‏ أنا العبد فما أردت منـي فعلـت فلـم يقبـل منـه وسـار الجماعـة وخـرج المسترشد بعدهم بأيام من باب النصر في سادس جمادى الآخرة والكل مشاة بين يديه إلى أن خرج من عقد السور ثم تقدم بأن يركب الوزير وحده إلى أن خرجوا من عقد السور فركبوا وضج الناس بالدعاء وباتوا يختمون الختمات ويدعون‏.‏

ثـم رحـل فـي ثانـي رجـب وقطعـت خطبة سنجر في ثالث رجب وسارعلى تثبط إلى خانقين فأقام بها وورد سنجر إلى همذان فكانت الواقعة قريبًا من الدينور وكان مع سنجر مائة ألف وستون ألفًا وكان مع قراجا ومسعود ثلاثون ألفـًا فأحصـي القتلـى فكانـوا أربعيـن ألفـًا فقتـل قراجا وأجلس طغرل بن محمد على سرير الملك وعاد سنجر إلى بلاده وكاتب دبيسًا وزنكي بقصد بغداد وفتحها فتوجها إليهـا مـن الموصـل بالعـدة التامـة فـي سبعـة آلـاف فـارس فبلـغ المسترشد اختلاط بغداد وكسرة العسكر فخرج من السـرادق بيـده سيـف مجـذوب وسكـن العسكـر وخـاف علـى نفسـه وعلـى الخزانـة وعـاد مـن خانقين وزنكي ودبيس قد شارفا بغداد من غربيهـا فعبـر الخليفة إلى الجانب الغربي في ألفي فارس وضعف عنهما فطلب المقاربة فاشتطا وكرست ميسرته فكشف الطرحة ولبس البردة وجذب السيف وحمل العسكر فانهزما وقتلت من القوم مقتلة عظيمة وطلب زنكي تكريت ودبيس الفرات وفي هذه السنة‏:‏ كانت الوقعة بين طغرل بن محمد وبين داود بن محمود وآقسنقر الأحمد يكي وكان الظفر فيها لطغرل بهمذان وفيها‏:‏ وزر أنوشروان بن خالد للمسترشد بعث إليه صاحب المخزن ابن طلحة يقول له‏:‏ إن أمير المؤمنين قد عول عليك في الوزارة فينبغي أن تسارع إلى ذلك فأخذ يعتذر ويقول قد عـرف حالي وأني لما وزرت للسلطان محمود طلبت الإقالة وقد رضيت من الدنيا بمكاني هذا فقبل عني الأرض وسل لي الإعفاء فلم يعف فأجاب فعرضت عليه دار ابن صدقة فامتنع وقال‏:‏ كان له علي حق وذلك أنه كان يصله كل سنة بمال كثير فاقتصرعلى دار ابن ودعة فعمرت وعاد دبيس بعد الهزيمة يلوذ ببلاده وجمع جميعًا وكانت الحلة وأعمالها في يد اقبال المسترشدي وأمد بعسكر بغداد فهزم دبيس وحصل في أجمة فيها ماء وقصب ثلاثة أيام لا يطعم حتى أخرجه جماس على ظهره وخلصه ووصل الملك داود والأحمد يكي إلـى بغـداد ووصـل ولـد منصور بن سيف الدولة يوم السبت ثالث عشرين شعبان في خمسين فارسًا فلم يعلم به أحد حتى نزل وقبل عتبة باب النوبي وتمور علي الصخرة وقال‏:‏ أنا فلان بن فلان جئـت إلـى أميـر المؤمنيـن فإمـا أن يلحقني بأبي فأستريح وإما أن يعفو عني فأنهى ذلك فعفى عنه وأعطي دارًا وإصطبلًا ودنانير‏.‏

وفـي يـوم الجمعة تاسع عشرين شعبان‏:‏ قبض الخليفة على الوزير شرف الدين وقبض معه على الحسيـن بـن محمـد ابـن الـوزان كاتـب الزمـام ووكـلِ بالوزيـر ببـاب الغربـة وأخـذ من بيته خمسًا وسبعين قطعة فضة سوى المراكب ونيفًا وثلاثين قطعة ذهب سوى المراكب ووجد في داره البدنـة الحـب التي أخذها دبيس من الأمير أبي الحسن لما أسره ومعضدة قيمتها مائة ألف دينار ونقل وفي آخر ذي القعدة‏:‏ أخرج الوزير من الحبس وأخذ خطه بثلاثين ألفًا‏.‏

قال شيخنا أبو الحسن‏:‏ وأحضر نازح خادم خاتون المستظهرية فقيل له‏:‏ أنت حافظ خاتون وقد قذفت بابن المهير فصفع وأخذت خيله وقريته وقتل ابن المهير وأظهر أنه هرب وأظهر أمرهما خدم فكوتب سنجر بذلك وحل المسترشد إقطاعها وأقام معها في دارها من يحفظها إلى أن يأتي جواب سنجر وأخذ إصطبل خيلها فبيع وعمر آدر وتألمت من ذلك وكتبت إلى سنجر فقيل إنه كتب إليها يعلمها بما يريد أن يفتك بالدولة فبعث المسترشد فأخذ الكتاب منها وهيجه ذلك على الخروج إلى القتال‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن حامد بن محمد أبو نصر المستوفي العزيز قبض عليه الأنسابازي وزير طغرل وسلم إلى بهروز الخادم فحمله إلى قلعة تكريت فقتل فيها هذه السنة وكان من رؤساء الأعاجم‏.‏

أحمد بن عبيد الله أحمد بن عبيـد اللـه بـن محمـد بـن أحمـد بـن حمـدان بـن عمـر بـن عيسـى بـن إبراهيـم بـن سعـد بـن عتبـة بـن فرقـد السلمـي صاحـب رسـول اللّـه صلـى الله عليه وسلم ويعرف بابن كادش العكبري ويكنى أبا العز‏:‏ قال المصنف نقلت هذا النسب من خطه سمع أقضى القضاة أبا الحسن الماوردي وكان آخر من روى عنه وأبا الطيب الطبري والعشاري والجوهري وغيرهم وكان مكثرًا ويفهم الحديـث وأجاز لي جميع مسموعاته قد أثنى عليه جماعة منهم أبو محمد ابن الخشاب‏.‏

وقـد أنبأنـا محمد بن ناصر الحافظ قال‏:‏ سمعت إبراهيم بن سليمان الورديسي يقول‏:‏ سمعت أبا العز ابن كادش يقول‏:‏ وضعت أنا حديثًا على رسول الله صلى الله عليه وسلم وأقر عندي بذلك وكان شيخنا أبو الفضل بن ناصر سيىء الرأي فيه وقال شيخنا عبد الوهاب‏:‏ ما كان إلا مخلصًا توفي في جمادى الأولى من هذه السنة‏.‏

الحسين بن إبراهيم الدينوري أبوعبد الله سمع طرادًا والتميمي وغيرهما وحدث وكان سماعه صحيحًا وتوفي في يوم الأحد تاسع

عبيد اللّه بن المظفر ابن رئيس الرؤساء توفي في هذه السنة وكان أديبًا فاضلًا‏.‏

محمد بن محمد بن الحسين بن محمد ابن الفراء أبو الحسين بن أبي يعلى ولد في شعبان سنة إحدى وخمسين وأربعمائة وسمع أباه والخطيب وأبى الغنائم ابن المأمون وأبا الحسين ابن المهتدي وابن النقور وغيرهم وتفقه وناظر وكان متشحدًا في السنة وكـان يبيـت فـي داره بباب الحراتب وحده فعلم بعض من كان يخدمه ويتردد إليه بأن له مالًا فدخلوا عليـه ليـلًا فأخـذوا المال وقتلوه في ليلة الجمعة عاشرمحرم هذه السنة وقدر الله أنهم وقعوا كلهم وقتلوا‏.‏


ثم دخلت سنة سبع وعشرين وخمسمائة

ثم دخلت سنة سبع وعشرين وخمسمائة
فمن الحوادث فيها أنه دخل مسعود بن محمود في صفر فمضى الوزير في الموكب إلى داره ليهنئه ثم خطب له بالسلطنة ومن بعده لداود ابن أخيه ونثرت الدنانير بجامع القصر حين الخطبة وخلـع عليهمـا وعلى الأمير آقسنقر الأحمد يكي بباب الحجرة وعادوا في السفن وذلك في خامس ربيع الأول وفي آخـر ذلـك اليـوم خـرج رحـل المسترشـد إلـى الرملـة وخـرج فـي صبيحـة الأثنيـن سـادس الشهـر فـي شبارة مصعدا إلى مشرعة التستريين وكان على صدر السفينة يرنقش البازدار قائمـًا بيـده سيـف مشهـور وآقسنقـر الأحمـد يكـي قائمـًا بين يديه وفي الشبارة صاحب المخزن ونظر ومرتجى الخـادم وركـب مـن هنـاك إلـى المضارب ومشى الملكان بين يديه مسافة يسيرة ثَم أمرهما بالركوب فسيرهما إلى آذربيجان بعد أن خلع عليهما وعاد هو وضم إِليهما نظر الخادم ومعه خيمة سوداء ومهد ولواء لحرب طغرل فلقوه وهزموه واستقر مسعود بهمذان وقتل آقسنقر الأحمد يكي وظهر أنه قتله بإطنية واتهم مسعود بقتله وضربت الطبول ببغداد للبشارة‏.‏

وفي صفر‏:‏ خلم على القاضيين ابن الكرجي وابن يعيش وولي ابن الكرجي القضاء والحسبة بنهر معلى وولي ابن يعيش القضاء بباب الأزج وسلم إليه النظر في الوقوف والتركات والترب‏.‏

وجمع دبيس جمعًا بواسط وانضم إليه الواسطيون وابن أبي الخير وبختيار وشاق فنفذ إليه البازدار وإقبال الخادم فهزموه وأسر بختيار وعزم المسترشد على المسير إلى الموصل فعبرت الكوسات والأعلام من الجانب الشرقي إلى الغربي يوم السبت ثاني عشر شعبان ونودي بالجانب الشرقي من تخلف من الجند بعد يومنا هذا ولم يعبرأبيح دمه ونزل أمير المؤمنين في الدار الزكوية التي على الصراة ثم رحل عنها إلى الرملة ثم إلى المزرفة ومعـه نيـف وثلاثـون أميـرًا واثنـا عشـر ألـف فـارس ونفـذ إلـى بهـروز يقول له تنزل عن القلعة وتسلمها وتسلـم الأمـوال وتدخـل تحـت الطاعـة حتـى نسلـم إليـك البلاد فأجاب بالطاعة وقال‏:‏ أنا رجل كبير عاجـز عـن الخدمـة بـل أنـا أنفذ الإقامة وأنفذ مالًا برسم الخدمة ففعل وأعفي ثم وصل المسترشد إلى الموصل في العشرين من رمضان فحاصرها ثمانين يومًا وكان القتال كل يوم ووصل إليه أبو الهيج الكردي المقيم بالجبل ومعه عساكر كثيرة ثم إن زنكي كاتب الخليفة بأني أعطيك الأموال وارحل عنا فلم يجبه ثم رحل وقيل‏:‏ كان السبب في رحيله أنه بلغه أن مسعودًا غدر وقتل الأحمـد يكي وخلع على دبيس‏.‏

وتقدم الخليفة بنقض بستان العميد بقصر عيسى وأخذ آجره السور،

وتوفـي شيخنـا أبـو الحسـن ابـن الزاغونـي وكانـت لـه حلقـة في جامع المنصور يناظر فيها قبل الصلاة ثم يعظ بعدها وكان يجلس يوم السبت عند قبر معروف وفي باب البصرة وبمسجد ابـن الفاعـوس فأخـذ أماكنـه أبـو علـي بـن الراذاني ولم أعطها أنا لصغر سني فحضرت بين يدي الوزير أنوشروان وأوردت فصلًا من المواعظ فأذن لي في الجلوس في جامع المنصور فتكلمت فيه فحضر مجلسي أول يوم جماعة أصحابنا من الفقهاء منهم عبد الواحد بن شنيف وأبوعلي ابن القاضـي وأبـو بكربـن عيسـى وابـن قسامـي وغيرهـم ثـم تكلمـت فـي مسجـد عنـد قبر معروف وفي باب البصرة وبنهر معلى واتصلت المجالس وكثر الزحام وقوي اشتغالي بفنون العلوم وسمعت مـن أبـي بكـر الدينـوري الفقـه وعلـى أبـي منصـور الجواليقـي اللغـة وتتبعـت مشايـخ الحديث وانقطعت مجالس أبي علي ابن الراذاني واتصلت مجالسي لكثرة اشتغالي بالعلم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن سلامة أبو العباس ابن الرطبي الكرخي أحمد بن سلامة بن عبيد الله بن مخلد بن إبراهيم أبو العباس ابن الرطبي الكرخي‏:‏ من كرخ جدان تفقه على أبي اسحاق الشيرازي وأبى نصر ابن الصباغ ثم خرج إلى أصبهان فتفقه علي محمد بن ثابت الخجندي وسمع الحديث من أبي القاسم ابن البسري وأبي نصر الزينبي وغيرهما وولى القضاء بالحريم والحسبة أيضًا وكان له قرب إلى خدمة الخليفة وكان يؤدب أولاده وتوفي ليلة الإثنين مستهل رجب من هذه السنة وصلى عليه بجامع القصر ودفن عنـد قبـر الشيـخ أبـي اسحـاق ببـاب أبـرز وقال رفيقنا موسى بن غريب بن شبابة التبريزي وكان صاحب القاضي أبي العباس‏:‏ دخلت عليه وهو في الموت وهو يأمر بتجهيزه وتكفينه وموضع دفنه وما على قلبه من مزعج كأنه ينتقل من دار إلى دار‏.‏

أحمد بن الحسن بن أحمد بن عبد الله ابن البناء أبوغالب ولـد سنـة خمـس وأربعيـن وأربعمائة وسمع أبا محمد الجوهري وأبا الحسين بن حسنون وأبا يعلى القاضي وأبا الحسين ابن المهتدي وأبا الغنائم ابن المأمون وغيرهم وسمعت منه الحديث وكان ثقة وتوفي في ربيع الأول من هذه السنة وقيل في صفر‏.‏

أسعد بن صاعد بن إسماعيل أبو المعالي الحنفي خطيب جامع نيسابور سمع أباه وجده وأبـا بكـر الشيـرازي وغيرهـم وكـان مـن بيـت العلـم والقضاء والخطابة والتدريس والتذاكير واشتغـل بالعلـم حتـى أربـى علـى أقرانـه وكانـت إليـه

الخطابـة والتذاكيـر والتدريـس ببلـده وكـان مقبـولًا عنـد السلاطيـن ورد بغـداد فسمع من شيخنا أبي القاسم بن الحصين وتوفي في ذي القعحة من هذه السنة بنيسابور‏.‏الحسن بن محمد بن ابراهيم أبن أحمد بن علي أبونصر اليونارتي ويونارت قرية من قرى أصبهان ولد سنة ست وستين وأربعمائة ورحل وسمع وجمع وكتب وخرج التاريخ وكان مليح الخط حسن القراءة وتوفي في شوال هذه السنة بأصبهان علي بن عبيد الله بن نصر بن السري الزاغوني أبوالحسن قرأ القرآن بالقرا آت وسمع الحديث الكثير من الصريفيني وابن النقور وابن المأمون وغيرهم وقرأ من كتب اللغة والنحو وتفقه على يعقوب البرزباني وكان متفننًا في علوم مصنفـًا فـي الأصول والفروع وأنشا الخطب والوعظ ووعظ وصحبته زمانًا فسمعت منه الحديث وعلقت عنـه مـن الفقـه والوعظ وتوفي في يوم الأحد سابع محرم هذه السنة وصلي عليه بجامع المنصور وجامع القصر ودفن بباب حرب وكان جمع جنازته يفوق الإحصاء‏.‏

أبو القاسم العلوي الهروي سمع من أبي عامر الأزدي جامع الترمذي وسمع كثيرًا مـن الحديـث ووعـظ وكـان لـه القبـول بنيسابور وغيرها وورد بغداد فوعظ وسمع فيها مسند الإمام أحمد على شيخنا أبي القاسم بن الحصين وكان يورد الأحاديث بأسانيدها ويظهر السنة فحصل له ببغداد مال وحملت إليه وأنـا صغيـر السـن وحفظنـي مجلسـًا من الوعظ فتكلمت بين يديه يوم ودع الناس عند سور بغداد ثم خرج وورد مرو‏.‏فتوفي بمرو الروذفي هذه السنة ودفن بها محمد بن أحمد بن يحيى أبوعبد اللّه العثماني الديباجي مـن أولاد محمد بن عبدالله بن عمرو بن عثمان بن عفان أصل أبي عبد الله العثماني من مكة وهو من أهل نابلس ويقال له‏:‏ القدسي وسمع الحديث وتفقه وكان غاليًا في مذهب الأشعري وكان يعظ بجامع القصر وأنشد يومًا في مجلسه‏:‏ ع جفونـي يحـق لي أن أنوحا لم تدع لي الذنوب قلبًا صحيحًا أخلقت بهجتي أكف المعاصي ونعاني المشيـب نعيـًا فصيحـًا كلما قلت قـد بـرا جـرح قلبـي عاد قلبي مـن الذنـوب جريحـا توفي العثماني يوم الأحد سابع عشرين صفر من هذه السنة ودفن في الوردية‏.‏

محمد بن أحمد بن عبيد الله بن الحسين بن دحروج أبو بكر سمع أبا الحسين ابن النقور والصريفيني وحدث وروى عنه أشياخنا وتوفي في رجب هذه السنة ودفن بمقبرة باب حرب‏.‏

محمد بن أحمد بن محمد بن صاعد أبو سعيد النيسابوري الصاعدي ولد سنة أربع وأربعين وأربعمائة وسمع عبد الغافر بن محمد وأبا القاسم القشيري وأبا حفص عمر بن أحمد بن مسرور وغيرهم وقدم بغداد في سنة ثلاث وخمسمائة حدث فسمع منه شيخنا عبد الوهاب وشيخنا ابن ناصر وخلق كثير وكان رئيس بلدته وقاضيها وكانت له دنيا واسعة ومنزلة عظيمة عند الخواص والعوام وتوفي بنيسابور يوم السبت ثاني عشر ذي الحجة من هذه السنة‏.‏

محمد بن الحسين بن علي بن إبراهيم بن عبد الله أبو بكر المزرفي ولم يكن من المزرفة وإنما كان انتقل إلى المزرفة أيام الفتنة فأقام بها مدة فلما رجع قيل له المزرفي ولد أبو بكر في سلخ سنة تسع وثمانين وأربعمائة قرأ القرآن بالقرا آت وسمع الحديث الكثير من إبن المهتدي وابن الصريفيني وأقرأ وروى وتفرد بعلم الفرائض وسمعت منه الحديث وكان ثقة ثبتًا عالمًا حسن العقيدة وتوفي يوم السبت من محرم هذه السنة ودفن بمقبرة باب حرب وقيل إنه مات في سجوده‏.‏

محمد بن محمد أبو خازم بن أبي يعلى ابن الفراء محمد بن محمد بن الحسين بن محمد بن أحمد بن خلف أبو خازم بن أبي يعلى ابن الفراء ولـد سنـة تسـع وخمسيـن وأربعمائـة وسمـع مـن ابـن المسلمـة وابـن المأمـون وجابـر بـن ياسيـن وغيرهم وكان من الفقهاء الزاهدين ومن الأخيار الصالحين‏.‏

توفي يـوم الإثنيـن تاسـع عشـر صفـر ودفـن بـداره ببـاب الـأزج ثـم نقـل فـي سنـة أربـع وثلاثيـن إلـى مقبـرة باب حرب فدفن عند أبيه‏.‏


ثم دخلت سنة ثمان وعشرين وخمسمائة

ثم دخلت سنة ثمان وعشرين وخمسمائة
فمن الحوادث فيها أنه في المحرم قتل رجل يقال له علي الحمامي زوجته لأمر اتهمها به وهرب‏.‏

وخلع على إقبال الخادم خلع الملوك ولقب ملك العـرب سيـف الدولـة فركـب بالخلـع فحضـر الديوان فقرىء عليه منشور ونثر عليه دنانير ووقع الاتفاق مع زنكي بن آقسنقر ووصلت رسله بالحمل والهدايا وعزل أنوشروان بن خالد عن الوزارة من غير أن يؤذي بسبب بل نزل في سفينة بعد العتمة وصعد إلى داره بالحريم وأعيد إليها أبو القاسم بن طراد وقبض على نظر الخادم وحبس في سرداب واستصفيت أمواله وفـي ربيـع الـأول مـن هـذه السنـة‏:‏ خلـع على الوزير ابن طراد خلع الوزارة وزيد في مركب الفرس طوقًا وأعطى ثلاثة عشر عملًا كوسات وأعمامًا ومهدًا وركب إلى الديوان‏.‏وفـي جمـادى الأولـى‏:‏ بعـث القاضـي الهيتـي رسـولًا إلـى زنكـي إلـى الموصـل وعـاد فـي جمـادى الآخرة وبين يديه فرس ومركب ذهب خلعه عليه زنكي وقدم رسول سنجر فخلع عليه وهيئت خلع لسنجر بمائة ألف ونيف وعشرين ألف دينار فرحـل بهـا ابـن الأنبـاري مـع رسـول سنجـر فـي جمـادى الأخـرة ثـم بعث المسترشد إلى بهروز الخادم

إلى القلعة يقول له‏:‏ أنت مقيم ومعك الأموال فينبغي أن تعطينا منها شيئًا نفرقه على العسكر فأبى فبعث إليه عسكرًا فحاصره ووقع القتال أول شعبان ثم صانع بإنفاذ مال وفي هذه الأيام حبس محمود المولد في ممطورة واتهم بأنه يكتب ملطفات وقدم البقش السلاحي طالبًا للخدمة مع المسترشد وهو من أكابر الأتراك وخلغ الخليفة على جميع الأمراء ثم عرض العسكر يوم عيد الفطر ونودي‏:‏ لايختلط بالعساكر أحد من العوام ومن ركـب بغـلًا أو حمـارًا فـي هـذا اليـوم أبيـح دمه فما تجاسر أحد أن يفعل ذلك وخرج الوزير شرف الدين وصاحب المخزن وقاضي القضاة ونققيب النقباء وأرباب الدولة في زي لم ير مثله من الخيـل المجفجفة والعسكر اللابس والعدة الحسنة وكل أمير يقبل في أصحابه بخلعة الخليفة فكان العسكر خمسة عشر ألف فارس سوى من كان غائبًا عن البلد ولم ير عيد خرج فيه أرباب المناصب إلا هذا‏.‏

وفـي حـادي عشـر شـوال‏:‏ وقـع حريـق فـي خـان السلسلة الذي عند باب دار الخليفة فتلف مال لا يحصـى وسببـه أن الخاني طبخ فعلقت النار بشيء وهو لا يعلم فلما علم ظن أنه لا يقدر على إطفائه فلم يفتح الباب لأحد فاستوعب النار الكل‏.‏وفـي هذه السنة‏:‏ عاد طغرل إلى همذان ومالت العساكر إليه وتوطد له الملك وانحل أمر أخيه مسعود وكان السبب أن الخليفة بعث بخلع إلى خوارزمشاه فأشار دبيس على طغرل فقال‏:‏ الصواب أن تأخذ هذه الخلع وتظهر أن الخليفة قد نفذها لنا فلا يبقى مع مسعود أحد وبعث الخليفـة‏:‏ إلـى مسعـود يستحثـه علـى المجـيء ليرفـع منه فدخل أصبهان في زي التركمان وخاطر إلى أن دخـل بغـداد فـي نحو ثلاثين فارسًا فبعث إليه التحف الكثيرة ووجدت ملطفات مع قوم إلى طغرل فاستكشف الوزير الحال فإذا هي جواب مكتوب قد كتبه طغرل إلى الأمراء الذين مع الخليفة وقد نفذ لهم خاتمه فلما وقف على ذلك الخليفة قبض على أحد الأمراء فهرب البقية إلى السلطان مسعود ورموا أنفسهم بين يديه وقالوا‏:‏ نحن عبيدك فإذا خذلتنا قتلنا الخليفـة فبعـث الخليفـة يطلبهـم فقـال‏:‏ قـد اجتمعـوا بـي فـلا أسلمهـم فقـال أميـر المؤمنيـن‏:‏ إنمـا أفعـل هـذا لأجلك اوأنصبـك نوبـة بعـد نوبـة ووقـع الإختلـاف بينهمـا واختلط العسكر ومدوا أيديهم إلى أذى المسلمين وتعـذر المشـي في الحال فبعث إليه الخليفة يقول له‏:‏ تنصرف إلى بعض الجهات وتأخذ العسكر الذين صاروا إليك فرحل يوم الإثنين رابع عشرين ذي الحجة والقلوب غير طيبة فأقام بدار الغربة‏.‏

وتواترت الأخبار بتوجه طغرل إلى العراق فلما كان يوم السبت سلخ ذي الحجة نفذ الخليفة إلى مسعود الخلع والطوق والتاج وتخوت ثياب وتحف بثلاثين ألف دينار وصحبها النقيبان ومرتجى الخادم فلما وصلت الخلع إليه أقام ولم يرحل‏.‏

وفـي هـذا الشهـر‏:‏ نقضـت دار خواجـا بـزرك على شاطىء دجلة في مشرعة درب زاخل ونقلت آلتها إلى دار الخليفة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن إبراهيم أبو الوفاء الفيروزأبادي وفيروزأباد أحد بلاد فارس سمع الحديـث مـن أبـى طاهـر الباقلـاوي وأبـي الحسـن الهكـاري وخدم المشايخ المتصوفين وسكن رباط الزوزني المقابل لجامع المنصور وكانت أخلاقه لطيفة وكلامه مستحلى كـان يحفـظ مـن سيـر الصالحيـن وأخبارهـم وأشعارهـم الكثيـر وكـان علـى طرائقهم في سماع الغناء والرقص وغير ذلك وكان يقول لشيخنا عبد الوهاب‏:‏ إني لأدعو لك وقت السماع وكان شيخنا يتعجب ويقول‏:‏ أليس هذا يعتقد أن ذلك وقت إجابة‏.‏

توفـي أبـو الوفاء ليلة الإثنين حادي عشر صفر هذه السنة وصلى عليه من الغد بجامع المنصور خلق كثير منهم أرباب الدولة وقاضي القضاة ودفن على باب الرباط وعمل له يوم السبت ثالـث عشـر صفر دعوة عظيمة أنفق فيها مال بين المنصور والرباط على عادة الصوفية إذا مات الحسن بن إبراهيم بن علي بن برهون أبو علي الفارقي من أهل ميارفارقين ولد بها في سنة ثلاث وثلاثين وأربعمائة وتفقه بها على أبي عبد الله محمد بن بيان الكازروني وكان صاحب المحاملي فلما توفي الكازروني قصـد أبـا إسحـاق الشيـرازي فـي سنـة سـت وخمسيـن فتفقـه عليـه قـال‏:‏ فنزلـت فـي خـان حذاء مسجد أبي اسحاق بباب المراتب وكان يسكنه أصحاب الشيخ ومن يتفقه عليه فإذا كثرنا كنا حوالـي العشريـن وإذا قـل عددنـا كنـا حوالـي العشـرة وكان الشيخ أبو إسحاق يذكر التعليقة في أربع سنين فيصير المتفقـه فـي هـذه الأربـعِ سنيـن فيهـا مستغنيـًا عـن الجلوس بين يدي أحد وكان يذكر درسًا بالغداء ودرسًا بالعشي فلما كانت سنة ستين عبرت إلى الجانب الغربي إلى الشيخ أبي نصر بن الصباغ قرأت عليه الشامل ثم عدت إلى الشيخ أبي إسحاق فلازمته إلى حين وفاته‏.‏

سمع أبو علي الحديث من أبي الغنائم ابن المأمون وأبي جعفر ابن المسلمة وأبي إسحاق وولي القضاء بواسط وأعمالها وسكنها إلى حين وفاته وكان زاهدًا ورعًا مهيبًا لا يحابي أحدًا في الحكومات وكان يتشاغل بإعادة العلم مع كبره وكان في آخره عمره يقول لأصحابه إذا حضروا الدرس‏:‏ كررت البارحـة الربـع الفلانـي مـن المهـذب وكـررت بارحـة الأولـى الربـع الفلانـي مـن الشامل وكانت حواسه صحاحًا وعقله كاملًا‏.‏وتوفي بواسط في محرم هذه السنة وهو ابن ست وتسعين‏.‏

عبداللّه بن محمد بن أحمد بن ا‏!‏ سين أبو محمد بن أبي بكر الشاشي ولـد سنة إحدى وثمانين وأربعمائة وسمع أبا عبد الله بن طلحة النعالي وغيره وتفقه على أبيه وناظـر وأفتـى وكـان فاضـلًا ظريـف الشمائـل مليـح المحـاورة حسن العبارة وحضرت مجلس وعظـه وكـان ينشـىء الكلـام المطابق المجانس ويقوله في المجلس سمعته يقول في مجلس وعظه‏:‏ أين القدود العالية والخدود الوردية امتلأت بها العالية والوردية وهذا اسم مقبرتين في نهر معلى‏.‏

وحضر يومًا آخر النهار في التاجية للوعظ وكان في السماء غيم فارتجل في الطريق أبياتًا وأنشدها في آخر المجلس وهي‏:‏ قضية أعجب بهـا قضيـه جلوسنا الليلة في التاجيه والجـو فـي حلتـه الفضيه صقـا لهـا قعقعـة رعديـه أعلامها شعشعة برقية تنثر مـن أردانهـا العطريـة ذائـب در ينشـر البريـة والشمس تبدو تارة جلية حتى إذا كانت لنا العشية نضت لباس الغيم بالكليه وأسفرت في الجهة الغربيه صفراء في ملحفة ورسيه كرامة أعرفهـا شاشيـه ومن أشعاره‏:‏ الدمع دمـًا يسيـل مـن أجفانـي إن عشت مع البكاء ما أجفاني سجّني شجني وهمتي سجاني والعاذل بالملام قد شجاني والذكر لهم يزيد في أشجانـي والنوح مع الحمام قد أشجانـي ضاقت ببعاد مهجتي أعطاني والبين يـد الهمـوم قـد أعطانـي توفـي أبـو محمـد ثانـي المحـرم وصلـي عليـه بجامـع مـع القصـر ودفـن عند قبر أبيه في تربة الشيخ أبي إسحاق‏.‏

عبد اللّه بن المبارك بن الحسن العكبري أبو محمد المقرىء ابن نبال سمع أبا نصر الزينبي وأبا الغنائم بن أبي عثمان وعاصمًا وغيرهم وحدث وتفقه على أبي الوفاء بن عقيل وأبـي سعـد البردانـي وكـان صحيـح السمـاع مـن أهـل السنـة وبـاع ملكـًا لـه وتوفي ليلة الثلاثاء الثاني والعشرين من جمادى الأولى ودفن بباب حرب‏.‏

عبد الخالق بن عبد الواسع أبو الفتوح ابن أبي رفاعة الأنصاري عبد الخالق بن عبد الواسع بن عبد الهادي بن عبد الله أبو الفتوح ابن أبي رفاعة الأنصاري‏:‏ جمـع وحـدث وكـان جـوادًا حسـن الأخلـاق لطيـف الشمائـل روى عنـه أشياخنـا وتوفي في شعبان هذه السنة‏.‏

عبد الواحد بن شنيف أبو الفرج تفقه على أبي علي البرداني وكان مناظرًا مجودًا وأمينًا من قبل القضاة ومشرفًا على خزانة السلطان وكانت له فطنة عظيمة وشجاعة وقوة قلب‏.‏

حدثنـي أبـو الحسن بن عربية قال‏:‏ كان تحت يده مال لصبي وكان قد قبض المال وللصبي فهم وفطنة فكتب الصبي جملة التركة عنده وأثبت ما يأخذه من الشيخ فلما مرض الشيخ أحضر الصبي وقال له‏:‏ أي شيء لك عندي فقال‏:‏ والله مالي عندك شيء لأن تركتي وصلت إلي بحساب محسوب وأخرج سبعين دينارًا وقال‏:‏ خذ هذه لك فإني كنت أشترىِ لك بشيء من مالك وأعود فأبيعه فحصل لك هذا المال‏.‏

وحدثنـي أبـو الحسـن قـال‏:‏ توفي رجل حشوي بدار القز وكان أبو العباس الرطبي يتولى التركات فكتـب إليـه الشيخ عبد الواحد‏:‏ تتولى تركة فلان فحضر وأعطى زوجته حقها وأعطى الباقي ذوي أرحامه وكتب بذلك فكتب ابن الرطبي مع مكتوبه إليه إلى المسترشد يخبره بما صنع وأنـه ورث ذوي الأرحـام فكتـب المسترشـد‏:‏ نعـم مـا فعـل إذ عمـل بمذهبـه وإنمـا الذنب لمن استعمـل فـي هـذا حنبليـًا وقـد علـم مذهبـه فـي ذلـك‏.‏

وتوفـي عبـد الواحـد فـي شعبـان هذه السنة وخلف مالًا كثيرًا‏.‏

محمد بن أحمد بن علي القطان ابن الحلاج قرأ القرا آت وحدث عن أبي الغنائم ابن أبي عثمان وكـان خيـرًا زاهـدًا كثيـر العبـادة دائـم التلاوة حسن الخلق يسكن التوثة من الجانب الغربي وكان النـاس يزورونـه ويتبركـون بـه كنـت أزوره كل سبت وأنا صبي فيدعو لي ويقرأ على صدري وتوفي ليلة الإثنين العشرين من جمـادى الأخـرة وصلـى عليـه شيخنا عبد الوهاب الحافظ ودفن بالشونيزية وكان جمعه متوفرًا محمد بن عبد الله بن أحمد

ولد سنة أربع وخمسين وأربعمائة سمع أبا الحسن الواحدي وأبا بكر بن خلف وأبا علي بن نبهان وأبا المعالي الجويني وعليه تفقه وكان متنسكًا ورعًا كثير العبادة وتوفي بنيسابور في هذه السنة‏.‏

محمد بن علي بن عبد الواحد الشافعي أبورشيد من أهل طبرستان ولد سنة سبع وثلاثين وأربعمائة وحجِ وأقـام بمكـة مـدة وجمـع الحديـث وحـدث بشـيء يسيـر وكـان زاهدًا منقطعًا مشتغلًا بنفسه وكان قد ركب البحر فلما وصل إلى بعض الجزائر خرج من السفينة وودع أصحابه وقال‏:‏ أريد أن أقيم ها هنا فسألوه أن لا يقيم فلم يفعل فتركوه وذهبوا في البحر فهاجت ريح فردتهم إليه فسألوه أن يمضي معهم فما أجاب فمضوا فهبت الريح مرة أخرى فردتهم إليه كذلك عدة نوب ويسألونه فيأبى‏.‏

فاجتمع التجار إليـه وقالـوا‏:‏ تسعـى فـي إتلـاف نفوسنـا وأموالنـا فإنـا كلمـا دفعنا ومضينا ردتنا الريحِ إليك فاصحبنا فـي دربنـد فـإذا رجعنـا فأقـم هاهنـا فأجابهـم وأقـام معهـم فـي دربند أيامًا ورجع إلى الجزيرة وأقام بهـا سنتيـن وكـان فـي الجزيـرة عيـن مـاء فكـان يشـرب منهـا ويتوضـأ ثـم رجـع إلـى آمل فسكنها إلى أن توفي بها في جمادى الأولى من هذه السنة وقبره بآمل معروف يتبرك به‏.‏

قال بعض أصحابه‏:‏ ذهبت إلى الجزيرة التي كان انقطع فيها فرأيت ثعبانًا يبتلع ابن آدم كما هو فزرت موضع سجوده ورجعت‏.‏

هبة اللّه بن عبد الله بن أحمد عبد اللّه أبوالقاسم الواسطي الشروطي من أهل الكرخ ولد سنة ثلاث وأربعين وأربعمائة سمع أبا الغنائم بن المأمون وأبا الحسين بن المهتـدي وأبـا جعفـر ابـن المسلمـة وأبـا بكـر الخطيـب وكـان ثقـة صالحـًا فاضـلًا عالمـًا مكثـرًا مقبلًاعلى ما يعنيه توفي في ذي الحجة من هذه السنة‏.‏

أم المسترشد باللّه توفيت وقت العتمة ليلة الإثنين تاسع عشر شوال هذه السنة وأخرجت ليلًا فدفنـت فـي الرصافة ومـن العجائـب أنـه نفـذ تلـك الليلـة إلـى أبي القاسم بن السياف في معنى حاجة لأجل الميتة فنفذ معهم ابنًا له صغيرًا ليعطيهم حاجتهم فدخلوا ومعهم نقاط فوقع من النفط في أعدال قطن فاحترقت وحصل الصبي في الخزانة وحده وأحاطت به النار فلم يجد محيصًا فاحترق‏.‏


ثم دخلت سنة تسع وعشرين وخمسمائة

ثم دخلت سنة تسع وعشرين وخمسمائة
فمن الحوادث فيها قد ذكرنا أن أمير المؤمنين قال للسلطان مسعود إرحل عنا بأصحابك وأنه أقام على دار الغربة متلومـًا فنفـذ إليه الجاولي شحنة بغداد مصانعًا له على الخروج وأمر إن هو دافع أن يحط خيمه ثـم بعـث إليـه الخلـع فـي سلخ ذي الحجة ثم أحس منه أنه قد باطن الأتراك واطلع منه سوء نية فأخرج أمير المؤمنين سرادقه وضربه عند رؤوس الحيطان وأخرج أرباب الدولة خيمهم فوصل الخبر بأن طغرل مات يوم الأربعاء ثالث المحرم ورحل مسعود جريدة فتلاحقه العسكر وأعاد الخليفة سرادقه فوصل مسعود إلى همذان واختلف عليه العسكر وانفرد عنـه قـزل وسنقـر وغيرهمـا وأسرى إليهم ففرق شملهم فورث منهم إلى بغداد جماعة وأخبروا بسوء ضميره منهم البـازدار وقـزل وسنقـر وخـرج أنوشـروان في أصحابه وأهله إلى خراسان لوزارة السلطان مسعود فالتقى به الأمراء الداوودية فأخذوا جميع ما معه‏.‏

وفـي خامـس عشـر المحـرم‏:‏ لقـي القاضـي الهيتـي فـي طريق مشهد أبي حنيفة فأخذت ثيابه ونعليه وطيلسانه ووقع من البلغة فوهنت يده وقيل‏:‏ إنه ضرب بالسيف مرات فلم يعمل فيه بل تقطع كتـاب كـان فـي كمـه وقيـل‏:‏ إن الـذي فعـل ذلـك جماعـة مـن العسكـر الخارجين وقيل‏:‏ بل حكَم على زنكي فحقد عليه ففعل به ذلك‏.‏

وفي آخر المحرم‏:‏ وصل ابن رنكي وخرج الموكب فاستقبله ومعهـم قاضـي القضـاة والنقيبـان ودخل من باب الحلبة في موكب عظيم ونزل فقبل العتبة وقال‏:‏ أنا وأبي عبيدهذه الدولة وما زالت العبيد تجني والموالي تصفح ونحن بحكم الخدمة في أي شيء صرفنا تصرفنا وبذل أن يسلم مفاتيح الموصل وغيرها إلى الخليفة وأن يأتي أي وقت أمر وبذل الأموال وقيل‏:‏ إنه قال‏:‏ هذه والدتي وجماعة من النساء رهائن على ذلك فبعث إليه الإقامة وأنزل في الجانب الغربي في دار ابن الحاذوري الملاح‏.‏وفي غرة صفر‏:‏ وصل رسول دبيس يقول‏:‏ أنا الخاطىء المقر بذنبه فمهما تقدم إلي امتثلته فمات رسوله فمضى إلى مسعود‏.‏

ووصل سديد الدولة ابن الأنباري من عند سنجر وكان قد تلقى لما مضى من أربعة فراسخ فلمـا أراد ابـن الأنبـاري أن يخلـع علـى سنجـر وعلـى أولـاد أخيـه قال‏:‏ ما أريد أن يكون الخلع إلا في يوم واحد وتبدأ بالاصحاب وأكون أنا في الأخير وضرب نوبتية عظيمة خارج البلد وضرب فيها تخت المملكة وجلس وخلع على الأمراء والملوك ثم صعد ابن الأنباري على التخت فأدى إليه رسالة الخليفة وسلم إليه المكتوب وهو في خريطة فقام قائمًا ونزل وقبل الأرض وأعاد فصعـد وتـرك الخريطة على ركبته وألبس الخلع والتاج والطوق ثم نزل سديد الدولة فقدم الفرس بالمركب وهو منعل بالذهب وقدم مركب أمير المؤمنين بالسيور الفرس الذي يركبه فنزل سنجر وقبل حافر الفرس وعاد فصعد وجرى ذكر طغرل فقال‏:‏ أنا أعلم أنه أعقل من مسعود وأصلح لأمير المؤمنين ولكني قد وليته ولا أرضى لنفسي أن أتغير ثم جواب الكتاب وقال‏:‏ أنا العبد المملوك‏.‏

وفـي ربيـع الأول‏:‏ وصلت هدايا من بكبه من البصرة فيها القنا وناب الفيل وآبنوس وميس وفي قفصين طاووسان ذكران وانثيان وفـي ربيـع الآخـر‏:‏ خلـع علـى اثنيـن وعشريـن أميرًا من السلاحية ثم تواترت الأخبار بتغير مسعود التغير الكلي وجمع العساكر وأن قصده بغداد فبعث الخليفة إلى بكبه فوعد بالمجيء وصـل دبيـس إلـى حلوان ومعه عسكر قد تقدمهم مسعود في المقدمة وجمع مسعود العساكر وأقطعهم البلـاد والعـراق وعـزم علـى المجـيء إلى بغداد وتجهز فلما سمع الخليفة ذلك بعث مقدمته إلى المرج وهم الجاولي شحنة بغداد وكجبه وأرغش وجماعة من السلاحية في ألفين وخمسمائة فارس وقال‏:‏ تقيمون هناك وتحفظوق الطريق إلى أن أصل إليكم وبعث إلى زنكي وكان على باب دمشق قد حاصرها لما قتل تاج الملوك وولي أخوه وكان صغيرًا فطمع فيهم زنكي فبعثوا إلى الخليفـة حمـلًا كثيـرًا وخطـًا بخمسيـن ألـف دينار وقالوا‏:‏ ادفع عنا زنكي ونحن نحمل هذ‏!‏ في كل عام فبعث إليه تنح عنهم واخطب للصبي وتعال معه إلى العراق حتى أخطب له ونتساعد على مسعود فقال‏:‏ السمع والطاعة وخطب للصبي‏.‏

وأما حديث مسعود‏:‏ فإن عمه سنجر بعث بخادم يقول له‏:‏ هؤلاء الأمراء الذين معك وهم‏:‏ البازدار وا بن برسق وقزل ويرنقش ما يتركونك تبلغ غرضًا لأنهم عليك لا معك وهم الذين أفسدوا أمر أخيك طغرل فإذا وقفـت علـى المكتـوب فابعـث إلـى رؤوسهـم فأطلعهـم علـى المكاتبة وقال‏:‏ لو أردت بكم سوءًا لفعلت فقبلوا الأرض وقالوا الآن علمنا أنك صافي القلب لنـا فابعـث دبيسـًا فـي المقدمـة فلمـا انفصلـوا عنـه قالـوا مـا وراء هـذا خيـر فيجـب أن نمضـي إلى أمير المؤمنيـن فـإن لـه فـي رقابنـا عهـدًا وهـذا عقـد بـه الغـدر فكتبـوا إلـى أميـر المؤمنيـن إنـا قـد انفصلنا عن مسعود ونحن في بلاد ابن برسق فإن كان لك نية في الخروج فاخرج فنحن في يديك وإلا فاخطـب لبعـض أولـاد السلاطيـن ونفـذ به حتى نكون معه فأجابهم‏:‏ كونوا على ما أنتم عليه فأنا صائر إليكم وتجهز للخروج وبعث سديد الدولة إليهم يطيب قلوبهم ويعدهم بالإقطاع ويخبرهم أنه في أثره فلما سمع مسعود بذلك رحل في جريدة ليكبسهم فانهزموا من بين يديه يطلبون العـراق فأخذ أموالهم ونهب البلاد وسبقهم سديد الدولة إلى بغداد مخبرًا بالحال فاعتد بالإقامة والتحف والأموال ليتلقاهم‏.‏

ووقعت زلزلة شديدة ثلاث مرات ببغداد فـي جمـادى الآخـرة وقـت الضحـى حتـى تحركـت الجدران فلمـا كـان يوم السبت حادي عشر رجب تقدم أمير المؤمنين إلى أصحابه بالخروج وأخر نوبتيته فضربهـا عنـد الثريـا وأخـرج أصحـاب المراتـب خيمهـم وانزعـج أهـل بغـداد وعـاد دبيـس إلى مسعود فأخبره بخروج المقدمة وبما الناس عليه فبعث معه خمسة آلاف فارس لينكبسوا على المقدمة فأتوا على غفلة فأخذوا خيلهم وأموالهم فأقبلوا عراة ودخلوا بغداد يوم الخميس سادس عشر رجب فعرج بهم إلى دار السلطان وحملت لهم الفروش والأواني والإقامة وبكر الأمراء الكبار فجـاؤا فـي دجلـة إلـى بيـت النوبة فأكرموا وخلع عليهم الخلع السنية وأطلق لهم ثمانون ألف دينار والبرك التام ووعد بإعادة ما مضى منهم وفي هذا اليوم‏:‏ قطعت خطبة مسعود وخطب لسنجر وداود واستفتي الفقهاء فيما يقابل به مسعود على أفعاله فأفتوا بعزله وقتاله فلما كان يوم الأحد أخرج الكوس والعلم والرحل فلما كـان يـوم الإثنيـن خـرج أمير المؤمنين من باب البشرى وركب في الماء ونزل الناس بالسفن وأحاط بالسفينـة التـي فيهـا أميـر المؤمنين الأمراء والخدم بالسيوف المجذبة وكان في سفينة البازدار على صدر السفينة بيده سيف مجذوب وقزل بين يديه بسيف مجذوب والجاولي وإقبال والخواص وصعد عند الدكة فركب ومشى الناس كلهم بين يديه إلى أن دخل السرادق وكان قريبًا من فرسـخ لأنه كان عند رؤوس الحيطان وكان العوام يضجون بالدعاء ويؤبون منه فإذا همَّ الغلمان بمنعهم نهاهم أمير المؤمنين عن المنع ثم رحل يوم الخميس ثامن شعبان في سبعة آلاف فارس وكان مسعود بهمذان في نحو ألف وخمسمائة فارس وكان أصحاب الأطراف يكاتبون أمير المؤمنين ويبذلون له طاعتهـم فتريـث فـي طريقـه فاستصلـح مسعـود أكثرهـم حتـى صـار فـي نحـو خمسـة عشرألفـًا وتسلـل جماعة من أصحاب المسترشد فبقي في نحو من خمسة ألاف ونفذ إليه زنكي نجـدة فلـم تلحـق وأرسـل داود بـن محمـود وهـو بأذربيجـان رسـلًا يشيـر بالميـل إلى دينور ليوافي داود وابن محمد الخدمه فلم يفعل المسترشد وضرب المصاف يوم الإثنين عاشر رمضان فلما التقى الجمعان هرب جميع العسكر الذين كانوا مع المسترشد وكان ميمنته البازدار وقزل ونور الدولة شحنة همذان فحملوا علـى عسكـر مسعود فهزمهم ثلات فراسخ ثم عادوا فرأوا الميسرة قد غدرت فأخذ كل واحد منهم طريقًا وأسـر المسترشـد وأصحابـه وأخـذ مـا كـان معـه من الأموال وكانت صناديق المال على سبعين بغلًا أربعة ألاف ألف دينار وكان الرحل على خمسة آلاف جمل وأربعمائة بغل وكان معه عشرة آلـاف عمامـة وبركـان وعشرة آلاف قباء وجبة ودراعة وعشرة آلاف قلنسوة مذهبة وثلاثة آلاف ثـوب رومـي وممزوج ومعنبر ودبيقي ومضى من الناس ما قدروه بعشرة آلاف دينار سوى الخيل والأثـاث ونـادى مسعـود فـي عسكـره المـال لكـم والـدم لـي فمـن قتـل أقدتـه ولـم يقتـل بيـن الصفين سوى خمسة أنفس غلطًا ونادى من أقام بعد الوقعة من أصحاب الخليفة ضربت عنقه فهرب الناس فأخذوا بين الجبال أخذتهم التركمان والأكراد ومنهم من أفلت عريانًا فوصلوا إلى بغداد وقد تشققت أرجلهم من الجبال والصخور وبقي الخليفة في الأسر فأما وزيره ابن طراد وصاحب مخزنـه ابـن طلحـة وقاضـي القضاة الزينبي ونقيب الطالبيين وابن الأنباري فإنه بعث بهم إلى القلعة وبعث ببكبه شحنة إلى بغداد ومعه كتاب الخليفة إلى أستاذ الدار يقول فيه‏:‏ بسم الله الرحمن الرحيم وبه نستعين والحمد لله رب العالمين ليعتمد الحسن بن جهير مراعاة الرعية والاشتمال عليهم وحمايتهم وكف الأذى عنهم فقد ظهرمن الولد غياث الدنيا والدين متع اللـه بـه فـي الخدمـة مـا صـدق بـه الخدمـة فليجتمـع وكاتب الزمام وكاتب المخزن على إخراج العمال إلى نواحـي الخـاص لحراستهـا فقـد نـذب مـن الجنـاب الغياثـي هـذا شحنـة لذلـك وليهتـم بكسـوة الكعبـة فنحن في أثر هذا المكتوب إن شاء الله‏.‏

فلمـا كـان يـوم عيـد الفطر نفر أهل بغداد ووثبوا على الخطيب وكسروا المنبر والشباك ومنعوا من الخطبة وخرجوا إلى الأسواق يحثون على رؤوسهم التراب ويبكون ويصرخون فاقتتل أصحاب الشحنـة والعـوام وخرج النساء حاسرات يندبن في الأسواق وتحت التاج وكان الشحنة قد عزم أن يجوز في الأسواق فاجتمع العوام على رجمه وهاشوا فاقتتل أصحاب الشحنة العوام فقتل من العوام مائة وثلاثة وخمسون وهرب أبو الكرم الوالي وحاجب الباب إلى دار خاتون ورمى أصحاب الشحنة الأبواب الحديد التي على السور وفتحوا فيه فتحات وأشرفت بغداد على النهب فنادى الشحنة‏:‏ لا ينزل أحد في دار أحد ولا يؤخذ من أحد شيء وإنما جئنا لنصلح وإن السلطان سائر إلى العراق بين يدي أمير المؤمنين وعلى كتفه الغاشية فسكن الناس وطلب السلطـان من أمير المؤمنين نظر الخادم فأنفذ فأطلقه وبعثه إليه واختلف الأراجيف فقوم يقولون‏:‏ إن السلطان ينتظر جواب عمه سنجر وقوم يقولون‏:‏ يصل عن قليل وقوم يقولون‏:‏ إن داود قد عزم على قتال مسعود واستنقاذ الخليفة منه فسار مسعود إلى داود إلى باب مراغة وأخذ الخليفة معه‏.‏

وزلزلت بغداد مرارًا لا أحصيها وكان مبتدأ الزلازل يوم الخميس حادي عشر شوال فزلزلت يومئذ ست مرات ودامت كل يوم خمس مرات أو ست مرات إلى ليلة الجمعة سابع عشرين

شوال ثم ارتجـت يـوم الثلاثـاء النصـف مـن الليـل حتـى تفرقعـت السقـوف وانتثـرت الحيطـان وكنـت فـي ذلـك الزمـان صبيـًا وكـان نومـي ثقيـلًا لا أنتبـه إلا بعـد الإنتباه الكثير فارتج السقف تحتي وكنـت نائمـًا فـي السطـح رجـة شديـدة حتـى انتبهـت منزعجـًا ولـم تزل الأرض تميد من نصف الليل إلى الفجر والناس يستغيثون‏.‏

ثـم أن الشحنـة والعميـد عطـلا دار الضـرب وعمـلا دار ضـرب عندهـم بسـوق العميد ودار الشحنة وقبضوا على ابن طوق عامل الجاولي ونفذوا إلى ابن الحاجب ضامن العقار فقالوا‏:‏ تجبي العقار وتسلمه إلينا وقبضوا على ابن الصائغ متولي التركات الحشريـة وقالـوا‏:‏ نريـد مـا حصل عندك من التركات وعوقوا قرى ولي العهد وختموا على غلاتها‏.‏

فأفتك ذلك منهـم بستمائة دينارحتى أطلقوها وجاء تمر كثير للخليفة فبيع فأخذ العميد والشحنة الثمن وتفاقم الأمر واستسلم الناس وانقطع خبر العسكر‏.‏فلما كان يوم الثلاَثـاء مستهـل ذي القعـدة وصـل خمسمائـة وعشـرون ركابيـًا معهـم خـط أميـر المؤمنين إلى ولي العهد بوصول رسول سنجر إلى مسعود يقول فيه‏:‏ ساعة وقوف الولد العزيز غيـاث الدنيا والدين مسعود على هذا المكتوب يدخل على أمير المؤمنين أعز اللّه أنصاره ويقبل الـأرض بين يديه ويقف ويسأله العفو عنه والصفح عن جرمه وإقدامه ويتنصل غاية التنصل فإنه قد ظهرت عندنا من الآثار السمائية والآرضية ما لا طاقة لنا بسماع مثلها دون المشاهد من الرياح العواصف والبروق الخواطف وتزلزل الأرض ودوام ذلك عشرين يومًا وتشويش العساكـر وانقلاب البلدان ولقد خفت على نفسي من جانب الله تعالى وظهور آياته وجانب المخلوقين والعساكر وتغيرهم علي وامتناع الناس من الصلاة في الجوامع وكسر المنابر ومنع الخطباء ما لاطاقـة لـي بحملهـا فاللهّ اللّه تتلافى أمرك وتحقن دم المسلمين وتعيد أمير المؤمنين إلى مستقر عزه وتسلـم إليـه دبيسـًا ليـرى فيـه رأيـه فإنـه هو الذي أحوج أمير المؤمنين إلى هذا وأحوجنا أيضا نحن إلـى مثـل هذا وعجل ولا تتأخر وتعمل له البرك وتنصب له السرادق وتضرب له التخت وتحمل له الغاشية بين يديه أنت وجميع الأمراء كما جرت عادتنا وعادة ابائنا في خدمة هذا البيت‏.‏

فلما وقف على هذا المكتوب نفذ بالوزير شرف الدين أنوشروان ومعه نظر فاستأذنا له فأذن له فدخل وقبل الأرض بين يديه ووقف معتذرًا متنصلًا يسأل العفو والصفح عن جرمه وأمير المؤمنين مطرق ساعة ثم رفع رأسه فقال‏:‏ قد عفي عن ذنبك فاسكن إلى ذلك وطب نفسًا وكـان قدضـرب لـه السـرادق فضـرب لـه فيـه سـدة عاليـة ليجلـس عليهـا فقدم له فرسًا لم يكن عند مسعود من خيل أمير المؤمنين اللاتي أخذت سواه وأقسم إنني لم يصل عندي من خيل أمير المؤمنين سواه وسأله الركوب إلى السرادق الذي قد ضرب لـه فنهـض وركـب وسـار وبيـن الموضعيـن نصـف فرسـخ ومسعـود بيـن يديـه علـى كتفـه الغاشيـة يحملهـا ويده في يازكة اللجام وجميع الأمراء يمشون بين يديه إلى أن دخل السرداق وجلس على التخت الذي ضرب له ووقف السلطـان بيـن يديـه والأمـراء زمنـًا طويـلًا ثـم إنـه تقـدم بالجلـوس فأبـى ثم سأل أمير المؤمنين أن يشفعه فـي دبيـس فأجابـه إلـى ذلـك فجـاءوا بـه مكتوفـًا بيـن أربعـة أمـراء اثنـان مـن جانب واثنان من جانب واثنان من جانب ويداه مكتوفتان ومع أحد الموكلين سيف مجذوب وبيد الآخر شقة بيضاء فرموا به بين يدي السرير وألقى السيف والشقة البيضاء عليه وقالوا‏:‏ كذا أمرنا أن نفعل به فقال مسعود‏:‏ يا أمير المؤمنين هذا هو السبب الموجب لما جرى بيننا فإذا زال السبب زال الخلاف وهو الآن بين يديك فمهما تأمر يفعل به وهو يتضرع ويبكي بين يدي السرير ويقول‏:‏ العفو عند المقدرة وأنا أقل من هذه الحال فعفا عنه وقال‏:‏ ‏ «‏لا تثريب عليكم اليوم يغفر الله لكم‏» ‏ وتقدم بحل يديه وسأل دبيس السلطان أن ينعم عليه أمير المؤمنين بتقبيل يده فأخذها وقبلها وأمرها على صدره ووجهه ونحره وقال‏:‏ يا أمير المؤمنين بقرابتك من رسول الله إلاما عفـوت عنـي وتركتنـي أعيـش فـي الدنيـا عيشـًا هنيئـًا فـإن الـذل والخـوف منـك قـد أخذ مني بالحظ الأوفر فأجابه إلى ذلك وأما بكبه الشحنة فإنه أقام رجالًا لنقض سور بغداد وقال‏:‏ قد ورد منشور بذلك فنقضت مواضع كثيرة وكلف أهل الجانب الغربي الإجتماع على نقضه وقال‏:‏ أنتم عمرتموه بفرح فانقضوه كذلك وضربت لهم الدبادب وجعلوه طريقًا لهم وأعادوا الباب الحديد الذي أخذ من جامع المنصور إلى مكانه‏.‏

فلمـا أهـل هلال في القعدة وصل رسول سنجر يستحث مسعودًا على إعادة الخليفة إلى بغداد ووصل معه عسكر عظيم ووصل إلى سبعة عشر من الباطنية فذكر بعض الناس أنه ما علم أنهم معه والظاهر خلاف ذلك وأنهم دبروا في قتله وأفردوا خيمة من خيمهم فخرج السلطان ومعـه العسكـر ليلقـى الرسـول فهجمـت الباطنيـة على أمير المؤمنين فضربوه بالسكاكين إلى أن قتلوه وقتلـوا معـه جماعـة مـن أصحابـه منهـم أبـو عبـد اللّـه بن سكينة وذلك في يوم الخميس سابع عشر ذي القعدة فركب العسكر وأحاط بالسرادق وخرج القوم وقد فرغوا فقتلوا وقيل إنهم أحرقوا وجلـس السلطـان للعـزاء ووقـع النحيـب والبكـاء وكان ذلك على باب مراغة وغطي بسندسه إلى أن دفن بمراغة‏.‏

ووصل الخبر إلى بغداد ليلة السبت سادس عشرين من الشهر فاحترس الراشد وقبض على جماعة من أهله وأخوته فوقع البكاء والنحيب وأغلق البلد وكشطت البواري التي على باب النوبي ونقض بعض دكة حاجب الباب وأحضر الناس طول الليلة للمبايعة وبات أستاذ الدار

ابن جهير وصاحب الديوان أبو الرضا وحاجب الباب ابن الحاجب في صحن السلام وكان الانزعـاج في الدار طول الليل فلما أصبحوا وقع البكاء والنحيب في البلد وخرج الرجال حفاة مخرقيـن الثيـاب والنسـاء منشرات الشعور يلطمن وينظمن الأشعار التي من عادتهن قول مثلها في أحيان اللطم وأشعار النساء البغداديات اللاتي ينظمنهـا فـي وقـت اللطـم طريفـة المعنـى وإن كانت على غير صواب اللفظ وكان مما لطمن به أن قلن‏:‏ يا صاحب القضيب ونور الخاتم صـار الحريـم بعـد قتلـك مأتـم اهتزت الدنيا ومن عليهـا بعد النبي ومن ولي عليها قد صاحت البومة على السرادق يا سيدي ذا كان في السوابـق تـرى تـراك العيـن في حريمك والطرحة السـودا علـى كريمـك وقعـد النـاس للعـزاء فـي الديـوان ثلاثـة أيـام وتولـى ذلك ناصح الدولة ابن جهير وأبو الرضا صاحب الديوان وحاجب الباب ابن الصاحب‏.‏

فلمـا كـان فـي اليـوم الثالـث تقدم إلى الناس أن يعبروا بباب المسنية ويلبسوا ثياب الهناء ويحضروا البيعة بباب الحجرة فحضروا يوم الإثنين سابع عشرين ذي القعدة‏.‏

واسمه منصور ويكنى أبا جعفر بن المسترشد عهد إليه أبوه وقيل إنه هم بخلعه فلم يقدر ذلـك وكان ببغداد حين قتل المسترشد بباب مراغة فكتب السلطان مسعود إلى الشحنة الذي مـن قبلـه ببغـداد واسمه بكبه أن يبايع الراشد فجاء أصحابه كالعميد والضامن وجرت مراسلات ليدخل إلى الدار فاستقر أن يقوم من وراء الشباك مما يلي الشط وجلس الراشد في المثمنـة التي بناها المقتدي في الشباك الذي يلي الشط وبايعه الشحنة من خارج الشباك وذلك يوم الإثنين سابع عشرين من هذا الشهر بعد الظهر وحضر الخلق من العلماء والقضاة والشهود والجند وغيرهم وظهر للناس وكان أبيض جسيمًا يشوبه حمرة مستحسنًا وكان يومئذ بين يديه أولاده وأخوته وسكن الناس ونودي في الناس أن لا يظلم أحد أحدًا وأن يؤمر بالمعروف وينهى عن المنكر ومن كانت له مظلمة فليشكها إلى الديوان النبوي وفتح باب المخزن الذي سـد وسكن الناس إلا أن النقض في السور واستيفاء الارتفاع من البلدان والتصرف القبيح من غير معترض‏.‏

فلما كان يوم الأربعاء تاسع عشرين من ذي القعدة نادى أصحاب الشحنة أن يدعى الناس من المظالـم إليهـم فارتابـت قلـوب الناس لذلك وانزعجوا في ثاني ذي الحجة وأقيمت الدعوة والخطبة بالجوامع ومضى إلى كل جامع حاجب وخادم وأتراك وأقاموا الخطبة للراشد ونثرت الدنانير وجلس ابن المطلب وابن الهاروني في المخزن ينظران نيابة وجلس أبو الرضا بن صدقة في الديوان نيابة وكان حاجب الباب ابن الصاحب في الباب لم يتغير‏.‏

فلما كان يوم الإثنين خامس ذي الحجة حضر الناس ببيت النوبة وجلس الراشد وسلم إلى حاجب الباب إنهاء فأخذه ونهض قائمًا فقرأه وكان فيه‏:‏ بسم الرحمن الرحيم لما أجل الله محل أنبيائـه وجعلـه نائبـًا عنـه فـي أرضه آمرًا في سمائه وارتضاه خليفة على عباده وعاملًا بالحق في بلاده تقدم بتصفح ما كان يجري على أيدي النواب في الأيام المسترشدية سقاها اللّه رحمة مستهلـة السحـاب ومـا عسـاه كـان يتـم مـن أفعالهـم الذميمـة فوقف من ذلك على سهم المطالبة بغير حق فاقتضى رأيه الشريف التقدم برفع المطالبة عنهم وأبرز كل ما وجد وأوعز برده على أربابه ليحظى الإمام الشهيد بزلفى ثوابه وليعلم الخاصة والعامة من رأى أمير المؤمنين إيثاره رضا الله سبحانه‏.‏

وأخرج من باب الحجرة أكياس فيها حجج الناس ووثائقهم وما كتب عليهم وما أخذ منهم فأعيـد علـى أربابـه وشهـد الشهود على كل منهم أنه قد أبرأ أمير المؤمنين مما يستحقه في ذمته وتقدموا إلى خازن المخزن بإخراج ما عنده من الوثائق فانصرف الناس يدعون لأمير المؤمنين ويترحمون على الماضي وكان المتولي لقراءة الكتب وتسليمها إلى أربابها كثير بن شماليق ثم حضر الناس يوم الخميس وجرت الحال كذلك وحضر يومئذ القاضي ابـن كـردي قاضـي بعقوبـا فتظلـم وكانـت لـه هنـاك وثائـق وقال‏:‏ ما ظلمني إلا ابن الهاروني وأن أمير المؤمنين لم يأخذ مني شيئًا فكتب صاحب الخبر بذلك فخرج الإنهاء بعزله وقال الراشد‏:‏ هذا القاضي قد كذب وفسق فإن المسترشد كان يأمر ابن الهاروني فلما كان يوم الجمعة تاسع ذي الحجة صلي على المسترشد في بيت النوبة ونودي في بغداد بالصلاة عليه فحضر الناس فلم يسعهم المكان وأم الناس الراشد وخرج الناس في العيد على العادة وتكاثر البكاء على المسترشد عند رؤية الأعلام والموكب وفي يوم الإثنين حادي عشر ذي الحجة‏:‏ قلد ابن جهير الوكالة وصاحب المخزن وجعل ابنه أستاذ الدار ووصل يوم الإثنين ابن أخت دبيس في جمع ودخل على الخليفـة مبايعـًا ومعزيـًا وقعـد ابـن النرسـي فـي المخـزن يفـرق علـى النـاس الذهب عوضًا عن مشاهراتهم من الطعام لأنه لم يكن في الخزائن طعام وفي هذه الأيام مضى إلى زيارة علي ومشهد الحسين رضي الله عنهما خلق لا يحصون وظهر التشيع‏.‏

أحمد بن محمد بن أحمد بن الحسين بن عمر أبو المظفر بن أبي بكر الفقيه الشاشي تفقه على أبيه وسمع واخترمته المنية قبل زمان الرواية وتوفي في رجب هذه السنة ودفن في داره برحبة الجامع إسماعيل بن عبد الملك بن علي أبو القاسم الحاكمي سمع بنيسابور من أبي حامد الأزهري وأبى صالح المؤذن وغيرهما وتفقه على أبي المعالي الجويني وبرع في الفقة وكان ورعًا وكان رفيق أبي حامد الغزالي وكان أكبر سنًا من الغزالي وكان الغزالي يكرمه ويخدمه‏.‏

وتوفي بطرسوس في هذه السنة فدفن إلى جانب الغزالي‏.‏

ثابت بن منصور بن المبارك أبو العز الكيلي سمع الكثير وكتب الكثير وروى عن أبي محمد التميمي وأبي الغنائم بن أبي عثمان وعاصم ووقف كتبه قبل موته وتوفي في هذه السنة وقيل في السنة التي قبلها‏.‏

أبو الأغر الأسدي كـان أبـوه يحفـظ الذمـام فلمـا ولي المسترشد مضى إليه الأمير أبو الحسن ظنًا أنه على طريقة أبيه فأسلمه وجرت له وقائع مع المسترشد بالله وكان ينهب القرى ويزعج البلاد وقد سبق ذكر أفعالـه فلمـا قتـل المسترشـد عـزم دبيـس علـى الهـرب ووجـد لـه ملطفـة قد بعثها إلى زنكي يقول له‏:‏ لا تجىء واحتفظ نفسك فبعث إليه السلطان غلامًا أرمنيًا من سلاحيته فوقف على رأسه وهـو ينكـت الـأرض بإصبعـه فمـا أحـس بـه حتى ضربه ضربة أبان بها رأسه وقيل‏:‏ بل قتل بين يدي السلطان وذلـك فـي حـادي عشريـن ذي الحجـة وكـان بيـن قتـل المسترشـد وقتلـه ثمانيـة وعشرون يومًا‏.‏

طغرل بن محمد بن ملك شاه توفي بباب همذان يوم الأربعاء ثالث محرم هذه السنة‏.‏

علي بن الحسن بن الدرزيجاني كان شديد الورع كثير التعبد وجرت مسألة المستحيل هل يدخل تحت القدرة فقال‏:‏ يدخل فأنكره شيخنا أبو الحسن الزاغوني عليه وجرت بينهما ملاعنات وبلغ الأمر إلى الديوان وكان لقلة علمه يظن أن المستحيل يتصور وأن القدر يعجز عنه والعجب ممن يدخل نفسه في شيء توفـي يـوم الأحـد حادي عشر ربيع الآخر وصلي عليه في جامع المنصور وتبعه خلق كثير إلى مقبرة باب حرب فدفن هناك‏.‏

الفضل أبو منصور المسترشد باللّه أمير المؤمنين كان له همة عالية وشجاعة وإقدام وكان يباشر الحروب وقد ذكرنا حروبه وما يدل علـى شجاعته وما آل أمره إليه من هجوم الباطنية عليه وقتلهم إياه في يوم الخميس سابع عشر ذي القعده على باب مراغة وهناك دفن ووصل الخبر إلى بغداد ليلة السبت سادس عشرين هذا الشهر فقعد له للعزاء به ثلاثة أيام وكان عمره خمسة وأربعين سنة وشهورًا وكانت خلافته سبع عشرة سنة وثمانية أشهر وأيامًا‏.‏

محمد بن محمد بن يوسف أبو نصر القاساني من أهل مرو وقاسان بالسين المهملة قرية من قرى مرو ولد سنة أربـع وخمسيـن وأربعمائـة وسمع الحديث من جماعهَ وتفقه وأفتى وحدث وكان غزيـر الفضـل عفيفـًا ورعـًا ورد بغـداد حاجًا بعد الخمسمائة وتوفي في محرم هذه السنة‏.‏


ثم دخلت سنة ثلاثين وخمسمائة

ثم دخلت سنة ثلاثين وخمسمائة
فمن الحوادث فيها أن الراشد خلع على بكبه الشحنة خلعه تامة وعلى العميد وذلك يوم السبت غرة المحرم ووصـل الخبـر بقتل دبيس فتعجب من تقارب موت المسترشد وقتل دبيس وتفكروا في أن قتل المسترشد كان سبب قتله لأنهم إنما كانوا يتركونه ليكون في وجه المسترشد

وفي ثامن عشر المحرم وصل عفيف بجند ووصل يرنقش الزكوي بجند وقال لأميرالمؤمنين‏:‏ اعلم أنه قد جاء في أمور صعبة منها أنه مطالب بخط كتبه المسترشد لمسعود ليتخلص بمبلغ هو سبعمائة ألف دينار ومطالب لأولاده صاحب المخزن بثلاتمائة ألف ومقسط على أهل بغداد خمسمائة ألف وذلك من الأمور الصعبة‏.‏

فلمـا سمـع الراشـد بذلـك استشـار أربـاب الدولـة فأشاروا عليه بالتجنيد فكتب الخليفة إلى يرنقش‏:‏ أما الأموال المضمونة فإنمـا كانـت لإعـادة الخليفـة إلـى داره سالمًا وذلك لم يكن وأنا مطالب بالثأر وأما مال البيعة فلعمري إلا أنه ينبغي أن تعاد إلى أملاكي وإقطاعي حتى لِتصور ذلك وأما ما تطلبونه من العامة فلا سبيل إليه وما بيننا إلا السيف‏.‏

ثم أحضـر الشحنـة وخلـع عليـه وأعطـاه ثلاثـهَ آلـاف دينـار وقـال‏:‏ دون بهـذه عسكـرا وجمـع العساكـر وبعـث إلـى يرنقـش يقـول لـه‏:‏ قـد علمنـا في أي أمر جئت وقد كنا تركنا البلد مع الشحنة والعميـد ولـم نعارضهما فلما جئت أنت بهذه الأمور الصعبة فما بيننا وبينك إلا الممانعة وانزعج أهل بغداد وباتوا تحت السلاح وحفظ أهل البلد ونقل الناس إلى دار الخليفة ودار خاتون وقيل للخليفة‏:‏ أنهم قد عزموا على كبر البلد وقت الصلاة فركب العسكر وحفظ الناس البلد وقطع الجسـر وحمـل إلـى بـاب الغربـة وجـرىَ فـي أطـراف البلـد قتـال شديـد ثـم أصبح العسكر قد انقشعوا عن البلد وأصبح الناس يتشاغلون بعمارة السور‏.‏

وفي مستهل صفر‏:‏ وصل زنكي ويرنقش البازدار وإقبال وإياز صاحب محمود وعليهم ثياب العزاء وحسنوا للراشد الخروج فأجابهم واستوزر أبا الرضا ابن صدقة واجتمعوا على حرب مسعود وجاء داود بن محمود بن محمد وأقام بالمزرفة فلما كان يوم الثلاثاء رابع صفر دخل داود دار المملكة وأظهر العدل فبعـث الراشـد أربـاب الدولة إليه ومعهم هدية فقام ثلاث مرات يقبل الأرض ووصل صدقة بن دبيس في ثاني عشر صفر وقبل الأرض بازاء التاج وقال‏:‏ أنا العبد ابن العبد قد جئت طائعًا لأمير المؤمنين وكان ابن خمس عشرة سنة‏.‏

فلمـا كـان يوم الجمعة رابع عشر صفر‏:‏ قطعت خطبة مسعود وخطب لداود وقبض على إقبال الخـادم ونهـب مالـه وانزعـج العسكـر لأجلـه ونفـذ زنكـي وقـال‏:‏ هـذا جـاء فـي صحبتـي وبقولـي ولا بد من الإفراج عنه ووافقه على ذلك البازدار وغضب كجبه فمضى إلى زنكي فرتب مكانه غيره واستشعر كله وخافوا وجاء أصحاب البازدار فخربوا عقد السور وأشرف البلد على النهب وغلا السعر وجاء زنكي فضرب بإزاء التاج وسأل في إقبال سؤالًا تحته إلزام فأطلق فخـرج يـوم الاثنيـن مـن بـاب العامـة وعلـى رأسـه قلنسـوة كبيـرة سـوداء وعليه فروة في زي المكارية فمضى إلى زنكي فوقعت الصيحة في الدار وأخذ أستاذ الدار والبوابون ووكل بهم وقيل‏:‏ كيف جرى هذا‏.‏

وكان السلطان مسعود قد أفرج عن أرباب الدولة وهم‏:‏ الوزير علي بن طراد وابن طلحة وقاضي القضاة ونقيب الطالبيين أبو الحسن بن المعمر وسديد الدولة ابن الأنباري فأما النقيب فتوفي حين حط من القلعة وأما قاضي القضاة فانحدر إلى يغداد فدخل على غفلة وأقام الباقون حتى ورعوا مع مسعود الى العراق‏.‏

وكان قبض الراشد على أستاذ داره أبي عبد الله بن جهير وقيل إنه وجدت له مكاتبات إلى دبيس فقوي استشعار الناس وخافوا من الراشد‏.‏

وفـي يوم الخميس ثاني عشر ربيع الأول مضى الموكب إلى زنكي وعاد سوى الوزير وصاحب الديوان فمن الناس من يقول‏:‏ قبض عليهما ومنهم من يقول‏:‏ إنه خلا بهما وعنفهما وقال‏:‏ ما هذا الرأي فقال أبو الرضا ما يقبل مني والآن فقد استجرت بك فما لي رأي في العود فقال اجلـس فأنـت آمـن علـى نفسك ومالك ثم نفذ زنكي إلى الراشد يقول‏:‏ أريد المال الذي أخذ من إقبال وهو دخل الحلة وذاك مال السلطان ونحن نحتاج إلى نفقة وتردد القول في ذلك ثم نفذ الراشد الى ابن صدقة‏:‏ كل ما أشير به يفعل ضده وقد كان هذا الخادم إقبال بإزاء جميع العسكر وأشرت أن لا يقبض عليه فما قبل وأنا لا أوثر أن تتغير الدولة وينسب إلي فان هذا الملعـون ابـن الهارونـي قصـده إسـاءة السمعـة وهلـاك المسلميـن وهوالسبـب فـي جميـع ما جرى‏.‏

فقبض على ابن الهاروني يوم الخميس ثامن عشر ربيع الاول وجاء رسول زنكي فلقي الخليفة وشكا مما جرى من ابن الهاروني وتأثيراته في المكوس والمواصير وقال‏:‏ الخادم يسـأل أن يسلـم إليـه ليتقـرب الـى اللّـه بدمـه فقـال لـه‏:‏ ندبـر فـي ذلك ثم تقدم في بكرة الأحد حادي عشريـن الشهـر إلـى أبـي الكـرم الوالـي باقتله فقتل في الرحبة وصلب على خشبة قصيرة ومثل به العوام فلما جن الليل أخذه أهله وعفوا أثره وظهرت له من الأمـوال والأثـاث وأوانـي الذهـب والفضة أمر عظيم ووصل إلى الخليفة من ماله مائتا ألف وكانت له ودائع عند القضاة والتجار‏.‏

وفـي ثانـي ربيـع الاخـر‏:‏ قطعـت جميـع أموال الوكلاء وكان السبب أن زنكي طلب من الخليفة مالًا يجهز به العسكر ليحدرهم إلى واسط فقال الخليفة‏:‏ البلاد معكم وليس معي معيء فأقطعوا البلاد ثم استقر أن يدفع إلى زنكي ثلاثين ألفًا مصانعة عن البلاد ويرد إليهم‏.‏

وفي سادس عشر هذا الشهر‏:‏ بات الحرس تحت التاج يحفظونه استشعارًا من زنكي ثم إن زنكي أشار على ابن صدقة أن يكون وزير داود فأجاب فخلع عليه وولي أبو العباس بن بختيار المانداني قضاء واسط واستوثق زنكي باليمين من الراشد ثم جاء فعاهده وقبل يده وبعث الخليفة إلى أبي الرضا بن صدقة فأشار عليه بالعود فجاء ففوض الأمور كلها إليه ثم تقدم إلى السلطان داود خمسمائة والأمراء إلى قتال مسعود وهم‏:‏ ألبقش وزنكـي والبـازدار وبكبـه فسـاروا فوصلهـم الخبـر أن مسعـودًا رحـل يطلـب العـراق فبعـث الراشـد فـرد الامـراء والسلطان وضرب نوبتيته واستحلفهم وقال‏:‏ أريد أن أخرج معكَم وكان ذلك في يوم الثلاثاء ثانـي عشريـن شعبـان فلمـا كـان يـوم الأربعـاء سلـخ شعبـان خـرج الراشد فركب في الماء وصعد مما يلي باب المراتب وسار الناس بين يديه حتى نزل السرادق ثم جدد اليمين على الأمراء فلما كان بعد يومين أشار عليه زنكي بأن يضرب عند جامع السلطان على دجلة ففعل فلما كان عشية الأحد رابع رمضان جاء جاسوس لزنكي فقال‏:‏ قد عزم القوم على الكبسة فرحل هو وأصحابـه والخليفـة وضِربـوا داخل السور وخرج هو في الليل جريدة سبعة آلاف ليضرب عليهم فرحلـوا عـن ذلـك المنـزل وأصبـح النـاس علـى الخوف وتسلح العامة وعملوا في السور وكان الأمراء ينقلون اللبن‏.‏

على الخيل منهم البازدار وبكبه وهما نقضاه وجاءت ملطافات إلى جميع الأمراء من مسعود فأحضروها جميعًا وجحد ذلك شحنة بغداد وكتب جوابها إلى مسعود فأخذه زنكي فغرقة‏.‏

وفـي يـوم الخميس ثامن رمضان‏:‏ أخرجوا من دار الخليفة مصراعين حديدًا فحملت على العجل إلـى هنـاك ونصبـت على باب الظفرية في السور فلما كان عشية الأحد حادي عشرين رمضان مضى من أصحاب مسعود جماعة فنزلوا قريبًا من المزرفة فعبر إليهم زنكي فهربوا‏.‏

فلمـا كـان يـوم الاربعـاء جـاء عسكـر كثيـر إلى باب السور فخرج إليهم رجالة وخيل ووقع القتال وجـاء جماعـة مـن الامـراء من عند مسعود إلى الخليفة يستأمنون فقبلهم وخلع عليهم وكان زنكي لا يستخدمهم ويقول‏:‏ استريحوا من تعبكَم حتى ينقضي هذا البيكار‏.‏وفي عشرين رمضان‏:‏ وصل رسول من عند مسعود يطلب الصلح يقول‏:‏ أنا الخادم فقرئت الرسالة على الأمراء فأبوا إلا المحاربة وكثر العيـارون وأخـذوا المـال قهـرًا وجلسـوا فـي المحـال يأخذون من البزازين‏.‏

وبكر الناس لصلاة العيد مستهل شوال إلى جامع القصر ولم يخرج موكب كما جرت العادة بل عيدوا داخل السور موضع المخيم بلى أن الطبول ضربت كما جرت العادة داخل الدار وعلى بـاب الـدار ليلـة العيـد وعيـد كـل انسـان فـي مخيمه وعيد الخليفه على باب السراق وكان الخطيب ابن التريكَي ونفذ إلى كل أمير ما يخصه من المأكوك من غير أن يمدوا سماطًا‏.‏

ووصلَ في هذا اليوم أصحاب مسعود إلى الرصافة فدخلوها ودخلوا الجامع فكسروا ابوابه ونهبوا ما كان فيه من رحل المجاورين وكسروا شبابيك الترب وبالغوا في الفساد‏.‏

وفـي يـوم السبـت ثانـي شوال‏:‏ وقع بين أهل باب الأزج والمأمونية وقتل منهم ثلاثة ثم كثر فساد العياريـن ففتكـوا وقتلـوا حتـى فـي الظفريـة ودخلـوا إلـى دكاكيـن البزازين يطالبونهم بالذهب ويتهددونهم بالقتل فرتب شحنه بغداد ونصبت شحنات بالمحال ورتب على كل محلة شحنة وأقيم له نزل على أهل المحلة فضجوا وقالوا‏:‏ ما برحنا من العيارين‏.‏

وفـي يـوم الاثنيـن رابـع شـوال‏:‏ جـاء مسعـود فـي خمسـة آلـاف فـارس علـى غفلـة وخـرج الناس للقتال‏.‏

وفي ثاني عشر شوال‏:‏ صلب اثنان في درب الدواب من العيارين بسبب أنهما جبيا الدرب‏.‏

وفي ثامن عشره‏:‏ سد على باب السور الذي على باب السلطان بآجر وطين وكان السبب أن العسكر خرجوا يطاردون فغدر منهم جماعة ومضوا إلى مسعود‏.‏

وفـي تاسـع عشره‏:‏ قبض على ابن كسبرة وأخذ أخذة هائلة ووكل به وكبس بيته وأثبت جميع مـا فيه فلما كانت ليلة الأربعاء أخرج وقت ضرب الطبل ونصبت له خشبة في الرحبة وأخذ مع امرأة مسلمة كان يتهم بها وكانت مستحسنة فجيء بحلة من قصب وجعلت المرأة فيها وضربها النفاط بالنار فاحترقت الحلة وخرجت المرأة هاربة عريانة فعفي عنها وقد نالها بعض الحريق وقدم هو ليقتل وقيل للقاتل‏:‏ اعرض عليه الاسلام فقال‏:‏ أخشـى أن أقتـل بعـد ذلـك فأسلم فآمنوه‏.‏

وجاء ركابي لزنكي فأخذه العيارون فقتلوه فشكا ذلك زنكي وقال‏:‏ أريد أن أكبس الشارع والحريـم علـى العياريـن فأطلـق فـي ذلـك فنهـب الشـارع والحريـم وأخـذ مـا قيمته خمسمائة ألف دينار من الابريسم والثياب والذهب والفضة والمصاغ وكان فيه ودائع أهل حنيفة والرصافة والمحال والقرى‏.‏

وفي غرة ذي القعدة‏:‏ أحضر الغزنوي فنصب له منبر فتكلم عند السرادق وكان السبب ضيق صدر وجده أمير المؤمنين واستغاث الناس ليطلقوا في الخروج فقيل لهم ينبغـي أن تصرفـوا نفقاتكم إلى الجهاد بين يدي أمير المؤمنين ونفذ مسعود عسكرا إلى واسط فأخذها والنعمانية فنهبهـا وضـرب بقـاع جـازر فمضـى البـازدار فجلـس بإزائـه ونفـذ الراشـد العساكـر ومضى سيف الدولة يطلب الحلة ونودي لا يبقى ببغداد من العسكر أحد فرحل الناس وخرج الراشد فضرب بصرصر واستشعر بعض العسكر من بعض فخشي زنكي من ألبقش والبازدار فعاد إلى ورائه فرجعِ أكثر العسكر منهزمين ودخل الراشد بغداد وقيل إن السلطان مسعودًا كاتب زنكي سراَ وحلف أنه يقاره على بلاده وعلى الشام جميعه وكاتب الامراء وقال‏:‏ من منكم قبض على زنكي وقتله أعطيته بلاده فعرف زنكي ذلك فأشارعلى الراشد أن يرحل صحبته‏.‏

وفي ثاني في القعدة‏:‏ قبض على أستاذ الدار ابن جهير وعلى صاحب المخزن وعلى خليفة الدويتـي وعلـى ابـن وفيـه الناظـر فـي نفقـة المخزن وخلع على منكوبرس ثم جلس أبو الفتوح بباب السرادق فاستغاث إليه الحاج فأجيبوا بمثل ما قيل لهم قبل ذلك‏.‏فلمـا كانت ليلة السبت رابع عشر ذي القعدة خرج الخليفة من باب البشرى وسار ليلًا وزنكي قائم ينتظره فدخل دار يرنقش ولم ينم الناس وأصبحوا على خوف شديد فأخرجت خاتون أصحابها فحفظت باب النوبي وظهر أبو الكرم الوالي وحاجب الباب فسكنوا الناس وخرج أبو الكرم يطلب الخليفة فأخذ وحمل إلى مسعود فأطلقه وسلم إليه البلد‏.‏

ورحل الراشد يوم السبت حين طلعت عليه الشمس ولم يصحبه شيء من آلة السفر لأنه لما بات في دار يرنقش أصبحوا فقال لهم‏:‏ اليوم مقام فاقضوا أشغالكم فعبر ريحان الخادم ليحمل

لـه طعامًا وعبر ابن الملقب ليفصلى له ثيابًا واهتم السفارون والمكارية بما يصلحهم فرحل على غفلة فهموا بالعبور ولم يقدروا‏.‏

ودخل مسعود إلى بغداد يوم الأحد خامس عشر الشهر ونهبت دواب الجند وكان الخليفة قد سلم الدار ومفاتيحها إلى خاتون ووصل صافي الخادم فقال إن الخليفة لم يفعل صوابًا بذهابه وإن السلطان له على نية صالحة وسكن الناس ولم ينقطع ضرب الطبل وإيقـاد المنـار وكـان أصحاب خاتون يقصدون باب النوبي للخدمة ولما دخل السلطان بغداد أظهر العدل وشحن المحال ومنع النزل والنهب واستمال قلوب الناس وجمع القضاة والشهود عند السلطان مسعود وقدحـوا فـي الراشـد وتولـى ذلـك الزينبـي وقيـل‏:‏ لـم يقدحـوا فيـه إنمـا أخـرج السلطان خطه وكان قد كتب مع بكبه‏:‏ إنني متى جندت أو خرجت فقد خلعت نفسي من الأمر فشهد الشهود أن هذا خط الخليفة والأول أظهر‏.‏

واحكم الوزير علي بن طراد النوبة وأحضر الفقهاء والقضاة وخوفهم وهددهم إن لم يخلعـوه وكتـب محضـر فيـه أن أبـا جعفـر بـن المسترشـد بـدا مـنِ أفعاله وقبح سيرته وسفكه الدماء المعصومة وفعل ما لا يجوز معـه أن يكـون إمامـًا وشهـد بذلـك ابـن الكرجـي والهيتـي وا بـن البيضـاويَ ونقيب الطالبيين وا بن الرزاز وابن شافع وروح ابن الحديثىِ وقالو‏!‏‏:‏ ان ابن البيضاوي شهد مكرهـًا وحكـم ابـن الكرجـي قاضـي البلـد بخلعـه يـوم الاثنيـن سـادس عشـر الشهـر بحكم الحاكم وولى المقتفى‏.‏


باب ذكر خلافة المقتفي بالله

باب ذكر خلافة المقتفي بالله
واسمه محمد بـن المستظهـر باللّـه ويكنـى أبـا عبـد اللّـه وولـي مـن أولـاد المستظهـر المسترشـد والمقتفـي وهمـاع أخـوان وكذلـك السفـاح والمنصـور أخـوان والهـادي والرشيد أخوان والواثق والمتوكل ابنا المعتصم أخوان وأما ثلاثة أخوة فالأمين والمأمون والمعتصم بنو الرشيد والمنتصر والمعتز والمعتمد بنو المتوكل والمكتفي والمقتدر والقاهر بنو المعتضد والراضي والمتقي والمطيع بنو المقتدر فأما أربعة أخوة فلم يكن إلا الوليد وسليمان ويزيد وهشام بنو عبد الملك ولد المقتفي في ربيع الاول سنة تسع وثمانين وأمه أم ولد اسمها نسيم وكانت جارية صفراء يقـال لهـا‏:‏ سـت السـادة وكـان يضـرب بها المثل في الكرم وسمع الحديث من مؤدبه أبي الفرج عبد الوهاب بن هبة اللّه بن السيبي‏.‏

وحدثنـا الوزيـر أبـو الفضل يحيى بن هبيرة قال‏:‏ بويع المقتفي بعد أن خلع القاهر الراشد ووزر له علـي بـن طـراد ثـم أبـو نصـر المظفـر بن علي بن جهير ثم أبو القاسم علي بن صدقة بن علي بن صدقـة ثـم أبـو المظفـر يحيـى بـن محمـد بن هبيرة وكان قاضي القضاة في زمانه أبو القاسم الزينبي ثم أبو الحسن الدامغاني وكانت بيعة المقتفي العامة يوم الاربعاء ثامن عشر ذي القعدة وجمع القضاة والشهود بعد ذلك فأطلعوهم على شيء من المنكر ونسبوه إلى الراشد وخطب يوم الجمعة العشرين من ذي القعدة للمقتفي ومسعود ولم ينثركما جـرت العـادة وإنمـا لقـب المقتفـي لسبب فإنه وجد بخط أبي الفرج بن الحسين الحداد قال‏:‏ حكى بعض من أتق به أن المقتفي رأى فـي منامـه قبـل أن يلـي بستـة أيـام رسـول اللّـه صلـى اللـه عليـه وسلـم وهـو يقـول له‏:‏ سيصل هذا الأمر إليك فاقتف بي فتلقب المقتفي لأمر اللّه ثم إن السلطان مسعودًا بعد أن أظهر العدل ونادى بإزالة النزل من دور الناس ونهى عن النهب بعـث فأخـذ جميـع ما كان في دار الخلافة من خيل وبغال وأثاث وذهب وفضة وزلالي وستور وسرادق وحصر ومساند وطالب الناس بالخراج والبرات ولم يترك في اصطبل الخاص سوى أربعة أرؤس من الخيل وثلاثة من البغال برسم الماء فقيل إنهم أخفوا ذلك ليحسبوا مما تقرر علـى الخليفـة وكـان قـد تقـرر عليـه مائـة وعشريـن ألف دينار وقيل بل بايعوا على أن لا يكون عنده خيل ولا آلـة سفـر وأخـذوا جـواري خادمـات وغلمـان وكـان ابـن الداريـح ينـوب عـن العميـد فضمن أطيان سلاحية الخليفة بمائة ألف دينار فأخذت أموالهم ومضت خاتون إلى السلطان تستعطفه فاجتازت بالسوق وبين يديها القراء والأتـراك وكـان عندهـا جهـات الراشـد وأولـاده فعادت وقد تحرر جميع ما كان للخليفة من بلاده وفـي خامـس ذي الحجـة قـدم ابـن دبيـس فتلقـي مـن عند صرصر بكأس من عند السلطان فشربه وهو يبكي ويرتعد فبعث إليه فرس ومركب ودخل إلى السلطان وخر سالمًا وفي تلك الليلة جاءت أصحاب السلطان إلى صاحب المخزن يطالبونـه بمـا استقـر عليهـم فأدخلهـم إلـى دار الخلافـة ودخـل إلـى حجـر المسترشـد والراشـد وأظهـر نساءهمـا وسراريهمـا وأمرهن بالكلام وإظهـار مـا عندهـن مـن المـال وقـال لأصحـاب السلطـان‏:‏ خوفوهـن وأمـر بكشف وجوههن فأخذوا تلك الليلة ما قدروا عليه من حلى ومصاغ ثم إن السلطان ركب سفينة ودخل على أميـر المؤمنيـن المقتفـي فـي تاسـع ذي الحجـة فبايعـه وقلـد الوزير شرف الدين ديوان الخليفة وكان قد قرر عليه مائة ألف وعشرين ألف دينار وفي يوم الجمعة حادي عشرين ذي الحجة وصلت الأخبار بآن الراشد دخل إلى الموصل وفي رابع عشر الشهر أذن المقتفي في بيع عقاره وتوفية السلطان ما استقر عليه من الآموال ورفع المصادرة عن الناس وكانت قد كثرت فلم يتجاسر أحد يشتري وتقلد صاحب المخزن وزارة خاتون ومضى إلى خدمتها وقلد الطاهر أبو عبد اللّه أحمد بن علي بن المعمر نقابة


ذكر من توفي في هذه السنة من الأكابر

باب ذكر خلافة المقتفي بالله
واسمه محمد بـن المستظهـر باللّـه ويكنـى أبـا عبـد اللّـه وولـي مـن أولـاد المستظهـر المسترشـد والمقتفـي وهمـاع أخـوان وكذلـك السفـاح والمنصـور أخـوان والهـادي والرشيد أخوان والواثق والمتوكل ابنا المعتصم أخوان وأما ثلاثة أخوة فالأمين والمأمون والمعتصم بنو الرشيد والمنتصر والمعتز والمعتمد بنو المتوكل والمكتفي والمقتدر والقاهر بنو المعتضد والراضي والمتقي والمطيع بنو المقتدر فأما أربعة أخوة فلم يكن إلا الوليد وسليمان ويزيد وهشام بنو عبد الملك ولد المقتفي في ربيع الاول سنة تسع وثمانين وأمه أم ولد اسمها نسيم وكانت جارية صفراء يقـال لهـا‏:‏ سـت السـادة وكـان يضـرب بها المثل في الكرم وسمع الحديث من مؤدبه أبي الفرج عبد الوهاب بن هبة اللّه بن السيبي‏.‏

وحدثنـا الوزيـر أبـو الفضل يحيى بن هبيرة قال‏:‏ بويع المقتفي بعد أن خلع القاهر الراشد ووزر له علـي بـن طـراد ثـم أبـو نصـر المظفـر بن علي بن جهير ثم أبو القاسم علي بن صدقة بن علي بن صدقـة ثـم أبـو المظفـر يحيـى بـن محمـد بن هبيرة وكان قاضي القضاة في زمانه أبو القاسم الزينبي ثم أبو الحسن الدامغاني وكانت بيعة المقتفي العامة يوم الاربعاء ثامن عشر ذي القعدة وجمع القضاة والشهود بعد ذلك فأطلعوهم على شيء من المنكر ونسبوه إلى الراشد وخطب يوم الجمعة العشرين من ذي القعدة للمقتفي ومسعود ولم ينثركما جـرت العـادة وإنمـا لقـب المقتفـي لسبب فإنه وجد بخط أبي الفرج بن الحسين الحداد قال‏:‏ حكى بعض من أتق به أن المقتفي رأى فـي منامـه قبـل أن يلـي بستـة أيـام رسـول اللّـه صلـى اللـه عليـه وسلـم وهـو يقـول له‏:‏ سيصل هذا الأمر إليك فاقتف بي فتلقب المقتفي لأمر اللّه ثم إن السلطان مسعودًا بعد أن أظهر العدل ونادى بإزالة النزل من دور الناس ونهى عن النهب بعـث فأخـذ جميـع ما كان في دار الخلافة من خيل وبغال وأثاث وذهب وفضة وزلالي وستور وسرادق وحصر ومساند وطالب الناس بالخراج والبرات ولم يترك في اصطبل الخاص سوى أربعة أرؤس من الخيل وثلاثة من البغال برسم الماء فقيل إنهم أخفوا ذلك ليحسبوا مما تقرر علـى الخليفـة وكـان قـد تقـرر عليـه مائـة وعشريـن ألف دينار وقيل بل بايعوا على أن لا يكون عنده خيل ولا آلـة سفـر وأخـذوا جـواري خادمـات وغلمـان وكـان ابـن الداريـح ينـوب عـن العميـد فضمن أطيان سلاحية الخليفة بمائة ألف دينار فأخذت أموالهم ومضت خاتون إلى السلطان تستعطفه فاجتازت بالسوق وبين يديها القراء والأتـراك وكـان عندهـا جهـات الراشـد وأولـاده فعادت وقد تحرر جميع ما كان للخليفة من بلاده وفـي خامـس ذي الحجـة قـدم ابـن دبيـس فتلقـي مـن عند صرصر بكأس من عند السلطان فشربه وهو يبكي ويرتعد فبعث إليه فرس ومركب ودخل إلى السلطان وخر سالمًا وفي تلك الليلة جاءت أصحاب السلطان إلى صاحب المخزن يطالبونـه بمـا استقـر عليهـم فأدخلهـم إلـى دار الخلافـة ودخـل إلـى حجـر المسترشـد والراشـد وأظهـر نساءهمـا وسراريهمـا وأمرهن بالكلام وإظهـار مـا عندهـن مـن المـال وقـال لأصحـاب السلطـان‏:‏ خوفوهـن وأمـر بكشف وجوههن فأخذوا تلك الليلة ما قدروا عليه من حلى ومصاغ ثم إن السلطان ركب سفينة ودخل على أميـر المؤمنيـن المقتفـي فـي تاسـع ذي الحجـة فبايعـه وقلـد الوزير شرف الدين ديوان الخليفة وكان قد قرر عليه مائة ألف وعشرين ألف دينار وفي يوم الجمعة حادي عشرين ذي الحجة وصلت الأخبار بآن الراشد دخل إلى الموصل وفي رابع عشر الشهر أذن المقتفي في بيع عقاره وتوفية السلطان ما استقر عليه من الآموال ورفع المصادرة عن الناس وكانت قد كثرت فلم يتجاسر أحد يشتري وتقلد صاحب المخزن وزارة خاتون ومضى إلى خدمتها وقلد الطاهر أبو عبد اللّه أحمد بن علي بن المعمر نقابة


ثم دخلت سنة احدى وثلاثين وخمسمائة

ثم دخلت سنة احدى وثلاثين وخمسمائة
فمن الحوادث فيها‏:‏ أنه ورد أبو البركات ابن مسلمة وزير السلطان مسعود فقبض على أبي الفتوح بن طلحة وقرر عليه مائة ألف دينار يحصلها من ماله ومن الناس ومن دار الخلافة فبعث إليه المقتفي فقال‏:‏ ما رأينـا أعجـب مـن أمـرك أنـت تعلـم أن المسترشد سار إليك بأمواله فجرى ما جرى وعاد أصحابه عراة وولي الراشد ففعل ما فعل ثم رحل وأخذ ما بقي من الاموال ولم يبق في الدار سوى الأثاث فأخذته جميعه وتصرفت في دار الضرب ودار الذهب وأخذت التركات والجوالي فمن أي وجه نقيم لك هذا المال‏.‏

وما بقي إلا أن نخرج من الدار ونسلمها فإني عاهدت اللهّ تعالى أن لا آخـذا مـن المسلميـن حبـة واحـدة ظلمًا فلما سمع هذه الرسالة أسقط ستين وطالب بأربعين وأمـا مـا قـرر مـن أمـوال النـاس فأنكره السلطان ولم يكن منه وأما ما كان من دار الخلافة فتلاشى ولم يتم وقام صاحب المخزن من خاصه بعشرة آلاف دينار جبيت من الناس وتقدم السلطان بجباية العقار فلقي الناس من ذلك شدة وخرج رجل صالح يقال له ابن الكواز فلقي السلطان بالميدان وقال له‏:‏ أنت المطالب بما يجري على الناس فما يكون جوابك فانظـر بيـن يديـك ولا تكـن كمـن إذا قيـل لـه اتق الله أخذته العزة بالإثم فأسقط ذلك‏.‏

وقبض على أبي الكرم الوالي الهاشمـي فوقـف جماعـة مـن العياريـن بالرحبـه فأخـذوا ثيـاب النـاس وقـت السحر‏.‏

وورد الخبر بموت الفجاءة في همذان وأصفهان فماضت منهم ألوف حتى أغلقت الدور ثم أعيدت الجباية من العقار وضوعفـت ثـم قطعـت الجبايـات ووقعـت مصـادرات لأهـل الأمـوال حتى إنهم أخذوا بادخر الجوهري على رأس جمال ليصادر‏.‏

ووصل يمن العراق الخادم إلى بغداد رسبولًا من السلطان سنجر فأمر السلطان مسعودًا بمبايعة المقتفي عنه فدخل إليه في رجب فبايعه عن عمه سنجر وتمت البيعة المقتفية في خراسان وخرج هذا الخادم إلى الموصل فأخذ بيعة زنكي وأهل الشام ودفع الراشد عن زنكي فتوجه نحو آذربيجان‏.‏

وفي شعبان‏:‏ عقد للمقتفي على فاطمة بنت محمد بن ملكشاه أخت مسعود وحضر والأكابر وتولى العقد وزير الخليفة ووزير السلطـان ونثـرت الحبـوب والجواهـر وتماثيـل الكافـور والعنبـر وتوجه السلطان مسعود إلى الجبل وخلف نائبه بالعراق ألبقش الكبير السلاحي فورد سلجوق شـاه بـن محمـد إلـى واسـط والحلـة وطمـع في العراق فطرده ألبقش وكان مستضعفًا واجتمع جماعة من الأمراء والملك داود وعساكر آذربيجان فواقعوا السلطان مسعودًا وجرت حروب عظيمة ثم قصد مسعود آذربيجان وقصد داود همذان ووصلها الراشد يوم الوقعة وتقررت القواعد أن الخليفـة يكتـب لزنكـي عشـرة بلـاد ولا يعيـن الراشـد ونفـذت الخطـوط التـي كتبـت في حق الراشد به يوجب الخلع إلى الموصل وأحضر هناك القضاة والشهود فقرىء عليهم المكتوب الذي أنفذ من بغدادا وفيه شهادة الشهود والقضاة وأحضر قاضي القضاة وثبت الكتاب عنده وخلع الراشد بالموصل وخطب للمقتفي ومسعود وقطعت خطبة الراشد وداود فلما سمع الراشد بذلك نفذ إلى زنكي يقول له‏:‏ غدرت فقال‏:‏ ما لي بمسعود طاقة فالمصلحة أن تمضي إلى داود فمضى في نفر قليل وتخلى عنه وزيره ابن صدقة ودخل الموصل ولم يبق معه صاحب عمامة سوى أبي الفتوح الواعظ وكان قد نفذ مسعود ألفـي فـارس للقبـض عليـه ففاتهـم ومضـى إلـى مراغة فدخل إلى قبر أبيه وحثا التراب على رأسه فحمل إليه أهل البلد الأموال وكان يومًا مشهودًا وقوي داود وضرب المصاف مع مسعود فقتل من اصحاب مسعود خلق كثير‏.‏

وفي يوم السبت ثاني عشرين ربيع الأول‏:‏ جلس ابن الخجندي مدرسًا في النظامية‏.‏

وفي يوم الاثنين رابع عشرين من الشهر‏:‏ قبض على صاحب المخزن ووكل به في دار السلطان على بقية ما استقر عليِه من المال ومات رجل فأخذ ماله اصحاب التركات فعاد أصحاب السلطان وأخذوا ماله من المخزن وأخذت تركات الحشرية من الخليفة وأخذوا الحفارين والغسالين وكتبوا عليهم وأشهدوا أن لا يكتموهم شيئًا فصاروا لا يقدرون على قبر

ميت إلا برقعة من العميد ولم يبق للخليفة إلا العقار الخاص وأعيد صاحب المخزن بعد أن كفل به جماعة وكتبوا خطوطهم بالضمان الوزير وسديد الدولة‏.‏

وفـي يـوم الاثنيـن تَاسـع ربيـع الآخر‏:‏ جلس أبو النجيب في دار رئيس الرؤساء بالقصر للتدريس وجعلت الدار مدرسة وحضر عنده جماعة من الفقهاء والقضاة‏.‏

وفـي يـوم الجمعـة ثالـث عشـره‏:‏ بنيـت دكـة فـي جامـع القصـر للقاضـي أبـي يعلـى بن الفراء في الموضع الذي كان يجلس فيه ثم نقضت في يوم الخميس ثامن عشره ومنع مـن كـان يجلـس ونـودي بالجلـوس فـي النظاميـة يـوم الاثنين ثالث عشرين الشهر فاجتمع خلق عظيم فحضر وزير السلطان فقعـد والمستوفـي والشحنـة ونظر وسليد الدولة وجماعة الفقهاء والقضاة وحضرت يومئذ فكان لا يحسـن يعـظ ولا نـدار فـي ذلـك‏.‏

وفـي هـذه السنـة‏:‏ فشـا المـوت فـي النـاس حتـى كـان يموت في اليوم مائـة نفـس وفي خامس عشر جمادى الأولى‏:‏ جاء العيارون ليلًا إلى سفينة قد ملئت رجالًا وأموالًا كثيرة لتنحدر إلى واسط فحلوا رباطها من تحت التاج وأحدروها وأخذوا ما فيها وكان السلطان في بغداد وفي هذا الشهر‏:‏ أعيدت بلاد الخليفة ومعاملاتهـا إليـه والتركـات واستقر عن ذلك عشرة آلاف دينار وفـي رابـع عشريـن هـذا الشهـر‏:‏ أشهر أربع نسوة في الاسواق على بقر السائقين مسودات الوجوه لأنهن شربن المسكر في الشط مع رجال وفي يوم السبت حادي عشر جمادى الآخرة‏:‏ عاد السلطان إلى بغداد بعد أن كان قد خرج وكان السبب مكاتبة وردت من الموصـل إلـى دار الخلافة فأنفذت إليه فاستعادوه وحكي أنه كان في المكاتبة ان عسكر الموصل والخليفة قد تحركوا للمجيء وفـي شعبـان‏:‏ ضربـت الطبـول علـى بـاب النوبـي وجلـس حاجـب الباب والقاضي ابن كردي وقرأوا منشـورًا يشتمـل معنـاه علـى الخطبة للمقتفي ولمسعود والخلع على قاضي القضاة واقبال وانحدارهـم الـى بغـداد وأن قاضـي القضـاة جمع الجموع في‏:‏ الموصل وحكم بالكتب التي وصلت إليه وان الراشد لما علم بهذا ذهب نحو مراغة وفي هذا الشهر‏:‏ عادت الجبايات مرة خامسة على الناس بعنف وشدة ظلم وقبض الشحنة علـى أبـي الكـرم الوالـي إلـى ربـاط أبـي النجيـب فتاب وحلق شعره ولبس خرقة التصوف استقالة من الظلم ثم خلع عليه وأعيد إلى شغله وعملت عملة عظيمة بباب الأزج أخذ فيها شيء بألوف دنانير وكانت خبازة تخبز لأولئك القوم فحدثت ابنها بمالهم الكثير فحدث ذلك الرجل رفقة له من العيارين فجاءوا في الليل فنقلـوا مـا فـي الـدار فقالـت صاحبـة الدار لأمها‏:‏ لما خرجوا نحمد اللهّ إذ لم يدخلوا العرضى فإن

فيه الحبوب والأمتعة فسمعوا فعادوا ودخلوا وأخذوا ذلك وقالوا‏:‏ لا تتهموا أحدًا نحن الحماة بالموضع الفلاني فسمع الجيران ومضوا فأخذ الشحنة أقوامًا من أولئك فصلبهم على جذوع ثم أخذ منهم أموالًا وحطهم في عافية وفـي ليلة الثلاثين‏:‏ لم ير الهلال وكانت السماء مصحية فأصبح الناس صائمين لتمام ثلاثين يومًا فلما كانت ليلة إحدى وثلاثين لم ير الهلال أيضًا وكانت السماء جلية صاحية ومثل هذا لا يعرف فيما مر من التواريخ‏.‏ومن العجائب أن ثلاثة من العيارين وقفوا في طريق الظفرية ليَلًا فمر بهم أبو العز الحمامي فأخذوا ثيابه ثم تطلبوا وأخذ منهم اثنان فلما كان بعد يومين جاء الثالـث هاربـًا من الرجالة فدخل الحمام الذي فيه أبو العز الذي أخذت ثيابه فخلع الثياب على الفرند وهي قميصان وخيشية فرآها الحمامي فعرفها فدخل إليه وقال له‏:‏ من أين لك هذه الثياب فأقر أنه أخذها منه تلك الليلة فنفذ إلى المستخدمين فأخذوه ولم يجدوا كتافًا ففتشوا جيبه لعلهم يجدون شيئًا من الذهب فوجدوا حبلًا مهيأ للكتاف فكتفوه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن بركة بن يحيى البقال سمع أبا القاسم بن اليسري وعاصمًا وغيرها وكان سماعه صحيحـًا وحـدث وتوفـي ليلـة الأربعاء تاسع عشر شعبان ودفن بالوردية أحمد بن محمد بن ثابت بن الحسن بن علي أبو سعد الخجندي ولد سنة ثلاث وأربعين وهو ولد الامام أبي بكر الخجندي من أهل أصبهـان تفقـه علـى والده وولي التدريس بالنظامية نوبًا عدة وصرف وسمع أبا القاسم علي بن عبد الرحمن بن عليك وغيره وتوفي ببلده في غرة شعبان هذه السنة‏.‏

عبدالملك بن علي بن عبد الملك بن محمد بن يوسف أبو الفضل سمع الحديث الكثير من عاصم وأبي نصر الزينبي وغيرهما وكان عليه نور توفي في ذي الحجة‏.‏

محمد بن أحمد بن علي أبو الحسن ابن الأبرادي تعبـد وتفقـه وصحـب أبا الحسن ابن الفاعوس ووقف دار له بالبدرية فجعلها مدرسة محمد بن أحمد بن الحسن الجوهري البروجردي أبو بكر سمـع الحديـث الكثير ورحل إلى بغداد وكانت له دنيا واسعة‏.‏

وتوفي في هذه السنة ببروجرد وكان رئيسها والمقدم بها محمد بن علي بن حريث أبوطالب ابن الكوفية الخفاف سمع أبا نصر الزينبي وحدث بشيء يسير وتوفي في رجب‏.‏

نصر بن الحسين بن الحسن المقرىء أبو القاسم ابن الحبار سمع طرادًا وابن النظر وغيرها‏.‏

وقرأ بالقراآت وروى وأقرأ وقرأت عليه القرآن وتوفي في هذه السنة ودفن بمقبرة باب حرب‏.‏

هبة اللّه بن أحمد بن عمر الحريري أبو القاسم ابن الطبر ولـد يـوم الخميـس وهو يوم عاشوراء سنة خمس وثلاثين وأربعمائة بالتستريين وسمع الحديث من أبي الحسن ابن زوج الحرة وأبي طالب العشاري والبرمكي وابن المأمون والصريفيني وغيرهم وقرأ القرآن بالقرا آت على أبي بكر الخياط وغيره وحدث وأقرأ وكان صحيح السماع قوي التدين ثبتًَا كثير الذكر دائم التلاوة وهو آخر من حدث عن ابن زوج الحرة أبي الحسن فحدث عن أبي الحسن هذا أبو بكر الخطيب وأبو القاسم هذا وبين وفاتهما ثمان وسبعون سنـة وسمعـت عليـه الحديـث الكثيـر وقـرأت عليـه وكانـت قوتـه حسنـة وكنـت أجيء إليه في الحر فيقول‏:‏ نصعـد إلـى سطـح المسجـد فيسبقنـي فـي الدرجـة ومتـع بسمعـه وبصـره وجوارحه إلى أن توفي يوم الخميـس ثانـي جمادى الأولى من هذه السنة عن ست وتسعين سنة وأشهر وكان شيخنا عبد الوهـاب ابـن أختـه ودفـن بالشونيزيـة فـي تربـة شيخنـا عبـد الوهـاب الأنماطـي وهـو الـذي أم النـاس في الصلاة عليه‏.‏


ثم دخلت سنة أثنتين وثلاثين وخمسمائة

ثم دخلت سنة أثنتين وثلاثين وخمسمائة
فمن الحوادث فيها أنه جيء بأحد عشر عيارًا فصلبوا في الأسواق وصلب رجل صوفي من رباط البسطامي لكم صبيًا فمات وجاء الخبر بفتح الروم بزاعة فقتلوا الذكور وسبوا النساء والصبيان وجاء النـاس يستنفـرون ومنـع الخطبـة والخطبـاء ببغـداد وقلعـوا طوابيـقَ الجوامـع وجـرت محن ونفذ السلطان مسعود إلى البقش كاسًا ليشربها فامتنع خمسة أشهر ثم عزم على شربها فتقدم إلى الولاة بالمحال والأسواق أن يشعلوا الشمع والقناديل والسرج في جيع المحال ليلًا ونهارًا ثلاثة أيام فتقدم إلى الولاة بذلك وظهرت القينات والمعازف والنساء عليهن الثياب الملونات والمخانيث إلى إن شرب الكأس ووصل مسعود إلى بغداد في مستهل جمادي الأولـى وقبـض علـى ألبقـش السلاحي والي العراق وولي بهروز الخادم العراق وعقد للسلطان على سفرى بنت دبيس بن صدقة وكان السبب أنه كان أولاد دبيس في ضيق لأن السلطان أقطع أموالهم فجاءت بنت دبيس وكانت أمها بنت عميد الدولة ابن جهير وكانت في غاية الحسن فدخلت على خاتون زوجة المستظهر تستشفع بها إلى مسعود ليعيد عليها بعض ما أخـذ منهـا وتشكـو الضـر فوصفت ذلك لمسعود فقال مسعود‏:‏ أحضريها عندك حتى أحضر القضـاة وأتزوجهـا ففعلـت فتزوجهـا وتقـدم إلـى الوزيـر بـأن تعلـق بغـداد سبعـة أيـام وذلـك فـي سـادس عشـر جمـادى الأولـىِ فظهـر بالتعاليق فساد عظيم بضرب الطبول والزمور والحكايات وشرت الخمر ظاهرًا‏.‏

وفي جمادى الآخرة‏:‏ قتل الشحنة صبيًا مستورًا من المختارة فأمر السلطان بصلب الشحنة فصلـب وحطـه العـوام فقطعـوه وفـي رمضـان‏:‏ وصف للسلطان مسعود ابنة عمه قاورت بالحسن فخطبها وتزوجها وعلق البلاد ثلاثة أيام وكان الراشد قد جمع العساكر الكثيرة وقوي أمره فدخلوا عليه الباطنية فقتلوه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة أثنتين وثلاثين وخمسمائة
فمن الحوادث فيها أنه جيء بأحد عشر عيارًا فصلبوا في الأسواق وصلب رجل صوفي من رباط البسطامي لكم صبيًا فمات وجاء الخبر بفتح الروم بزاعة فقتلوا الذكور وسبوا النساء والصبيان وجاء النـاس يستنفـرون ومنـع الخطبـة والخطبـاء ببغـداد وقلعـوا طوابيـقَ الجوامـع وجـرت محن ونفذ السلطان مسعود إلى البقش كاسًا ليشربها فامتنع خمسة أشهر ثم عزم على شربها فتقدم إلى الولاة بالمحال والأسواق أن يشعلوا الشمع والقناديل والسرج في جيع المحال ليلًا ونهارًا ثلاثة أيام فتقدم إلى الولاة بذلك وظهرت القينات والمعازف والنساء عليهن الثياب الملونات والمخانيث إلى إن شرب الكأس ووصل مسعود إلى بغداد في مستهل جمادي الأولـى وقبـض علـى ألبقـش السلاحي والي العراق وولي بهروز الخادم العراق وعقد للسلطان على سفرى بنت دبيس بن صدقة وكان السبب أنه كان أولاد دبيس في ضيق لأن السلطان أقطع أموالهم فجاءت بنت دبيس وكانت أمها بنت عميد الدولة ابن جهير وكانت في غاية الحسن فدخلت على خاتون زوجة المستظهر تستشفع بها إلى مسعود ليعيد عليها بعض ما أخـذ منهـا وتشكـو الضـر فوصفت ذلك لمسعود فقال مسعود‏:‏ أحضريها عندك حتى أحضر القضـاة وأتزوجهـا ففعلـت فتزوجهـا وتقـدم إلـى الوزيـر بـأن تعلـق بغـداد سبعـة أيـام وذلـك فـي سـادس عشـر جمـادى الأولـىِ فظهـر بالتعاليق فساد عظيم بضرب الطبول والزمور والحكايات وشرت الخمر ظاهرًا‏.‏

وفي جمادى الآخرة‏:‏ قتل الشحنة صبيًا مستورًا من المختارة فأمر السلطان بصلب الشحنة فصلـب وحطـه العـوام فقطعـوه وفـي رمضـان‏:‏ وصف للسلطان مسعود ابنة عمه قاورت بالحسن فخطبها وتزوجها وعلق البلاد ثلاثة أيام وكان الراشد قد جمع العساكر الكثيرة وقوي أمره فدخلوا عليه الباطنية فقتلوه‏.‏


ثم دخلت ثلاث وثلاثين وخمسمائة

ثم دخلت ثلاث وثلاثين وخمسمائة
فمن الحوداث فيها‏:‏ أنه طردت الكتاب اليهود والنصارى من الديوان والمخزن ثم أعيدوا في الشهـر أيضـًا وفـرغ بهـروز مـن المصلحـة التـي تصدى لحفرها وهي نهر دجيل وولي القضاء أبو يعلى بن الفراء قضاء باب الأزج في صفر‏.‏

وكانت زلزلة بجنزة أتت على مائتي ألف وثلاثين ألفًا فأهلكتهم وكانت الزلزلة عشرة فراسخ في مثلها‏.‏

قال المصنف‏:‏ وسمعت شيخنا ابن ناصر يقول‏:‏ قد جاء الخبر أنه خسف بجنزة وصار مكان البلد ماء أسود وقدم التجار من أهلها فلزموا المقابر يبكون على أهاليهم‏.‏ووصل رسول من ابن قاورت ملك كرمان إلى السلطان مسعود يخطب خاتون زوجة المستظهر ومعـه التحـف فجاء وزير مسعود إلى دارها فاستأذنها فأذنت فحضر القضاة دارالسلطان ووقع الملاك على مائة ألف دينار ونثرت الدراهم والدنانير وذلك في ثامن عشر صفـر وسيـرت إليـه فكانـت وفاتها هنالك‏.‏

وفي ربيع الأول‏:‏ أزيلت المواصير والمكوس ونقشت الالواح بذلك واستوزر السلطان رجلًا من رؤساء الري يقال له‏:‏ محمد الخازن فأظهر العدل ورفع المكوس والضرائب وكان حسن السيرة فدخل عليه رجلان يقال لأحدهما ابن عمارة والآخر ابن أبي قيراط يطلبان ضمان المكوس

التـي أزيلـت بمائة ألف دينار فرفع أمرهما إلى السلطان فشهرا في البلد مسودين الوجوه وحبسا فلم يتمكن اعداؤه مما يريدون منه فأوحشوا بينه وبين قرا سنقر صاحب آذربيجان فأقبل قراسنقـر فـي العساكـر العظيمـة وقـال‏:‏ إمـا حمـل رأسـه إليّ أو الحرب فخوفوا السلطان من حادثة لا تتلافـي الفسـخ ففسـح لهـم فـي قتلـه علـى كـره شديـد فاقتلـه تتـر الحاجـب بيـده مـن شـدة حنقـه وحمل رأسه إلى قراسنقر وفـي هـذه السنـة‏:‏ قدم المغربي الواعظ وكان يتكلم في الأعزية فأشير عليه بعقد مجلس الوعظ فوعظ وكان ينشـد بتطريـب وينشـد بالسجـوع فنفـق علـى النـاس نفـاقً كثيـرًا فتأثـر الغزنـوي بذلك ومنعه من الجلوس فتعصب له أقوام فأطلق في الجلوس واركب فرس وزير السلطـان فطيف به في الاسواق وأبيح له الجلوس أين شاء وقرر له الجلوس في دار السلطان فيقال ان الغزنوي احتال حتى لم يقع ذلك‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عبد الباقي بن منازل أبو المكارم الشيباني ولد سنة ستين وسمع ابن النقور وابن أبي عثمان وعاصمًا وكان شيخًا صالحًا مستورًا وسماعه صحيح وحدث وتوفي في صفر هذه السنة ودفن بباب حرب‏.‏

زاهر بن طاهر بن محمد أبو القاسم بن أبي عبد الرحمن بن أبي بكر الشحامي ولد سنة سـت وأربعيـن وأربعمائـة ورحـل فـي طلـب الحديـث وعمـر وكـان مكثـرًا متيقظـًا صحيح السماع وكان يستملي على شيوخ نيسابور وسمع منه الكثير بأصبهان والري وهمذان والحجاز وبغداد وغيرها وأجاز لي جميع مسموعاته وأملى في جامع نيسابور قريبًا من ألف مجلس وكان صبورًا على القراءة عليه وكان يكـرم الغربـاء الوارديـن عليـه ويمرضهـم ويداويهـم ويعيرهم الكتب وحكى أبو سعد السمعاني أنه كان يخل بالصلاة قال‏:‏ وسئل عن هذا فقال‏:‏ لي عذر وأنا أجمع بين الصلوات ومن الجائز أن يكون به مرض والمريض يجوز له الجمع بين الصلوات فمن قلة فقه القادح رأى هذا الأمر المحتمل قدحًا توفي زاهر في ربيع الآخر من هذه السنة بنيسابور ودفن في مقبرة يحيى بن يحيى عبد الله بن أحمد أبو القاسم بن أبي الحسين عبـد اللـه بـن أحمـد بـن عبـد القادر بن محمد بن يوسف أبو القاسم بن أبي الحسين أخو شيخنا عبد الخالق ولد سنة اثنتين وخمسين وأربعمائة وسمع من ابن المهتدي وابن المسلمة وابن المأمون وابن النقـور والصريفينـي وغيرهـم وكـان خيـرًا صالحـًا وجـاور بمكـة سنيـن وسكـن بغداد في الحربية وتوفي في رجب هذه السنة ودفن بمقبرة باب حرب عبد الله بن محمد بن عبد الله بن علي بن جعفر أبو القاسم خطيب أصبهان ولد في ربيع الاخر من سنة ثمان وأربعين وأربعمائة قدم علينا من سنة عشرين وخمسمائة‏.‏

وروى لنا عن أبي الطيب عبد الرزاق بن عمر بن سمة وتوفي في هذه السنة‏.‏

عبد العزيز بن عثمان بن إبراهيم بن محمد أبو محمد الأسدي من أهل بخارى ولي القضاء بها وهو من بيت العلم والحديث من أولـاد الأئمـة وكـان وافـرًا وقورًا سخيًا محمود السيرة ورد بغداد فسمع بها من جماعة منهم أبو طالب بن يوسف وقد سمع ببلده وبالكوفة وأملى ببخارى وتوفي في هذه السنة‏.‏

أبوالقاسم الكاتب كـان فيه فضل حسن وله شعر مليح إلاّ أنه كان متجرئًا كثير الهجو وكان قد خلع عليه المستر شـد باللّـه ولقبـه جمـال الملـك واعطاه أربعة آدر في درب الشاكرية وكان هو قد اشترى دورا إلى جانبهـا فهـدم الكـل وأنشـأ دارًا كبيـرة وأعطـاه الخليفـة خمسمائـة دينـار وأطلـق لـه مائة جذع ومائتي ألف آجرة وأجرى له ادرارا في كل سنة فظهر أنه يكاتب دبيسًا وسبب ظهور ذلك أنه كان في المسجد الذي يحاذي دار السماك رجل يقال له مكي يصلي بالناس ويقرىء القرآن فكـان إذا جـاء رسول دبيس أقام عند ذلك الامام بزي الفقراء فاطلع على ذلك بواب ابن افلح واتفق أن ابن أفلح غضب على بوابه فضربه فاستشفع بالناس عليه فلم يرده فمضى وأطلع صاحب الشرطة على ذلك فمضى فكبس المسجد وأخذ الجاسوس وهرب ابن افلح وإمام المسجد وأمر المسترشد بنقض داره وكـان قـد غـرم عليهـا عشريـن ألـف دينـار وكـان طولهـا ستين ذراعًا في أربعين وقد اجريت بالذهب وعملت فيها الصور وفيها الحمام العجيب فيه بيت مستراح فيه بيشون ألت فركه الانسان يمينًَا خرج الماء حارًا وإن فركه شمالًا خرج باردًا وكان على أبواب الدار مكتوب‏:‏

إن عجب الزوار مـن ظاهـري ** فباطني لو علموا أعجب

ودبجت روضة أخلاقه ** في رياضا نورها مذهب

صدر كسا صدري من نوره ** شمسًا علـى الأيام لا تغرب

وكان على الطراز مكتوب‏:‏

ومن المـروءة للفتـى ** مـا عاش دار فاخره

فاقنع من الدنيـا بهـا ** واعمل لدار الآخره

هاتيك وافية بما ** وعدت وهذي ساحره

وكان على الحيري مكتوب‏:‏

ونـاد كأن جنان الخلود ** أعارته من حسنها رونقا

وأعطته من حادثات الزما ** ن أن لا تلم به موثقا

فأضحى يتيه على كل ما ** بنى مغربًا كان او مشرقا

تظل الوفود به عكفًا ** وتمسي الضيوف له طرقا

بقيـت لـه يـا جمـال الملـو ** ك والفضـل مهمـا

أردت البقا وسالمه فيك ريب الزمان ** ووقيـت منه الذي يتقا

ومن شعره المستحسن قوله‏:‏

دع الهوى لأناس يعرفون به ** قد مارسوا الحب حتى لان أصبعه

بلوت نفسك فيما لست تخبـره ** والشيء صعب على من لايجر به

افن اصطبارًا وان لم تستطع جلدًا ** فـرب مـدرك أمرٍ عز مطلبه

أحني الضلوع على قلب يحيرني ** في كل يوم ويعييني تقلبه

تنـاوح الريـح من نجد يهيجه ** ولامع البـرق مـن نعمـان يطربـه

وله في أخرى‏:‏

منـع الشـوق جفوني أن تناما ** وأذاب القلـب وجدًا وغراما

يـا ندامـاي على كاظمة ** هـل ترومـون وقـد بنـت مرامـا

أنا مذ فارقتكـمُ ذو نـدم ** فتراكـم يـا ندامـاي نداما

يا خليلي قفـا ثـم اسـألا ** عـن غزال نبه الشوق وناما

وقفـا نسـأل رسمـًا عافيـًا ** أيـن مـن كان به قدمًا أقاما

وله في أخرى‏:‏

فلـذا الموقـف اعددنا الأسى ** ولذا الدمن دموعي تقتنا

زمنا كانوا وكنا جيرة ** يـا اعـاد الله ذاك الزمنا

بيننا يوم أثيلات النقا ** كان عن غير تراض بيننا

ومن رسائله أنه كتب إلى أبي الحسن ابن التلميذ كتابًا يقول فيه‏:‏ أطال اللّه بقاء سيدنا طول اشتياقـي إليـه وأدام تمكينـه دوام ثنائـي عليـه وحـرس نعمتـه حراسـة ضميـره للأسـرار وكبـت أعـداءه كبت صبري يوم تناءت به الدار عن سلامة انتقلت بعده من جسمي إلى ودي وعافية كـان يـوم بينه بها آخرعهدي وأنا أحمد اللّه العلي على ما يسوء ويسر وأديم الصلاة على رسوله وآله المححجلين الغر وبعد‏:‏ فاني أذكر عهد التزاور ذكر الهائم الولوع وأحن إلى عصر التجاور حنين الهائم إلى الشروع‏:‏

وإنىِ وحقك منذ أرتحلت ** نهاري حنيـن وليلـي أنيـن

وما كنت أعرف قبل امرًا ** بجسـم مقيـم وقلـب يبين

وكيف السلو إلى سلوتي ** وحزنـي وفـي وصبـري خـؤون

وعجيـب أن لا أكـون كذلـك وقد أخـذت حسن الوفاء عنه واكتسبت خلوص الصفاء منه وطريف أن لا أهيم به شغفًا وأجرى على مفارقته أسفًا وقد فتنتني منه دماثة تلك الأخلاق والشمائـل التـي شغلنـي كلفـي بهـا عـن كـل شاغـل فما لي دأب منذ سارت به الركائب سوى تذكر محاسنـه التـي تأدبت بجزيل آدابها ولا شغل منذ دعا البين فاجابه غير التفكير في فضائله التي تشبثت بفواضل أهدابها والابتهاج بوصف مشاهدته من خلائفه الزهر والافتخار بمودته على أبنـاء الدهـر وإن كـان مـا ينتهـي إليـه استطاعتـي مـن الثناء عليه قد تناقله قبلي الرواة وغنى طربًا بذكره الحـداة فاننـي جئـت مثنيـا علـى خلالـه الرضية ما نسوه وذاكرًا من أفعاله المرضية كل صالح لـم يذكروه‏.‏

فأجابـه بجـواب كتبـت منـه كلمـات مستحسنـة وهـي‏:‏ كتَبت إلى حضرة سيدنا مد اللّه في عمره امتداد أملـي فيـه وأدام علـوه دوام بـره لمعتفيـه وحـرس نعمـاه حراسـة الـأدب بناديـه وكبت أعداءه كبت الجدب نبت أياديه على سلامة سلمت بتأميل إيابه وعافية عفت لولا قراءة كتابه‏:‏

وانـي وحقك مذ بنت عن ** ك قلبـي حزيـن ودمعـي هتون

واخلف ظني صبر معين ** وشاهـد شكـواي دمع معين

وللّـه ايامنـا الخاليا ** ت لـورد سالـف دهر حنين

واني لأرعى عهود الصفاء ** ويكلؤها لك سـر مصـون

واحفظ ودك عن قادح ** وود الاكارم علق ثميـن

اذا قلت أسلوك قال الغـر ** ام هيهـات ذلـك ما لا يكـون

وهل في سلو له مطمـع ** وصبري خؤون وودي أمين

محمد بن حمزة أبو المناقب الحسيني العلوي محمد بن حمزة بن إسماعيل بن الحسن بن علي بن الحسين أبو المناقب الحسيني العلوي‏:‏ من أهل همذان رحل إلى البلاد وكتب الحديث الكثير فسمع وجمع وكان يـروي عـن جـده علي بن الحسين الحسيني أشعارًا منها‏:‏

ومـا لـك من دنياك إلا بليغة ** تزجى بها يومًا وتقضي بها ليلًا

وما دونها مماجمعت فانه ** لزيد وعمرو اولاختهما ليلى

محمد بن شجاع بن أبي بكر بن علي بن ابراهيم اللفتواني ابو بكر ولفتوان قرية من قرى أصبهان ولد سنة سبع وستين وأربعمائة وسمع أبا عمرو بن مندة وأبا محمـد التميمـي وطـرادًا لمـا قـدم أصبهان وورد بغداد بعد العشرين وخمسمائة فسمع من مشايخهـا وكـان شيخـًا صالحـًا فقيـرًا ثقـة متعبـدًا حدثنـا عنـه أشياخنـا‏.‏

وتوفـي بأصبهـان في جمادى الآخرة من هذه السنة‏.‏


الجزء الثامن عشر

المنتظم في التاريخ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


ثم دخلت سنة أربع وثلاثين وخمسمائة

ثم دخلت سنة أربع وثلاثين وخمسمائة
فمن الحوادث فيها أنه بدأ بهروز يعمل سكر النهروانات فبناه دفعتين وهو يتفجر ثم استحكم في الثالثة وما زال يعمـل عليـه إلـى أن مـات فـي سنـة أربعيـن‏.‏

وولـدت فـي هـذه السنة ابنة قاور من السلطان مسعود ولـدأ ذكرأَ فعلقـت بغـداد وظهرت المنكرات فبقيت ثمانية أيام فمضى ابن الكواز الزاهد إلى باب ابـن قـاور وقـال‏:‏ إن أزلتـم هـذا وإلا بتنـا فـي الحوامـع وشكونـا إلى الله تعالى فحطوا التعاليق فمات الولد وعلقت البلد لأجل دخول خاتون بنت محمد زوجة المقتفي وكانت قد وصلت مع أخيها مسعود وأقامت عنده بدار المملكة ثم دخلت إلى الخليفة في زي عجيب وبين يديها زوجة السلطان مسعود بنت دبيس وبنت قاور ويحجبها الوزير شرف الدين والمهد ومركب الخليفة

ثـم وقـع في رجب إملاك السيدة بنت أمير المؤمنين المسعود وحضر وزير الخليفة وزير السلطان والوجوه ونثر عليهم رتمكن الوزير أبو القاسم بن طراد من الدولتين‏.‏

ونفذ الخليفة خدمًا وعمالًا على البلاد من غير مشاورة الوزير وجرت بينهما وحشة وانقطع الوزير عن الخدمة ثم وقع الصلح في خامس عشر من شعبان وخلع على الوزير واختصم أصحاب ترشك و أصحاب الوزير فبعث الوزير إلى السلطـان مسعـود فقبـض عليـه فأشـار الوزير بأن يكون في خدمة السلطان تحت ركابه فأخذه مسعود في صحبته فثقل ذلك على الخليفة لكونه من خاصته ثم أشير على السلطان باعادته فأعاده ثم منع الوزير ثقة الدولة ابن الابري من الدخول إلى الخليفة وكان وكيله قديمًا فثقل ذلك على الخليفة فقبض على حاجب الوزير فاستشعر الوزير من ذلك فقصد دار السلطان مسعود في سميرية وسط النهار واقام بها وذلك في ذي القعدة من هذه السنة فروسل في العود إلى منصبه فامتنع وكانت الكتـب تعنـون باسمـه إلـى أن ورد جـواب مكتوبـات الخليفـة إلى السلطان من المعسكر يقول له‏:‏ كلنا بحكمك فول من تريده واعزل من تريد فبعث إليه على يدي صاحب المخزن وابن الأنباري ونجاح الخادم فعزله من الوزارة وهو مقيم بدار المملكة وذلك في ذي الحجة واستناب قاضي القضـاة الزينبـي وتقـدم بفتـح الديـوان وجـرت الأمورعلـى العادة ثم إن قاضي القضاة مرض فاستنيـب ابـن الأنبـاري‏.‏

وتوفـي رجـل خيـر مـن بـاب الـأزج ونـودي عليـه واجتمـع النـاس فـي مدرسة عبد القادر للصلاة عليه فلما أريد غسله عطس وعاش وأحضرت جنازة رجل غيره أخرى فدخل عليه فصلى ذلك الخلق عليها وتكاثرت كبسات العيارين وصاروا يأخذون مجاهرة‏.‏

وولـي أبـو الحسيـن الدامغانـي قضـاء الجانـب الغربـي وجلـس ابـن السهـروردي للوعـظ في النظامية في شعبـان وحضـر أربـاب الدولـة وفـي رمضـان عـزل ابـن الصاحب من باب النوبي وولي مكانه ابن مسافر ثم عزل في ذي الحجة وولي أبو غالب بن المعوج وغارت المياه من أقطار الأرض ونقص ماء دجلة نقصًا لم ير مثله ورفعت كراسي الوعاظ من جامع القصر‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن جعفر بن الفرج أبو العباس الحربي كان شيخًا صالحًا حسن السمت قليل الكلام مشغولًا بالعبادة سمع أبا عبد الله الحسين بن أحمـد النعالـي وغيـره وكـان يقـال انـه رئي بعرفات في بعض السنين التي لم يحج فيها ودخل عليه بعض أهل الحربية قبل موته بيوم فقال له‏:‏ إذا كان غدًا واتفق ما يكون يعني موته فاخرج من المحلة فانك ترى عند العقد شيخًا فقل له مات أحمد بن جعفر‏.‏

فلما مات خرج الرجل فرأى رجلًا قائمًا على يمين الطريق قال فقال لي قبل أن أكلمه مات الشيخ أحمد فقلت‏:‏ نعم فمشى فاتبعته فلم ألحقه وغاب عني في الحال توفي فـي هـذه السنـة وصلـي عليـه فـي تربـة القزوينـي ودفـن بالحربيـة ثـم نقـل بعـد ذلـك إلـى مقبـرة بـاب حرب أحمد بن منصور بن محمد بن عبد الجبار السمعاني أبو القاسم توفي في شوال‏.‏

أحمد بن محمد بن الحسين بن علي أبو الحسن الياباني من أهل واسط ولد بها وسمع بها من المشايخ وانتقل إلى بغداد فسكنها وسمع بها من أبي الخطاب نصر بن النظر وأبي القاسم بن فهد وكان حافظًا لكتاب الله دينًا خيرًا يبين آثار الصلاح على وجهه توفي في شعبان هذه السنة ببغداد‏.‏

أبو المعالي الغزال سمع أبا الحسين بـن النقـور وأبـا نصـر الزينبـي وغيرهمـا وحـدث وكـان خيـرًا يسقـى الأدويـة بالمارستان العضدي وكان يعبر الرؤيا أتاه رجل يوم الجمعة الثامن والعشرين من ربيع الآخر من هـذه السنـة فقـال‏:‏ رأيـت البارحـة فـي النـوم كأنـك قدمـت في هذا الموضع وأشار إلى خربة مقترنة بالمارستان ففكر ساعة ثم قال‏:‏ ترحموا علي ثم مضى فصلى الجمعة في جامـع المنصـور ورجع الى المارستان فوصل قريبًا من الموضع الذي عينه صاحب المنام فسقط ومات فجأة ودفن بمقبرة باب حرب‏.‏

ابراهيم بن سليمان بن رزق الله أبو الفرج الورديسي الضرير وورديـس قريـة عنـد اسكـاف سمـع أبـا محمـد التميمـي وغيـره وكـان فهمـًا للحديـث حافظًا لأسماء الرجال ثقة سمع الحديث الكثير وحدث بشيء يسير وتوفي يوم الجمعة سابع ربيع الأول ودفن بباب حرب ثابت بن حميد المستوفي قبض عليه الوزير البروجردي فحبسه في سرداب بهمذان في الشتاء بطاق قميص فمات من جوهر الخادم الحبشي خادم سنجر المعروف بالمقرب كان مستوليًا على مملكته متحكمًا فيها فجاءه باطنية في زي النساء فاستغاثوا إليه فقتلوه بالري في هذه السنة‏.‏

عبد السلام بن الفضل أبو القاسم الجيلي سمع الحديث وتفقه على إلكيا الهراسي وبرع في الفقه والأصول وولي القضاء بالبصرة وكان وقـورًا ذا هيئـة وجـرت حكوماته على السداد وكان أبو العباس بن المعتي الواعظ البصري يقول‏:‏ ما بالبصرة ما يستحسن غير القاضي عبد السلام والجامع توفي في جمادى الآخرة من هذه السنة فضل اللّه بن محمد بن عبد العزيز أبو محمد قاضي العراق ولد في رجب سنة اثنتين وثلاثين وأربع مائة وتوفي في محرم هذه السنة‏.‏فاطمة بنت عبد اللّه الخيري الفرضي ولـدت فـي جمـادى الاولـى سنـة احدى وخمسين وسمعت من ابن المسلمة وابن النقور والصريفيني وغيرهم وحدثت عنهم وتوفيت ليلة الاثنين خامس رجب هذه السنة ودفنت بباب ابرز المهدي بن محمد أبو البركات نشأ ببغداد وكان واعظًا حسن العبارة وسمع أبا الخطاب بن النظر والحسين بن طلحة النعالي وثابت بن بندار وأبا الحسين بن الطيوري وغيرهم فخسف بجنزة في هذه السنة فهلك فيها عالم عظيم لا يحصى من المسلمين منهم المهدي‏.‏


ثم دخلت سنة خمس وثلاثين وخمسمائة

ثم دخلت سنة خمس وثلاثين وخمسمائة
فمن الحوادث فيها‏:‏ أنه استوزر أبو نصر المظفر بن محمد بن جهير نقل من استاذية الدار إلى الوزارة ووصل إلى بغداد رجل أظهر الزهد والنسك واقام في قرية السلطان بباب بغداد فقصده النـاس مـن كـل جانـب واتفـق أن بعـض أهل السواد دفن ولدًا له قريبًا من قبر السبتي فمضى ذلك المتزهـد فنبشـه ودفنـه فـي موضـع ثم قال للناس في بعض الأيام‏:‏ اعلموا أنني قد رأيت عمر بن الخطـاب فـي المنـام ومعـه علـي بـن أبـي طالـب فسلمـت عليهمـا وسلمـوا علي وقالا لي‏:‏ ان في هذا الموضع صبي من أولاد أمير المؤمنين علي بن أبي طالب وخطا لي المكان وأشار إلى ذلك الموضع فحفروه فرأوا الصبي وهو أمرد فمن وصل إلى قطعة من أكفانه فكأنه قد ملك الملك وخرج أرباب الدولة وأهل بغداد وانقلب البلد وطرح في الموضع دساتيج الماء الورد والبخور وأخـذ التـراب للتبـرك وازدحـم النـاس على القبر حتى لم يصل أحد من كثرة الزحام وجعل الناس يقبلون يد الزاهد وهو يظهر التمنع والبكاء والخشوع والناس تارة يزدحمون عليه وتارة يزدحمون علـى الميـت وبقـي الناس على هذا أيامًا والميت مكشوف يبصره الناس ثم ظهرت رائحته وجاء جماعـة مـن أذكيـاء بغداد فتفقدوا كفنه فوجدوه خامًا ووجحوا تحته حصيرًا جديدًا فقالوا‏:‏ هذا لا يمكن أن يكون علىهذه الصفة منذ أربعمائة سنة فما زالوا ينقبون عن ذلك حتـى جـاء السـوادي فأبصـره وقـال‏:‏ هذا والله ولدي وكنت دفنته عند السبتي فمضى معه قوم إلى المكان فرأوا القبر قد نبش وليس فيه ميت فلما سمع الزاهد ذلك هرب فطلبوه ووقعوا به فأخذوه فقرروه فأقر أنه فعل ذلك حيلة فأخذ وأركب حمارًا وشهر وذلك في ربيع الآخر من هذه السنة وفي يوم الإثنين تاسع ربيع الآخر‏:‏ نفذ السلطان مسعود كاسًا لبهروز ليشربه فشربه وعلقت بغداد وعمل سماعآ عظيمًا في دار البرسقي فحضر عنده أرباب الدولة وحضر جميع القيان وأظهـر النـاس الطبـول والزمـور والفسـاد والخمـور واعتـرض علـى شيخ الشيوخ إسماعيل وقيل له لا تدخل ولا تخرج ولا يقربك أحد من أبناء الدنيا لأجل قربه من الوزير الزينبي وفـي ربيـع الآخـر‏:‏ أخـذ المغربـي الواعـظ مكشـوف الـرأس إلـى بـاب النوبـي لأنـه وجـد فـي داره خابية نبيذ مدفونة وآلات اللهو من عود وغيره فحبس وانهال عليه الناس يسبونه وكان ينكر ذلـك ويقول‏:‏ إن امرأته مغنية والآلات لها وما علمت‏.‏

وفي جمالي الآخرة عزل جماعة من المعدلين ابن غالب وأحمد بن الشارسوكي وابن جابر وابن شافع وابن الحداد وابن الصباغ وابن جوانوه ثم عزل آخرون فقارب عدد الكل ثلاثين‏.‏وفي شوال‏:‏ فتحت المدرسة التي بناها صاحب المخزن بباب العامة وجلسى للتدريس فيها أبـو الحسـن ابن الخل وحضر قاضي القضاة الزينبي وأرباب الدولة والفقهاء وحضرت مع الجماعة ووصل في ذي القعدة رسول من عند سنجر ومعه البردة والقضيب فسلمه إلى المقتفي‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن محمد بن الفضل بن علي بن أحمد من أهـل أصبهـان ولـد سنـة تسـع وخمسيـن سافـر البلـاد وسمـع الكثيـر ونسـخ وأملـى بجامـع أصبهان قريبًا من ثلاثة آلاف مجلس وهو إمام في الحديث والتفسير واللغة حافظ متقن دين توفي في ليلة عيد الاضحى من هذه السنة بأصبهان‏.‏

أنبأنا شيخنا أبو الفضل بن ناصر قال حدثني أبو جعفر محمد بن أبي المرجي الأصبهان ي وهو ابن أخي إسماعيل الحافظ قال‏:‏ حدثني أحمد الاسواري و كان ثقة وهو تولى غسل إسماعيل بن محمد الحافظ أنه أراد أن ينحي الخرقة عن سوأته وقت الغسل فجذبها الشيخ إسماعيل من يده وغطى بها فرجه فقال الغاسل‏:‏ أحياة بعد مرت‏.‏

عبد الرحمن بن محمد أبو منصور القزاز ابن زريق عبد الرحمن بن محمد بن عبد الواحد بن الحسن بن مبارك أبو منصور القزاز المعروف بابن زريق‏:‏ كـان مـن أولـاد المحدثيـن سمعـه أبـوه وعمـه الكثيـر وكـان صحيـح السمـاع وسمـع شيخنـا أبـو منصور من ابن المهتدي وابن وشاح وأبي الغنائم ابن الدجاجي وجابر بن ياسين والخطيب وأبي جعفر ابن المسلمة وأبي محمد الصريفيني وأبي بكر الخياط وأبـي الحسيـن بـن النقـور وتوفي في شوال هذه السنة ودفن بمقبرة باب حرب عبد الجبار بن أحمد بن محمد بن عبد الجبار أبو منصور ابن توبة أخي المقدم ولد سنة اثنتين وستين وسمع أبا الحسين ابن النقور وأبا محمد الصريفيني وأبا منصور ابن العكبرى وأبا نصر الزينبي وصحب أبا اسحاق الشيرازي وكان ثقة دينًا صدوقًا مليح الشيبة قيمًا بكتاب الله توفي في جمادى الآخرة من هذه السنة ودفن بمقبرة باب ابرز‏.‏

عطاء بن أبي سعد بن عطاء بن أبي عياض أبو محمد الفقاعي الثعلبي من أهل هراة ولد سنة اربع وأربعين وأربعمائة وسمع ببغداد من أبي القاسم ابن البسـري وأبي نصر الزينبي وطراد وغيرهم وكان من المريدين لعبد الله بن محمد الأنصاري فضرب المثل به في ارادته له وخدمته إياه ولما خرج عبد الله الانصاري إلى بلخ جرت لعطاء مع النظام العجائـب وكـان النظام يحتمله وخرج النظام إلى غزو الروم فكان يعدو معه فوقع أحد نعليه فما التفت إليه وخلع الآخر وعدا فأمسك النظام الدابة وقال‏:‏ أين نعلاك قال‏:‏ وقع أحدهما فما وقفت خشية أن تفوتني فقال‏:‏ فلم خلعت الآخر قاد‏:‏ لأن شيخي الأنصاري أخبرني أن النبي فأعجب النظام ذلك وقال‏:‏ اكتب ان شاء اللة حتى يرجع شيخك إلى هراة اركـب بعـض الجنائب فقال‏:‏ شيخي في المحنة وأنا أركب بعض الجنائب لا أفعل ذلك فعرض عليه مالًا فلم يقبل‏.‏

وتحرك نعل فرس النظام فنزل الركابي ليقلعه فوقف النظام الفرس فقعد عطاء قريبًا منه وجعل يقشر جلد رجله ويرمي بها وقال للنظام‏:‏ ارم أنت نعل الخيل ونرمي نحن جلد الرجل ونبصر ما يعمل القضاء ولمن تكون العاقبة وقال له النظام‏:‏ إلى كم تقيم ها هنا أما لك أم تبرها فقال‏:‏ نحن نحسن نقرأ قال‏:‏ وأي شيء مقصودك فأخرج كتابًا من أمه وفيه‏:‏ يا بني إن أردت رضا الله ورضا أمك فلا ترجع إلى هراة ما لم يرجع شيخك الأنصاري‏.‏

وآل الأمـر إلـى أن حبـس ثـم أخـرج فقـدم إلـى خشبـة ليصلب فوصل في الحال من السلطان من أمر بتركه فلما أطلق رجع إلى التظلم والتشنيع وتوفي في هذه السنة‏.‏

محمد بن أحمد بن توبة أبو الحسين الأسدي العكبري محمد بن أحمد بن محمد بن عبد الجبار بن توبة أبو الحسين الأسدي العكبري‏:‏ ولد سنة خمس وخمسين وأربعمائة وقرأ القرآن بروايات وكـان حسـن التلـاوة وسمـع الحديـث من أبي الغنائم ابن المامون وأبي جعفر ابن المسلمة وأبي محمد الصريفيني وأبي الحسين ابن النقور وأبي بكر الخطيب وغيرهم وقرأ شيئًا من الفقه على أبي اسحاق وكان لـه سمـت ووقار وبهاء توفي يوم الثلاثاء سابع عشر صفر من هذه السنة ودفن بمقبرة باب أبرز‏.‏

محمد بن عبد الباقي بن كعب بن مالك الأنصاري محمـد بـن عبـد الباقـي بـن محمـد بـن عبـد اللـه بـن محمـد بـن عبـد الرحمـن بـن الربيـع بـن ثابـت بن وهب بـن مشجعـة بـن الحـارث بـن عبـد اللـه بـن كعـب بـن مالـك الأنصـاري‏.‏

أحد الثلاثة الذي تيب عليهم فـي قولـه تعالـى‏:‏ ‏ «‏وعلـى الثلاثـة الذيـن خلفـوا‏» ‏ أبـو بكـر بـن أبـي طاهر ويعرف أبوه بصهر هبة الله البزار‏.‏

ولد بالبصرة ونشأ بها وكنا نسأله عن مولده فقال‏:‏ أقبلوا على شأنكم فاني سألت القاضي أبا المظفر هناد بن ابراهيم النسفي عن سنه فقال‏:‏ أقبل على شأنك فاني سألت أبا الفضل محمد بن أحمد الجارودي عن سنه فقال لي‏:‏ أقبل على شأنك فاني سألت أبا بكر محمد بن علي بن زحر المنقري عن سنه فقال‏:‏ أقبل على شأنك فاني سألت أبا أيوب الهاشمي عن سنـه فقـال لـي‏:‏ أقبـل علـى شأنـك فانـي سألـت أبا اسمعيل الترمذي عن سنه فقال لي‏:‏ أقبل على شأنك فاني سألت البويطي عن سنه فقال لي‏:‏ أقبل على شأنك فاني سألت الشافعي عن سنـه فقـال لـي‏:‏ أقبـل علـى شأنـك فانـي سألـت مالـك بـن أنـس عـن سنـه فقال لي‏:‏ أقبل على شأنك ثم قال لي‏:‏ ليس من المروءة أن يخبر الرجل عن سنه‏.‏

قـال لنـا شيخنـا محمـد بـن عبـد الباقـي ووجدت في طريق آخر قيل له‏:‏ قال‏:‏ لأنه إن كان صغيرًا استحقـروه وإن كـان كبيرًا استهرموه ثم قال لنا‏:‏ مولدي في يوم الثلائاء عاشر صفر سنة اثنتين وأربعين وأربعمائة وذكر لنا أن منجمين حضرا حين ولدت فأجمعا أن العمر اثنتان وخمسون سنة قال‏:‏ وها أنا قد جاوزت التسعين وأنشدني‏:‏ احفظ لسانك لاتبح بثلاثة سن ومال ما استطعت ومذهب فعلى الثلاثة تبتلـى بثلاثـة بمموه ومكفر ومكـذب وحفظ القرآن وهو ابن سبع سنين وأول سماعه الحديث من أبي اسحاق البرمكي في رجب سنـة خمـس وأربعيـن حضـورًا وسمع من أبي الحسن الباقلاني سنة ست وأربعين وكان آخر من حدث في الدنيا عن أبي اسحاق البرمكي وأخيه أبي الحسن علي بن عمر والقاضي أبي الطيب الطبري وأبي طالب العشاري وأبي الحسن علـي بـن ابراهيـم الباقلـاوي وأبـي محمـد الجوهـري وأبـي القاسم عمر بن الحسين الخفاف وأبي الحسين محمد بن أحمد بن حسنون وأبي علي الحسن بن غالب المنقري وأبي الحسين بن الآبنوسي وأبي طالب بن أبي طالب المكي وأبي الفضل هبة الله ابن المأمون فهؤلاء تفرد بالرواية عنهم وقد سمع خلقًا كثيرًا يطول ذكرهم وكانـت لـه إجـازة من أبي القاسم علي بن المحسن التنوخي وأبي الفتح بن شيطا وأبي عبد الله محمد بن سلامة القضاعي وتفقه على القاضي أبي يعلى بن الفراء وشهد عند قاضي القضاة أبي عبد الله الدامغاني وعمر حتى ألحق الصغار بالكبار وكان حسن الصورة حلو المنطق مليح المعاشرة وكـان يصلـي بجامـع المنصورفيجـيء فـي بعـض الأيـام فيقـف وراء مجلسـي وأنـا علـى منبـر الوعـظ فيسلـم علـي وأملـى الحديث في جامع القصر فاستملى شيخنا أبو الفضـل بـن ناصـر وقـرأت عليـه الكثير وكان فهمًا ثبتًا حجة متقنًا في علوم كثيرة متفردًا في علم الفرائض وقال يومًا‏:‏ صليت الجمعة بنهر معلى ثم جلست أنظر الناس يخرجون من الجامع فما رأيـت أحـدًا أشتهـي أن أكـون مثله وكان يقول‏:‏ ما أعلم أني ضيعت من عمري ساعة في لهو أو لعـب ومـا مـن علـم الأ وقد حصلت بعضه أوكله وكان قد سافر فوقع في أيدي الروم فبقي في أسرهم سنة ونصفًا وقيدوه وجعلوا الغل في عنقه وأرادو أن ينطق بكلمـة الكفـر فلـم يفعـل وتعلـم بينهـم الخط الرومي وسمعته يقول يجب على المعلم أن لا يعنف وعلى المتعلم أن لا يأنف‏.‏

وسمعته يقول‏:‏ كن على حذر من الكريم إذا أهنته ومن اللئيم إذا أكرمته ومن العالم إذا أحرجته ومن الأحمق إذا مازحته ومن الفاجر إذا عاشرته وسمعته يقول‏:‏ من خدم المحابر وأنشدني لنفسه‏:‏ بغـداد دار لأهل المال طيبة وللمفاليس دار الضنك والضيق ظللت حيران أمشي في أزقتها كأنني مصحف في بيت زنديق وأنشدني لنفسه‏:‏ لي مدة لا بد أبلغهـا فاذا انقضـت وتصرمـت مـت لو عاندتني الأسد ضارية ما ضرني مـا لـم يجـي الوقـت ورأيته بعد ثلاث وتسعين صحيح الحواس لم يتغيرمنها شيء ثابت العقل يقرأ الخط الدتيق من بعد ودخلنا عليه قبل موته بمديدة فقال‏:‏ قد نزلت في أذني مادة وما أسمع فقرأ علينا من حديثه وبقي على هذا نحوًا من شهرين ثم زال ذلك وعاد إلى الصحة ثم مرض فأوصى أن يعمق قبره زيادة على ما جرت به العادة وقال‏:‏ لأنه إذا حفر زيادة على ما جرت به العادة لم يصلـوا الـي وأن يكتـب علـى قبـره‏:‏ ‏ «‏قـل هـو نبـأ عظيـم أنتـم عنه معرضـون‏» ‏ ولـم يفترعن قراءة القرآن إلى أن توفي‏.‏

وتوفي يوم الاربعاء قبل الظهر ثاني رجب هذه السنة وصلي عليه بجامع المنصور وحضـر قاضي القضاة الزينبي ووجوه الناس وشيعناه إِلى مقبرة باب حرب ودفن إلى جانب أبيه قريبًا

يوسف بن أيوب بن يوسف بن الحسن بن وهرة أبو يعقوب الهمداني من أهل بوزنجرد قرية من قرى همذان مما يلي الري نزيل مرو جاء إلى بغداد بعد الستين وأربعمائـة فتفقـه علـى الشيـخ أبـي اسحاق حتى برع في الفقه وعلم النظر وسمع أبا الحسين ابن المهتدي وأبا الغنائم وأبا جعفر ابن المسلمة وأبا بكر الخطيب والصريفيني وأبا بكر ابن النقور وغيرهم ورجع إلى بلده وتشاغل بعلم المعاملة وتربية المريدين فاجتمع في رباطه بمرو جماعة كثيرة من المنقطعين وقال‏:‏ دخلت جبل زر لزيارة الشيخ عبد الله الجوشني وكان شيخه قال‏:‏ فوجـدت ذلـك الجبـل معمورًا بأولياء الله تعالى كثير المياه كثير الأشجار وكل عين رأسها واحد من الرجال مشتغل بنفسه صاحب مجاهدة فكنت أدور عليهم وأزورهم ولا أعلم في ذلـك حجـرًا لـم تصبـه دمعتـي وقـدم إلـى بغـداد سنـة سـت وخمسمائـة فوعـظ بها فظهر له قبول تام وقام إليه رجل يعرف بابن السقاء فآذاه وجرت له في ذلك المجلس قصة قد ذكرتها فـي سنـة سـت ثـم عـاد إلـى مـرو ثـم خـرج إلـى هـراة ثـم رجـع إلـى مـرو ثـم عاد إلى هراة فلما رجع إلى مر وتوفي بقرية قريبة من هراة يوم الاثنين الثاني والعشرين من ربيع الأول من هذه السنة‏.‏


ثم دخلت سنة ست وثلاثين وخمسمائة

ثم دخلت سنة ست وثلاثين وخمسمائة
فمن الحوادث فيها‏:‏ أنه مات ابراهيم السهولي رئيس الباطنية فأحرقه ولد عباس شحنة الري في تابوته وفيها‏:‏ دخل خوارز مشاه مرو وفتك فيها مراغمة لسنجر حين تمت عليه الهزيمة وقبض على أبي الفضل الكرماني متقدم الحنفيين وعلى جماعة من الفقهاء وفيهـا‏:‏ عمـل بثق النهروان وخلع بهروز على الصناع جميعهم جباب ديباج رومي وعمائم قصب مذهبـة وبنى عليه قرية سماها المجاهدية وبنى لنفسه تربة هناك ووصل السلطان عقيب فراغه وجريان الماء في النهر فقعد هو والسلطان في سفينة وسارا في النهر المحفرر وفرح السلطان بذلـك وقيل انه عاتبه في تضييع المال فقال له‏:‏ قد أنفقت عليه سبعين ألف دينار أنا اعطيك إياها من ثمن التبن وحده ثم انه عزله من الشحنكية وولى قزل‏:‏ فظهر من العيارين ما حير الناس وذاك أن كل قوم منهم احتمـوا بأميـر فأخـذوا الأمـوال وظهـروا مكشوفيـن وكانـوا يكبسـون الـدور بالشمـوع ويدخلون الحمامات وقت السحر فيأخذون الأثواب وكان ابن الدجاجي جالسًا ليلة بالحربية فكبسوها وأخذوا عمامته ودخلوا إلى خان بسوق الثلاثاء بالنهار وقالوا‏:‏ ان لم تعطونا أحرقنا الخـان ولبـس النـاس السلـاح لمـا زاد النهـب وأعانهـم وزيـر السلطـان فظهـروا وقتلوا المصالحة وزادت الكبسات حتى صار الناس لا يظهرون من المغرب ثم أن السلطان أطلق الناس في العيارين فتتبعوا ودخل مسعود إلى داره ومضى إليه الوزير ابن جهيريوم الثلاثاء خامس عشرين ربيع الأول من هذه السنة ودخل الوزير ابن طراد إلى السلطان مسعود وسأله أن يسأل أمير المؤمنين أن يرضى عنه ويعيده إلى داره فسلمه إلى وزيره وقال له‏:‏ تمضي إِلي أوتسأل أمير المؤمنين بشفاعتـي وأخـذه صحبتـه إلـى داره التـي فـي الاجمـة واقـام عنـده ايامـًا والرسل تردد بينه وبين امير المؤمنيـن والساعـي في ذلك صاحب المخزن وامير المؤمنين يعد ذنوبه ومكاتباته وإساآته ومضى الوزيـر فـي الشفاعـة وجعـل يقـول‏:‏ يا مولانا ما زالت العبيد تجني والموالي تعفو وقد اتصل السؤال من جانبي سنجر ومسعود فأجاب وعفا عنه‏.‏فلما كان يوم الثلاثاء سابع عشر ربيع الاول ركب الوزيران في الماء وجميع الامراء والخدم والخواص ويرنقش الزكوي ودخلوا من باب الشط فقعدوا في بيت النوبة واستأذنوا فأذن لوزير السلطان وحده فدخل وقبل الأرض ووقف بين يدي أمير المؤمنين وقال‏:‏ يا مولانا السلطان سنجـر يسـأل ويتضـرع الـى اميرالمؤمنيـن في قبول الشفاعة في الزينبي وكذلك مسعود يقبل الأرض ويقـول لـه حـق خدمـة وان كـان بـدًا منـه سيئـة فقـد قـال الله تعالى‏:‏ ‏ «‏إن الحسنات يذهبن السيئات‏» ‏ وقال‏:‏ ‏ «‏وليعفوا وليصفحوا‏» ‏ ورأي أمير المؤمنين فـي ذلـك أعلـى فأخـذ أميـر المؤمنيـن يعـدد سيئاتـه ثـم قال‏:‏ ‏ «‏عفـا اللّـه عمـا سلـف ومـن عـاد فينتقـم اللـه منـه‏» ‏ وقـد أجبـت السلطانيـن إلـى سؤالهمـا وعفـوت عنـه ثـم اذن له فدخل هو والأمراء فوقفوا وراء الشباك وكشفت الستارة فقبلوا الأرض بين يديه ثم مضى الى داره وعاد الوزير الى مسعود فأخبره بما جرى‏.‏

وفي جمادى الاولى في كانون الأول‏:‏ أوقدت النيران على السطوح ببغداد ثلاث ليال وضربت الدبادب والبوقات حتى خشي على البلد من الحريق فنودي في الليلة الرابعة بازالته‏.‏

وفـي جمـادى الآخـرة‏:‏ ورد الخبـر بالوقعـة التـي جـرت بيـن سنجـر وبين كافر ترك وكانت الوقعة فيما وراء النهـر وبلغـت الهزيمة إلى ترمذ وأفلت سنجر في نفر قليل فدخل إلى بلخ في ستة أنفس وأخذت زوجته وبنت بنته زوجة محمود وقتل من أصحاب سنجر مائة ألف أو كثر وقيل انهـم احصـوا مـن القتلـى أحد عشر ألفًا كلهم صاحب عمامة واربعة آلاف امرأة وكان سنجر قد قتل أخا خوارزم شاه فبعث خوارزم إلى كافر ترك وكان بينهما هدنة وقد تزوج إليه فسار إليـه فـي ثلثمائـة ألـف فـارس وكـان معه مائة ألف فارس فضربوا على سنجر فلم تر وقعة اعظم منها وكانت في محرم هذه السنة وقيل في صفر‏.‏

أحمد بن محمد أبو جعفر العدل أحمد بن محمد بن علي بن أحمد بن عمر بن الحسن بن حمدي أبو جعفر العدل‏:‏ سمع الحديث من أبي محمد بن أيوب وغيره وشهد عند أبي القاسم الزينبي وكان له سمت حسـن وديـن وافـر وطريقـة مرضية ومذهب في النظافة شديد وكان واصلًا لرحمه كثير التصدق على الفقراء وكان يسرد الصوم ولا يفطر إلا الأيام المحرم صومها‏.‏

وتوفي ليلة الخميس حالي عشر ذي القعدة وصلي عليه بجامع القصر ودفن في داره بخرابة الهراس ثم نقل بعد مدة إِلى مقبرة باب حرب‏.‏

أحمد بن محمد بن علي بن محمود بن ابراهيم بن ماخرة أبو سعد الزوزني ولد في ذي الحجة سنة تسع وأربعين وسمع القاضي أبا يعلى وابـن المسلمـة وابـن المهتـدي وحدثنا عنهم وهو آخر من حدث عن القاضي أبي يعلى وكان قد مضى إلى صريفين فسمع الجعديات كلها من أبي محمد الصريفيني وسمع من أبىِ علي بن وشاح وجابر بن ياسين وأبي الحسين ابن النقور وأبي منصور ابن العكبري وأبي بكر الخطيب وغيرهم وكانوا ينسبون إلى التسمـح فـي دينـه وحكـى أبـو سعد السمعاني أنه كان منهمكًا في الشراب ولا أدري من أين علم ذلك ومرض فبقي خمسة وثلاثين يومًا بعلة النصب لم يضطجع‏.‏

وتوفي يوم الخميس تاسع عشر شعبان من هذه السنة ودفن يوم الجمعة عند رباط جده أبي الحسن الزوزني حذاء جامع المنصور‏.‏

قال شيخنا أبو الفضل ابن ناصر‏:‏ رأيته في المنام وعليه ثياب حسنة فقلت له‏:‏ ما فعل الله بك فقال‏:‏ غفر لي فقلت له‏:‏ وأين انت قال‏:‏ أنا وأبي في الجنة‏.‏

إسماعيل بن أحمد بن عمر بن أبي الأشعث أبو القاسم السمرقندي ولـد بدمشق في رمضان سنة أربع وخمسين وسمع شيوخ لمحمشق ثم بغداد فسمع ابن النقور وكـان يلازمـه حتـى قـال‏:‏ سمعـت منـه جزء يحيى بن معين اثني عشرة مرة وسمع الصريفيني وابن المسلمة وابن البسري وغيرهم ثم انفرد باشياخ لم يبق من يروي عنهم غيره وكان مكثرًا فيه وكان دلالًا في بيع الكتب فدار على يده حديث بغـداد بأشيـاخ فادخـر الاصول وسمع منه الشيوخ والحفاظ وكان له يقظة ومعرفة بالحديث وأملى بجامع المنصور زيادة على ثلثمائة مجلس وسمعـت منـه الكثيـر بقـراءة شيخنـا أيـي الفضـل بـن ناصـر وأبـي العـلاء

الهمذاني وغيرهما وبقراءتي وكان أبو العلاء يقول ما أعدل به أحدًا من شيوخ خراسان ولا العراق وكان شيخنا أبو شجاع عمر بن أبي الحسن يقـول‏:‏ أبـو القاسـم السمرقنـدي استـاذ خراسان والعراق أنبأنـا أبـو القاسم السمرقندي قال‏:‏ رأيت النبي صلى الله عليه وسلم في النوم كأنه مريض وقد مد رجله فدخلت فجعلت أقبل أخمص رجليه وأمر وجهي عليهما فحكيت هذا المنام لآبي بكر ابـن الخاضبة فقال‏:‏ أبشر يا أبا القاسم بطول البقاء وبانتشار الرواية عنك الأحاديث رسول الله صلـى اللـه عليـه وسلـم فـان تقبيـل رجليـه اتبـاع أثره وأما مرض النبي صلى الله عليه وسلم فوهن يحـدث فـي الاسلـام فمـا أتى علي هذا إِلا قليل حتى وصل الخبر أن الافرنج استولت على بيت المقدس وتوفي شيخنا إسماعيل ليلة الثلاثاء سادس عشرين ذي القعدة عن اثنتين وثمانين سنة وثلاثة أشهـر ودفـن ببـاب حرب في المقابر المنسوبة إلى الشهداء وهذه المقبرة قريبة من قبر أحمد ولا نعرف لهذا الذي يقال لها أصلًا وقد أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر الخطيـب قـال‏:‏ لـم أزل اسمـع العامـة تذكر أنهـا قبور من أصحاب أمير المؤمنين علي بن أبي طالب كانـوا شهـدوا معـه قتـل الخـوارج بالنهـروان وارتثـوا في الوقعة ثم لما رجعوا أدركهم الموت في ذلك الموضـع فدفنهم علي عليه السلام هنالك وقيل‏:‏ ان فيهم من له صحبة قال‏:‏ وقد كان حمزة بن محمـد بـن طاهـر وكـان مـن أهل الفهم وله قدم في العلم ينكر ما قد استمر عند العامة من ذلك ويقول لا أصل له أنبأنا محمد بن ناصر الحافظ عن أبي محمد ابن السراج قال‏:‏ رأيت منذ خمسين سنة مقابر الشهداء عند الوهلة وقد انقلبت الجبانة وبرزت جمجمة عند طاقة ريحان طرية إسماعيل بن عبد الوهاب بن إسماعيل أبو سعد البوشنجي نزيل هراة ولد سنة احدى وستين وسمع أبا صالح المؤذن وأبا بكر بن خلف وحمد بن أحمد وورد بغداد فسمع من ابن نبهان وابن بيان وغيرهما وتفقه وكان دائم الذكر متعبدًا ثم مضى الى هراة فسكنها إلى أن توفي بها في هذه السنة وكان يفتيهم أدم بن أحمد بن أسد أبو سعد الأسدي الهروي من أهل هراة سكن بلخ وكان أديبًا فاضلًا عالمًا باللغة ودخل بغداد وحدث بها وقرىء عليه بهـا الـأدب وروى عبـد الكريـم بـن محمـد أنـه جـرى بيـن هـذا الاسدي وبين شيخنا أبي منصور ابن الجواليقـي نـوع منافـرة فـي شـيء اختلفـا فيـه فقـال له الأسدي‏:‏ أنت لا تحسن ان تنسب نفسك فان الجواليقي نسبة الى الجمع والنسبة إلى الجمع لا تصح توفي الأسدي في شوال هذه السنة ببلخ أحمد بن منصور بن أحمد أبو نصر الصوفي الهمذاني كـان حسـن الصورة مليح الشيبة لطيف الخلقة مائلًا إلى أهل الحديث والسنة كثير التهجد لتلاوة القرآن سمعت عليه الحديث في رباط بهروز الخادم وكان شيخ الربـاط فأوصـى أن يحضـر شيخنـا أبو محمد المقرىء غسله ويصلي عليه فشق ذلك على أصحاب الشافعي وكانت وفاته يـوم الجمعـة ثامـن عشر رمضان عن سبع وتسعين سنة ممتعًا بسمعه وبصره ودفن بالشونيزية في صفة الجنيد خاتون امرأة المستظهر بالله قد ذكرنا حالها في تزويج المستظهر بها وفي تزويج ملك كرمان بها وكانت دارها حمى ولها الهيبة والاصحاب وورد الخبر بموتها فقعد لها في العزاء يومين في الديوان‏.‏

محمد بن جعفر بن محمد بن أحمد من أهل أصبهان من بيت الحديث والعدالة ولد سنة سبع وستين وأربعمائة بأصبهان وسمع من عبد الوهاب بن مندة وغيره وكان ثقة كثير التعبد وقم بغداد للحج فخرج معهم وهو مريض فتوفي يوم الاثنين ثامن عشر ذي القعدة ودفن بزبالة محمد بن الحسين بن محمد أبو الخير التكريتي اليترك سمع أبا محمد السراج وكان شيخًا صالحًا متشاغلًا بما ينفعه سافر الكثير وسكن في آخر عمره برباط الزوزني المقابل لجامع المنصور قال المصنف‏:‏ ورأيته إنا وتوفي في هذه السنة ودفن على باب الرباط‏.‏

محمد بن محمد بن محمد بن أبي بكر أبو محمد السهلوكي الخطيب خطيب بسطام مدينة بقومس وقاضيها سمع بها من أبي الفضل السهلوكي وببغداد من أبي محمد التميمي ونظام الملك وغيرهم وتوفي في ربيع الأول من هذه السنة ببسطام محمود بن أحمد بن عبد المنعم بن احمد بن محمد بن ماساده أبو منصور الواعظ من أهل أصبهان سمع الحديث الكثير وتفقه على أبي بكـر الخجنـدي وارتفـع أمـره وعـرض جاهه فصار المرجـع إِليـه وكـان يفسـر ويعـظ بفصاحـة وورد بغـداد بعـد العشريـن وخمسمائـة فوعظ بجامع القصر وعاد إِلى أصبهان فتوفي بها في ربيع الآخر من هذه السنة‏.‏

نصر بن أححد بن محمد بن مخلد أبو الكرم الأزلي ابن الجلخت من أهل واسط آخر من روى عن أبي تمام علي بن محمد القاضي وقد سمع من جماعة وكان ثقة صالحًا من بيت الحديث‏.‏

وتوفي في ذي الحجة من هذه السنة‏.‏

هبة الله بن أحمد بن عبد الله بن علي بن طاوس أبو محمد المقرىء البغدادي انتقـل والـده إلـى دمشـق فسكنهـا فولـد هـو بها في سنة اثنتين وستين واربعماثة ونشأ وكان مقرئًا فاضلًا حسن التلاوة وختم القرآن عليه خلق من الناس وأملى الحديث وكان ثقة صدوقًا‏.‏

وتوفي في محرم هذه السنة ودفن في مقبرة باب الفراديس بظاهر دمشق وحضره خلق عظيم‏.‏

يحيى بن علي بن محمد بن علي الطراح ولـد بنهـر القلائيـن فـي سنة تسع وخمسين وأربعمائة ونشأ بها ثم انتقل الى الجانب الشرقي سمع ابا الحسين بن المهتدي وابا جعفر بن المسلمة وابا محمد الصريفيني وابا الغنائم بن المأمون وابا الحسين ابن النقور وابا بكر الخياط وابا القاسم بن البسري والمهرواني وغيرهم وكان سماعه صحيحـًا وكـان مـن أهـل السنـة شهـد لـه بذلـك شيخنـا ابن ناصر وكان له سمت المشائخ ووقارهم وسكونهـم مشغولًا بما يعنيه وكان كثير الرغبة في الخير وزيارة القبور وسمعنا عليه كثيرًا وكان مديرًا لقاضى القضاة أبي القاسم الزينبي وتوفي ليلة الجمعة رابع عشرين رمضان هذه السنة ودفن بالشونيزية يحيى بن علي أبوعلي الباجرائي تفقه وتقدم وبرع وناظر وهو صغير السن واختطف في زمن الشبيبة ودفن في مقبرة جامع المنصور‏.‏


ثم دخلت سنة سبع وثلاثين وخمسمائة

ثم دخلت سنة ست وثلاثين وخمسمائة
فمن الحوادث فيها‏:‏ أنه مات ابراهيم السهولي رئيس الباطنية فأحرقه ولد عباس شحنة الري في تابوته وفيها‏:‏ دخل خوارز مشاه مرو وفتك فيها مراغمة لسنجر حين تمت عليه الهزيمة وقبض على أبي الفضل الكرماني متقدم الحنفيين وعلى جماعة من الفقهاء وفيهـا‏:‏ عمـل بثق النهروان وخلع بهروز على الصناع جميعهم جباب ديباج رومي وعمائم قصب مذهبـة وبنى عليه قرية سماها المجاهدية وبنى لنفسه تربة هناك ووصل السلطان عقيب فراغه وجريان الماء في النهر فقعد هو والسلطان في سفينة وسارا في النهر المحفرر وفرح السلطان بذلـك وقيل انه عاتبه في تضييع المال فقال له‏:‏ قد أنفقت عليه سبعين ألف دينار أنا اعطيك إياها من ثمن التبن وحده ثم انه عزله من الشحنكية وولى قزل‏:‏ فظهر من العيارين ما حير الناس وذاك أن كل قوم منهم احتمـوا بأميـر فأخـذوا الأمـوال وظهـروا مكشوفيـن وكانـوا يكبسـون الـدور بالشمـوع ويدخلون الحمامات وقت السحر فيأخذون الأثواب وكان ابن الدجاجي جالسًا ليلة بالحربية فكبسوها وأخذوا عمامته ودخلوا إلى خان بسوق الثلاثاء بالنهار وقالوا‏:‏ ان لم تعطونا أحرقنا الخـان ولبـس النـاس السلـاح لمـا زاد النهـب وأعانهـم وزيـر السلطـان فظهـروا وقتلوا المصالحة وزادت الكبسات حتى صار الناس لا يظهرون من المغرب ثم أن السلطان أطلق الناس في العيارين فتتبعوا ودخل مسعود إلى داره ومضى إليه الوزير ابن جهيريوم الثلاثاء خامس عشرين ربيع الأول من هذه السنة ودخل الوزير ابن طراد إلى السلطان مسعود وسأله أن يسأل أمير المؤمنين أن يرضى عنه ويعيده إلى داره فسلمه إلى وزيره وقال له‏:‏ تمضي إِلي أوتسأل أمير المؤمنين بشفاعتـي وأخـذه صحبتـه إلـى داره التـي فـي الاجمـة واقـام عنـده ايامـًا والرسل تردد بينه وبين امير المؤمنيـن والساعـي في ذلك صاحب المخزن وامير المؤمنين يعد ذنوبه ومكاتباته وإساآته ومضى الوزيـر فـي الشفاعـة وجعـل يقـول‏:‏ يا مولانا ما زالت العبيد تجني والموالي تعفو وقد اتصل السؤال من جانبي سنجر ومسعود فأجاب وعفا عنه‏.‏فلما كان يوم الثلاثاء سابع عشر ربيع الاول ركب الوزيران في الماء وجميع الامراء والخدم والخواص ويرنقش الزكوي ودخلوا من باب الشط فقعدوا في بيت النوبة واستأذنوا فأذن لوزير السلطان وحده فدخل وقبل الأرض ووقف بين يدي أمير المؤمنين وقال‏:‏ يا مولانا السلطان سنجـر يسـأل ويتضـرع الـى اميرالمؤمنيـن في قبول الشفاعة في الزينبي وكذلك مسعود يقبل الأرض ويقـول لـه حـق خدمـة وان كـان بـدًا منـه سيئـة فقـد قـال الله تعالى‏:‏ ‏ «‏إن الحسنات يذهبن السيئات‏» ‏ وقال‏:‏ ‏ «‏وليعفوا وليصفحوا‏» ‏ ورأي أمير المؤمنين فـي ذلـك أعلـى فأخـذ أميـر المؤمنيـن يعـدد سيئاتـه ثـم قال‏:‏ ‏ «‏عفـا اللّـه عمـا سلـف ومـن عـاد فينتقـم اللـه منـه‏» ‏ وقـد أجبـت السلطانيـن إلـى سؤالهمـا وعفـوت عنـه ثـم اذن له فدخل هو والأمراء فوقفوا وراء الشباك وكشفت الستارة فقبلوا الأرض بين يديه ثم مضى الى داره وعاد الوزير الى مسعود فأخبره بما جرى‏.‏

وفي جمادى الاولى في كانون الأول‏:‏ أوقدت النيران على السطوح ببغداد ثلاث ليال وضربت الدبادب والبوقات حتى خشي على البلد من الحريق فنودي في الليلة الرابعة بازالته‏.‏

وفـي جمـادى الآخـرة‏:‏ ورد الخبـر بالوقعـة التـي جـرت بيـن سنجـر وبين كافر ترك وكانت الوقعة فيما وراء النهـر وبلغـت الهزيمة إلى ترمذ وأفلت سنجر في نفر قليل فدخل إلى بلخ في ستة أنفس وأخذت زوجته وبنت بنته زوجة محمود وقتل من أصحاب سنجر مائة ألف أو كثر وقيل انهـم احصـوا مـن القتلـى أحد عشر ألفًا كلهم صاحب عمامة واربعة آلاف امرأة وكان سنجر قد قتل أخا خوارزم شاه فبعث خوارزم إلى كافر ترك وكان بينهما هدنة وقد تزوج إليه فسار إليـه فـي ثلثمائـة ألـف فـارس وكـان معه مائة ألف فارس فضربوا على سنجر فلم تر وقعة اعظم منها وكانت في محرم هذه السنة وقيل في صفر‏.‏

أحمد بن محمد أبو جعفر العدل أحمد بن محمد بن علي بن أحمد بن عمر بن الحسن بن حمدي أبو جعفر العدل‏:‏ سمع الحديث من أبي محمد بن أيوب وغيره وشهد عند أبي القاسم الزينبي وكان له سمت حسـن وديـن وافـر وطريقـة مرضية ومذهب في النظافة شديد وكان واصلًا لرحمه كثير التصدق على الفقراء وكان يسرد الصوم ولا يفطر إلا الأيام المحرم صومها‏.‏

وتوفي ليلة الخميس حالي عشر ذي القعدة وصلي عليه بجامع القصر ودفن في داره بخرابة الهراس ثم نقل بعد مدة إِلى مقبرة باب حرب‏.‏

أحمد بن محمد بن علي بن محمود بن ابراهيم بن ماخرة أبو سعد الزوزني ولد في ذي الحجة سنة تسع وأربعين وسمع القاضي أبا يعلى وابـن المسلمـة وابـن المهتـدي وحدثنا عنهم وهو آخر من حدث عن القاضي أبي يعلى وكان قد مضى إلى صريفين فسمع الجعديات كلها من أبي محمد الصريفيني وسمع من أبىِ علي بن وشاح وجابر بن ياسين وأبي الحسين ابن النقور وأبي منصور ابن العكبري وأبي بكر الخطيب وغيرهم وكانوا ينسبون إلى التسمـح فـي دينـه وحكـى أبـو سعد السمعاني أنه كان منهمكًا في الشراب ولا أدري من أين علم ذلك ومرض فبقي خمسة وثلاثين يومًا بعلة النصب لم يضطجع‏.‏

وتوفي يوم الخميس تاسع عشر شعبان من هذه السنة ودفن يوم الجمعة عند رباط جده أبي الحسن الزوزني حذاء جامع المنصور‏.‏

قال شيخنا أبو الفضل ابن ناصر‏:‏ رأيته في المنام وعليه ثياب حسنة فقلت له‏:‏ ما فعل الله بك فقال‏:‏ غفر لي فقلت له‏:‏ وأين انت قال‏:‏ أنا وأبي في الجنة‏.‏

إسماعيل بن أحمد بن عمر بن أبي الأشعث أبو القاسم السمرقندي ولـد بدمشق في رمضان سنة أربع وخمسين وسمع شيوخ لمحمشق ثم بغداد فسمع ابن النقور وكـان يلازمـه حتـى قـال‏:‏ سمعـت منـه جزء يحيى بن معين اثني عشرة مرة وسمع الصريفيني وابن المسلمة وابن البسري وغيرهم ثم انفرد باشياخ لم يبق من يروي عنهم غيره وكان مكثرًا فيه وكان دلالًا في بيع الكتب فدار على يده حديث بغـداد بأشيـاخ فادخـر الاصول وسمع منه الشيوخ والحفاظ وكان له يقظة ومعرفة بالحديث وأملى بجامع المنصور زيادة على ثلثمائة مجلس وسمعـت منـه الكثيـر بقـراءة شيخنـا أيـي الفضـل بـن ناصـر وأبـي العـلاء

الهمذاني وغيرهما وبقراءتي وكان أبو العلاء يقول ما أعدل به أحدًا من شيوخ خراسان ولا العراق وكان شيخنا أبو شجاع عمر بن أبي الحسن يقـول‏:‏ أبـو القاسـم السمرقنـدي استـاذ خراسان والعراق أنبأنـا أبـو القاسم السمرقندي قال‏:‏ رأيت النبي صلى الله عليه وسلم في النوم كأنه مريض وقد مد رجله فدخلت فجعلت أقبل أخمص رجليه وأمر وجهي عليهما فحكيت هذا المنام لآبي بكر ابـن الخاضبة فقال‏:‏ أبشر يا أبا القاسم بطول البقاء وبانتشار الرواية عنك الأحاديث رسول الله صلـى اللـه عليـه وسلـم فـان تقبيـل رجليـه اتبـاع أثره وأما مرض النبي صلى الله عليه وسلم فوهن يحـدث فـي الاسلـام فمـا أتى علي هذا إِلا قليل حتى وصل الخبر أن الافرنج استولت على بيت المقدس وتوفي شيخنا إسماعيل ليلة الثلاثاء سادس عشرين ذي القعدة عن اثنتين وثمانين سنة وثلاثة أشهـر ودفـن ببـاب حرب في المقابر المنسوبة إلى الشهداء وهذه المقبرة قريبة من قبر أحمد ولا نعرف لهذا الذي يقال لها أصلًا وقد أخبرنا عبد الرحمن بن محمد القزاز قال‏:‏ أخبرنا أبو بكر الخطيـب قـال‏:‏ لـم أزل اسمـع العامـة تذكر أنهـا قبور من أصحاب أمير المؤمنين علي بن أبي طالب كانـوا شهـدوا معـه قتـل الخـوارج بالنهـروان وارتثـوا في الوقعة ثم لما رجعوا أدركهم الموت في ذلك الموضـع فدفنهم علي عليه السلام هنالك وقيل‏:‏ ان فيهم من له صحبة قال‏:‏ وقد كان حمزة بن محمـد بـن طاهـر وكـان مـن أهل الفهم وله قدم في العلم ينكر ما قد استمر عند العامة من ذلك ويقول لا أصل له أنبأنا محمد بن ناصر الحافظ عن أبي محمد ابن السراج قال‏:‏ رأيت منذ خمسين سنة مقابر الشهداء عند الوهلة وقد انقلبت الجبانة وبرزت جمجمة عند طاقة ريحان طرية إسماعيل بن عبد الوهاب بن إسماعيل أبو سعد البوشنجي نزيل هراة ولد سنة احدى وستين وسمع أبا صالح المؤذن وأبا بكر بن خلف وحمد بن أحمد وورد بغداد فسمع من ابن نبهان وابن بيان وغيرهما وتفقه وكان دائم الذكر متعبدًا ثم مضى الى هراة فسكنها إلى أن توفي بها في هذه السنة وكان يفتيهم أدم بن أحمد بن أسد أبو سعد الأسدي الهروي من أهل هراة سكن بلخ وكان أديبًا فاضلًا عالمًا باللغة ودخل بغداد وحدث بها وقرىء عليه بهـا الـأدب وروى عبـد الكريـم بـن محمـد أنـه جـرى بيـن هـذا الاسدي وبين شيخنا أبي منصور ابن الجواليقـي نـوع منافـرة فـي شـيء اختلفـا فيـه فقـال له الأسدي‏:‏ أنت لا تحسن ان تنسب نفسك فان الجواليقي نسبة الى الجمع والنسبة إلى الجمع لا تصح توفي الأسدي في شوال هذه السنة ببلخ أحمد بن منصور بن أحمد أبو نصر الصوفي الهمذاني كـان حسـن الصورة مليح الشيبة لطيف الخلقة مائلًا إلى أهل الحديث والسنة كثير التهجد لتلاوة القرآن سمعت عليه الحديث في رباط بهروز الخادم وكان شيخ الربـاط فأوصـى أن يحضـر شيخنـا أبو محمد المقرىء غسله ويصلي عليه فشق ذلك على أصحاب الشافعي وكانت وفاته يـوم الجمعـة ثامـن عشر رمضان عن سبع وتسعين سنة ممتعًا بسمعه وبصره ودفن بالشونيزية في صفة الجنيد خاتون امرأة المستظهر بالله قد ذكرنا حالها في تزويج المستظهر بها وفي تزويج ملك كرمان بها وكانت دارها حمى ولها الهيبة والاصحاب وورد الخبر بموتها فقعد لها في العزاء يومين في الديوان‏.‏

محمد بن جعفر بن محمد بن أحمد من أهل أصبهان من بيت الحديث والعدالة ولد سنة سبع وستين وأربعمائة بأصبهان وسمع من عبد الوهاب بن مندة وغيره وكان ثقة كثير التعبد وقم بغداد للحج فخرج معهم وهو مريض فتوفي يوم الاثنين ثامن عشر ذي القعدة ودفن بزبالة محمد بن الحسين بن محمد أبو الخير التكريتي اليترك سمع أبا محمد السراج وكان شيخًا صالحًا متشاغلًا بما ينفعه سافر الكثير وسكن في آخر عمره برباط الزوزني المقابل لجامع المنصور قال المصنف‏:‏ ورأيته إنا وتوفي في هذه السنة ودفن على باب الرباط‏.‏

محمد بن محمد بن محمد بن أبي بكر أبو محمد السهلوكي الخطيب خطيب بسطام مدينة بقومس وقاضيها سمع بها من أبي الفضل السهلوكي وببغداد من أبي محمد التميمي ونظام الملك وغيرهم وتوفي في ربيع الأول من هذه السنة ببسطام محمود بن أحمد بن عبد المنعم بن احمد بن محمد بن ماساده أبو منصور الواعظ من أهل أصبهان سمع الحديث الكثير وتفقه على أبي بكـر الخجنـدي وارتفـع أمـره وعـرض جاهه فصار المرجـع إِليـه وكـان يفسـر ويعـظ بفصاحـة وورد بغـداد بعـد العشريـن وخمسمائـة فوعظ بجامع القصر وعاد إِلى أصبهان فتوفي بها في ربيع الآخر من هذه السنة‏.‏

نصر بن أححد بن محمد بن مخلد أبو الكرم الأزلي ابن الجلخت من أهل واسط آخر من روى عن أبي تمام علي بن محمد القاضي وقد سمع من جماعة وكان ثقة صالحًا من بيت الحديث‏.‏

وتوفي في ذي الحجة من هذه السنة‏.‏

هبة الله بن أحمد بن عبد الله بن علي بن طاوس أبو محمد المقرىء البغدادي انتقـل والـده إلـى دمشـق فسكنهـا فولـد هـو بها في سنة اثنتين وستين واربعماثة ونشأ وكان مقرئًا فاضلًا حسن التلاوة وختم القرآن عليه خلق من الناس وأملى الحديث وكان ثقة صدوقًا‏.‏

وتوفي في محرم هذه السنة ودفن في مقبرة باب الفراديس بظاهر دمشق وحضره خلق عظيم‏.‏

يحيى بن علي بن محمد بن علي الطراح ولـد بنهـر القلائيـن فـي سنة تسع وخمسين وأربعمائة ونشأ بها ثم انتقل الى الجانب الشرقي سمع ابا الحسين بن المهتدي وابا جعفر بن المسلمة وابا محمد الصريفيني وابا الغنائم بن المأمون وابا الحسين ابن النقور وابا بكر الخياط وابا القاسم بن البسري والمهرواني وغيرهم وكان سماعه صحيحـًا وكـان مـن أهـل السنـة شهـد لـه بذلـك شيخنـا ابن ناصر وكان له سمت المشائخ ووقارهم وسكونهـم مشغولًا بما يعنيه وكان كثير الرغبة في الخير وزيارة القبور وسمعنا عليه كثيرًا وكان مديرًا لقاضى القضاة أبي القاسم الزينبي وتوفي ليلة الجمعة رابع عشرين رمضان هذه السنة ودفن بالشونيزية يحيى بن علي أبوعلي الباجرائي تفقه وتقدم وبرع وناظر وهو صغير السن واختطف في زمن الشبيبة ودفن في مقبرة جامع المنصور‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن محمد بن إبراهيم بن سالم بن علوي بن جحاف أبو منصور الهيتي ولد بهيت في سنة ستين وسمع أبا نصر النرسي وأبا الغنائم بن أبي عثمان وأبـا طاهـر الباقلاوي وتفقه محلى أبي عبد الله الدامغاني وبرع في المناظرة وسمع شهادته قاضي القضاة الزينبي واستنابه في القضاء وتوفي يوم الخميس حادي عشر شوال هذه السنة ودفن بمقبرة الخيزران‏.‏

ابراهيم بن هبة اللّه بن علي بن عبد اللهّ أبوطالب من أهل ديار بكر سمع الحديث من جماعة روى عنهم وكان دائم التلاوة للقرآن كثيـر الذكر فقيها مناظرًا توفي في هذه السنة‏.‏

أحمد بن أبي الحسين بن أحمد بن ربعة أبو الحارث الهاشمي ولد قبل الستين وأربعمائة وسمع أبا الحسين ابن الطيورى وكان يؤم في جامع المنصور في الصلـوات الخمـس وكـان فيـه خيـر وكان يحضر مجلسي كثيرًا وتوفي في ذي الحجة من هذه السنة ودفن في مقبرة بين جامع المنصور وشارع دار الدقيق‏.‏

الحسين بن علي بن أحمد بن عبد الله المقرىء أبو عبد الله الخياط ولـد فـي رمضـان سنـة ثمـان وخمسيـن سمـع ابـن المأمـون والصريفينـي وابن النقور وغيرهم وحدثنـا عنهـم وقـرأت عليـه القرآن والحديث وكان صالحًا يأكل من كد يده من الخياطة توفي في ذي الحجة من هذه السنة‏.‏

سليمان بن محمد بن الحسين أبو سعد القصار الكافي الكرجي مـن بلـد الكـرج سمـع الحديـث وتفقـه وبرع في الفقه والاصول وتكلم مع الأئمة الكبار وكان أعرفهم بأصول الفقه توفي بالكرج في هذه السنة عبد اللّه بن محمد بن محمد البيضاوي أبو الفتح سمع الحديث من ابن النقور وغيره وشهد وصار حاكمًا فسمعت عليه الكثير وتوفي في جمادى الأولى من هذه السنة وصلى عليه بجامع المنصور أخوه لأمه قاضي القَضاة أبو القاسم الزينبي ودفن بمقبرة باب حرب محمد بن الحسين بن عمر أبو بكر الأرموي تفقه على أبي اسحاق الشيرازي وسمع من ابن النقور وغيره وكان ببغداد رجل يقال له‏:‏ أبو بكر محمد بن الحسين الأرموي فاشتبه الاسمان فتـرك هـو الروايـة تحرجـًا توفـي فـي ليلـة السبـت سابـع محرم هذه السنة ودفن عند ابن سريج محمد بن عبد اللّه الأسدي أبو الفضل الخطيب محمد بن عبد اللّه بن أحمد بن محمد بن عبد الله بن عبد الصمد الأسدي أبو الفضل الخطيب‏:‏ ولـد فـي عشـر ذي الحجـة الـاول مـن سنة تسع وأربعين وسمع أبا الحسين ابن المهتدي وأبا الغنائم ابـن المأمون وأبا الحسين ابن النقور وطرادًا وأبا الوفاء طاهر بن الحسين القواس وهو جده لأمه وغيرهم وحدث وقرأ بالقراآت وشهد عند أبي الحسن الدامغاني وردت إليـه الخطابـة بجامـع المنصـور ثـم في جامع القصر وسرد الصوم نيفًا وخمسين سنة وكان رجلًا صالحًا‏.‏

وتوفي في يـوم الجمعـة ثامـن عشريـن جمـادى الاولـى ودفـن فـي دكـة قبر الإمام أحمد عند جده لأمه أبي الوفاء ابن القواص بعد فتنة تلوفيت فان المقتفي وقع بذلك ومنعت العامة‏.‏


ثم دخلت سنة ثمان وثلاثين و خمسمائة

ثم دخلت سنة ثمان وثلاثين و خمسمائة
فمن الحوادث فيها أن السلطان جمع العساكر لقصد الموصل والشام وترددت رسل زنكي حتى تم الصلح على مائـة الف دينار تحمل في ثوب فحمل ثلائين ألفآ ثم تقلبت الاحوال فاحتيج إلى مداراة زنكي وسقط المال وقيل بل خرج ابن الأنبارى فقبض المال‏.‏

وفي هذه السنة‏:‏ قبض السلطان على ترشك المقتفوي وحمل إلى قلعة خلخال وقدم السلطان مسعـود فـي ربيع الأخر فنزل اصحابه في دور الناس وتضاعف فساد العيارين بدخوله وكثرت الكبسات والاستقفاء نهارا ونقل الناس رحالهم الى دار الخلافة وباب المراتب وكان اللصوص يمشون بثياب التجار في النهار فلا يعرفهم الانسان حتى يأخذوه فأخذت خرق الصيارف وضاقت المعايش وأعيد إلى الولاية أبو الكرم الهاشمي في جمادى الأولى فطاف البلد وأخذ ثلاثة فلم ينفع وكان للعيارين عيون على الناس من النساء والرجال يطوفون الخانات والرحبة والصيارف والجوهريين فاذا عاينوا من قد باع شيئأ تبعوه واخذوا ما معه وكانوا يجتمعون في دور الذين يحمونهم في دار وزير السلطـان ودار يرنقـش واخـذوا خـرق الصيـارف وجرحوهـم ولقوا رجلًا قد باع دابة بخمسة وعشرين دينارًا فضربوه بالسيف وأخذوها فنفر الناس وغلقوا دكاكينهـم وغلقـوا بـاب الجامـع وتلقـوا السلطان في الميدان ومعهم ابن الكواز الزاهد فاستغاثوا إليه فلم يجبهم فعادوا مرارًا وهو لا يلتفت وكان قي العيارين ابن قاور وهو ابـن عـم السلطـان مسعود فأخذ بعملات فتقمم السلطان بصلبه فصلب بباب درب صالح الذي فيه بيته وصلب معـه ثلاثـة مـن أصحابـه ثـم أبـاح السلطـان دماءهـم فصلـب منهـم جماعة فسكن الناس وفي رجب‏:‏ خرج ملك البطائح إلى تل علم فشاهده فكان طوله نحو ثمانمائة ذراع وعرضه نحو أربعمائة ذراع‏.‏

وفـي هـذه السنـة‏:‏ قـدم مـع السلطـان فقيه كبير القدر اسمه الحسن بن أبي بكر النيسابوري وكان من أصحاب أبي حنيفة وكانت له معرفة حسنة باللغة وفهم جيد في المناظرة وجالسته مدة وسمعت مجالسه كثيرًا فجلس بجامع القصر وجامع المنصور وأظهر السنة وكان يلعن الأشعري جهرًا علـى المنبـر ويقـول‏:‏ كـن شافعيـًا ولا تكـن أشعريـًا وكنـت حنفيـًا ولا تكـن معتزليـًا وكـن حنبليًا ولاتكن مشبهًا ولكن مارأيت أعجب من أصحاب الشافعي يتركـون الأصـل ويتعلقـون بالفـرع‏.‏

ومـدح الأئمـة الأربعة وذم الأشعري ثم قال‏:‏ زاد في الشطرنج بغل والبغل مختلط النسب ليـس لـه أصـل صحيـح فقام في الإسبوع الثاني أبو محمد ابن الباطريخ فأنشده قصيدة فيها هذا المعنى وهي‏:‏

صرف العيون إليـك يحلـو ** وكثير لفظـك لايمـل

والنـاس لـو متعتهـم ** بـك ألـف عـام لـم يولوا

من أين وجه ملالهم ** وغرامهم بك لا يقل

لـو رمت بذل نفوسهم ** بذلوا رضا لك واستقلوا

وافيت فابتسم الهـدى ** وأنار دين مضمحل

ونهضت في نصرالكتا ** ب بحد عضب لايفل

لمعانه يـوم التنـا ** ضل بالأدلة يستهل

أنعشـت خامـل معشـر ** من بعد أن ضعفوا وقلـوا

وعقدت حين نصرتهم ** فـي الديـن عقـدا لا يحل

وقطعـت شملهم فلي ** س لهـم بحمـد اللـه شمل

كم ذا التحدي بالدلـي ** ل لهم وكم عجزوا وكلـوا

إأنذرهم فإن انتهوا ** عن كفرهم أو لا فقتـل

ما ثم غير أبـي حنـي ** فـة والمديـح لـه يجـل

وفقيـه طيبـة مالـك ** طود له زهد وفضل

وفتى ابن حنبـل والحـدي ** ث عـن ابـن حنبـل ما يمل

والشافعي ومـن لـه ** من بعد من قدمت مثل

فهم أدلتنا ومن ** يهدى بغيرهم يضل

كنـا نعد خلافهم ** صلحًا وندرسه ونتلـو

حتـى بلينا بالخلا ** ف وزاد في الشطرنج بغل

والجنس يضبط في البهـا ** ئم أصلها والبغل بغل

وجلـس يـوم الجمعة العشرين من رجب في دار السلطان فحضر السلطان مسعود مجلسه فوعظه الأشعري فتجري الخصومات فمضى أبو الحسن الغزنوي الواعظ إلى السلطان فأخبـره بالفتـن وقـال لـه‏:‏ إن أبـا الفتـوح صاحـب فتنة وقد رجم ببغداد مرارًا والصواب إخراجه من البلد فتقدم السلطـان بإخراجـه وخـرج الحسـن بـن أبـي بكـر إلـى بلـده فأقـام بعـد ذلـك وأخرج في رمضان وخرج أبـو عبـد اللـه ابـن الأنبـاري إلـى الموصـل لإقـرار زنكني على إقطاعه واستثنى من إقطاعه صريفين وأذن في إقامة الجمعة بجامع ابن بهليقا فصار أحد الجوامع المذكورة‏.‏

وأخذ رجل يقال أنه فسق بصبي فترك في جب ورقي إلى رأس منارة مدرسة سعادة ثم رمي به إلى الأرض فهلك وفي شوال‏:‏ برز السلطان مسعود طالبًا همذان‏.‏

وزلزلت الأرض ليلة الثلاثاء رابع عشرين ذي القعـدة فكانـت رجـة عجيبـة كنـت مضطجعـًا على الفراش فارتج جسدي منها‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عبد العزيز بن أبي يعلى الشيرازي أبو نصر بن القاص هو أبو يعلى كان أحمد مليح الهيئة حسن الشيبة كثير البكاء يحضر مجلس شيخنا أبي إلحسن الزاغواني فيبكي كثيرًا‏.‏

توفي يوم الإثنين تاسع ذي القعدة ودفن بمقبرة باب حرب‏.‏

عبد الوهاب بن المبارك بن أحمد بن الحسن الأنماطي أبو البركات الحافظ ولـد فـي رجـب سنـة اثنتيـن وستيـن وأربعمائة وسمع أبا محمد الصريفيني وأبا الحسين ابن النقور وأبا القاسم ابن البسري وأبا نصر الزينبي وطرادًا‏.‏

وكان ذا دين ورع وكان قد نصب نفسه للحديث طول النهار وسمع الكثير من خلق كثير وكتب بيده الكثير وكان صحيح السماع ثقة ثبتًا وكنت أقرأعليه الحديث وهو يبكي فاستفدت ببكائه أكثر من استفادتي بروايتـه وكـان علـى طريقـة السلـف وانتفعـت بـه مـا لـم أنتفـع بغيـره ودخلت عليه وقد بلي وذهب لحمه فقال لي‏:‏ إن الله لا يتهم في قضائه‏.‏

وتوفي يوم الخميس حادي عشر محرم هذه السنة وصلى عليه أبو الحسن الغزنوي ودفن بالشونيزية‏.‏

عبد الخالق بن عبد الصمد الشيباني أبو المعالي ابن البدن عبد الخالق بن عبد الصمد بن علي بن الحسين بن عثمان الشيباني أبو المعالي ويعرف بابن ولد سنة اثنتين وخمسين وسمع أبا الحسين ابن المهتدي وأبا جعفر ابن المسلمة وابن النقور والزينبي وغيرهم وحدثنا عنهم وكان سماعه صحيحًا وكان عبدًا صالحًا سريع الدمعة وتوفي ليلة الخميس لليلة بقيت من جمادى الأولى من هذه السنة‏.‏

علي بن طراد بن محمد بن علي بن أبي تمام الزينبي ويكنـى أبـا القاسـم ولد سنة اثنتين وستين وأربعمائة سمع أباه وعمه أبا نصر وأبا طالب وأبا محمد التميمي وأبا القاسم بن بشران وابن السراج وابن النظر وولي نقابة النقباء ولاه المستظهر وخلع عليه ولقبه الرضا ذا الفخرين وهي ولاية أبيه وركب معه ثم وزر للمسترشد والمقتفي وأبوه طراد ولي نقابة النقباء وأبوه أبو الحسن محمد ولي نقابة النقباء وأبوه أبوالقاسم علي ولي نقابة النقباء وأبوه أبوتمام كان قاضيًا‏.‏

وتقلبـت بعلـي بـن طـراد أحـوال عجيبـة مـن ولايـة وعـزل إلـى أن خرج مع المسترشد وهو وزيره لقتال الأعاجم فأسر هو وأرباب الدولة ثم أطلقوا ووصل إلى بغداد وأشار بعد قتل المسترشد بالمقتفي ووزر له ثم تغير المقتفي عليه فاستجار بذلك السلطان إلى أن سئل فيه وأعيد إِلى بيته‏.‏

وتوفـي بكـرة الأربعـاء غـرة رمضـان هـذه السنـة عـن ست وسبعين سنة وكان قد أوصى إلى ابن عمـه قاضـي القضـاة علـي بـن الحسيـن فأمضـى المقتفـي تلـك الوصيـة وبعـث له الأكفان والطيب ودفن بـداره الشاطئيـة بباب المراتب ثم نقل إلى تربته بالحربية ليلة الثلاثاء سادس عشر رجب سنة أربـع وأربعيـن وجمع على نقله الوعاظ فوعظوا في داره إلى وقت السحر ثم أخرج والقراء معه والعلماء والشموع الزائدة في الحد‏.‏

محمد بن أحمد بن محمد بن إبراهيم الدقاق أبو الحسن ابن صرما وهو ابن عمة شيخنا أبي الفضل بن ناصر ولد يوم الخميس النصف من شعبان سنة ستين وأربعمائة وسمع من أبي محمد الصريفيني وأبي الحسين ابن النقور وأبي القاسم ابن البسري وغيرهم وحدثنا عنهم وكان شيخًا صالحًا ستيرًا توفي يوم الثلاثاء منتصف شعبان ودفن بمقبرة باب حرب محمد بن الخضر بن إبراهيم أبو بكر المحولي خطيبها وإمامها سمع الحديث ورواه وقرأ بالقرا آت على أبي الطاهر بـن سـوار وأبـي محمـد التميمي وكان يقول قرأت على أبي طاهر بن سوار الروايات في خمس عشرة سنة وما كنت أجمـع بيـن الروايتيـن والثلاث كنت اختم لكل رواية ختمة وما آخذ إلا هكذا وكان فصيحًا وكان مشتهرًا بالتجويد وحسن الأداء وأعطي فصاحة وخشوعًا وكان الناس يقصدون صلاة الجمعة وراءه لذلك وكان صالحًا دينًا‏.‏

توفي يوم السبت ثامن عشر ذي القعدة ودفن بالمحول محمد بن الفضل بن محمد أبو الفتوح الاسفرائيني ابن المعتمد ولـد سنـة أربـع وسبعيـن باسفرائيـن دخل بغداد فأقام بها مدة يتكلم بمذهب الأشعري ويبالغ في التعصـب وكانت الفتن قائمة في أيامه واللعنات في الأسواق وكان بينه وبين الغزنوي معارضات حسـد فكـان كـل منهـم يذكر الآخـر علـى المنبر بالقبيح فلما قتل المسترشد وولي الراشد ثم خرج مـن بغـداد خـرج أبـو الفتـوح مـع الراشـد إلـى الموصـل فلمـا توفـي الراشد سئل في حقه المقتفي فأذن لـه فـي العـود إلـى بغـداد فدخل وتكلم واتفق أن جاء الحسن بن أبي بكر النيسابوري إلى بغداد فوعـظ وذم الأشعريـة وساعـده الخـدم ووجد الغزنوي فرصة فكلم السلطان مسعودًا في حق أبي الفتـوح فأمر بإخراجه من البلد وبلغني أن السلطان قال للحسن النيسابوري‏:‏ تقلد دم أبي الفتوح

حتى أقتله فقال‏:‏ لا أتقلد فوكل بأبي الفتوح يوم الجمعة ويوم السبت وأخرج يوم الأحد ووقف له عند السور خمسة عشر تركيًا وجاء منهم واحد أو اثنان إليه فقال‏:‏ تقوم للمناظرة فخرج غيرمتأهب ولا مزود لسفر وذلك في شعبان فلما خرج من رباطه تبعه خلق كثير فلما وصلوا إلى السور ضربوا الأتراك فرجعوا وكان قد سلم إلى قيمـاز الحرامـي فتبعـه جماعـة ليحمـل إلـى همـذان ثـم سلـم إلـى عبـاس فبعثـه إلى اسفرائين واشترط عليه متى خرج من بلده أهلك فأخذ بلجام فرسه وسيربه ناحية النهروان وحده وخرج أهله وأولاوده فمضوا إلى رباط حموه وهو أبو القاسم شيخ فخرج هو وأبو منصور ابـن البـزار ويوسف الدمشقي وأبو النجيب إلى السلطان يسألون فيه فلم يلتفت إليهم ونودي في البلد لا يذكرأحد مذهبًا ولا يثير فتنة فانخزلت الأشاعرة وحمل أبو الفتوح إلى ناحية خراسان فلمـا وصل إلى نيسابور توفي بها في ذي الحجة من هذه السنة فدفن هناك ووصـل الخبـر بموتـه فقعـدوا في رباطه للعزاء به فحضر الغزنوي عزاءه وقد كان يذكر كل واحد الآخر على المنبر بالقبائح فكلمه قوم من العامة بكلام فظيع وهو ساكت وقالوا‏:‏ إنما حضرت شماتة به وهو ساكت فقام رجل فقيه فأنشد‏:‏

خلا لك يا عدو الجـو فاصفـر ** ونجس في صعـودك كـل عـود

فبكى الغزنوي‏.‏

وقال لي علي بن المبارك لما عاد الغزنوي إلى رباطه قلت له‏:‏ أنت كنت تذكرهـذا الرجل بما لا يحسن وكنت مهاجرًا له فكيف حضرت عزاه وأظهرت الحزن عليه حتى قال الناس ما قالوا فقال‏:‏ أنا إنما بكيت على نفسي كان يقال فلان وفلان فعدم النظير مقرب للرحيل وأنشدني‏:‏ ذهـب المبـرد وانقضت أيامه وسينقضـي بعـد المبـرد ثعلـب بيت من الآداب أصبـح نصفـه خربا وباقي النصف منه سيخرب فتـزودوا مـن ثعلـب فبمثـل ما شرب المبرد عـن قليـل يشـرب أوصيكم أن تكتبوا أنفاسه إان كانـت الأنفـاس ممـا يكتـب محمد بن القاسم بن المظفر بن علي الشهرزوري أبو بكر بن أبي أحمد مـن أهـل الموصـل ولـد سنـة أربـع وخمسيـن وسافـر البلـاد وصحـب العلماء وسمع الحديث الكثير ومن شعره‏:‏ همتي دونها السها والثريا قد علت جهدها فما تتدانـى فأنا متعب معنى إلـى أن تتفانـى الأيـام اواتفانـى محمود بن عمر بن محمد بن عمر أبوالقاسم الزمخشري مـن أهـل خـوارزم وزمخشـر إحـدى قراهـا ولـد سنـة سبـع وستيـن وأربعمائـة ولقي العلماء الأفاضل وكان له حظ في علم الأدب واللغة وصثف التفسير الكبير وغريب الحديث أقام بخوارزم مدة وبالحجاز مدة وورد بغداد غير مرة كان يتظاهر با لإعتزال تو في بخوارزم ليلة عرفة من هذه السنة‏.‏


ثم دخلت سنة تسع وثلاثين وخمسمائة

ثم دخلت سنة تسع وثلاثين وخمسمائة
فمن الحوادث فيها أنـه وصل الخبر يوم السبت خامس عشر جمادى الآخرة أن زنكي فتح الرها عنوة وقتل الكفار الذين فيها وذلك إنه نزل عليها على غفلة ونصب المجانيق ونقب سورها وطرح فيه الحطب والنـار فتهـدم ودخلهـا فحاربهـم ونصـر المسلمـون وغنمـوا الغنيمـة العظيمة وخلصوا أسارى مسلمين يزيدون على خمسمائة‏.‏

وظهر في عاشر شوال كوكب ذو ذنب من جانب المشرق بإزاء القبلة وبقي إلى نصف ذي القعدة ثم غاب ثلاث ليال ثم طلع من جانب المغرب فقيل أنه هو وقيل بل غيره‏.‏


ذكر من توفي ذي هذه السنة من ألأكابر

ذكر من توفي ذي هذه السنة من ألأكابر
إبراهيم بن محمد بن منصور بن عمر الكرخي الشافعي أبو البدر سكن الكرخ وسمع أبا الحسين ابن النقور وأبا محمد الصريفيني وخديجة الشاهجانية وغيرهم وتفقه على أبيه وعلى أيي إسحاق وأبي سعد المتولي وسماعه صحيح‏.‏وحدث وكان دينًا‏.‏

وتوفي ذي يوم الجمعة تاسع عشرين ربيع الأول من هذه السنة ودفن بباب حرب‏.‏

سعيد بن محمد بن عمر بن منصور ابن الرزاز أبومنصور الفقيه ولـد سنـة اثنتيـن وستيـن وسمـع الحديـث مـن أبـي محمـد التميمـي وأبـي الفضـل بـن خيـرون وغيرهما وحدث وكان سماعه صحيحًا‏.‏

وتفقه على أبي حامد الغزالي وأبي بكر الشاشي وأبي سعد المتولي وإلكيا الهراسي وأسعد الميهني وشهد عند أبي القاسـم الزينبـي وولـي تدريس النظامية ثم صرف عنها وعاش حتى صار رئيس الشافعية وكان له سمت ووقار وسكون‏.‏

وتوفي يوم الأربعاء بعد الظهر حادي عشر ذي القعدة من هذه السنة وصلى عليه ولده أبو سعد ودفن في تربة أبي اسحاق الشيرازي وحضر جنازته قاضي القضاة وأقيم في اليوم الثالث بحاجب من الديوان‏.‏

عبداللّه بن أحمد بن محمد بن عبدالله بن حمدويه أبو المعالي البزاز من أهل مرو ولد سنة احدى وستين وأربعمائة ورحل إلى العراق والحجاز وسمع ببغداد من ثابت بن بندار وأبي منصور الخياط وأبي الحسن ابن العلاف وبأصبهان عن أصحاب أبي نعيم وبنيسابور من أبي بكر بن خلف وغيره وتفقه وكان حلو الكلام حسن المعاشرة كثير الصلاة والصيام والصدقة وسافر إلى غزنة وأقام بها مدة واشترى كتبًا كثيرة ورجع إلى مرو فبنـى خزانـة الكتـب فـي ربـاط بنـاه باسـم اصحاب الحديث وطلابه من خاصة ماله ووقف كتبه فيه‏.‏

توفي بمرو في ذي الحجة من هذه السنة‏.‏

عبد الرحمن بن محمد بن هندويه سبـط أبـي الفضـل الهمدانـي سمـع أبا الحسين بن الطيوري سنة احدى وخمسمائة وكان الحسين قد توفي سنة خمسمائة ويمكن أن يكون هذا في أول إختلاطه غير أن شيخنا أبا الفضل بن ناصر قال‏:‏ كان هذا قبل أن يختلط توفي ذي رجب ودفن بالشونيزية‏.‏

عمر بن إبراهيم بن الحسين بن علي بن أبي طالب أبو البركات الهاشمي عمـر بـن إبراهيـم بـن محمـد بـن أحمـد بـن علـي بـن الحسيـن بـن علـي بـن حمـزة بـن يحيى بن الحسين بن زيد بن علي بن الحسين بن علي بن أبي طالب أبو البركات الهاشمي‏:‏ ولد سنة اثنتين وأربعين وأربعمائة بالكوفة وسمع بها وببغداد وسافر إلى بلاد الشام فأقام بدمشق وحلب مدة وكتب الكثير وسمع من الخطيب وابن النقور وابن البسري وكان يسكن محلة يقال لها‏:‏ السبيع ويصلي بالناس في مسجد أبي اسحاق السبيعي وله معرفة بالحديث والفقه والتفسير واللغة والأدب وله تصانيف في النحو وكان خشن العيش صابرًا على الفقر وكـان يقـول‏:‏ دخل أبو عبد الله الصوري الكوفة فكتب عن أربعمائة شيخ وقدم علينا هبة الله بن المبارك السقطي فأفدته عن سبعين شيخًا من الكوفيين ومـا بالكوفـة اليـوم أحـد يـروي الحديث غيري‏.‏

عمر بن ابراهيم الكوفي جارودي المذهب فلا يرى الغسل عن الجنابة وقال يوسف بن محمد بن مقلد‏:‏ قرأت عليه عن عائشة فقلت‏:‏ رضي الله عنها فقال‏:‏ تدعو لعدوة علي توفي يوم الجمعة سابع شعبان هذه السنة وصلى عليه نحو الثلاثين ألفًا ودفن يوم السبت في المقبرة المسبلة المعروفة بالعلويين‏.‏

علي بن عبد الكريم بن أحمد بن محمد الكعكي المقريء أبوالحسن قرأ بالقرا آت على أبي الفضل بن خيرون وأبي محمد التميمي وغيرهما وسمع الحديث الكثير وتفقه على الشاشي إلا أنه اشتغل بالعمل مع السلطان وتوفي في ذي القعدة هذه السنة ودفن بمقبرة باب أبرز‏.‏

علي بن هبة الله بن عبد السلام أبوالحسن الكاتب البغدادي ولـد سنـة اثنتيـن وخمسين وأربعمائة وسمع ابن النقور والصريفيني وأبا القاسم الطبري وغيرهم‏.‏وكان حسن الاصول صحيح السماع وحدث بواسط وبغـداد وتوفـي يـوم الثلاثـاء سـادس رجـب وحضـر جنازته قاضي القضاة الزينبي وصاحب المخزن وأرباب الدولة محمد بن عبد الملك بن الحسن بن إبراهيم بن خيرون أبو منصور المقرىء ولد في رجب سنة أربع وخمسين وسمع أبا الحسين ابن المهتدي وأبا جعفر ابن المسلمة وابن المأمون وابن النقور والصريفيني والخطيب وغيرهم وقرأ القرآن بالقرا آت وصنف فيها كتبًا وأقرأ وحدث وكان ثقة وكان سماعه صحيحًا قال المصنف‏:‏ سمعت عليه الكثير وقرأت عليه وهو آخر من روى عن الجوهري بالإجازة‏.‏

توفي ليلة الإثنين سادس عشررجب من هذه السنة ودفن بباب حرب‏.‏

محمد بن محمد بن محمد بن أحمد ابن المهتدي بالله أبو الحسن بن أبي الغنائم ولـد سنـة ثمـان وستيـن وسمـع أبـا نصـر الزينبـي وكـان خطيب جامع المنصور وتوفي في صفر هذه السنة‏.‏


ثم دخلت سنة أربعين وخمسمائة

ثم دخلت سنة أربعين وخمسمائة
أنـه في جمادى الأخرة جلس يوسف الدمشقي للتدريس بالمدرسة التي بناها ابن الأبري بباب الأزج وحضر قاضي القضاة وصاحب المخزن وأرباب الدولة‏.‏

وفي يوم الأحد العشرين من رجب‏:‏ دخل السلطان مسعود بغداد وكان السبب أن بزبه سار من بلـاده إلـى أصبهـان متظاهـرًا بطاعـة السلطـان مسعـود وكتـب إلـى عبـاس صاحـب الـري بالوصول إليه فوصل إليه وكان مع بزبه محمد شاه بن محمود فاستشعر السلطان مسعود من اجتماعهما فقصد العراق فسار بزبه وعباس إلى همذان وتظاهرا بالعصيان واتصل بهما الملك سليمـان شـاه بـن محمد فخطبوا لمحمد شاه ولسليمان شاه وتوجهوا لحرب السلطان مسعود فلقيه سليمان شاه طائعًا وعاد بزبه إلى بلاده‏.‏

وفـي رمضـان‏:‏ خـرج السلطـان مسعـود من بغداد وكان علي بن دبيس ببغداد فخرج منها هاربًا وهـو صبي وكان السبب أن السلطان مسعود لما أراد الخروج من بغداد أشار مهلهل بحمل علي بـن د بيـس إلـى قلعـة تكريـت فعلـم فهـرب فـي خمسـة عشـر فارسـًا فقصـد النيـل ثـم مضـى إلـى الأزيـز وجمـع بنـي أسـد وسـاروا إلـى الحلـة وفيهـا أخـوه محمـد بن دبيس فتحاربا فنصر على محمد فانهزم محمـد وانهـزم جنده ثم أخذ وملك علي الحلة فاحتقر أمره فاستفحل فقصدهم مهلهل ومعه أمير الحـاج نظـر فـي عسكـر بغـداد فنصـر عليهـم وهزمهـم أقبـح هزيمـة وعـادوا مفلوليـن إلـى بغـداد فأسمعهـم وفي هذه السنة‏:‏ احترز الخليفة من أهله وأقاربه وضيق على الأمير أبي طالب‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد أبو سعد بن أبي الفضل البغدادي أحمد بن محمد بن الحسن بن علي بن أحمد بن سليمان أبو سعد بن أبي الفضل البغدادي‏:‏ بغـدادي الأصـل أصبهـان ي المولـد والمنشـأ ولد سنة ثلاث وستين وسمع الكثير وحدث بالكثير وكان على طريقة السلف الصالح صحيح العقيدة حلو الشمائل مطرحًا للتكلف فربما خـرج مـن بيتـه إلـى السـوق وعلـى رأسه قلنسوة طاقية وربما قعد بين الناس مؤتزرًا أو ربما أملى وقد خلع وكان يستعمل السنة مهما قدر حتى إنه رجع مرة من الحج فاستقبله خلق كثير من أهل أصبهان فسار بسيرهم حتى إذا قارب البلد حرك فرسه وسبقهم فسئل عن ذلك فقال‏:‏ أردت استعمـال السنة فإن رسول الله صلى الله عليه وسلم كان إذا رأى جدران المدينة أوضع راحلته‏.‏

وحج إحدى عشرة حجة وأملى بمكة والمدينة وكان يصوم في الحر وورد مرارًا إلى بغداد وسمعت منه الكثير ورأيت أخرقه اللطيفة ومحاسنه الجميلة وكان فـي كـل مـرة إذا ودع أهـل بغداد يقول‏:‏ في نفسي الرجوع ولست بآيس فحج سنة تسعع وثلانين وخمسمائة ورجع‏.‏

فتوفي بنهاوند في ربيع الأول سنة أربعين وحمل إلى أصبهان فدفن بها‏.‏

أحمد بن علي بن محمد أبو الحسين الدامغاني ولد قاضي القضاة أبي الحسن‏.‏

سمع الحديث من أبي طلحة النعالي وطراد وغيرهما وولي القضاة بالجانب الغربي وباب الأزج

وتوفي في جمادى الآخرة من هذه النسة ودفن إلى جانب أبيه بنهر القلائين‏.‏

بهروز بن عبدالله أبو الحسن الخادم الأبيض الغياثي كان يلقب بمجاهد الدين ولي العراق نيفًا وثلاثين سنة وعمر دار السلطان وسد البثق وكان ابـن عقيـل يقـول‏:‏ مـا رأيـت مثـل مناقضـة بهـروز فإنـه منـع أن يجتمـع فـي السفينة النساء والرجال وجمع بينهم في الماخور وتوفي في رجب ودفن برباطه المستجد بشاطىء دجلة المعروف برباط الخدم‏.‏

الحسين بن الحسن بن عبدالله سمع أبا عبدالله الدامغاني وأبا القاسم البسري وقـرأ بالقـرا آت علـى أبـي الخطـاب الصوفـي وكان ثقة دينًا حدث وأقرأ وقضى‏.‏

وتوفـي يـوم الأربعاء ثامن عشرين جمادى الآخرة ودفن في المقبرة الخيزرانية قريبًا من قبر الهيتي وحضره قاضي القضاة الزينبي وخلق من الأكابر‏.‏

علي بن أحمد بن الحسين بن أحمد أبو الحسين اليزدي سكن قراح ظفر وتفقه على أبي بكر الشاشي وسمع الحديث الكثير وروى وكان له قميص وعمامة بينه وبين أخيه إذا خرج هذا قعد هذا‏.‏

موهوب بن أحمد بن محمد بن الخضر الجواليقي أبومنصور بن أبي طاهر ولد في ذي الحجة سنة خمس وستين ونشأ بباب المراتب وسمع الحديث الكثيـر مـن أبـي القاسـم ابن البسري وأبي طاهر بن أبي الصقر وأبي الحسين وغيرهم‏.‏

وحدث وقرأ على أبي زكريـاء سبـع عشـرة سنـة فانتهـى إليـه علـم اللغـة فأقرأهـا ودرس العربيـة فـي النظامية بعد أبي زكريا مـدة فلمـا ولـي المقتفي اختص بإمامة الخليفة وكان المقتفي يقرأ عليه شيثًا من الكتب وكان غزير الفضل متواضعًا في ملبسه ورياسته طويل الصمت لا يقول الشـيء إلا بعـد التحقيـق والفكـر الطويل وكثيرًا ما كان يقول‏:‏ لا أدري وكان مـن أهـل السنـة وسمعـت منـه كثيـرًا مـن الحديـث وغريب الحديث وقرأت عليه كتابه المعرب وغيره من تصانيفه وقطعة من اللغة‏.‏

وتوفـي سحرة يوم الأحد منتصف محرم وحضر للصلاة عليه الأكابر كقاضي القضاة الزينبي وهو صلى عليه وصاحب المخزن وجماعة أرباب الدولة والعلماء والفقهاء ودفن بباب حرب عند والده‏.‏

المبارك بن علي بن عبد العزيز السمذي أبو المكارم الخباز ولد سنة إحدى وخمسين وسمع الصريفيني وأبا القاسم بن البسري وغيرهما وكـان سماعـه صحيحًا وتوفي يوم عاشوراء ودفن بباب أبرز‏.‏


ثم دخلت سنة إحدى وأربعين وخمسمائة

ثم دخلت سنة إحدى وأربعين وخمسمائة
فمن الحوادث فيها‏:‏ أنه في ليلـة الإثنيـن مستهـل ربيـع الأخـر وقـع الحريـق فـي القصـر الـذي بنـاه المسترشـد فـي البستـان الـذي على مسناة باب الغربة وكان تلك الليلة قد اجتمع الخليفة بخاتون فيـه وجمعـوا مـن الأوانـي والأثـاث والـزي كـل طريـف وعزمـوا على المقام فيه ثلاثة أيام فما أحسوا إلا والنار قد لفحتهم من أعلى القصر وكانوا نيامًا في أعلاه وكان السبب أن جارية كانت بيدها شمعة فعلقت بأطراف الخيش فأصبح الخليفة فأخرج المحبوسين وتصدق بأشياء‏.‏

وفي ثالث جمادى الأخرة‏:‏ خلع على ابن المرخم خلعة سوداء وطيف به في الأسواق فقلد أنقضاء يحضـر مـن أي صقـع شـاء وليـس علـى يـده يـد وكـان مطيلسـًا بغيـر حنـك ثـم تـرك الطيلسان‏.‏

ووصـل الخبـر يـوم الثلاثـاء خامـس عشـر ربيع الآخر بأن ثلاثة من خدم زنكي الخواص قتلوه وقام بالأمر ابنه غازي في الموصل وأكبر الولاية وكان ابنه محمود في حلب‏.‏

وفي رجب‏:‏ دخل السلطان مسعود إلى بغداد وعمل دار ضرب فقبض الخليفة على ضراب كان سبب إقامة دار الضرب لمسعود فنفذ الشحنة فقبض على حاجب الباب ابن الصاحب وعلـى أربعـة أنفـس خـواص وقـال لا أسلمهـم حتـى يخلوا صاحبي كان ذلك يوم الجمعة تاسع عشر شعبـان فنفـذ الخليفـة فأخـرج مـن فـي الجامـع وغلقـه وأمـر بغلـق المساجد فبقيت ثلاثة أيام كذلك ثم تقدمـوا بفتحهـا ولـم يسلـم لهـم الضراب وأطلق حاجب الباب يوم الخميس خامس عشرين شعبان وتوفي نقيب النقباء محمد بن طراد فولي النقابة أبو أحمد طلحة بن علي الزينبي‏.‏

واستشعر السلطان مسعود من سليمان شاه فراسل الأمير عباسا واستصلحه فلما تم ذلك قبـض علـى سليمان شاه وحمله إلى القلعة وحضر عباس من خدمته السلطان بالري وسلمها ثم اجتمع الأمراء عند مسعود ببغداد فتكلموا على عباس فقتل وخطب ابن العبادي بجامع القصر في رمضان فاجتمع خلق لا يحصى‏.‏

وفـي شـوال توفيت بنت الخليفة وقع عليها حائط أو سقف فماتت فحملت إلى الرصافة ومعها الوزيـر وأربـاب الدولـة واشتد الحزن عليها وكانت قد بلغت مبلغ النساء وجلس للعزاء بها ثلاثة أيـام ولبسـوا الثيـاب البيـض واجتمعوا في اليوم الثاني في الترب للتعزية وكان في الجماعة قاضي القضاة الزينبي ومعه صهره أبو نصرخواجا أحمد نظام الملك وهو يومئذ مدرس النظامية فجاء أستـاذ الـدار ابـن رئيـس الرؤسـاء ليجلـس بيـن قاضـي القضـاة وبيـن الأميـر أبـي نصر فمنعه فتناوشوا فكتـب أستـاذ الـدار يشكـو فخـرج الأمـر بإنهـاء أبي نصر وأخرجه من دار الخلافة فأخرج من بيته ماشيًا إلى باب النوبي‏.‏وفي يوم الجمعة خامس عشر ذي القعدة‏:‏ جلس ابن العبادي الواعظ بجامع السلطان وحضر

عنـده السلطـان مسعـود فوعظـه وعـرض بذكر حـق البيـع وذكر ما يجري على المسلمين من ذلك ثم قال له يا سلطان العالم أنت تهب مثله لمطرب ومغن بقدر هذا المأخوذ من المسلمين تهبه لي وتحسبنـي ذلـك المطـرب واتركـه للمسلميـن وافعله‏.‏

شكرًا لما أنعم الله به عليك من بلوغ الأغراض فأشار بيده إني قد فعلت فارتفعت الضجة بالدعاء له ونودي في البلد بإسقاطه وولي ابن الصيقل حجبة الباب وخلع على نقيب النقباء خلع النقابة وانتشر جراد عظيم وطيف بالألواح التي نقش عليها ترك المكس في الأسواق وضربت بين يديها الدبادب والبوقات‏.‏

وفيها‏:‏ حج الوزير نظام الديـن أبـو المظفـر بـن علـي بـن جهيـر وحججـت أنـا ومعـي الزوجـة والأطفال وكنت أرى الوزير في طريق مكة متواضعًا وقد عاد له أبو نصر الكرخي وخرج في هذه السنة التشرينان وكانون الأول ولم يأت مطر إِلا قطرات لا تبل الأرض وأشرفت المواشي على العطب من قلة العشب وظهر بالناس علة انتفاخ الحلق فمـات بـه خلـق كثيـر وغارت المياه من الأنهار والأبار‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أبو نصر الحديثي المعدل تفقه على الشيخ أبي إسحاق وسمع الحديث وكان من أوائل شهود الزينبي توفي يوم الأربعاء ثالث عشر جمادى الآخرة وحضر الزينبي والأعيان‏.‏

إسماعيل بن أحمد بن محمود بن دوست أبو البركات بن أبي سعد الصوفي ولد سنة خمس وستين وسمع الحديث من أبي القاسم الأنماطي وأبي نصر الزينبي وطراد وأبـي محمـد التميمـي وغيرهـم وحـدث وتوفـي فـي جمـادى الأولـى ودفـن إلى جانب الزوزني وعمل له عرس كما تقول الصوفية في عاشر جمادى الآخرة واجتمع مشايخ الربط وأرباب الدولـة والعلماء فاغترموا على ما قيل على المأكول والمشروب والحلوى ثلثماثة دينار‏.‏زنكي بن أقسنقر كان أمير الشام وذكرنا من أحواله فيما تقدم قتله بعـض سلاحيتـه وقيـل‏:‏ قتلـه ثلاثـة مـن غلمانه وكان محاصرًا قلعة جعبر سعد الخير بن محمد بن سهل بن سعد أبو الحسن المغربي الأندلسي الأنصاري سافر من بلاد الأندلس إلى بلاد الصين وركب البحر وقاسى الشدائد ثم دخل بغداد وتفقه على أبي حامد الغزالي وسمع الحديث من طراد وابن النظر وثابت وخلق كثير وقد سمع من شيوخ خراسان وقرأ الأدب على أبي زكريا وحصل كتبًا نفيسة وحدث وقرأت عليه الكثير وكان ثقة صحيح السماع وتوفي يوم السبت عاشر محرم هذه السنة وصلى عليه الغزنـوي بجامـع القصـر وكـان وصيـه وحضر قاضي القضاة الزينبي والأعيان ودفن إلى جانب قبر عبدالله بن محمد بوصية منه‏.‏

شافع بن عبد الرشيد بن القاسم بن عبدالله الجيلي من أهل جيلان تفقه على إلكيا الهراسي ثم رحل إلى أبي حامد الغزالي فتفقه عليه وكان فقيهًا فاضلًا يسكن كرخ بغداد وكان له حلقة للفقه بجامع المنصور في الرواق وكنت أحضر حلقته وأنا صبي فألقي المسائل توفي في محرم هذه السنة‏.‏

عبد الله بن علي أبو محمد المقرىء سبط أبي منصور الزاهد عبد الله بن علي بن أحمد بن عبد الله أبو محمد المقرىء سبط أبي منصور الزاهد ولد ليلة الثلاثاء السابع والعشرين من شعبان سنة أربع وستين وأربعمائة وتلقن القرآن من شيخه أبي الحسـن ابن الفاعوس‏.‏

وسمع الحديث من ابن النقور وأبي منصور بن عبد العزيز وطراد وثابت وغيرهم‏.‏

وقرأ بالقرا آت على جده وعبـد القاهـر العباسـي وأبـي طاهـر بـن سـوار وثابـت وغيرهم وقرأ الأدب علي أبي الكرم بن فاخر وسمع الكتب الكبار وصنف كتبًا في القرا آت وقصائـد وأم فـي المسجـد منـذ سنـة سبـع وثمانيـن إلـى أن توفـي وقـرأ عليـه الخلق الكثير وختم ما لا يحصى وكان أكابر العلماء وأهل البلد يقصدونه وقـرأت عليـه القـرا آت والحديـث الكثيـر ولـم أسمع قارئًا قط أطيب صوتًا منه ولا أحسن إذا صلى كبر سنة وجمع الكتب الحسان وكان كثير التلاوة وكان لطيف الأخلاق ظاهر الكياسة والظرافة حسن المعاشرة للعوام والخواص‏.‏

وتوفـي بكـرة الإثنيـن ثامـن عشـر ربيـع الأخـر مـن هـذه السنة في غرفته التي بمسجده فحط تابوته بالحبال من سطح المسجد وأخرج إلى جامع القصر وصلى عليه عبد القادر وكان الناس في الجامع أكثر من يوم الجمعة ثم صلي عليه في جامع المنصور وقد رأيت أيام جماعة من الأكابر فما رأيت أكثر جمعًا من جمعه كان تقدير الناس من نهر معلى إلى قبر أحمد وغلقت الأسواق ودفن في دكة الإمام أحمد بن حنبل عند جده أبي منصور عبد المحسن بن غنيمة بن أحمد بن فاحة أبو نصر المقرىء توفي في محرم هذه السنة ودفن بباب حرب‏.‏

عباس شحنة الري كان قد مال إلى بعض السلاطين فاستصلحه مسعود وأحضره فحضر وخدم وسلم الري إلى السلطان ثم إن الأمراء اجتمعوا عند السلطان ببغداد وقالوا‏:‏ ما بقي لنا عدو سوى عباس فاستدعي عباس إلى دار المملكة يوم الخميس رابع عشر ذي القعدة وقتل في دار السلطان ورمي ببدنه إلى تحت الدار فبكى الخلق عليه لأنه كان يفعـل الجميـل وكانـت لـه صدقـات وحكي أنه ما شرب الخمر قط ولا زنى وأنه قتل من الباطنية ألوفًا كثيرة فبنى من رؤوسهم منارة ثم حمل فدفن في المشهد المقابل لدار السلطان‏.‏

محمد بن محمد بن أحمد ابن السلال أبو عبد الله الوراق ولد سنة سبع وأربعين وأربعمائة وسمع ابن المسلمة وابـن المأمـون وجابـر بـن ياسيـن وتفـرد بالرواية عن أبي علي محمد بن وشـاح الزينبـي وأبـي الحسـن ابـن البيضـاوي وأبـي بكـر بـن سيـاؤوس وسمعـت منـه‏.‏

وكـان شيخنـا ابـن ناصر لا يرضى عنه في باب الدين وقال شيخنا أبو بكر بن عبد الباقي سمعت السلال المعروف في الكرخ بالتشيع‏.‏

محمد بن طراد بن محمد بن علي أبو الحسن بن أبي الفوارس الزينبي نقيـب الهاشمييـن‏.‏

وهـو أخـو الوزيـر علي بن طراد ولد سنة اثنتين وستين وسمع الكثير من أبيه وعمه أبي نصر ومن أبي القاسم ابن البسري وغيرهم وحدث وتوفي في ثالث عشرين شعبان من هذه السنة‏.‏

محمد بن محمد بن عبد الله بن عيسى أبو هاشم الساوي قاضي ساوة ولد سنة ثلاث وسبعين وسمع الكثير وتفقه وناظر ووعظ توفي في ربيع الأول من هذه السنة بساوة‏.‏

وجيه بن طاهر بن محمد بن محمد أبو بكر الشحامي أخو أبي القاسم زاهر بن طاهر‏.‏

من أهل نيسابور من بيت الحديث وكان يعرف طرفًا من الحديـث ولد سنة خمس وخمسين وأربعمائة وسمعه أبوه الكثير ورحل بنفسه إلى بغداد وهراة وسمع الكثير وكان شيخًا صالحًا صدوقًا صالحًا حسن السيرة منـور الوجـه والشيبـة سريـع الدمعة كثير الذكر ولي منه إجازة بمسموعاته ومجموعاته توفي في جمادى الأخرة من هذه السنة ودفن بمقبرة الحسين إلى جنب أخيه ووالده‏.‏


ثم دخلت سنة اثنتين وأربعين وخمسمائة

ثم دخلت سنة اثنتين وأربعين وخمسمائة
فمن الحوالث فيها‏:‏ أنـه عـزل ابـن مهدويـه عـن كتابة الزمام وولي مكانه أبو المظفر يحيى بن محمد هبيرة وورد الخبر أن بزبه راسل شحنة أصبهان فاستماله ورحل إليها ومعه محمد شاه والسلطان مسعود مقيمـًا بهمـذان وعساكـره قليلـة فأرسـل إلـى عساكـر آذربيجـان فتأخـروا فسـار بزبه من أصبهان سيرًا يمهل فيـه فلمـا قاربهـا وصلـت عساكرآذربيجـان إلـى السلطـان وكـان بزبـه قـد جـاء جريـدة فـي خمسـة آلاف فـارس فضـرب علـى عسكر السلطان فكسر الميمنة والميسرة وكان مسعود قد تأخرعن المصاف في ألف فارس وكان عسكرة آلاف فاشتغل عكسر بزبه بالنهب والقتل فجاء مسعود فحمل عليهم فالتقى هو فكبت الفرس ببزبه فوقع فجيء به إلى مسعود فقطع نصفين وجيء برأسه فعلـق بـإزاء الخلافـة وعلقـت بغـداد واستولـى خـاص بـك علـى دولـة السلطان مسعود فأهلك جماعة وفـي صفـر‏:‏ شـاع أن رجـلًا رأى فـي المنام أنه من زار قبرأحمد بن حنبل غفر له فما بقي خاص ولا عام إلا وزار وعقدت يومئذ مجلسًا فحضر ألوف لا يحصون‏.‏

وعزل أبو نصر بن جهير في ربيع الأول من هذه السنة عن الوزارة وسكن بالدار التي بناها بشاطىء دجلة بباب الأزج وهي التي آل أمرها إلى أن صارت لجهة الإمام المستضيء بأمر الله فوقفتها مدرسة لأصحاب أحمد بن حنبل وسلمتها إلي فدرست فيها سنة سبعين‏.‏

وفـي ربيـع الآخـر‏:‏ منـع الغزنـوي مـن الجلـوس فـي جامـع القصـر ورفـع كرسيـه وفـي جمـادى الأولـى‏:‏ ولـي الـوزارة أبـو القاسـم علـي بـن صدقة بن علي بن صدقة نقلًا عن المخزن إليها فدخل إلى المقتفي ومعه قاضي القضاة الزينبي وأستاذ الدار وجملة من الخواص وقلده الوزارة شفاها وخلع عليه ومضى إلى الديوان يوم السبت ثالث عشر جماى الأولى وقرأ ابن الأنباري كاتب الإنشاء عهده‏.‏

وفي هـذا الشهـر‏:‏ أذن للغزنـوي فـي العـود إلـى الجلـوس بالجامـع وقـدم ابـن العبـادي برسالـة السلطـان إلـى الخليفـة بتوليـة الأميـر أبـي المظفر فخرج الخلق للقائه ولم يبق سوى الوزير وقبل العتبة ومضى إلى رباط الغزنوي‏.‏

وفي يوم السبت الثالث والعشرين من جماى الآخرة‏:‏ ولي يحيى بن جعفر المخزن ولقب زعيم الدين وورد سلار كرد إلى شحنة بغداد ومعه مكتوب من السلطان مسعود إليه وإلى العساكر

بمساعدتـه علـى أخـذ البلاد الزيدية من علي بن دبيس وتسليمها إليه فخرجوا في رجب والتقوا فاقتتلوا واندفع علي بن دبيس إلى ناحية واسط ثم قصد العراق ثم عاد فملك الحلة‏.‏

وفـي يـوم الأربعـاء سابـع عشـر شـوال‏:‏ جلـس أبـو الوفاء يحيى بن سعيد المعروف بابن المرخم في داره بدرب الشاكرية في الدست الكامل وسمع البينة وحضر مجلسه شهود بغداد والمديرون والوكـلاء واستقـر جلوسه في كل يوم أربعاء وأخذ على عادة كانت للقاضي الهروي‏.‏

وكان أبو الوفاء بئس الحاكم يأخذ الرشا ويبطل الحقوق‏.‏وتزايدت الأسعار حتى بلغ الكر الشعير أربعين دينارًا والحنطة ثمانين فنادى الشحنة أن لاتباع الكـارة الدقيـق إلا بدينار فهرب الناس وغلقوا الدكاكين وعدم الخبز أربعة أيام فبقي الأمر كذلك شهرًا ثم تراخى السعر‏.‏

وفـي رمضـان هـرب إسماعيل بـن المستظهـر أخـو الخليفـة مـن داره إلى ظاهر البلد وبقي يومين نقب من الموضع وأخرج بزي المشائية على رأسه سلة وبيده قدح على وجه التفرج فانزعج البلد فخشي أن يعود فاختبأ عند قوم بباب الأزج فأعلموا به فجاء أستاذ الدار وحاجب الباب وخدم فردوه وحج الناس ولم يزوروا قبر رسول الله صلى الله عليه وسلم حذرًا من قلة الماء‏.‏

أحمد بن عبد اللّه بن علي بن عبد الله أبو الحسن الآبنوسي الوكيل ولد سنة ست وستين وسمع أبا القاسم ابن البسري وعاصمًا وأبا الغنائم ابن أبي عثمان وأبا محمد التميمي وأبا بكر الشامي في خلق كثير وتفقه على أبي الفضل الهمذاني وأبي القاسم الزنجاني وصحب شيخنأ أبا الحسن ابن الزاغونـي فحملـه علـى السنـة بعـد أن كـان معتزليًا وكانت له اليد الحسنة في المذهب والخلاف والفرائض والحساب والشروط وكان ثقة مصنفًا على سنن السلف والتقشف وسبيل أهل السنة في الإعتقآد وكان ينابذ من أصحاب الشافعـي مـن يخالـف ذلـك مـن المتكلميـن وكان يخلو بالأذكار والأوراد من بكرة إلى وقت الظهر ثم يقرأ عليه بعد الظهر‏.‏

وتوفي سحرة يوم الخميس ثامن ذي الحجة ودفن بمقبرة الشونيزية عند أبيه‏.‏

أحمد بن علي بن عبد الواحد أبو بكر الدلال ابن الأشقر ولد سنة سبع وخمسين سمع أبا الحسين ابن المهتدي وأبا محمد الصريفني وغيرهما وحدث عنهم وكان سماعه صحيحًا وكان خيرًا‏.‏

أحمد بن محمد بن محمد أبوالمعالي ابن البسر البخاري سمع من أبيه الحديث وتفقه عليه وسمع من غيره وأفتى وناظر وأملى الحديث وكان حسن السيرة وهو من بيت الحديث والعلم‏.‏

وتوفي بسرخس في جمادى هذه السنة وحمل إلى مرو ثم حمل إلى بخارى فدفن بها‏.‏

أسعد بن عبد الله أبو منصور أسعـد بـن عبـد اللـه بـن أحمـد بـن محمـد بـن عبـد اللـه بـن عبـد الصمد بن المهتدي بالله أبو منصور‏:‏ ولد سنة ثلاث أو أربع وثلاثين وأربعمائة وسمع من طراد وطاهر بن الحسين وكـان النـاس يثنـون عليـه الخيـر وينسبونـه إلـى الصلـاح وقـال‏:‏ حملونـي إلى أبي الحسن القزويني فمسح يـده علـى رأسـي فمـذ ذلـك الوقـت إلـى الآن أكثر من تسعين سنة ما أوجعني رأسي ولا اعتراني صداع ورأيته أنا بعد هذا السن الكبير يمشي منتصب القامة وتوفي في رمضان هذه السنة ودفن في مقبرة جامع المنصور مقابل سكة الخرقي دعوان بن علي بن حماد بن صدقة الجبي أبو محمد الضرير ولد سنة ثلاث وستين وأربعمائة بجبة وهي قرية عند العقر في طريق خراسان سمع الحديث من أبي محمد التميمي وابن النظر وابن السـراج وثابـت وغيرهـم وقـرأ بالقـرا آت علـى عبـد القاهر وأبي طاهر ابن سوار وثابت وغيرهم وتفقه على أبي سعد المخرمي وكان متعبدًا للخلاف بين يديه وحدث وأقرأ وانتفع به الناس وكان ثقة دينًا ذا ستر وصيانة وعفاف وطريق محمودة على سبيل السلف الصالح وتوفي يوم الأحد سادس عشرين ذي القعدة ودفن بمقبرة أبي بكرغلام الخلال‏.‏

وكتـب إِلـي عبـد اللـه الجبائـي الشيـخ الصالـح قـال‏:‏ رأيـت دعـوان بن علي بعد موته بنحو شهر في المنام وكأن عليه ثيابًا بيضًا شديدة البياض وعمامة بيضاء مضي إلى الجامع لصلاة الجمعـة فأخـذت يـده اليسرى بيدي اليمني ومضينا فلما بلغنا إلى حائط الجامع قلت له يا سيدي إيش لقيت فقال لي عرضت على الله خمسين مرة فقال لي إيش عملت فقلت قرأت القرآن وأقرأته فقـال لـي‏:‏ أنـا أتولاك أنا أتولاك أتولاك قال عبد الله فأصابني الوجد وصحت آه وضربت بيدي اليمني حائط الجامع ثلاث مرات أتأوه وأضرب الحائط بكتفي ثم استيقظت طاهر بن سعيد بن أبي سعيد بن أبي الخير الهيتي أبوالقاسم شيـخ ربـاط البسطامـي وكـان مقدمـًا فـي الصوفيـة رأيتـه ظاهـر الوقـار والسكـون والصمـت وتوفي يـوم الإثنيـن ثانـي عشـر ربيـع الـأول فجـاءة ودفـن فـي مقبـرة الجنيـد وقعـدوا للعـزاء بـه فنفـذ إليهـم من الديوان من أقامهم عبد السيد بن علي بن محمد بن الطيب أبو جعفر ابن الزيتوني تفقه على أبي الوفاء بن عقيل ثم انتقل عن المذهب واتصل بالزينبي وقرأ عليه مذهب أبي حنيفـة وعلـى خلـف الضرير الكلام وصار متكلمًا داعيًا في الاعتزال ثم اشتغل بالإشراف على المارستان وتوفي في شوال ودفن بباب حرب‏.‏

عمر بن ظفر بن أحمد أبوحفص المقرىء ولـد سنـة إحـدى وستيـن وأربعمائـة وسمـع الكثيـر مـن ابن السراج وأبي غالب الباقلاوي وغيرهما وتوفي في شعبان هذه السنة وكان ثقة وله سمت المشايخ عمر بن أبي الحسن أبو سجاع البسطامي وغيرها وناظر ووعظ وكان مجموعًا حسنًا أنشد عمر في مجلس وعظه‏:‏

تعرضت الدنيا بلذة مطعم ** ورونق موشى من اللبس رائق

أرادت سفاها أن تمـوه قبحهـا ** علي وكم خاضت بحلو الدقائق

فـلا تخدعينا بالسراب فإننا ** قتلنا نهابـا فـي طلـاب الحقائـق

فاطمة خاتون بنت السلطان محمد بن ملك شاه السلجوقي زوجـة المقتفـي أميـر المؤمنين‏.‏

توفيت ببغداد في ربيع الأول وصلى عليها قاضي القضاة الزينبي فـي صحـن السلـام وحملـت فـي الزبـزب إلـى التـرب بالرصافة فدفنت قريبًا من قبر المستظهر داخل القبة‏.‏

محمد بن أحمد بن الحسن الطرائفي أبوعبد الله سمع من أبي جعفر ابن المسلمة كتاب صفة المنافق فحسب لم يوجد له سماع غيره وكانت له اجازات من ابن المسلمة وابن النقور وابن المهتدي وابن المأمون والخطيب فقرىء عليه عنهم وكان شيخًا صالحًا توفي غرة من الحجة من هذه السنة محمد بن المظفر محمد بن المظفر بن علي بن المسلمة أبو الحسن بن أبي الفتح بن أبي القاسم الوزير‏:‏ ولد سنة اربع وثمانين وسمع الحديث مـن أبـن السـراج وابـن العلـاف وغيرهمـا وروى وانـزوى وتصـوف وجعـل داره التـي فـي دار الخلافـة رباطـا للصوفية وتوفي في ليلة الجمعة تاسع رجب وحمل إلى جامع القصر وازيلت شقة من شباك المقصورة حتى ادخل التابوت وام للناس في الصلاة عليه أبو علي بن صدقة الوزير المسمى بالقوام ودفن قريبا من رباط الزوزني مقابل الجامع المبارك بن خيرون بن عبد الملك بن خيرون أبو السعود سمع ابا الفضل بن خيرون عم ابيه ومالكا البانياسي وابا طاهر الباقلاوي في آخرين وسماعه صحيح سمعت عليه وكان خيرًا وتوفي يوم السبت ثالث عشر المحرم ودفن بمقبرة باب حرب نصر الله بن محمد بن عبد القوي أبو الفتح اللاذقي المصيصي الشافعي نزيـل دمشـق ولـد باللاذقيـة سنـة ثمان وأربعين وأربعمائة وانتقل منها مع والده إلى صور فنشأ ثم انتقـل فـي سنـة ثمانيـن وأربعمائـة إلـى دمشـق تفقـه لحى ابي الفتح نصر بن ابراهيم المقدسي بصور وسمـع بهـا منـه الحديـث ومـن أبـي بكـر الخطيـب وسـع ببغداد وبالأنباروكان بقية مشايخ الشام وكان هبة الله بن على بن محمد بن حمزة أبو السعادات العلوي النحوي الشجري ولد سنة خمسين وأربعمائة سمع من أبي الحسين ابن الطيوري وابن نبهان وغيرهما وقرأ على الشريـف ابـي المعمـر يحيـى بـن محمـد بـن طباطبا النحوي وامتد عمره فانتهى اليه علم النحو وكان يجلـس يـوم الجمعـة بجامـع المنصـور مكـان ثعلـب ناحيـة الربـاط يقرأعليـه وناب في النقابة بالكرخ ومتع جوارحه وعقله وتوفي يوم الخميس العشرين من رمضان وام الناس بالصلاة عليه أبو الحسن الغزنوي الواعظ ثم دفـن بـداره بالكـرخ‏.‏

أنشدنـي أبـو الغنائم الشروطي قال‏:‏ قال الشريف أبو السعادات ابن الشجري ما سمع في المدح أبلغ من شعر أبي نواس‏:‏

وامامـك الاعداء تطلبهم ** ووراءك القصـاد في الطلب

فـاذا سلبـت وقفته لهم ** فسلبـت ماتحـوي من السلب

قال وما سمعت في الذم أبلغ من بيت لمسكويه‏:‏ وما أنا الا المسك قد ضاع عندكم يضيـع وعنـد الأكرمين يضوع هبة الله بن أحمد بن علي بن سوار الدقاق ثم المقرىء الوكيل‏.‏

سمع الحديث من ابيه وقرأ عليه القراآت وسمع من ابي الغنائم ابن ابـي عثمـان وعاصـم وابـي طاهـر الكرخـي وغيرهـم وحـدث واقـرأ وكـان سماعه صحيحا وكان ثقة أمينًا وتوحد في علم الشروط وكتب المحاضر والسجلات وتوفي يوم الإثنين خامس عشر شوال ودفن بمقبرة معروف‏.‏


ثم دخلت سنة ثلاث وأربعين وخمسمائة

ثم دخلت سنة ثلاث وأربعين وخمسمائة
فمن الحوادث فيها‏:‏ أنه وصل الخبر بان ملوك الافرنج وهم ثلاثة انفس وصلوا إلى بيت المقدس وصلوا صلاة الموت وانحـدروا إلـى عكـة وفرقـوا الامـوال فـي العساكـر فكـان تقديـر ما فرقوا سبعمائة ألف دينار وعزموا على قصـد المسلميـن فلمـا سمـع المسلمـون بقصدهـم اياهـم جمعـوا الغلـة والتبـن ولـم يتركـوا فـي الرساتيـق شيئـًا ولـم يعلـم أهـل دمشـق أن القصـد لهم بل ظنوا انهم يقصدون قلعتين كانتا بقرب دمشق فلما كان يوم السبت سادس ربيع الاول لم يشعروا بهم إلا وهم على باب دمشق وكانوا في أربعة آلاف لابس وستة آلاف فـارس وستيـن ألـف راجـل فخـرج إليهـم المسلمـون وقاتلـوا فكانـت الرجالـة التـي خرجـت إليهـم سـوى الفرسـان مائـة وثلاثيـن الفـا فقتـل مـن المسلمين نحو مائتين فلما كان في اليوم الثاني خرج الناس إليهم وقتل من المسلمين جماعة وقتل من الافرنج ما لا يحصى فلما كان في اليوم الخامس وصل غازي بن زنكي في عشرين ألف فارس لنصرة صاحب دمشق ووصـل أولـاد غـازي إلـى بالـس فـي ثلاثين ألفا فقتلوا من القوم ما لا يحد وكان البكاء والعويل في البلـد وفـرش الرمـاد اياما واخرج مصحف عثمان إلى وسط الجامع واجتمع عليه الرجال والنساء والاطفال وكشفوا رؤوسهم ودعوا فاستجاب الله منهم فرحل أولثك وكان معهم قسيس طويل بلحية بيضاء فركب حمارا احمر وترك في حلقه صليبًا وفي حلق حماره صليبًا وأخذ في يلى صليبين وقال للافرنج‏:‏ اني قد وعدنى المسيح ان آخذ دمشق ولا يردني أحد فاجتمعوا حوله واقبل يطلب دمشق فلما رآه المْسلمون غاروا للاسلام وحملوا عليه بأجمعهم فقتلوه وقتلوا الحمار وأخذوا الصلبان فاحرقوها‏.‏

ووصلت الاخبار من معسكر السلطان أن الأمراء قد تغيرت على السلطان مسعود بسبب خاصة خاص بك ومعهم محمد شاه بن محمود فوصل الخبر في نصف ربيع الاول بوصولهم إلى شهرابان وانهزم الناس ونقل أهل بغداد رحالهم وهرب شحنة مسعود إلى قلعة تكريت وقطع الجسر وكان قد تولى عمل الجسر الغزنوي الواعظ وعمل له درابزينات من الجانبيـن ووسعـه وبعـث الخليفة بابن العبادي الواعظ رسولًا إلى العسكر فقال لهم‏:‏ أمير المؤمنين يقول لكم في أي شيء جئتم وما مقصودكم‏.‏

فان الناس قد انزعجوا بسبب مجيئكم فقالوا‏:‏ نحن عبيد هذه العتبة الشريفة وعبيد السلطان ومماليكه وما فارقنا السلطان إلأ خوفا من ابن البلنكرى فانه قد افنى الامراء فقتل عبد الرحمن بن طويرك وعباسا وبزبه وتتر وصلاح الدين وما عن النفس عوض إما نحن وإما هو وما نحن خوارج ولا عصاة وجئنا لنصلح امرنا مع السلطان‏.‏

وهـم ألبقـش وألدكـز وقيمـز وقرقـوت وأخـو طويـرك وألطرنطـاي وعلـي بن دبيس وابن تتر في اخريـن فدخلـوا بغـداد فـي ربيـع الـأول ثـم انبسطـوا فمـدوا أيديهـم إلـى مـا يختـص بالسلطـان وكبسـوا خانات باب الازج وأخذوا الغلة منها فثار عليهم أهل باب الأزج فقاتلوهم فبعث الخليفة إلى مسعـود يقـول لـه‏:‏ امـا الشحنـة الـذي مـن قبلك فقد هرب هو وأمير الحاج إلى تكريت وقد احاط العسكر بالبلد وما يمكنني ان اخذ عسكرًا لأجل العهد الذي بيننا فدبر الآن فقد بلغ السيل الزبا‏.‏

فكتب إليه قد برئت ذمة امير المؤمنين من العهد الذي بيننا وقد اذنت لك ان تجند عسكرًا وتحتـاط لنفسـك وللمسلميـن فجنـد واظهـر السرادقـات والخيـم وحفر الخنادق وسد العقود والعسكر ينهبون حوالي البلد ويأخذون غلات الناس وقسطوا على محال الجانب الغربي الأموال وخرجوا إلى الدجيل وأخذوا نساء الناس وبناتهم وجاءوا بهن إلى الخيم وجاءت زواريق فيها غلـة فلمـا بلغـت تحـت التـاج تقدم امير المؤمنين بأخذها فمنعهم الاتراك الذين يحفظونها فوقع القتال واتصلت الحرب وكان القتال تحت مدرسة موفق وخرج صبيان بغداد يقاتلون بالميازر الصوف والمقاليع وقتل جماعة من الفريقين فبعث اليهم الغزنوي الواعظ فقبح ما فعلوا وقال‏:‏ لو جاء الافرنـج لـم يفعلوا هذا أي ذنب لأهل القرى والرساتيق واستنقذ منهم المواشىِ وساقها إلى البلد فجاء المْاس فمن عرف شيئًا اخذه‏.‏

وفـي ثالـث جمـادى الاولـى‏:‏ قبـض الخليفـة علـى وزيـره ابـن صدقـة ورتـب نقيـب النقباء نائبًا ثم اطلق الوزير ابو القاسم إلى داره وقبض على الوزير ابي نصر بن جهير من الدار التي سكنها بباب الازج واحضر إلى دار استاذ الدار ماشيًا‏.‏

وفي ثامن عشرين جمادى الاولى‏:‏ جلس المقتفي في منظرة الحلبة واستعرض العسكر وحفرت الخنـادق ببغـداد ونـودي بلبـس العـوام السلـاح وان يمنعوا عن انفسهم وأموالهم وكان البقش نازلًا في دار تتر فلما مضى اليه الغزنوي رسولًا رحل الى ظاهر البلد تطييبًا لقلب الخليفة وانقطعت الحـرب فلمـا كانـت عشيـة الثلاثـاء سـادس جمـادى الآخرة بعث الخليفة ليلًا فغلق الباب الحديد من عقد السور مما يلي جامع السلطان وبنوا خلفه وسدوه سدًا قاطعًا وكان لألبقش في سوق السلطان مخزن فيه طعام ورحل فنهبه العوام فأصبح العسكر فرأو باب السور مسدودًا فركب منهم نحو ألف فارس وجاءوا إلى السور مما يلي باب الجعفرية ففتحوا فيه فتحات وصعدوا وبعثوا رجالًا فنقضوا البناء الذي خلف العقد وكسروا الباب الجليد واخذوا منه قطعًا وبعث البقـش رسـولًا إلـى الخليفـة‏:‏ لـأي شـيء سددتهـم فـي وجوهنـا وقد كنا نسترفق من سوق السلطان فلـم يلتفـت إلـى قولـه وخـرج قـوم مـن العـوام فقاتلـوا بـاب الاجمـة فاستجرهـم العسكـر فانهزمـوا بين يديه فأخذ بهم فركبوا السور ونزلوا يطلبون الخيمٍ وهناك كمين قد تكمن لهم فخرج عليهم فانهزموا فضربوهـم بالسيوف فقتلوا منهم نحوًا من خمسمائة ولم يتجاسر احد يخرج إلى القتلى فنادوهم تعالوا خذوا قتلاكم‏.‏

فلما جاءت عشية ذلك اليوم جاء الامراء فرموا انفسهم تحت الرقة بازاء التاج وقالوا ما كان هذا بعلمنـا وانمـا فعلـه اوبـاش لـم نأمرهـم بـه فعبـر اليهـم خـادم وقبـح فعلهـم وقـال‏:‏ انمـا كـان الذيـن قتلتـم نظارة فاعتذروا فلم يقبل عذرهم فأقاموا إلى الليل وقالوا‏:‏ نحن قيام على رؤرسنا ما نبرح أويأذن لنا امير المؤمنين ويعفو عن جرمنا فعبر إليهم الخادم وقـال‏:‏ أميـر المؤمنيـن يقـول انـا قـد عفـوت عنكـم فامضوا واستحلوا من أهل القتلى ثم تقدم باصلاح ثلم السور وخرج العوام بالدبادب والبوقات وجاء أهل المحال فعمـر وحفـر خندقـه واختلـف العسكر واجتمع البقش وابن دبيس والطرنطاي فساروا يطلبون الحلة واخذ الدكز الملك وطلب بلاده وسكن الناس‏.‏

وفي رجب وقع الغلاء والقحط ودخل أهل القرى والرساتيق إلى بغداد لكونهم نهبوا فهلكوا عريًا وجوعًا وتوفي قاضي القضاة الزينبي وتقلد القضاء أبو الحسـن علـي بـن أحمـد بـن علـي بـن محمـد الدامغانـي وخـرج لـه التوقيـع بالتقليـد وخلـع عليه فركب إلى جامع القصرفجلس فيه وقرأ ابن عبد العزيز الهاشمي عهده على كرسي نصب له‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إبراهيم بن محمد بن نبهان بن محرز الغنوي الرقي أبو اسحاق ولد في سنة تسع وخمسين وأربعمائة سمع أبا بكر الشاشي وأبا محمد التميمي وأبا محمد السراج وغيرهم وتفقه على أبي بكر الشامي وأبي حامد الغزالي وكتب كثيرًا من مصنفات الغزالي وقرأها عليه وصحبه كثيرًا‏.‏

قال المصنف‏:‏ ورأيته وله سمت وصمت ووقار وخشوع وروى كثيرًا وتوفي ليلة أحمد بن محمد أبو تمام ابن أبي العز ابن الخضر أحمد بن محمد بن المختار بن محمد بن عبد الواحد بن المؤيد بالله أبو تمام ابن أبي العز المعروف بابن الخضر أخو أبي الفضل المختار البغدادي‏:‏ خرج من بغداد للتجارة ودخل ما رواه النهر وركب البحر إلى الهند وكثر ماله وهو حريص على الزيادة وقد سمع ابا جعفر ابن المسلمة وابا نصر الزينبي وغيرهما‏.‏

وتوفي يوم الجمعة خامس ذي القعدة من هذه السنة بنيسابور ودفن بمقبرة الغرباء خلف الجامع وكان ولده نصرالله اذا سئل عن سن ابيه يقول كان له مائة وثلاث سنين‏.‏

صالح بن ضافع بن حاتم أبو المعالي صحب ابن عقيل وغيره وسمع أبا الحسين ابن الطيوري وأبا منصور الخياط وغيرهما وكان مـن المعدليـن فجـرت حالـة أوجبـت عزلـه عـن الشهـادة وتوفـي فـي رجـب هـذه السنـة ودفـن في دكة احمد بن حنبل على ابن عقيل

عبد الله بن الحسن بن قسامي أبو القاسم من أهل الحريم الطاهري ولد سنة اثنتين وسبعين وأربعمائة وسمع من أبي نصر الزينبي وأبي الغنائم بن أبي عثمان وثابت بن بندار وغيرهم‏.‏

وكان سماعه صحيحًا وكان صدوقًا فقيهًا مناظرًا وتوفي يوم الجمعة سادس ذي القعدة ودفن بباب حرب عبد الواحد بن محمد بن عبد الواحد ابن الصباغ أبو المظفر سمع الحديث من النقيب وابن النظر وحمد وغيرهم وحدث بشيء يسير وصرف عن الشهادة فـي أيام المسترشد لسبب جرى ثم رد وعزل عنها في أيام المقتفي وتوفي في جمادى الآخرة ودفن بباب حرب‏.‏

علي بن الحسين أبو القاسم الأكمل علـي بـن الحسيـن بـن محمـد بن علي الزينبي أبو القاسم الأكمل بن أبي طالب نور الهدى بن أبي الحسن نظام الحضرتين ابن نقيب النقباء أبي القاسم ابن القاضي أبي تمام ولـد فـي نصف ربيع الأول من سنة سبعين وأربعمائة وسمع الحديث من أبيه أبي طالب وعمه طراد وأبي الخطاب بن النظر وأبي الحسن ابـن العلـاف وابـن بيـان وأبـي عبداللـه الحميـدي وغيرهم وسمعنا منه الحديث على شيخنا أبي بكر قاضـي المارستـان وأبـي القاسـم بـن السمرقندي وحدث وكان للمسترشد إليـه ميـل فوعـده النقابـة فاتفـق مـوت الدامغانـي فطلـب مكانـه فنالـه وكـان رئيسـًا مـا رأينـا وزيـرًا ولا صاحـب منصـب أوقـر منه ولا أحسن هيئة وسمتًا وصمتًا قل أن يسمع منه كلمة وطالت ولايته فأحكمه الزمان وخدم الراشد وناب في الوزارة ثم استوحش من الخليفة فخرج إلى الموصل فاسر هناك ووصل الراشد وقد بلغه ما جرى ببغداد من خلعه فقال له‏:‏ اكتب خطك بابطال ما جرى وصحة امامتي فامتنع فتواعده زنكي وناله بشيء من العذاب ثـم أذن فـي قتلـه فدفـع اللـه عنـه ثـم بعـث مـن الديـوان لاستخلاصـه فجـيء به فبايع المقتفي ثم ناب في الوزارة لما التجأ ابن عمه علي بن طراد إلى دار السلطان ثم ان المقتفي اعرض عنه بالكلية قـال المصنـف‏:‏ وقال لي النقيب الطاهر‏:‏ انه جاء إلي فقال‏:‏ يا ابن عم انظر ما يصنع معي فان الخليفة معرض عني فكتبت إلى المقتفي فاعاد الجواب بانه فعل كذا وكذا فعذرته وجعلت الذنـب لابـن عمـي ثـم جعـل ابـن المرخـم مناظـرًا لـه وناقضًا لما يبنيه والتوقيعات تصدر بمراضي ابن المرخـم ومسخطـات الزينبـي ولـم يبق إلا الاسم فمرض وتوفي سحرة الأربعاء يوم عيد النحر من هذه السنة وله ست وسبعون سنة وصلى عليه ابن عمه طلحة بن علي نقيب النقباء ونائب الـوزارة وكان الجمع كثيرًا جدًا ودفن في مشهد أبي حنيفة إلى جانب أبيه أبي طالب الزينبي وخلف جماعة من البنين ماتوا ما اظن أحدًا منهم عبر ثلاثين سنة‏.‏

قـال المصنـف رحمـه اللـه‏:‏ وحدثنـي أبو الحسن البراندسي عن بعض العدول أن رجلًا رأى قاضي القضاة في المنام فقال له‏:‏ ما فعل الله بك فقال‏:‏ غفر لي ثم أنشد‏:‏ وان امرءًا ينجو من النار بعدما تزود من اعمالها لسعيـد قال‏:‏ ثم قال لي‏:‏ امض إلى أبي عبد الله يعني ابن البيضاوي القاضي وهو ابن اخي قاضي القضاة وأحد أوصيائه فقل له لم تضيق صدر غصن وشهية يعني سراريه فقال الرجل وما عرفت أسماءهن قط فمضيت وقلت ما رأيت فقال‏:‏ سبحان الله كنا البارحة في السحر نتحدث في تقليل ما ينوبهن محمد بن علي البغدادي أبو غالب بن أبي الحسن ابن الداية المكبر سمع أبا جعفر بن المسلمة وتوفي في المحرم‏.‏

المبارك بن المبارك بن زوما أبو نصر الرفاء ولد سنة ثمان وثمانين وأربعمائة قرأ القرآن على أبي بكر بن الدنف وسمع الحديث من أبي طالب بن يوسف وغيره وكان حنبليًا ثم انتقل فصار شافعيًا وتفقه على شيخنا الدينوري وتوفي في ذي القعدة من هذه السنة ودفن في تربة أبي اسحاق المبارك بن كامل ابن أبي غالب البغدادي أبوه الخفاف أبو بكر المفيد ولد سنة خمس وتسعين وأول سماعه في سنة ست وخمسمائة وقرأ القرآن بالقراآت وسمع أبا القاسم بن بيان وأبا علي بن نبهان وأبا الغنائم النرسي وخلقًا كثيرأ وما زال يسمع العالي والنازل ويتبع الاشياخ في الزوايا ويقل السماعات وفلو قيل انه سمع من ثلانة آلاف شيخ لما رد القائل‏.‏

وجالس الحفاظ وكتب بخطه الكثير وانتهت إليه معرفة المشايخ ومقدار ما سمعوا والاجازات لكثرة دربتـه فـي ذلـك وكـان قـد صحـب هزارسـب ومحمودا الأصبهان ي وغيرهما ممن يعنى بهذا الشأن فانتهى الامر في ذلك إِليه إلا أنه كان قليل التحقيق فيما ينقل من السماعات مجازفة منه لكونه يأخذ عن ذلك ثمنًا وكان فقيرًا إلى ما يأخذ وكان كثير التزوج والأولاد وتوفي في جمادى الأولى من هذه السنة ودفن بالشونيزية‏.‏


ثم دخلت سنه اربع وأربعين وخمسمائة

ثم دخلت سنه اربع وأربعين وخمسمائة
فمن الحوادث فيها‏:‏ أن الاسعار تراخت في مستهل المحرم وعاد الرخص وكثرت الخيرات وخرج أهل السواد إلى قراهـم ومـن ذلـك‏:‏ أن محمـود بـن زنكـي بـن آقسنقـر غـزا فقتـل ملك انطاكية واستولى على عسكر الافرنج وفتح كثيرًا من قلاعهم وفي يوم الأربعاء ثالث ربيع الآخر‏:‏ استوزر أبو المظفر يحيى بن محمد بن هبيرة ولقب عون الديـن وخلـع عليـه‏.‏

وفـي رجـب‏:‏ عاد ألبقش وجمع الجموع وقصد العراق وانضم اليه ملكشاه بن محمـود وطرنطـاي وعلـي بـن دبيـس واجتمـع معهـم خلـق كثيـر مـن التركمـان فلمـا بقـي بينهـم وبيـن بغداد ثلاثـة فراسـخ بعثـوا إلـى الخليفة يطلبون منه الخطبة لملك شاه فلم يجبهم وقويت الاراجيف ودون الخليفة وجمع العسكر وحفرت بقية الخندق وتقدم إلى أهل الجانب الغربي بالانتقال إلى الحريم ونـودي فـي الرصافـة وابـي حنيفـة ان لا يبقـى احـد فنقـل النـاس وبعـث أمير المؤمنين ابن العبادي إلى السلطان ونفذ بعده بالركابية يستحثه على المجيء ويعلمه انهم جاءوا لأجل الخطبة واني ما اجبتهـم للعهـد الـذي بينـي وبينـك فينبغـي ان تعجـل المجـيء فلـم يبـرح فبعث اليه عمه سنجر يعاتبه ويقول‏:‏ قد اخربـت البلـاد وقتلـت العبـاد فـي هـوى ابـن البلنكـري فينبغـي ان تنفـذ بـه وبوزيـره والجاولـي والا ما يكون جوابك غيري فلم يلتفت إلى ذلك فرحل سنجر إلى الري وبعث اليه يقول‏:‏ قد جئت اليك فلما علم بذلك سار اليه جريدة وعاد من عنده طيب القلب‏.‏

وجاء السلطان مسعود في ذي الحجة وخرج إليه الوزير ابن هبيرة وارباب الدولة وجلس لهم وطيـب قلوبهـم فرجعـوا مسروريـن وكـان البقـش قـد قبـض علـى ابـن دبيـس فأطلقـه فوصل ابن دبيس إلـى بغـداد ودخـل علـى السلطـان فرمـى نفسـه بيـن يديـه فعفـا عنـه وخلـع عليـه ورضي عن الطرنطاي ولم يِعلم البقش حتى دخل دار السلطنة فسلمت نفسه ولم ترد اليه ولاية‏.‏

وخرج في هذه السنة نظر الخادم بالحاج فلما بلغ الكوفة مرض فعاد ورتب قيماز الارجواني مكانه فلما وصل إلى بغداد توفي بعد ايام وفي يوم السبت غرة ذي الحجة وقت الضحى‏:‏ زلزلت الأرض زلزلة عظيمة فبقيت تموج نحوًا من عشر مرات وكانت زلزلـة بحلـوان تقطـع منهـا الجبـل وسـاخ فـي الـأرض وانهـدم الربـاط البهروزي وهلك عالم من التركمان وفىِهذه السنة‏:‏ اشتدت بالناس علة برسامية وسرسامية عمت الخلق فكانوا اذا مرضوا لا يتكلمون ولا يطول بهم الأمر‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن الحسن بن علي بن اسحاق الطوسي أبو نصر بن نظام الملك وزر للمسترشد والسلطان محمد وسمع الحديث ثم لزم منزله توفي في ذي الحجة من هذه أحمد بن محمد بن الحسين أبو بكر الأرجاني قاضي تستروارجان بلدة منها روى عن أبي بكر بن ماجه وله الشعر المستحسن يتضمـن المعاني الدقيقة وورد بغداد ومدح المستظهر بالله وله في قصيدة‏:‏

جعلت طليعتي طرفي سفاهـا ** تدل على مقاتلـي الخفايـا

وهـل يحمـى حريم من عدو ** اذا ما الجيش خانته الربايا

ولي نفـس إذا مـا امتـد شوقـًا ** أطار القلب من حرق شظايـا

ودمع ينصر الواشن ظلمًا ** فيظهر من سرائري الخفايا

ومحتكـم علـى العشـاق جورًا ** واين من الدمى عـدل القضايـا

يريـك بوجنتيـه الورد غضـًا ** ونور الأقحوان من الثنايـا

تأمل منـه تحـت الصـدغ خـالًا ** لتَعلم كم خبايا في الزوايا

خبطت نواله الممنوح حتى ** اثـرت به على نفسي البلايا

يؤرقّ مقلتي وجدًا وشوقًَا ** فأقلق مهجتي هجرًا ونايا

إذا انشدت فـي التعريـض بيتـًا ** تلـت مـن سـورة الاعـراض آيـا

ورب قطيعة جلبت وصالًا ** وكم في الحب من نكت خفايا

شكت وجـدي الـي فآنستنـي ** وبعض الانس في بعض الشكايا

فـلا ملـت معاتبتـي فانـي ** اعد عتابها احدى العطايا

وليلة اقبلت في القصر سكرى ** تهـادي بيـن أتـراب خفايـا

ثنينا السوء عن ذاك التثني ** وأثنينـا علـى تلـك الثنايا

وله من قصيدة‏:‏

ولما بلـوت النـاس اطلـب منهـم ** أخا ثقة عند اعتراض الشدائد

تطمعت في حالي رخاء وشدة ** وناديت في الأحياء هل من مساعد

فلم أر فيما ساءني غير شامت ** ولم أر فيما سرني غير حاسد

تمتعتمـا يا ناظـرىِ بنظرة ** واوردتما قلبي أمر الموارد

أعيني كفا عن فؤادي فانه ** من البغي سعي اثثين في قتل واحد

وله أيضًا‏:‏

ليست دموعي لنار الشوق مطفئة ** وكيف والماء باد والحريق خفي

لم أنس يوم رحيل الحي موقفنا ** والعيس تطلع اولاها على شرف

والعين من لفتة الغيران ما حظيت ** والدمع من رقبة الواشين لم يكف

وفي الحدوج الغوادي كـل آنسـة ** ان ينكشف سجفها للشمس تنكسف

في ذمـة اللـه ذاك الركـب انهـم ** ساررا وفيهم حياة المغرم الدنف

فان اعش بعدهم فردًا فيا كجبًا ** وان امت هكذا وجدا فيا أسفي

توفي القاضي أبو بكر بتستر في هذه السنة‏.‏

عبدالله بن عبد الباقي أبو بكر الفقيه ابنَ التبان كان من أهل القران سمع من أبي الحسين بن الطيوري وتفقه على ابن عقيل وناظر وافتـى ودرس وكان أميًا لا يكتب‏.‏

وتوفي في شوال عن تسعين سنة ودفن بباب حرب‏.‏

عبد الغني بن محمد بن سعد بن محمد أبو البركات الحنبلي سمع أبا الغنائم ابن النرسي وابن نبهان وابن عقيل وغيرهم ولم يزل يسمع معنا إلى ان مات وكان قارئًا مجودًا حسن التلاوة وشهد عند ابي القاسم الزينبي وتوفي في زمان كهولته يوم الأربعاء ثالث عشر شوال ودفن بباب حرب‏.‏

عيسى بن هبة الله بن عيسى أبو عبد الله النقاش ولـد سنة سبع وخمسين وأربعمائة وكان بغداديًا ظريفًا مؤانسًا لطيفًا خفيف الروح كثير النوادر رقيـق الشعـر قـد رأى النـاس وعاشـر الظراف وسمع أبا القاسم ابن البسري وأبا الحسين علي بن محمد الأنباري الخطيب وغيرهما وكان يحضر مجلسي كثيرًا ويكاتبني وكتبت اليه يومًا رقعة خاطبته فيها بنوع احترام فكتب إلي‏:‏

قد زدتني فـي الخطـاب حتـى ** خشيت نقصًا من الزيادة

فاجعل خطابي خطاب مثلـي ** ولا تغير علي عادهْ

وله أيضًا‏:‏

يامـن تبدل بي وأمكنه ** مالـي وحقـك عنـك من بدل

ان كنـت حلـت فانني رجل ** عـن عهـد ودك قـط لم احل

لهفـي علـى طمع اصبت به ** في عنفوان شبيبـة الأمـل

إِذا وجد الشيخ في نفسه ** نشاطًا فذلك موت خفي

ألسـت تـرى ان ضـوء السـراج ** لـه لهـب قبـل ان ينطفي

توفي في جمادى الآخرة من هذه السنة ودفن عند مقبرة باب حرب‏.‏

نظر بن عبد اللّه الجيوشي أبو الحسن الخادم سمع الحديث من ابي الخطاب بن النظر وغيره بافادة مؤدبه شيخنا أبي الحسن ابن الزاغوني وحـج سبعـًا وعشريـن حجـة كـان فـي نيـف وعشريـن منهـا أميـرًا قال المصنف‏:‏ فحججت معه سنة احدى وأربعين ومعي شيء من سماعه فأردت أن اقرأه عليه فرأيت ما يأخذ به الناس من الطـرح علـى الحماليـن والظلـم فلـم أكلمـه وخـرج بالنـاس إلـى الحـج فـي سنة اربع وأربعين مريضًا فلما وصل إلى الكوفة زاد مرضه فسلمهم إلى قيماز ورجع إلى بغداد فتوفي ليلة الثلاثاء الحادي والعشرين من ذي القعدة ودفن بالترب في الرصافة وفي تلك السنة طمع العرب في الحاج فأخذوهم بين مكة والمدينة على ما نذكره في الحوادث‏.‏


ثم دخلت خمس وأربعين وخمسمائة

ثم دخلت خمس وأربعين وخمسمائة
من الحوادث فيها انه في المحرم جلس يوسف الدمشقي مدرسًا في النظامية من جانب الأعاجم والقى الدرس واجتمـع لـه الفقهاء والخلق الكثير ولم يكن ذلك عن اذن الخليفة وكان ميل الخليفة إلى ابن النظام فلما كان يوم الجمعة منع يوسف من الدخول إلى الجامع وإلى دار الخلافة وضربت جماعة من اصحابه بالخشب وصلى الجمعة في جامع السلطان ولم يعد إلى المدرسة والزم بيته‏.‏

وفـي يوم السبت سابع عشرين المحرم‏:‏ جلس أبو النجيب للتدريس في النظامية يتقدم السلطان مسعود فإنه مضى إلى مدرسته وصلى وراءه الصبح وتقدم إليه بالتدريس في النظامية فقال له‏:‏ أريد إذن الخليفة فاستخرج له إذن الخليفة‏.‏

وزادت دجلة فبلغ الماء إلى باب المدرسة ومنع الجواز من طريق الرباط ودخلت السفن الرقة وقـد ذكرنـا ان الخـادم نظرًا لما حج خرج بالحاج مريضًا فعاد وسلمهم إلى قيماز فلما وصلوا إلى مكة طمـع أميـر مكـة فـي الحـاج واستـزرى بقيمـاز فطمعـت العـرب ووقفـت فـي الطريـق وبعثـوا يطلبـون رسومهم فقال قيماز للحاج‏:‏ المصلحة ان تعطوهم ونستكفي شرهم فامتنـع الحـاج مـن ذلـك فقال لهم‏:‏ فإذا لم تفعلوا فلا تزوروا السنة رسول الله صلى الله عليه وسلم فاستغاثوا عليه وقالـوا‏:‏ نمضـي إلـى سنجـر فنشكـو منـك وكانـوا قـد وصلـوا إلـى الغرابـي فخرجـت عليهـم العرب بعد العصر يوم السبت رابـع عشـر المحـرم فقاتلوهـم فكثـرت العـرب فاخـذوا مـن الثيـاب والامـوال والاجمال والأحمال ما لا يحصى واخذوا من الدنانير ألوفًا كثيرة فتحدث جماعة من التجار أنه أخذ من هذا عشرة آلاف ومن هذا عشرون ألفًا ومن هذا ثلاثون ألفًا وأخـذ مـن خاتـون اخت مسعود ما قيمته مائة ألف دينار وتقطع الناس وهربوا على اقدامهم يمشون في البرية فماتوا من الجوع والعطش والعري وقيل‏:‏ ان النساء طين أجسامهن بالطين لستـر العـورة ومـا وصل قيماز إلى المدينة إلا في نفر قليل‏.‏

وجاء في هذه السنة باليمن مطر كله حتى صارت الأرض مرشوشة بالدم وبقي أثره بثياب الناس‏.‏ومرض ابن البلنكري وهو خاص السلطان مسعود فلما عوفي اسقط المكوس وكان المكاس ببغداد يلقب مختص الحضرة وكان يبالغ في أذى الناس وأخذ اموالهم ويقول‏:‏ أنا قد فرشت حصيرًا في جهنم فمرض ومات في ربيع الآخر من هذه السنة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
إسماعيل بن محمد بن عبد الوهاب بن الحسن أبو الفتح القزاز ابن زريق سمع من ثابت وابن العلاف وغيرهما وتوفي يوم الأربعاء النصف من ربيع الاول ودفن بباب حرب الحسن بن ذي النون بن أبي القاسم بن أبي الحسن الشغري أبو المفاخر بن أبي بكر من أهل نيسابور سمع الحديث من أبي بكر الشيروي وغيره وكان فقيهًا أديبًا دائم التشاغل بالعلـم لا يكـاد يفتـر وكـان يقـول‏:‏ إِذا لـم تعـد الشـيء خمسيـن مرة لم يستقر ورد بغداد واقام بها مدة يعـظ فـي جامـع القصـر وغيره واظهر السنة وذم الاشاعرة وبالغ وقد ذكرت في الحوادث ما جرى له وكان هو السبب في اخراج أبي الفتوح الاسفرائيني من بغداد ومال إليه الحنابلة لما فعل وحدثني ابو الحسن البراندسي انه خلا به فصرح له بخلق القرآن وبان بأنه كان يميل إلى رأي المعتزلة بعد أن كان يظهر ذمهم ثم فتر سوقه وخرج من بغداد فتوفي بقريـة ايذاجرد في جمادى الأولى من هذه السنة‏.‏

انشدنا الحسن بن أبي بكر النيسابوريَ‏:‏

أهـوى عليـا وايمـان محبتـه ** كم مشرك دمه من سيفه

وكفا ان كنت ويحك لم تسمع مناقبه ** فاسمع مناقبه من هل اتى وكفا

مات الكرام ومروا وانقضوا ومضوا ** ومات من بعدهم تلك الكرامات

وخلفونـىِ فـي قـوم ذوي سفـه ** لو أبصروا طيف ضيف في الكرى ماتوا

صافي بن عبد اللّه أبو سعيد الجمالي عتيق أبي عبد الله بن جردة سمـع ابـا علي ابن البناء وقرأ عليه القرآن وقرأت عليه الحديث بحق سماعه من أبي علي البناء وكـان شيخًا مليح الشيبة ملازمًا للصلوات في جماعة وكان شيخنا أبو الفضل ابن ناصر يقول‏:‏ ان صافي كان غلامًا آخر لابن جردة فأخبر بذلك فحضر يومًا في دار شيخنا أبي منصور الجواليقـي وكنـت حاضـر او كنـا يومئـذ نسمـع غريـب الحديـث لأبـي عبيـد على الاشياخ أبي منصور وأبي الفضل وسعد الخير فقال لشيخنا أبي الفضل‏:‏ سمعتك أنك تقول ان هذه الاجزاء ليست سماعـي وأنـه كـان لسيـدي غلـام آخـر اسمـه صافـي وما كان هذا قط وأنا أذكر أبا علي ابن البناء وقـد قـرأت عليـه ولسـت ممـن يشتهي الرواية مشغوف بها فأدعي سماع ما لم اسمع فبان للجماعة صدقه واعتذر إليه أبو الفضل بن ناصر ورجع عما كان يقوله توفي صافي في ربيع الأول من هذه السنة ودفن بمقبرة باب حرب عبد الملك بن أي نضر بن عمر من أهل جيلان تفقه على اسعد الميهني وسمع الحديث وكان فقيهًا صالحًا دينًا خيرًا عاملًا بعلمه كثير التعبد ليس له بيت يسكنه يبيت في أي مكان اتفق كان يأوي في المساجد في الخرابات التي على شاطىء دجلة حج في هذه السنة فأغارت العرب على الحاج فانصرف

واقام بفيد فتوفي بها في هذه السنة وكان جماعة الفيديين يثنون عليه ويصفونه بالتورع والزهد‏.‏


ثم دخلت سنة ست وأربعين وخمسمائة

ثم دخلت سنة ست وأربعين وخمسمائة
فمن الحوادث فيها أنـه انفجـر بثـق النهروانـات بتوفـر الزيـادة فـي تأمـرا‏.‏وفـي جمـادى الآخـرة‏:‏ قطعـت يد رجل متفقه يقال له شجاع الدين كان يتخادم للفقهاء والوعاظ ظهرت عليه عملات فقطع وفي رمضان‏:‏ دخل السلطان مسعود إلى بغداد فمضى اليه الوزير ابن هبيرة وارباب الدولة فأكرمهـم فعـادوا شاكرين وسأل ابن العبادي ان يجلس في جامع المنصور فقيل له‏:‏ لا تفعل فان الجانـب الغربي لا يمكنون إلا الحنابلة فلم يقبل فضمن له نقيب النقباء واستاذ الدار وخلق كثيرا الحماية فجلس يوم الجمعة خامس ذي الحجة في الرواق وحض النقيبان واستاذ الدار وخلق كثير فلما شرع في الكلام أخذته الصيحات من الجوا نب ونفر الناس وضربوا بالآجر فتفرق الناس منهزمين كل قوم يطلبون جهه وأخذت عمائم الناس وفوطهم وجذبت السيـوف حولـه وتجلد وثبت وسكن الناس وتكلم ساعة ونزل وأرباب الدولة يحفظونه حتى انحدر وقد طار لبه‏.‏


ذكرمن توفي ذي هذه السنة من الأكابر

ذكرمن توفي ذي هذه السنة من الأكابر
محمد بن محمد ابن أحمد بن الحسن المذاري أبوالمعالي بن أبي طاهر ولـد سنـة اثنتيـن وستيـن وسمـع ابـا القاسـم ابـن البسـري وابا علي ابن البناء وغيرهما وكان سماعه صحيحًا وقرأت عليه كثيرًا من حديثه وسئل عن نسبه إلى المذار فقال‏:‏ كان أبي سافر إليها واقام بها مدة ثم رجع فقيل المذاري ومذار قرية تحت البصرة قريبة من عبادان توفي عشية الأربعاء الثامن والعشرين من جمادى هذه السنة ودفن بمقبرة باب حرب الحسن بن محمد بن الحسين أبو علي الراذاني ولد بأوانا وسكن بغداد وسمع الحديث من أبي الحسين ابن الطيوري وغيره وكان يسمع معنا علـي ابـن ناصـر إلـى أن مـات وتفقـه علـى أبي سعد المخرمي ووعظ مدة وتوفي فجأة وكان قد تـزوج امـرأة ابـي المعالـي المكـي وعزم تلك الليلة أن يدخل بها فدخل إلى بيته ليتوضأ لصلاة الظهر فقـاء فمـات وذلـك فـي يـوم الأربعـاء رابـع صفـر هذه السنة ودفن بمقبرة باب حرب إلى جانب ابن سمعون‏.‏

علي بن دبيس توفي في هذه السنة عن قولنج أصابه فاتهم طبيبه محمد بن صالح بانه يظن في أمره فمات الطبيب عن قريب عبد الرحمن بن محمد بن علي أبو محمد الحلواني تفقه وناظر وكان يتجر في الخل ويقنع به ولا يقبل من أحد شيئًا توفي في ربيع الأول من هذه السنة ودفن في داره بالمأمونية‏.‏


ثم دخلت سنة سبع وأربعين وخمسمائة

ثم دخلت سنة سبع وأربعين وخمسمائة
فمن الحوادث فيها أنـه فـي تاسـع المحـرم بـاض ديـك لرجـل يعـرف بابن عامر بيضة وباض بازي لعلي بن حماد بيضتين وباضت نعامة لا ذكر معها بيضة ذكر ذلك أبو العباس الماندائي القاضي‏.‏

وفي هذه السنة من الحوادث‏:‏ أن يعقوب الخطاط توفي برباط بهروز وكانت له غرفـة فـي النظامية فحضر الذي ينوب في التركات وختموا على غرفته في المدرسة فخاصمهم الفقهاء وضربوهـم واخـذوا التركـة وهـذه عادتهم في الحشريين فمضوا شاكين فقبض حاجب الباب على رجليـن مـن الفقهـاء وعاقبهـم ببـاب النوبـي وحملهمـا حمل اللصوص فأغلق الفقهاء المدرسة واخرجـوا كرسي الوعاظ فرموه رسط الطريق فلما كانت عشية تلك الليلة صعد الفقهاء سطح المدرسـة واستغاثـوا وأسـاءوا الـأدب فـي استغاثتهـم وكان المدرس ابو النجيب يومئذ فجاء فرمى نفسه تحت التاج في اليوم الثاني واعتذر وكشف رأسه فقيل له‏:‏ قد عفي عنك فامض إلى بيتك والزم زاويتك وهرب الفقهاء إلى دار الملك وتبعهم فبقوا أيامًا فبعث شحنة بغداد وهو المسمى بمسعود بلال مع ابي النجيب وجمع اصحابه فرجع هو والفقهاء إلى المدرسة بغير إذن أميـر المؤمنيـن فجلـس ودرس ووعظ وتكلم بالكلمات بالعجمية لا يعرفها إلا اعجمي فلما كان يوم الخميس سابع رجب وصلت الاخبار بموت السلطان مسعود وأنه مات بباب همذان فعقد العسكر السلطنة لملكشاه بن محمد فقام بأمره خاصبك ثم ان خاصبك قبض على ملكشـاه وخاطـب أخـاه محمـدًا وهو بخوزستان فلما وصل إلى همذان سلم السلطنة اليه وكانت مكاتبته حيلـة ليحصلـه فعلـم فقتـل خاصبـك ولمـا ورد موت السلطان اختلط الناس وهرب مسعود الشحنة إلى تكريت فظفروا بخيله أو بعض سلاحه ونادى الخليفة انه من تخلف من الجند ولم يحضر الديـوان ليكتـب اسمـه ويجـرى علـى عادتـه فـي اقطاعـه ابيـح دمـه ومالـه وقعد الوزير للعزاء في بيت النوبة ونفد استاد الدار يومئذ ومعه من ينقض فنقضوا دار تتر التي على المسناة وتقدم إلـى ابـن النظـام ان يمضـي إلى المدرسة ليدرس بها فمضى في موكب وقبض على ابي النجيب وحمـل إلـى الديـوان وأهيـن وحبـس وقبـض على الحيص بيص الشاعر وأخذ من بيته حافيًا ماشيًا مهانـًا وحمـل إلـى حبـس اللصـوص وقصـد مـن كـان لـه تعلـق بالعسكر ثم اخرج ابو النجيب إلى باب النوبـي فاقيـم علـى الدكـة الظاهـرة بيـن اثنيـن وكشـف رأسـه وضرب بالدرة خمس مرات تولى ذلك غلام الحسبة بتقدم واعيد إلى حبس الجرائم وذلك في آخر رجب‏.‏

فـي يـوم السبـت‏:‏ أخـذ البديـع صاحب ابي النجيب وكان متصوفًا يعظ الناس فحمل إلى الديوان واخذ من عنده الواح من طين فيها قبل وعليها مكتوب اسمـاء الائمـة الاثنـا عشـر فاتهمـوه بالرفـض فشهـر ببـاب النوبـي وكشـف رأسـه وأدب والـزم بيتـه‏.‏

وكان مهلهل قد ضمن الحلة في كل سنـة بتسعيـن الف دينار فأقبل السلار كرد الى الحلة فهرب مهلهل إلى مشهد علي عليه السلام فكتـب سلـار كـرد إلـى مسعـود الشحنـة وهـو فـي تكريـت فلحـق بـه فلمـا اجتمعـا قبـض مسعود على سلـار فغرقـه فجهـز اميـر المؤمنيـن العساكـر وكانـوا ثلاثـة آلـاف ومن تبعهم فعبروا وضربوا تحت الرقة فـي تاسـع عشـر شعبـان وقـدم كرسـاوج مـن همـذان فتلقـي بالموكب وخلع عليه واعطي الشحنكية وخـرخ الوزيـر ابـن هبيـرة فـي سابع عشرين شعبان فسار معه العسكر إلى الحلة فسبقت مقدمته فانهزم الشحنة فعادوا يبشرون الوزير وقد كان تهيأ للقتال فعاد الوزير وبلغ امير المؤمنين تخبيط بواسط فأخرج سرادقه فضربه تحـت الرقـة واخـرج الكوسـات وكانـت أحـدًا وعشريـن حمـلا وبعددها الاعلام‏.‏

وخـرج يـوم الإثنيـن الحـادي والعشريـن مـن شـوال علـى ساعتيـن مـن النهـار فـي سفينة وولي العهد في سفينـة والوزيرفـي سفينـة والخـدم فـي سفـن ولـم يتمكـن احـد مـن العوام ان يركب في سفينة فوقف النـاس ينظـرون مـن جانبـي دجلة ووقف الناس وصعد من السفينة وارباب الدولة بين يديه فظهر للناس ظهورا بينًا وأشار إلى اصحابه ان لا يضربوا احدا بمقرعة فركب وولي العهد وسارا والناس متسابقين بين ايديهما حتى نزلا السرادق ثم رحل إلى أن نزل بواسـط فهـرب اولـاد الطرنطـاي وأعـاد خطلبـرس إلى الشحنكية بواسط ثم مضى إلى الحلة والكوفة وعاد إلى بغداد ثم خطب لولي العهد يوم الجمعة غرة ذي الحجة من هذه السنة فعاد التعليق وعلقت القباب فعمـل الذهبيـون قبـة علـى بـاب الخـان العتيق عليها صورة مسعود وخاصبك وعباس وغيرهم من الامراء بحركات تدور وعلق ابن المرخم قبة فيها خيل تدور وعليها فرسان بحركات وعلقت بنـت قـاروت ببـاب درب المطبـخ قبـة فيهـا صـورة السلطان وعلى رأسه شمسة وعلق ترشك قبة على سطح داره على تماثيل صور اتراك يرمون بالنشاب وعلق ابن مكي الاحدب قبة عليها جماعة من الحدب وعلق جعفر الرقاص بباب الغربة قبة عليها مشاهرات فاكهة اترج ونارنج ورمـان وثيـاب ديبـاج وغيـر ذلـك واقـام السـودان الكلالـة فـوق القبـة يغنون ويرقصون وعمل اهل باب الـازج حذاء المنظرة اربعة أرحي تدور وتطحن الدقيق لا يدرى كيف دورانها وعمل الملاحون سميرية تسير على عجل وانطلق الناس في اللعب وبقي التعليق إلى يوم العيد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
سلار كرد أمير كبير قد ذكرنا كيف هلك محمد بن إسماعيل محمد بن إسماعيل بن احمد بن عبد الملك أبوعبد الله بن أبي سعد بن أبي صالح المؤذن‏:‏ ولد بنيسابور في سنة ثمانين وهو من بيت العلم والحديث وسمع الحديث الكثير وقدم إلى بغداد رسولًا من صاحب كرمان في سنة ست وقدم رسولًا إلى السلطان في سنة أربع وأربعين وتوفي في ذي القعدة من هذه السنة بكرمان‏.‏

محمد بن إسماعيل بن احمد بن عبد الملك أبوعبد الله بن أبي سعد بن أبي صالح المؤذن‏:‏ محمد بن عمر بن يوسف الأرموي أبو الفضل بن أبي حفص‏.‏

مـن أهـل ارميـة ولـد سنـة تسـع وخمسيـن وسمـع من ابي جعفر ابن المسلمة وابي الغنائم ابن المأمون وابي الحسين ابن المهتـدي وابـي بكـر الخيـاط وابـي نصـر الزينبـي وابـن النقـور وابـي القاسـم ابـن البسـري وغيرهم وروى لنا عنهم وسمعت منه بقراءة شيخنا ابن ناصر وقرأت عليه كثيرًا من حديثه وكـان سماعـه صحيحـًا وكـان فقيهـًا علـى مذهـب الشافعـي رضـي اللـة عنه تفقه على ابي اسحاق الشيرازي وكان ثقة دينًا كثير التلاوة للقرآن وكان شاهدا فعزل وتوفي في رجب هذه السنة ودفن مقابل التاجية باب أبرز محمد بن محمد بن محمد أبو بكرالخُلْمي من أهل بلخ ولد سنة خمس وسبعين‏.‏

وسمع الحديث الكثير وكان امامًا مفتيًا مناظرًا حسن الاخلـاق متقدمـًا علـى اصحـاب ابـي حنيفـة وأملي بجامع بلخ وتوفي بها في شعبان هذه السنة ودفن في داره‏.‏

محمد بن منصور بن ابراهيم أبو بكر القصري سمع من ثابت بن بندار وأبي طاهر بن سوار وغيرهما وحدث بشيء يسير وقرأ القرآن بالقراآت وأقرأ وكان حافظًا مجودًا خيرًا وكان يطالع تفسير النقاش ويذكر منه رأيت له دكة على هيئة المنبر من آجر بجامع المنصور يجلس عليها بعد الجمعة فيسأل عن آيات فيفسرها وكانت له شيبة طويلة تعبر سرته وتوفي في ليلة الجمعة سابع شعبان ودفن بمقبرة باب حرب محمد بن هبة اللّه أبو عبد الله بن الوزير أبي المعالي محمد بن هبة اللّه بن محمد بن علي بن المطلب الكرماني أبو عبد الله بن الوزير أبي المعالي‏:‏ سمع ثابتًا وابا غالب البقال وابن نبهان وابن ثابت وغيرهم وحدث ببعض مسموعاته وكان ظاهر الكياسة حسن الاخلاق وتوفي ليلة الجمعة رابع عشرين المحرم ودفن في مقابر قريش

المظفر بن أردشير أبو منصور العبادي ولد سنة احدى وتسعين وأربعمائة وسمع من أبي بكر الشيروي وزاهر الشحامي وغيرهما ودخل بغداد فأملى الحديث ووعظ بالجامع والنظامية وكانت له فصاحة وحسن عبارة وكان يومـًا جالسـًا فـي جامـع القصـر فوقـع المطـر فلجـأ الجماعـة إلـى ظـل العقـود والجـدران فقال لا تفرقوا من رشاش ماء رحمة قطر عن متن سحاب نعمة ولكن فروا من شرار نـار اقتـدح مـن زنـاد الغضب ثم قال‏:‏ ما لكم لا تعجبون ما لكم لا تطربون فقال له قاثل‏:‏ ‏ «‏وترى الجبال تحسبها جامدة‏» ‏ الآية فقال‏:‏ التماسك عن المرح عند تملك الفرح قدح في القدس فقام شاعر يمدحه فأجلـس فقـال الشاعـر‏:‏ قـد كـان حسـان يبسطـه رسـول اللـه صلـى اللـه عليـه وسلـم فـي المسجد فقال الشيخ‏:‏ كان حسان شاعرًا ولم يكن مستبيحًا عِرْضًا ولا مستمنحًا عَرَضًا وكان مثل هذا الكلام المستحسن يبدر في كلامه وانما كان الغالب على كلامه ما ليس تحته طائل ولا كثير معنى وكتب ما قاله في مدة جلوسه فكان مجلدات كثيرة فترى المجلد من اوله إلى آخره ليس فيـه خمـس كلمـات كمـا ينبغـي ولا معنـى لـه وكان يترسل بين السلطان والخليفة فتقدم إليه أن يصلح بيـن ملكشـاه بـن محمـود بـن محمـد وبيـن بدر الحويزي فمضى فأصلح بينهما وحصل له منهما مال‏.‏

فأدركه اجله في تلك البلدة فجاء الخبر بأنه مات يوم الإثنين سلخ ربيع الآخر من هذه السنة بعسكـر مكـرم ثـم حمـل إلـى بغـداد فدفـن فـي دكـة الجنيـد بالشونيزيـة وكـان جامعًا للمال فلم يحظ به بل كان له ولد فتوفي بعده بأشهر وعاد المال إلى السلطان وفي ذلك عبرة لمن اعتبر المبارك بن هبة الله بن سلمان أبو المعالي الصباغ ابن سكرة سمـع الحديـث الكثيـر وكـان يبيع البقالة ثم تركها ووعظ توفي في ربيع الآخر من هذه السنة و دفن في داره في المقتدية مسعود السلطان ابن محمد بن ملكشاه جـرت لـه أحـوال عجيبـة قـد ذكرناهـا فـي حـوادث السنيـن وآل الامـر إلـى أن خـرج المسترشد بالله إلى محاربتـه فأسـر المسترشـد ورأى مسعـود مـن التمكيـن مـا لـم يـره ابنـاء جنسه وقدم فبايع المقتفي لأمر اللـه وتحكـم وكتـب لـه شيخنـا أبـو بكـر بن عبد الباقي جزءًا من حديثه فسمعه عليه فكان اقوام يسمعون على السلطان عن شيخنا‏.‏

توفـي يـوم الأربعـاء سلخ جمادى الآخرة من هذه السنة ودفن نصف الليل وفي صبيحة الخميس ولي مكانه ملكشاه وأذعن له الامراء وزم الامور ابن البلنكري كان غاية في حسن الخط وجودته فتوفي في جمادى الآخرة برباط بهروز‏.‏


ثم دخلت سنة ثمان وأربعين وخمسمائة

ثم دخلت سنة ثمان وأربعين وخمسمائة
فمن الحوادث فيها أنه وصل الخبر في محرم أن سنجر كسرته الغز واستولوا على عسكره وملكوا بلخ وفيها‏:‏ نفذ ترشك المقتفوي في خمسمائة فارس وفيهم قسيم الدولة ونجاح الخادم لحصار قلعة تكريت ثم نفـذ أبـو البـدر ظفـر الوزيـر ابـن عـون الديـن الوزيـر فجـرى بينه وبين ترشك نفور في الرتبة واراد أن يكـون ترشـك بحكمـه وتحت امره فلم يفعل فبعث ابن الوزير يشكو منه فقيل انهم قالوا له اقبض عليـه فأحـس وقيـل بـل نفـذوا اليـه ان يقـال وكـان قـد جـرى بينه وبين استاذ الدار خصومة فكبسوا بيتـه وأهانـوه وحبسـوه اشهرًا فخشي ان يفعل به كذلك فكَاتب صاحب القلعة وهو مسعود بلال الشحنـة انـي اريد أن اقبض على الذين معي واسلمهم اليك فقال له اذا فعلت ذلك فعلت معك ما تشكرني عليه فقال للمعسكر اركبوا وخلا بابن الوزير ونجاح ويرنقش فقبض عليهم وسلمهم إلى صاحب القلعة واخذ سلاحهم وخيلهم وكان قد نفذ الوزير خمسين حملا عليها اقامـة

فوصلت يومٍ القبض فأخذها فخلع صاحب القلعة عليه الخلعة التي نفذها له السلطان واعطاه فرسـا ومركـب ذهـب وطوق ذهب واضاف اليه عسكرًا وأمره وانضاف اليه تركمان وخرج معه مسعـود بلـال فقصـد طريـق خراسـان ونهبـوا وخرج المقتفي لدفعهما فهربا من بين يديه واتم المقتفي إلى تكريت فشاهدها واقام عليها يومًا ثم انصرف ثم برز السرادق للانحدار الى واسط لدفع ملكشاه عنها فانهزم ملكشاه من واسط قاصدًا خوزستان ووصل الخليفة إلـى ظاهـر واسـط فأقـام ايامـًا ثـم رجـع إلـى بغـداد‏.‏

وفـي عبـور الخليفـة مـن الجانـب الغربـي إلـى داره سلـم الوزير من الغرق لان السفينة التي كان فيها انقطعت نصفين وغاصوا في الماء إلى حلوقهم واستنقذهم الملاحون فأعطى الوزير الملاح الذي استنقفه ثيابه ووقع له بمال وفي شوال‏:‏ أخذت البصرة وانهزم من كان بها من اصحاب ملكشاه وفي سابع عشرين منه‏:‏ دخل سبع بالليل عروب واسط واجتاز على الدار التي يسكنها صاحب البطيحة ومضى إلى بستان فقتله الرجالة‏.‏


ذكرمن توفي في هذه السنة من الأكابر

ذكرمن توفي في هذه السنة من الأكابر
أحمد بن أبي غالب الوراق أبو العباس ولد بعد الستين وأربعمائة وقرأ القرآن وسمع شيئًا قريبًا من الحديث واشتغل بالتعبد وكان ملازمـًا للمسجـد يتعبـد فيـه ليلًا ونهارًا وكان قد انطوى من التعبد حتىكان إذا قام فرأسه عند ركبتـه وتوفي يوم الإثنين حادي عشرين رمضان من هذه السنة ودفن إلى جانب الحسين ابن سمعون بمقبرة باب حرب خاصبك التركماني صبـي مـن التركمـان نفق على السلطان مسعود فقدمه على جميع الامراء وصار له من المال ما لا يحصى فلما مات مسعود خطب لملكشاه ثم قال له‏:‏ اني اريد اقبض عليك وانفذ إلى اخيك محمـد فأخبـره بذلـك ليأتي فأسلمه اليك وتكون انت السلطان فقال‏:‏ افعل فقبض عليه ونفذ إلى محمـد إلـى خوزستـان باننـي قـد قبضـت علـى اخيـك فتعـال حتـى اخطـب لـك واسلـم اليك السلطنة فعـرف محمـد خبيئتـه فجـاء إلـى همـذان فجـاء النـاس يخاطبونـه فـي أشيـاء فقال‏:‏ ما لكم معي كلام وانمـا خطابكم مع خاصبك ومهما اشار به فهو الوالد والصاحب والكل تحت امره فوصل هذا الكلـام إلـى خاصبـك فسكـن بعض السكون ثم التقيا فخدمه خاصبك وحمل اليه حملًا كثيرًا من خيل ومال فأخذ المال وقتل خاصبك ووجد له تركة عظيمة في جملتها سبعون ألف ثوب أطلس و كان ذلك في هذه السنة وقتل مع خاصبك زنكي الخازندار‏.‏

أبو محمد الاندلسي ولد ببلاد الاندلس وهو من بيت العلم والوزارة وصرف عمره في طلب العلم وولي القضاء بالاندلس مدة ثم دخل مصر والاسكندرية وجاور بمكة ثم قدم العراق فأقام ببغداد مدة ثم وافي خراسان فأقام بنيسابور وبلخ وكان غزير العلم في الحديث والفقه والادب‏.‏

وتوفي بهراة في شعبان هذه السنة‏.‏

عبد الخالق بن أحمد أبو الفرج بن أبي الحسين بن أبي بكر بن أبي القاسم عبـد الخالـق بـن أحمـد بـن عبـد القـادر بـن محمـد بن يوسف أبو الفرج بن أبي الحسين بن أبي بكر بن أبي القاسم ولد سنة اربع وستين وسمع أبا نصر الزينبي وطرادا وعاصمًا وابن النظر وغيرهم

وكان من المكثريـن سماعًا وكتابة وله فهم وضبط ومعرفة بالنقل وهو من بيت النقل قرأت عليه كثيرًا من حديثه وتوفي يوم الإثنين ثالث عشر المحرم ودفن بمقابر الشهداء من باب حرب

عبد الملك بن عبد الله بن أبي سهل أبو الفتح بن أبي القاسم الكروخي وكـروخ بلـدة علـى عشـرة فراسـخ مـن هراة ولد في ربيع الأول سنة اثنتين وستين وأربعمائة بهراة وسمع من جماعة وورد إلى بغداد فسمعنا منه جامع الترمذي ومناقب أحمد بن حنبل وغير ذلك وكان خيرًا صالحًا صدوقًا مقبلًا على نفسه ومرض ببغداد فبعث إليه بعض من يسمع عليـه شيئـًا مـن الذهـب فقال‏:‏ بعد السبعين واقتراب الأجل اخذ على حديث رسول الله صلى الله عليه وسلم شيئًا فرده إليه مع حاجته وكان يكتب نسخًا بجامع الترمذي ويبيعها فيتقوت بها وكتب به نسخة فوقفها وخرج إلى مكة فجاور بها وتوفي بها في ذي الحجة من هذه السنة بعد رحيل الحاج بثلاثة ايام‏.‏

الفضل بن سهل الحليي الاثير سمع الحديث وكان قد قرىء عليه كثير من تصانيف الخطيب باجازته عنه وكانـوا يتهمونـه بالكـذب فحكـى شيـخ الشيـوخ إسماعيل بـن أبـي سعـد الصوفـي قـال‏:‏ كـان عندي الشيخ أبو محمد المقـرىء فدخـل الأثيـر الحلبـي فجعـل يثنـي علـى أبـي محمـد وقـال‏:‏ من فضائله أن رجلًا أعطاني مالَاَ فجئت به إليه فلم يقبله فلما قام قال أبو محمد‏:‏ والله ما جاءني بشيء ولا أدري ما يقول والحمد لله الذي لم يقل عنده وديعة لأحد توفي الاثير في رجب هذه السنة‏.‏

أبو تمام التكريتي شيخ رباط الزوزني المقابل لجامع المنصور سمع الحديث وكان كثير التلاوة دائم الذكر قليل الكلام وتوفي في شوال هذه السنة ودفن إلى جانب شيخه أبي الوفاء على باب الرباط‏.‏

محمد بن محمد بن عبد الله بن أبي سهل أبو طاهر من أهل مرو سمع الكثير وكان كثير التلاوة وكتب وكانت له معرفة بالحديـث وكـان حافظـًا لكتـاب اللـة كثيـر التلـاوهَ دائـم الذكر والتهجـد دينـًا عفيفًا وكان يلى الخطالة بمرو وتوفي في شوال هذه السنة ودفن بمرو محمود بن الحسين بن بندار أبو نجيحِ بن أبي الرجاء الأصبهاني الطلحي الواعظ سمع الحديث على ابن الحصين وغيره وقال الشعر توفي في هذه السنة‏.‏


ثم دخلت سنة تسع وأربعين وخمسمائة

ثم دخلت سنة تسع وأربعين وخمسمائة
أنه نفذ إلى تكريت بسبب الأسارى فقبضوا على الرسول فنفذ الخليفة عسكرًا إلى تكريت فخرج أهل تكريت فمنعوهم الدخول إلى البلد فخرج أمير المؤمنين يوم الجمعة غرة صفر فنزل على البلد فهرب أهله فدخل العسكر البلد فشعثوه ونهبوا ونزل من القلعة جماعة من الفريقين ونصبت ثلاثة عشر منجنيقًا على القلعة ووقع من سورها ابراج وبعث صاحب الموصل يسأل فيهم ويشير عليهم باعادة الأسراء فلم يقبلوا وهبت ليلة الأربعاء ثالث عشر ربيع الأول بعد العشاء ريح مظلمة وظهر فيها نار خـاف الناس أن تكون القيامة وأثارت من التراب ما يزيد على الحد فتقطع سرادق الخليفة وأشـرف أميـر المؤمنين يوم الأربعاء الخامس عشرى‏.‏

من ربيع الأول على القلعة ووقع القتال بين يديـه فقتـل جماعـة فسـاء لـه ذلـك ورأى الزمـان يطـول فـي أخذهـا فرحـل عنها ودخل بغداد في آخر هـذا الشهـر ثم تقدم إلى الوزير بعوده إلى حصارها واستعداد آلة كثيرة مما يحتاج اليه في فتح القلاع فخرج يوم الإثنين سابع ربيع الأخر ونادى من تخلف بعد ثلاث ابيح ماله ودمه وجيء بالأمراء وعرض العسكر وكانوا ستة آلاف فارس فنزلوا إلى القلعة وانصرف إلى القلعة بثلثمائة ألـف دينـار سـوى الاقامـة فانهـا كانـت تزيـد على الفكر فقرب فتحها فوصل الخبر بأن مسعود بلال جـاء إلـى شهرابان في عسكر عظيم ومعه ألبقش ونهب الناس فاستدعى الوزير للخروج اليهما

وكانا قد حثا السلطان محمدًا على قصد العراق فلم يتهيأ له فاستأذناه في التقدم امامه فأذن لهمـا فجمعـا جمعـًا كثيـرًا من التركمان ونزلا بطريق خراسان فخرج الخليفة اليهما فنفذ مسعود من اخـرج ارسلـان شـاه بـن طغـرل مـن قلعة تكريت وكان محبوسًا بها وجعلوا القتال عليه ليكون اسم الملك جامعًا للعسكر وتلازم العسكران على نهر بكمزا فعبر الخليفة اليهم فتلازموا ثمانية عشر يومًا وتحصن التركمان بالخركاهات والمواشي ويقال‏:‏ انهم كانوا اثني عشر الف بيت من التركمان ثـم بـرزوا للقتـال آخـر يـوم مـن رجب فكانت الوقعة فانهزمت ميسرة العسكر الخليفي وبعض القلب وكان بازائهم مسعود الخادم وترشك حتى بلغت الهزيمة إلى باب بغداد وثبت الخليفة وضربوا على خزانته وقتل خازنه يحيى بن يوسـف ابـن الجزري فلما رأى العسكر الميسرة قد انهزمت ضعفت قلوبهم فجاء منكوبرس وكان فارسـًا شديـد البـأس ومعـه هويـذان فنـزلا عـن الخيـل وقبـلا الـأرض بيـن يـدي أمير المؤمنين وقالوا‏:‏ يا مولانـا تثبـت علينـا ساعـة حتـى نحمـل بيـن يديك فاذا رأيناك قويت قلوبنا فقال‏:‏ لا واللهّ الا معكما فرفع الطرحة عن رأسه وجذب السيف ولبس الحديد هو وولي العهد وبكرا وصاح أمير المؤمنين‏:‏ يـال مضـر كـذب الشيطـان وفـر وقَـرأ‏:‏ ‏ «‏ورد اللّـه الذيـن كفـروا بغيظهـم لـم ينالـوا خيـرًا‏» ‏ الآيـة‏.‏ وحمل وحمل العسكر بحملته فوقع السيف في العدو وسمع صوت السيوف على الحديد كوقع المطارق على السنادين وانهزم القوم وتم الظفر وسبي التركمان واخذت اموالهم من الابل والبقر والغنم ما لا يحصى وقيل كانت الغنم اربعمائة الف رأس فبيع كل كبش بدانـق لكثرتها ونودي‏:‏ من كان اخذ من اولاد التركمان او نسائهـم فليـرد ذلـك فـردوا فأخـذ البقـش الملك وهرب إلى بلده وطلب مسعود وتوشك القلعة ودخل الخليفة إلى بغداد في غرة شعبان‏.‏

ووصل الخبر في العشرين من شعبان‏:‏ بأن مسعودًا وترشك قصدا واسط ونهبوا ما يختص بالوزيـر فتقدم إلى الوزير بالخروج فخرج ومعه العسكر في خامس عشرين شعبان فانهزم العدو فلحقهم ونهب منهم رحلًا كثيرًا وعاد فدخل الوزير على الخليفة فشرفه بقميص وعمامة ولقَبه سلطان العراق ملك الجيوش‏.‏

وخـرج العسكـر فـي عيـد الفطـر علـى زي لـم يرمثله لاجتماع العساكر وكثرة الامراء وكان العيد يوم الخميـس فلمـا جـاءت العشيـة جـاء مطر وفيه رعد وبرق وبرد تزلزلت الأرض لصوته وخر الناس علـى وجوههـم مـن شـدة الرعـب ووقعـت منـه صواعق فوقع بعضها في التاج الذي بناه المسترشد فطـار شرارهـا إلـى الرقـة وبقيـت النـار تعمـل ايامـًا فأحرقـت آلـات كثيرة ثم اتصلت الاخبار بمجيء العساكـر صحبـة محمـد شـاه وبانفـاذه إلـى عسكـر الموصـل يستنجدهـم والـي تكريت إلى مسعود بلال فأخـرج الخليفـة سرادقـه واستعـرض الوزيـر العسكـر فـي شـوال فكانوا يزيدون على اثني عشر الف وجاء الخبر أن ألبقش قد مات وبعث محمد شاه إلى الامراء الخلع وقال‏:‏ عودوا السنة إلى مواطنكـم فلـي السنـة عـذر والبرد شديد وكان السبب ان محمدًا كان قد بعث إلى مسعود بلال في نوبة ألبقش يقول له خذ معك من القلعة بعض الملوك الذين عندك وخذوا بغداد ليهابكم النـاس وليعلـم ان معكم ملك إلى حين وصولي فأخذ ابن امرأة ألدكز وكانت امه مع ألدكز فنفذ ألدكـز ألفي فارس وقال لهم‏:‏ كونوا في خددة الملك واحفظواه فلما وقعت الكسرة وانهزم ألبقش أخـذ الصـي فحملـه إلـى قلعتـه فلمـا سمع محمد شاه ذلك بعث اليه يقول له سر الي واستصحب الملـك فمـات البقـش وبقـي الصبـي مع ابن البقش وحسن الجاندار فحملوه إلى الجبل فخاف محمد شاه ان يصل الصبي إلى ألدكز فتتغير الامور فاعتذر إلى العسكر فهرب من يده جماعة من خواصه وجاءوا إلى الخليفة واتصل الصبي بزوج امه ألدكز وأمن الناس لتفرق العساكر‏.‏

وفـي هـذا الشهر‏:‏ وكل بالغزنوي لأجل قرية كانت في يده فلما كان سلخ ذي الحجة نفذ الخليفة عسكرًا إلى ناحية همذان ومتقدمهم قيماز السلطاني في الفي فارس‏.‏

وفي هذه السنة اتصلت الاخبار باختلاف مصر والساحل وهلاك خليفتهما وولي عهده والجند وانـه لـم يبق ثم الا صبي صغير فكتب المقتفي لامر الله عهدا لنور الدين بن زنكي وولاه مصر واعمالها والساحل وبعث اليه الخليفة المراكب والتحف وامره بالمسير اليها‏.‏

وحـدث فـي هـذه السنـة فـي دجلـة زيـادة واحمـرار الماء لم يعهد في ذلك الوقت وحدث في هذه السنة في دجلة في عدة نواحي بلاد واسط ظهور دم من الأرض لا يعلم له سبب‏.‏ووصلـت أخبـار سنجـر أنه تحت الاسر موكل به في خيمة يجرى له كل يوم مالًا يجوز أن يجرى لسائـس فـي سياستـه وانـه يبكـي علـى نفسـه‏.‏وفيهـا توفـي ابـو الفتـوح أستاذ الدار فولي أبنه محمد مكانه وقتلت جارية امرأة سيدها فأخرجت الجارية إلى الرحبة وقتلها زوج المرأة بحضرة الناس كما يقتل الرجال‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
البقش صاحب الحرب المذكورة مات في رمضان وتصرف في ولايته قيماز السلطاني‏.‏

عبد اللّه بن هبة الله بن المظفر ابن رئيس الرؤساء أبو الفتوح كان يلي استاذية الدار وله صدقات وأعطية ومجلسه للفقراء والمتصوفة وانفق عليهم كثيرًا ولما احتضـر احضـر غرمـاءه والمتظلميـن عليـه فوفاهـم ووصـى اولاده ببقايا عليه توفي في هذه السنة

عبد الرحمن بن عبد الصمد بن أحمد بن علي أبو القاسم ابن الأكاف من أهل نيسابور سمع أبا سعد الحيري وأبا بكر الشروي وغيرهما وتفقه وناظر وكان إمامًا ورعًا عالمًا عاملًا غزير الديانة مقبلًا على نفسه قنوعـًا بالكفـاف غيـر معتـرض لمـا لا يعنيـه وأوصى إلى قريب له ليفرق ماله إلى الفقراء ففرقه وكان فيه مسك فلما أراد تفرقته سد أنفه وقال‏:‏ إنما ينتفع بريحه وهـذا مما روينا عن عمر بن عبد العزيز انه اتي بطيب من بيت المال فأمسك على انفه وقال‏:‏ إنما ينتفع بريحه ولما استولى الغز على نيسابور قبضوا عليه واخرجوه ليعاقبوه فشفع فيـه السلطان سنجر وقال‏:‏ كنت امضي إليه متبركًا به ولم يمكني من الدخول عليه فاتركوه لأجلي فتركوه فدخل شهرستان وهو مريض فبقي أيامًا وتوفي في هذه السنة ودفن بالحيرة عند ابيه علي بن محمد بن أبي عمر البزاز ثم الدباس أبو الحسن يعـرف ابوه بالباقلاوي ولد سنة سبعين وسمع أبا محمد التميمي وطرادا وابن النظر وأبا ايوب وغيرهم وتأدب بابن عقيل وكان سماعه صحيحًا وقرأت عليه كثيرأ من مسموعاته وكان من

علي بن محمد أبو الحسن ابن الأبري كـان حـدادًا فقدمـه المقتفـي وقربـه ووكلـه وبنـى مدرسـة ببـاب الـازج توفـي في شعبان هذه السنة ودفن بداره برحبة الجامع ثم اخرج بعد مدة المبارك بن أحمد بن دليم الخزرجي الانصارىِ أبو المعمر المبارك بن أحمد بن عبد العزيز بن المعمر بن الحسن بن العباس بن محمد بن عبد الرحمن بن إسماعيل بـن عبـد العزيـز بـن عبـد الرحمـن بـن إسماعيل بـن عبد الملك بن عبد العزيز بن سعيد بن سعد بن عبادة بن دليم الخزرجي الانصارىِ أبو المعمر ولد سنة خمس وسبعين وأربعمائة وسمع الكثيـر وقـرأت عليـه الكثيـر وكـان لـه فهـم وعلـم بالحديث وتوفي في رمضان هذه السنة ودفن بالشونيزية‏.‏

المظفر بن علي بن محمد بن محمد بن جهير أبو نصر من بيت الوزارة وزير وجده وزير وكان استاذ الدار ثم وزر للمقتفي سمع الحديث وحدث وحج وتوفي يوم الخميس سادس ذي الحجة وصلي عليه بجامع القصر ودفن مقابـل جامـع المنصور قريبا من الرباط‏.‏


ثم دخلت سنة خمسين وخمسمائة

ثم دخلت سنة خمسين وخمسمائة
فمن الحوادث فيها أنـه قبـض علـى حاجـب البـاب أبـي الفتـح ابـن الصيقـل الهاشمي ووكل به في الديوان واحضر الناس وواقفـوه علـى مـا أخـذ منهـم واخـرج منه إلى بيته ورتب مكانه ابو المعالي بن الكيا الهراسي نحو اربعين يوما ثم عزل ورتب ابو القاسم علي بن محمد بن هبة الله بن الصاحب‏.‏

وفـي هـذا الشهـر‏:‏ ورد الخبـر أن الغـز التركمـان دخلوا نيسابور ونهبوها وفتكوا بأهلها وفقهائها منهم محمـد بـن يحيـى شيـخ أصحـاب الشافعـي فقتلـوا بهـا نحوًا من ثلاثين ألف نسمة وكان سنجر معهم عليـه اسـم السلطنة وهو معتقل ولقد أراد يومًا أن يركب فلم يجد من يحمل سلاحه فشده على وسطه وكان إذا قدم اليه الطعام اختلس منه شيئَاَ يخبؤه لوقت اخر خوفا من انقطاعه عنه لتقصيرهم به‏.‏

وفـي رجـب‏:‏ كانـت الوقعة بين عسكري الخليفة وبين شملة التركماني فهزموه وتبعوه إلى ان خرج إليهـم كميـن فـي مضيـق فانكسروا وأسر وجوههم ثم احسن اليهم وسرحهم واعتذر فقبل عذره وسار إلى خوزستان فملكها وازاح ملكشاه بن محمود بن محمد بن ملكشاه عنها وفي شعبان‏:‏ هجم ثلاثة نفر من الشراة على الحويزي عامل نهر ملك فقتلوه‏.‏

وفـي شـوال‏:‏ وصـل الملـك سليمـان بن محمد بن ملكشاه إلى بغداد ضيفا مستجيرًا بامير المؤمنين وتلقـي بولـد الوزيـر ابـن هبيـرة وكـان علـى رأسـه شمسـة وخمسـة اعلـام سـود ولـم ينـزل احدهما للآخر وقبل عتبة باب النوبي وخـرج اميـر المؤمنيـن حيـن خـروج الحـاج فسـار معهـم إلـى النجـف ودخـل جامـع الكوفة واجتاز في سوقها وعاد إلى بغداد وفي رمضان‏:‏ منع الوعاظ كلهم‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد الحويزي كـان عامـلًا علـى نهـر ملـك فكان يؤذي الناس ويعلق الرجال في السواد ويعذبهم ويستخرج الاموال فـلا يتلبـس بها اظهارًا للزهد فكأنه يجمع بذلك التصنع ان يرقى إلى مرتبة اعلى من هذه وكان كثير التلـاوة للقـرآن كثيـر التسبيـح حتـى انـي اتفقـت فـي خلـوة حمـام وهـو فـي خلـوة أخـرى فقـرأ نحـوًا مـن جزئيـن حتـى فـرغ مـن شأنـه هـذا مـع الظلم الخارج في الحد فهجم عليه ثلاثة نفر من الشراة بمرو بيتـًا مـن نهـر الملـك فضربـوه بالسيـوف فجـيء بـه إلـى بغـداد بعـد ثلـاث وذلـك في شعبان هذه السنة ودفـن بمقبـرة الربـاط مقابـل جامـع المنصوروحفظ قبره حتى لا تنبشه العوام وظهر في قبره عجب وهو أنه خسف بقبره بعد دفنه أذرعًا فظهر بعده من لعنه وسبه ما لا يكون لذمي‏.‏الحسن بن أحمد بن محبوب أبو علي القزاز سمـع طـرادًا وابـن النظـر وثابـت بـن بندار وغيرهم قرأت عليه كثيرًا من حديثه وتوفي في محرم هذه السنة ودفن في مقبرة باب حرب‏.‏

سعيد بن أحمد بن الحسن بن عبد الله بن البناء أبو القاسم بن أبي غالب ولد سنة سبع وستين وأربعمائة وقرأت عليه كثيرًا من حديثه عن أبي نصر الزينبي وعاصم وغيرهما وكان خيرًا‏.‏

وتوفي في ذي الحجة من هذه السنة محمد بن ناصر بن محمد بن علي بن عمر أبو الفضل البغدادي ولد ليلة السبت الخامس عشر من شعبان سنة سبع وستين وأربعمائة وقرأ على أبي زكريا كثيرًا من اللغة وسمع الحديث من أبي القاسم ابن البسري وأبي طاهر بن أبي الصقر وأبي محمـد التميمي وأبي الخير العاصمي وأبي الغنائم بن أبي عثمان وأبي عبد الله مالك بن أحمد البانياسـي وأبـي الخطـاب ابـن النظـر ومـن دونهـم وأكثـر مـن الشيـوخ المتأخريـن وكان حافظًا ضابطـًا متقنـًا ثقـة لا مغمـز فيـه وهـو الذي تولى تسميعي الحديث فسمعت مسند الامام أحمد بن حنبـل بقراءته وغيره من الكتب الكبار والأجزاء العوالي على الاشياخ وكان يثبت لي ما اسمع وذكره أبو سعد السمعاني في كتابه فقال‏:‏ كان يحب أن يقع في الناس‏.‏

قال المصنف‏:‏ وهذا قبيح من أبي سعد فان صاحب الحديث ما زال يجرح ويعدل فاذا قال قائل‏:‏ أن هذا وقوع في الناس دل على أنه ليس بمحدث ولا يعرف الجرح من الغيبة وكتاب السمعاني ما سواه إلا ابن ناصر ولا دله على أحوال المشايخ أحد مثل ابن ناصر وقد احتج بكلامـه فـي أكثـر التراجـم فكيـف عـول عليـه فـي الجرح والتعديل ثم طعن فيه ولكن هذا منسوب إلى تعصب ابن السمعاني على أصحاب أحمد ومن طالع في كتبه رأى تعصبه البارد وسوء قصـده لا جـرم لـم يمتـع بمـا سمـع ولا بلـغ مرتبـة الروايـة بل أخذ من قبل ان يبلغ إلى مراده ونعوذ بالله مـن سوء القصد والتعصب توفي شيخنا ابن ناصر ليلة الثلاثاء الثامن عشر من شعبان هذه السنـة وصلـى عليـه قريبـًا مـن جامـع السلطـان ثـم بجامـع المنصور ثم في الحربية ثم دفن بمقبرة باب حـرب تحت السدرة إلى جانب أبي منصور ابن الانباري وحدثني أبو بكر ابن الحصري الفقيه قال‏:‏ رأيته في المنام فقلت‏:‏ ما فعل الله بك فقال‏:‏ غفر لي وقال لي قد غفرت لعشرة من اصحاب الحديث في زمانك لأنك رئيسهم وسيدهم محمد بن علي بن الحسن بن أحمد أبو المظفر الشهرزوري ولـد سنـة تسـع وسبعيـن وأربعمائـة وسمـع أبا عبد الله حسين بن احمد بن طلحة وأبا الفضل بن خيرون وغيرهما وروى الحديث وكانت لـه معرفـة حسنـة بعلـم الفرائـض والحسـاب انفـرد بهـا وكان ثقة من أهل الدين والخير وكان يبيع العطر في دكان عند مسجد شيخنا أبي محمد المقـرىء ويقـرأ عليه هنالك ثم سافر إلى بلاد الموصل لدين ارتكبه فبقي بها مدة ثم رجع عنها إلى بعض ثغور اذربيجان وتوفي بمدينة خلاط في رجب هذه السنة المبارك بن الحسن بن أحمد أبو الكرم الشهرزوري ولد في ربيع الآخر سنة احدى وستين وقرأ القرآن وسمع من التميمي وابن خيرون وطراد وجماعـة‏.‏

وتوفـي فـي ذي الحجـة مـن هـذه السسنـة ودفـن فـي دكـة بشـر الحافـي إلـى جانـب أبي بكر الخطيب‏.‏

هارون بن المقتدي عم المقتفي توفي يـوم الإثنيـن ثالـث عشريـن شـوال وصلـى عليـه وحمـل فـي الزبـزب إلـى التـراب وكـان أربـاب الدولـة كلهم قيامًا في السفن إلى الترب وقيل ان الوزير جلس حين جاوز الحر فلما صعدوا ركب الوزير وجده ومشى أرباب الدولة إلى الترب‏.‏

يحيى بن ابراهيم أبو زكريا بن أبي طاهر الواعظ السلماسي سمع الحديث وقدم إلى بغداد فوعظ بها وكان له القبول التام ثم غاب عنها نحوا من اربعين سنة ثم قدم بعد الأربعين وخمسمائة فطلب ان يفتح له الجامع ليعظ فلـم يجـب إلـى ذلـك فسمعنا علمـه شيئـا مـن الحديـث بقـراءة شيخنـا ابـن ناصـر ثـم رحـل عـن بغـداد فتوفـي فـي سلمـاس في هذه السنة‏.‏


ثم دخلت سنة احدى وخمسين وخمسمائة

ثم دخلت سنة احدى وخمسين وخمسمائة
فمن الحوادث فيها أن سليمان شاه بن محمد استدعي يوم الجمعة خامس عشر المحرم إلى باب الحجرة فجاء في الماء وخرج أهل بغداد للفرجة فلما حضر أحلف على النصح والموافقة ولزوم الطاعة وأنه لا يتعرض للعراق بحال ووعده بالخطبة‏.‏

فلما كان يوم الجمعة تاسع عشر المحرم خطب له بعد سنجر ولقب بألقاب ابيه ونثر على الخطيب الدراهم والدنانيـر فلمـا كـان يـوم السبـت رابـع عشـر صفـر اخـرج الخليفـة السـرادق والاعلام فلما كان صبيحة الإثنين سادس عشر صفر بعث إلى سليمان فأحضر باب الحجرة وخلع عليه وتوج وسور واحلف على ما ذكر ايمانًا كثيرة وقرر بأن العراق للخليفة ولا يكون لسليمـان الا مـا فتحـه مـن بلـاد خراسـان واعطـي الفـرس والمركـب واسـرج لـه الزبزب وركب في الماء وكـان الناس في السميريات يتفرجون حتى تعذرت السفن وبعث الخليفة إليه عشرين ألف دينار ومائتـي كـر وخلـع علـى الامـراء الذيـن معـه ثـم رحـل وضرب في النهروان وتبعه العساكر وبعث إلى الخليفة‏:‏ ما ارحل حتى اراك فيقوى قلبي فخرج الخليفة في غرة ربيع الأول فرحل معه منازل

وفي ربيع الآخرة خلي سبيل أبي البدر ابن الوزير من القلعة وكان بين أخذه واطلاقه ثلاث سنيـن وأربعـة أشهـر وخـرج أخـوه والموكـب فاستقبلوه وكان يومًا مشهودًا‏.‏

وفي سلخ ربيع الآخر‏:‏ كثر الحريق ببغداد ودام أياما فوقع بدرب فراشا ودرب الدواب ودرب اللبان وخرابة ابن جردة والظفرية والخاتونية ودار الخلافة وباب الازج وسوق السلطان وغير ذلك‏.‏

وفـي رجـب‏:‏ خـرج الخليفـة إلـى ناحيـة الدجيـل وكـان قـد تولـى حفره ابن جعفر صاحب الديوان ثم رجع وعاد فخرج فأبصر الانبار وسار في اسواقها ودروبها ثم رجع وعاد متصيد ًا‏.‏

وجاءت الأخبار بان ملكشاه ابن اخي سليمان شاه قد انضـاف اليـه وانهـم اتصلـوا بألدكـز وتحالفوا فلما سمع بذلك محمد شاه سار اليهم وضرب معهم مصافا فانهزموا بين يديه وتشتت العسكر ووصل مـن عسكـر الخليفـة إلـى بغـداد نحـو خمسيـن فارسـًا بعـد أن كانـوا ثلاثـة آلـاف ولـم يقتـل منهم احد انما اخذت خيولهم واموالهم وتشتتوا وجاءوا عراة وجاء الخبـر أن سليمـان شـاه انفصـل عـن ألدكـز وجـاء يقصـد بغـداد علـى طريـق الموصـل وكـان عاجـزًا عـن حسـن التدبير فهان في عيـون اهـل الاطـراف فخـرج علي كوجك امير الموصل فقبض عليه ورقاه إلى القلعة في رمضان هذه السنة وبعث إلى محمد شاه يقول له قد قبضت عليه فتعال تسلمه وان اردت ان تقصد بغداد فأنا الحق بك فسار محمد شاه يقصد بغداد فوصل إلى ناحية بعقوبا وبعث إلى علي كوجك فتأخر عنه وانزعجت بغداد واحضرت العساكر وخرج الوزير يستعرض العسكر وذلك في مستهل ذي الحجة فلما اقبل محمد شاه إلى بغداد اضطربت عساكر العراق على الخليفة فعصى بدر بن المظفر صاحب البطيحة وارغش صاحب البصرة‏.‏

وفي رجب هذه السنة‏:‏ اخرج الوزير شرف الدين الزينبي من داره وقلع من قبره فحمل إلى الحربيـة فـي المـاء ليـلا بعـد أن احضـر الوعـاظ فتكلمـوا قبل قلعه من داره من أول الليل وعبرت معه الاضراء الكثيرة والخلق الكثير واتفق أن رجلا يقال له أبو بكر الموصلي قص ظفره فحاف عليه فخبثت يده ومات‏.‏


ذكر من توفي في هذه السنة من الأكابر

ثم دخلت سنة احدى وخمسين وخمسمائة
فمن الحوادث فيها أن سليمان شاه بن محمد استدعي يوم الجمعة خامس عشر المحرم إلى باب الحجرة فجاء في الماء وخرج أهل بغداد للفرجة فلما حضر أحلف على النصح والموافقة ولزوم الطاعة وأنه لا يتعرض للعراق بحال ووعده بالخطبة‏.‏

فلما كان يوم الجمعة تاسع عشر المحرم خطب له بعد سنجر ولقب بألقاب ابيه ونثر على الخطيب الدراهم والدنانيـر فلمـا كـان يـوم السبـت رابـع عشـر صفـر اخـرج الخليفـة السـرادق والاعلام فلما كان صبيحة الإثنين سادس عشر صفر بعث إلى سليمان فأحضر باب الحجرة وخلع عليه وتوج وسور واحلف على ما ذكر ايمانًا كثيرة وقرر بأن العراق للخليفة ولا يكون لسليمـان الا مـا فتحـه مـن بلـاد خراسـان واعطـي الفـرس والمركـب واسـرج لـه الزبزب وركب في الماء وكـان الناس في السميريات يتفرجون حتى تعذرت السفن وبعث الخليفة إليه عشرين ألف دينار ومائتـي كـر وخلـع علـى الامـراء الذيـن معـه ثـم رحـل وضرب في النهروان وتبعه العساكر وبعث إلى الخليفة‏:‏ ما ارحل حتى اراك فيقوى قلبي فخرج الخليفة في غرة ربيع الأول فرحل معه منازل

وفي ربيع الآخرة خلي سبيل أبي البدر ابن الوزير من القلعة وكان بين أخذه واطلاقه ثلاث سنيـن وأربعـة أشهـر وخـرج أخـوه والموكـب فاستقبلوه وكان يومًا مشهودًا‏.‏

وفي سلخ ربيع الآخر‏:‏ كثر الحريق ببغداد ودام أياما فوقع بدرب فراشا ودرب الدواب ودرب اللبان وخرابة ابن جردة والظفرية والخاتونية ودار الخلافة وباب الازج وسوق السلطان وغير ذلك‏.‏

وفـي رجـب‏:‏ خـرج الخليفـة إلـى ناحيـة الدجيـل وكـان قـد تولـى حفره ابن جعفر صاحب الديوان ثم رجع وعاد فخرج فأبصر الانبار وسار في اسواقها ودروبها ثم رجع وعاد متصيد ًا‏.‏

وجاءت الأخبار بان ملكشاه ابن اخي سليمان شاه قد انضـاف اليـه وانهـم اتصلـوا بألدكـز وتحالفوا فلما سمع بذلك محمد شاه سار اليهم وضرب معهم مصافا فانهزموا بين يديه وتشتت العسكر ووصل مـن عسكـر الخليفـة إلـى بغـداد نحـو خمسيـن فارسـًا بعـد أن كانـوا ثلاثـة آلـاف ولـم يقتـل منهم احد انما اخذت خيولهم واموالهم وتشتتوا وجاءوا عراة وجاء الخبـر أن سليمـان شـاه انفصـل عـن ألدكـز وجـاء يقصـد بغـداد علـى طريـق الموصـل وكـان عاجـزًا عـن حسـن التدبير فهان في عيـون اهـل الاطـراف فخـرج علي كوجك امير الموصل فقبض عليه ورقاه إلى القلعة في رمضان هذه السنة وبعث إلى محمد شاه يقول له قد قبضت عليه فتعال تسلمه وان اردت ان تقصد بغداد فأنا الحق بك فسار محمد شاه يقصد بغداد فوصل إلى ناحية بعقوبا وبعث إلى علي كوجك فتأخر عنه وانزعجت بغداد واحضرت العساكر وخرج الوزير يستعرض العسكر وذلك في مستهل ذي الحجة فلما اقبل محمد شاه إلى بغداد اضطربت عساكر العراق على الخليفة فعصى بدر بن المظفر صاحب البطيحة وارغش صاحب البصرة‏.‏

وفي رجب هذه السنة‏:‏ اخرج الوزير شرف الدين الزينبي من داره وقلع من قبره فحمل إلى الحربيـة فـي المـاء ليـلا بعـد أن احضـر الوعـاظ فتكلمـوا قبل قلعه من داره من أول الليل وعبرت معه الاضراء الكثيرة والخلق الكثير واتفق أن رجلا يقال له أبو بكر الموصلي قص ظفره فحاف عليه فخبثت يده ومات‏.‏


ثم دخلت سنة اثنتين وخمسين وخمسمائة

ثم دخلت سنة اثنتين وخمسين وخمسمائة
فمن الحوادث فيها أنـه لمـا قـرب محمد شاه من بغداد وكان قد طلب ان يخطب له فلم يقبل عرض الخليفه العسكر وبعث إلى الامراء فأقبل خطلبرس من واسط وعصى ارغش صاحب البصرة وأخذ واسط ورحل مهلهل إلى الحلة فأخذها بنو عوف وضرب الخليفة سرادقه تحت دار يرنقش ثم نزعه وجمـع جميـع السفـن التـي ببغـداد تحـت التـاج ونـودي فـي سـادس عشـر المحرم أن لا يقيم أحد بالجانب الغربي فأجفل الناس وأهل السواد ونقلت أموال الناس إلى دار الخلافة وعبر محمد شاه فوق حربـي ونهـب أوانـا واتصل به علي كوجك واتفقا وضرب محمد شاه بالرملة فقطع الجسر وجيء بـه إلـى تحـت التـاج ولبـس النـاس السلـاح فأخـرج الخليفـة سبعـة ألاف جوشن ففرقها ونصبت المجانيق والعرادات وأقام أربعين شقاقا يعملون الخشب لعمل التراس والمجانيق والعرادات فكانت مائتين وسبعين دراعة ومنجنيق في كل دراعة أربعون رجلًا وكان يخرج كل يوم من الخزانة أكثر من مائة كر‏.‏

وأذن للوعـاظ فـي الجلـوس بعـد منعهـم مـن ذلـك مـدة سنـة وخمسـة أشهـر وكـان ذلك في ليلة السبت ثامن عشر المحرم فلما كان يوم الإثنين ركب عسكر محمد شاه وعلي كوجك وجاءوا في نحو ثلاثيـن ألف مجفجف فوقفوا عند الرقة ورموا بالنشاب إلى ناحية التاج وصعد الناس إليهم من السفن وكان صلاح الدين رجل من أصحاب السلطان قد بنى خانًا عنـد الرقـة أنفـق عليـه ألـوف دنانيـر وجعلـه للسابلـة فكـان هـؤلاء القـوم يعتصمون به وبحائط الرقة فأمر أمير المؤمنين بنقض ذلـك وكـان أميـر المؤمنين أمر صبيان بغداد يعبرون إليهم بالمقاليع وزراقات النار فيردون العسكر الكثير ويتلقون النشاب بميازر صوف وكان القتال تحت قمرية وقصر عيسى وضرب الصبيان يومـًا أميـرًا منهـم بقـارورة نفـط فرمـت بـه الفـرس فقتلوه وقعد القوم له في العزاء ونهب عسكر القوم بالجانـب الغربـي وأخرجـوا مائتيـن وسبعيـن دولابـًا وركـب يـوم الإثنيـن عسكـر الخليفـة ومضـوا بكـرة إلـى ناحية الدار المعزية ومعهم العرادات وأقواس الجرح يقاتلون والنشاب يقع عليهم مثل المطر‏.‏

فلمـا كـان يـوم السبـت ثالـث صفـر جـاء عسكـر الأعـداء فـي جمـع عظيـم فانتشـروا على دجلة وخرج عسكر الخليفة في السفن واتصلت الحملات وانقطعت صلاة الجمعة من الجانب الغربي ووصلت الأخبار بمجيء سفن إليهم من الحلة وأنهم قد أداروها إلى الصراة وجاءتهم سفن من واسط فأقامت في المدئن ووصل لهم من الموصل كلك عليه دقيق وسكر وعسل وسمن ونعل للخيل وغير ذلك فأخذه أصحاب الخليفة فركبوا بأجمعهم وانتشروا من الرملة إلى تحت الرقة وضربوا الدبادب والبوقات وكانت الريح شديدة تمنع السفن أن تصعد فرمى صبيان بغداد نفوسهم في الماء وسبحوا فصعد منهم نحو خمسين بأيديهـم السيـوف والمقاليـع والنشـاب وسكنـت الريـح فركبت المقاتلة في السفن تمنع من الصبيان وكان يومًا مشهودًا‏.‏

وفـي يوم الجمعة سادس عشر صفر‏:‏ وصلت سفن القوم إلى الدور فخرجت سفن أهل بغداد فمنعتهـا مـن الإصعـاد وجـرى قتال عظيم ووقع النفير ببغداد ولم يصل الجمعة إلا قليل ونودي من الديوان بحمل السلاح فلبس العوام والتجار والرؤساء ثياب الحرب وكان المحتسب كل يوم يجوز والسلاح بين يديه وعلم الحاج بالحال‏.‏

فجاء الخبر أن الحاج بالحلة على حملة السلامة والعافية وإن أمير الحاج قيماز أخذ امرأة الوزير ابن هبيرة فكانت مع الحاج فدخل البرية مع بني خفاجة وجاء الحاج فعبروا إلى بغداد‏.‏

فلما كان يوم الإثنين سادس عشر صفر وصل ركابي من همذان يخبر بدخول ملكشاه شاه همـذان وكبـس بيـوت المخالفيـن ونهبهـا فخلـع علـى الركابـي وضربـت بيـن يديه الدبادب وجاء رسول آخر فأخبره بذلك فلما كانت عشية الجمعة سلخ صفر عبر منهم في السفن نحو ألف فارس فقصدوا تحت الزاهر ليدخلوا دار السلطان فنزل منكو برس الشحنة وأصحابه فضرب عليهم فقتـل منهـم جماعـة ورمـى الباقون أنفسهم في الماء واتصل القتال عند عقد السلطان ودار العميد فـي دجلـة وغيـر ذلـك مـن الأماكن وخرج بعض الأيام إلى الأتراك من الخزانة خمسة وعشرون ألف نشابة ومائتان وستون كرا وكـان جميـع ذلـك مـن خزانـة الخليفـة ولـم يكلـف أحـدًا شيئـًا ولا استقـرض مـن ذوي المـال‏.‏

وحكـى زجاج الخاص أنه عمل في هذه النوبة ثمانية عشرألف قارورة للنفـط سـوى مـا كـان عندهـم مـن بقايـا نوبـة تكريـت وفي يوم الأربعاء خامس ربيع الأول فتح باب السور مما يلي سوق السلطان وباب الظفرية وخرجت الخيالة والرجالة وخرج منكوبرس وقيماز السلطاني ووقع القتال فحملوا اثنتي عشرة مرة ونصب الأعـداء عـرادة علـى دار السلاركـرد فرماهـا المنجنيـق الـذي تحـت دار الشحنـة فكسرهـا وتعـذر علـى أهل بغداد الشوك والتبن والعلف فبيـع الشـوك كـل باقـة بحبـة ورأس غنـم بسبعـة دنانير وسد الخليفة الجسر فبقي منه زورقان وكان يحفظ‏.‏

فلما كان يوم الأربعاء تاسع عشرربيع الأول وصل الخبر بأنهم قد عبروا الرحل والحمال من الجانب الغربي إلى الجانب الشرقي ووصل قوم من طريق خراسان وأخبروا بأن الشحنة الذي عندهم جاء إليهم مهزومًا وأخبر بأن عسكرًا من طريق همذان يخبر بأن ملكشاه وصل إلى همذان وصحبته ابن امرأة ألدكز‏.‏

فلما كان يوم الخميس العشرين من ربيع الأول جاءوا بالسلاليم التي عملوها وكانت أربعمائة سلم طوال ليضعوها على السور فلم يقدروا فلما كان يرم الجمعة حادي عشرين ربيع الأول لم يجر إِلا قتال يسير وهذه الجمعة هي الجمعة الثالثـهَ مـن الجمـع التـي لـم يصـل فيهـا الجمعـة ببغداد غير جامع القصر وعطل باقي الجوامع واحتوى العسكـر علـى الجانبيـن ووصـل رسـول مـن ألدكـز يخبـر بدخـول ملكشـاه همذان فأخذ نساء المخالفين وأولادهـم فخلـع عليـه ونفـذ علـي كوجـك جماعـة فوقفـوا علـى قمريـة يصيحـون إلـى منكوبـرس الشحنة وقيـل‏:‏ أن نـور الديـن بـن زنكـي بعـث إلـى علـي كوجـك وقـال لـه‏:‏ نمضـي وترمـي نفسـك بيـن يدي أمير المؤمنين حتى يرضى ووصلت في هذا اليوم امرأة سليمان شاه بنت خوارزم شاه وكانت قد اصطلحت بين ملكشاه وبين الأمراء جميعهم في همذان وجاءت على التجريد في زي الحاج الصوفية إلـى الموصـل وعليهـا مرقعـة وفـي رجليهـا طرسـوس ومعهـا ركابـي فـي زي المكديـن ثـم جـاءت حتى صارت في عسكر محمد شاه وكوجـك ثـم جـاءت ليلـة السبـت فوقفـت تحـت الرقـة وصاحت بملاح وقالت له صح لي بقائد من قواد أمير المؤمنين يعبر فعرفته الوزير فنفذ إليها حاجبًا فعرفته نفسها فعبر بها فدخلت على الوزير فقام لها قيامًا تامًا وعرف الخليفة وصولها فأفرد لها دارًا حسنة وحمل إليها مايصلح وأحضرت الركابي فأخرج الكتب وفيها أن ملكشاه دخل همذان ونقض الكشك وكبس بيوت المخالفين ونقض دورهم وفـي يـوم الإثنيـن رابـع عشريـن ربيـع الـأول‏:‏ فقـد مـن حبـس الجرائـم خمسـة مـن الكبـار منهـم ابـن سمكة ومقتص الخادم فتصبحوا في مفتـح بـاب النوبـي فوجدوهـم فـي الـدروب وأبـواب المساجـد فأخذوهم‏.‏

فلما كان يوم الثلاثاء خامس عشرين الشهر نادى الحراس في الحروب والأسواق من أراد الجهاد فليلبس السلاح ويقصد السور فخرج الخلق وجاء العدو ومعهم السلاليم والمعاول والزبل لسد

الخنـدق وخـرج النـاس واقتتلـوا فلمـا كـان يـوم الخميـس سابـع عشرين ربيع الأول نادوا في عسكرهم لا يتأخـرن أحـد عـن الحـرب وعبـر العسكـر الـذي بالجانـب الغربـي وجـاءوا بأجمعهم وافترقوا فبعضهم فـي عقـد الظفريـة وبعضهـم فـي عقـد سـوق السلطـان وفتحـت الأبـواب ووقع القتال إلى المغرب فلما كـان يـوم السبـت تاسـع عشرين هذا الشهر نادوا اليوم يوم الحرب العظيم فلا يتأخرن أحد فخرج النـاس فلـم يجـر قتـال وكـان المنجمـون قد حكموا فيه بأمرعظيم يلحق الناس من القتل وغيره فبان كذبهم فلم يجر شيء وجـاء تركي فكلم بعض أتراك الخليفة فقال له صاحب الخليفة نحن على انتظاركم فاليوم الوعد فما حبسكم فقال له‏:‏ قد عولوا على عمل غرائر وازقاق قد عملوا بعضها وحشوها حصى ورمـلًا ليسـدوا الخنـدق وعملـوا سلاليـم طـوالًا عراضـًا فقال له التركي‏:‏ قد فتحنا لكم الأبواب لما علمنـا بمجيئكـم وإن أعوزكـم سلاليـم أعرناكم ثم إذا فتحت الأبواب فقد استغنيتم عن السلاليم فقـال قـد عولـوا علـى يـوم الأربعـاء فقال له هل وصلكم خبر همذان قال نعم فكيف قلوبكم قال ما هي طيبة قلوبنا إلى أهلنا وكوجك خائف فما يعبر إلينا وقد تحيروا واختلفوا ثم ودعه وانصرف وجاء من أصحابهم قوم فاستأمنوا فسئلوا عن حالهم فقال‏:‏ قد رحل كثيرمنهم كل قوم إلى جهة وكان الضعفاء يعبرون فيجلبون علفًا وحطبًا فيبيعونه ويعيشون بثمنه وربما حشوا فيه اللحم والتفاح والخضرة ففطنوا بهم فمنعوهم‏.‏

وفـي ليلـة الجمعـة سـادس ربيـع الأخـر‏:‏ قبـض علـى اليـزدي الفقيه وحبس في حبس الجرائم وسببه أنـه عـزم علـى الانتقـال إلـى ذلـك العسكـر فكتـب إليهـم كتابـًا وقال إذا قرأتم كتابي فخرقوه وبعثه مع فقيـه فحملـه إلـى الوزيـر فأحضـره فأقـر وقال الحاجة حملتني على هذا فحبس وأخذ منه السجل الذي كان معه بالتدريس في المدرسة ثم أطلق في ربيع الآخر فلما كان يوم السبت سابع ربيع الآخر عبر الضعفاء الذين كانوا يجلبون الحطب والعلف على عادتهم فحسرهم كوجك وجمع منهم جماعة وتقدم بقطع آذانهم وخرم آنافهم ففعل بهم ذلك فعادوا ودماؤهم تسيل فجاؤا يستغيثون تحت التاج فتقدم الخليفة بمداواتهم وقسم فيهم مالًا وبعث محمد شاه إلى كوجك يقول له أنت وعدتني بأخذ بغداد فبغداد ما حصلت وخرجت من يدي همذان وأخذ مالي بها وخربت بيوت أصحابي وأنا معول على المضي فقال له متى رحلـت بغيـر بلوغ غرض كنت سبب قلع بيت السلجوقية إلى يوم القيامة ثم لا يقصدونك أيضًا ولكـن إصبـر حتـى نمـد الجسـر ونعبـر ونجمـع موضعـًا واحـدًا ونرمـي هـذه الغرائر في الخندق وننصب السلاليم ونحمل حملة واحدة فنأخذ البلد ثم ما زالوا يتسللون وضاقت بهم الميرة وهلك منهم خلق كثير وبعثوا ابن الخجندي فوقف عند قمرية وقال‏:‏ ابعثوا إلينا يوسف الدمشقي فجاء يوسف فقال‏:‏ ما لكم عندنا جواب قبل اليوم إلا السيف فكيف اليوم وقد قتلتم وأحرقتم وأفسدتم ثم استأمن خلق كثير منهم فأخبروا أن القوم على الرحيل‏.‏

ووصـل فـي عشيـة يوم الثلاثاء سابع عشر هذا الشهر ثلاثة من الركابية فأخبروا أن ملكشاه قد أخـذ أربعـة آلـاف بختيـة نفـذ بهـا محمـد شـاه إلى همذان وخبروا بهزيمة اينانج وبأموال كثيرة أخذت من همذان من المخالفين ودار إلى عسكر الخليفة جماعة من أمراء القوم وفرسانهم وهلك من أمرائهـم جماعـة وجـاء كتـاب مـن ملكشاه يذكر فيه أنه اجتمع بالأمراء ألدكز وجميع العساكر وبعثنا إلى إينانج فلم يحضر فقصدناه فانهزم وجاء إلينا أكثر عسكره وقد نفذنا إلى الأمراء الذين مع محمد شاه من أهل همذان نقول لهم متى تأخرتم عن الحضور إلى عشرين يومًا خربنا بيوتكم وأخذنـا أموالكـم وأولادكـم ونساءكـم وقد وصل إلينا منهم عالم عظيم وقد نفذنا أميرًا معه ثلاثة آلاف فارس إلى كرمانشاهـان ونحـن منتظـرون الأمـر الشريـف فـإن أذن لنـا فـي المصيـر إلـى بغـداد جئنـا وإن رسم لنا بالمضي إلى الموصل مضينا‏.‏

وفـي يـوم الجمعـة العشريـن مـن ربيـع الآخـر‏:‏ جرى قتال على قمرية وهذه الجمعة هي السابعة التي تعطلـت فيهـا جوامـع بغـداد فلـم يصـل إلا فـي جامـع القصـر وحـده وفـي ليلة السبت‏:‏ خرج رجل من العيارين يقال له أبو الحسين العيار فأخذ معه جماعة من الرجالة والشطار ونزل من السـور العيارين يقال له أبو الحسين العيار فأخذ معه جماعة من الرجالة والشطار ونزل من السـور وكبس طوالع العسكر ومنهم قوم نيام وانتهبهم ووقعـت الصيحـة فانهزمـوا وعـاد الرجالـة إلـى الباب ووقع الاستشعار بين محمد شاه وكوجك فخاف كل واحد منهما من صاحبه فقال محمد قد أخـذت بلـادي وأقطعت وأنت أشرت علي بالمجيء إلى بغداد‏.‏

فلما علم إنه قد تغيرت له نيته قـال لـه إن لـم أفتـح لـك البلـد فـي ثلاثـة أيـام فمـا أنـا كوجـك وأعبر يوم الإثنين وفي بكرة يوم الثلاثاء فقاتل وقد قررت مع أصحابي أن يقاتلوا قتال الموت أي شيء بغداد عندنا فاتفقا على ذلك ونصبوا الجسر وعبر أكثر العساكر وقال له تعبر أنت اليوم وأعبر أنا غدًا‏.‏

فلمـا كـان يـوم الإثنيـن ثالـث عشريـن ربيـع الآخـر عبر محمد شاه وأصحابه إلى عشية وتخلف منهم ثلثمائـة غلـام فلمـا كـان العشـاء قطـع كوجـك الجسـر وقلـع الخيـم وبعـث رحله وخيمه وماله طول الليل فأصبح الناس وما بقي من خيمة شيء وضرب النار في زوارق الجسر وفيما بقي من تبن وشعيـر وحطـب وضـرب علـى خزانـة السلطـان والوزيـر ورحل وبقي محمد شاه وأصحابه بقية يوم الثلاثـاء ثـم قلـع الخيـم وذهـب هـو وعسكـره ومنـع الخليفـة عسكـره مـن أن يتبعـوه وضربـت الرجالة إلى دار السلطـان فنهبوها وكان فيها أموال كثيرة ونهبوا الأبواب والأخشاب وأخفذا الأطيار والغزلان والعسكـر يرونهـم فـإذا طردوهـم عـادوا ورأى رجـل مـن التجـار حمـلًا فيه سكر في سوق المدرسة وكان قد نهب من دار السلطان فقال‏:‏ لي هذا قالوا من يشهد لك قال في وسطه مائة دينار إلا دينارًا فنظروا فإذا هو كما قال فسلموه إليه فأخذ الذهب وأعطاهم السكر ونهبت دار خاصبـك فنـودي بـرد مـا أخـذ مـن الـدار فحمـل إلـى ديـوان الأبنيـة وكـان النـاس قد تطرقوا يوم النهب إلـى محلـة أبـي حنيفـة وكـان ثـم أمـوال للتجـار وعزمـوا على السفر فآووا أموالهم إلى ثم فنهبت وأما أصحاب محمد شاه فإنهم نهبوا بعقوبا وأعمالها‏.‏

وجمع الخليفة الأمراء الذين كان يستشعر منهم فخلـع عليهـم وأعطاهـم الأمـوال وقـال تمضـون إلى همذان فتكونون مع ملكشاه وخرج الناس يلعبون فـي نهـر عيسى وغيره بأنواع اللعب والمضحكات فرحًا بالسلامة وكان العظامية والقرع والصبيان الذين كانوا يقاتلون في تلك الأيام قد اتخذوا زرديات من بعر الغنم وسلاحًا مـن الفارسـي وأخرجـوا طبـلًا وبوقـًا ونصبوا خشبًا وصلبوا جماعة تحت آباطهم يلعبون ويضحكون ما كان كل سبت وخرج الناس يتفرجون ويضحكون عليهم‏.‏

فلمـا كـان يـوم الخميـس رابـع عشـر جمـادى الأولـى ركـب الخليفـة فـي المـاء إلـى تحـت دار تتـر ثم ركب وسار يفتقد السور من أوله إلى آخره وعاد من دجلة يفتقده ثم عبر إلى الجانب الغربي فنظر آثار الخراب وما أحرق من الدور ثم عاد إلى منزله مسرورًا وأطلق للفقراء مالًا كثيرًا‏.‏

وحـدث فـي هـذه السنة بالناس أمراض شديدة لأجل ما مر بهم من الشدائد وكثر المطر والرعد والبـرق وبـرد الزمان كأنه الشتاء والناس في أيار وفشا الموت في الصغار بالجدري وفي الكبار بالأمراض الحادة وغلت الأسعار وبيعت الدجاجة بنصـف دانـق والتبـن خمسـة أرطـال بحبـة وتعذر اللحم‏.‏

فلما كان خامس عشرين جمادى الآخرة وصل الخبر بوفاة سنجر فقطعت خطبته‏.‏

وفي سابع عشر رجب‏:‏ خرج الخليفة فنزل بأوانا وقصد فم الدجيل وكان الحفر فيه ثم عاد وقصد نهر الملك ورحل يقصد البطائح يطلب ابن أبي الخير فهرب فعاد الخليفة إلى بغداد‏.‏

وفـي شعبـان‏:‏ استـأذن الخليفـة ابـن جعفـر صاحـب مخـزن الإمام المقتفي أن أجلس في داره فأذن له فكنت أعظ فيها كل جمعة وفي شعبان‏:‏ خرج الخليفة إلى الصيد فأقام عشرة أيام وكانـت وقعـة عظيمـة بيـن محمـود بـن زنكي وبين الإفرنج وفتح عسكر مصر غزة واستعادوها من الإفرنج ووصل رسول محمود بتحف وهدايا ورؤس الإفرنج وسلاحهم وأتراسهم ووصـل الخبـر فـي رمضـان‏:‏ بزلـازل كانـت بالشام عظيمة في رجب تهدمت منها ئلاثة عشر بلدًا ثمانيـة من بلاد الإسلام وخمسة من بلاد الكفر أما بلاد الإسلام فحلب وحماة وشيزر وكفر طاب وفامية وحمص والمعرة وتل حران وأما بلاد الإفرنج فحصن الأكراد وعرقه واللاذفية وطرابلس وأنطاكية فأما حلب فأهلك منها مائة نفس وأما حماة فهلكت جميعها إلا اليسير وأما شيزرفما سلم منها إلا امرأة وخالها وهلك جميع من فيها وأما كفرطاب فما سلم منها أحد وأما فامية فهلكت وساخت قلعتها وأما حمص فهلك منها عالم عظيم وأما المعرة فهلك بعضها وأما تل حـران فإنـه انقسـم نصفيـن وظهـر مـن وسطـه نواويـس وبيـوت كثيرة وأما حصن الأكراد وعرقة فهلكتا جميعـًا وهلكـت اللاذفيـة فسلـم منهـا نفـر ونبـع فيهـا جوبة فيها حمأة وفي وسطها صنم واقف وأما طرابلس فهلك أكثرها وأما أنطاكية فسلم بعضها‏.‏

وفـي هـذه السنـة‏:‏ اغتـرم الوزيـر ابن هبيرة مالًا يقارب ثلائة آلاف دينار على طبق الإفطار طول رمضـان وحضـرة الأماثـل وكـان طبقـًا جميـلًا يزيد على ما كان قبله من أطباق الوزراء وخلع على المفطرين الخلع السنية‏.‏

وفي شوال قدم ابن الخجندي الفقيه والعاملي الحنفي صاحب التعليقة فتلقاهما الموكب وقبلا العتبـة وحضـرا مجلسـي فـي دار صاحـب المخـزن وقـدم أبـو الوقـت فـروى لنـا صحيـح البخاري عن الداودي فألحق الصغار بالكبار‏.‏

وفيهـا‏:‏ أعيـدت نقابـة الطالبيين إلى الطاهر أبي عبدالله بن عبيدالله وقد كانت جعلت في ولده

أبي الغنائـم لأنـه كـان قـد مـرض مرضـًا أشـرف منـه علـى التلـف ولـم يشـك النـاس فـي هلاكـه وحدثنـي بعد أن عوفي ما يدل أن شخصًا أطعمه فعزل في حالة المرض فلما عوفي أعيد‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عمر بن محمد بن إسماعيل أبو الليث النسفي من أهل سمرقند سمع الحديث وتفقه ووعظ وكان حسن السمت وحج وعاد إلى بغداد فأقام بها نحو ثلاثة أشهرثم ودع وخرج إلى بلده وكان ينشد وقت الوداع‏:‏ يا عالم الغيـب والشهـادة مني بتوحيدك الشهاده أسأل فـي غربتـي وكربـي منـك وفـاة علـى الشهـاده فلما وصل إلى قومس خرج جماعة من أهل القلاع وقطعوا الطريق على القافلة وقتلوا مقتلة عظيمة من العلماء والمعروفين فضربوه ثلاث ضربات فمات أحمد بن بختيار بن علي بن محمد أبو العباس الماندائي الواسطي ولي القضاء بها مدة وكان فقيهًا فاضلًا له معرفة تامة بالأدب واللغة ويد باسطة في كتب السجلات والكتب الحكمية سمع أبا القاسم بن بيان وأبا علي بن نبهان وغيرهما وكان يسمع معنـا علـى شيخنا ابن ناصر وصنف كتاب القضاة وتاريخ البطائح توفي في جمادى الآخرة من هذه السنة وصلي عليه في النظامية ودفن بمقبرة باب أبرز سنجر بن ملكشاه بن ألب أرسلان أبو الحارث واسمه أحمد ولـد بسنجـار فـي بلـاد الجزيـرة فـي رجـب سنـة تسـع وسبعيـن وأربعمائـة حيـن توجـه أبـه ملكشـاه إلى غـزو الـروم ونشـأ ببلـاد الخـزر وسكـن خراسـان واستوطن مرو وكان قد دخل إلى بغداد مع أخيه السلطـان محمـد علـي أمير المؤمنين المستظهر بالله فحكى هو قال لما وقفنا بين يديه ظن أني أنا السلطـان فافتتـح كلامـه معي فخدمت وقلت يا مولانا السلطان هو أشرت إلى أخي ففوض إليه السلطنـة وجعلنـي ولـي العهـد بعـده بلفظـه فلمـا توفـي السلطـان محمـد لقـب سنجـر بالسلطان واستقام أمره متراقيًا وكان أمره عاليًا وكان مهيبًا كريمًا رفيقًا بالرعية حليمًا عنهم وكانت البلاد آمنة في زمانـه فجلـس علـى سريـر الملـك إحـدى وأربعيـن سنـة وكـان قبلهـا فـي ملـك وسلطنـة نحـوًا مـن عشريـن سنـة ولـم يملـك أحـد مـن الخلفـاء والسلاطيـن هـذه المدة فإنها تقارب الستين سنة وخطب له على أكثـر منابـر الإسلـام وروى الحديـث عـن النبـي صلـى اللـه عليـه وسلم ولحقه طرش واتفق أنه حارب الغز فأسروه ثم تخلص بعد مدة وجمع إليه أصحابه بمرو وكاد يعود إليه ملكه‏.‏

فتوفـي يـوم الإثنيـن وقـت العصـر الرابـع والعشريـن مـن ربيـع الـأول مـن هذه السنة ودفن في قبة بناها لنفسـه وسماهـا دار الآخـرة ولمـا بلـغ خبر موته إلى بغداد قطعت خطبته ولم يجلس له في العزاء فجلست امرأة سليمان للعزاء فعزاها الخليفة وأقامها‏.‏

علي بن صدقة أبو القاسم الوزير عـزل فتوفـي ذي ليلـة الجمعـة ثالـث عشريـن مـن جمـادى الأولـى مـن هـذه السنـة وصلـي عليـه في جامع القصر قبل صلاة الجمعة وقبر بمشهد باب التبن‏.‏

عيسى بن أيى جعفر بن المقتفي توفي ودفن في مشهد باب أبرز وما أمكن حمله إلى التراب لأجل الفتن أبو القاسم بن المستظهر بالله وكان أصغر أولاده سنًا توفي في ليلة الجمعة ثامن عشر جمادى الأولى من هذه السنة وحمل ضاحـي نهـار إلـى التـرب فـي المـاء ومضـى معـه الوزيـر إلـى مقصـورة جامـع السلطـان فصلـى بهـا الجمعة

فـي الموضـع الـذي كـان يصلـي فيـه السلطـان وجلسـوا للعـزاء بـه فـي بيت النوية يومين ثم خرج توقيع فأقامهم من العزاء‏.‏

محمد بن عبيد الله بن نصر الزاغوني أبو بكر ولـد سنـة ثمـان وستيـن وأربعمائة وسمع أبا القاسم ابن البسري وأبا نصر الزينبي وطرادًا عاصمًا والتميمي وخلقًا كثيرًا وقرأت عليه كثيرًا من مسموعاته وتوفي ليلة الإثنين ثالث عشرين ربيع الآخر ودفن بمقبرة باب حرب‏.‏

محمد بن عبد اللطيف بن محمد بن ثابت أبو بكرالخجندي سمـع آبـا علي الحداد وغيره وتقدم عند السلاطين وكانوا يصدرون عن رأيه وقدم بغداد وولي تدريس النظامية وكان مليح المناظرة قال المصنف رحمه اللـه حضـرت مناظرتـه وهـو يتكلـم بكلمـات معـدودة مثـل الـدر ووعـظ بجامـع القصر وبالنظامية وما كان يندار في الوعظ وكان مهيبًا وحوله السيوف وهو بالوزراء أشبه منه بالعلماء خرج إلى أصبهان فنزل قرية فنام في عافية فاصبح ميتًا في شوال هذه السنة وحمل إلى أصبهان‏.‏

أبو الحسن بن أبي البقاء ولد سنة خمس وسبعين وسمع الحديث من ابن أيوب وابن الطيوري وابن النظر وثابت وابن السراج وغيرهم وتفقه على أبي بكر الشاشي ودرس وتوفي في محرم هذه السنـة فدفـن باللوزية‏.‏وتوفي أخوه أبو الحسين ابن الخل الشاعر في ذي القعدة من هذه السنة‏.‏

محمد بن يحيى بن محمد بن بدال أبو الفضل ابن النفيس روى لنا عن أبي الحسين بن الطيوري وتوفي في هذه السنة‏.‏

نصر بن نصر بن علي بن يونس أبوالمعمر العكبري الواعظ سمع من أبي القاسم ابن البسري وأبي الليث نصر بن الحارث الشاشي وأبي محمد التميمي وغيرهم وكان ظاهر الكياسة يعظ وعظ المشايخ ويتخيره الناس لعمل الأعزية ولد في سنة ستين‏.‏

وتوفي في ذي الحجة من هذه السنة وصلي عليه بالنظامية والتاجية ودفن بمقبرة باب أبرز‏.‏

وكان له ولد يكنى آبا محمد نشأ على طريقته ولد سنة خمسمائة ومات سنة خمس وسبعين‏.‏

أبو البركات الأنباري قرأ القرآن على جماعة وسمع الحديث على عبد الوهاب الأنماطي وغيره وقرأ النحو علـى الزبيدي وصحبه مدة وتفقه على القاضي الحراني ووعظ الناس وكان يبكي من حين صعوده على المنبـر إلـى حيـن نزولـه وتعبـد فـي زاويتـه نحـو خمسيـن سنـة وكـان ورعـًا حتـى إنـه عطـش فجـيء بماء من بعض دور الحكام فلم يشرب وكان لايفعل شيئًا إلا بنية وكان من أهل السنة الجياد رزقـه اللـه أولـادًا صالحيـن فسماهم أبا بكر وعمر وعثمان وعليًا وكان أمارًا بالمعروف ناهيًا عن المنكـر مستجـاب الدعوة له كرامات ومنامات صالحة رأى في بعضها رسول الله صلى الله عليه وسلـم وفـي بعضها أحمد بن حنبل فقال المروذي يا أبا عبدالله هذا من أصحابنا‏.‏

فقال‏:‏ وهل يشك فيه وكان هو وزوجته أم أولاده يصومان النهار ويقومان الليل ويحييان بين العشائين ولا يفطران إلا بعد العشاء وختما أولادهما القرآن وأقرءا خلقًا من الرجال والنساء‏.‏

توفـي يـوم الإثنيـن رابـع ذي القعـدة مـن هـذه السنة فقالت زوجته‏:‏ اللهم لا تحيني بعده فماتت بعد خمسة عشر يومًا وكانت صالحة‏.‏


ثم دخلت سنة ثلاث وخمسين وخمسمائة

ثم دخلت سنة ثلاث وخمسين وخمسمائة
فمن الحوادث فيها أنـه فـي غـرة ربيـع الـأول ختـن ولـد الخليفـة وختـن معـه جماعـة مـن أولـاد الأمـراء وأعـدت الخلـع والتحف ولـم يبـق أحـد مـن أربـاب الدولـة إلا وحمـل مـن التحـف كثيـرًا وعمـل سماطـًا كبيـرًا للأمـراء والأتـراك فـي الصحراء مما يلي سور الظفرية‏.‏

وفيها‏:‏ وقع الاتفاق بين محمد شاه وأخيه ملك شاه وأمده بعسكر ففتح خوزستان ودفع عنها شملة التركماني‏.‏

وفـي ربيـع الآخر‏:‏ خرج أمير المؤمنين بقصد الأنبار وعبر الفرات وزار قبر الحسينى رضي الله عنه ومضـى إلـى واسـط ودخـل سوقهـا وعـاد إلـى بغـداد ولـم يخـرج هـذه النوبـة الوزيـر لأنـه كـان مريضـًا وأنفـق فـي مرضـه هـذا نحـو خمسـة آلـاف دينار بعضها للأطباء بعضها للصدقة وبعضها في قضاء ديـون أهـل الحبـوس وغيرهـم وخلـع علـى ابـن التلميـذ لمـا عوفـي ثيابـًا كثيـرة وأعطـاه دنانيـر وبغلة وبعث إليـه الخليفـة يتعـرف أخبـاره ويستوحـش فخـرج فانحـدر إلـى المدائـن لتلقـي الخليفـة وعـاد معه ثم خرج الخليفـة فـي رجـب وأحضـر قويـدان وخلـع عليـه وأضـاف إليـه عسكـرًا كثيـرًا ونفـذ بـه إلـى بلاد البقش وأقطعه البلاد والقلاع ثم وصل الخبر بأن قويدان قد إنضاف إلى سنقر الهمذاني واتفق معه فبعث الخليفة مملوكًا يقال له قيماز العمادي في جماعة يطلبونهما فهربا ثم انضافا إلى ملكشاه فأدركهم الجوع والوفر فهلـك أكثرهـم ثـم خـرج الخليفـة فـي شعبـان فبـات فـي داره بالحريـم الطاهـري ثـم سـار إلـى دجيـل فأقـام بهـا أيامـًا ثـم عـاد إلـى بغـداد وخـرج يـوم العيـد الموكـب بتجمـل وزي لم ير مثله من الخيل والتجافيف والأعلام وكثرة الجند والأمراء‏.‏

وفي يوم الجمعة العشرين من شوال‏:‏ وقع ببغداد مطر كان فيه برد مثل البيض وأكبر على صورمختلفة وفيه برد مضرس ودام ساعة وكسر أشياء كثيرة وفيها‏:‏ غرق رجل بنتًا له صغيرة فأخذ وحبس‏.‏

قـال المصنـف‏:‏ وحججـت فـي هـذه السنـة فتكلمـت فـي الحـرم نوبتين فلما دخلنا المدينة وزرنا قبر رسول الله صلى الله عليه وسلم قيل لنا‏:‏ إن العرب قد قعدوا على الطريق يرصدون الحاج فحملنا الدليل على طريق خيبر فرأيت فيها العجائب من الجبال وغيرها‏.‏

ذكرمن توفي في هذه السنة من الأكابر أبو اسحاق بن المستظهر أخو المقتفي لأمر الله توفـي فـي نصـف محـرم وحمـل إلى الترب بالرصافة ومضى معه الوزير وأرباب الدولة واغتم عليه المقتفـي غمـًا كثيرًا وجلسوا للعزاء به في بيت النوبة يومين وخرج التوقيع بإقامتهم من العزاء ثم ماتت بعد يومين أمه وهي جهة من جهات المستظهر وحملت إلى الترب ومضى معها الموكب سوى الوزير ودفنت عنده في التربة الجديدة التي انشأها المقتفي‏.‏

عبد الجليل بن محمد بن عبد الواحد الأصفهاني أبومسعود الحافظ كان واحد بلدته حفظًا وعلمًا ونفعًا وصحة عقيدة وتوفي بها في شعبان هذه السنة‏.‏

عبد الأول بن عيسى أبو الوقت أبو عبد الله السجزي عبد الأول بن عيسى بن شعيب بن إبراهيم بن إسحاق أبو الوقت أبو عبد الله السجزي الأصل الهروي المنشأ ولد سنة ثمان وخمسين وأربعمائة وسمع أبا الحسن الداوودي وأبا إسماعيل الأنصـاري وأبـا عاصم الفضيلي وغيرهم حمله أبوه على عاتقه من هراة إلى فوسنج فسمعه صحيح البخاري ومسنـد الدارمـي والمنتخـب مـن مسنـد عبـد بن حميد وحدثه عبدالله الأنصاري مدة وسافر إلى العراق وخوزستان والبصرة وقدم علينا بغداد فروى لنا هذه المذكورات وكان صبورًا على القـراءة وكان شيخنا صالحًا على سمت السلف كثير الذكر والتعبد والتهجد والبكاء وعزم في هـذه السنـة علـى الحـج فهيـأ مـا يحتـاج إليه فمات‏.‏

وحدثني أبوعبداللّه محمد بن الحسين التكريتي الصوفي قال أسندته إلي فمات فكان آخر كلمة قالها‏:‏ يا ليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين ومات‏.‏

نصر بن منصور أبو القاسم الحراني نصـر بـن منصـور بـن الحسـن بـن أحمـد بـن عبـد الخالق العطار أبو القاسم الحراني‏:‏ ولد بحران سنة أربع وثمانين فأوسـع اللـه لـه فـي المـال وكـان يكثـر فعـل الخيـر ويتتبـع الفقـراء ويمشـي بنفسـه إليهـم ويكسـو العـراة ويفـك الأسـراء كـل ذلـك مـن زكـاة مالـه وكـان كثيـر التلاوة للقرآن محافظً على الجماعة وحدثني أبـو محمـد العكبـري قـال رأيـت رسـول اللـه فـي المنام فقلت‏:‏ يا رسول الله أمسح بيدك عيني فإنها تؤلمني فقال إذهب إلى نصر ابن العطار يمسح عينك قال فقلت في نفسي أترك رسول الله وأمضي إلى رجل من أبناء الدنيا فعاودته القول يا رسول الله امسح عيني بيدك فقال لي أما سمعت الحديث إن الصدقة لتقع في يد الله وهذا نصر قد صافحته يد الحق فامض إليه قال فانتبهت فقصدته فلما رآني قام يتلقاني حافيًا فقال الذي رأيته في المنام قد تقدم في حقك يحيى بن سلامة بن الحسين بن محمد أبو الفضل الحصكفي ولد بطنزة بعد الستين وأربعممائة وهي بلدة من الجزيرة من ديار بكر ونشأ بحصن كيفا وانتقل إلـى ميافارقيـن وهـو إمـام فاضـل فـي علـوم شتـى وكـان يفتـي ويقـول الشعر اللطيف والرسائل المعجبة المليحة الصناعة وكان ينسب إلى الغلو في التشيع‏.‏

ورد بغداد وقرأ شيئًا من مقاماته وشعره على أبي زكريا التبريزي فكتب التبريزي على كتابه قرأ على ما يدخل الأذن بلا إذن‏.‏

كتب إلى أبي محمد الحسن بن سلامة يعزيه عن أبيه أبي نصر‏:‏

لما نعى الناعي أبا نصـر ** سدت علي مطالع الصبر

وجـرت دموع العين ساجمة ** منهلة كتتابع القطـر

ولزمت قلبًا َكـاد يلفظـه ** صـدري لفرقـة ذلـك الصدر

ولى فأضحى العصر في عطـل ** منـه وكان قلادة العصر

حفروا لـه قبـرًا وماعلمـوا ** ما خلفوا في ذلك القبر

ما أفردوا في التـرب وانصرفـوا ** إلا فريد الناس والدهر

تطويـه حفرتـه فينشره ** فـي كل وقت طيب النشر

تبًا لدار كلها غصص ** تأتي الوصال بنيـة الهجـر

تنسى مرارتها حلاوتها ** وتكر بعد العرف بالنكـر

وله‏:‏

جـد ففـي جـدك الكمـال ** والهـزل مثـل اسمه هزال

فما تنال المراد حتى ** يكون معكـوس ماتنـال

ومن أشعاره الرقيقة‏:‏

أقوت مغانيهم فأقوى الجلد ** ربعمان كل بعد سكـن فدفـد

أسـأل عـن قلبـي وعـن أحبابـه ** ومنهم كل مقر يجحد

وهـل تجيـب أعظـم باليـة ** وارسم خالية من ينشسد

ليس بهما إلا بقايا مهجة ** وذاك إلا حجر أو وتد

كأنني بين الطلـول واقـف ** أندبهن الأشعث المقلـد

صاح الغراب فكما تحملوا ** مشى بها كأنه مقيد

يحجل في آثارهم بعدهم ** بادي السمات أبقع وأسود

رغاؤها وحدوهم ما اجتمعا ** للصب إلا ونحاه الكمد

تقاسموا يوم الوداع كبدي ** فليس لي منذ تولوا كبد

على الجفون رحلوا وفي الحشـا ** تقيلـوا ودمـع عينـي وردوا

فأدمعي مسفوحة وكبد ** ي مقروحة وعلتـي مـا تبـرد

وصبوتي دائمة ومقلتي ** دامية ونومّها مشرد

تيمنـي منهـم غـزال أغيـد ** يا حبذا ذاك الغزال الأغيد

حسامه مجرد وصرحه ** ممـرد وخـده مـورد

وصدغـه فـوق احمرار خده ** مبلبل معقرب مجعد

كانما نكهتـه وريقـه ** مسـك وخمـر والثنيـا بـرد

يقعـده عنـد القيـام ردفـه ** وفي الحشـا منـه المقيـم المقعـد

له قوام لقضيب بانة ** يهتز قصدًا ليس فيـه أود

أيقنت لما أن حدا الحادي بهـم ** ولم أمت إن فؤادي جلمد

نعم تولوا بالفؤاد والكـرى ** فأين صبري بعدهم والجلد

لولا الضنا جحدت وجدي بهم ** لكن نحولي بالغرام يشهد

ليس على المتلف غرم عندهم ** ولا على القاتل عمدًا قود

هل أنصفوا إذ حكموا أم أسعفوا ** من تيموا أم عطفوا فاقتصدوا

بل اصطفوا إذ حكموا وأتلفـوا ** من هيموا وأخلفـوا مـا وعـدوا

وسائل عن حب أهل البيت هل ** أقـر إعلانـًا بـه أم أجحد

هيهـات ممـزوج بلحمي ودمي ** حبهم وهو الهدى والرشد

حيدرة والحسنان بعده ** ثم علي وابنـه محمـد

جعفر الصادق وابن جعفر ** موسى ويتلوه علي السيد

أعني الرضا ثم ابنه محمد ** ثم علي وابنه المسدد

الحسـن التالـي ويتلـو تلوه ** محمـد بـن الحسـن المفتقـد

فإنهـم أئمتـي وسادتـي ** وإن لحانـي معضـر وفنـدوا

قوم أتى في هـل أتـى مدحهـم ** مـا شـك فـي ذلـك إلا ملحد

قوم لهم فضل ومجد باذخ ** يعرفه المشـرك ثـم الملحـد

قوم لهم في كـل أرض مشهـد ** لابل لهم في كـل قلـب مشهـد

قوم منـى والمشعـران لهـم ** والمروتان لهم والمسجد

قوم لهم مكة والأبطح وال ** خيف وجمع والبقيع الغرقد

ما صدق النـاس ولا تصدقـوا ** مـا نسكوا وأفطروا وعيدوا

لـولا رسـول اللـه وهـو جدهـم ** واحبـذا الوالـد ثم الولد

ومصـرع الطـف ولا أذكره ** ففـي الحشـا منـه لهيـب موقـد

يرى الفـرات ابـن البتـول طاميـا ** يلقـى الـردى وابـن الدعـي يـرد

حسبك يا هذا وحسب من بغى ** عليهم يـوم المعـاد الصمـد

يا أهل بيت المصطفى يا عدتي ** ومـن علـى حبهـم اعتمـد

أنتم إلى الله غدًا وسيلتي ** وكيف أخشى وبكـم أعتضـد

محمد والخلفاء بعده ** أفضـل خلق الله فيما أجد

هـم أسسـوا قواعـد الديـن لنـا ** وهم بنوا أركانه وشيدوا

ومن يخـن أحمـد فـي أصحابـه ** فخصمه يوم المعاد أحمـد

هذا اعتقـادي فالزمـوه تفلحـوا ** هذا طريقي فاسلكـوه تهتـدوا

والشافعي مذهبي مذهبه ** لأنـه فـي قولـه مؤيـد

أتبعـه فـي الأصـل والفـرع معـًا ** فليتبعنـي الطالب المسترشد

إني بإذن الله ناج سابـق ** إذا ونـى الظالـم والمقتصـد

وله أيضًا‏:‏

حنـت فأذكـت لوعتـي حنينا ** أشكو من البين وتشكـو البينـا

قد عاث في أشخاصها طول السرى ** بقـدر ما عاث الفراق فينا

فخلها تمشي الهوينا طالما ** أضحت تباري الريح في البرينا

وكيف لا نأوي لها وهي التـي ** بها قطعنا السهل والحزونا

مذ عذبت لها دموعي لم تبت ** هيما عطاشا وترى المعينا

وقد تياسرت بهـن جائـرًا ** عـن الحمى فاعدل بها يمينا

تحن أطلالًا عفا آياتها ** تعاقب الأيام والسنينـا

يقول صحبي أترى آثارهم ** نعم ولكن لا نرى القطينا

لـو لـم تجـد ربوعهم كوجدنا ** للبيـن لـم تبـل كمـا بلينا

ما قدرالحي على سفك دمي ** لو لم تكن أسيافهم عيونا

أكلما لاح لعيني بارق ** بكـت فأبـدت سري المصونا

لا تأخذوا قلبي بذنـب مقلتـي ** وعاقبوا الخائن لا الأمينا

ما استترت بالورق الورقاء كي ** تصدق لما علت الغصونا

قـد وكلـت بكل باك شجوه ** تعينه إذ عم المعينا

هـذا بكاها والقرين حاضر ** فكيـف مـن قـد فـارق القرينـا

أقسمت ما الروض إذا ما بعثت ** أرجـاؤه الخيـري والنسرينـا

مـن نشرها وثغرها ووجهها ** وقدها فاستمع اليقينـا ياخائفـًا

علـي أسبـاب العدى ** أمـا عرفـت حصنـي الحصينا

إني جعلت في الخطوب موئلـي ** محمـدًا والأنـزع البطينـا

أحببت ياسين وطاسيـن ومـن ** يلوم في ياسين أو طاسينا

سر النجـاة والمناجـاة لمـن ** أوى إلـى الفلـك وطور سينا

وظن بي الأعـداء إذ مدحتهـم ** مالم أكن بمثله قمينـا

يا ويحهم وما الذي يريبهم ** مني حتى رجموا الظنونا

وكـم مديـح قـدروا فـي رافـد ** فلم يجنوا ذلك الجنونا

وإنمـا أطلـب رفـدًا باقيًا ** يـوم يكـون غيـري المغبونـا

يا تائهين في أضاليل الهوى ** وعن سبيل الرشد ناكبينا

تجاهكم دار السلام فابتغوا ** في نهجها جبريلها الأمينا

لجوامعـي البـاب وقولوا حطة ** تغفر لنا الذنـوب أجمعينـا

سجنكمٍ سجين إن لـم تتبعـوا ** علينـا دليـل عليينـا

وله أيضا‏:‏

إذا قل مالي لم تجدني ضارعًا ** كثير الأسى مغرى بعض الأنامل

ولا بطـرًا إن جدد الله نعمة ** ولو أن ما آوى جميع الأنام لـي

توفي الحصكفي في ربيع الأول من هذه السنة بمي افارقين‏.‏


ثم دخلت سنة أربع وخمسين وخمسمائة

ثم دخلت سنة ثلاث وخمسين وخمسمائة
فمن الحوادث فيها أنـه فـي غـرة ربيـع الـأول ختـن ولـد الخليفـة وختـن معـه جماعـة مـن أولـاد الأمـراء وأعـدت الخلـع والتحف ولـم يبـق أحـد مـن أربـاب الدولـة إلا وحمـل مـن التحـف كثيـرًا وعمـل سماطـًا كبيـرًا للأمـراء والأتـراك فـي الصحراء مما يلي سور الظفرية‏.‏

وفيها‏:‏ وقع الاتفاق بين محمد شاه وأخيه ملك شاه وأمده بعسكر ففتح خوزستان ودفع عنها شملة التركماني‏.‏

وفـي ربيـع الآخر‏:‏ خرج أمير المؤمنين بقصد الأنبار وعبر الفرات وزار قبر الحسينى رضي الله عنه ومضـى إلـى واسـط ودخـل سوقهـا وعـاد إلـى بغـداد ولـم يخـرج هـذه النوبـة الوزيـر لأنـه كـان مريضـًا وأنفـق فـي مرضـه هـذا نحـو خمسـة آلـاف دينار بعضها للأطباء بعضها للصدقة وبعضها في قضاء ديـون أهـل الحبـوس وغيرهـم وخلـع علـى ابـن التلميـذ لمـا عوفـي ثيابـًا كثيـرة وأعطـاه دنانيـر وبغلة وبعث إليـه الخليفـة يتعـرف أخبـاره ويستوحـش فخـرج فانحـدر إلـى المدائـن لتلقـي الخليفـة وعـاد معه ثم خرج الخليفـة فـي رجـب وأحضـر قويـدان وخلـع عليـه وأضـاف إليـه عسكـرًا كثيـرًا ونفـذ بـه إلـى بلاد البقش وأقطعه البلاد والقلاع ثم وصل الخبر بأن قويدان قد إنضاف إلى سنقر الهمذاني واتفق معه فبعث الخليفة مملوكًا يقال له قيماز العمادي في جماعة يطلبونهما فهربا ثم انضافا إلى ملكشاه فأدركهم الجوع والوفر فهلـك أكثرهـم ثـم خـرج الخليفـة فـي شعبـان فبـات فـي داره بالحريـم الطاهـري ثـم سـار إلـى دجيـل فأقـام بهـا أيامـًا ثـم عـاد إلـى بغـداد وخـرج يـوم العيـد الموكـب بتجمـل وزي لم ير مثله من الخيل والتجافيف والأعلام وكثرة الجند والأمراء‏.‏

وفي يوم الجمعة العشرين من شوال‏:‏ وقع ببغداد مطر كان فيه برد مثل البيض وأكبر على صورمختلفة وفيه برد مضرس ودام ساعة وكسر أشياء كثيرة وفيها‏:‏ غرق رجل بنتًا له صغيرة فأخذ وحبس‏.‏

قـال المصنـف‏:‏ وحججـت فـي هـذه السنـة فتكلمـت فـي الحـرم نوبتين فلما دخلنا المدينة وزرنا قبر رسول الله صلى الله عليه وسلم قيل لنا‏:‏ إن العرب قد قعدوا على الطريق يرصدون الحاج فحملنا الدليل على طريق خيبر فرأيت فيها العجائب من الجبال وغيرها‏.‏

ذكرمن توفي في هذه السنة من الأكابر أبو اسحاق بن المستظهر أخو المقتفي لأمر الله توفـي فـي نصـف محـرم وحمـل إلى الترب بالرصافة ومضى معه الوزير وأرباب الدولة واغتم عليه المقتفـي غمـًا كثيرًا وجلسوا للعزاء به في بيت النوبة يومين وخرج التوقيع بإقامتهم من العزاء ثم ماتت بعد يومين أمه وهي جهة من جهات المستظهر وحملت إلى الترب ومضى معها الموكب سوى الوزير ودفنت عنده في التربة الجديدة التي انشأها المقتفي‏.‏

عبد الجليل بن محمد بن عبد الواحد الأصفهاني أبومسعود الحافظ كان واحد بلدته حفظًا وعلمًا ونفعًا وصحة عقيدة وتوفي بها في شعبان هذه السنة‏.‏

عبد الأول بن عيسى أبو الوقت أبو عبد الله السجزي عبد الأول بن عيسى بن شعيب بن إبراهيم بن إسحاق أبو الوقت أبو عبد الله السجزي الأصل الهروي المنشأ ولد سنة ثمان وخمسين وأربعمائة وسمع أبا الحسن الداوودي وأبا إسماعيل الأنصـاري وأبـا عاصم الفضيلي وغيرهم حمله أبوه على عاتقه من هراة إلى فوسنج فسمعه صحيح البخاري ومسنـد الدارمـي والمنتخـب مـن مسنـد عبـد بن حميد وحدثه عبدالله الأنصاري مدة وسافر إلى العراق وخوزستان والبصرة وقدم علينا بغداد فروى لنا هذه المذكورات وكان صبورًا على القـراءة وكان شيخنا صالحًا على سمت السلف كثير الذكر والتعبد والتهجد والبكاء وعزم في هـذه السنـة علـى الحـج فهيـأ مـا يحتـاج إليه فمات‏.‏

وحدثني أبوعبداللّه محمد بن الحسين التكريتي الصوفي قال أسندته إلي فمات فكان آخر كلمة قالها‏:‏ يا ليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين ومات‏.‏

نصر بن منصور أبو القاسم الحراني نصـر بـن منصـور بـن الحسـن بـن أحمـد بـن عبـد الخالق العطار أبو القاسم الحراني‏:‏ ولد بحران سنة أربع وثمانين فأوسـع اللـه لـه فـي المـال وكـان يكثـر فعـل الخيـر ويتتبـع الفقـراء ويمشـي بنفسـه إليهـم ويكسـو العـراة ويفـك الأسـراء كـل ذلـك مـن زكـاة مالـه وكـان كثيـر التلاوة للقرآن محافظً على الجماعة وحدثني أبـو محمـد العكبـري قـال رأيـت رسـول اللـه فـي المنام فقلت‏:‏ يا رسول الله أمسح بيدك عيني فإنها تؤلمني فقال إذهب إلى نصر ابن العطار يمسح عينك قال فقلت في نفسي أترك رسول الله وأمضي إلى رجل من أبناء الدنيا فعاودته القول يا رسول الله امسح عيني بيدك فقال لي أما سمعت الحديث إن الصدقة لتقع في يد الله وهذا نصر قد صافحته يد الحق فامض إليه قال فانتبهت فقصدته فلما رآني قام يتلقاني حافيًا فقال الذي رأيته في المنام قد تقدم في حقك يحيى بن سلامة بن الحسين بن محمد أبو الفضل الحصكفي ولد بطنزة بعد الستين وأربعممائة وهي بلدة من الجزيرة من ديار بكر ونشأ بحصن كيفا وانتقل إلـى ميافارقيـن وهـو إمـام فاضـل فـي علـوم شتـى وكـان يفتـي ويقـول الشعر اللطيف والرسائل المعجبة المليحة الصناعة وكان ينسب إلى الغلو في التشيع‏.‏

ورد بغداد وقرأ شيئًا من مقاماته وشعره على أبي زكريا التبريزي فكتب التبريزي على كتابه قرأ على ما يدخل الأذن بلا إذن‏.‏

كتب إلى أبي محمد الحسن بن سلامة يعزيه عن أبيه أبي نصر‏:‏

لما نعى الناعي أبا نصـر ** سدت علي مطالع الصبر

وجـرت دموع العين ساجمة ** منهلة كتتابع القطـر

ولزمت قلبًا َكـاد يلفظـه ** صـدري لفرقـة ذلـك الصدر

ولى فأضحى العصر في عطـل ** منـه وكان قلادة العصر

حفروا لـه قبـرًا وماعلمـوا ** ما خلفوا في ذلك القبر

ما أفردوا في التـرب وانصرفـوا ** إلا فريد الناس والدهر

تطويـه حفرتـه فينشره ** فـي كل وقت طيب النشر

تبًا لدار كلها غصص ** تأتي الوصال بنيـة الهجـر

تنسى مرارتها حلاوتها ** وتكر بعد العرف بالنكـر

وله‏:‏

جـد ففـي جـدك الكمـال ** والهـزل مثـل اسمه هزال

فما تنال المراد حتى ** يكون معكـوس ماتنـال

ومن أشعاره الرقيقة‏:‏

أقوت مغانيهم فأقوى الجلد ** ربعمان كل بعد سكـن فدفـد

أسـأل عـن قلبـي وعـن أحبابـه ** ومنهم كل مقر يجحد

وهـل تجيـب أعظـم باليـة ** وارسم خالية من ينشسد

ليس بهما إلا بقايا مهجة ** وذاك إلا حجر أو وتد

كأنني بين الطلـول واقـف ** أندبهن الأشعث المقلـد

صاح الغراب فكما تحملوا ** مشى بها كأنه مقيد

يحجل في آثارهم بعدهم ** بادي السمات أبقع وأسود

رغاؤها وحدوهم ما اجتمعا ** للصب إلا ونحاه الكمد

تقاسموا يوم الوداع كبدي ** فليس لي منذ تولوا كبد

على الجفون رحلوا وفي الحشـا ** تقيلـوا ودمـع عينـي وردوا

فأدمعي مسفوحة وكبد ** ي مقروحة وعلتـي مـا تبـرد

وصبوتي دائمة ومقلتي ** دامية ونومّها مشرد

تيمنـي منهـم غـزال أغيـد ** يا حبذا ذاك الغزال الأغيد

حسامه مجرد وصرحه ** ممـرد وخـده مـورد

وصدغـه فـوق احمرار خده ** مبلبل معقرب مجعد

كانما نكهتـه وريقـه ** مسـك وخمـر والثنيـا بـرد

يقعـده عنـد القيـام ردفـه ** وفي الحشـا منـه المقيـم المقعـد

له قوام لقضيب بانة ** يهتز قصدًا ليس فيـه أود

أيقنت لما أن حدا الحادي بهـم ** ولم أمت إن فؤادي جلمد

نعم تولوا بالفؤاد والكـرى ** فأين صبري بعدهم والجلد

لولا الضنا جحدت وجدي بهم ** لكن نحولي بالغرام يشهد

ليس على المتلف غرم عندهم ** ولا على القاتل عمدًا قود

هل أنصفوا إذ حكموا أم أسعفوا ** من تيموا أم عطفوا فاقتصدوا

بل اصطفوا إذ حكموا وأتلفـوا ** من هيموا وأخلفـوا مـا وعـدوا

وسائل عن حب أهل البيت هل ** أقـر إعلانـًا بـه أم أجحد

هيهـات ممـزوج بلحمي ودمي ** حبهم وهو الهدى والرشد

حيدرة والحسنان بعده ** ثم علي وابنـه محمـد

جعفر الصادق وابن جعفر ** موسى ويتلوه علي السيد

أعني الرضا ثم ابنه محمد ** ثم علي وابنه المسدد

الحسـن التالـي ويتلـو تلوه ** محمـد بـن الحسـن المفتقـد

فإنهـم أئمتـي وسادتـي ** وإن لحانـي معضـر وفنـدوا

قوم أتى في هـل أتـى مدحهـم ** مـا شـك فـي ذلـك إلا ملحد

قوم لهم فضل ومجد باذخ ** يعرفه المشـرك ثـم الملحـد

قوم لهم في كـل أرض مشهـد ** لابل لهم في كـل قلـب مشهـد

قوم منـى والمشعـران لهـم ** والمروتان لهم والمسجد

قوم لهم مكة والأبطح وال ** خيف وجمع والبقيع الغرقد

ما صدق النـاس ولا تصدقـوا ** مـا نسكوا وأفطروا وعيدوا

لـولا رسـول اللـه وهـو جدهـم ** واحبـذا الوالـد ثم الولد

ومصـرع الطـف ولا أذكره ** ففـي الحشـا منـه لهيـب موقـد

يرى الفـرات ابـن البتـول طاميـا ** يلقـى الـردى وابـن الدعـي يـرد

حسبك يا هذا وحسب من بغى ** عليهم يـوم المعـاد الصمـد

يا أهل بيت المصطفى يا عدتي ** ومـن علـى حبهـم اعتمـد

أنتم إلى الله غدًا وسيلتي ** وكيف أخشى وبكـم أعتضـد

محمد والخلفاء بعده ** أفضـل خلق الله فيما أجد

هـم أسسـوا قواعـد الديـن لنـا ** وهم بنوا أركانه وشيدوا

ومن يخـن أحمـد فـي أصحابـه ** فخصمه يوم المعاد أحمـد

هذا اعتقـادي فالزمـوه تفلحـوا ** هذا طريقي فاسلكـوه تهتـدوا

والشافعي مذهبي مذهبه ** لأنـه فـي قولـه مؤيـد

أتبعـه فـي الأصـل والفـرع معـًا ** فليتبعنـي الطالب المسترشد

إني بإذن الله ناج سابـق ** إذا ونـى الظالـم والمقتصـد

وله أيضًا‏:‏

حنـت فأذكـت لوعتـي حنينا ** أشكو من البين وتشكـو البينـا

قد عاث في أشخاصها طول السرى ** بقـدر ما عاث الفراق فينا

فخلها تمشي الهوينا طالما ** أضحت تباري الريح في البرينا

وكيف لا نأوي لها وهي التـي ** بها قطعنا السهل والحزونا

مذ عذبت لها دموعي لم تبت ** هيما عطاشا وترى المعينا

وقد تياسرت بهـن جائـرًا ** عـن الحمى فاعدل بها يمينا

تحن أطلالًا عفا آياتها ** تعاقب الأيام والسنينـا

يقول صحبي أترى آثارهم ** نعم ولكن لا نرى القطينا

لـو لـم تجـد ربوعهم كوجدنا ** للبيـن لـم تبـل كمـا بلينا

ما قدرالحي على سفك دمي ** لو لم تكن أسيافهم عيونا

أكلما لاح لعيني بارق ** بكـت فأبـدت سري المصونا

لا تأخذوا قلبي بذنـب مقلتـي ** وعاقبوا الخائن لا الأمينا

ما استترت بالورق الورقاء كي ** تصدق لما علت الغصونا

قـد وكلـت بكل باك شجوه ** تعينه إذ عم المعينا

هـذا بكاها والقرين حاضر ** فكيـف مـن قـد فـارق القرينـا

أقسمت ما الروض إذا ما بعثت ** أرجـاؤه الخيـري والنسرينـا

مـن نشرها وثغرها ووجهها ** وقدها فاستمع اليقينـا ياخائفـًا

علـي أسبـاب العدى ** أمـا عرفـت حصنـي الحصينا

إني جعلت في الخطوب موئلـي ** محمـدًا والأنـزع البطينـا

أحببت ياسين وطاسيـن ومـن ** يلوم في ياسين أو طاسينا

سر النجـاة والمناجـاة لمـن ** أوى إلـى الفلـك وطور سينا

وظن بي الأعـداء إذ مدحتهـم ** مالم أكن بمثله قمينـا

يا ويحهم وما الذي يريبهم ** مني حتى رجموا الظنونا

وكـم مديـح قـدروا فـي رافـد ** فلم يجنوا ذلك الجنونا

وإنمـا أطلـب رفـدًا باقيًا ** يـوم يكـون غيـري المغبونـا

يا تائهين في أضاليل الهوى ** وعن سبيل الرشد ناكبينا

تجاهكم دار السلام فابتغوا ** في نهجها جبريلها الأمينا

لجوامعـي البـاب وقولوا حطة ** تغفر لنا الذنـوب أجمعينـا

سجنكمٍ سجين إن لـم تتبعـوا ** علينـا دليـل عليينـا

وله أيضا‏:‏

إذا قل مالي لم تجدني ضارعًا ** كثير الأسى مغرى بعض الأنامل

ولا بطـرًا إن جدد الله نعمة ** ولو أن ما آوى جميع الأنام لـي

توفي الحصكفي في ربيع الأول من هذه السنة بمي افارقين‏.‏


ذكرمن توفي في هذه السنة من الأكابر

ذكرمن توفي في هذه السنة من الأكابر
أحمد بن معالي ابن بركة الحربي تفقه على أبي الخطاب الكلواذاني وبرع في النظر‏.‏

قال المصنف‏:‏ سمعت درسه مدة وكان قد انتقل إلى مذهب الشافعي ثم عاد إلى مذهب أحمد ووعظ وتوفـي فـي جمـادى الأولـى مـن هـذه السنـة ودفـن بمقبـرة بـاب حـرب وكـان سبـب موته أنه ركب دابة فانحنى في مضيق ليدخله فاتكأ بصدره إلى قربوس السرج فأثر فيه وانضم إلى ذلك إسهال فضعفت القوة وكان مدة يومين أو ثلائة أحمد بن محمد بن عبد العزيز أبو جعفر العباسي المكي نقيب مكة شيخ صالح ثقة سمع الكثير وتوفي في هذه السنة ودفن بالعطافية جعفر بن زيد بن جامع من أهل حماة بلدة من بلاد الشام بين حمص وحلب قرأ القرآن وكان كثيـر الدراسـة وسمـع الحديـث مـن أبـي الحسيـن ابـن الطيـوري وأبـي طالـب ابـن يوسـف وانقطـع عن مخالطة الناس متشاغلًا بنفسه وتوفي في ليلـة الأحـد خامـس عشـر ذي الحجـة مـن هـذه السنـة ودفـن فـي صفـة ملاصقـة لمسجـده فـي محلته المعروفة بقطفتا‏.‏

الحسن بن جعفر بن عبد الصمد بن المتوكل على الله أبوعلي ولد سنة سبع وسبعين وأربعمائة قرأ القرآن وكان يؤم في مسجد ابن العلثي وسمع من ابن العلاف وابن الحصين وغيرهما وكان فيه لطف وظرف وسمع سيرة المسترشد وسيرة المقتفي وتوفي في جمادى الآخرة من هذه السنة ودفن بمقبرة باب حرب‏.‏

محمد شاه بن محمود طلب الخطبة والسلطنة فلم يجب إليهما فجاء إلى بغداد فحاصرها على ما سبق ذكره ثم عاد وتوفي في ذي الحجة بباب همذان‏.‏

كان فيه فضل وأدب ويقول الشعر وكان يحضر مجلسي ويدهشه كلامي وجد في أذنه ثقلًا فخاف الطرش فاستدعى إنسانًا من الطرقية فامتص أذنه فخرج شيء من مخه فكان سبب موته‏.‏توفي في ذي الحجة ودفن في تربتهم بالوردية‏.‏


ثم دخلت سنة خمس وخمسين وخمسمائة

ثم دخلت سنة خمس وخمسين وخمسمائة
فمن الحوادث فيها أن المسمـى بعلـي كوجك صاحب الموصل أفرج عن سليمان شاه بن محمد وخطب له بالسلطنة وسيره إلى همذان وتوجه ابن أخيه ملكشاه بن محمود إلى أصبهان طالبًا للأجمة فمات بها‏.‏

وفي منتصف صفر‏:‏ فوض تدريس جامع السلطان إلى اليزدي مكان الشمس البغدادي‏.‏

وفي هذه الأيام‏:‏ منع المحدثون من قراءة الحديث في جامع القصر وسببه أن صبيانًا من الجهلة قـرأوا شيئًا من أخبار الصفات ثم اتبعوا ذلك بذم المتأولين وكتبوا على جزء من تصانيف أبي نعيم اللعن له والسب فبلغ ذلك أستاذ الدار فمنعهم من القراءة‏.‏

وفـي يـوم الجمعة سلخ صفر‏:‏ أرجف على الخليفة بالموت فانزعج الناس وماج البلد وعدم الخبز من الأسواق ثم وقع إلى الوزير بعافيته وطابت قلوب الناس ووقعت البشائر والخلع فلما كانت صبيحة الأحد ثاني ربيع الأول أصبحت أبواب الدار كلها مغلقة إلى قريب الظهر وأغلق باب النوبي وباب العامة فتحقق الناس الأمر وركب العسكر بالسلاح فلما كان قريب الظهر فتحت الأبواب ودعي الناس إلى بيعة المستنجد بالله فأظهروا موت المقتفي‏.‏


باب ذكر خلافة المستنجد بالله

باب ذكر خلافة المستنجد بالله
واسمـه‏:‏ يوسـف بـن المقتفي ولد في ربيع الأول سنة ثمان عشرة وخمسمائة وبويع بعد موت أبيه المقتفـي وقيـل إنـه أريـد بـه سـوء ليولـي غيـره فدفـع عنه فبايعه أهله وأقاربه وأولهم عمه أبو طالب ثـم ابـو جعفـر بـن المقتفي وكان أكبر من المستنجد ثم بايعه الوزير وقاضي القضاة وأرباب الدولة والعلماء ثم خطب له يوم الجمعة على المنابر ونثرت الدنانير والدراهم‏.‏

قـال المصنـف رحمـه اللـه‏:‏ وحدثني الوزير أبو المظفر يحيى بن محمد بن هبيرة قال‏:‏ حدثني أمير المؤمنيـن المستنجـد باللـه قـال‏:‏ رأيـت رسول الله في المنام منذ خمس عشرة سنة فقال لي‏:‏ يبقى أثرك في الخلافة خمس عشرة سنة فكان كما قال قـال‏:‏ ورأيتـه صلـى اللـه عليـه وسلـم فـي المنـام قبـل مـوت أبـي بأربعـة أشهـر فدخـل بـي إلـى باب كبير ثـم ارتقـى إلـى رأس جبـل وصلـى بي ركعتين وألبسني قميصًا ثم قال لي قل اللهم اهدني فيمن هديـت وذكر دعـاء القنـوت وذكر لـي الوزيـر ابـن هبيـرة قـال كـان المستنجـد قـد بعـث إلـي مكتوبـًا مـع خـادم فـي حيـاة أبيـه وكأنـه أراد أن يسـره عنـه فأخذتـه وقبلته وقلت للخادم قل له والله ما يمكنني أن أقـرأه ولا أن أجيـب عنـه قـال فأخـذ ذلـك فـي نفسـه علـيٌ فلما ولى دخلت عليه فقلت يا أمير المؤمنيـن اكبـر دليـل فـي نصحـي انـي مـا حابيتـك نصحـا لأميـر المؤمنيـن قـال صدقـت انـت الوزيـر فقلت إلـى متـى فقـال إلـى المـوت فقلـت أحتـاج واللـه إلـى اليـد الشريفـة فاحلفتـه على ما ضمن لى وحكي ان الوزير خدم بعد ذلك بحمل كثير من خيل وسلاح وغلمان وطيب ودنانير فبعث أربعة عشر فرسًا عرابًا فيها فرس أبيض يزيد ثمنه على اربعمائة دينار وست بغلـات مثمنـة وعشـرة مـن الغلمـان الاتـراك فيهـم ثلاثة خدم وعشرة زريات وخوذ وعشرة تخوت من الثياب وسفط فيه عود وكافور وعنبر وسفط فيه دنانير فقبلت منه وطاب قلبه ولما بويع المستنجد اقر الوزير ابن هبيرة على الوزارة واصحاب الولايات على ولاياتهم وأزال المكوس والضرائب وأمر بالجلوس لعزاء أبيه فتقدم الي بالكلام في العزاء ووضع كرسي لطيف فتكلمـت فـي بيـت النوبة ثلاثة ايام وخرج في اليوم الثالث إلى الوزير توقيع نسخته‏:‏ ‏ «‏الذين اذا اصابتهم مصيبة قالوا انا للّه وانا اليه راجعون‏» ‏ تسليما لأمر الله وقضائه فصبر الحكمة النافذ ومصابـه فـي الامـام السعيد الذي عظم الله مصابه واعتاض حلو العيش صابه وفت في عضد الاسلـام وغدا به الدين واهي النظام ان الصبر عليه لبعيد وان الكمد عليه مع الإيام جديد لقد كـان سكينـة مغشيـة المـراد ورحمـة منتشـرة فـي العباد برا بهم رؤوفًا متحننا عليهم عطوفًا فجدد الله سبحانه لديه من كراماته الراجحة وتحياته الغادية الرائحة ما يحلـه بحبوحـة جنانـه وينيلـه مبتغـاه مـن إحسانـه ومـع مـا مـن اللـه عليـه مـن استقـرار الأمـر فـي نصابـه وحفظـه علـى مـن هو أولى به فليس الا التسليم إلى المقدر والتفويض اليه سبحانه في جميع الامور فهو يوفي المثوبة والأجر والسعيـد مـن كـان عملـه فـي دنيـاه لأخـراه ورجوعه إلى اللة سبحانه في بدايته وعقباه والله تعالى يوفـق أميـر المؤمنيـن لمـا عـاد برضـاه وصلـاح رعايـاه ليعـود النظـام إلـى اتساقـه ونور الامامة إلى اشراقه فانهـض انـت إلـى الديـوان لتنفيـذ المهـام ولتثـق بشمول الانعام ولتأمر الحاضرين بالانكفاء إلى الخدمات وليتقدم بضرب النوبة في اوقات الصلوات‏.‏

وكـان الوزيـر فـي اليوميـن يجـيء ماشيـا فقدمـت اليه فرسه في اليوم الثالث فركب وتقدم في هذا اليوم بالقبض على ابن المرخم الذي كان قاضيا وكان بئس الحاكم آخذ الرشاء واستصفيت اموالـه واعيـد منها على الناس ما ادعوا عليه وكان قد ضرب فلم يقر فضرب ابنه فأقر بأموال كثيرة واحرقت كتبه في الرحبة وكان منها كتاب الشفاء واخوان الصفاء وحبس فمات في الحبـس‏.‏

واسقطت الضرائب وما كان ينسب إلى سوق الخيل والجمال والغنم والسمك والمدبغة والبيـع فـي جميـع اعمـال العـراق وافـرج عـن جماعـة كانـوا مطالبيـن بأمـوال وقـد تقـدم استـاذ الدار فخلع عليه فجعل امير حاجب وتقدم إلى الوزير بالقيام له‏.‏

وخلع المستنجد بالله عند انتهاء شهر والده على ارباب الدولة وخلع عليَّ خلعة وعلى عبد القادر وابي النجيب وابن شقران واذن لنا في الجلوس بجامع القصر وتكلمت في الجامع يوم السبـت ثامـن عشريـن ربيـع الآخـر فكـان يحـزر جمـع مجلسي على الدوام بعشرة الاف وخمسة عشر ألفًا‏.‏

وظهر اقوام يتكلمون بالبدع ويتعصبون في المذاهب واعانني الله تعالى عليهم وكانـت كلمتنـا هـي العليـا‏.‏

واذن لرجـل يقـال لـه ابـو جعفـر بن سعيد ابن المشاط فجلس في الجامع فكـان يسـأل فيقـال لـه ‏ «‏الـم ذلـك الكتـاب‏» ‏ كلـام اللـه فيقـول لا ويقـول في القصص هذا كلام موسى وهذا كلام النملة فأفسد عقائد الناس وخرج فمات عن قريب‏.‏

وفـي جمـادى الآخـرة‏:‏ عـزل قاضـي القضاة أبو الحسن علي بن احمد الدامغاني ورتب مكانه عبد الواحـد ابـو جعفـر الثقفـي وخلـع عليـه وكتـب له عهد وكان قد قيل لابن الدامغاني قم لابن الثقفي الصغيـر الـذي ولـي مكـان ابن المرخم فقال‏:‏ ما جرت العادة ان يقوم قاضي القضاة لقاض فقيل له قد قمت لابن المرخم فأنكر ذلك وشهد عليه العدول بأنه قام له فأخذوا ذلك عليه وعزل واخذ رجل معلم يقال له أبو المعمر عبد الرزاق بن علي الخطيب كان يعلم الصبيان بالمأمونية فصـار يخبـر المقتفـى وتقدم إلى حاجب الباب بسماع قوله فكان يخشى ويتقى وصار له شرف فلمـا توفـي المقتفـي كتـب إلـى المستنجـد يلتمـس مـا كـان يفعلـه فـي زمـان ابيـه فقال الخليفة هذا الذي كـان يخبـر قالـوا نعم فأمر بالقبض عليه فأخذ وعوقب إلى أن سال دمه وجيء به إلى بيته ليلًا ليدلهـم علـى دفيـن فقال احفروا هاهنا وهاهنا فحفروا فلم يجدوا شيئا فقال انما قلت ذلك من حرارة الضرب واعادوه إلى الحبس وفـي هـذه السنـة‏:‏ ولـي ابـن حمـدون المقاطعـات‏.‏

وفيهـا‏:‏ قبـض علـى ابـن الفقيه النائب بالمخزن وكان يشرف لولاية المخزن فقبض عليه صاحب المخزن وبذل ابن الصيقل الذي كان حاجب الباب أربعـة آلـاف دينـار علـى ان يولـى نقابـة العباسييـن فخوطـب فـي ذلـك نقيـب النقبـاء فبـذل خمسـة آلـاف فقبض على ابن الصيقل وطولب بما بذل فقررعليه اثنا عشر الفا فباع كل ما يملك‏.‏

وفـي رمضـان‏:‏ حدثـت حادثة عجيبة وذلك ان مغربيًا كان يلعب بالرمل ويحسب بالنجوم سكن حجـرة فـي دربيـة سـوق الأساكفـة ظهرهـا إلـى دار ابـن حمـدون العارض فأظهر الزهادة فكان يخرج فـي الليـل إلـى الحـارس فيقـول افتـح لـي فقـد لحقنـي احتلـام ثـم نقـب اصـول الحيطـان وفـرق التراب في الغرف حتى خرج إلى خزانة في الدار وفيها خزانة خشب ساج فنقل كل ما فيها من مال ومصـاغ قـوم ثلاثـة آلـاف ديناروخـرج إلـى الحـارس فقـال افتـح لـي وكـان قـد استعـد ناقـة ورفقـة فخرج فركـب وسـار فمـا علـم بـه حتـى صـار علـى فراسخ ثم اخذ مملوك لنضر بن القاسم التاجر وقالوا كـان رفيـق المغربـي جـيء بـه مـن رحبـة الشـام متهمـًا بالعملة وبقتل المغربي وقيل انه ساعد المغربي على ذلك فلما خرج قتله واخذ المال وفـي اول شـوال‏:‏ اتفـق العسكـر ببـاب همـذان علـى القبـض علـى سليمان شاه وخطبوا لأرسلان بن طغرل وورد على كوجك الى بغداد قاصدا للحج في ووصل إلى الخدمة الشريفة وخلع عليه وحـج فـي هـذه السنـة شيركـوه صاحـب الرحبـة وغيرها من اعمال الشام وبث في الحرمين معروفا كثيرا ولـم يفعـل كوجـك شيئـًا يذكر بـه علـى كثـرة مالـه

وتوفـي قاضـي القضـاة الثقفـي فولـي مكانـه ابنـه جعفر وقدم مركبان من كيش فيهما هدايا وتحف للخليفة منها عدة افراس وعشرة احمال من القنا الخطي وأنياب الفيلة وخشب الساج والصنوبر والآبنوس وسلـال العـود والببـغ والجـواري والمماليك‏.‏


ذكرمن توفي في هذه السنة من الأكابر

ذكرمن توفي في هذه السنة من الأكابر
عبد الواحد بن أحمد بن محمد بن حمزة وكان قاضيا بالكوفة وسمع من ابي الغنائم وغيره وولاه المستنجد قضاء القضاة وتوفي في ذي الحجة من هذه السنة وقد ناهز الثمانين‏.‏

الفائز صاحب مصر توفي في رجب هذه السنة وكان صبيا يدبر امره أبو الغارات الصالح بن رزيك واقيم مقامه صبي لقب بالعاضد وهو الذي انقرضت على يده دولة آل عبيد وعادت الخطبة بديار مصر لبني العباس وسوف نذكر ذلك عند وصولنا اليه قيماز الأرجواني أمير الحاج بعد نظر دخـل ميدان دار الخلافة فلعب بالصولجان فشب فرسه من تحته ورمى به فوقع على ام راسه فانكسـرت ترقوتـه وسـال مخـه من منخريه واذنيه فمات ودفن بمقبرة الشونيزي وتبعه الأكابر وترحم الناس عليه وذلك في شعبان هذه السنة محمد أبو عبد اللّه المقتفي بالله أمير المؤمنين ابن المستظهر باللة مـرض بالتراقـي وقيـل كـان دمـل فـي العنـق توفـي ليلـة الأحـد فـي ربيـع الـأول مـن هـذه السنـة عن ست وستيـن سنـة الا ثمانيـة وعشريـن يومـا ولـي الخلافـة أربعـة وعشرين سنة وثلاثة اشهر وستة عشر يوما ودفن في الدار ثم اخرج إلى الترب ومن العجب‏:‏ انه وافق اباه المستظهر في علة التراقي وماتا جميعا في ربيع الأول وتقدم موت محمد شاه على موت المقتفي بثلاثة اشهر وكذلك المستظهر مات قبله السلطان محمد بثلاثة اشهر ومات المقتفي بعد الغرق بسنة وكذلك القائم مات بعد الغرق بسنة قال عفيف الناسخ وكان رجلا صالحا رأيت في المنام قبل دخول سنة خمس وخمسين قائلا يقول اذا اجتمعت ثلاث خاءات كان آخر خلافته قلت خلافة من قال خلافة المقتفي قلت‏:‏ ما معنى اجتماع الخاءات قال سنه خمس وخمسين وخمسمائة‏.‏

محمد بن أحمد بن علي بن الحسين أبو المظفر ابن التريكي كـان يخطـب فـي الجمـع والاعيـاد وكـان حسـن الصـورة فاضـلًا توفـي يوم الاربعاء خامس عشر ذي القعدة ودفن في تربة معروف الكرخي‏.‏

محمد بن يحيى بن علي بن مسلم أبو عبد الله الزبيدي مـن أهـل زبيـد باليمن مولده على التقريب سنة ثمانين وأربعمائة قدم بغداد سنة تسع وخمسمائة ووعظ وكان له معرفة بالنحو والادب وكان صبورا على الفقر لا يشكو حاله قال المصنف رحمه الله حدثني البراندسي قال جلست مع الزبيدي من بكرة الى قريب الظهر وهو يلـوك شيئـا فـي فمـه فسألتـه فقـال لـم يكـن لـي شـيء فأخـذت نـواة أتعلـل بهـا‏.‏

وأنـه كـان يقـول الحـق وان كـان مرا ولا يراقب احدا ولا تأخذه في الله لومة لائم وقد حكى لي انه دخل على الوزير الزينبـي وقـد خلعـت عليـه خلـع الـوزارة والنـاس يهنئونـه بالخلعـة فقـال هـو هـذا يوم عزاء لا يوم هناء فقيل له فقال‏:‏ الهناء على لبس الحرير وحدثني عبد الرحمن بن عيسى الفقيه قال‏:‏ سمعت محمـد بـن يحيـى الزبيـدي يحكـي عـن نفسـه قال‏:‏ خرجت إلى المدينة على الوحدة فآواني الليل إلى جبل فصعدت عليه وناديت اللهم اني الليلة ضيفك ثم نزلت فتواريت عند صخرة فسمعت مناديـا ينـادي مرحبـا بـك يـا ضيـف اللـه انـك مـع طلوع الشمس تمر بقوم على بئر يأكلون خبزا وتمرا فاذا دعيت فأجب فهذه ضيافتك قال فلما كان من الغد سرت فلما كان مع طلوع الشمس لاحـت لـي اهـداف بئـر فجئتهـا فوجـدت عندهـا قومـا يأكلـون خبـزا وتمـر فدعونـي إلـى الأكـل فأكلـت توفي الزبيدي في ربيع الأول من هذه السنة و دفن قريبا من باب الشام الغربي من بغداد بن محمد بن ملكشاه توفي في ربيع الأول بأصبهان‏.‏


ثم دخلت سنة ست وخمسين وخمسمائة

ثم دخلت سنة ست وخمسين وخمسمائة
فمن الحوادث فيها أنـه فـي يـوم الجمعـة سابـع المحـرم‏:‏ قطعـت خطبـة سليمـان شـاه مـن المنابـر فـي الجوامـع وانتشـر فـي هذه الايام ذكر التسنن والترفض حتى خشيت الفتنة وخرج الوزير يوم الجمعة رابع عشر المحرم بعد الصلاة من المخيم وخرج الخليفة صبيحة السبت وكان ركوبه في الماء وصعوده عند مسناة السور فركب هناك وخرجوا إلى الصيد‏.‏وفـي يـوم الثلائـاء تاسـع صفـر‏:‏ ولـي ابـن الثقفـي قضـاء القضاة مكان أبيه واستناب أخاه في الحكم وخرج التوقيع بازالة المتعيشين الذين يجلسون على الطرقات في رحبة الجامع وغيرها وبنقض الدكاك البارزة في الأسواق التي توجب الازدحام وفي يوم الجمعة ثالث ربيع الأول‏:‏ انتقل الوزير ابن هبيرة من الدار التي كان يسكنها بجنب

الديوان إلى دار ابن صدقة الوزير وحول قاضي القضاة ابن الدامغاني عن الدار التي سكنها بباب العامة فأسكنها الوزير ابنته فانتقل ابن الدامغاني إلى مدرسة التتشي وفي صبيحة السبت ربيع الأول‏:‏ خرج الخليفة إلى الصيد وليس معه الا الخواص من الغلمان وعارض الجيش ابن حمدون وفي ليلة الأربعاء ثاني عشرين ربيع الأول‏:‏ أخرج المقتفي من الدار في الزبزب والسفن حوله بالشمع الكبار والموكبيات وجمع أرباب الدولة معه إلى الترب وكان الماء جاريًا شديد الجريان فجرى له تخبيط كثير وصلوا إلى هناك بعد نصف الليل وفي يوم السبت ثامن عشر ربيع الأول‏:‏ خرج الوزيرمن بيته على عادته ليمضي إلى الديوان والغلمـان بيـن يديـه وهمـوا بـرد بـاب المدرسـة التـي بناهـا ابـن طلحـة فمنعهـم الفقهـاء وضربوهـم بالآجـر فهم اصحاب الوزير بضربهم وشهروا عليهم السيوف فمنعهم الوزير ومضى إلى الديوان ثم ان الفقهـاء كتبـوا قصـة يشكـون من غلمان الوزير فوقع عليها بضرب الفقهاء وتأديبهم ونفيهم من الدار فمضى اصحاب استاذ الدار فعاقبوهم هناك ثم أدخلهم الوزير اليه واستحلهم واعطى كل واحـد دينـارًا واعيـدوا إلـى المدرسـة بعـد أن غلقـت أيامـًا واختفـي ابوطالب مدرسهم ثم ظهر بعد العفو وأرجـف فـي هـذه الايـام بـأن عسكـرًا قـد تعلـق بالبند نيجين من التركمان وان الخليفة يريد أن ينفذ هنـاك عسكـرًا يضمهم إلى ترشك ويقاتلونهم فخرج جماعة من الامراء في جيش كبير فاجتمعوا بترشـك فلمـا حصـل بينهـم وثبـوا عليـه فقتلـوه واحتـزوا رأسـه وبعثوا به في مخلاة وانما احتالوا عليه لانهم دعوه فأبى ان يحضر وأضمر الغدر وقتل مملوكًا للخليفة ودعا الوزير اولياء ذلك المقتول وقال ان أمير المؤمنين قد اقتص لأبيكم من قاتله فشكروا وفـي يـوم الإثنيـن حـادي عشـر ربيـع الآخـر‏:‏ فتحت المدرسة التي بناها ابن الشمحل في المأمونية وجلس فيها الشيخ ابو حكيم مدرسًا وحضر جماعة من الفقهاء وفي هذه الايام‏:‏ رخص السعر فبيع اللحم أربعة ارطال بقيراط وكثر البيض فبيع مائة بيضة بقيراط والعسل كل منٍ بطسوج والخوخ كل عشرة ارطال بحبة ونصف وفي جمادى الآخرة‏:‏ جلس أبو الخير القزويني في جامع القصر وتعصب له الأشاعرة وفـي ثانـي عشـر جمـادى الآخـرة‏:‏ مـات ابن نقيب العلويين الذي كان قد تولى مكان أبيه لما مرض أبوه وفي هذه الأيام‏:‏ غلظ على الناس في أمر الخراج وردت المقاطعات إلى الخراج فانطلقت الألسن باللوم للوزير لأنه كان عن رأيه وفي رمضان‏:‏ عمل الوزير طبق الافطار على عادته ووصلت الاخبار ان جماعة من العسكر طلبوا العرب لأخذ الاعشار منهم فامتنعت العرب فأخـذ العسكـر ينهبـون اموالهـم فعطفـوا عليهـم فقتلوهـم واهلـك الامراء قيصر وبلال وبهلوان ومن نجا مـات عطشـًا فـي البريـة فكـن إماء العرب يخرجن بالماء ليسقين الجرحى فاذا أحسسن بحي يطلب الماء اجهزن عليه وكثر البكاء على القتلى ببغداد وخرج الوزير وبقية العسكر في طلب العرب وفـي هـذه الايام‏:‏ احتدت شوكة علاء الدين ابن الزينبي في أمر الحسبة فوكل بالطحانين وأخذ منهم الأموال وعزموا أن يكسروا علائق المتعيشين ويبيعوهم علائق من عندهم فمضى الناس واستغاثـوا ومضـى المجـان إلى قبر ابن المرخم يخلقونه وكتبوا عليه من رد مجوننا علينا فرفعت يد ابن الزينبي من الحسبة وعاد الوزيرمن سفره بعد أن انطردت بنو خفاجة ووقعت حادثة عجبية لأبي بكر ابن النقور وذلك انه غمز به إلى الديوان أن في بيته وديعة فاستدعـي فسئـل عنهـا فأنكـر وكـان معذورًا في الانكار لانه لم يعلم بها انما علم بها النسوة من أهله فوكل به ونفذ إلى بيته فأخذت الوديعة من عرضي داره كانت دنانير في مسائن وكان القاضي يحيى وكيل مكة بعثها مع نسائه إلى النساء اللواتي في دار ابن ابنقور فسألنهن ان يعيروهن عرضي الدار ليتركوا فيه رحلًا ويغلقن عليه ففعلن فدفن المال فأحست بذلك جارية في البيت فنمت وأهل البيت لا يعلمون وكان المال لبنت المنكوبرس الامير إبراهيم بن دينار ابو حكيم النهرواني ولـد سنـة ثمانيـن وأربعمائـة سمـع مـن ابـن ملـة وابـن الحصيـن وغيرهمـا الحديث الكثير وتفقه على أبي سعـد بـن حمـزة صاحـب ابـي الخطـاب الكلوذانـي وقـد رأى ابـا الخطاب وسمع منه ايضًا وكان عالمًا بالمذهب والخلاف والفرائض وقرأ عليه خلق كثير ونفع به واعطى المدرسة التي بناها ابن الشمحل بالمأمونية واعدت درسه فبقي نحو شهرين فيها وسلمت بعـده إلـي فجلسـت فيهـا للتدريـس ولـه مدرسـة ببـاب الـأزج كـان مقيمـًا بهـا فلمـا احتضر اسندها إلي وكان يضرب به المثل فـي التواضـع وكـان زاهـدًا عابـدًا كثيـر الصرم وقرأت عليه القرآن والمذهب والفرائض ورأيت بخطه علـى جـزء لـه رأيـت ليلـة الجمعـة عاشـر رجـب سنـة خمـس وأربعيـن وخمسمائة فيما يرى النائم كأن شخصًا في وسط داري قائمًا فقلت من انت فقال الخضر ثم قال‏:‏ تأهب للذي لابد منه من المـوت الموكـل بالعبـاد ثـم علـى اننـي اريـد أن اقـول لـه هـل ذلـك قريـب فقال قد بقي من عمرك اثنا عشرة سنة تمام سن اصحابـك وعمـري يومئـذ خمـس وسبعون‏.‏

فكنت ارتقب صحة هذا ولا افاوضه في ذكره لئلا انعـي اليه نفسه فمرض رحمه الله اثنين وعشرين يومًا وتوفي يوم الثلاثاء بعد الظهر ثالث عشر جمـادى الآخـرة من سنة ست وخمسين وخمسمائة وكان مقتضى حساب منامه أن يبقى له سنة فتأولت ذلك فقلت لعله دخول سنة لا تمامها او لعله رأى في آخر سنة ومات في أول الأخرى أو لعلها من السنين الشمسية ودفن رحمه الله قريبًا من بشر الحافي حمزة بن علي بن طلحة أبوالفتوح روى عن أبي القاسم ابن بيان رولي حجبة الباب ثم المخزن وكان قريبًا من المسترشد وولي المقتفي وهوعلى ذلك ثم بنى مدرسة إلى جانب داره ثم حج في تلك السنة ولبس القميص الفوط عند الكعبة وعاد متزهدًا فأنشده أبو الحسين ابن الخل الشاعر‏:‏

يا عضد الاسلام يا من سمت ** إلى العلـي همتـه الفاخـره

كانـت لـك الدنيـا فلـم ترضهـا ** ملكمـًا فأخلـدت إلى الآخره

وانقطـع فـي بيتـه نحـوًا مـن عشرين سنة وكان محترمًا في زمان عزله يغشاه أرباب الدولة وغيرهم وتوفي في هذه السنة ودفن بتربة له في الحربية مقابلة لتربة أبي الحسن القزويني‏.‏

محمد بن أحمد بن محمد أبوطاهر الكرخي القاضي ولـي قضـاء بـاب الـأزج وقضاء واسط وقضاء الحريم وقد ولي في زمن خمسة خلفاء المستظهر والمسترشـد والراشـد والمقتفـي والمستنجـد وهـو الـذي حكـم بفسـخ ولايـة الراشد وتوفي في ربيع الأول من هذه السنة أبو جعفر بن المقتفي توفي يوم الأحد ثاني عشر ربيع الأول ومضى معه الوزير وأرباب الدولة إلى الترب‏.‏


ثم دخلت سنة سبع وخمسين وخمسمائة

ثم دخلت سنة سبع وخمسين وخمسمائة
فمن الحوادث فيها أن الحاج وصلوا إلى مكة فلم يدخل اكثرهم لفتن جرت وانما دخلت شرذمة يوم العيد فحجوا ورجع الأكثرون إلى بلادهـم ولـم يحجـوا وخـرج الخليفـة إلـى الصيـد علـى طريـق واسـط وادعـت امـرأة ان ابن النظام الفقيه مدرس النظامية تزوجها فجحد وحلف ثم قرر فأقر فافتضح وعزل من التدريس ووكل به وكان قد عقد بينهما فقيه يقال له الأشتري فأخذ وصفع على باب النوبي وفـي ربيـع الآخـر‏:‏ ترافـق رجـل مـن أهـل الحربيـة وصبـي فـي الطريـق فقتلـه الصبي بسبب شيء من الذهـب كـان معـه ودخـل إلـى الحربية فانذر به وقال قد قتل هنا قتيل فأخذوه وقالوا انت كنت معه فجيء به في الباب فاعترف بالقتل فقتل وقبـض علـى ابن الشمحل وحبس عند استاذ الدار وقبض على زوجته بنت صاحب المخزن ابـن طلحـة ونقـل مـا فـي داره‏.‏

وفـي جمـادى الآخـرة‏:‏ وقـع حريـق عظيـم احترق منه سوق الطيوريين والدور التي تليـه مقابلـة إلـى سـوق الصفـر الجديـد والخـان الـذي فـي الرحبـة ودكاكيـن البزورييـن وغيرهـا واحترق فيها رجل شيخ لم يستطـع النهـوض واحترقـت طيـور كثيـرة وكانـت فـي اقفـاص وفـي رجـب جلـس يوسـف الدمشقـي فـي النظاميـة مدرسـًا وخلع عليه وحضرعنده جماعة من الاعيان وفي هذه السنة‏:‏ تكاملت عمارة المدرسة التي بناها الوزير بباب البصرة واقام فيها الفقهاء ورتب لهم الجراية وكان مدرسهم أبو الحسن البراندسي وفيها اعني المدرسة دفن الوزير وحكى أبو الفـرج بـن الحسيـن الحـداد قـال جـرت لابـن فضلـان الفقيـه قصـة عجيبـة وهـو انـه اتهم بقتل امرأة فأخذ واعتقل بباب النوبي ايامًا وذلك انه دخل على اخت له قد خطبت وما تمت عدتها من زوج كان لها فمات فضربها فثارت اليه امرأة كانت عندهم في الدار لتخلصها منه فرفسها برجله ولكمها بيده فوقعت المرأة مغشية عليها ثم خرجت فوقعت في الطريق فأدخلت إلى رباط وسئلت عن حالها فأخبرتهم الخبر فحملت إلى بيت أهلها فماتت في الحال فكتب اهلها إلى وهذه القصة اذا صحت فقد وجبت عليه الدية مغلظة في ماله لانه شبه عمد ويجب عليه كفـارة القتـل بـلا خلـاف‏.‏

وفـي رجـب‏:‏ جمع الوكلاء والمحضرون والشهود كلهم عند حاجب الباب وشرط عليهم ان لا يتبرطلوا من احد ولا يأخذ الشروطي في كتب البراءة اكثر من حبتين ولا المحضر اكثر من حبة ولا الوكيل اكثر من قيراطين واشهدوا عليهم الشهود بذلك وسببه جناية جرت بينهم في ترويج كتاب‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
سعد الله بن محمد بن علي بن أحمدي أبوالبركات سمـع ابـا الخطـاب الكلوذانـى وابـا عبـد اللـه بـن طلحة وابا بكر الشاشي وكان خيرًا وسمعت عليه كتاب السنة للالكائي عن الطريثيثي عنه توفي في شعبان هذه السنة ودفن بباب حرب‏.‏

شجاع الفقيه الحنفي كان مدرسًا في مشهد أبي حنيفة جيد الكلام في النظر قرأ عليه جماعة مذهب أبي حنيفة توفـي فـي يـوم الخميـس حـادي عشريـن فـي القعـدة مـن هـذه السنة ودفن مما يلي قبر أبي حنيفة من صدقة بن وزير الواسطي دخـل بغـداد ولبـس الصـوف ولـازم التقشـف زائـدًا فـي الحد ووعظ وكان يصعد المنبر وليس عليه فـرش فأخـذ قلـوب العـوام بثلائـة أشيـاء احدهـا التقشـف الخـارج والثانـي التمشعر فانه كان يميل إلى مذهب الأشعري والثالث الترفض فانه كان يتكلم في ذلك وبلغني انه لما مرض كان يحضر الطبيـب ليـلًا لئلا يقال عنه يتداوى وكان إذا اتاه فتوح يقول انا لا آخذ إنما سلموه إلى أصحابي فتم له مـا أراد وبنـى رباطـًا واجتمـع فـي رباطـه جماعـة‏.‏

فمـرض ومـات يـوم الخميـس ثامـن فـي القعـدة وصلي عليه في ميـدان داخـل السـور و دفـن فـي رباطـه بقـراح القاضـي وبنـى يـزدن فـي رباطـه منـارة وتعصب لهم لأجل ما كان يميل اليه من التشيع فصار رباطه مقصودًا بالفتوح وفيه دفن‏.‏


ثم دخلت سنة ثمان وخمسين وخمسمائة

ثم دخلت سنة ثمان وخمسين وخمسمائة
فمن الحوادث فيها إنـه في يوم الخميس عشرين المحرم وصلت الأخبار عن الحاج بأمر مزعج من منعهم دخول مكة والطـواف لفتنـة وقعـت هنـاك وأنكشـف الأمـر بـان جماعـة مـن عبيـد مكـة عاثـوا في الحاج فنفرعليهم جماعـة مـن أصحـاب أميـر الحـاج فقتلـوا منهم جماعة فرجعوا إلى مكة وجمعوا جمعًا وأغاروا على جمـال فأخـذوا منهـا قريبـًا مـن ألـف جمـل فنـادى أمير الحاج في الاتراك فركبوا وتسلحوا ووقع القتال بينهـم فقتـل جماعـة ونهـب جماعـة من أهل العراق وأهل مكة وجمع الأمير الحاج ورجع ولم يدخل بهم إلى مكة خوفًا عليهم فلم يقدروا من الحج إلأَ على الوقوف بعرفة ودخل الخادم ومعه الكسـوة فعلـق استـار الكعبـة وبعـث اميـر مكـة إلـى اميرالحـاج يستعطفـه ليرجـع فلـم يفعل ثم جاء أهل مكة بخرق الدم فضربت لهم الطبول ليعلم أنهم أطاعوا وفي ربيع الاول‏:‏ قبض على صاحب الديوان ابن جعفر وحمل إلى دار استاذ الدار ووكل به وجعل ابن حمدون صاحب الديوان في بكرة السبت سابع عشر ربيع الاول‏:‏ خرج الخليفة إلى ناحية الخليفة وتشـارف البلـد ورخصت المواشي والاسعار رخصًا كثيرًا‏.‏

وفي جمادى الآخرة‏:‏ خلع علـى ابـن الابقـى خلـع النقابـة وذلـك بعـد وفـاة ابيـه‏.‏

وفـي شعبـان بنـي كشـك بالحطمية للخليفة وكشك للوزير وانفق عليهما مال عظيم وخرج الخليفة اليه في شعبان وكان الخليفة والوزير وأصحابهما يصلون بجامع الرصافة الجمعة مدة مقامهم في الكشك ووقع حريق عظيم من باب درب فراشة إلى مشرعة الصباغين من الجانبين‏.‏

وفي تاس عشر ذي القعدة‏:‏ خرج الخليفة إلى ناحية بدار الروز متصيدًا ومعه ارباب الدولة وعـاد عشيـة الإثنيـن سابـع عشـر هـذا الشهر وفي عشية الأحد حادي عشر ذي الحجة‏:‏ قبض على ابن الأبقي الذي جعل نقيب النقباء وحمل إلى دار استاذ الدار ثم حمل إلى التاج مقيدًا وذكر أن السبب انه كاتب منكوبرس يحذره من المجيء إلى بغداد ويخوفه على نفسه‏.‏

وكانت بنو خفاجة فيهـذه الأيـام تأخـذ القوافـل فـي بـاب الحربيـة وكثـر العيـث فـي الاطـراف وفـوض إلـى حاجب الباب النظر في محلة باب البصرة فرتب فيها أصحابه وانما كان أمر هذه المحلة إلى النقيب وخرج تشرين الأول والثاني بغير مطر إلا ما يبل الارض‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
طلحة بن علي أبو أحمد الزينبي نقيب النقباء تولـى النقابـة ونـاب فـي الـوزارة وحضـر مجلسـي مـرارًا خـرج يومـًا مـن الديـوان معافـى فبـات فـي منزله فمات فذكر أنه أكل لبًا وأزرًا وجمارًا ودخل الحمام فعرضت له سكتة فتوفي في ليلة الإثنين خامس ربيع الأول وصلي عليه بجامع القصر ودفن بمقبرة الشهداء من باب حرب‏.‏

البيضاوي القاضي محمد بن عبد اللّه بن محمد بن محمد بن محمد بن أحمد أبو عبد الله أبي الفتح البيضاوي القاضي‏:‏ سمـع الحديـث علـى ابن الطيوري وغيره قرأت عليه أشياء من مسموعاته وتوفي في شوال هذه السنة‏.‏

محمد بن عبد الكريم بن ابراهيم بن عبد الكريم أبو عبد الله بن الأنباري سديد الدولة كاتب الإنشاء كـان شيخًا مليح الشيبة ظريف الصورة فيه فضل وأدب وانفرد بانشاء المكاتبات وبعث رسولًا إلـى سنجـر وغيـره مـن السلاطيـن وخـدم الخلفاء والسلاطين من سنة ثلاث وخمسمائة وعمر حتى قارب التسعين ثم توفي يوم الإثنين تاسع عشر رجب وصلي عليه يوم الثلاثاء بجامع القصر وحضر الوزير وغيره من ارباب الدولة ودفن بمشهد باب التبن‏.‏

هبة اللّه بن الفضل أبو القاسم المتوثي القطان هبة اللّه بن الفضل بن عبد العزيز بن محمد بن الحسين بن علي بن أحمد الفضل أبو القاسم سمـع الحديـث من ابيه وابي الفضل بن خيرون وأبي طاهر الباقلاوي وكان شاعرًا مطبوعًا لكنه كان كثير الهجاء متفسحًا وله في اول قصيدة‏.‏

يا اخي الشرط أملك لست للثلـب أتـرك ولما ولي ابن المرخم القضاء وكان قاضيًا ظالمًا‏.‏

قال ابن الفضل‏:‏ ياحزينة الطمي الطمي قد ولي ابـن المرخـم بدواتـه المفضضـة ووكيلـه المكعسم وي على الشرع والقضا وي على كل مسلم اترى صاحـب الشـري عة قد جن اوعمـي ومن شعره اللطيف دوبيت‏:‏ يامـن هجـرت فمـا تبالـي هـل ترجـع دولـة الوصـال ما اطمع يا عذاب قلبي ان ينعـم فـي هـواك بالي مـا ضرك أن تعلليني فـي الوصـل بموعـد محال اهواك وانت حظ غيـري يـا قاتلتي فما احتيالي يا ملزمي السلو عنها الصـب انـا وانـت سالـي والقـول بتركهـا صواب ما احسنه لو استوى لي في طاعتها بلا اختياري قد صح بعشقها اختبالي طلقت تجلدي ثلاثًا والصبوة بعد فـي حبالـي ذا الحكم على من قضـاه من ارخصني لكل غالي توفي ابن الفضل يوم السبت ثامن عشر رمضان ودفن بمقبرة معروف الكرخي‏.‏


ثم دخلت سنة تسع وخمسين وخمسمائة

ثم دخلت سنة تسع وخمسين وخمسمائة
فمن الحوادث فيها انـه فـي يـوم الجمعـة حـادي عشـر مـن المحـرم جـيء بصبـي صغيـر مقتـولًا ومعـه صبـي آخـر فأقـر أنـه قتلـه بمنجـل كـان معـه بسبـب حلقـة أخذهـا مـن أذنه فأخذت منه الحلقة وقتل ودخل كانون الثاني في صفـر ولـم أر كانونـًا أدفأ منه وفي يوم الأحد رابع عشر صفر شهر جماعة من الحصريين كتبوا أسماء الأئمة الاثني عشر على الحصر شهرهم المحتسب بتقدم الوزير‏.‏

وفـي يـوم الأحـد خامـس ربيـع الآخر‏:‏ أملك يوسف الدمشقي بابنة قاضي القضاة جعفر بن عبد الواحـد الثقفـي بصـداق مبلغـه سبعمائة دينار ولم يكن في هذه السنة للناس ربيع بسبب اليبس المتقدم لعدم المطر وموت المواشي وفـي جمـادى‏:‏ اجتمـع جماعـة يسمعـون كتـاب ابـن منـده فـي فضائل أحمد بن حنبل في مسجد ابن شافع فجـرى بيـن ابـن الخشـاب وبيـن ابـي المحاسـن الدمشقـي منازعـة فـي أمـر يتعلـق بالفقهـاء فـآل الأمـر إلـى خصـام فوشى بهم الدمشقي إلى الخليفة وانهم يقرأون كتابًا فيه معايب الخلفاء فتقدم بأخذ الكتاب مـن أيديهـم‏.‏

وفـي شـوال‏:‏ عملـت دعـوة فـي الـدار الجديـدة التـي بناهـا المستنجـد ببـاب الغربـة وحضر أرباب الدولة ومشايخ الصوفية وبات قوم على السماع وتقدم بقتل تسعة من اللصوص فأخرجوا من الحبس فقتلوا واحد بباب الازج وآخر بالحبة وآخر بباب الغلة وآخر باللكافين وأربعـة علـى عقد سوق السلطان وواحد بسوق السلطان وشهرت امرأه تزوجت بزوجين ومعها أحدهما‏.‏

وورد البشير إلى المستنجد بفتح مصر فقال حاجب الوزير ابن تركان قصيدة أولها‏:‏ لعـل حـداة العيـس ان يتوقفوا ليشفي غليلًا بالمدامـع مدنـف وفيها‏:‏ ليهنـك يـا مولـى الانام بشارة بها سيف دين الله بالحق مرهف بعثت إلى شرق البلـاد وغربهـا بعوثًا من الـآراء تحيـي وتتلـف فقامت مقام السيف والسيف قاطر ونابت مناب الرمح والرمح يرعف وقدت لها جيشًا من الروع هائلًا إلى كل قلب من عداتك يزحف ليهنـك يامولاي فتح تتابعت إليك به خوص الركائب توجف أخذت به مصرًا وقد حال دونها من الشرك ناس في لحى الحق تقذف فعادت بحمد الله باسم امامنا تتيـه علـى كـل البلـاد وتشـرف ولا غرو إن ذلت ليوسف مصره وكانت إلى عليائه تشوف تملكها من قبضة الكفر يوسف وخلصها من عصبة الرفض يوسف فشابهه خلقًا وخلقًا وعفة وكل عن الرحمن في الأرض يخلف كشفت بها عن آل هاشم سبة وعارًا أبى إلا بسيفك يكشف ثم تكامل الأمر بعد تسع سنين على ما نذكره في خلافة المستضيء بأمر الله‏.‏


ذكر من توفي في منه السنة من الأكابر

ذكر من توفي في منه السنة من الأكابر
ويلقـب‏:‏ بالجمـال الموصلي كان وزيرأ لصاحب الموصل فكان كثير المعروف دائم الصدقات وآثر إثارة عظيمة بمكة والمدينة فأحكم أبواب الحرم وبنى لها عتبًا عالية وأجرى عينًا إلى عرفات وبنى للمدرسة سوارًا وكانت صدقته تصل كل سنة إلى أهل بغداد فيعم بها الفقهاء والزهاد والمتصوفة ولا يخيب من يقصده بحال إلا أن تلك الأموال فيما يذكر غالبها من المكوس‏.‏

ووصـل الخبـر بمـوت الجمـال فـي رمضـان هـذه السنـة وقـدر اللـه لـه أنـه قـدم بجنازتـه إلـى بغـداد وصلي عليه في الشونيزية ثم حملت إلى مكـة فطيـف بهـا ثـم إلـى المدينـة ودفـن فـي الربـاط الـذي عمـره بيـن قبـر رسـول اللـه صلـى اللـه عليـه وسلـم وبيـن البقيـع فليـس بينـه وبيـن قبررسـول اللـه صلـى اللـه عليـه وسلم إلا أذرع‏.‏


ثم دخلت سنة ستين وخمسمائة

ثم دخلت سنة ستين وخمسمائة
فمن الحوادث فيها أنـه وصـل إلى بغداد في المحرم صاحب المخزن أبو جعفر وقد فارق الحاج بالرحبة فأخبر أنهم لقـوا شـدة وأخبـر أن جماعـة انقطعـوا فـي فيـد والثعلبية وواقصة وهلك خلق كثير في البرية لتعذر

الظهر ولم يصح للحاج المضي إلى المدينة لهذه الأسباب وللقحط الذي بنا وإن الوباء وقع في البادية فهلك منهم خلق كثير وهلكت مواشيهم وإن الأسعار بمكة ضيقة جدًا وقدم مع الحاج فخر الدين بن المطلب‏.‏

فمنع من دخول الحريم وذكر أن السبب أنه طلب موضع له يشترى للخليفـة فتكلـم بكلـام لا يصلـح فقبـض طـى عقاراتـه وغضـب عليـه فأقـام فـي ربـاط الزوزنـي أيامًا ثم مضى إلى الدور مستجيرًا بالوزير ليصلح حاله مع الخليفة قـال المصنـف فحدثنـي أخـو الوزيـر قال كتب إلي الوزير أن أحسن ضيافته ثلاثًا ثم آمره أن يخرج ففعلت فخرج فأقام بمشهد علي رضي الله عنه‏.‏

وفـي صفـر‏:‏ خـرج المستنجـد باللـه إلـى نهـر الملـك للتصيـد وقبـض فـي طريقـه على توبة البدوي ويقال إنه واطأ عسكر همذان على الخروج والعصيان وكان ضاربًا بحلته على الفرات وقيد وأدخل بغـداد فـي الليـل وحبـس ثـم ذكر إنه قتل وكان الناس يشيرون إلى بعض الأكابر أنه أشار بالقبض عليه وبقتله فما عاش ذلك المشار إِليه بعده أكثر من أربعة أشهر‏.‏

وفي عيد الأضحى‏:‏ ولدت امرأة من درب بهروز يقال لها بنت أبي الأعز الأهوازي الجوهري أربع بنات وماتت معها بنت أخرى وماتت المرأة ولم يسمع بمثل هذا وحكـى أبو الفرج بن الحسين الحداد أن البراج وكان ناظرًا في وقف النظامية وكان ابن الرميلي مشرفـًا عليـه والمـدرس يوسف الدمشقي فاتفق ابن البراج وابن الرميلي على أن يكتبا كتابًا على لسـان ألدكـز إلـى يوسـف الدمشقـي يتضمـن إنـه من بطانتهم وإنه يشعرهم بما يتجمد في بغداد من الأمور وأن يشكره على ما يصل إليهم منه عولًا على أن يدخلا على يوسف إلى بيته ويسلما عليـه ويضعـا الكتـاب عنـد مسنـده بحيـث لا يشعـر ثـم يخرجا من فورهما إلى الديوان فيعلما الوزير بذلـك فانفـرد ابـن الرميلـي علـى ابـن البـراج ودخـل إلـى حاجب الباب فأعلمه بذلك فمضى حاجب الباب إلى الوزير فحدثه فاستدعى ابن الرميلي فسئل عن ذلك فأنكر فأكذبه حاجب الباب واستخـف بـه فقـال ابـن الرميلي إنما ابن البراج هو الذي يريد أن يفعل ذلك فاستدعى ابن البراج فأنكر وأحال على ابن الرميلي وحلف بالطلاق الثلاث إنه ما عنده خبر من هذا وقذف ابن الرميلي بالفسق واستبا جميعًا فقال لهما الوزير قومـا قبحكمـا اللـه فخرجـا مفتضحيـن ونجـا يوسف وعملت الدعوة في دار الخلافة يوم الثلاثاء ثامن عشرين جمادى الآخرة وحضر أرباب الدولة والصوفية على عادتهم وخلع عليهم وفرق عليهم مال وفـي رجـب‏:‏ نقـص اليـزدي عـن مشاهرتـه التـي كانت بسبب التدريس بجامع السلطان وكان مبلغها عشرة دنانير فكتب أقوام يقولون نحن نقنع بثلاثة فقيل لهم هو أحق بهذا فقنع بذلك ودرس وتوفي الوزير فقبض على ولديه وأخذ حاجبه ابن تركان فحبس في دار استاذ الدار وقدم رجـل مغربـي فنصـب جذعـًا طويـلًا ووقـف علـى رأسـه يعالـج فحاكـاه صبـي عجـان وطاف العجان البلاد فقدم وقد اكتسب الأموال والجواري والخدم فنصب جذعين طويلين شد أحدهما إلى الآخـر وصعـد ورقـص علـى كـرة معـه بحبـال وحمـل جرة ماء على رأسه ولبس سراويله هنا ورمى نفسه واستقبلها بحبل مشدود فحصل له مبلغ وفي ذي القعدة‏:‏ وقـع الحريـق فـي السـوق الجديـد مـن درب فراشـة إلـى مشرعـة الصباغيـن مـن الجانبيـن فذهـب فـي ساعـة حتـى لـم يبـق للخشـب الـذي فـي الحيطـان أثـر وفـي ذي الحجـة‏:‏ وقـع حريـق فـي الحضائر والدور التي تليها وتفاقم الأمر ورخص السكر في هذه السنة والنبات فكان ينادى علـى السكـر قيـراط وحبـة رطـل وعلى النبات نصف رطل بقيراط وحبة وحبة وهذا شيء لم يعهد‏.‏


ذكر من توفي في هذه من الأكابر

ثم دخلت سنة ستين وخمسمائة
فمن الحوادث فيها أنـه وصـل إلى بغداد في المحرم صاحب المخزن أبو جعفر وقد فارق الحاج بالرحبة فأخبر أنهم لقـوا شـدة وأخبـر أن جماعـة انقطعـوا فـي فيـد والثعلبية وواقصة وهلك خلق كثير في البرية لتعذر

الظهر ولم يصح للحاج المضي إلى المدينة لهذه الأسباب وللقحط الذي بنا وإن الوباء وقع في البادية فهلك منهم خلق كثير وهلكت مواشيهم وإن الأسعار بمكة ضيقة جدًا وقدم مع الحاج فخر الدين بن المطلب‏.‏

فمنع من دخول الحريم وذكر أن السبب أنه طلب موضع له يشترى للخليفـة فتكلـم بكلـام لا يصلـح فقبـض طـى عقاراتـه وغضـب عليـه فأقـام فـي ربـاط الزوزنـي أيامًا ثم مضى إلى الدور مستجيرًا بالوزير ليصلح حاله مع الخليفة قـال المصنـف فحدثنـي أخـو الوزيـر قال كتب إلي الوزير أن أحسن ضيافته ثلاثًا ثم آمره أن يخرج ففعلت فخرج فأقام بمشهد علي رضي الله عنه‏.‏

وفـي صفـر‏:‏ خـرج المستنجـد باللـه إلـى نهـر الملـك للتصيـد وقبـض فـي طريقـه على توبة البدوي ويقال إنه واطأ عسكر همذان على الخروج والعصيان وكان ضاربًا بحلته على الفرات وقيد وأدخل بغـداد فـي الليـل وحبـس ثـم ذكر إنه قتل وكان الناس يشيرون إلى بعض الأكابر أنه أشار بالقبض عليه وبقتله فما عاش ذلك المشار إِليه بعده أكثر من أربعة أشهر‏.‏

وفي عيد الأضحى‏:‏ ولدت امرأة من درب بهروز يقال لها بنت أبي الأعز الأهوازي الجوهري أربع بنات وماتت معها بنت أخرى وماتت المرأة ولم يسمع بمثل هذا وحكـى أبو الفرج بن الحسين الحداد أن البراج وكان ناظرًا في وقف النظامية وكان ابن الرميلي مشرفـًا عليـه والمـدرس يوسف الدمشقي فاتفق ابن البراج وابن الرميلي على أن يكتبا كتابًا على لسـان ألدكـز إلـى يوسـف الدمشقـي يتضمـن إنـه من بطانتهم وإنه يشعرهم بما يتجمد في بغداد من الأمور وأن يشكره على ما يصل إليهم منه عولًا على أن يدخلا على يوسف إلى بيته ويسلما عليـه ويضعـا الكتـاب عنـد مسنـده بحيـث لا يشعـر ثـم يخرجا من فورهما إلى الديوان فيعلما الوزير بذلـك فانفـرد ابـن الرميلـي علـى ابـن البـراج ودخـل إلـى حاجب الباب فأعلمه بذلك فمضى حاجب الباب إلى الوزير فحدثه فاستدعى ابن الرميلي فسئل عن ذلك فأنكر فأكذبه حاجب الباب واستخـف بـه فقـال ابـن الرميلي إنما ابن البراج هو الذي يريد أن يفعل ذلك فاستدعى ابن البراج فأنكر وأحال على ابن الرميلي وحلف بالطلاق الثلاث إنه ما عنده خبر من هذا وقذف ابن الرميلي بالفسق واستبا جميعًا فقال لهما الوزير قومـا قبحكمـا اللـه فخرجـا مفتضحيـن ونجـا يوسف وعملت الدعوة في دار الخلافة يوم الثلاثاء ثامن عشرين جمادى الآخرة وحضر أرباب الدولة والصوفية على عادتهم وخلع عليهم وفرق عليهم مال وفـي رجـب‏:‏ نقـص اليـزدي عـن مشاهرتـه التـي كانت بسبب التدريس بجامع السلطان وكان مبلغها عشرة دنانير فكتب أقوام يقولون نحن نقنع بثلاثة فقيل لهم هو أحق بهذا فقنع بذلك ودرس وتوفي الوزير فقبض على ولديه وأخذ حاجبه ابن تركان فحبس في دار استاذ الدار وقدم رجـل مغربـي فنصـب جذعـًا طويـلًا ووقـف علـى رأسـه يعالـج فحاكـاه صبـي عجـان وطاف العجان البلاد فقدم وقد اكتسب الأموال والجواري والخدم فنصب جذعين طويلين شد أحدهما إلى الآخـر وصعـد ورقـص علـى كـرة معـه بحبـال وحمـل جرة ماء على رأسه ولبس سراويله هنا ورمى نفسه واستقبلها بحبل مشدود فحصل له مبلغ وفي ذي القعدة‏:‏ وقـع الحريـق فـي السـوق الجديـد مـن درب فراشـة إلـى مشرعـة الصباغيـن مـن الجانبيـن فذهـب فـي ساعـة حتـى لـم يبـق للخشـب الـذي فـي الحيطـان أثـر وفـي ذي الحجـة‏:‏ وقـع حريـق فـي الحضائر والدور التي تليها وتفاقم الأمر ورخص السكر في هذه السنة والنبات فكان ينادى علـى السكـر قيـراط وحبـة رطـل وعلى النبات نصف رطل بقيراط وحبة وحبة وهذا شيء لم يعهد‏.‏


ثم دخلت سنة إحدى وستين وخمسمائة

ثم دخلت سنة إحدى وستين وخمسمائة
فمن الحوادث فيها أنه في يوم الأربعاء ثالث المحرم عاد الخليفة من الكشك إلى الدار وأخذ الناس يرجفون لأجل عجلة هذا المجيء فقال قوم قد وصل أهل الموصل إلى دقوقا وقال قوم بل عسكر من قبل الماهكي وحَكى بعض الجند أنهم ما ناموا تلك الليلة لخبر جاءهم به إنسان تركماني وأرادوا الدخول ليلًا فأشير عليهم أن لا يفعلوا لئلا ينزعج الناس وظهر في هذه الأيام من الروافض أمر عظيم من ذكر الصحابة وسبهم وكانوا في الكرخ إذا رأوا مكحول العين ضربوه ورفع على قيمـاز أنـه قد أخذ من مال الحلة مالًا كثيرًا فأدى عشرين ألفًا وأخذت المدرسة التي بناها ابن الشمحل فأحرز فيها غلة وقلعت القبلة منها‏.‏

وفي هذه السنة‏:‏ جاء الحاج على غير الطريق خوفًا من العرب لكنهم لقوا شدة ورخصت الأسعار في ربيع الأول فحدثني بعض جيراننا إنه اشترى كارة دقيق باثني عشر قيراطًا قال واشتريتها في زمن المسترشد بإثني عشر دينارًا‏.‏وفي رابـع ربيـع الآخـر خـرج الخليفـة إلـى الكشـك وصلـى يـوم الجمعـة فـي جامـع المهـدي وظهـر فـي هـذه الأيـام بيـن العـوام الشتم والسب بسبب القرآن وكان ابن المشاط بعد في بغداد وكان يجلس في الجامع فيقال له‏:‏ ‏ «‏ آلم ‏» ‏ كلام الله فيقول‏:‏ لا‏.‏

فقيل له‏:‏ ‏ «‏والتين والزيتون‏» ‏ فقال‏:‏ التين في الريحانيين والزيتون يباع في الأسواق‏.‏وفـي ربيـع الآخر هرب عز الدين محمد بن الوزير بن هبيرة وكان محبوسًا ونصب سلمًا وصعد عليـه فـي جماعـة فغلقـت أبـواب دار الخليفـة ونـودي عليـه فـي الأسـواق وإن مـن أطلعنا عليه فله كذا ومـن أخفـاه أبيـح مالـه فجـاء رجل بدوي فأخبرهم إنه في جامع بهليقا وكان ذلك البدوي صديقًا للوزيـر فأطلعـه هـذا الصبـي علـى حالـه فضمـن لـه أن يهـرب بـه فلمـا أخـذ ضـرب ضربـًا وجيعـًا وأعيد إلـى السجـن ثـم رمـي فـي مطمـورة‏.‏

وحدثنـي بعـض الأتـراك وكـان محبوسـًا عندهـم أنهـم صاحـوا بابـن الوزير من المطمورة فتعلق بحبل وصعد فمدوه وجلس واحد على رجليه وآخر على رأسه وخنق بحبل ومنع القصاص كلهم من القصص في أواخر جمادى الآخرة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الحسن بن العباس بن أبي الطيب بن رستم أبو عبد الله الأصبهاني قال عبد الله الحياني الشيخ الصالح‏:‏ ما رأيت أحدًا أكثر بكاء من الحسن الأصبهاني‏.‏قال وسمعت محمد بن سالار أحد أصحابه يقول سمعت شيخي أبا عبد الله ابن الرستمي يقول وقفت على ابن ماشاذة وهو يتكلم على الناس فلما كان الليلة رأيت رب العزة في المنام وهو يقول يا حسن وقفت علـى مبتـدع ونظـرت إليـه وسمعـت كلامـه لأحرمنـك النظـر فـي الدنيـا فاستيقظت كما ترى‏.‏

قال عبدالله الحياني فكانت عيناه مفتوحتين وهو لايبصر بهما شيئًا توفي في صفرهذه السنة بأصبهان‏.‏

أبو محمد الجيلي ولـد سنـة سبعيـن وأربعمائـة ودخـل بغـداد فسمـع الحديـث مـن أبـي بكـر أحمد بن المظفر بن سوسن التمـار وأبـي القاسـم علـي بـن أحمـد بـن بيـان الـرزاز وأبـي طالب بن يوسف وتفقه على أبي سعد المخرمي وكان أبو سعد قد بنى مدرسة لطيفة بباب الأزج ففوضت إلى عبد القادر فتكلم على الناس بلسان الوعظ وظهر له صيت بالزهد وكان له سمت وصمت فضاقت مدرسته بالناس فكان يجلس عند سور بغداد مستندًا إلى الرباط ويتوب عنده في المجلس خلق كثير فعمـرت المدرسـة ووسعـت وتعصـب فـي ذلـك العـوام وأقـام فـي مدرستـه يـدرس ويعـظ إلـى أن توفي ليلة السبت ثامن ربيع الآخر ودفن في الليل بمدرسته وقد بلغ تسعين سنة‏.‏

أبو الفضائل بن شقران كـان فـي مبتـدأ أمـره يتلمـذ علـى أبـي العـز الواعـظ ثـم صار فقيهًا بالنظامية وصار معيدًا ثم وعظ وأخذ ينصر مذهب الأشعري ويبالغ فتقدم الوزير بمنعه فحط عن المنبر يوم جلوسه ثم ترك الوعـظ وأقـام بربـاط بهروزوز مدة وغلبت عليه الرطوبة فمات بعد مرض طويل في يوم السبت خامس صفر هذه السنة ودفن بمقبرة درب الخبازين‏.‏


ثم دخلت سنة اثنتين وستين وخمسمائة

ثم دخلت سنة اثنتين وستين وخمسمائة
فمن الحوادث فيها أنـه وقـع الأرجاف بمجيء شملة التركماني إلى قلعة الماهكي وبعث يطلب ويقتطع فامتنع الخليفة أن يعطيه ما طلب من البلاد وبعث الخليفة أكثر عسكر بغداد إلى حربه ونفذ إليه يوسف الدمشقـي فـي رجالـه وجـاء ثـم عـاد فتوفـي يوسـف هنـاك وأرجـف النـاس بمجـيء العسكر من باب همذان فغلت الأسعار ثم عادوا فقالوا ليس لهذا الأرجاف أصل‏.‏ووصل صاحب المخزن إلى بغداد من مكة وجاء رخص الزاد وكثرة الماء وإنهم نقضوا القبة التي بنيت بالمدينة للمصريين‏.‏

وفـي يـوم الأربعـاء ثامـن عشـر صفر أخرج ابن الوزير الكبير المسمى شرف الدين من محبسه ميتًا فدفن عند أبيه بباب البصرة‏.‏

وفي سابع رجب عملت الدعوة في دار الخليفة وفرقت الأموال‏.‏

وفي يوم الخميس ثاني عشر رجب جاء رجال ونساء من الجانب الغربي من الحريم إلى نهر معلـى فاستعـاروا حليـًا للعـرس فأعيـروا فنزلـوا في سميرية ليمضوا إلى الحريم فلما وصلت السفينة

وفـي هذا اليوم هبت ريح شديدة قصفت النخل والشجر ورمت الأخصاص وتبعها مطر وبرد كثير ووقع بهذه الريح حائط من دار بيت القهرمانة في الجانب الغربي مما يلي الحريم فظهر بين الآجر سطيحة فيها تسعة أرطال ذهبًا فأخذها الذي وجدها وأعلم بها المخزن فأخذت منه وذكر أن هذا الذهب خبأه ابن القهرمانة لأولاده وأعلم به غلامًا له وقال قد تركت في هذا الحائـط ذهبـًا لأولـادي فـلا تعلمهـم بـه إلا أن يحتاجـوا إليه فلما مات أخبرهم به الغلام وزعم أنه قد شذ منه الموضع فضربوه فمات‏.‏

وفـي هـذه السنة‏:‏ تزوج أمير المؤمنين ابنة عمه أبي نصر بن المستظهر بالله واجتمع بها في أيام الدعوة التي تختص بالصوفية‏.‏

وفي يـوم السبـت عاشـر شـوال‏:‏ عبـر أهـل بغـداد إلـى الجانـب الغربـي نحـو الظاهريـة يتفرجـون فـي صيـد السمـك لـأن المـاء زاد فـي الفـرات حتـى فـاض إلـى تلـك الأجمـة ولهـا نيـف وثلاثـون سنـة لـم ينعقـد فيهـا سمك وإنما صارت مزارع فكثر سمكها وفي هذه السنة عاد ضمانها حتى كان يباع ثلاثة أرطال أو أربعة أرطال بحبة‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
الخباز الأزجي سمع الحديث الكثير وحصل الأصول وحدث وتوفي يوم الأربعاء عاشر شعبان هذه السنة ودفن بمقبرة أحمد محمد بن الحسن بن محمد علي بن حمدون أبوالمعالي الكاتب كانت له فصاحة وولي ديوان الزمام مدة وصنف كتابًا سماه التذكرة وتوفي في ذي القعدة من هذه السنة ودفن بمقابر قريش‏.‏


ثم دخلت سنة ثلاث وستين وخمسمائة

ثم دخلت سنة ثلاث وستين وخمسمائة
فمن الحوادث فيها أن الحـاج وصلـوا إلـى العـراق سالميـن فخرجـت عليهـم بنـو خفاجـة فـي طريـق الحلة فقطعوا قطعة من الحـاج فأخـذوا أموالهـم وقتلوا جماعة وحكى الناس إن التجار لم يبيعوا شيئًا بمكة على عادتهم لإن حاج مصر لم يأتوا لاشتغالهم بما حدث عندهم من القتال بمضي نور الدين وشيركوه‏.‏

وفي رابع صفر‏:‏ وصل ابن البلدي من واسط فتلقاه الموكب وفيهم قاضي القضاة وحاجب البـاب والحجـاب بالسـواد فخـرج قيمـاز لتلقيـه قبـل ذلـك بيـوم ولما قرب من موازاة التاج عبر أستاذ الدار فتلقـاه فنـزل فـي السفـن وصعـد بـاب الحجـرة وخلـع عليـه خلعـة سنيـة حسنـة وقلـد سيفـًا وجعـل في ركابه سيف وخرج راكبًا من باب الحجرة إلى الديوان فجلس هناك إلى إصفرار الشمس ونهض الوزير إلى الدار التي كان فيها ابن هبيرة بباب العامة وخرج التشرينان بغير مطر وكثر الموت وفي صبيحة الإثنين‏:‏ وقع وفر إلى أن طبق الأرض إلى قريب نصف الليل وفي هذه السنة‏:‏ بيع الورد مائة رطل بقيراط وحبة‏.‏

وفيهـا‏:‏ مـات قاضـي القضـاة جعفـر بـن الثقفـي وبقيت بغداد ثلاتة وعشرين يومًا بلا قاض في ربع من الأرباع ولا قاضي قضاة حتى ولي روح ابن الحديثي القضاء يوم الخميس رابع عشر رجب وفـي شعبـان‏:‏ جلـس المحتسـب ببـاب بدرعلى ما جرت به العادة فأخذ جماعة من المتعيشين ثم أمـر بتأديـب أحدهـم فرجم المحتسب بالآجر إلى أن كاد يهلك واختفى ولم يجسر أن يركب حتى نفذ إلى حاجـب البـاب فبعـث إليـه المستخدميـن فمشـوا معـه إلـى بيتـه وأخـذ أولئـك الطوافـون فعوقبـوا وحبسوا‏.‏

أحمد بن عبد الغني بن محمد بن حنيفة أبوالمعالي سمع أبا سعد بن حشيش وابن النظر وثابت بن بندار وغيرهم وكان ثقة‏.‏وتوفي في رمضان هذه السنة أحمد بن عمر بن الحسين بن خلف أبوالعباس القطيعي سمع الحديث وتفقه على القاضي أبي يعلى وناظر ووعظ وتوفي في رمضان هذه السنة ودفن بالحلبة أحمد بن المقرب بن الحسين أبوبكر الكرخي ولد سنة تسع وسبعين وأربعمائة روى عن طراد وابن النظر وغيرهما وكان ثقة توفي في ذي الحجة من هذه السنة أحمد بن هبة اللّه بن عبد القادر بن المنصوري أبو العباس الهاشمي وتوفي في هذه السنة ودفنن بتربة لهم عند جامع المنصور جعفر بن عبد الواحد أبو البركات الثقفي ولد في محرم سنة تسع عشرة وخمسمائة وسمع الحديث من أبي القاسم الحريري وولي قضاء القضـاة بعـد أبيـه وكـان أبـوه قـد أقـام فـي القضـاء أشهـرًا ثـم مـات فدفـن بـدرب بهـروز فلما مات الولد أخرجـا فدفنـا عنـد ربـاط الزوزنـي المقابل لجامع المنصور وكان سبب موت هذا الولد إنه طولب بمـال خرجـه عليـه رجـل مـن أهـل الكوفة فضاق صدره وأشرف على بيع عقاره وكلمه الوزير ابن البلدي بكلمات خشنة فقام الدم ومات سعد بن محمد بن طاهر أبو الحسن المقرىء ولد سنة ست وثمانين وأربعمائة وسمع من أبي القاسم ابن بيان وغيره وكان يسمع معنا على أبـي القاسـم الحريـري وغيـره ويقـرأ القـرآن فبينـا هـو جالـس فـي مسجـده يقـرأ مـال فوقـع ميتـًا وذلك في يوم الإثنين سادس عشر ربيع الآخر ودفن بمقبرة العقبة من الجانب الغربي عبد الكريم بن محمد بن منصور دخل إلى بغـداد سنـة اثنتيـن وثلاثيـن وسمـع معنـا علـى المشايـخ وسافـر فـي طلـب الحديـث وذيـل علـى تاريخ بغداد وكان قد كتب شجاع الذهلي من التذييل شيئًا وكتب أبو الفضل بن خيرون وفيـات المشايـخ فجمـع هـو ذلـك وتلقـف من أشياخنا كعبد الوهاب ومحمد بن ناصر ومن بقي من الأشياخ ما يصلح أن يذكر من زمن الخطيب إلى زمانه إلا أنه كان يتعصب على مذهب أحمد ويبالغ فذكر من أصحابنا جماعة وطعن فيهم بما لا يوجب الطعن مثل إن قال عن عبد القادر كان يلقي الدرس المشستكة وإنما كان الرجل مريض العين وقال عن ابن ناصر كان يحب الطعن فـي الناس وهذا وقد أخذ أكثر كتابه عنه واحتج بقوله في الجرح والتعديل فقد أزرى به قال علـى نفسـه فـي كـل مـا أورده عنـه مـن جـرح أوتعديـل ومـا كان ينبغي أن يحتج به في شيء ثم قد كان يلزمه أن يقول طعن في فلان وليس بموضع الطعن وأي شغل للمحدث غير الجرح والتعديل فمـن عـد ذلـك طعنـًا مذمومـًا فمـا عـرف العلـم فشفـى أبوسعـد غيظـه بمـا لا معنـى فيـه فـي كتابه فلم يرزق نشره لسوء قصده فتوفي وما بلغ الأمل ولو أن متتبعًا يتبع ما في كتابه من الأغاليط والأنسـاب المختلطـة ووفـاة قـوم هـم فـي الأحيـاء وغيـر ذلـك مـن الأغاليط لأخر أشياء كثيرة غير أن الزمان أشرف من أن يُضيع في مثل هذا وهذا الرجل كانت مشقعة عجيبة فإنه كان يأخذ الشيـخ البغـدادي فيجلـس معـه فـوق نهـر عيسـى ويقـول حدثنـي فلـان من وراء النهر ويجلس معه في رقـة بغـداد ويقـول حدثنـي فلـان بالرقـة فـي أشيـاء هـذا الفن لا تخفى على المحدثين وكان فيه سوء فهـم وكان يقول في ترجمة الرجل حسن القامة وليست هذه عبارة المحدثين في المدح وقال في عجـوز يقـرأ عليهـا الحديـث وهـي مـن بيـت المحدثيـن أبوهـا محـدث وزوجهـا محـدث وقـد بلغت سبعين أو زادت فقال كانت عفيفة وهذا ليس بكلام من يدري كيف الجرح والتعديل وذكر في ترجمة ابـن الصيفـي الشاعـر فقـال‏:‏ المجان ببغداد يقولون هو الحيص بيص وله اخت اسمها دخل وخرج ومثـل هـذا لا يذكره عاقـل ولا نرى التطويل بمثل هذه القبائح توفي ابن السمعاني ببلده في هذه السنة ووصل الخبر بذلك إلى بغداد‏.‏

عبد القاهر بن محمد بن عبد الله بن محمد بن عمويه أبو النجيب السهروردي كان يذكر أنه من أولاد محمد بن أبي بكر الصديق ويقول مولدي تقريبًا في سنة تسعين سمع الحديث وتفقه ودرس بالنظامية وبنى لنفسه مدرسة ورباطًا ووعظ مدة وكان متصوفًا وتوفي في جمادى الآخرة من هذه السنة ودفن بمدرسته محمد بن عبد الحميد بن الحسن أبو الفتح الرازي العلاء العالم مـن أهـل سمرقنـد كان فقيهًا فاضلًا ومناظرأ من الفحول وصنف التعليقة المعروفة بالعالمي ودخل بغـداد وحضـر مجلسـي للوعـظ قـال أبـو سعـد السمعاني كان مدمنًا للخمر على ما سمعت فكان يقول ليس في الدنيا راحة إلا في شيئين كتاب أطالعه أو باطية من الخمر أشرب منها قال المصنف ثم سمعت عنه أنه تنسك وترك المناظرة واشتغل بالخير إلى أن توفي‏.‏

هبة الله بن أبي عبد اللّه بن كامل بن حبيش أبوعلي قـرأ القـرآن وتفقـه علـى ابـن القاضـي وسمـع الحديـث علـى شيخنـا أبـي بكـر بـن عبـد الباقـي وتقـدم فـي ربـاط بـدر زيجـان علـى جماعـة مـن الصوفيـة وكـان مـن أهـل الديـن توفي في محرم هذه السنة ودفن بمقبرة أحمد قريبًا من بشر الحافي يوسف بن عبد الله البندار الدمشقي الكبير تفقـه علـى أسعـد الميهنـي وبـرع فـي المناظـرة ودرس فـي النظاميـة وغيرهـا وكـان متعصبًا في مذهب الأشعري وبعث رسولًا نحو خوزستان إلى شملة التركماني فمات هناك في شوال هذه السنة‏.‏


ثم دخلت سنة أربع وستين وخمسمائة

ثم دخلت سنة أربع وستين وخمسمائة
فمن الحوادث فيها أن بعـض غلمـان الخليفـة واقـع العياريـن بالدجيـل وقتـل كثيـرًا منهـم وجـاء وبرؤوسهم واخذ قائدهم‏.‏

وفي صفر‏:‏ جلس ابن الشاشي للتمريس بالمدرسة النظامية التتشية على شاطيء دجلة بباب الازج التي كانت بيد يوسف الدمشقي وحضرعنده جماعة من ارباب المناصب‏.‏

وفي هذا اليوم‏:‏ صلب تسعة أنفس وقطعت يد العاشر‏.‏

وفي يوم الثلاتاء حادي عشرين ربيع الاول‏:‏ رئي في صحن دار السلام بدار الخليفة رجل غريب قائـم فـي طريـق الخليفـة الـذي يركـب فيـه ومعـه سكيـن صغيـرة فـي يـده وأخـرى كبيـرة معلقـة فـي زنده فاستنطقوه فقال انا من حلب فحبس وعوقب البواب‏.‏

وفي سابـع عشـر ربيـع الأخـر‏:‏ فـؤض إلـى ابـي جعفـر ابـن الصبـاغ نيابـة التدريـس فـي النظاميـة واعتقـل تاج الدين اخو استاذ الدار‏.‏

وفي جمادى الآخرة‏:‏ مات حاجب الباب ابن الصاحب وتولى ولده حجبة الباب‏.‏

وفـي يـوم الجمعة عاشر شعبان‏:‏ دخل قوم من العيارين إلى دار بعض التجار عند سوق العطر فلـم يجـدوا فـي الـدار الا مملوكـًا فسألـوه عـن المـال فقـال لا علـم لـي فقتلـوه وفتشـوا الـدار فلـم يجـدوا فيهـا شيئًا وخرجوا ولم يحظوا الا بقتل الغلام‏.‏

وفـي ليلـة النصـف مـن شعبان‏:‏ اتفقت حادثة عجيبة وهو أن انسانًا كان قائمًا عند دكان عطار بشارع دار الدقيق فجاء إنسان نفاط يلعب بقارورة النفط فخرجت من يده بغيـر اختيـاره فأهلكـت مـا فـي الدكـان كلـه وتعلقـت بثيـاب ذلـك الرجـل القائم هناك إلى ان نزع ثيابه انسلخ جلده من عنقه إلى مشد سراويله وأخذ النفاط فحبس وجرت فتنة فتخلص النفاط‏.‏

وفي سادس عشرين شعبان‏:‏ خرج الوزير إلى الحلة لينظر إلى البلاد ويتعرف احوالها‏.‏

وفـي رمضـان‏:‏ قبـض علـى يـزون وتتامـش وسلمـا إلـى قيمـاز وضيـق علـى قيمـاز واخـذ منـه على ما حكي ثلاثون الف دينار جمع فيها مراكبه وآنية داره وانكسر كسرة عظيمة‏.‏


ذكرمن توفي في هذه السنة من الأكابر

ذكرمن توفي في هذه السنة من الأكابر
أزهر بن عبد الوهاب بن أحمد بن حمزة أبو جعفر السماك سمـع مـن مشايخنـا ابـن الحصيـن والحريـري وابـي بكـر بن عبد الباقي أوعبد الوهاب وكان ثقة وفيه فضل وادب وتوفي في محرم هذه السنة سعد اللّه بن نصر بن سعيد ولـد فـي رجـب سنـة ثمانيـن وأربعمائـة وسمـع ابـوي الخطـاب محفـوظ بـن احمـد وعلـي بن عبد الرحمن ابن الجراح وتفقه وناظر ووعظ وكان لطيف الكلام حلو الايراد ملازمًا للمطالعة إلى أن مات‏.‏

أنبأنا سعد الله بن نصر قال‏:‏ كنت خائفًا من الخليفة لحادث نزل فاختفيت فرأيت في المنام كأني في غرفة أكتب شيئًا فجاء رجل فوقف بازائي وقال اكتب ما أملي عليك وأنشد‏:‏ ادفع بصبرك حادث الأيام وترج لطف الواحد العلام لا تأيسن وان تضايق كربها ورماك ريب صروفهـا بسهـام فله تعالى بين ذلك فرجة تخفي علـى الابصـار والاوهـام كم من نجا من بين اطراف القنا وفريسة سلمـت مـن الضرغـام وسئـل فـي مجلـس وعظه وانا اسمع عن اخبار الصفات فنهى عن التعرض بها وامر بالتسليم لها وأنشد‏:‏ أبى الغائب الغضبان يانفس ان يرضى وانت التي صيرت طاعته فرضا فلا تهجري من لا تطيقين هجره وان هم بالهجران خدك والأرضا توفـي فـي شعبـان مـن هـذه السنة ودفن إلى جانب رباط الزوزني في ارضاء الصوفية لأنه اقام عندهم مدة حياته فبقي على هذا خمسة ايام وما زال الحنابلة يلومون ولده على هذا ويقولون مثل هذا الرجل الحنبلي اي شيء يصنع عند الصوفية فنشبه بعد خمسة أيام بالليل وقال كان قد اوصى ان يدفن عند والديه ودفنه عندهما بمقبرة أحمد أبو طالب بن المستظهر بالله توفي في رمضان وحمل إلى التراب في الماء وكان من المشايخ المتقدمين في الدار وكان له بر ومعروف محمد بن عبد الباقي بن احمد بن سلمان أبو الفتح ابن البطي ولد سنة سبع وسبعين وسمع مالك بن علي البانياسي وحمد بن احمد الحداد وابن النظر والتميمـي وغيرهـم وكـان سماعـه صحيحـًا سمعنـا منـه الكثير كان يحب أهل الخير ويشتهي ان يقرأ عليـه الحديـث وتوفـي يـوم الخميـس سابـع عشريـن جمادى الأولى من هذه السنة ودفن بمقبرة باب أبرز المبارك بن علي بن حصير أبو طالب الصيرفي وتوفي ليلة الجمعة ثالث عشر ذي الحجة من هذه السنة محمد بن المبارك بن الحسين بن إسماعيل أبو بكر ابن الحصري صديقنـا ولـد سنـة خمـس عشـرة وخمسمائة وقرأ القرآن وسمع الحديث من الرقي وأبي عبد الله ابـن البنـاء وابـي بكـر بـن عبـد الباقـي وغيرهـم وتفقـه علـى ابـي يعلـى وناظـر وولـي القضاء بقرية عبد الله من واسط توفي في رجب هذه السنة ببغداد فجاءة ودفن بالزرادين وكان عمره أربعًا وخمسين سنة محمد الفارقي كـان يتكلـم علـى النـاس قاعدًا وربما قام على قدميه في دار سيف الدولة من الجامع وكان يقال انـه كـان يحفـظ كتـاب نهـج البلاغة ويغير الفاظه وكانت له كلمات حسان في الجملة توفي في يوم الجمعة حادي عشر رجب هذه السنة وصلي عليه وقت صلاة الجمعة ودفن بباب المختارة معمر بن عبد الواحد بن رجاء أبو أحمد الأصفهاني كـان مـن الحفـاظ الوعـاظ ولـه معرفـة حسنـة بالحديث وكان يخرج ويملي سمعت منه الحديث ببيت في الروضـة بالمدينـة وكـان يـروي عـن أصحـاب ابـي نعيـم الحافـظ‏.‏وتوفـي بالباديـة ذاهبـًا إلـى الحـج فـي ذي القعدة من هذه السنة‏.‏


ثم دخلت سنة خمس وستين وخمسمائة

ثم دخلت سنة خمس وستين وخمسمائة
فمن الحوادث فيها أنـه فـي ثالـث صفـر فـوض إلـى اليـزدي تدريـس مشهـد ابـي حنيفـة فمضى ومعه حاجب من الديوان فـدرس هنـاك وفـي ثامـن صفـر‏:‏ عبـر العيـارون مـن الجانب الغربي إلى الجانب الشرقي الى الحاج وقـد تحصنـوا بالبيـوت داخـل البلـد فأخـذوا اموالهـم وانحـدروا فـي السفـن يضربـون الطبـل ولـم يطلبوهم ثم وقع منهم اقوام فظهرعليهم شيء يسير وفي ثالث ربيع الأول‏:‏ جاء المكيون بخرق البحر والهدايا كما جرت العادة والطبول بين ايديهم وكـان معهـم ثلاثـة افـراس وبغلـة وانطـع مـن الـأدم ومضوا إلى الديوان وفي ربيع الآخر‏:‏ خرج الخليفة إلى الصيد وفي جمادى الأولى‏:‏ وقعت حادثة عظيمة للنصارى تعدى ضررها إلى المسلمين وذلك انه خطـب ابـن مخلـد النصرانـي إلـى ابـن التلميـذ ابنتـه فامتنـع ابـن التلميـذ والتجـأ مخلـد إلـى الجـاه واخـذ مـن غلمان الباب والفراشين جماعة فأحضر الجاثليق واستاذ الدار البنـت فأذنـت فعقـدوا عليهـا وحملوهـا إلـى ابـن مخلـد فشكـا ابـن التلميذ إلى الخليفة فأخذ ابن مخلد وعوقب مائة خشبة وفرق بينه وبين الزوجة ووكل بالجاثليق بالديوان واخرج من كاتب حكيم من الدار لانه كان مع القوم وضرب صاحـب الخبـر فـي البـاب ضربـًا عجيبـًا لانـه قصـر فـي العقوبـة وحطـت مرتبـة حاجـب البـاب عـن منزلتـه وجعـل نائبـًا لا يجلـس علـى مخـدة ولا بيـن يديـه دواة وفوضت العلامة في الكتب إلى ابن البراج فلا تشهد الشهود الا في كتاب فيه علامته وفي ذي القعدة‏:‏ وردت الاخبار بوقوع زلازل كثيرة بالشام وقع منها نصف حلب ويقال هلك من اهلها ثمانون الفًا‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن صالح بن شافع أبو الفضل الجيلي ولـد سنـة عشريـن وخمسمائة وقرأ القرآن وسمع الحديث من ابي غالب ابن البناء وأبي عبد الله ابن السلال والارموي ويحيى بن ثابت وأبي الوقت وغيرهم وقرأ على ابن ناصر معظم حديثه وشهد وتوفي في شعبان هذه السنة ودفن على أبيه في دكة الإمام احمد أحمد بن عمر بن محمد بن لبيدة أبوالعباس الأزجي قـرأ القـرآن وسمـع مـن ابـن الحصين وابن خيررن والقزاز وابن السلال وغيرهم وكان فيه خير خرج إلى مكة فتوفي في الطريق ودفن بزبالة في هذه السنة‏.‏الحسين بن محمد أبو المظفر ابن السبيبي عامـل قوسـان‏.‏حبـس مديـدة ثـم قطعـت يـده ورجلـه وحمـل إلى المارستان فتوفي في محرم هذه السنة وكان أديبًا لطيفًا له شعرحسن ومما قال من الشعر يتشوق أهله‏:‏

سلام على اهلي وصحبي وجلاسي ** ومن في فؤادي ذكرهم راسب راسي

أحبة قلبـي قـل صبـري عنكـمُ ** وزاد بكم وجدي وحزني ووسواسي

اعالج فيكـم كـل هـم ولا أرى ** لداء همومي غير رؤيتكم آسي

خذوا الواكف المدرار من فيض ادمعي ** وحر لهيب النار من كرب أنفاسي

أقول لقلبي والهموم تنوشه ** وقد حدثته النفس بالصبر والياس

وكيف اصطباري عنكمُ وتجلدي ** على فقدكم ويلي على قلبي القاسي

ومن لي بطيف منكم أن يزورني ** على الليلة الليلاء في جنح ديماس

طاووس أم المستنجد توفيت في يوم الثلاثاء سابع عشر شعبان وحملت إلى الترب بالرصافة وكان الوزير وأستاذ الدار قائمين وأرباب الدولة في السفن قيامًا إلى أن حملت‏.‏


ثم دخلت سنة ست وستين وخمسمائة

ثم دخلت سنة ست وستين وخمسمائة
فمن الحوادث فيها أنـه وقع حريق عظيم في درب المطبخ ثم في سويقة خرابة ابن جردة ثم ارجف على الخليفة بالمرض لانه انقطع عن الركوب ثم ركب وتصدق بالخبز والبقر وعملت دعوة في دار البدريهَ وخلعت الخلع وضربت الطبول للبشارة بسلامته وجاءت خرق البحر مع المكيين على عادتهم وبيـن يديهـا الطبـول والهدايـا ثـم مرض المستنجد باللّه فلما اشتد مرضه كان الاتراك يحفظون البلد مديـدة ثـم توفـي ففتحـت الحبـوس وأخـرج مـن فيها وما زالت الحمرة الكثيرة عند مرض المستنجد ترمي ضوءها على الحيطان مثل شعاع الشمس‏.‏


باب ذكر خلافة المستضيء بالله

باب ذكر خلافة المستضيء بالله
واسمه‏:‏ الحسن بن يوسف المستنجد بالله ويكنى‏:‏ أبا محمد وأمه أرمنية تدعى‏:‏ غضة ولد فـي سـادس شعبان سنة ست وثلاثين وخمسمائة ولم يتول الخلافة من اسمه الحسن ويكنى أبا محمد إلا الحسن بن علي وهو فقد اشتركا في الاسم والكنية والكرم كان له من الولد‏:‏ أبو العباس أحمد وهو الذي تولى الخلافة بعده وابو منصور هاشم‏.‏

بويـع المستضـيء بأمـر اللـه يـوم توفـي المستنجـد البيعـة الخاصة بايعه أهل بيته وبعث إلى الوزير ابن البلدي ان احضر البيعة فلما دخل دار الخلافة وكان في ولايته قد قطع أنف امرأة ويد رجل بجناية جرت منهما وكان ذلك بتقدم فسلم إلى أولياء القوم ذلك اليوم فقطعوا أنفه ثم يده ثم ضرب بالسيوف وألقي في دجلة وتولى ذلك استاذ الـدار ابـن رئيـس الرؤسـاء ثـم جلـس المستضـيء بأمـر اللـه بكـرة الأحـد تاسـع ربيـع الآخـر فـي التـاج فبايعه الناس وصلى في التاج يومئذ على المستنجد ونودي برفع المكوس وردت مظالم كثيرة واظهر من العدل والكرم ما لم نره من اعمارنـا واستـوزر استـاذ الدار وجلس لعزاء المستنجد بذاته ثلاثة ايام وتكلمت في تلك الأيام في بيـت النوبـة ثـم اذن للوعـاظ فـي الوعـظ بعـد أن كانـوا قـد منعـوا مـدة وفـرق الامـام المستضـيء بأمـر اللـه مـالا عظيمـًا علـى الهاشميين والعلويين والعلماء والاربطة وكان دائم البذل للمال ليس له عنده وقع وخلع على ارباب الدولة والقضاة والجند وجماعة من العلماء وحكى خياط المخزن انه فصـل الفًا وثلثمائة قباء ابريسم وخطب له على منابر بغداد يوم الجمعة رابع عشر ربيع الاخر ونثـرت الدنانيـر كمـا جـرت العـادة وولـي روح بـن أحمد الحديثي قضاء القضاة يوم الجمعة رابع عشر ربيـع الآخـر وولـي يومئـذ أبـو المحاسـن عمـر بـن علـي الدمشقـي الحكـم بنهر معلى وولي ابن الشاشي النظامية فمضى الدعاة بين يديه‏.‏

وفـي هذا الشهر‏:‏ عزل ابن شبيب مشرف المخزن وولي مكانه أبو بكر ابن العطار وجعل ابن شبيـب وكيـلًا ببـاب الحجـرة وولـي مـن الامـراء المماليـك نحـو سبعـة عشـر اميـرًا وقـدم فخر الدولة ابن المطلب إلى بغداد وكان مقيمًا بمشهد علي عليه السلام وردت عليه املاكه وولي ابن البخاري الديـوان‏.‏

وكسـف القمـر ليلـة النصـف مـن جمـادى الأولـى وهـذا عجـب لـان عادتـه الانكسـاف فـي ليلة الرابـع عشـر‏.‏

وفـي يـوم الجمعـة العشريـن مـن جمـادى الأولـى‏:‏ خلـع علـى الوزيـر الخلـع التامة ومشى بين يديه قيماز وقاضىِ القضاة وغيرهما‏.‏

اقول وقد تولى الأمر خير ** ولي لم يزل برًا تقيا

وقد كشف الظلام بمستضيء ** غـدا بالخلـق كلهم حفيا

وفاض الجـود والمعـروف حتـى ** حسبناه حبابـا أو أتيـا

بلغنـا فـوق ماكنا نرجي ** هنيئأ يا بني الدنيا هنيا

سألنـا اللـه يرزقنـا إمامًا ** تسر به فأعطانا نبيا

وقال أيضًا‏:‏

يا امام الهدى علوت عن الجـو ** د بمـال وفضـة ونضـار

فوهبت الاعمـار والأمـن والبـا ** دان في ساعة مضت من نهار

فبمـاذا اثنـي عليـك وقد جا ** وزت فضل البحور والامطار

انمـا أنـت معجز مستمر ** خارق للعقول والأفكار

جمعت نفسك الشريفة بين الب ** اس والجود بين ماء ونـار

واحتجب الخليفة عن اكثر الناس فلم يركب الا مع الخدم ولم يدخل اليه غير قيماز وجلس الوزيـر فـي الديـوان يـوم الجمعـة وأجلـس عـن يمينـه ابـن الشاشـي وكانـت العـادة ان اليميـن لأصحـاب ابـي وقبض في يوم الجمعة خامس عشرين جمادى الأخرة على أحمد الفوي وابنه وسعد الشرابي واخـذت مدرسـة كانـت للحنفيـة وقـد كانـت قديمًا للشافعية وهي بالمرضع المسمى بباب المدرسة على الشط وقد حضرت فيها مناظرة يوسف الدمشقي وبيده كانت وآل أمرها إلى ان سلمت إلى محمد البروي فدرس فيها وحضر قاضي القضاة وشيخ الشيوخ وحاجب الباب ومدرس النظامية وابن سديد الدولة كاتب الانشاء‏.‏

وشـرع فـي نقـض الكشـك الـذي عمله المستنجد ليعمل بآلته مسناة للسور فتراجف الناس بمجيء العسكـر فاحتـدت سـوق الطعـام‏.‏

وفـي رجـب‏:‏ ولـي ابن ناصر العلوي التدريس بمدرسة السلطان التي كان فيها اليزدي فحضر درسه قاضي القضاة وغيره‏.‏

وفي يوم السبت رابع عشرين الشهر‏:‏ ولي الأمير السيد العلوي التدريس بجامع السلطان مكان اليـزدي وفـي هـذه الأيـام وهـى أمـر أبـي بكـر ابـن العطـار والسبب انه كان ينافس صاحب المخزن فانقطع عن المخزن وقيل انه اخذت الوكالة منه وفي غرة شعبان‏:‏ بعث يزدن مع جماعة من العسكر إلى واسط ليردوا ابن سنكا عن البلاد‏.‏

وفـي ثامنـه نقضـت الـدور التـي اشتراهـا قيماز ليعملها دارًا كبيرة وكان من جملتها دار ابن الطيبي وكانت بعيدة المثل قد غرم عليها ألوفًا فأعطى منها ألفًا وكذلك اخذ ما حولها من الدور وجـرى في سابع شعبان بين أهل المأمونية وباب الازج فتنة بسبب السباع انتهبت فيها سويقة البزازين وفي عشية الإثنين ثامن عشرين شعبان‏:‏ نقل تابوت الخليفة من الدار إلى الترب وفـي نصـف رمضـان‏:‏ هبـت ريـح عظيمـة ورعـدت السمـاء بقعقعـة لـم يسمـع بمثلها فخر الناس على وجوههـم وكـان للوزيـر طبـق جميـل طـول الشهـر وكـان الذي يحضر فيه من الخبز كل ليلة الف رطل وأربعمائة رطل حلاوة سكر وفرق أمير المؤمنين مصاحف كانت في الدار على جماعة فبعث إلي مصحفًا مليح الخط كثير الاذهاب‏.‏

وفي سلخ شوال‏:‏ جلس أمير المؤمنين للرسل الذين جاءوا من همذان وغيرها فبايعوه‏.‏


ذكرمن توفي في هذه السنة من الأكابر

ذكرمن توفي في هذه السنة من الأكابر
أبو طاهر بن البرني الواعظ تعلـم الوعظ من شيخنا ابي الحسن الزاغوني وسمع الحديث وكان يعظ وتوفي في محرم هذه السنة ودفن بمقبرة احمد النفيس بن صعوة قرأ القرآن وتفقه على الشيخ ابي الفتح ابـن المنـى وناظـر ووعـظ ثـم اختضـر فـي شبابـه فتوفـي فـي يـوم أبو نصر بن المستظهر عم المستنجد وحموه لان المستنجد تزوج ابنته ولم يبق من اولاد المستظهر غيره وكان يذكر عنه الخير وصلي عليه صبيحة الثلاثاء ثامن عشرين في القعدة بصحن السلام وحمل الى الترب ومعه الوزير وارباب الدولة الا انهم كانوا جلوسًا‏.‏يوسف المستنجد باللّه أمير المؤمنين بن المقتفي لأمر الله توفـي يـوم الثلاثـاء بعـد الظهـر ثامن ربيع الأخر من سنة ست وستين وخمسمائة وحضرت الصلاة يـوم الاحـد قبـل الظهـر في التاج ودفن في الدار وبلغ من العمر ثمانيًا وأربعين سنة وكانت ولايته إحدى عشرة سنة وشهرًا

يحيى بن ثابت بن بندار أبو القاسم سمـع الحديـث مـن أبيـه وغيـره وروى لنا صحيح الإسماعيلي عن أبيه عن البرقاني عن الإسماعيلي وتوفي في يوم الأحد خامس ربيع الأول من هذه السنة‏.‏


ثم دخلت سنة سبع وستين وخمسمائة

ثم دخلت سنة سبع وستين وخمسمائة
فمن الحوادث فيها أنه في المحرم أعطي ابو منصور ابن المعلم مدرسة السلطان محمود التي كـان فيهـا اليـزدي وأستناب فيها ابا الفتح ابن الزني وحضر جماعة من الفقهاء فافتتح التدريس بأن قال قالت طائفة من الاصوليين بأن الله ليس بموجود فنفر الحاضرون من هذا وذكر مسألة من الفروع خلافيـهَ للشافعـي فلـم يذكر الشافعـي فوصـل الخبـر الـى الوزيـر فاحضـره وامـر بـأن يحضر بوقة السواد وحمار ليشهر عليه في البلد وقال‏:‏ ما وجدت في العلوم الا هذا فسأل فيه ابن المعلم فأفرج عنه‏.‏

ووصل يوم السبت ثاني عشرين المحرم‏:‏ ابن أبي عصرون رسولًا يبشر بأن الخليفة خطب له بمصر وضرب السكة باسمه وعلقت اسواق بغداد وعملت القباب وخلع على الرسول وانكمد الروافض وكانت مصر يخطب لهم بها الى هذا الاوان فكان مدة مملكه بني عبيد لها وانقطاع خطبـة بنـي العبـاس الـى ان اعيـدت مائتـي أسنـة وثمانـي سنيـن‏.‏

قـال المصنـف وقـد صنـف في هذا كتابًا سميته النصر على مصر وعرضته على الامام المستضيء بأمر الله امير المؤمنين‏.‏

وفـي ربيع الأول‏:‏ خرج الخادم صندل ومعه القاضي الدمشقي صحبة ابن ابي عصرون برسالة الى نور الدين بالشام‏.‏

وفـي هـذه الأيـام‏:‏ فتـح قيمـاز بابًا من داره التي بدار الخليفة الى السوق مما يلي دكاكين الاساكفة ونصب عليه بابًا من حديد فأنكر ابو بكر ابن العطار صاحب المخزن ذلك وحسن للخليفة التقدم بسدة فتقدم بذلك وفـي يـوم الجمعـة منتصـف جمـادى الأولـى‏:‏ جعـل للشيـخ ابـن المنـى حلقـة فـي الجامع فجلس فيها ولم يبن فيها دكة وفي صبيحة الثلاثاء العشرين من جمادى الأولى‏:‏ أصبحت الدنيا شديدة البرد وسقط الوفرعلى الناس نهارًا الى وقت الظهر الا انه كان خفيفًا وفـي يـوم الأربعـاء غـرة رمضـان‏:‏ تكلمـت فـي مجلسـي بالحلبـة فتـاب على يدي نحو من مائتي رجل وقطعت شعـور مائـة وعشريـن منهـم‏.‏

وقـدم فـي هـذه الايـام محمـد الطوسـي الواعـظ وفـي رأسـه حلـق مشدودة وطوق وحواليه جماعة بسيوف فمضى الى الوزير فأنكر عليه ذلك ومنع من حمل السلاح معه‏.‏

وفي يوم الأحد عاشر شوال‏:‏ دخل نجاح الخادم على الوزير ابن رئيس الرؤساء ومعه خط من الخليفة يذكر أنه قد استغنى عنه فأمر بطبق دواته و حل ازاره وقيامه من مسنـده ففعـل ذلـك وقبـض علـى ولـده استاذ الدار وأفرج عن سعد الشرابي وأعيد عليه ما كان

أخـذ منـه وفـي صبيحـة الثلاثـاء دار الوزيـر ودار ولده فأخذ منها الكثير وفي ثاني عشر شوال استنيب صاحب المخزن ابن جعفر في الوزارة وفـي سابـع عشـر شـوال‏:‏ وقـع حريـق عظيـم فـي السـوق الجديـد مـن درب حديـد الـى قريـب مـن عقد الجديـد احترقـت فيـه الدكاكيـن مـن الجانبيـن وفيـه‏:‏ فـوض الـى ابـن المعلـم مـدارس الحنفية يرتب فيها من يشاء وفي سادس عشرين ذي الحجة وصلت رسل ملك البحرين وكيش بهدايا فيها الواح صندل وآبنوس وطيب وناب فيل‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
عبد اللّه بن أحمد بن أحمد بن أحمد أبو محمد الخشاب قرأ القرآن وسمع الحديث الكثير وقرأ منه ما لا يحصى وقرأ النحو واللغة وانتهى علمها اليه ومرض في شعبان هذه السنة نحو عشرين يومًا فدخلت عليه فى مرضه وقد يئس من نفسه فقـال لي عند اللهّ احتسبت نفسي‏.‏

وتوفي يوم الجمعة ثالث رمضان وصلى عليه بباب جامع المنصـور يـوم السبـت ودفـن بمقبـرة احمدقريبـًا مـن بشـر وحدثنـي عبـد اللـه الحيانـي العبـد الصالح قال

رأيته فى النوم بعد موته بأيام ووجهه منير مضيء فقلت ما فعل الله بك قال غفر لي قلت وأدخلك الجنة قال وادخلني الجنة الا انه اعرض عني قلت اعرض عنـك قـال‏.‏

نعـم وعـن جماعة من العلماء تركوا العمل محمد بن محمد بن محمد أبو المظفر البروي تفقه على محمد بن يحيى وناظر ووعظ وقدم بغداد فجلس للوعظ في أول ولاية المستضيء واظهـر مذهـب الأشعـري وتعصـب علـى الحنابلـة وبالـغ فأخـذه قيـام الـدم فـي رمضـان هـذه السنـة في يوم‏.‏وتوفي ودفن في تربة أبي اسحاق الشيرازي ناصر الخويي كان متصوفًا مقامه بمحلة التوثة ثم انتقل فأقام بجامع المنصور وكان يمشي في طلب الحديث حافيًا وتوفي فصلى عليه بجامع المنصور ودفن فى التوثة‏.‏


ثم دخلت سنة ثمان وستين و خمسمائة

ثم دخلت سنة ثمان وستين و خمسمائة
إني عقدت المجلس يوم عاشوراء بجامع المنصور فحضر من الجمع ما حزر بمائة الف‏.‏

وفـي صفـر‏:‏ جرت حادثة عجيبة وهو أن خادمًا سلم الى غلام له مائة وخمسين دينارًا ومضى الـى الحمـام فأخـذ الغلـام المال وانحدر في الحال الى النعمانية فلما خرج الخادم لم ير الغلام فأخذ معه غلاما تركيا من أصحاب قيماز وانحدر فوجد الغلام فأخذه وأخذ الغلام وقيده وتركه معـه فـي السفينـة ليصعـد بـه الـى بغـداد ثـم ان الخادم نام فسأل الغلام التركي ان يحل يديه من القيد لمـا يلقـى مـن الالـم فحلـه التركـي وقـام فزحـف وقتـل الخـادم وغلامًا كان معه فنهض اليه التركي فقتله ثم جاء بالمال فتسلمه أصحاب التركات وفي هذا الشهر‏:‏ قدمت خرق البحر مع المكيين كما جرت العادة وفـي هـذه الأيـام‏:‏ زاد الارجاف بمجيء العسكر من باب همذان فغلت الاسعار وأخذ الخليفة في التجنيد وعمارة السـور وجمـع الغلـات وعـرض العسكـر وفـي هـذه الأيـام‏:‏ شـرع فـي ختـان السـادة وفرقت خلع كثيرة وعمل من المطاعم ما لا يحد فذكر أنه ذبح ثلاثة آلاف دجاجة وألف رأس من الغنم وعملت احـدى وعشـرون الـف خشكنانكـة من ستين كارة سميذًا وشرع في عمارة دواليب على الشط قريبًا من التاج فأحكمت‏.‏

وفي ربيع الآخر‏:‏ درس ابن فضلان في المدرسة التي عملها فخر الدولة ابن المطلب عند عقد المأمونية وبنيت له دكة في جامع القصر‏.‏

وفي جمـادى الأولـى‏:‏ جـاء بـرد لـم يسمـع بمثلـه وكـان فـي كانـون الـاول حتـى جمـدت ميـاه الآبـار واستمـر ذلك الى نصف كانون الثاني‏.‏

ومن الحوادث‏:‏ أن بعض الامراء سأل الخليفة أن يأذن لأبي الخير القزويني فـي الوعـظ ببـاب بـدر ليسمعـه أميـر المؤمنيـن وأراد أن يخـص بهـذا دون غيـره فتكلـم هنـاك يـوم الخميس غرة رجب‏.‏

فلمـا كـان يـوم الثلاثـاء سادس عشرين رجب تقدم لي بالجلوس هناك واعطيت مالًا واخذ الناس أماكن من وقت الضحى للمجلس بعد العصر وكانت ثم دكاك فاكتريت حتى ان الرجل كان يكتري موضع نفسه بقيراطين وثلاثة وكنت اتكلم اسبوعًا والقزويني أسبوعًا الى آخر رمضان وجمعي عظيم وعنده عدد يسير ثم شاع ان أمير المؤمنين لا يحضر الا مجلسي‏.‏

وزادت دجلـة في ائل شعبان ثم تربى الماء فيها فلما كان الاثنين عاشر شعبان عظمت الزيادة فأسكرت المحال ووصل الماء الى قبر الامام احمد ودخل مدرسة أبي حنيفة ودب من الحيطان الى النظاميـة والـى ربـاط أبـي سعـد الصوفـي واشغـل النـاس بالعمـل فـي القـورج وتقـدم مـن الديـوان الـى الوعاظ بالخروج مع العوام ليعمل الناس كلهم ثم من الله بنقص الماء فىِ مفتتح رمضان‏.‏

ووقع الحريق من باب درب بهروز الى باب جامع القصر ومن الجانب الأخر من حجرة النخاس الى دار الخليفة وتغير ماء دجلة باصفرار وثخن الماء فبقي على هذا مدة‏.‏

وفـي شعبـان‏:‏ مـرت ريح سوداء أظلمت الدنيا فتقدم الي بالجلوس بباب بدر يوم عرفة فحضر النـاس مـن وقـت الضحـى وكـان الحر شديد ًا والناس صيام‏.‏

وكان من أعجب ما جرى ان حمالًا حمل على رأسه دار نوبة من قبل الظهر الى وقت العصر ظلل بها من الشمس عشرة أنفس فأعطوه خمسة قراريط واشتريت مراوح كثيرة بضعفي ثمنها وصاح رجل يومئذ قد سرق الان مني مائة دينار في هذه الزحمة فوقع له أمير المؤمنين بمائة دينار وفي ذي الحجة‏:‏ عزل نقيب النقباء ابن الابقى وولى مكانه ابن الزوال‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن سالم بن أحمد أبو العباس الشحمي قـرأ القـرآن وأقـرأ وصنـف كتابـًا فـي المتشابـه كبيـرًا و سمـع مـن الزرفـي وغيـره وتوفـي في محرم هذه السنة ودفن في مقبرة الفيل من باب الأزج‏.‏

أبو المعالي الكتبي كان فاضلًا يقول الشعر المليح والنثر الجيد وله رسائل ومدائح وكان من الذكـاء علـى غايـة أبو الفتح ابن الزني كان متفقها على مذهب أبي حنيفة وكان عاملا على ديوان المقاطعات فتوفي في غرة ذي الحجة من هذه السنة ودفن بباب أبرز وكان له امرأة يهودية وابن اخ مسلم فكتب جميع ماله لليهودية وترك ابن اخيه المسلم فاجتلب من الناس ذما كثيرًا يزدن التركي كـان مـن كبـار الأمـراء وتحكم في هذه الدولة وتجرد للتعصب في المذهب فانتشر بسببه الرفض وتـأذى اهـل السنـة فمـرض أياما بقيام الدم‏.‏

وتوفي في ذي الحجة من هذه السنة ودفن في داره بباب العامة ثم نقل الى مقابر قريش‏.‏


ثم دخلت سنة تسع وستين وخمسمائة

ثم دخلت سنة تسع وستين وخمسمائة
فمن الحوادث فيها انه وقع حريق بالظفرية في ليلة الاربعاء ثالث المحرم فاحترقت مواضع كثيرة وما زالت النار تعمل الى الفجر‏.‏

وفي يوم الجمعة‏:‏ جلست في جامع المنصور فحزر الجمع بمائة الف وتكلم

يومئـذ محمد الطوسي في التاجية وكان فيما قال ان ابن الملجم لم يكفر بقتل علي عليه السلام فهاج الناس عليه ورموه بالآجر وخرج من المجلس والاتراك يحفظونه فلما كان في يوم مجلسه بالتاجية فرش له فاجتمع الناس في الصحراء متأهبين لرجمه وجاءوا بقوارير النفط فلم يحضر ومزق فرشه قطعًا وتقدم اليه ان لا يجلس ولا يخرج من رباطه وما زال أهل البلد على حنق عليـه ثـم منـع الوعـاظ كلهـم مـن الوعـظ فـي يـوم الاثنيـن حـادي عشريـن المحـرم ثـم بعث الى النائب فىِ الديـوان فقـال قـد تقـدم الي ان الخير ثلاثة انت ورجل من الشافعية ورجل من الحنفية وذلك في سادس صفر فتكلمنا ثم اطلق الوعاظ واحدًا بعد واحد‏.‏

ورأينا في هذه السنـة الحـر فـي تمـرز وآب مـا لـم نـره فـي أعمارنـا وكـان الحـاج حينئـذ فـي سفـر الحجـاز فأخبروا حين قدموا أنهم كانوا يتأذون بالبرد‏.‏

وتغير الهواء ببغداد بدخول أيلول فأصاب الناس نزلـات وسعال فقل أن ترى أحدًا إلا وبه ذلك وانما كان العادة ان يصيب بعض الناس وهذا كان عامًا‏.‏

وفي ربيع الأول‏:‏ وقعت صاعقة في نخلة بالجانب الغربي فاشتعلت النخلة‏.‏

وسألنـي أهـل الحربيـة ان اعقـد عندهـم مجلسـًا للوعـظ ليلـة فوعدتهـم ليلـة الجمعة سادس عشر ربيع الاول فانقلبت بغداد وعبر أهلها عبورًا زاد على نصف شعبان زيادة كثيرة فعبرت إلى باب البصرة فدخلتها بعد المغرب فتلقاني أهلها بالشموع الكثيرة وصحبني منها خلق عظيم فلما خرجت من باب البصرة رأيت أهل الحربية قد أقبلوا بشموع لا يمكن إحصاؤها فأضيفت إلى شموع أهل باب البصرة فحزرت بألف شمعة فما رأيت البرية إلا مملوءة ضوءًا وخرج أهل المحال الرجال والنساء والصبيان ينظرون وكان الزحام في البرية كالزحام في سوق الثلاثاء فدخلت الحربيـة وقـد امتلأ الشارع واكتريت الرواشن من وقت الضحى فلو قيل ان الذين خرجوا يطلبون المجلـس وسعـوا فـي الصحـراء بيـن بـاب البصـرة والحربيـة مـع المجتمعيـن فـي المجلـس كانـوأ ثلثمائـة ألـف مـا أبعد القائل‏.‏

وفـي ربيـع الأول‏:‏ وقع الامير أبو العباس ابن الخليفة من قبة عالية إلى أرض التاج وأوجب ذلك وهنًا في البدن وسلمه الله سبحانه‏.‏

وفي هذا الشهر‏:‏ ختن الوزير ابن رئيس الرؤساء أولاده وعمـل الدعوة العظيمة وانفذ إلي أشياء كثيرة وقال هذا نصيبك لأني علمت أنك لا تحضر في مكـان يغنـي فيـه‏.‏

وفـي ربيـع الأخـر‏:‏ جـرت مشاجـرة بيـن الطوسـي وبيـن نقيـب النقبـاء فقـال الطوسي أنـا نائـب النقابـة وأنـا نائـب اللـه فـي أرضـه فاستخـف بـه النقيـب وقـال إنمـا نائـب اللـه في أرضه الامام صلـوات اللـه عليـه فرفـع ذلـك فأمـر باخراجـه مـن البلـد فأخرج يوم الخميس رابع عشرين ربيع الآخر فسئـل فيـه فأقـام بالجانـب الغربـي مديـدة ثـم سئـل فيـه فدخـل الحريـم ثـم سئـل فيـه فأعيـد إِلـى المجلس وكان المتعصب له ريحان الخادم‏.‏

وفـي جمادي الآخرة‏:‏ اعتقل الفقيه في الديوان أيامًا وكان قد سعى به انه يرى رأي الدهرية ولا يصلـي ولا يصـوم وتعصـب لـه قـوم فتركـوه فأخرج‏.‏

وفي رجب‏:‏ وصل ابن الهروىِ رسولًا من نور الدين بتحف كثيرة وفيها ثياب من ثياب المصريين وحمار كأن جلده الثوب العتابي‏.‏

وفي يوم الاربعاء تاسع عشرين رجب‏:‏ عزل ابن الشاشي من التدريس بالنظامية وولي مكانه أبـو الخيـر القزوينـي‏.‏

وورد بغـداد فـي شعبـان هـذه السنـة بـأن ابـن أخـي شملـة التركمانـي ويعرف بابن سنكـا قـد استحـدث قلعـة فـي ولايـة باذرايـا بقـرب من قلعة الماهكي ليتخذها ذريعة إلى الاغارة على البلاد ونقل إليها فبعث السلطان إليه الجيوش فالتقوا فحمل بنفسه عليهم فطحن الميمنة فتقـدم قيماز العميدي إلى الأمراء فحثهم على خوض الماء إليه وكان قد فتح البثوق يحتج بها فخـاض قيمـاز ومعـه جماعـة قوائـم ثم اقتتلوا وأسر ابن سنكا ثم قتل وجيء برأسه فعلق بباب النوبـي وهدمـت القلعـة ثـم جـاء رسـول شملـة ومعه حمل يبذل الطاعة ويعتذر مما جرى فلم يلتفت إليه‏.‏

وفـي غـرة رمضـان‏:‏ زادت دجلـة زيـادة كثيـرة ثـم تفاقـم الأمـر فـي سابـع رمضـان وجـاء مطـر كثير في ليلـة الجمعـة ثامـن رمضـان ووقـع فـي قـرى حـول الحظيـرة وفـي الحظيرة برد ما رأوا مثله فهدم الدور وقتل جماعة من الناس وجملة من المواشي وحدثني بعض الثقات انهم وزنوا بردة فكان فيها سبعة أرطال قال وكانت عامته كالنارنج يكسر الاغصان وساخت الدور ثم زاد الماء في يوم الاحد عاشر رمضان فزاد على كل زيادة تقدمت منذ بنيـت بـذراع وكسـر وخـرج النـاس وضربوا الخيم على تلال الصحراء ونقلوا رحالهم إلى دار الخليفة ومنهم من عبر وتقدم بالعوام يخرجوا بالوعاظ إلى القورج ليعملوا فيه فخرجنا وقد انفتح موضع فوق القورج بقرية يقال لها الزور تقية وجاء الماء من قبله فتداركه الناس فسدوه وبات عليهم الجند وتولى العمل الأمير قيمـاز بنفسـه وحـده ثم انفتح يومئذ بعد العصر فتحة من جانب دار السلطان وساح الماء فملأ الجواد ثم سد بعد جهد وبات الناس على اليأس يضجون بالبكاء والدعاء ثم نقص الماء نحو ذراعيـن فسكـن النـاس وغـلا السعـر فـي تلـك الأيام فبيع الشوك كل باقة بحبة والخبز الخشكار كل خمسـة أرطـال بقيـراط ودخـل نزيـز المـاء مـن الحيطـان فمـلأ النظاميـة والتتشية ومدرسة أبي النجيب وقيصـر وجميـع الشاطئـات ثـم وصـل النزيـز إلـى ربـاط أبـي سعـد الصوفـي فهدمت فيه مواضع وإلى درب السلسلـة ومـن هـذه المواضـع مـا وقـع جميعه ومنه ما تضعضع وكثر نزيز الماء في دار الخلافة وامتلأت السراديب فكان الخليفة يخرج من باب الفردوس إلى ناحية الديوان فيمضيَ إلى الجامع ونبع الماء من البحرية فهلكت كلها وغلقت أبوابها ونبع في دار البساسيري ودرب الشعير من البلاليع وانهدمت دور كثيرة حتى انه نفذ إلى المواضع البعيدة فوقعت آدر في المأمونية وصعد الماء إلى الحريم الطاهري بالجانب الغربي فوقعت دوره ودخل الماء إلى المارستان وعلا فيه ورمـى عـدة شبابيـك مـن شبابيكـه الحديـد فكانـت السفـن تدخـل مـن الشبابيـك إلى أرض المارستان ولم يبق فيه مَنْ يقوم بمصلحته إلا المشرف على الحوائج‏.‏

فحكي أنه جمع اقطاعًا من الساج فشهدها كالطوق وترك عليها ما يحتاج من الطعام والشراب حتى الزيت والمقدحة ورقي المرضي إلى السطح وبعث بالمرورين إلى سقاية الراضي بجامع المنصـور وامتلـأت مقبـرة أحمـد كلهـا ولـم يسلـم منهـا إلاموضـع قبـر بشر الحافـي لأنـه على نشزوكان مَنْ يرى مقبرة أحمد بعد أيام يدهش كأن القبور قد قلبت وجمع الماء عليها كالتل العظيم من العظام وكالتل من ألواح القبور وأسكرت الحربية والمشهد ووقع أكثر سور المشهد ونبع الماء من داخله الماء فرمى الدور والترب ووقعت آدر بالحربية من النزيز وامتلأ الماء من دجلة إلى سور دار القز وكان الناس ينزلون في السفن من شارع دار الرقيق ومن الحربية ومن الحربيـة ومـن درب الشعيـر وامتلـأت مقبـرة بـاب الشـام ووقـع المشهد الذي على باب النصرية ووصل المـاء مـن الصـراة الـى بـاب الكـرخ وكـان النـاس قـد وطئـوا التلـال العالية وهلكت قرى كثيرة ومزارع لا تحصى‏.‏

وخرجت يوم الجمعة خامس عشرين رمضان إلى خارج السور فإذا قد نصب لخطيب جامع

وجاء يوم الخميس حادي عشرين رمضان بعد الظهر برد كبار ودام زمانًا كسر أشياء كثيرة وتوالت الأمطار في رمضان والرعود والبروق‏.‏

وفي يوم الجمعة ثاني عشرين رمضان‏:‏ جعل مسجـد التوثـة جامعـًا وأذن فـي صلـاة الجمعـة فيه فأقيمت فيه الجمعة يومئذ ثم عاد الماء في يوم السبـت ثالـث عشريـن رمضـان إلـى الزيـادة الأولـى علـى غفلـة ثم زاد عليها وجاء يومئذ مطر عظيم وانفتح القورج والفتحة التي في أصل دار السلطان وغلب الماء فامتلأت الصحراء وضرب إلى باب السور وضربوا الخيم على التلال العالية كتل الزبابية وتل الجعفرية وتعد الناس ينتظرون دخـول الماء إلى البلد وعم الماء السبتي والخيزرانية وعسكر أهل أبي حنيفة فجاءهم الماء من خلف القرية وجامع المهدي فوقعت فيه أذرم ونبع الماء من دار الخليفة من مواضع وهدم فيها دور كثيرة وملأ السراديب وانتقل جماعة مـن الخـدم إلـى دور فـي الحريـم وامتلـأت الصحـارى وعبـر خلق كثير إلى الكرخ وتقطر السور وانفتحت فيه فتحات وكان الناس يعالجون الفتحة فإذا سدوها انفتحت أخرى وكثر الضجج والدعاء والابتهال إلى الله سبحانه وتعالى وغلا الخبر وفقد الشوك واخذ أصحاب السلطان يقاوون القورج ويجتهدون في سده وأقامـوا القنـا وفي أسافله الحديد في الماء ونقلوا حطبًا زائدًا عن الحد والماء يغلبهم على جميع ذلـك إلـى ان سـده سكـار حـاذق فـي سابع شوال‏.‏

واسكر جانب السور لئلا يتمقطر وأقام الماء خلـف السـور نحـوًا مـن شهر ونصب على الخندق الذي خلف السور جسر يعبر الناس عليه من القرى إلى بغداد‏.‏

وجـاءت فـي هـذه الأيـام أكلـاك مـن الموصـل فتاهـت فـي المـاء حتـى بيـع مـا عليهـا ببعقوبا بثمن طفيف وأخبـر أهلهـا بمـا تهـدم مـن المنـازل بالأمطار في الموصل وقالوا اتصلت عندنا الامطار أربعة أشهر فهدمت نحو ألفي دار وكانوا يهدمون الدار اذا خيف وقوعها فهدموا أكثر مما هدم المطر وكانت الدار تقع على ساكنيها فيهلك الكل ثم زادت الفرات زيادة كثيرة وفاضت على سكر عندها يقـال لـه سكـر قنيـن وجـاء المـاء فأهلـك مـن القـرى والمـزارع الكثيـر ثـم جـاء إلـى الجانـب الغربي من نهر عيسـى والصـراة وأسكـر أهـل دار القـز وأهـل العتابيين وباب البصرة والكرخ وباتوا مدة على التلال يحفظـون المحـال وقـد انبسـط المـاء فراسخ ومر خلف المحال فقلب في الخندق والصرة ونهر عيسى ورمى قطعة من قنطرة باب البصرة‏.‏

ومن العجائب أن هذا الماء على هذه الصفة ودجيل قد هلكـت مزارعـه بالعطـش ووقـع الموتـان فـي الغنـم وكان ما يؤتي به سليمًا يكون مطعون حتى بيع الحمـل بقيـراط ومـرض النـاس مـن أكلهـا ثـم غلـت الفواكـه فبيـع كـل من من التفاح بنصف دانق وكذلك الكمثرى والخوخ حتى غلا الطين الذي من المقالع‏.‏

وبلغ الآجر كل ألف بثلاثة دنانير ونصف وتوفـي فـي هـذه السنـة محمـود بـن زنكـي فتجـدد بعـد موتـه اختلـاف بحلـب بيـن السنـة والشيعة فقتل‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن علي بن المعمر بن محمد بن عبيد الله أبو عبد الله الحسيني نقيب النقباء العلويين وكان يلقب‏:‏ بالطاهر سمع الحديث الكثير وقرىء عليـه وكـان حسـن الاخلاق جميل المعاشرة يتبرأ من الرافضة توفي ليلة الخميس العشرين من جماس الآخرة ودفن بداره من الحريم الطاهري مدة ثم نقل إلى مشهد الصبيان بالمدائن ولما توفي ولي مكانه ولده الحسن بن أحمد بن الحسن بن أحمد بن محمد العطار أبو العلاء الهمذاني سافر الكثير في طلب العلم وقرأ القرآن واللغة وقدم بغداد فأكثر من السماع وحصل الكتب الكثيـرة وعـاد إلـى بللـى همـذان فاستوطنهـا وكـان لـه بهـا القبـول والمكانة وصنف وكان حافظا متقنًا مرضـي الطريقـة سخيـًا وانتهت إليه القراآت والتحديث وتوفي ليلة الخميس عاشرجمادى الآخرة من هذه السنة وقد جاوز الثمانين بأربعة أشهر وأيام‏.‏

قـال المصنـف‏:‏ وبلغنـي أنـه رئـي فـي المنـام فـي مدينـة جميـع جدرانهـا من الكتب وحوله كتب لا تحد وهومشتغل بمطالعتها فقيل له ما هذه الكتب قال‏:‏ سألت الله ان يشغفنى بما كنت اشتغل به في الدنيا فأعطاني‏.‏

ورأى له شخص آخر أن يدين خرجتا من محراب مسجد فقال ما هذه اليدان فقيل هذه يدا آدم بسطها ليعانق أبا العلاء الحافظ قال وإذا بأبي العلاء قد أقبل قال فسلمـت عليـه فـرد علي السلام وقال‏:‏ يا فلان رأيت ابني أحمد حين قام على قبري يلقنني أما سمعت صوتي حين صحت على الملكين فما قدرا ان يقولا شيئًا أفرجعا رستم بن شرهيك أبو القاسم الواعظ سمع الحديث وتعلم الرعظ من شيخنا أبي الحسن الزاغوني وأقام بشارع رزق الله وكان يعظ بجامع بهليقاَ توفي يوم الثلاثاء سادس عشرين ربيع الأول من هذه السنة عن ستين سنة تقريبًا ودفن بباب حرب ابن الأهوازى خازن دار الكتب بمشهد أبي حنيفة توفي في ربيع الأول جاء من محلته إلى البلد فاتكأ على دكة فمات وكذلك مات أخوه وأبوهما فجاءة‏.‏

ولـي الشـام سنيـن وجاهد الثغور وانتزع من أيدي الكفار نيفًا وخمسين مدينة وحصن منها الرها وبنـى مارستـان فـي الشـام أنفـق عليـه مالًـا وبنـى بالموصـل جامعًا غرم عليه ستين ألف دينار وكان سيرته أصلح من كثير من الولاة والطرق في أيامه آمنة والمحامد له كثيرة وكان يتدين بطاعة الخلافـة وتـرك المكـوس قبـل موتـه وبعـث جنـودًا افتتحـوا مصر وكان يميل إلى التواضع ومحبة العلماء وأهـل الديـن وكاتبني مرارًا واحلف الامراء على طاعة ولده بعده وعاهد ملك الافرنج صاحب طرابلس وقد كان في قبضته أسيرًا على ان يطلقه بثلثمائة ألف دينار وخمسين ومائة حصان وخمسمائة زردية ومثلها تراس افرنجية ومثلها قنطوريات وخمسمائة أسير من المسلمين وانه لا يعبر على بلاد الاسلام سبع سنين وسبعة أشهروسبعة أيام وأخذ منه في قبضته على الوفاء بذلك مائة من اولاد كبراء الافرنج وبطارقتهم فان نكث اراق دماءهم وعزم على فتح بيت المقدس فوافته المنية في شوال هذه السنة وكانت ولايته ثمانية وعشرين سنة وأشهرًا يحيى بن نجاح المؤدب سمع الحديث الكثير وقرأ النحو واللغة وكان غزير الفضل يقول الشعر الحسن توفي في أواخر هذه السنة‏.‏


ثم دخلت سنة سبعين وخمسمائة

ثم دخلت سنة سبعين وخمسمائة
فمن الحوادث فيها‏:‏ أنه في يوم الجمعة غرة المحرم ركب الخليفة من داره الى الجامع فخرج من باب الفردوس ودخل الديوان راكباَ ونزل عند باب المجاز الذي ينفذ الى الطريق وركب من هناك ودخل المقصورة لصلاة الجمعة وسبب ذلك ان طريقه في السراديب انسدت من زمان الغرق بالماء والتراب‏.‏

وجـرت خصومـات بيـن أهـل بـاب البصـرة وأهل الكرخ قتل فيها جماعة واتصلت واصلح بينهم من الديوان ثم عالحوا إلى الخصام فتولى الأمر سليمان بن شاووش فخافوا سطوته وكفوا‏.‏

وفي يوم الأحد ثالث المحرم‏:‏ ابتدأت بالقاء الدرس في مدرستي بدرب دينار فذكرت يومئذ اربعة عشردرسًا من فنون العلوم‏.‏

وفـي سابـع عشـر المحـرم‏:‏ أخـذ رجـل قـد خنـق صبيـًا بسبـب حليقـات كانـت فـي أذنه ونصفية بياض وكان الرجل خياطًا من الجانب الغربي وان والد الصبي كان غائبًا فلما حضرضرب عنق هذا‏.‏

وفي يوم الجمعة ثاني عشرين المحرم‏:‏ نصب جسرجديد أمرت بعمله جهة من جهات المستضيء بأمراللـه تلقـب بنفشـة وكتبـت اسمهـا علـى حديـدة فـي سلسلـة وجعل تحت الرقة مكان الجسرالعتيق وحمل الجسرالعتيق إلى نهرعيسى فبقـي تحـت الرقـة الـى ان حـول فـي هـذه الايـام نحـوآ مـن خمسيـن سنـة فوجد الناس له راحط عظيمة بوجودجسرين‏.‏

و في يوم الأحد ثالث عشر ربيع الاول اعيد ابو الحسن بن احمد الدامغاني إلى قضاء القضاة بعـد أن بقـي مصروفـًا خمـس عشـة سنـة وكـان قـد تولـى مكانـه لما عزل ابو جعفر ابن الثقفي فمات فولي جعفر ولد ابن الثقفي قضاء القضاة فمات فولي روح بن الحديثي قضاء القضاة فمات وارجف لولد ابن الحديثي بذلك فلم يمض شهر حتى مات فاعيد ابن الدامغاني وقبض على صاحـب الديـوان ابـن البخـاري ووكـل بـه فـي المخـزن ورفعت اليه اشياء ثم نقل إلى الديوان موكلًا به مديدة ثم اطلق‏.‏

وفي هذه الأيام‏:‏ انتدب رجل يأخذ الطرزدانات من الدكاكين ويهرب ثم وقعوا به فأظهر ما كان يأخذ وكسفت الشمس وقت طلوعها يوم الثلاثاء ثامن عشرين ربيع الاخر فبقيت كذلك الى ضحوه عالية وفي ليلـة السبـت عاشـر جمـادي الاولـى‏:‏ وقـع فـي البلـد انزعـاج شديـد مـن وقـت العتمـة ولبـس العسكـر السلـاح ولـم يـدر مـا السبـب ثـم اصبـح النـاس علـى ذلك الانزعاج ولم يفتح باب النوبي ولا بـاب العامـة وزاد الانزعـاج وركـوب العسكر وجعلت الظنون ترجم وكل قوم يرجفون بشيء وبقي البابان مغلوقين طول النهار وكان يفتح بعض جانب باب النوبي فيدخل من يريدون ثم يغلق

فانكشف الامر الـى اخـر النهـار وهـو أن الامـر وقـع الـى استـاذ الـدار صنـدل اذا كـان فـي غـد فاحضـر ابـن المظفـر وغيـر ثيابـه ومـره بالقعـود فـي الديـوان فبلـغ هـذا الخبـر قيمـاز فغضـب مـن ذلـك وأغلـق باب النوبـي وبـاب العامـة وقـال لا أقيـم ببغـداد حتـى يخرج منها هو وأولاده وان هذا عدوي ومتى عاد الـى الـوزارة قتلنـي فقيـل للوزيـر ابـن المظفـر تخـرج مـن البلـد فقـال لا افعـل فلما شدد عليه وخيف من فتنـة قـال انـا اعلـم أنـي إذا خرجـت قتلـت فاقتلونـي فـي بيتـي فتلطفـوا بـه وقالـوا لا بـد مـن هـذا فسأل بان يفتح الجامع ويحضر فخر الدولة بن المطلب وشيخ الشيوخ وان يحلف له قيماز انه لا يؤذيه ولا يتتبعـه اذا خـرج ولا يواطـىء علـى اذاه ففعـل ذلـك واصبح باب النوبي وباب العامة مغلوقين ثم فتحا ولم يترك احد يدخل ويخرج الا أن يعرف فكان العسكر تحت السلاح والمحال تحفظ‏.‏

فلمـا كانـت ليلـة الاثنيـن اخـرج الوزيـر ابـن رئيـس الرؤسـاء وأولاده راكبين بعد العتمة الى رباط ابي سعـد الصوفـي فباتـوا ثـم ومعهـم جماعـة موكلـون بهم وحرست السطوح واغلق الباب وكان لا يفتح بالنهار الا لمهم واصبح الناس قد سكنوا ودخل قيماز الى الخليفة معتذرًا مما فعل من غلق الابـواب وغيـر ذلـك وهـو منزعـج خائـف فقيـل انـه لم يذكر له في ذلك شيء فخرج طيب النفس وأصـر قيمـاز علـى انـه لا بـد من خروج الوزير واهله من بغداد فما زالت الرسل تتردد في ذلك الى ان استقر الأمر أنهم يعبرون الى الجانب الغربي‏.‏

وفي يـوم السبـت سابـع عشـر جمـادي الأولـى‏:‏ انتهـى تفسيـري للقـرآن فـي المجلـس علـى المنبـر فإنـي كنـت اذكرفـي كـل مجلـس منـه آيـات مـن اول الختمة على الترتيب الى أن تم فسجدت على المنبر سجدة الشكـر وقلـت‏:‏ مـا عرفـت أن واعظـًا فسـر القـرآن كلـه فـي‏.‏

مجلـس الوعـظ منـذ نـزل القـرآن فالحمد لله المنعـم ثـم ابتـدأت يومئذ في اول ختمة وانا افسرها على الترتيب والله قادر على الانعام بالاتمام والزيادة من فضله‏.‏

وفي بكرة يوم الخميس الثاني والعشرين من جمادي الأولى‏:‏ خرج الوزير ابن رئيس الرؤساء واولاده من رباط ابي سعد الصوفي فعبروا على الجسر ونزلوا بدار النقيب الطاهـر بالحريـم علـى شاطـىء دجلـة بالجانـب الغربـي واحتـرزوا هنالـك بالسلـاح ثـم اعيدوا في آخر يـوم الخميـس سابـع جمـادي الآخرة الى بيوتهم جاءوا على الخيل الى تحت الرقة ونزلوا في السفن ودخلوا من باب البشرى فخرجوا الى منازلهم‏.‏

وفـي جمـادى الاخـرة‏:‏ توفـي السامـري المحتسـب وولـي مكانـه ابـن الرطبي‏.‏

وفي أول يوم من رجب‏:‏ حضـر ارباب الدولة للهناء بباب الحجرة ثم انصرفوا الى الدار الجديدة التي عمرها المستضيء مقابلة المخزن وحضر العلماء والمتصوفة والقراء واستدعيت مع القوم فقرأوا ختمة واكلوا طعامًا وانصـرف قاضي القضاة في جماعة من الاكابر وانصرفت معه وبقي المتصوفة فباتوا على سماع وخلعت على الكل خلع وفرق عليهم مال‏.‏

وتقدم إلي بالجلوس تحت المنظرة بباب بدر فتكلمت يوم الخميس بعد العصر خامس رجب وحضـر أميـر المؤمنيـن واخذ الناس أماكنهم من بعد صلاة الفجر واكتريت دكاكين فكان مكان كل رجل بقيراط حتى انه اكترى دكان لثمانية عشر بثمانية عشر قيراطًا ثم جاء رجل فأعطاهم سـت قراريـط حتـى جلـس معهـم وكـان النـاس يقفـون يـوم مجلسي من باب بدر الى باب العيد كأنه العيد ينظر بعضهم الى بعض وينتظرون قطع المجلس‏.‏

وفـي يـوم الخميـس خامـس عشريـن شعبـان‏:‏ سلمـت الي المدرسة التي كانت دارًا لنظام الدين أبي نصـر بـن جهيـر وكانـت قـد وصلـت ملكيتهـا الـى الجهـة المسمـاة بنفشـة فجعلتها مدرسة وسلمتها إلي أبـي جعفـر ابـن الصبـاغ فبقـي المفتـاح معـه ايامـًا ثـم استعـادت منـه المفتـاح وسلمته الي من غير طلب كـان منـي وكتـب فـي كتـاب الوقـف انهـا وقـف علـى اصحـاب احمـد وتقـدم إلى يوم الخميس المذكور بذكر الحرس فيها فحضر قاضي القضاة وحاجب الباب وفقهاء بغداد وخلعت علي خلعـة وخرج الدعـاة بيـن يـدي والخـدم ووقـف اهـل بغـداد مـن بـاب النوبـي الـى بـاب المدرسـة كمـا يكـون فـي العيد واكثر وكان على باب المدرسة الوف والزحام على الباب فلما جلست لإلقاء الدرس عـرض كتـاب الوقـف علـى قاضـي القضـاة وهـو حاضر مع الجماعة فقرىء عليهم وحكم به وانفذه وذكرت بعد ذلك الدرس فألقيت يومئذ دروس كثيرة من الاصول والفروع وكان يومًا مشهودًا لم وتقـدم ببنـاء دكـة لنا في جامع القصر في آخر شعبان فانزعج لهذا جماعة من الاكابر وقالوا ما جرت عادة للحنابلة بدكة فبنيت وجلست فيها يوم الجمعة ثالث رمضان ودل بعض فقهاء أبي حنيفـة في الافطار بالأكل واعترضت عليه يومئذ وازدحم العوام حتى امتلأ صحن الجامع ولم يمكـن للأكثريـن وصـول الينـا وحفظ الناس بالرجالة خوفًا من فتنة وما زال الزحام على حلقتنا كل جمعـة وكانـت ختمتنـا فـي المدرسـة ليلـة سبـع وعشريـن فعلـق فيهـا مـن الاضـواء ما لا يحصى واجتمع من الناس ألوف كثيرة فكانت ليلة مشهودة ثم عقدت المجلس يوم الاربعاء سابع شوال تحت المدرسة فاجتمع الناس من الليل وباتوا وحزر الجمع يومئذ بخمسين ألفًا وكان يومًا مشهودًا‏.‏

وكـان تتامـش الأميـر قد بعث الى بلد الغراف من نهبهم وآذاهم حتى بلغني أن قومًا منهم قتلوا وقومـًا غرقـوا فجـاء منهـم جماعـة فاستغاثـوا بجامـع القصر في شوال ومنعوا الخطيب وفاتت الصلاة اكثـر النـاس وانكـر أميـر المؤمنيـن مـا جـرى وان تتامش وزوج اخته قيماز لم يحفلا بالانكار واصروا على الخلاف وجرت بينهما وبين ابن العطار منا بذات ثم بعث امير المؤمنين مختار الخادم فأصلح بينهم فلما كان الغد أظهرا الخلاف واصرا عليه وضربوا النار في دار ابن العطار‏.‏

ثم في يوم الاربعاء خامس ذي القعدة جاءوا وطلبوه فنجا وبعث الى قيماز ليحضر فأبى

وبـارز بالعنـاد وكـان قـد حالـف الامـراء علـى موافقتـه فبـان قبـح المضمر فصيح في العوام للخصومة وضربت ناحية قيماز بقوارير النفط فنقب حائطًا من داره الى درب بهروز وخرج من البلد ضاحي نهار ومعه تتامش ابن احماه وعدد يسير من الامراء ودخل العوام الى دار قيماز ودور الامراء الذين هربوا معه فنهبوا وأخذوا اموالًا زائدة عن الحد واحرقوا من الدور مواضع كثيرة وبقـي الخارجـون مـن البلـد فـي الـذل والجـوع وقصدوا حلة ابن مزيد ثم خرجوا عنها فطلبوا الشام وقد تفلل جمعهم وبقي معهم عدد يسير ثم جعل حاجب الباب ابن الوكيل صاحب الديوان‏.‏

وفي يوم الخميس ثالث عشرين ذي القعدة‏:‏ خلع على الوزير ابن رئيس الرؤساء وأعيد الى الـوزارة وجلـس في الديوان ثم خلعت عليه خلع الوزارة واحضرنا للاستفتاء في حق قيمازوما يجب عليه من مخالفته امير المؤمنين فكتب الفقهاء كلهم انه مارق‏.‏

ثم جاء الخبر يوم الجمعة سابع عشرين ذي الحجة بأن قيماز توفي ودفن وان اكثر اصحابه مرضى فأعيد سعد الشرابي الى شغله وسلمت خزانة الشراب اليه‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
حامد بن محمد قدم بغداد وتفقه وناظر وعاد الى حران فأفتى ودرس وكان ورعًا به وسوسة في الطهارة وروى عن شيخنا عبد الوهاب وتوفي بحران في هذه السنة‏.‏

روح بن أحمد ابو طالب الحديثي قاضي القضاة توفي يـوم الاثنيـن خامـس عشـر المحـرم ودفـن يومئـذ بقـراح ظفـر وكـان ولـده عبـد الملـك فـي الحـج فبلغتـه وفاته وهو بالكوفة فلما دخل بغداد مرض أيامًا ومات وكان ينبز بالرفض‏.‏

شملة التركماني كـان قـد تغلـب علـى بلاد فارس واستجد بها قلاعًا ينهب الأكراد والتركمان ثم يأوي اليها وقوي علـى السلجوقيـة وكـان يظهـر الطاعـة للامـام مكرًا منه وتم له ذلك زيادة على عشرين سنة ثم انه نهـض الـى قتـال بعـض التركمـان فعلمـوا بذلك فاستعانوا بالبهلوان فساعدهم بجنود فاقتتلوا فأصاب شملة سهم ثم أخذ أسيرًا وولده وابن أخته وتوفي بعد يومين‏.‏عبد اللّه بن عبد الصمد بن عبد الرزاق أبو محمد الدهان السلمي سمع الحديث ورواه وكان شيخًا صالحًا ففلج قبل موته وتَوفى يوم الجمعة ودفن بمقبرة احمد‏.‏

كان مملوكًا للمستنجد بالله وارتفع أمره وعلا كثيرًا فلما ولي المستضيء بأمر الله بعد موت المستنجد زاد أمره وصار مقدمًا على الكل وكانت الجنود كلها تحت أمره وانبسط كثيرًا حتى ان المستضيء اراد تولية وزير فمنع من ذلك وأغلق باب النوبي يومين و قيل انه نوى نية ردية وقد أشرنا الى حاله في حوادث هذه السنة الى ان خرج من بغداد هاربًا فتوفي بناحية الموصل وغسل في سقاية ووصل خبره في ذي القعدة من هذه السنة‏.‏

يحيى بن جعفر أبو الفضل كـان صاحـب مخـزن المقتفـي فأقـره علـى ذلك المستنجد ولم يغير عليه المستضيء ثم استنابه في الديـوان اذ خـلا عـن وزيـر فتقلـب فـي هـذه الاحـوال عشريـن سنـة كـان يحفـظ القراآن وسمع الحديث وحـج حجات كثيرة توفي يوم السبت تاسع عشر ربيع الاول من هذه السنة وصلى عليه يوم الاحـد بجامـع القصر ودفن عند ابيه في الحربية وخلف ولدين نجيبين فبلغ كل واحد منهما نحو ثلاثين سنة من العمروتهيأ للولايات فمات الاكبر ثم تبعه اخوه بعد قليل ودفنا عند أبيهما‏.‏


ثم دخلت احدى وسبعين وخمسمائة

ثم دخلت احدى وسبعين وخمسمائة
انه تقدم إلي بالجلوس تحت المنظرة الشريفة بباب بدر فتكلمت بكـرة الخميـس ثالـث المحـرم والخليفـة حاضر وكان يومًا مشهودًا ثم تقدم الي بالجلوس هنالك يوم عاشوراء فأقبل الناس الى المجلـس مـن نصـف الليـل وكـان الزحـام شديدًا زائدًا على الحد ووقف من الناس على الطرقات ما لا يحصى وحضر أمير المؤمنين وفقه الله‏.‏

وفي صفر‏:‏ قبض على استاذ الدار صندل وعلى خادمين معه وحبسوا وارجف الناس انهم كانوا قد تحالفوا على سوء ثم ضيق بعد ذلك على الامير أبي العباس ولد أميـر المؤمنيـن المستضيء بامر الله وولي ابن الصاحب حاجب الباب مكان استاذ الدار وولي ابن الناقد حجبة الباب وبني كشك في البلد لأمير المؤمنين ناحية جامع السلطان وجاء في ليلة الاحد ثامن ربيع الآخر مطر عظيم برعد شديد ووقعت صاعقة في دار الخلافة وراء التاج واحرقت ما حولها فأصبحوا فأخرجوا أهل الحبوس واكثروا الصدقات وكانت ابنتي رابعة قد خطبت فسأل الزوج ان يكون العقد بباب الحجرة وحضر قاضي القضاة ونقيب النقباء وجماعة من الشهود والخدم والاكابر فزوجت ابنتي بأبي الفتح ابن الرشيد الطبري وتزوج حينئذ ولدي ابو القاسم بابنة الوزير يحيى بن هبيرة وكان الخاطب ابن المهتدي وتقدم إلي بالجلوس ليلة رجب تحت المنظرة فاجتمع الناس فجاء مطر فمنع الحضور فتقدم بالجلوس في اليوم الثاني فتكلمت وأمير المؤمنين حاضر وامرنا بالبكور الى دعوة أمير المؤمنين فحضرنا بكرة السبت وحضر الوزير ابن رئيس الرؤساء وأرباب الدولـة والعلمـاء والمتصوفـة فأكلـوا وانشـد ابـن شبيـب قصيـدة يمـدح فيهـا أميـر المؤمنيـن وخـرج قاضـي القضـاة وأربـاب الدولـة بعد الأكل وخرجت معهم وبات‏.‏الباقون مع المتصوفة على سماع الانشاد وفرق على الجماعة مال وخلع وكان هذا رسمهم في كل رجب وكانت العادة ان لا يدخل احد الـدار بطيلسـان ولا طرحة احترامًا لامير المؤمنين سوى قاضي القضاة فانه كان يجعل طرحته طيلسانًا وكنت اذا تكلمت بباب بدر اصعد المنبر فاذا جلست رفعت الطرحة فوضعتها الى جانبي فاذا فرغ المجلـس اعدتهـا وفي يوم الجمعة تاسع رجب‏:‏ استدعانا صاحب المخزن للمناظرة فحضر فقهاء بغداد ولم يتخلف الا النادر ودل ابو الخير القزويني في مسألة زكاة الحلى واعترضت عليه ثم جرينـا علـى العادة في الجلوس بباب بدر ليلة الجمعة فأسبوع لي واسبوع للقزويني وكان الزحام عندي اكثر وبعث اليَ بعض الامراء من اقارب أمير المؤمنين فقال والله ما احضر أنا ولا أمير المؤمنين غير مجلسك وانما تلمحنا مجلس غيرك يومًا وبعض يوم آخر‏.‏

وفـي يـوم الجمعـة رابـع عشـر شعبـان‏:‏ حملـت الـى طريفـة قـد بعثت الى أمير المؤمنين من قرية قريبة مـن بغـداد يقـال لهـا الوقـت وهـي بقرتـان قـد ولدتـا برأسيـن ورقبتين واربع ايدي وبطن واحد وفرج وفـي رمضـان‏:‏ كتـب علـى حائـط المدرسـة التـي وقفتهـا الجهة وسلمتها الي بخط القطاع في الاجر وقفت هذه المدرسة الميمونة الجهة المعظمة الشريفة الرحيمة بدار الرواشني في ايام سيدنا ومولانا الامام المستضيء بأمر الله أمير المؤمنين على اصحاب الامام احمد بن حنبل وفوضت التدريـس بهـا الـى ناصـر السنة ابى الفرج ابن الجوزي وما زالت المجالس تحت المنظرة بباب بدر الى آخر رمضان وكان في آخر رمضان قبل مجلسنا هناك بيوم قد انزعج البلد ولبس السلاح فاختلفت الاراجيف فانقشع الامر ان أمير المؤمنين اصابته صفراء من الصوم فتكلمت تحـت المنظـرة فسكـن البلـد فحدثنـي مـن يلوذ بخدمة أمير المؤمنين قال حضر يومئذ الإمام عندك المجلس متحاملًا ولولا شدة حبه لك لما حضر لما كان اعتراه من الالم وحدثني صاحب المخزن قال كتبـت الـى أميـر المؤمنيـن فـي كلـام كنـت ذكرتـه هل وقع ما ذكره فلان بالغرض فكتب أمير المؤمنين ما على ما ذكره فلان مزيد‏.‏

وفـي بكـرة الجمعـة سابـع عشريـن رمضان كسفت الشمس اول وقت الضحى وبقيت ساعة حتى تجلت‏.‏

وكان حاجب الباب ابن الناقد يلقب بالقنبر فذكرهذا اللقب من كان يعرفه به فشاع فـي العـوام فصـاروا يصيحـون بـه اذا خـرج فحفـظ باتـراك فلـم يجـىء مـن الأمـر شيء وخلع عليه قبل العيـد بثلاثـة أيـام فقيـل لأميـر المؤمنيـن ان النـاس قـد عزمـوا اذا خرج يوم العيد في الموكب ان يرسلوا القنابـر بيـن النـاس وهـذا يصيـر الموكـب هتكـة‏.‏

فعزلـه وولـى ابـا سعـد ابـن المعوج حجبة الباب وكان الرفض في هذه الايام قد كثر فكتب صاحب المخزن الى أمير المؤمنين ان لـم تقـو يـدي ابـن الجـوزي لـم تطق على دفع الباع فكتب أمير المؤمنين بتقوية يدي فأخبرت الناس بذلـك علـى المنبـر وقلـت ان أميـر المؤمنيـن صلـوات اللـه عليـه قـد بلغه كثرة الرفض وقد خرج توقيعه بتقويـة يـدي فـي ازالـة البدع فمن سمعتموه من العوام يتنقص بالصحابة فأخبروني حتى انقض داره واخلده الحبس وان كان من الوعاظ حدرته المشان‏.‏

فانكف الناس ثم تقدم في يوم الخميس عاشر شوال بمنع الوعاظ كلهم الا ثلاثة كل واحد من مذهب انا من الحنابلة والقزويني من الشافعية وصهر العبادي من الحنفية ثم سئل في ابن عبد القادرفأطلق‏.‏

وعقدت الولاية على مكة لأمير المؤمنين فخرج الحاج على خوف شديد من القتال‏.‏

وفي يوم السبت رابع ذي القعدة‏:‏ وقت الضحى خرج أمير المؤمنين إلى الكشك الذي عمل له خارج السور وخرج أرباب الدولة مشاة وخرج الناس ينظرون إليه ويدعون له فدخل الكشك فأقام فيه ساعة ثم خرج فمضى نحو القورج ثم عاد فدخل من باب النصر وقت الظهر‏.‏

وفـي يـوم الجمعـة غـرة ذي الحجـة‏:‏ خلـع علـى ظهيـر الديـن أبـي بكـر بـن نصـر ابـن العطـار بباب الحجرة خلعة سنية وأعطي مركبا وسيفًا وولى المخزن ولاية تامة وخلع يومئذ على أستاذ الدار ابن وفي يوم الأربعاء سادس ذي الحجة صنع الوزير ابن رئيس الرؤساء دعوة وجمع فيها أرباب المناصب وحضر الخليفة فاستدعيت فخلعت علي خلعة ونصب لي منبر في الدار فتكلمت بعـد أن أكلـوا الطعـام والخليفـة حاضـر والوزيـر وجميـع أربـاب المناصـب وجميـع علمـاء بغـداد والفقهـاء والوعـاظ إلا النـادر وخلـع علي خلعة ثم تكلمت يوم عرفة وكان مجلسًا عظيمًا تاب فيه خلق كثير وقطعت شعورًا كثيرة وكان الخليفة حاضرًا‏.‏

وفي يـوم عيـد الأضحـى‏:‏ وقعـت فتنـة فـي أخـذ جمـال البحرييـن جماعـة مـن العـوام فنصـر بعضهـم أميـر يقال له سنقر الصغير فرماه العوام بالآجر فضربهم هو وأصحابه بالنشاب ثم أصبحوا يوم فرح ساعة فأقاموا الحرب وكان الذين خاصموه أهل باب الأزج فكان أصحابه يخاصمونهم فقامت يومئذ الفتنة عامة النهار ومات بين الفريقين نحو عشرة أنفس ونهب من باب الأزج قطعة ثم سكنت الثائرة وأخرج أمير المؤمنين مالًا ففرقه على من نهب له شيء‏.‏

وخـرج فـي أواخـر ذي الحجـة‏:‏ عسكـر كثيـر إلـى بنـي خفاجة لمحاربتهم فرحلوا فلم يدركوهم وقتل من المطاردين قوم وجاءت أخبار ظريفة عما جرى للحاج في طريقهم فمنهاانهم خرجوا من عرفات فلم يبيتوا بالمزدلفة وانما مروا بها ولم يقدروا على رمي الجمار وخرجوا الى الابطح فبكـروا يـوم العيـد وقـد خرج اليهم قوم من مكة يحاربونهم فتطاردوا وقتل من الفريقين جماعة ثم الأمـر الـى أن صيـح فـي النـاس الغـزاة الـى مكـة فهجمـوا وصعـد أميرمكـة المعـزول الـى القلعة التي على جبل ابي قبيس ثمٍ نزل عنها وخرج من مكة ودخل الناس فقصد قوم لا خلاق لهم النهب فأخفـوا شيئـًا كثيـرا مـن امـوال التجـار المقيميـن بمكـة واحرقـوا آدرا كثيـرة بمكـة وحدثنـي بعض التجار أن رجلَاَ كـان زراقـًا بالنفـط ضـرب دار رجـل بقـارورة فاشتعلـت وكانـت تلـك الـدار لأيتـام يستغلونهـا كـل سنـة اذا جـاء الحاج فهلكت وما فيها ثم اخرج قارورة اخرى فسواها ليضرب بها فجـاء حجرفكسرهـا فعـادت عليـه فاحتـرق فبقـي ثلاثـة أيـام بسفح الجبل ورأى بنفسه العجائب ثم مات قال وحدثني رجل من السماسرة قال كان عندي مال عظيـم لـي ولغيـري من التجار فدخل علي أربعة انفس فجمعوا الكل فقلت لأحدهم وعرفته يا فلان قد اكلت انا وانت الطعام وهذا ليس لي وهفه مائة دينار خذها حلالأ ودعني فقال اسكت قد اخذنا علينا بالدين قبل ان نجيء اليكم لنقضي من اموالكم فجمع الاربعة اربع كوارير فيها جميع المال وخرجوا عني خطوات فلقيهم عبيد من مكة فضربوا اعناقهم فقمت ونقلـت المـال فتعبـت فـي نقلـه ولـم يذهب منه شيء ان أميرمكة قال لا اتجاسر ان اقيم بعد الحاج فأمروا غيره ورحلوا‏.‏

علي بن الحسن أبن هبة الله أبو القاسم الدمشقي المعروف‏:‏ بابن عساكر سمع الحديث الكثير وكانت له معرفة وصنف تاريخًا لدمشق عظيمًا جدًا يدخل في ثمانين مجلدة كبارًا وكان شديد التعصب لأبي الحسن الاشعري حتى صنف كتابأ سماه تهذيب المفتري على ابي الحسن الاشعري وتوفي بدمشق في هذه السنة عمر بن هديه بن سلامة بن جعفر أبوحفص الصواف ولد في ربيع الأول سنة اثنتين وثمانين وأربعمائة وسمع من جماعة وروى‏.‏

وتوفي يوم الخميس سادس عشرين ربيع الاخرمن هذه السنة 0 المبارك بن الحسن أبو النجم ابن القابلة الفرضي سمع ابا الحسين ابن الفراء وابا منصور ابن زريق وكان عارفًا بعلم الفرائض والمواقيت توفي في جمادى الاولى أمن هذه السنة ودفن بمقبرة الزادمان قرية قريبة من بغداد‏.‏

مسعود بن الحسين بن سعد أبوالحسين اليزدي القاضي ولـد سنـة خمـس وخمسمائـة وتفقه وافتى وناب في القضاء ودرس بمدرسة ابي حنيفة ومدرسة السلطـان ثـم خـرج الـى الموصـل فأقـام مـدة يـدرس هنـاك وينـوب فـي القضـاء فتوفي بها في جمادى الآخرة‏.‏


ثم دخلت سنة اثنتين وسبعين وخمسمائة

ثم دخلت سنة اثنتين وسبعين وخمسمائة
فمن الحوادث فيها انه تقدم الي بالكلام تحت منظرة الخليفة بباب بدر فتكلمت يوم الاحد ثاني المحرم وحضرأمير المؤمنيـن ثـم تكلمـت هنـاك يـوم عاشـرراء فامتـلأ المكـان أمن وقت السحر فطلع الفجر وليس لأحد طريـق فرجـع النـاس وامتلـأت الطـرق بالنـاس أقيامـًا يتأسفون على فوت الحضور وقام من يتظلم في المجلس فبعث أمير المؤمنين في الحال من كشف ظلامته‏.‏

صزفت ابنتي رابعة أليلة الاربعاء ثاني عشر المحرم الى زوجهاوكان زفافها في دار الجهة المعظمة في ثرب الحواب واحضرت الجهة وذلك بعد أن جهزتها الجهة بمال كثير‏.‏

وفي يوم الخميس حادي عشر صفر‏:‏ دخل رجل الى جامع المنصور ليأكل

خبـزًا فمـات فـي مكانـه ومـات آخـر فـي بـاب البصـرة وامـرأة فـي تلـك الساعـة ودخـل رجـل السـواد الى مسجـد العتابيين يومئذ وترك حماره على الباب فمات الرجل ودخل بعض الحاج الى بغداد يوم الاربعـاء عاشـر صفرثـم تتابعـوا فدخـل الاكثرون يوم الاحد لم تجر لهم عادة بهذا التأخر وأخبروا باشياء لقوها في دخول مكة قد ذكرنا بعضها حودث السنة‏.‏

ونقصت دجلة في اول آب وهو اول صفر نقصانًا ما رأينا مثله وخرجت جزائر فيهـا مـا عهدنا مثلها وكانت السفينة تجنح في وسط دجلة فينزلون فيحركونها‏.‏

وفي اواخر آب هـب ريـح شديـد البـرد ليالـي فنـزل النـاس من السطوح ثم عاد الحر فصعدوا فأصاب الناس زكام شديد عم ذلك الخلق‏.‏

وفي أول ربيع الاول‏:‏ خرج العسكر لقتال بنى خفاجة‏.‏

وفي يوم الاثنين سابع ربيع الأول‏:‏ خرج أمير المؤمنين عند استواء طلوع الشه الى الكشك ثم عاد بعد الظهر الى قصره‏.‏

وظهـرت حمـرة شديـدة فـي السمـاء مـن المشـرق مـن وقـت طلـوع الفجـر الى استواء الشمس ثم كانت تظهرعنـد غيبـة الشمـس مـن المغـرب كذلك كأنها الشفق إلأ أشد حمرة لم نرمثلها كأنها الدم وكانت تتصاعد ويبقى تحتها من الغيم المضيء فتضيء له الاماكن كأنه ضوء الشمس وبقيت مدة ثم انقطعـت ثـم عـادت تقـل وتكثـر أشهـرًا وفـي ربيـع الآخـر‏:‏ اخرج المجذمون من بغداد ونفوا الى تحت البلد‏.‏

وفي يوم الخميس ثامن جمادى الأولى‏:‏ اذن في إقامة الجمعة بمسجد ابن المأمون بقصرعيسى فأقيمت فيه يومئذ‏.‏

وفـي يـوم السبت غرة جمادى الاخرة‏:‏ عبرت الى جامع المنصور فوعظت فيه بعد العصر وعبر الناس من نهر معلى واجتمع اهل المحال فحزر الجمع مائة الف ورجعنا الى نهر معلى والناس ممتدون من باب البصرة كالشراك الى الجسر وكان يومًا مشهودًا‏.‏

وجـاء الخبـر بنصـر المسلميـن على الافرنج في غرة جمادى الأخرة وخرج أمير المؤمنين يوم الثلاثاء رابـع عشريـن جمـادى الآخـرة اول وقـت الضحـى الـى الكشـك وخرج الناس لرؤيته على ما جرت به العـادة فبـات فـي الكشـك وخـرج بكـرة الـى الصيـد فبقـي الاربعـاء والخميـس ودخـل الدار العزيزة قبل المغـرب ثـم تقـدم الـي بالجلـوس ببـاب بمـر تحـت المنظـرة يـوم الاثنين سلخ جمادى الاخرة فتكلمت فيه بعد العصروأمير المؤمنين حاضر وجرى مجلس مستحسن تاب فيه جماعة وقصت فيه شعور وذكرت خروجه الى الكشك في قصيدة انشأتها وهي‏:‏

يـا سيـد الخلـق وعيـن الاكوان ** خليفـة اللا العظيم السلطان

ظهـرت للخلـق ظهـور البرهـان ** عاشت به ارواح اهل الايقـان

زيـن بـك البـر وزينـت اوطـان ** صدت القلوب حين صاعوا الغزلان

بحلمك الوافر بل بالاحسان ** والكشك قـد حقـر قمرالايـوان

هذا على التوحيد وضع البنيان ** وذاك مبنـي لأجـل النيران

حب بني العباس اصل الايمـان ** بنى الاله ولمحم في الجثمـان

الحجـر والبيـت لهـم والأركان ** أصبحت كالروح ونحـن ابـدان

الشـرع كالعين وانت اجفان ** الجود غصـن واحـد يـا بستـان

هذا مديحي وهو قحر الامكان ** وفي ضميري ضعف هذا الاعلان

عبيدكـه لا يشترى بأثمان ** وقد ملكتم رقه بالاحسان

سميت نفسي مذ خدمت سلمان ** لكن لساني في المديـح حسـان

وحسن الفاظي تباهى سحبان وفي بكرة الأربعاء ثاني رجب‏:‏ حضر الناس على عادتهم دعوة امير المؤمنين التي تكون في كل رجب فحضر الوزير وأرباب الحولـة والعلمـاء والمتصوفـة ونصـب لهـم سمـاط المؤمنين وهذه كانت العادة كل سنة ثم خرج قاضي القضاة أومعظم ارباب الدولة وخرجت معهم وبات القوم على سماع الانشاد وخلعت عليهم خلع وفرقت عليهم اموال‏.‏

وتكلمت يوم الخميس عاشررجب بعد العصر تحـت المنظـرة واميـر المؤمنيـن حاضـر والزحـام شديد ثم تناولنا انا والقزويني كل ليلة جمعة فكان يوم مجلسي تغلق ابواب المكان بعد الظهر لشدة الزحام فاذا جئت بعد العصر فتح لي فزاحم معي من يمكنه ان يزاحم‏.‏

وفي شهررجب‏:‏ قارب بغداد بعض السلجوقية ممن يروم السلطنة وارسل رسولا ليؤذن له في المجيء فلم يلتفت اليـه فجمـع جمعـا ونهـب مواضـع فخـرج اليـه العسكروجـرت مناوشات في شعبان ورحل فرجع العسكر الى بغداد ثم عاد فنهب مواضع وآذى قرى فعاد العسكـر فخـرج اليـه وامرعليهـم شكرالخـادم فأقأمـوا يراصدونـه طـول رمضـان ثـم رحـل فـي شوال الى ناحية خراسان فرجع العسكر‏.‏

أوفـي يـوم الاثنيـن حالحـي عشـر رمضان‏:‏ تقدم الي بالجلوس في دار ظهير الدين صاحب المخزن وحضـر اميـر المؤمنيـن واذن للعـوام فـي الدخـول فتكلمـت وأعجبهـم حتـى قـال لـي ظهيـر الديـن قد قال امير المؤمنين ما كأن هذا الرجل آدمي لما يقدر عليه من الكلام ومما جرى بعد النصف من رمضان ان رجلا من التجار باع متاعا له بألف دينار وترك المال في خـان انباروجـاء الـى بيتـه وليـس معـه فـي الـدار إلاَّ مملـوك لـه اسـود قـد اشتـراه قبـل ذلـك بأيـام فقـام المملـوك فـي الليـل فضربـه بسكيـن فـي فـؤاور واخـذ المفتـاح ومضـى الـى الخـان انبـار فطـرق بـاب الخـان فقالـت الخانيـة مـن انـت قـال انـا غلـام فلـان قـد بعـث بي لآخذ له شيئًا من الخان انبار فقالت والله مـا افتـح لـك حتـى يجـيء مولـاك فرجـع ليأخـذ ما في البيت فاتفق ان حارس الدرب سمع صيحة الرجل وقت ان ضرب بالسكين فأمسك الغلام وبقي مولاه في الحياة يومين فوصى بقتل الغلام بعده فصلب المملوك بالرحبة بعد موت مولاه يوم الخميس حادي عشرين رمضان واخذ مملوك اخر لبعض التجار من سيده الف ديناروهرب فلم يسمع له خبر‏.‏

وجـاء حـر شديـد بعـد نصـف رمضـان فكـان ذلـك في آذار فبقى اسبوعا على مثل حرحزيران او اشد فأخبر المشايخ انهم ما رأوا مثل هذا في هذا الوقت ثم عاد الزمان الى عادته‏.‏

وحدثني طلحة بن مظفر العلثي الفقيه انه ولد عندهم بالعلث في رمضان مولود لستة اشهر فخرج له اربعة اضراس‏.‏

وفـي يـوم الاثنيـن خامـس عشريـن رمضـان‏:‏ تقـدم بجلوسـي فـي دارصاحـب المخـزن فجلست وحضر اميـر المؤمنيـن واذن للعـوام فـي الدخـول فتكلمـت بعـد العصـر الـى المغـرب وبتنـا فـي الدارتلـك الليلـة مع جماعة من الفقهاء فجرت مناظرات الى نصف الليل‏.‏

وفـي يـوم الجمعـة العشرين من شوال‏:‏ حضرت الصلاة بجامع الرصافة فلم يحضر الخطيب وقاربت العصـر فصلـى اكثـر النـاس الظهـر وانصرفـوا واقمـت مـع جماعـة ننتظـر الخطيـب فجـاء قبيـل العصرفخطـب وصلينـا وكـان السبـب فـي تأخـره ان الـذي كانـت الجمعـة نوبتـه صـرف عـن الخطابـة ولـم يعلـم نائبـه فتأخرفبعثـوا اليـه مـن بـاب البصـرة فحضـر فاختصـر فقـرأ ‏ «‏ألهاكـم التكاثـر‏» ‏ وهـذا شـيء لا يذكر النـاس انـه جـرى مثلـه علـى هـذا الوصـف‏.‏وفـي يـوم الجمعـة خامـس فـي القعدة‏:‏ اذن في اقامة الجمعـة بمسجـد فـي شـارع دار الدقيـق مـن الجانـب الغربـي فأقيمـت فيـه وقـد ذكرنـا انـه اذن فـي اقامـة الجمعة بمسجـد ابـن المأمـون فـي جمـادى الاولـى فمـن العجائـب تجـدد جامعيـن ببغـداد فـي سنـة واحـدة وفـي يـوم الاثنيـن ثامن في القعدة بعد العصر هبت ريح شديدة فأثارت ترابا عظيما وازعجت الناس وبقيت كذلك ساعة جيدة ثم ذهبت‏.‏

واتفق في هذا الشهرأن رجلا أمر بالمعروف فقصده بعض من امره بخشبة فهرب الآمر فعاد الرجل الى بيته والخشبة بيده فحين دخل الدار وقع فمات‏.‏

ووصل الخبر في ذي القعدة بأن بلادا كثيرة زلزلت وخسف ببعضها وذكر فيها الري وقزوين‏.‏

وكتب الي بعض الوعاظ ان امرأة تقول كان رجل اذا رآني في الطريق مشى الى

جانبي وتعرض لى فقلت له انا لا اوافق الا على الحلال فتزوج بي عند الحاكم وقضيت معه مديدة يأتيني كما يأتى الرجل المرأة ثم عظمت بطنه وقال لي قد حبلت فاعملي لي دواء الاسقـاط فعملت له فولد وقد حضرت المجلس انا وهوفما حكمنا فقال الواعظ هذا النكاح ما صح لانه بالودة انكشف انه امرأة وتعجب الناس من حال هذا الخنثى الفي كان يأتي ويؤتى‏.‏

وفـي ليلـة الاثنيـن ثانـي عشريـن ذي القعـدة‏:‏ دخـل رجـل الـى بيـت اختـه فذبحها أوهرب وكأنه حدث عنهـا بمـا لا يصلـح أوتحـدث بعـض جيراننـا ببـاب المراتـب انـه وقـع فـي ارهـم حائط فقام هووجارية له يعزلون الآجر والجص فوجدت الجارية صنحوقا لطيفا فيه منامية فيها دنانير في الدينار اربعة وخمسة وبين ذلك حب الحبة الواحمة كالزيتونة واشياء وصفتها فأعطت منها بعض جيرانهم وسلمت الباقي الى رجل كان يعرفها منذ جلبت وقالت اكتر ببعض هذا وتعال إلي في اليوم الفلاني حتى اخرج معك فمضى الرجل ولم يعد فلما يئست منه حدثَ سيدها بذلك فجعل يتلهف بعد أن فات الامر‏.‏

ونزل رجل الى دجلة يسبح وترك ثيابه وفيها ستون دينارًا على الشاطىء فجاء قوم فأخفوها ومضوا فاتهم بها آخرين فأخفوا واهينوا ثم طلبوا من كان قريبًا منهـم فـاذا رجـل قـد اخـذ الذهـب وخـرج ليسافـر فوجحـوه في الحربية قد نفق منه عشره قراريط ففتشوه فأخفوه فقيل لصاحب المال طيب قلوب المتهمين فقد رد مالك فلم يفعل‏.‏

فقـال واللـه مـا ابـرح حتـى آخـذ فقـال الطحـان وحـق علـي الذي هوخير من الله ما اعطيك‏.‏

فشهد عليه جماعة فحبس أيامًا ثم اخرج يوم السبت سابع عشرين ذي القعدة فضرب مائة سوط وسود وجهه وشهر في الغد وخلفه من يضربه بالخشب والعامة يرجمونه ثم اعيد الى الحبس‏.‏

وتقدم الـي بالجلـوس ببـاب بمـر فتكلمـت بكـرة الخميـس ثالـث فـي الحجـة وحضرأميـر المؤمنيـن وقـام الـي رجـل يـوم عرفـة في المجلس فتاب وقطع شعره وقال لي ثلاث اسابيع أرى رسول الله صلى الله عليه وسلم و في المنام كأنه في كل مجلس يأتي اليك فيقبلِ صدرك‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
علي بن عساكر أبو الحسن البطائحي المقرىء كان قد قرأ القرآن وأقرأ وسمع الحديث الكثير وروى وكانت لـه معرفـة بالنحووعبـر الثمانيـن ووقف كتبه وتوفي ليلة الثلاثاء ثامن عشرين شعبان هذه السنة‏.‏

محمد بن سعيد بن محمد أبوسعد كان من المعدلين وسمع الحديث من ابن برهان وابن الحصين وكان ينظر التركات أويقول شعرًا مطبوعا كتب اليه بعض الناس مكاتبة تتضمن شعرًا فكتب في جوابها‏:‏

يامـن اياديـه يعيـا مـن يعددها ** وليس يحصى مداها من لها يصف

عجزت عن شكرما اوليت من كرم ** وصرت عبدا ولي في ذلك الشرفا

اهديت منظـوم شعركلـه درر ** فكل ناظم عقددونه يقف

اذا أتيـت ببيـت منـه كـان لنا ** قصرًا وعر المعالي فوقه شرف

وأن أتيت أنا بيتًا نناقضه ** أتيت لكن ببيت سقفه يكـف

لا كنت منـه ولامـن اهلـه ابـدا ** وانمـا حيـن ادنـو منه أقتطف

ولد ابوسعد سنة احدى وخمسمائة وتوفي في الحجة من هذه السنة‏.‏

محمد بن عبد الله بن القاسم أبو الفضل الشهرزوري كـان رئيـس اهـل بيتـه وبنـى مدرسـة بالموصـل ومدرسـة بنصيبيـن وقـف عليها وقوفًا ولاه محمود بن زنكي ثم استوزره ورد بغداد رسولًا فذكر أنه كتب قصة إلى المقتفي فكتب على رأسها محمد بن عبد الله الرسول فكتب المقتفي صلى الله عليه وسلم‏.‏

وتوفي مختار الخادم وكان من خواص الخليفة وكان يتدين وعلت سنه‏.‏

توفي في آخر شعبان ودفن في الترب بالرصافة‏.‏

مسلم بن ثابت بن زيد بن القاسم بن أحمد أبوعبد الله بن جوالق الفقيه‏.‏

سمع الحديث وتفقه على شيخنا ابى بكر الدينوري وناظر وعلت سنة وكان وكيلًا لبعض امراء الدار العزيزة وتوفي في ذي القعدة من هذه السنة ودفن بمقبرة احمد‏.‏


ثم دخلت سنة ثلاث وسبعين وخمسمائة

ثم دخلت سنة ثلاث وسبعين وخمسمائة
فمن الحوادث فيها انه في بكرة الخميس غرة المحرم دخل الى البلد تتامش الني كان قد خرج مع قيماز من بغداد وخرج اهل البلد للنظر اليه ونزل تحت التاج فقبل الارض مرارًا واذن له في وبعد صلاة العصريومئذ تقدم الي بالجلوس تحت منظرة باب بدر واجتمع الخلق وتاب جماعة وحضـر اميـر المؤمنين‏.‏

ثم تقدم الي بالجلوس هناك يوم عاشوراء وكان الناس يجيئون من نصف الليـل بالأضـواء فما طلع الفجرولا حد موضع قدم وغلقت الابواب ولقينا شدة من الزحام وأمير المؤمنين حاضر

وقـدم الحـاج فـي نصـف صفروذكروا مـا لقـوا فـي طريقهـم مـن الجـوع وغـلاء السعـر وكثرة من هلك من المشاة والجمال‏.‏

وقبض على حاجب الباب ابي منصور ابن العلاء وسلم الى استاذ الدار وجرت همرجات عظيمة قبض فيها على جماعة ومنع ابن الوزيرأبن رئيس الرؤساء من الركوس وان يتـردد الـى بابـه احـد واستكتـب كثيرًا من املاكه ثم رلمحد عليه كثيرمنها بعد ذلك وصرف اكثر اشغـال الديـوان الـى المخـزن وانقطـع عـن الركوب اصلا واخذ ابو المظفر الحسين بن محمد بن علي الدامغانـي اخو قاضي القضاة إلى دار صاحب المخزن وهو الذي كان ينوب عن قاضي القضاة فـي الحكـم علـى بابـه وكـان قـد زوج امـرأة فتظلـم زوجها الاول وقال اكرهت على طلاقها فقيل له كيف زوجتها‏.‏

فقال جاءني كتاب حكمي من واسط ان زوجها قد طلقها وفتحته وكتبت علـى ظهـره وجاءتنـي بـرأءة فكتبـت عليهـا وزوجتهـا فأخرج صاحب المخزن الكتاب وليس بمفتوح

ولا مكتـوب فـي ظهـره ولا فـي البـراءة فجبهـه صاحـب المخـزن وقـال قـد عزلتـك عـن القضـاء والشهادة وكل ما كنت تتولاه ثم امربتنحية طيلسانه وقال له‏:‏ يبلغ عنك وعن اخيك ما لا يصلح وامير المؤمنيـن لا يغفـل عـن هـذا ثـم جعـل يتبـع افعـالا تنسـب الـى قاضـي القضـاة وحدثني بعض الوكلاء ان قاضـي القضـاة كـان قـد كتـب الـى الخليفـة قبل ذلك بمده يسأل ان يعفى من قصد صاحب المخزن فأعفـي وكـان بينهمـا شـيء فلمـا رأى قاضـي القضـاة مـا جـرى على أخيه وكان قبل ذلك قد جرى علـى جماعـة مـن وكلائـه اهانـات ثم تتبع وجاء في يوم الخميس حادي عشر ربيع الأخر الى دار صاحب المخزن يستعطفه ثم صار يترعداليه كل اسبـوع واستقبـح النـاس هـذا التـردد بعـد الانقطاع الدائم وعلموا انه من الخوف وفي يوم الائنين النصف من ربيع الآخر‏:‏ تكلمت في جامع المنصور وحضر الخلق فحزروا بمائة الف وتاب ثلاثة وخمسون نفسا وقصت شعورهم وانشد في يوم السبت الشهاب الضرير‏:‏

بـك يـا جمـال الديـن قـد شقـت ** مـن الأعـدا مرائـر

حسمـوا ومالهمُ إذا ** سـروا علينا من جرائر

لـك في الفداء نفوسنا ** وهي الشريفات الحرائر

يوم الجلوس لنا الأني ** س لهـم بـه تبلـى السرائر

تكفي المليحة عنـد مـن تهـوى ** شهادات الضرائـر

وفي يوم الخميس خامس عشرين ربيع الآخر‏:‏ ضرب تركي تركيًاضحوة نهارعلى باب النوبي بنشابـة ثم اتباعها ضربة بسيف ثم هرب الضارب وخرج البلد ثم عاد ليأخذ من بيته شيئًا وبهرب فأخذوه فصلب وقت الظهر بباب النوبي أوحي بعد صلاة الجمعة‏.‏

وفـي يـوم الجمعـة ثالـث جمـادى الأولـى‏:‏ منـع مـن اقامـة الجمعـة التـي فـي قصـر عيـس المعروف بمسجد ابن المأمون وكان قد عمره فخر الدولة بن المطلب واوسعه وانفق عليه مالًا وجاءت الاخبار بان الموت في دمشق كثيروالمرض بالموصل كثير‏.‏

وفي النصف من جمادى الآخرة‏:‏ أخرج البلخي الواعظ من البلد بتوقيع بعد اسمعه حاجب الباب المكروه لما كان يذكرعنه من شرب الخمر‏.‏

وفي يوم الجمعة سادس عشرجمادى الأخرة‏:‏ ركب الوزير الى باب الحجرة بعـد أن بقـي زمانًا لا يركب فطاب قلبه وجلس للهناء وجاء صاحب المخزن الى دارالوزير بعد صلاة الجمعة والنقباء وقام له الوزيروقبل صاحب المخزن يده وجاءت الي يوم الأحد خامس عشرين جمادى الآخرة فتوى في عبد وامة لرجل فاعتقهما زوج الرجل بالمرأة فبقيت معه عشرين سنة وجاءت منه باربعة اولاد ثم بان الان انها اخته لابيه وامه ومذ عرف ذلك أخذا لم في البكاء والنحيب فتعجبت ذلـك واعلمتهمـا أنـه لا إثم فيما مضى والعدة تلزمها ويجوز أن ينظر إليها بعد أن فارقها نظره إلى أخته إلا أن يخاف على نفسه فيلزمه البعد عنها‏.‏

وفي ليلة رجب‏:‏ تكلمت بباب بدر تحت المنظرة الشريفة وأمير المؤمنين حاضر والجمع متوفر

وفي بكرة ليلة الأحد ثاني رجب‏:‏ حضرنا دعوة أمير المؤمنين على العادة وحضر ارباب المولة كلهم والعلماء والصوفية فأكلوا وختمت الختمة ودعا للختمة ابن المهتدي الخطيـب وصلـى بهـم فـي ذلـك اليـوم وتلـك الليلـة فـي الداروبعـد دعـاء الختمة خلع على أمير المدينة ووللى وولد امير مكة ثم انصرف من عادته الانصراف أوبات الباقون على عادتهم وخلعت عليهم الخلع وفرقت الآموال‏.‏

وبنت الجهة المعظمة المسماة بنفشة رباطًا في سوق المدرسة للصوفيات وفتحته اول رجـب وعملـت فيه دعوة وتكلمن فيه وأفرد لاخت أبي بكر الصوفي شيخ رباط الزوزني وفرقت الجهة عليهم مالًا وفـي ليلـة الاحـد سـادس عشر رجب‏:‏ جاء مطر عظيم ودام ثلاثة ايام بلياليهن وكان فيه رعود هائلة وبروق عظيمة ووقعت آدر كثيرة وامتلأت الطرقات بالماء وبقي الوحل أسبوعًا وجمع أهل عرب بينهم اثني عشردينارًا لمن ينقل المـاء فـي المـزادات الـى دجلـة واخـرج الخليفـة مـالًا ينفـق فـي تنحيـة الوحـل مـن الطـرق وزادت دجلـة زيـادة بينـة وذلـك فـي كانـون الثانـي ولـم يـزل ينقـص قليلًا ثم يعود الى الزيادة فقا شيخ من الملاحين لي ثمانون سنة ما رأيت مثل هذه الزيادة في كانون‏.‏

وفي يوم الخميس سابع عشرين رجب‏:‏ تكلمت بعد العصرتحت المنظرة المؤمنين حاضر‏.‏

وفـي هـذه الايـام‏:‏ خـرج شحنـة اوانـا وعكبـرا يتصيـد فـوق تلـك النواحـي فلقيـه مـن بنـي خفاجـة فقتلـوه فجيء به الـى بيتـه ببـاب الـازج ثـم حمـل فدفـن فـي مقبـرة احمـد بـن حنبـل وكـان كثيـر الخيـر والتديـن لا يشرب الخمرولا يشكى منه وكان مواظبًا على مجلسي وفي يوم الاثنين غرة شعبان ألكم رجل رجلًا فمات في الحال‏.‏

وانشـأ أميـر المؤمنيـن مسجـدآ كبيـرًا فـي السـوق عنـد عقـد الحديـد وتقـم بعمارتـه عمارة فائقة وكسي وقمم فيه عبد الوهاب أ ابن العيبي زوج ابنتي فصلى فيا النصف من شعبان وأجريت له مشاهـرة وتقمـم الـي فصليـت فيـه بالنـاس التراويـح ليلـة الزحـام كثيـرًا فدخل على قلوب اهل المذهب مـا شـاء الله من الغم لكونه اضيف الحنابلة وقد كان يرجف له به لغيرهم‏.‏

وفي بكرة السبت خامـس رمضـان‏:‏ تقمـم بجلوسـي فـي دار صاحـب الـه وازدحم الناس حتى غلق الباب وكان أمير وفي سحرة يوم الأربعاء سابع شوال‏:‏ هبت ريح عظيمة فزلزلت الدنيا بتراب عظيم حتى خيف ان تكون القيامة ثم جاء فيها برد ودام ذلك ساعة طويلة ثم انجلت وقد وقعت حيطان وتهدمت مواضع على اقوام مات منهم وارتث منهم ووقع سقف متصل بمنظرة الخليفة التي عند باب الحلبة وكانت الريح تقوى ساعة وتخف ساعة الى وقت الضحى ثم اشتدت وملأت الدنيا ترابًا فصعد اعنان السماء فتبير السماء منه مصفرة الـى وقـت العصـر وزادت دجلـة فـي عاشـر شـوال زياثـة عشريـن فراعـآ علـى المعتـاد وخـاف النـاس واشغلوا بالعمل في القورج ثم نقص الماء بعد ثلاثة ايام‏.‏

وفـي يوم الجمعة سلخ شوال‏:‏ بعد أذان الجمعة صعد غيم وجاء مطرشديد من جامع السلطان الـى الرصافـة فمـا فـوق فكانـت ثـم غـدران وامتلـأت الصحـارى والشوارع به ولم يأت بنهر معلى الا اليسير‏.‏

وورد حاجِ كثير من خراسان فاستأذلن الوزير ابن رئيس الرؤساء في الحج فأذن له فعمل تركًا جميلاَ وقيل انه اشترى ستمائة جمل وأقام منها مائة للمنقطعين واخرج معه الالمحوية ومن يطب المرضى واستصحب جماعة من اهل الخير والعلم ودخلنا اليه بكرة الثلائاء نودعه فسلمـط عليـه ثـم قـام فدخـل الـى الخدمـة ثـم خـرج فعبـر فـي سفينـة الـى ناحيـة الرقـة وقـد خرج اهل بغداد فأمتلأت الشواطىء من الجانبين وامتحوا الى ما فوق معروف ينظرون اليه وخرج معه ارباب الحولة سوى صاحب المخزن فانه لم يلقه وأما استاذ الدار فانه ودعه في دار الخلافة وعبر معه شامش وكان مريضآ فرط حين صعد من السفينة وقال له انت مريض فعادفركب الوزير وبين يديه النقيبان وارباب الحولة والعلماء وضرب له بوق حين ركب فلما وصل باب قطفتا خرج رجل كهل فقال يا مولانا إنا مظلوم وتَقرب منه فزجره الغلمـان فقـال الوزيردعـوه فتقدم اليه فضربه بسكيـن فـي خاصرتـه فصـاح الوزيـر قتلنـي ووقـع مـن الدابـة ووقعـت عمامتـه فغطـى رأسه بكمه وبقي على قارعة الطريق وضرب ذلك الباطني بسيف فعاد فضرب الوزيرواقبل حاجب الباب ينصره فضربه الباطني بسكين وعاد وضرب الوزير فقطع الباطني بالسيوف وبعض الناس يقولون كانوا اثنين وخرج منهم شاب بيلى سكين فقتل ولم يعمل شيئًا وأحرقت أجساد الثلاثة وحمل الوزير الى دار هناك وجيء بحاجب الباب الى بيته واختلط الناس وما صـدق أحـد أن يعـود إلـى بيتـه فـي عافيـة وكـان الوزيـر قـد رأى فـي المنـام قبـل ذلك إنه عانق عثمان بن عفان وحكى عنه ولده أنه اغتسل قبل خروجه وقال هذا غسل الإسلام وإني مقتول بلا شـك ومـات الوزيـر بعـد الظهر وتوفي حاجب الباب في الليل وغسل الوزير بكرة الإربعاء وحمل إلى جامع المنصور فصلي عليه وحضر أرباب الدولة وصاحب المخزن ودفن عند أبيه وجاء مكتـوب مـن الخليفـة إلـى أولاده يطيب قلوبهم ويأمرهم بالقعود للعزاء فقعدوا يوم الخميس في داره فلم يحضر أحد يومًا إليه لا من الأمراء ولا من القضاة ولا من الشهود ولا من الصوفية بل كان هناك عدد يسير وتكلـم فـي العـزاء مـن عادتـه يتكلـم فـي أعزيـة العـوام مـن الطرقييـن فتعجبـت مـن هـذه الحال وإنه كان يكون عزاء بزاز أحسن من ذلك وما كان انقطـاع النـاس إلا رضـا لصاحـب المخزن لأنه كان يفارقه فلما كان في اليوم الثاني حضر الدار جماعة من الفقهاء بالنظامية فلم يقعد أولاده فلما علم الخليفة بالحال تقدم إلى أرباب الدولة ومن جرت عادته بالحضور فحضر في اليوم الثالث صاحب الديوان وقاضـي القضـاة والنقيـب وغيرهـم وسألوا أن أتَكلم عندهم في العزاء فنصب لي كرسي لطيف وتكلمت عليه والقراء يقرأون ومددت الكلام إلى أن جـاء خـدم الخليفـة بمكتـوب منـه يعزيهـم ويأمرهم بالنهوض عن العزاء فقرأه ابن الأنباري قائمًا والناس كلهم قيام ثم انصرفوا وفي يوم الجمعة‏:‏ ولي ابن طلحة حجبة الباب‏.‏

وفـي ليلـة الإثنيـن‏:‏ بعـث صاحـب المخـزن بغلامـه مـن الليـل إلـى تتامـش ليحضـر عنـده وكانـت له عادة بزيارتـه فـي الليـل يخلـوان للحديـث فحضـر عنـده فوكـل بـه فـي حجـرة دار صاحب المخزن ونفذ إلى بيتـه فأخـذ مـن الخيـل والكوسـات وكـل مـا فـي الـدار واختلفـت الأراجيـف فـي نوبتـه فقـوم يقولون أنهم في وضع الباطنية على قتل الوزير وذكر أنه كف إلى أمير المؤمنين مرارًا يحرضه على الخروج للفرجة في الحاج فلما اتفق قتل الوزير خيف أن تكون نيته قد كانت رديئة وقوم يقولون إنه كاتب أمراء خراسان وبقي موكلًا به في دار صاحب المخزن‏.‏

وفي عاشر ذي الحجة‏:‏ غسل الديوان ورتب وهيء ورجمت الظنون وتحازر الناس من يكون وزيـرًا فلمـا كـان يـوم العيـد تقـدم إلـى صاحـب المخـزن بالحضـور فـي الديـوان علـى وجـه النيابـة فحضر ورتب الموكب وانصرف‏.‏

وجاء قوم من أهل المدائن بعد العيد فشكوا من يهود بالمدائن وإنه كان لهم مسجد يصلي فيه الجماعة ويكثر فيه التأذين وهو إلى جانب كنيسة اليهود فقال بعض اليهود قد آذيتمونا بكثرة الـآذان فقـال المـؤذن مـا نبالـي تأذيتـم أم لا فتناوشـوا وجـرت بينهـم خصومة استظهر فيها اليهود فجاء المسلمـون يستنفـرون ويستغيثـون ممـا جـرى عليهـم مـن اليهـود إلـى صاحـب المخـزن فأمر بحبس بعضهم ثـم أطلقهـم فخرجوا يوم الجمعة إلى جامع الخليفة فاستغاثوا قبل الصلاة فخفف الخطيب الخطبة والصلاة فلما فرغ قاموا يستغيثون فخرج جماعة من الجند فضربوهم ومنعوهم من الإستغاثة فانهزموا فلما رأى العوام ما فعل بهم غضبوا نصرة للإسلام واستغاثوا وتكلموا بالكلام السيئ وقلعـوا طوابيـق الجامـع وضربـوا بهـا الجنـد فوقـع الآجـر علـى المنبـر والشبـاك ثم خرجوا فنهبوا دكاكين المخلصين لأن أكثرهم يهود ووقف حاجب الباب بيده سيف مجذوب ليرد العوام وحمل عليهم

نائبـه فرجمـوه وانقلـب البلـد مـن ذلـك وجـاء قـوم إلـى الكنيسـة التـي بدار البساسيري فنهبوها ونقضوا شبابيكهـا وقطعـوا التـوراة وأخرجوها مقطعة الأوراق وما تجاسر يهودي يظهر وتقدم أمير المؤمنين بنقـض الكنيسـة التـي بالمدائـن وأمـر أن تجعل مسجدًا ونصب بالرحبة أخشاب ليصلب عليها أقوام مـن العياريـن فظنهـا العوام لتفزيعهم والتهويل عليهم لأجل ما فعلوا فعلقوا على الأخشاب في الليل جرذانـًا ميتـة‏.‏

وأخـرج يـوم الإثنيـن سـادس عشـر ذي الحجـة‏:‏ جماعـة كانـت لهم مدة في الحبس ذكر أنهم كانوا لصوصًا بواسط وأنهم قتلوا قومًا هناك فصلبوا بالرحبة وكان فيهم شاب هاشمي‏.‏وفي الجمعة المقبلة أقيم الجند بالسلاح يحفظون الجامع والرحبة خوفًا مما جرى من العامة في الجمعة الماضية فلم يتكلم أحد وصار الجند في كل جمعة يراعون الجامع حذرًا من مثل ذلك‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن محمد بن بكروس الحمامي أبو العباس ولد سنة اثنتين وخمسمائة وقرأ القرآن على آبي العز ابن كادش وأبي القاسم ابن الحصين وغيرهما وتفقه على شيخنا أبي بكر الدينوري وكان يكثر الصوم والصلاة فتوفي يوم الثلاثاء صدقة بن الحسين بن الحسن أبو الفرج الحداد ولـد سنـة سبـع وتسعيـن وأربعمائـة وكـان فـي صبـاه قـد حفـظ القرآن وسمع شيئًا من الفقه وكان له فهـم فناظـر وأفتى إلا إنه كان يظهر من فلتات لسانه ما يدل على سوء عقيدته وكان لا ينضبط فكان من يجالسه يعثر منه على ذلك وكان يخبط الإعتقاد تارة يرمز إلى إنكار بعث الأجسام ويميل إلى مذهب الفلاسفة وتارة يعترض على القضاء والقدر‏.‏

قـال المصنـف رحمـه اللـه‏:‏ دخلت عليه يومًا وعليه حرير فقال لي ينبغي أن يكون هذا على جمل لا علـى أنـا‏.‏

وقـال لـي يومًا أنا لا أخاصم إلا من فوق الفلك وقال لي القاضي أبو يعلى ابن الفراء مذ كتب صدقة كتاب الشفاء لابن سينا تغير‏.‏

وحدثنـي أبـو الحسـن علـي بـن عساكـر المقـرىء قال دخلت عليه فقال والله ما أدري من أين جاءوا بنا ولا من أي مضيق يريدون أن يحملونا‏.‏

وحدثنـي عنـه الظهيـر ابـن الحنفـي الفقيـه قـال دخلـت عليـه وهـو مضيـق قـال إنـي لأفرح بتعثيري قلت لـم قـال لـأن الصانـع يقصدني‏.‏

وكان طول عمره ينسخ بأجرة فاتفق في آخر عمره أن تفقده بعض الأكابـر فحكـى لـي عنـه أنـه كـان يقـول أنـا كنـت أنسـخ طول عمري لا أقدرعلى دجاجة فانظر كيف

بعـث لـي الدجاج والحلوى في وقت لا أقدر أن آكله‏.‏

وهذا من جنس اعتراضات ابن الريوندي وكنت أنا أتأمل عليه إذا قام إلى الصلاة فأكون في أوقات إلى جانبه فلا أرى شفتيه تتحرك أصلًا‏.‏

وكتب إلي في قصيدة أنشأها بخطه‏:‏

واحيرتا من وجود مـا تقدمنـا ** فيـه اختيـار ولا علـم فتقتبـس

ونحـن فـي ظلمـات مالهـا قمر ** يضيء فيها ولاشمس ولاقبس

مدلفيـن حيارى قد تكنفنا ** جهل تجهمنا في وجهـه عبـس

والفعل فيه بلا ريب كلا عمل ** والقول فيه كلام كله هوس

وله في آخرى يذم الدنيا‏:‏

لا توطنها فليست بمقام ** واجتنبها فهي دار الإنتقام

أتراهـا صنعـة مـن صانـع ** أم تراها رمية من غيـر رامـي

فلما كثرعثوري على هذا منه وعجز تأويلي له هجرته سنين ولم أصل عليه حين مات‏.‏

وحكى عنه أبو يعلى المقرىء قال كنا عنده فسمع صوت الرعد فقال فوق خباط وأسفل خباط‏.‏

قال أبو يعلى‏:‏ وقال أبياتًا أخذتها منه بخطه وهي‏:‏

فنحن سدى فيه بغير سياسة ** نروح ونغدو قـد تكنفنـا الشـر

فـلا مـن يحـل الزيـج وهومنجـم ** ولا من عليه الوحي ينزل والذكر

يحـل لنـا مـا نحـن فيـه فنهتـدي ** وهل يهتدي قوم أضلهم السكر

عمى في عمى في ظلمة ** فوق ظلمة تراكمها من دونه يعجز الصبر

وكان مع هذا الاعتقاد يعرف منه فواحش وأغري بالطلب من الناس لا عن حاجة فخلـف ثلثمائة دينـار‏.‏

ومـات يـوم السبـت ثالـث عشـر ربيـع الآخـر وصلـي عليـه فـي رحبـة الجامـع ودفـن بمقبـرة باب حرب‏.‏

وكتـب إلـي أبـو بكـر الدلـال وكـان مـن أهـل السنـة الجيـاد قـال رأيـت فـي مـا يـرى النائم كأني في سوق وكـأن صدقـة بـن الحسيـن الحـداد عريـان وحولـه جماعة فتبعته فصعد درجة فصعدت خلفه فقلت يا شيخ صدقة ما فعل الله بك فقال لي ما غفرلي فقلت له كذا قال نعم وأعاد القول مرة آخرى وغير عبارته قال قلت له إغفر لي قال ما أغفر لك ونزل من الدرجة فقلت أين تسكن فقـال فـي بيـت فـي خـان فانتبهـت فلقيـت رجـلًا كـان صديـق صدقـة فحدثتـه بمـا رأيـت فقـال لـي إني رأيت في المنام امرأة أعرف إنها ميتة فقلت لها رأيت صدقة قالت نعم رأيته وسألته ما فعل الله بك قال قد وكل بي كل ملك في السماء وقد ضايقوني حتى قد حنقوني فقلت أين فاطمة بنت نصر بن العطار توفيت يوم الأربعاء سادس عشر رمضان وأخرجت جنازتها بكرة الخميس إلى جامع القصر ونحي شباك المقصورة لأجلها وحضر جميع أرباب الدولة سوى الوزير وصلى عليها أخوهـا صاحب المخزن وامتلأت الأسواق والشوارع بالناس أكثر من يوم العيد وشيعها إلى مقبرة أحمد بن حنبل خلق كثير من الأكابر ودفنت عند أبيها وشاع عنها الذكر الجميل والزهد في الدنيا وحدثنـي أخوهـا صاحـب المخزن إنها كانت كثيرة التعبد شديدة الخوف ما خرجت في عمرها من بيتها إلا ثلاث مرات لضرورة وما كانت تلتفت إلى زينة الدنيا‏.‏

محمد بن أحمد ابن عبد الجبار أبو المظفر الحنفي المشطب ولد سنة اثنتين وتسعين وأربعمائة كان فقيهًا على مذهب أبي حنيفة مناظرًا أفتى ودرس سنين وتوفي ليلة الثلاثاء حادي عشر جمادى الأولى وصلى عليه بجامع القصر ودفن بمقبرة الخيزران‏.‏

محمد بن أسعد بن محمد بن أبي منصور العطارىِ ولد بطوس وكانت له معرفة جيدة بالخلاف وأنس بالتفسير وكان يعظ بتبريـز وناظـر طويـلًا ودرس وبلغني أنه أفتى وقـدم بغـداد بعـد الستيـن وخمسمائـة فناظـر بهـا وتوفـي بتبريـز فـي رجـب هـذه السنة‏.‏

محمد بن عبداللّه أبي القاسم ابن المسلمة أبو الفرج الوزير محمد بن عبداللّه بن هبة اللة بن المظفر رئيس الرؤساء أبي القاسم ابن المسلمة أبو الفـرج الوزير‏.‏

ولد في جمادى الآخرة من سنة أربع عشرة وخمسمائة وكان أبوه استاذ دار المقتفي وتولى المستنجد فأقره على ذلك ورفع قدره فوق ما كان فلما ولي المستضيء بأمر الله الخلافة استـوزره وكـان يحفـظ القرآن وقد سمع الحديث وله مروءة وإكرام للعلماء والفقراء ثم جرى له مع قيماز ما جرى فعزله الخليفة ثم مات قيماز فأعيد إلى الوزراة وخرج من بيته إلى الحج يوم الثلاثـاء رابـع ذي القعـدة فضربـه الباطنيـة أربـع ضربـات على باب قطفتا فحمل إلى دار هناك ولم يتكلـم إلا أنـه يقـول اللـه اللـه وقـال ادفنونـي عنـد أبـي ثـم مـات بعـد الظهـر وحمـل يـوم الخميس إلى جامع المنصور فصلى عليه ولده الأكبر ودفن عند أبيه بمقبرة الرباط عند الجامع‏.‏

ابن الزيتوني أبو الثناء سمع الحديث ووعظ وانقطع في مسجده وتوفي فىِ رمضان هذه السنة ودفن في زاويته الملاصقة لمسجده‏.‏

محمد بن أيي نصر أبو سعد ابن المعوج حاجب الباب قد ذكرنا إنه ضربه الباطنية يوم قتل الوزير وحمل إلى داره بنهر معلى فدفن بها‏.‏


ثم دخلت سنة أربع وسبعين وخمسمائة

ثم دخلت سنة أربع وسبعين وخمسمائة
فمن الحوادث فيها أنه كان مفتتحها الثلاثاء فتقدم إلي بالكلام تحت منظرة باب بدر فتكلمت بكرة وحضر أمير المؤمنيـن وتكلمت هناك يوم عاشوراء حضر أمير المؤمنين وقلت ولو أني مثلت بين يدي السدة الشريفـة لقلـت يـا أميـر المؤمنيـن كـن للـه سبحانه مع حاجتك إليه كما كان لك مع غناه عنك إنه لم يجعل أحدًا فوقك فلا ترض أن يكون أحد أشكر منك فتصدق يومئذ أمير المؤمنين عقيب المجلـس بصدقـات وأطلـق محبوسيـن وانكسـف القمر بعد ثلث الليل الأخير ليلة النصف من ربيع الأول فبقي على حاله إلى أن غاب بعد طلوع الشمس وانكسفـت الشمـس يـوم الأربعـاء تاسـع عشرين ربيع الاول وقت العصر فبقيت إلى قريب الغروب كذلك وولدت امرأة من جيراننا في بطن واحدة ثلاثة أولاد ابن وابنتان فعاشوا بعض اليوم وذلك في جمادي الأولى وفي أوائل جمادي الأخرة تقدم أمير المؤمنين بعمل لوح ينصب على قبر الإمام أحمد بن حنبل فعمل ونقضـت الستـرة جميعهـا وبنيـت بآجـر مقطـوع جديـدة وبنـي لهـا جانبـان ووقـع اللـوح الجديـد وفـي رأسـه مكتـوب هـذا أمـر بعملـه سيدنـا ومولانـا المستضـيء بأمـر اللـه أميـر المؤمنين وفي وسطه‏:‏ هذا قبر تاج السنة وحيد الأمة العالي الهمة العالم العابد الفقيه الزاهد الإمام أبي عبدالله أحمد بن محمد بن حنبل الشيباني رحمه اللّه وقد كتب تاريخ وفاته وآية الكرسي حول ذلك ووعـدت بالجلـوس فـي جامـع المنصـور فتكلمت يوم الإثنين سادس عشر جمادى الأولى فبات في الجامع خلق كثير وختمت ختمات واجتمع للمجلس بكرة ما حزر بمائة ألف وتاب خلق كثير وقطعـت شعـور ثـم نزلـت فمضيـت إلـى زيـارة قبر أحمد فتبعني من حزر بخمسة آلاف وفي ليلة السبـت حـادي عشريـن جمـادى الأولـى‏:‏ أطلـق تتامـش إلـى داره وتقـدم أمير المؤمنين بعمل دكة بجامع القصـر للشيـخ ابـن المنـى الفقيـه الحنبلـي جلـس فيهـا يـوم الجمعـة ثانـي عشر جمادي الآخرة فماتوا أهل المذاهـب مـن عمـل مواضـع للحنابلـة ومـا كانـت العـادة قد جرت بذلك وجعل الناس يقولون لي هذا بسببك فإنه ما ارتفع هذا المذهب عند السلطان حتى مال إلى الحنابلة إلا بسماع كلامك فشكرت الله تعالى على ذلك ولقد قال لي صاحب المخزن‏:‏ ما يخرج إلى شيء من عند السلطان فيه ذكرك إلا يثني عليه وقـال لـه يومـًا نجاح الخادم‏:‏ أنت تتعصب لابن الجوزي فقال والله ما يتعصب له سيدك بقدر ما يتعصـب لـه إلا خمسيـن مـرة وما يعجبه كلام غيره وكان يقول الوزير ابن رئيس الرؤساء ما دخلت قـط علـى الخليفـة إلاَ جـرى ذكر ابـن الجـوزي وصـار لي خمس مدارس وهذا شيء ما رآه الحنابلة إلا في زمنـي ولـي مائـة وثلاثـون مصنفـًا إلـى اليـوم وهـي فـي كـل فـن وقـد تـاب علـى يـدي أكثـر مـن مائـة ألف وقطعت أكثر من عشرين ألف طائلة ولم ير لواعظ قط مثل مجلسي جمع الخليفة والوزير وصاحب المخزن وكبار العلماء‏.‏

وفي يوم الثلاثاء سلخ جمادى الآخرة‏:‏ تكلمت بباب بدر وأمير المؤمنين حاضر والزحام شديد‏.‏

وفـي بكـرة السبـت رابـع رجب‏:‏ حضر الناس الدعوة في دار أمير المؤمنين على رسمهم في كل سنة فأكلوا ودبرت ختمات وقرأ القراء كلهم وعاد للختمة ابن المهتدي الخطيب وأنشد ابـن شبيب وتكلمت يوم الخميس بعد العصر تاسع رجب تحت المنظرة وأمير المؤمنيـن حاضـر والزحـام شديـد والبـاب مغلـق لشـدة الزحـام وبالغـت فـي وعـظ أميـر المؤمنيـن فممـا حكيت له إن الرشيد قال لشيبـان عظنـي فقـال يـا أميـر المؤمنيـن لـأن تصحب من يخوفك حتى يدركك الأمن خير لك من أن تصحب من يؤمنك حتى يدركك الخوف‏:‏ قال الرشيد فسر لي هذا قال من يقول لك أنت مسـؤول عن الرعية فاتق الله أنصح لك ممن يقول أنتم أهل بيت مغفور لكم وأنتم قرابة نبيكم فبكى الرشيد حتى رحمه من حوله‏.‏

وقلـت لـه في كلامي يا أمير المؤمنين إن تكلمت خفت منك وإن سكت خفت عليك فأنا أقدم خوفي عليك لمحبتي لك على خوفي منك‏.‏

وتكلمـت يـوم السبـت مفتتـح رمضان في مدرستي بدرب دينار فكان الزحام خارجًا عن الحد حتى غلق الأبواب وقصت ثلاثون طائلة وتاب خلق من المفسدين‏.‏

وخرج كانون ولم يأت فيه إلا شيء يسير من المطر وخرج كانون الثاني خاليًا عن مطر وكذلك خرج شباط وأذار وجاء في نيسـان مـرة شـيء يسيـر وشـاع فـي النـاس إن فـي الموصـل الغـلاء وفـي مـا حولها وإنهم استسقوا فلم يسقوا وأما دجلة فما رأيت فيها زيادة ولا انقطع الجسر طول السنة وهلـك مـن الـزرع مـا كـان سقيه بالمطر وأجدبت واسط فكانو ينقلون الطعام من بغداد إليها فمنع ذلك وصار الخبز الحواري كل ستة أرطال بقيراط والشعير كل أربعة أرطال بحبة وهم على حـذر مـن الغلاء الشديد هذا والناس يحصدون وجاء رجل إلى بغداد في رمضان فذكر أنه يضـرب بالسيف والسكين فلا يعمل فيه ولكن ذكروا أن ذلك سيفه وسكينه خاصة وكان يقول لهم أنا مشعبذ‏.‏

وفـي ليلـة الجمعـة رابع عشرين رمضان‏:‏ كبس بالكرخ على رجل يقال له أبا السعادات ابن قرايا كـان ينشد على الدكاكين ويقال إنه كان يذكر على العوني وغيره من الرفض فوجدوا عنده كتبًا كثيرة فيها سب الصحابة وتلقيفهم فأخذ فقطع لسانه بكرة الجمعة وقطعت يده ثم حط إلى الشـط ليحمـل إلـى المارستـان فضربـه العـوام بالآجـر فـي الطريـق فهـرب إلـى الشط فجعل يسبح وهم يضربونه حتى مات ثم أخرجوه وأحرقوه ثم رمي باقيه إلى الماء فطفا بعد أيام فقالت العامة مارضيته السمك وقالت العامة فيه الشعر الكثير المسمى بكان وكان فقال بعضهم‏:‏ زوروا الشبيك وخلـوا سرداب سامرا

ما رأيتم ابن قرايا رأيًا ظهر فيه معجزة إن ردت بل وتقدم هذا عقوبة ذاك ثم تتبع جماعة من الروافـض فجعلـوا يحرقـون كتبـًا عندهـم مـن غيـر أن يطلـع عليهـا مخافة أن ينم عليهم وخمدت جمرتهم بمرة وصاروا أذل من اليهود وفـي ليلـة السبت تاسع عشرين رمضان‏:‏ حضر الجماعة على طبق صاحب المخزن فتكلم ابن البغدادي الفقيه فقال إن عائشة قاتلت عليًا رضي الله عنه فصارت من جملة البغاة فتقـدم صاحب المخزن باقامته من مكانه ووكل به في المخزن وكتب إلى أمير المؤمنين بذلك فخرج التوقيع بتعزيره فجمع الفقهاء فقيل لهم ما تقولون فيما قال وهل يجوز أن يترك تعزيره إذا أقر بالخطأ فجعل هو يناظر على ما قال والفقهاء يردون ما يقول فقلت أنا من بين الجماعة هذا رجل ليس له علم بالنقل وقد سمع إنه جرى قتال ولعمري لقد جرى قتال ولكن ما قصدته عائشـة ولا علـي إنمـا أثار الحرب سفهاء الفريقين ولولا علمنا بالسير لقلنا مثل ما قال وتعزير مثل هـذا إن يقـر بالخطـأ بيـن الجماعـة ويصفـح عنـه فكتـب إلـى أميـر المؤمنين بذلك فوقع إذا كان قد أقر بالخطأ فيشترط عليه أن لا يعاود ثم أطلق‏.‏

وجـاء الخبـر‏:‏ بقلـة المـاء فـي طريـق مكـة وبعـدم العشـب والجمال فنودي في الناس لا يخرج ماش ولا صاحب تجارة فقعد خلق كثير ورجع قوم قد قدموا من الموصل للحج فعادوا يبيعون زادهم وخـرج مـن خـرج علـى خـوف ومخاطـرة وعـاد جماعـة مـن الحلـة ونـزل أكثرهـم في السفن فخرج عليهم عـرب فأخذوا أكثر الأموال وقتل منهم قوم وشاع أنه قدم قوم من الباطنية يريدون قتل قوم من الأكابـر فوقـع الاحتـراز وحكـى لي ثقات أن الأرض زلزلت بعد العصر يوم السبت ثاني عشر ذي القعدة أربع مرات ولم أحس أنا بذلك‏.‏

ومما جرى في هذا الشهر أن رجلًا تاجرًا أكرى مع مكاريـة مـن الموصـل وكـان معـه ألـف دينـار فعلـم بهـا المكارية فسرقوها في الطريق فلم يتكلم حتى دخل بغداد فاستعدي عليهم فأحضرهم صاحب المخزن فأقر أحدهم إني أنا أخذتها وهي مدفونـة فـي الياسريـة فبعـث فجـيء بهـا فنقصـت خمسيـن دينـارًا فطولـب فقـال هـي مـع قرابـة لـي فقـال صاحب المخزن احبسوا هذا حتى نصلبه غدًا فقام الرجل في الليل فصلب نفسه‏.‏

وفي ليلة الثلاثاء تاسع عشرين ذي القعدة‏:‏ هبت ريح شديدة وغامت السماء نصف الليـل وظهـرت أعمـدة مثـل النـار فـي أطـراف السمـاء كأنها تتصاعد من الأرض فاستغاث الناس استغاثة شديـدة وبقـي الأمـر علـى ذلـك إلـى ضحـوة ذي الحجـة ولـم يـر الهلال ليلة الثلاثين فأرخ الناس الشهر بالجمعة على التمام وكان الهلال زائدًا على الحد في الكبر والعلو فجعلنا ندهش من كبره‏.‏

ومـن العـادة أن أول رمضـان هـو يوم الأضحى وهذا ليس كذلك فبقي الأمر على هذا يوم الجمعة إلى يوم الجمعة قبل الصلاة فوصل من بعض البلاد ما أوجب أن علم الناس أن اليوم يوم عرفة فأخـرج المنبـر وهيئـت أمـور العيـد وتقـدم إلـي بالجلـوس عشية الجمعة فجلست للتعريف بباب بدر وأمير المؤمنين حاضر‏.‏


ذكر من توفي في هذه السنة من الأكابر

ذكر من توفي في هذه السنة من الأكابر
أحمد بن عيسى بن أبي غالب أبو العباس الأبروزي الضرير قـرأ القـرآن وسمـع الحديـث وتفقـه وناظـر وكـان فيـه دين توفي يوم الجمعة عاشر رجب وصلى عليه يومئذ بجامع القصر ودفن بمقبرة أحمد بن حنبل سعد بن محمد بن سعد أبو الفوارس الصيفي الناقد الشاعر‏.‏

ويلقب‏:‏ بالحيص بيص سمع شيئًا من الحديث ومدح الأكابر وتقدم عندهم على الشعراء ومن شعره يمدح الوزير علي بن طراد‏:‏

ما أنصفت بغداد ناشئيها الذي ** كثر الثناء به على بغداد

شانـي إذا مـد الجدال رواقه ** بصـوارم غيـر السيـوف حـداد

وذعرت ألباب الخصوم بخاطـر ** يقظـان فـي الأصـدار والإيـراد

فتصدعـوا متفرقيـن كأنهم ** مال تفرقه يد ابـن طـراد

وقال أيضًا‏:‏

كل ما أوسعت حلمي جاهلًا ** أوسـع الجهـل لـه فحـش المقـال

وإذا شاردة فهـت بهـا ** سبقـت مـر النعامـى والشمـال

عـز بأسـي أن أرى مضطهدًا ** وأبى لي غرب عزمي أن أبالـي

لا تلمني في شقائق بالعلا ** رغـد العيش لربات الحجال

سيـف عز زانه رونقه ** فهـو بالطبـع غنـي عن صقال

توفي ليلة الأربعاء سادس عشر شعبان هذه السنة‏.‏

شهدة بنت أحمد بن عمر الأبري فخر النساء الكاتبة سمعت الحديث من ابن السراج وطراد وغيرهما وقـرأت عليـه كثيـرًا وكـان لهـا خـط حسـن وتزوجت ببعض وكلاء الخليفة وعاشت مخالطة للدار ولأهل العلم وكان لها بر وخير وقرىء عليها الحديث سنين وعمرت حتى قاربت المائة وتوفيت ليلة الإثنين رابع عشر المحرم وصلي عليها بجامع القصر وأزيل شباك المقصورة لأجلها وحضرها خلق كثير وعامة العلماء ودفنت بمقبرة باب أبرز‏.‏

عمار بن سلامة أبو البقاء الحراني كان من أماثل التجار كثير الصدقة ملازمًا لمجلس الذكر كثير الخشوع والبكاء متعصبًا لأهل السنة مبالغًا في حب أصحاب أحمد بن حنبل مرض ثلاثة أيام وتوفي ليلة الأحد ثالث عشر محرم هذه السنة وصليت عليه بمدرستي بدرب دينار وحضر خلق كثير ودفن بمقبرة الإمام أحمد بن حنبل رضي الله عنه عليها بجامع القصر وأزيل شباك المقصورة لأجلها وحضرها خلق كثير وعامة العلماء ودفنت بمقبرة باب أبرز‏.‏

عمار بن سلامة أبو البقاء الحراني كان من أماثل التجار كثير الصدقة ملازمًا لمجلس الذكر كثير الخشوع والبكاء متعصبًا لأهل السنة مبالغًا في حب أصحاب أحمد بن حنبل مرض ثلاثة أيام‏.‏

وتوفي ليلة الأحد ثالث عشر محرم هذه السنة وصليت عليه بمدرستي بدرب دينار وحضر خلق كثير ودفن بمقبرة الإمام أحمد بن حنبل رضي الله عنه‏.‏

عليها بجامع القصر وأزيل شباك المقصورة لأجلها وحضرها خلق كثير وعامة العلماء ودفنت بمقبرة باب أبرز‏.‏

عمار بن سلامة أبو البقاء الحراني كان من أماثل التجار كثير الصدقة ملازمًا لمجلس الذكر كثير الخشوع والبكاء متعصبًا لأهل السنة مبالغًا في حب أصحاب أحمد بن حنبل مرض ثلاثة أيام‏.‏

وتوفي ليلة الأحد ثالث عشر محرم هذه السنة وصليت عليه بمدرستي بدرب دينار وحضر خلق كثير ودفن بمقبرة الإمام أحمد بن حنبل رضي الله عنه‏.‏

عليها بجامع القصر وأزيل شباك المقصورة لأجلها وحضرها خلق كثير وعامة العلماء ودفنت بمقبرة باب أبرز‏.‏

عمار بن سلامة أبو البقاء الحراني كان من أماثل التجار كثير الصدقة ملازمًا لمجلس الذكر كثير الخشوع والبكاء متعصبًا لأهل السنة مبالغًا في حب أصحاب أحمد بن حنبل مرض ثلاثة أيام وتوفي ليلة الأحد ثالث عشر محرم هذه السنة وصليت عليه بمدرستي بدرب دينار وحضر خلق كثير ودفن بمقبرة الإمام أحمد بن حنبل رضي الله عنه عليها بجامع القصر وأزيل شباك المقصورة لأجلها وحضرها خلق كثير وعامة العلماء ودفنت بمقبرة باب أبرز‏.‏

عمار بن سلامة أبو البقاء الحراني كان من أماثل التجار كثير الصدقة ملازمًا لمجلس الذكر كثير الخشوع والبكاء متعصبًا لأهل السنة مبالغًا في حب أصحاب أحمد بن حنبل مرض ثلاثة أيام‏.‏

وتوفي ليلة الأحد ثالث عشر محرم هذه السنة وصليت عليه بمدرستي بدرب دينار وحضر خلق كثير ودفن بمقبرة الإمام أحمد بن حنبل رضي الله عنه‏.‏

الخاتمة والله تعالى أعلم بالصواب وإليه المرجع والمآب والحمدللّه وحده وصلى الله على سيدنا محمد وآله وصحبه الطيبين الطاهرين وسلم تسليمًا كثيرًا‏.‏