أم الكتاب للأبحاث والدراسات الإلكترونية

الأخلاق والسير في مداواة النفوس

أبو محمد علي بن أحمد بن حزم الظاهري

موقع أم الكتاب
للأبحاث والدراسات الإلكترونية

info@omelketab.net


مقدمة الاخلاق والسير

بسم الله الرحمن الرحيم خطبة المؤلف قال أبو محمد علي بن أحمد بن حزم رضي الله عنه الحمد لله على عظيم مننه وصلى الله على محمد عبده وخاتم أنبيائه ورسله وسلم تسليما وأبرأ إليه تعالى من الحول والقوة وأستعينه على كل ما يعصم في الدنيا من جميع المخاوف والمكاره ويخلص في الأخرى من كل هول ومضيق أما بعد فإني جمعت في كتابي هذا معاني كثيرة أفادنيها واهب التمييز تعالى بمرور الأيام وتعاقب الأحوال بما منحني عز وجل من التهمم بتصاريف الزمان والإشراف على أحواله حتى أنفقت في ذلك أكثر عمري وآثرت تقييد ذلك بالمطالعة له والفكرة فيه على جميع اللذات التي تميل إليها أكثر النفوس وعلى الازدياد من فضول المال وزممت كل ما سبرت من ذلك بهذا الكتاب لينفع الله تعالى به من يشاء من عباده ممن يصل إليه بما أتعبت فيه نفسي وأجهدتها فيه وأطلت فيه فكري فيأخذه عفوا وأهديته إليه هنيئا فيكون ذلك أفضل له من كنوز المال وعقد الأملاك إذا تدبره ويسره الله تعالى لاستعماله وأنا راج في ذلك من الله تعالى أعظم الأجر لنيتي في نفع عباده وإصلاح ما فسد من أخلاقهم ومداواة علل نفوسهم وبالله أستعين

الأخلاق والسير في مداواة النفوس_أبو محمد علي بن أحمد بن حزم الظاهري

أم الكتاب للأبحاث والدراسات الإلكترونية


مداواة النفوس

وإصلاح الأخلاق لذة العاقل بتمييزه ولذة العالم بعلمه ولذة الحكيم بحكمته ولذة المجتهد لله عز وجل باجتهاده أعظم من لذة الآكل بأكله والشارب بشربه والواطئ بوطئه والكاسب بكسبه واللاعب بلعبه والآمر بأمره وبرهان ذلك أن الحكيم والعاقل والعالم والعامل واجدون لسائر اللذات التي سمينا كما يجدها المنهمك فيها ويحسونها كما يحسها المقبل عليها وقد تركوها وأعرضوا عنها وآثروا طلب الفضائل عليها وإنما يحكم في الشيئين من عرفها لا من عرف أحدهما ولم يعرف الآخر إذا تعقبت الأمور كلها فسدت عليك وانتهيت في آخر فكرتك باضمحلال جميع أحوال الدنيا إلى أن الحقيقة إنما هي العمل للآخرة فقط لأن كل أمل ظفرت به فعقباه حزن إما بذهابه عنك وإما بذهابك عنه ولا بد من أحد هذين الشيئين إلا العمل لله عز وجل فعقباه على كل حال سرور في عاجل وآجل أما العاجل فقلة الهم بما يهتم به الناس وإنك به معظم من الصديق والعدو وأما في الآجل فالجنة تطلبت غرضا يستوي الناس كلهم في استحسانه وفي طلبه فلم أجده إلا واحدا وهو طرد الهم فلما تدبرته علمت أن الناس كلهم لم يستووا في استحسانه فقط ولا في طلبه فقط ولكن رأيتهم على اختلاف أهوائهم ومطالبهم وتباين هممهم وإراداتهم لا يتحركون حركة أصلا إلا فيما يرجون به طرد الهم ولا ينطقون بكلمة أصلا إلا فيما يعانون به إزاحته عن أنفسهم فمن مخطئ وجه سبيله ومن مقارب للخطأ ومن مصيب وهو الأقل من الناس في الأقل من أموره فطرد الهم مذهب قد اتفقت الأمم كلها مذ خلق الله تعالى العالم إلى أن يتناهى عالم الابتداء ويعاقبه عالم الحساب على أن لا يعتمدوا بسعيهم شيئا سواه وكل غرض غيره ففي الناس من لا يستحسنه إذ في الناس من لا دين له فلا يعمل للآخرة وفي الناس من أهل الشر من لا يريد الخير ولا الأمن ولا الحق وفي الناس من يؤثر الخمول بهواه وإرادته على بعد الصيت وفي الناس من لا يريد المال ويؤثر عدمه على وجوده ككثير من الأنبياء عليهم السلام ومن تلاهم من الزهاد والفلاسفة وفي الناس من يبغض اللذات بطبعه ويستنقص طالبها كمن ذكرنا من المؤثرين فقد المال على اقتنائه وفي الناس من يؤثر الجهل على العلم كأكثر من ترى من العامة وهذه هي أغراض الناس التي لا غرض لهم سواها وليس في العالم مذ كان إلى أن يتناهى أحد يستحسن الهم ولا يريد طرده عن نفسه فلما استقر في نفسي هذا العلم الرفيع وانكشف لي هذا السر العجيب وأنار الله تعالى لفكري هذا الكنز العظيم بحثت عن سبيل موصلة على الحقيقة إلى طرد الهم الذي هو المطلوب للنفس الذي اتفق جميع أنواع الإنسان الجاهل منهم والعالم والصالح والطالح على السعي له فلم أجدها إلا التوجه إلى الله عز وجل بالعمل للآخرة وإلا فإنما طلب المال طلابه ليطردوا به هم الفقر عن أنفسهم وإنما طلب الصوت من طلبه ليطرد به عن نفسه هم الاستعلاء عليها وإنما طلب اللذات من طلبها ليطرد بها عن نفسه هم فوتها وإنما طلب العلم من طلبه ليطرد به عن نفسه هم الجهل وإنها هش إلى سماع الأخبار ومحادثة الناس من يطلب ذلك ليطرد بها عن نفسه هم التوحد ومغيب أحوال العالم عنه وإنما أكل من أكل وشرب من شرب ونكح من نكح ولبس من لبس ولعب من لعب واكتن من اكتن وركب من ركب ومشى من مشى وتودع من تودع ليطردوا عن أنفسهم أضداد هذه الأفعال وسائر الهموم وفي كل ما ذكرنا لمن تدبره هموم حادثة لا بد لها من عوارض تعرض في خلالها وتعذر ما يتعذر منها وذهاب ما يوجد منها والعجز عنه لبعض الآفات الكائنة وايضا نتائج سوء تنتج بالحصول على ما حصل عليه من كل ذلك من خوف منافس أو طعن حاسد أو إختلاس راغب أو اقتناء عدو مع الذم والإثم وغير ذلك ووجدت للعمل للآخرة سالما من كل عيب خالصا من كل كدر موصلا إلى طرد الهم على الحقيقة ووجدت العامل للآخرة إن امتحن بمكروه في تلك السبيل لم يهتم بل يسر إذ رجاؤه في عاقبه ما ينال به عون له على ما يطلب وزايد في الغرض الذي إياه يقصد ووجدته إن عاقه عما هو بسبيله عائق لم يهتم إذ ليس مؤاخذا بذلك فهو غير مؤثر في ما يطلب ورأيته إن قصد بالأذى سر وإن نكبته نكبة سر وإن تعب فيما سلك فيه سر فهو في سرور متصل أبدا وغيره بخلاف ذلك أبدا فاعلم أنه مطلوب واحد وهو طرد الهم وليس إليه إلا طريق واحد وهو العمل لله تعالى فما عدا هذا فضلال وسخف لا تبذل نفسك إلا فيما هو أعلى منها وليس ذلك إلا في ذات الله عز وجل في دعاء إلى حق وفي حماية الحريم وفي دفع هوان لم يوجبه عليك خالقك تعالى وفي نصر مظلوم وباذل نفسه في عرض دنيا كبائع الياقوت بالحصى لا مروءة لمن لا دين له العاقل لا يرى لنفسه ثمنا إلا الجنة لإبليس في ذم الرياء حبالة وذلك أنه رب ممتنع من فعل خير خوف أن يظن به الرياء


العقل والراحة

وهو اطراح المبالاة بكلام الناس واستعمال المبالاة بكلام الخالق عز وجل بل هذا باب العقل والراحة كلها من قدر أنه يسلم من طعن الناس وعيبهم فهو مجنون من حقق النظر وراض نفسه على السكون إلى الحقائق وإن آلمتها في أول صدمة كان اغتباطه بذم الناس إياه أشد وأكثر من اغتباطه بمدحهم إياه لأن مدحهم إياه إن كان بحق وبلغه مدحهم له أسرى ذلك فيه العجب فأفسد بذلك فضائله وإن كان بباطل فبلغه فسره فقد صار مسرورا بالكذب وهذا نقص شديد وأما ذم الناس إياه فإن كان بحق فبلغه فربما كان ذلك سببا إلى تجنبه ما يعاب عليه وهذا حظ عظيم لا يزهد فيه إلا ناقص وإن كان بباطل وبلغه فصبر اكتسب فضلا زائدا بالحلم والصبر وكان مع ذلك غانما لأنه يأخذ حسنات من ذمه بالباطل فيحظى بها في دار الجزاء أحوج ما يكون إلى النجاة بأعمال لم يتعب فيها ولا تكلفها وهذا حظ عظيم لا يزهد فيه إلا مجنون وأما إن لم يبلغه مدح الناس إياه فكلامهم وسكوتهم سواء وليس كذلك ذمهم إياه لأنه غانم للأجر على كل حال بلغه ذمهم أو لم يبلغه ولولا قول رسول الله صلى الله عليه وسلم في الثناء الحسن ذلك عاجل بشرى المؤمن لوجب أن يرغب العاقل في الذم بالباطل أكثر من رغبته في المدح بالحق ولكن إذ جاء هذا القول فإنما تكون البشرى بالحق لا بالباطل فإنما تجب البشرى بما في الممدوح لا بنفس المدح ليس بين الفضائل والرذائل ولا بين الطاعات والمعاصي إلا نفار النفس وأنسها فقط فالسعيد من أنست نفسه بالفضائل والطاعات ونفرت من الرذائل والمعاصي والشقي من أنست نفسه بالرذائل والمعاصي ونفرت من الفضائل والطاعات وليس ها هنا إلا صنع الله تعالى وحفظه طالب الآخرة ليفوز في الآخرة متشبه بالملائكة وطالب الشر متشبه بالشياطين وطالب الصوت والغلبة متشبه بالسباع وطالب اللذات متشبه بالبهائم وطالب المال لعين المال لا لينفقه في الواجبات والنوافل المحمودة أسقط وأرذل من أن يكون له في شيء من الحيوان شبه ولكنه يشبه الغدران التي في الكهوف في المواضع الوعرة لا ينتفع بها شيء من الحيوان فالعاقل لا يغتبط بصفة يفوقه فيها سبع أو بهيمة أو جماد وإنما يغتبط بتقدمه في الفضيلة التي أبانه الله تعالى بها عن السباع والبهائم والجمادات وهي التمييز الذي يشارك فيه الملائكة فمن سر بشجاعته التي يضعها في غير موضعها لله عز وجل فليعلم أن النمر أجرأ منه وأن الأسد والذئب والفيل أشجع منه ومن سر بقوة جسمه فليعلم أن البغل والثور والفيل أقوى منه جسما ومن سر بحمله الأثقال فليعلم أن الحمار أحمل منه ومن سر بسرعة عدوه فليعلم أن الكلب والأرنب أسرع عدوا منه ومن سر بحسن صوته فليعلم أن كثيرا من الطير أحسن صوتا منه وأن أصوات المزامير ألذ وأطرب من صوته فأي فخر وأي سرور في ما تكون فيه هذه البهائم متقدمة عليه لكن من قوي تمييزه واتسع علمه وحسن عمله فليغتبط بذلك فإنه لا يتقدمه في هذه الوجوه إلا الملائكة وخيار الناس قول الله تعالى وأما من خاف مقام ربه ونهى النفس عن الهوى فإن الجنة هي المأوى جامع لكل فضيلة لأن نهي النفس عن الهوى هو ردعها عن الطبع الغضبي وعن الطبع الشهواني لأن كليهما واقع تحت موجب الهوى فلم يبق إلا استعمال النفس للنطق الموضوع فيها الذي به بانت عن البهائم والحشرات والسباع قول رسول الله صلى الله عليه وسلم للذي استوصاه لا تغضب وأمره عليه السلام أن يحب المرء لغيره ما يحب لنفسه جامعان لكل فضيلة لأن في نهيه عن الغضب ردع النفس ذات القوة الغضبية عن هواها وفي أمره عليه السلام أن يحب المرء لغيره ما يحب لنفسه ردع النفس عن القوة الشهوانية وجمع لأزمة العدل الذي هو فائدة النطق الموضوع في النفس الناطقة رأيت أكثر الناس إلا من عصم الله تعالى وقليل ما هم يتعجلون الشقاء والهم والتعب لأنفسهم في الدنيا ويحتقبون عظيم الإثم الموجب للنار في الآخرة بما لا يحظون معه بنفع أصلا من نيات خبيثة يضبون عليها من تمني الغلاء المهلك للناس وللصغار ومن لا ذنب له وتمني أشد البلاء لمن يكرهونه وقد علموا يقينا أن تلك النيات الفاسدة لا تعجل لهم شيئا مما يتمنونه أو يوجب كونه وأنهم لو صفوا نياتهم وحسنوها لتعجلوا الراحة لأنفسهم وتفرغوا بذلك لمصالح أمورهم ولاقتنوا بذلك عظيم الأجر في المعاد من غير أن يؤخر ذلك شيئا مما يريدونه أو يمنع كونه فأي غبن أعظم من هذه الحال التي نبهنا عليها وأي سعد أعظم من التي دعونا إليها إذا حققت مدة الدنيا لم تجدها إلا الآن الذي هو فصل الزمانين فقط وأما ما مضى وما لم يأت فمعدومان كما لم يكن فمن أضل ممن يبيع باقيا خالدا بمدة هي أقل من كر الطرف إذا نام المرء خرج عن الدنيا ونسي كل سرور وكل حزن فلو رتب نفسه في يقظته على ذلك أيضا لسعد السعادة التامة من أساء إلى أهله وجيرانه فهو أسقطهم ومن كافأ من أساء إليه منهم فهو مثلهم ومن لم يكافئهم بإساءتهم فهو سيدهم وخيرهم وأفضلهم


العلم

لو لم يكن من فضل العلم إلا أن الجهال يهابونك ويجلونك وأن العلماء يحبونك ويكرمونك لكان ذلك سببا إلى وجوب طلبه فكيف بسائر فضائله في الدنيا والآخرة ولو لم يكن من نقص الجهل إلا أن صاحبه يحسد العلماء ويغبط نظراءه من الجهال لكان ذلك سببا إلى وجوب الفرار عنه فكيف بسائر رذائله في الدنيا والآخرة لو لم يكن من فائدة العلم والاشتغال به إلا أنه يقطع المشتغل به عن الوساوس المضنية ومطارح الآمال التي لا تفيد غير الهم وكفاية الأفكار المؤلمة للنفس لكان ذلك أعظم داع إليه فكيف وله من الفضائل ما يطول ذكره ومن أقلها ما ذكرنا مما يحصل عليه طالب العلم وفي مثله أتعب ضعفاء الملوك أنفسهم فتشاغلوا عما ذكرنا بالشطرنج والنرد والخمر والأغاني وركض الدواب في طلب الصيد وسائر الفضول التي تعود بالمضرة في الدنيا والآخرة وأما فائدة فلا فائدة لو تدبر العالم في مرور ساعاته ماذا كفاه العلم من الذل بتسلط الجهال ومن الهم بمغيب الحقائق عنه ومن الغبطة بما قد بان له وجهه من الأمور الخفية عن غيره لزاد حمدا لله عز وجل وغطبة بما لديه من العلم ورغبة في المزيد منه من شغل نفسه بأدنى العلوم وترك أعلاها وهو قادر عليه كان كزارع الذرة في الأرض التي يجود فيها البر وكغارس الشعراء حيث يزكو النخل والزيتون نشر العلم عند من ليس من أهله مفسد لهم كإطعامك العسل والحلواء من به احتراق وحمى أو كتشميمك المسك والعنبر لمن به صداع من احتدام الصفراء الباخل بالعلم ألأم من الباخل بالمال لأن الباخل بالمال أشفق من فناء ما بيده والباخل بالعلم بخل بما لا يفنى على النفقة ولا يفارقه مع البذل من مال بطبعه إلى علم ما وإن كان أدنى من غيره فلا يشغلها بسواه فيكون كغارس النارجيل بالأندلس وكغارس الزيتون بالهند وكل ذلك لا ينجب أجل العلوم ما قربك من خالقك تعالى وما أعانك على الوصول إلى رضاه أنظر في المال والحال والصحة إلى من دونك وانظر في الدين والعلم والفضائل إلى من فوقك العلوم الغامضة كالدواء القوي يصلح الأجساد القوية ويهلك الأجساد الضعيفة وكذلك العلوم الغامضة تزيد العقل القوي جودة وتصفية من كل آفة وتهلك ذا العقل الضعيف من الغوص على الجنون ما لو غاصه صاحبه على العقل لكان أحكم من الحسن البصري وأفلاطون الأثيني وبزرجمهر الفارسي وقف العقل عند أنه لا ينفع إن لم يؤيد بتوفيق في الدين أو بسعد في الدنيا لا تضر بنفسك في أن تجرب بها الآراء الفاسدة لتري المشير بها فسادها فتهلك فإن ملامة ذي الرأي الفاسد لك على مخالفته وأنت ناج من المكاره خير لك من أن يعذرك ويندم كلاكما وأنت قد حصلت في مكاره إياك وأن تسر غيرك بما تسوء به نفسك فيما لم توجبه عليك شريعة أو فضيلة وقف العلم عند الجهل بصفات الباري عز وجل لا آفة على العلوم وأهلها أضر من الدخلاء فيها وهم من غير أهلها فإنهم يجهلون ويظنون أنهم يعلمون ويفسدون ويقدرون أنهم يصلحون من أراد خير الآخرة وحكمة الدنيا وعدل السيرة والاحتواء على محاسن الأخلاق كلها واستحقاق الفضائل بأسرها فليقتد بمحمد رسول الله صلى الله عليه وسلم وليستعمل أخلاقه وسيره ما أمكنه أعاننا الله على الإتساء به بمنه آمين غاظني أهل الجهل مرتين من عمري إحداهما بكلامهم فيما لا يحسنونه أيام جهلي والثانية بسكوتهم عن الكلام بحضرتي فهم أبدا ساكتون عما ينفعهم ناطقون فيما يضرهم وسرني أهل العلم مرتين من عمري إحداهما بتعليمي أيام جهلي والثانية بمذاكرتي أيام علمي من فضل العلم والزهد في الدنيا أنهما لا يؤتيهما الله عز وجل إلا أهلهما ومستحقهما ومن نقص علو أحوال الدنيا من المال والصوت أن أكثر ما يقعان في غير أهلهما وفيمن لا يستحقهما من طلب الفضائل لم يساير إلا أهلها ولم يرافق في تلك الطريق إلا أكرم صديق من أهل المواساة والبر والصدق وكرم العشيرة والصبر والوفاء والأمانة والحلم وصفاء الضمائر وصحة المودة ومن طلب الجاه والمال واللذات لم يساير إلا أمثال الكلاب الكلبة والثعالب الخلبة ولم يرافق في تلك الطريق إلا كل عدو المعتقد خبيث الطبيعة منفعة العلم في استعمال الفضائل عظيمة وهو أنه يعلم حسن الفضائل فيأتيها ولو في الندرة ويعلم قبح الرذائل فيجتنبها ولو في الندرة ويسمع الثناء الحسن فيرغب في مثله والثناء الرديء فينفر منه فعلى هذه المقدمات يجب أن يكون للعلم حصة في كل فضيلة وللجهل حصة في كل رذيلة ولا يأتي الفضائل ممن لم يتعلم العلم إلا صافي الطبع جدا فاضل التركيب وهذه منزلة خص بها النبيون عليهم الصلاة والسلام لأن الله تعالى علمهم الخير كله دون أن يتعلموه من الناس وقد رأيت من غمار العامة من يجري من الاعتدال وحميد الأخلاق إلى ما لا يتقدمه فيه حكيم عالم رائض لنفسه ولكنه قليل جدا ورأيت ممن طالع العلوم وعرف عهود الأنبياء عليهم السلام ووصايا الحكماء وهو لا يتقدمه في خبث السيرة وفساد العلانية والسريرة شرار الخلق وهذا كثير جدا فعلمت أنهما مواهب وحرمان من الله تعالى


الأخلاق والسير

إحرص على أن توصف بسلامة الجانب وتحفظ من أن توصف بالدهاء فيكثر المتحفظون منك حتى ربما أضر ذلك بك وربما قتلك وطن نفسك على ما تكره يقل همك إذا أتاك ويعظم سرورك ويتضاعف إذا أتاك ما تحب مما لم تكن قدرته إذا تكاثرت الهموم سقطت كلها الغادر يفي للمجدود والوفي يغدر بالمحدود والسعيد كل السعيد في دنياه من لم يضطره الزمان إلى اختبار الإخوان لا تفكر فيمن يؤذيك فإنك إن كنت مقبلا فهو هالك وسعدك يكفيك وإن كنت مدبرا فكل أحد يؤذيك طوبى لمن علم من عيوب نفسه أكثر مما يعلم الناس منها الصبر على الجفاء ينقسم ثلاثة أقسام فصبر عمن يقدر عليك ولا تقدر عليه وصبر عمن تقدر عليه ولا يقدر عليك وصبر عمن لا تقدر عليه ولا يقدر عليك فالأول ذل ومهانة وليس من الفضائل والرأي لمن خشي ما هو أشد مما يصبر عليه المتاركة والمباعدة والثاني فضل وبر وهو الحلم على الحقيقة وهو الذي يوصف به الفضلاء والثالث ينقسم قسمين إما أن يكون الجفاء ممن لم يقع منه إلا على سبيل الغلط ويعلم قبح ما أتى به ويندم عليه فالصبر عليه فضل وفرض وهو حلم على الحقيقة وأما من كان لا يدري مقدار نفسه ويظن أن لها حقا يستطيل به فلا يندم على ما سلف منه فالصبر عليه ذل للصابر وإفساد للمصبور عليه لأنه يزيد استشراء والمقارضة له سخف والصواب إعلامه بأنه كان ممكنا أن ينتصر منه وإنه إنما ترك ذلك استرذالا له فقط وصيانة عن مراجعته ولا يزاد على ذلك وأما جفاء السفلة فليس جزاؤه إلا النكال وحده من جالس الناس لم يعدم هما يؤلم نفسه وإثما يندم عليه في معاده وغيظا ينضج كبده وذلا ينكس همته فما الظن بعد بمن خالطهم وداخلهم والعز والراحة والسرور والسلامة في الانفراد عنهم ولكن اجعلهم كالنار تدفأ بها ولا تخالطها لو لم يكن في مجالسة الناس إلا عيبان لكفيا أحدهما الاسترسال عند الأنس بالأسرار المهلكة القاتلة التي لولا المجالسة لم يبح بها البائح والثاني مواقعة الغلبة المهلكة في الأخرة فلا سبيل إلى السلامة من هاتين البليتين إلا بالانفراد عن المجالسة جملة لا تحقر شيئا من عمل غد أن تحققه بأن تعجله اليوم وإن قل فإن من قليل الأعمال يجتمع كثيرها وربما أعجز أمرها عند ذلك فيبطل الكل ولا تحقر شيئا مما ترجو به تثقيل ميزانك يوم البعث أن تعجله الآن وإن قل فإنه يحط عنك كثيرا لو اجتمع لقذف بك في النار الوجع والفقر والنكبة والخوف لا يحس أذاها إلا من كان فيها ولا يعلمه من كان خارجا عنها وفساد الرأي والعار والإثم لا يعلم قبحها إلا من كان خارجا عنها وليس يراه من كان داخلا فيها الأمن والصحة والغنى لا يعرف حقها إلا من كان خارجا عنها وليس يعرف حقها من كان فيها وجودة الرأي والفضائل وعمل الآخرة لا يعرف فضلها إلا من كان من أهلها ولا يعرفه من لم يكن من أهلها أول من يزهد في الغادر من غدر له الغادر وأول من يمقت شاهد الزور من شهد له به وأول من تهون الزانية في عينه الذي يزني بها ما رأيتنا شيئا فسد فعاد إلى صحته إلا بعد لأي فكيف بدماغ يتوالى عليه فساد السكر كل ليلة وإن عقلا زين لصاحبه تعجيل إفساده كل ليلة لعقل ينبغي أن يتهم الطريق تبرم والزرايا تكرم وكثرة المال ترغب وقلته تقنع قد ينحس العاقل بتدبيره ولا يجوز أن يسعد الأحمق بتدبيره لا شيء أضر على السلطان من كثرة المتفرغين حواليه فالحازم يشغلهم بما لا يظلمهم فيه فإن لم يفعل شغلوه بما يظلمونه فيه وأما مقرب أعدائه فذلك قاتل نفسه كثرة وقوع العين على الشخص يسهل أمره ويهونه التهويل بلزوم تزي ما والاكفهرار وقلة الانبساط ستائر جعلها الجهال الذين مكنتهم الدنيا أمام جهلهم لا يغتر العاقل بصداقة حادثة له أيام دولته فكل أحد صديقه يومئذ إجهد في أن تستعين في أمورك بمن يريد منها لنفسه مثل ما تريد لنفسك ولا تستعن فيها بمن حظه من غيرك كحظه منك لا تجب عن كلام نقل إليك عن قائل حتى توقن أنه قاله فإن من نقل إليك كذبا رجع من عندك بحق ثق بالمتدين وإن كان على غير دينك ولا تثق بالمستخف وإن أظهر أنه على دينك من استخف بحرمات الله تعالى فلا تأمنه على شيء مما تشفق عليه وجدت المشاركين بأرواحهم أكثر من المشاركين بأموالهم هذا شيء طال إختباري إياه ولم أجد قط على طول التجربة سواه فأعيتني معرفة العلة في ذلك حتى قدرت أنه طبيعة في البشر من قبيح الظلم الإنكار على من أكثر الإساءة إذا أحسن في الندرة من استراح من عدو واحد حدث له أعداء كثيرة أشبه ما رأيت بالدنيا خيال الظل وهي تماثيل مركبة على مطحنة خشب تدار بسرعة فتغيب طائفة وتبدو أخرى طال تعجبي في الموت وذلك أني صحبت أقواما صحبة الروح للجسد من صدق المودة فلما ماتوا رأيت بعضهم في النوم ولم أر بعضهم وقد كنت عاهدت بعضهم في الحياة على التزوار في المنام بعد الموت إن أمكن ذلك فلم أره في النوم بعد أن تقدمني إلى دار الآخرة فلا أدري أنسي أن شغل غفلة النفس ونسيانها ما كانت فيه في دار الابتلاء قبل حلولها في الجسد كغفلة من وقع في طين غمر عن كل ما عهد وعرف قبل ذلك ثم أطلت الفكر أيضا في ذلك فلاح لي شعب زائد من البيان وهو أني رأيت النائم إذ همت نفسه بالتخلي من جسده وقوي حسها حتى تشاهد الغيوب قد نسيت ما كان فيه قبيل نومها نسيانا تاما البتة على قرب عهدها به وحدثت لها أحوال أخر وهي في كل ذلك ذاكرة حساسة متلذذة آلمة ولذة النوم محسوسة في حاله لأن النائم يلتذ ويحتلم ويخاف ويحزن في حال نومه إنما تأنس النفس بالنفس فأما الجسد فمستثقل مهروم به ودليل ذلك استعجال المرء بدفن جسد حبيبه إذا فارقته نفسه وأسفه لذهاب النفس وإن كانت الجثة حاضرة بين يديه لم أر لإبليس أصيد ولا أقبح ولا أحمق من كلمتين ألقاهما على ألسنة دعاته إحداهما اعتذار من أساء بأن فلانا أساء قبله والثانية استسهال الإنسان أن يسيء اليوم لأنه قد أساء أمس أو أن يسيء في وجه ما لأنه قد أساء في غيره فقد صارت هاتان الكلمتان عذرا مسهلتين للشر ومدخلتين له في حد ما يعرف ويحمل ولا ينكر استعمل سوء الظن حيث تقدر على توفيته حقه في التحفظ والتأهب واستعمل حسن الظن حيث لا طاقة بك على التحفظ فتربح راحة النفس حد الجود وغايته أن تبذل الفضل كله في وجوه البر وأفضل ذلك في الجار المحتاج وذي الرحم الفقير وذي النعمة الذاهبة والأحضر فاقة ومنع الفضل من هذه الوجوه داخل في البخل وعلى قدر التقصير والتوسع في ذلك يكون المدح والذم وما وضع في غير هذه الوجوه فهو تبذير وهو مذموم وما بذلت من قوتك لمن هو أمس حاجة منك فهو فضل وإيثار وهو خير من الجود وما منع من هذا فهو لا حمد ولا ذم وهو انتصاف بذل الواجبات فرض وبذل ما فضل عن القوت جود والإيثار على النفس من القوت بما لا تهلك على عدمه فضل ومنع الواجبات حرام ومنع ما فضل عن القوت بخل وشح والمنع من الإيثار ببعض القوت عذر ومنع النفس أو الأهل القوت أو بعضه نتن ورذالة ومعصية والسخاء بما ظلمت فيه أو أخذته بغير حقه ظلم مكرر والذم جزاء ذلك لا الحمد لأنك إنما تبذل مال غيرك على الحقيقة لا مالك وإعطاء الناس حقوقهم مما عندك ليس جودا ولكنه حق حد الشجاعة بذل النفس للموت عن الدين والحريم وعن الجار المضطهد وعن المتسجير المظلوم وعن الهضيمة ظلما في المال والعرض وفي سائر سبل الحق سواء قل من يعارض أو كثر والتقصير عما ذكرنا جبن وخور وبذلها في عرض الدنيا تهور وحمق وأحمق من ذلك من بذلها في المنع عن الحقوق الواجبات قبلك أو قبل غيرك وأحمق من هؤلاء كلهم قوم شاهدتهم لا يدرون فيما يبذلون أنفسهم فتارة يقاتلون زيدا عن عمرو وتارة يقاتلون عمرا عن زيد ولعل ذلك يكون في يوم واحد فيتعرضون للمهالك بلا معنى فينقلبون إلى النار أو يفرون إلى العار وقد أنذر بهؤلاء رسول الله صلى الله عليه وسلم في قوله يأتي على الناس زمان لا يدري القاتل فيم قتل ولا المقتول فيم قتل حد العفة أن تغض بصرك وجميع جوارحك عن الأجسام التي لا تحل لك فما عدا هذا فهو عهر وما نقص حتى يمسك عما أحل الله تعالى فهو ضعف وعجز حد العدل أن تعطي من نفسك الواجب وتأخذه وحد الجور أن تأخذه ولا تعطيه وحد الكرم أن تعطي من نفسك الحق طائعا وتتجافى عن حقك لغيرك قادرا وهو فضل أيضا وكل جود كرم وفضل وليس كل كرم وفضل جودا فالفضل أعم والجود أخص إذ الحلم فضل وليس جودا والفضل فرض زدت عليه نافلة إهمال ساعة يفسد رياضة سنة خطأ الواحد في تدبير الأمور خير من صواب الجماعة التي لا يجمعها واحد لأن الواحد في ذلك يستدرك وصواب الجماعة يضري على استدامة الإهمال وفي ذلك الهلاك نوار الفتنة لا يعقد كانت في عيوب فلم أزل بالرياضة واطلاعي على ما قالت الأنبياء صلوت الله عليهم والأفاضل من الحكماء المتأخرين والمتقدمين في الأخلاق وفي آداب النفس أعاني مداواتها حتى أعان الله عز وجل على أكثر ذلك بتوفيقه ومنه وتمام العدل ورياضة النفس والتصرف بأزمة الحقائق هو الإقرار بها ليتعظ بذلك متعظ يوما إن شاء الله فمنها كلف في الرضاء وإفراط في الغضب فلم أزل أداوي ذلك حتى وقفت عند ترك إظهار الغضب جملة بالكلام والفعل والتخبط وامتنعت مما لا يحل من الانتصار وتحملت من ذلك ثقلا شديدا وصبرت على مضض مؤلم كان ربما أمرضني وأعجزني ذلك في الرضا وكأني سامحت نفسي في ذلك لأنها تمثلت أن ترك ذلك لؤم ومنها دعابة غالبة فالذي قدرت عليه فيها إمساكي عما يغضب الممازح وسامحت نفسي فيها إذ رأيت تركها من الانغلاق ومضاهيا للكبر ومنها عجب شديد فناظر عقلي نفسي بما يعرفه من عيوبها حتى ذهب كله ولم يبق له والحمد لله أثر بل كلفت نفسي احتقار قدرها جملة واستعمال التواضع ومنها حركات كانت تولدها غرارة الصبا وضعف الإغضاء فقصرت نفسي على تركها فذهبت ومنها محبة في بعد الصيت والغلبة فالذي وقفت عليه من معاناة هذا الداء الإمساك فيه عما لا يحل في الديانة والله المستعان على الباقي مع أن ظهور النفس الغضبية إذا كانت منقادة للناطقة فضل وخلق محمود ومنها إفراط في الأنفة بغضت إلي إنكاح الحرم جملة بكل وجه وصعبت ذلك في طبيعتي وكأني توقفت عن مغالبة هذا الإفراط الذي أعرف قبحه لعوارض اعترضت علي والله المستعان ومنها عيبان قد سترهما الله تعالى وأعان على مقاومتهما وأعان بلطفه عليهما فذهب أحدهما ألبتة ولله الحمد وكأن السعادة كانت موكلة بي فإذا لاح منه طالع قصدت طمسه وطاولني الثاني منهما فكان إذا ثارت منه مدوده نبضت عروقه فيكاد يظهر ثم يسر الله تعالى قدعه بضروب من لطفه تعالى حتى أخلد ومنها حقد مفرط قدرت بعون الله تعالى على طيه وستره وغلبته على إظهار جميع نتائجه وأما قطعه ألبتة فلم أقدر عليه وأعجزني معه أن أصادق من عاداني عداوة صحيحة أبدا وأما سوء الظن فيعده قوم عيبا على الإطلاق وليس كذلك إلا إذا أدى صاحبه إلى ما لا يحل في الديانة أو إلى ما يقبح في المعاملة وإلا فهو حزم والحزم فضيلة وأما الذي يعيبني به جهال أعدائي من أني لا أبالي فيما أعتقده حقا عن مخالفة من خالفته ولو أنهم جميع من على ظهر الأرض وأني لا أبالي موافقة أهل بلادي في كثير من زيهم الذي قد تعودوه لغير معنى فهذه الخصلة عندي من أكبر فضائلي التي لا مثيل لها ولعمري لو لم تكن في وأعوذ بالله لكانت من أعظم متمنياتي وطلباتي عند خالقي عز وجل وأنا أوصي بذلك كل من يبلغه كلامي فلن ينفعه اتباعه الناس في الباطل والفضول إذا أسخط ربه تعالى وغبن عقله أو آلم نفسه وجسده وتكلف مؤونة لا فائدة فيها وقد عابني أيضا بعض من غاب عن معرفة الحقائق أني لا آلم لنيل من نال مني وأني أتعدى ذلك من نفسي إلى إخواني فلا أمتعض لهم إذا نيل منم بحضرتي وأنا أقول إن من وصفني بذلك فقد أجمل الكلام ولم يفسره والكلام إذا أجمل أندرج فيه تحسن القبيح وتقبيح الحسن ألا ترى لو أن قائلا قال أن فلانا يطأ أخته لفحش ذلك ولاستقبحه كل سامع له حتى إذا فسر فقال هي أخته في الإسلام ظهر فحش هذا الإجمال وقبحه وأما أنا فإني إن قلت لا آلم لنيل من نال مني لم أصدق فالألم في ذلك مطبوع مجبول في البشر كلهم لكني قد قصرت نفسي على أن لا أظهر لذلك غضبا ولا تخبطا ولا تهيجا فإن تيسر لي الإمساك عن المقارضة جملة بأن أتأهب لذلك فهو الذي أعتمد عليه بحول الله تعالى وقوته وإن بادرني الأمر لم أقارض إلا بكلام مؤلم غير فاحش أتحرى فيه الصدق ولا أخرجه مخرج الغضب ولا الجهل وبالجملة فإني كاره لهذا إلا لضرورة داعية إليه مما أرجو به قمع المستشري في النيل مني أو قدع الناقل إلي إذ أكثر الناس محبون لإسماع المكروه من يسمعونه إياه على ألسنة غيرهم ولا شيء أقدع لهم من هذا الوجه فإنهم يكفون به عن نقلهم المكاره على ألسنة الناس إلى الناس وهذا شيء لا يفيد إلا إفساد الضمائر وإدخال التمائم فقط ثم بعد هذا فإن النائل مني لا يخلو من أحد وجهين لا ثالث لهما إما أن يكون كاذبا وإما أن يكون صادقا فإن كان كاذبا فلقد عجل الله لي الانتصار منه على لسان نفسه بأن حصل في جملة أهل الكذب وبأن نبه علي فضلي بأن نسب إلي ما أنا منه بريء العرض وما يعلم أكثر السامعين له كذبه إما في وقته ذلك وإما بعد بحثهم عما قال وإن كان صادقا فإنه لا يخلو من أحد ثلاثة أوجه إما أن أكون شاركته في أمر استرحت إليه استراحة المرء إلى من يقدر فيه ثقة وأمانة فهذا أسوأ الناس حالة وكفى به سقوطا وضعة وإما أن يكون عابني بما يظن أنه عيب وليس عيبا فقد كفاني جهله شأنه وهو المعيب لا من عاب وإما أن يكون عابني بعيب هو في على الحقيقة وعلم مني نقصا أطلق به لسانه فإن كان صادقا فنفسي أحق بأن ألوم منه وأنا حينئذ أجدر بالغضب على نفسي مني على من عابني بالحق وأما أمر إخواني فإني لست أمسك عن الامتعاض لهم لكني امتعض امتعاضا رقيقا لا أزيد فيه أن أندم القائل منهم بحضرتي وأجعله يتذمم ويعتذر ويخجل ويتنصل وذلك بأن أسلك به طريق ذم من نال من الناس وأن نظر المرء في أمر نفسه والتهمم بإصلاحها أولى به من تتبع عثرات الناس وبأن أذكر فضل صديقي فأبكته على اقتصاره على ذكر العيب دون ذكر الفضيلة وأن أقول له إنه لا يرضى بذلك فيك فهو أولى بالكرم منك فلا ترض لنفسك بهذا أو نحو هذا من القول وأما أن أهارش القائل فأحميه وأهيج طباعه وأستثير غضبه فينبعث منه في صديقي أضعاف ما أكره فأنا الجاني حينئذ على صديقي والمعرض له بقبيح السب وتكراره فيه وإسماعه من لم يسمعه والإغرار به وربما كنت أيضا في ذلك جانيا على نفسي ما لا ينبغي لصديقي أن يرضاه لي من إسماعي الجفاء والمكروه وأنا لا أريد من صديقي أن يذب عني بأكثر من الوجه الذي حددت فإن تعدى ذلك إلى أن يساب النائل مني حتى يولد بذلك أن يتضاعف النيل وأن يتعدى أيضا إليه بقبيح المواجهة وربما إلى أبوي وأبويه على قدر سفه النائل ومنزلته من البذاءة وربما كانت منازعة بالأيدي فأنا مستنقص لفعله في ذلك زار عليه متظلم منه غير شاكر له لكني ألومه على ذلك أشد اللوم وبالله تعالى التوفيق وذمني أيضا بعض من تعسف الأمور دون تحقيق بأني أضيع مالي وهذه جملة بيانها أني لا أضيع منه إلا ما كان في حفظه نقص ديني أو إخلاق عرضي أو إتعاب نفسي فإني أرى الذي أحفظ من هذه الثلاثة وإن قل أجل في العوض مما يضيع من مالي ولو أنه كل ما ذرت عليه الشمس ووجدت أفضل نعم الله تعالى على المرء أن يطبعه على العدل وحبه وعلى الحق وإيثاره فما استعنت على قمع هذه الطوالع الفاسدة وعلى كل خير في الدين والدنيا إلا بما في قوتي من ذلك ولا حول ولا قوة إلا بالله تعالى وأما من طبع على الجور واستسهاله وعلى الظلم واستخفافه فلييأس من يصلح أن نفسه أو يقوم طباعه أبدا وليعلم أنه لا يفلح في دين ولا في خلق محمود وأما الزهو والحسد والكذب والخيانة فلم أعرفها بطبعي قط وكأنني لا حمد لي في تركها لمنافرة جبلتي إياها والحمد لله رب العالمين من عيب حب الذكر أنه يحبط الأعمال إذا أحب عاملها أن يذكر بها فكاد يكون شركا لأنه يعمل لغير الله تعالى وهو يطمس الفضائل لأن صاحبه لا يكاد يفعل الخير حبا للخير لكن ليذكر به أبلغ في ذمك من مدحك بما ليس فيك لأنه نبه على نقصك وأبلغ في مدحك من ذمك بما ليس فيك لأنه نبه على فضلك ولقد انتصر لك من نفسه بذلك وباستهدافه إلى الإنكار واللائمة لو علم الناقص نقصه لكان كاملا لا يخلو مخلوق من عيب فالسعيد من قلت عيوبه ودقت أكثر ما يكون ما لم يظن فالحزم هو التأهب لما يظن فسبحان من رتب ذلك ليري الإنسان عجزه وافتقاره إلى خالقه عز وجل


الإخوان والصداقة والنصيحة

إستبقاك من عاتبك وزهد فيك من استهان بسيئاتك العتاب للصديق كالسبك للسبيكة فإما تصفو وإما تطير من طوى من إخوانك سره الذي يعنيك دونك أخون لك ممن أفشى سرك لأن من أفشى سرك فإنما خانك فقط ومن طوى سره دونك منهم فقد خانك واستخونك لا ترغب فيمن يزهد فيك فتحصل على الخيبة والخزي لا تزهد فيمن يرغب فيك فإنه باب من أبواب الظلم وترك مقارضة الإحسان وهذا قبيح من امتحن بأن يخالط الناس فلا يلق بوهمه كله إلى من صحب ولا يبن منه إلا على أنه عدو مناصب ولا يصبح كل غداة إلا وهو مترقب من غدر إخوانه وسوء معاملتهم مثل ما يترقب من العدو المكاشف فإن سلم من ذلك فلله الحمد وإن كانت الأخرى ألفي متأهبا ولم يمت هما وأنا أعلمك أن بعض من خالصني المودة وأصفاني إياها غاية الصفاء في حال الشدة والرخاء والسعة والضيق والغضب والرضى تغير علي أقبح تغير بعد اثنى عشر عاما متصلة في غاية الصفاء ولسبب لطيف جدا ما قدرت قط أنه يؤثر مثله في أحد من الناس وما صلح لي بعدها ولقد أهمني ذلك سنين كثيرة هما شديدا ولكن لا تستعمل مع هذا سوء المعاملة فتلحق بذوي الشرارة من الناس وأهل الحب منهم ولكن هاهنا طريق وعرة المسلك شاقة المتكلف يحتاج سالكها إلى أن يكون أهدى من القطا وأحذر من العقعق حتى يفارق الناس راحلا إلى ربه تعالى وهذه الطريق هي طريق الفوز في الدين والدنيا يحرز صاحبها صفاء نيات ذوي النفوس السليمة والعقود الصحيحة البرآء من المكر والخديعة ويحوي فضائل الأبرار وسجايا الفضلاء ويحصل مع ذلك على سلامة الدهاة وتخلص الخبثاء ذوي النكراء والدهاء وهي أن تكتم سر كل من وثق بك وأن لا تفشي إلى أحد من إخوانك ولا من غيرهم من سرك ما يمكنك طيه بوجه ما من الوجوه وإن كان أخص الناس بك وأن تفي لجميع من ائتمنك ولا تأمن أحدا على شيء من أمرك تشفق عليه إلا لضرورة لا بد منها فارتد حينئذ واجتهد وعلى الله تعالى الكفاية وابذل فضل مالك وجاهك لمن سألك أو لم يسألك ولكل من احتاج إليك وأمكنك نفعه وإن لم يعتمدك بالرغبة ولا تشعر نفسك انتظار مقارضة على ذلك من غير ربك عز وجل ولا تبن إلا على أن من أحسنت إليه أول مضر بك وساع عليك فإن ذوي التراكيب الخبيثة يبغضون لشدة الحسد كل من أحسن إليهم إذا رأوه في أعلى من أحوالهم وعامل كل أحد في الإنس أحسن معاملة وأضمر السلو عنه إن فات ببعض الآفات التي تأتي مع مرور الأيام والليالي تعش مسالما مستريحا لا تنصح على شرط القبول ولا تشفع على شرط الإجابة ولا تهب على شرط الإثابة لكن على سبيل استعمال الفضل وتأدية ما عليك من النصيحة والشفاعة وبذل المعروف حد الصداقة الذي يدور على طرفي محدوده هو أن يكون المرء يسوءه ما يسوء الآخر ويسره ما يسره فما سفل عن هذا فليس صديقا ومن حمل هذه الصفة فهو صديق وقد يكون المرء صديقا لمن ليس صديقه وأما الذي يدخل في باب الإضافة فهو المصادق فهذا يقتضي فعلا من فاعلين إذ قد يحب الإنسان من يبغضه وأكثر ذلك في الآباء مع الأبناء وفي الإخوة مع إخوتهم وبين الأزواج وفيمن صارت محبته عشقا وليس كل صديق ناصحا لكن كل ناصح صديق فيما نصح فيه وحد النصيحة هو أن يسوء المرء ما ضر الآخر ساء ذلك الآخر أو لم يسؤه وأن يسره ما نفعه سر الآخر أو ساءه فهذا شرط في النصيحة زائد على شروط الصداقة وأقصى غايات الصداقة التي لا مزيد عليها من شاركك بنفسه وبماله لغير علة توجب ذلك وآثرك على من سواك ولولا أني شاهدت مظفرا ومباركا صاحبي بلنسية لقدرت أن هذا الخلق معدوم في زماننا ولكني ما رأيت قط رجلين استوفيا جميع أسباب الصداقة مع تأتي الأحوال الموجبة للفرقة غيرهما ليس شيء من الفضائل أشبه بالرذائل من الاستكثار من الإخوان والأصدقاء فإن ذلك فضيلة تامة متركبة لأنهم لا يكتسبون إلا بالحلم والجود والصبر والوفاء والاستضلاع والمشاركة والعفة وحسن الدفاع وتعليم العلم وبكل حالة محمودة ولسنا نعني الشاكرية والأتباع أيام الحرمة فأولئك لصوص الإخوان وخبث الأصدقاء والذين يظن أنهم أولياء وليسوا كذلك ودليل ذلك إنحرافهم عند إنحراف الدنيا ولا نعني أيضا المصادقين لبعض الأطماع ولا المتنادمين على الخمر والمجتمعين على المعاصي والقبائح والمتألفين على النيل من أعراض الناس والأخذ في الفضول وما لا فائدة فيه فليس هؤلاء أصدقاء ودليل ذلك أن بعضهم ينال من بعض وينحرف عنه عند فقد تلك الرذائل التي جمعتهم وإنما نعني إخوان الصفاء لغير معنى إلا لله عز وجل إما للتناصر على بعض الفضائل الجدية وإما لنفس المحبة المجردة فقط ولكن إذا أحصيت عيوب الاستكثار منهم وصعوبة الحال في إرضائهم والغرر في مشاركتهم وما يلزمك من الحق لهم عند نكبة تعرض لهم فإن غدرت بهم أو أسلمتهم لؤمت وذممت وإن وفيت أضررت بنفسك وربما هلكت وهذا الذي لا يرضى الفاضل بسواه إذا تنشب في الصداقة وإذا تفكرت في الهم بما يعرض لهم وفيهم من موت أو فراق أو غدر من يغدر منهم كاد السرور بهم لا يفي بالحزن الممض من أجلهم وليس في الرذائل أشبه بالفضائل من محبة المدح ودليل ذلك أنه في الوجه سخف ممن يرضى به وقد جاء في الأثر في المداحين ما جاء إلا أنه قد ينتفع به في الإقصار عن الشر والتزيد من الخير وفي أن يرغب في ذلك الخلق الممدوح من سمعه ولقد صح عندي أن بعض السائسين للدنيا لقي رجلا من أهل الأذى للناس وقد قلد بعض الأعمال الخبيثة فقابله بالثناء عليه وبأنه قد سمع شكره مستفيضا ووصفه بالجميل والرفق منتشرا فكان ذلك سببا إلى إقصار ذلك الفاسق عن كثير من شره بعض أنواع النصيحة يشكل تمييزه من النميمة لأن من سمع إنسانا يذم آخر ظالما له أو يكيده ظالما له فكتم ذلك عن المقول فيه والمكيد كان الكاتم لذلك ظالما مذموما ثم إن أعلمه بذلك على وجهه كان ربما قد ولد على الذام والكائد ما لم يبلغه استحقاقه بعد من الأذى فيكون ظالما له وليس من الحق أن يقتص من الظالم بأكثر من قدر ظلمه فالتخلص من هذا الباب صعب إلا على ذوي العقول والرأي للعاقل في مثل هذا أن يحفظ المقول فيه من القائل فقط دون أن يبلغه ما قال لئلا يقع في الاسترسال زائد فيهلك وأما في الكيد فالواجب أن يحفظه من الوجه الذي يكاد منه بألطف ما يقدر في الكتمان على الكائد وأبلغ ما يقدر في تحفيظ المكيد ولا يزد على هذا شيئا وأما النميمة فهي التبليغ لما سمع مما لا ضرر فيه على المبلغ إليه وبالله التوفيق النصيحة مرتان فالأولى فرض وديانة والثانية تنبيه وتذكير وأما الثالثة فتوبيخ وتقريع وليس وراء ذلك إلا التركل واللطام اللهم إلا في معاني الديانة فواجب على المرء تزداد النصح فيها رضي المنصوح أو سخط تأذى الناصح بذلك أو لم يتأذ وإذا نصحت فانصح سرا لا جهرا وبتعريض لا تصريح إلا أن لا يفهم المنصوح تعريضك فلا بد من التصريح ولا تنصح على شرط القبول منك فإن تعديت هذه الوجوه فأنت ظالم لا ناصح وطالب طاعة وملك لا مؤدي حق أمانة وأخوة وليس هذا حكم العقل ولا حكم الصداقة لكن حكم الأمير مع رعيته والسيد مع عبيده لا تكلف صديقك إلا مثل ما تبذل له من نفسك فإن طلبت أكثر فأنت ظالم ولا تكسب إلا على شرط الفقد ولا تتول إلا على شرط العزل وإلا فأنت مضر بنفسك خبيث السيرة مسامحة أهل الاستئثار والاستغنام والتغافل لهم ليس مروءة ولا فضيلة بل هو مهانة وضعف وتضرية لهم على التمادي على ذلك الخلق المذموم وتغبيط لهم به وعون لهم على ذلك الفعل السوء وإنما تكون المسامحة مروءة لأهل الإنصاف المبادرين إلى الإنصاف والإيثار فهؤلاء فرض على أهل الفضل أن يعاملوهم بمثل ذلك لا سيما إن كانت حاجتهم أمس وضرورتهم أشد فإن قال قائل فإذا كان كلامك هذا موجبا لإسقاط المسامحة والتغافل للإخوان فيه استوى الصديق والعدو والأجبني في المعاملة فهذا فساد ظاهر فنقول وبالله التوفيق كلاما لا يحض إلا على المسامحة والتغافل والإيثار ليس لأهل التغنم لكن للصديق حقا فإن أردت معرفة وجه العمل في هذا والوقوف على نهج الحق فإن القصة التي توجب الأثرة من المرء على نفسه صديقه ينبغي لكل واحد من الصديقين أن يتأمل ذلك الأمر فأيهما كان أمس حاجة فيه وأظهر ضرورة لديه فحكم الصداقة والمروءة تقتضي للآخر وتوجب عليه أن يؤثر على نفسه في ذلك فإن لم يفعل فهو متغنم مستكثر لا ينبغي أن يسامح ألبتة إذ ليس صديقا ولا أخا فأما إذا استوت حاجتهما واتفقت ضرورتهما فحق الصداقة ها هنا أن يسارع كل واحد منهما إلى الأثرة على نفسه فإن فعلا ذلك فهما صديقان وإن بدر أحدهما إلى ذلك ولم يبادر الآخر إليه فإن كانت عادته هذه فليس صديقا ولا ينبغي أن يعامل معاملة الصداقة وإن كان قد يبادر هو أيضا إلى مثل ذلك في قصة أخرى فهما صديقان من أردت قضاء حاجته بعد أن سألك إياها أو أردت ابتداءه بقضائها فلا تعمل له إلا ما يريد هو لا ما تريد أنت وإلا فأمسك فإن تعديت هذا كنت مسيئا لا محسنا ومستحقا للوم منه ومن غيره لا للشكر ومقتضيا للعداوة لا للصداقة لا تنقل إلى صديقك ما يؤلم نفسه ولا ينتفع بمعرفته فهذا فعل الأرذال ولا تكتمه ما يستضر بجهله فهذا فعل أهل الشر ولا يسرك أن تمدح بما ليس فيك بل ليعظم غمك بذلك لأنه نقصك ينبه الناس عليه ويسمعهم إياه وسخرية منك وهزؤ بك ولا يرضى بهذا إلا أحمق ضعيف العقل ولا تأس إن ذممت بما ليس فيك بل افرح به فإنه فضلك ينبه الناس عليه ولكن افرح إذا كان فيك ما تستحق به المدح وسواء مدحت به أو لم تمدح واحزن إذا كان فيك ما تستحق به الذم وسواء ذممت به أو لم تذم من سمع قائلا يقول في امرأة صديقه قول سوء فلا يخبره بذلك أصلا لا سيما إذا كان القائل عيابة وقاعا في الناس سليط اللسان أو دافع معرة عن نفسه يريد أن يكثر أمثاله في الناس وهذا كثير موجود وبالجملة فلا يحدث الإنسان إلا بالحق وقول هذا القائل لا يدرى أحق هو أم باطل إلا أنه في الديانة عظيم فإن سمع القول مستفيضا من جماعة وعلم أن أصل ذلك القول شائع وليس راجعا إلى قول إنسان واحد أو اطلع على حقيقته إلا أنه لا يقدر أن يوقف صديقه على ما وقف هو عليه فليخبره بذلك بينه وبينه في رفق وليقل له النساء كثير أو حصن منزلك وثقف أهلك أو اجتنب أمرا كذا وتحفظ من وجه كذا فإن قبل المنصوح وتحرز فحظ نفسه أصاب وإن رآه لا يتحفظ ولا يبالي أمسك ولم يعاوده بكلمة وتمادى على صداقته إياه فليس في أن لا يصدقه في قوله ما يوجب قطيعته فإن اطلع على حقيقة وقدر أن يوقف صديقه على مثل ما وقف عليه هو من الحقيقة ففرض عليه أن يخبره بذلك وأن يوقفه على الجلية فإن غير فذلك وإن رآه لا يغير اجتنب صحبته فإنه رذل لا خير فيه ولا نقية ودخول رجل متستر في منزل المرء دليل سوء لا يحتاج إلى غيره ودخول المرأة في منزل رجل على سبيل التستر مثل ذلك أيضا وطلب دليل أكثر من هذين سخف وواجب أن يجتنب مثل هذه المرأة وفراقها على كل حال وممسكها لا يبعد عن الدياثة الناس في أخلاقهم على سبع مراتب فطائفة تمدح في الوجه وتذم في المغيب وهذه صفة أهل النفاق من العيابين وهذا خلق فاش في الناس غالب عليهم وطائفة تذم في المشهد والمغيب وهذه صفة أهل السلاطة والوقاحة من العيابين وطائفة تمدح في الوجه والمغيب وهذه صفة أهل الملق والطمع وطائفة تذم في المشهد وتمدح في المغيب وهذه صفة أهل السخف والنواكة وأما أهل الفضل فيمسكون عن المدح والذم في المشاهدة ويثنون بالخير في المغيب أو يمسكون عن الذم وأما العيابون البرآء من النفاق والقحة فيمسكون في المشهد ويذمون في المغيب وأما أهل السلامة فيمسكون عن المدح وعن الذم في المشهد والمغيب ومن كل من أهل هذه الصفات قد شاهدنا وبلونا إذا نصحت في الخلاء وبكلام لين ولا تسند سب من تحدثه إلى غيرك فتكون نماما فإن خشنت كلامك في النصيحة فذلك إغراء وتنفير وقد قال الله تعالى فقولا له قولا لينا وقال رسول الله صلى الله عليه وسلم لا تنفروا وإن نصحت بشرط القبول منك فأنت ظالم ولعلك مخطئ في وجه نصحك فتكون مطالبا بقبول خطئك وبترك الصواب لكل شيء فائدة ولقد انتفعت بمحك أهل الجهل منفعة عظيمة وهي أنه توقد طبعي واحتدم خاطري وحمي فكري وتهيج نشاطي فكان ذلك سببا إلى تواليف لي عظيمة المنفعة ولولا استثارتهم ساكني واقتداحهم كامني ما انبعثت لتلك التواليف لا تصاهر إلى صديق ولا تبايعه فما رأينا هذين العملين إلا سببا للقطيعة وإن ظن أهل الجهل أن فيهما تأكيدا للصلة فليس كذلك لأن هذين العقدين داعيان كل واحد إلى طلب حظ نفسه والمؤثرون على أنفسهم قليل جدا فإذا اجتمع طلب كل امرئ حظ نفسه وقعت المنازعة ومع وقوعها فساد المروءة وأسلم المصاهرة مغبة مصاهرة الأهلين بعضهم بعضا لأن القرابة تقتضي العدل وإن كرهوه لأنهم مضمرون إلى ما لا انفكاك لهم منه من الاجتماع في النسب الذي توجب الطبيعة لكل أحد الذب عنه والحماية له


المحبة وأنواعها

المحبة كلها جنس واحد ورسمها أنها الرغبة في المحبوب وكراهة منافرته والرغبة في المقارضة منه بالمحبة وإنما قدر الناس أنها تختلف من أجل اختلاف الأغراض فيها وإنما اختلفت الأغراض من أجل اختلاف الأطماع وتزايدها وضعفها أو انحسامها فتكون المحبة لله عز وجل وفيه وللاتفاق على بعض المطالب وللأب والابن والقرابة والصديق وللسلطان ولذات الفراش وللمحسن وللمأمول وللمعشوق فهذا كله جنس واحد اختلفت أنواعه كما وصفت لك على قدر الطمع فيما ينال من المحبوب فلذلك اختلفت وجوه المحبة وقد رأينا من مات أسفا على ولده كما يموت العاشق أسفا على معشوقه وبلغنا عمن شهق من خوف الله تعالى ومحبته فمات ونجد المرء يغار على سلطانه وعلى صديقه كما يغار على ذات فراشه وكما يغار العاشق على معشوقه فأدنى أطماع المحبة ممن تحب الحظوة منه والرفعة لديه والزلفة عنده إذا لم تطمع في أكثر وهذه غاية أطماع المحبين لله عز وجل ثم يزيد الطمع في المجالسة ثم في المحادثة والموازرة وهذه أطماع المرء في سلطانه وصديقه وذوي رحمه وأقصى أطماع المحب ممن يحب المخالطة بالأعضاء إذا رجا ذلك ولذلك تجد المحب المفرط المحبة في ذات فراشه يرغب في جماعها على هيئات شتى وفي أماكن مختلفة ليستكثر من الاتصال ويدخل في هذا الباب الملامسة بالجسد والتقبيل وقد يقع بعض هذا الطمع في الأب في ولده فيتعدى إلى التقبيل والتعنيق وكل ما ذكرنا إنما هو على قدر الطمع فإذا انحسم الطمع عن شيء ما لبعض الأسباب الموجبة له مالت النفس إلى ما تطمع فيه ونجد المقر بالرؤية لله عز وجل شديد الحنين إليها عظيم النزوع نحوها لا يقنع بدرجة دونها لأنه يطمع فيها وتجد المنكر لها لا تحن نفسه إلى ذلك ولا يتمناه أصلا لأنه لا يطمع فيه وتجده يقتصر على الرضا والحلول في دار الكرامة فقط لأنه لا تطمع نفسه في أكثر ونجد المستحل لنكاح القرائب لا يقنع منهن بما يقنع المحرم لذلك ولا تقف محبته حيث تقف محبة من لا يطمع في ذلك فتجد من يستحل نكاح ابنته وابنة أخيه كالمجوس واليهود لا يقف من محبتهما حيث تقف محبة المسلم بل نجدهما يتعشقان الابنة وابنة الأخ كتعشق المسلم فيمن يطمع في مخالطته بالجماع ولا نجد مسلما يبلغ ذلك فيهما ولو أنهما أجمل من الشمس وكان هو أعهر الناس وأغزلهم فإن وجد ذلك في الندرة فلا تجده إلا من فاسد الدين قد زال عنه ذلك الرادع فانفسح له الأمل وانفتح له باب الطمع ولا يؤمن من المسلم أن تفرط محبته لابنة عمه حتى تصير عشقا وحتى تتجاوز محبته لها محبته لابنته وابنة أخيه وإن كانتا أجمل منها لأنه يطمع من الوصول إلى ابنة عمه حيث لا يطمع من الوصول إلى ابنته وابنة أخيه ونجد النصراني قد أمن ذلك من نفسه في ابنة عمه أيضا لأنه لا يطمع منها في ذلك ولا يأمن ذلك من نفسه في أخته من الرضاعة لأنه طامع بها في شريعته فلاح بهذا عيانا ما ذكرنا من أن المحبة كلها جنس واحد لكنها تختلف أنواعها على قدر اختلاف الأغراض فيها وإلا فطبائع البشر كلهم واحدة إلا أن للعادة والاعتقاد الديني تأثيرا ظاهرا ولسنا نقول إن الطمع له تأثير في هذا الفن وحده لكنا نقول إن الطمع سبب إلى كل هم حتى في الأموال والأحوال فإننا نجد الإنسان يموت جاره وخاله وصديقه وابن عمته وعمه لأم وابن أخيه لأم وجده أبو أمه وابن بنته فإذ لا مطمع له في ماله ارتفع عنه الهم لفوته عن يده وإن جل خطره وعظم مقداره فلا سبيل إلى أن يمر الاهتمام لشيء منه بباله حتى إذا مات له عصبة على بعد أو مولى على بعد وحدث له الطمع في ماله حدث له من الهم والأسف والغيظ والفكرة بفوت اليسير منه عن يده أمر عظيم وهكذا في الأحوال فنجد الإنسان من أهل الطبقة المتأخرة لا يهتم لإنفاذ غيره أمور بلده دون أمره ولا لتقريب غيره وإبعاده حتى إذا حدث له مطمع في هذه المرتبة حدث له من الهم والفكرة والغيظ أمر ربما قاده إلى تلف نفسه وتلف دنياه وأخراه فالطمع إذا أصل لكل ذل ولكل هم وهو خلق سوء ذميم وضده نزاهة النفس وهذه صفة فاضلة مركبة من النجدة والجود والعدل والفهم لأنه رأى قلة الفائدة في استعمال ضدها فاستعملها وكانت فيه نجده أنتجت له عزة نفسه فتنزه وكانت فيه طبيعة سخاوة نفس فلم يهتم لما فاته وكانت فيه طبيعة عدل حببت إليه القناعة وقلة الطمع فإذن نزاهة النفس متركبة من هذه الصفات فالطمع الذي هو ضدها متركب من الصفات المضادة لهذه الصفات الأربع وهي الجبن والشح والجور والجهل والرغبة طمع مستوفي متزايد مستعمل ولولا الطمع ما ذل أحد لأحد وأخبرني أبو بكر بن أبي الفياض قال كتب عثمان بن محامس على باب داره بأستجة يا عثمان لا تطمع


أقوال في المحبة

من امتحن بقرب من يكره كمن امتحن ببعد من يحب ولا فرق إذا دعا المحب في السلو فإجابته مضمونة ودعوته مجابة إقنع بمن عندك يقنع بك من عندك السعيد في المحبة هو من ابتلي بمن يقدر أن يلقي عليه قفله ولا تلحقه في مواصلته تبعة من الله عز وجل ولا ملامة من الناس وصلاح ذاك أن يتوافقا في المحبة وتحريره أن يكونا خاليين من الملل فإنه خلق سوء مبغض وتمامه نوم الأيام عنهما مدة انتفاع بعضهما ببعض وأنى بذلك إلا في الجنة وأما ضمانه بيقين فليس إلا فيها فهي دار القرار وإلا فلو حصل ذلك كله في الدنيا لم تؤمن الفجائع ولقطع العمر دون استيفاء اللذة إذا ارتفعت الغيرة فأيقن بارتفاع المحبة الغيرة خلق فاضل متركب من النجدة والعدل لأن من عدل كره أن يتعدى إلى حرمة غيره وأن يتعدى غيره إلى حرمته ومن كانت النجدة طبعا له حدثت فيه عزة ومن العزة تحدث الأنفة من الاهتضام أخبرني بعض من صحبناه في الدهر عن نفسه أنه ما عرف الغيرة قط حتى ابتلي بالمحبة فغار وكان هذا المخبر فاسد الطبع خبيث التركيب إلا أنه كان من أهل الفهم والجود درج المحبة خمسة أولها الاستحسان وهو أن يتمثل الناظر صورة المنظور إليه حسنة أو يستحسن أخلاقه وهذا يدخل في باب التصادق ثم الإعجاب به وهو رغبة الناظر في المنظور إليه وفي قربه ثم الألفة وهي الوحشة إليه إذا غاب ثم الكلف وهو غلبة شغل البال به وهذا النوع يسمى باب الغزل بالعشق ثم الشغف وهو امتناع النوم والأكل والشرب إلا اليسير من ذلك وربما أدى ذلك إلى المرض أو إلى التوسوس أو إلى الموت وليس وراء هذا منزلة في تناهي المحبة أصلا كنا نظن أن العشق في ذوات الحركة والحدة من النساء أكثر فوجدنا الأمر بخلاف ذلك وهو في الساكنة الحركات أكثر ما لم يكن ذلك السكون بلها


الأخلاق والسير في مداواة النفوس

صباحة الصور وأنواعها وقد سئلت عن تحقيق الكلام فيها فقلت الحلاوة رقة المحاسن ولطف الحركات وخفة الإشارات وقبول النفس لأعراض الصور وإن لم تكن ثم صفات ظاهرة القوام جمال كل صفة على حدتها ورب جميل الصفات على انفراد كل صفة منها بارد الطلعة غير مليح ولا حسن ولا رائع ولا حلو الروعة بهاء الأعضاء الظاهرة مع جمال فيها وهي أيضا الفراهة والعتق الحسن هو شيء ليس له في اللغة اسم يعبر به عنه ولكنه محسوس في النفوس باتفاق كل من رآه وفي برد مكسو على الوجه وإشراق يستميل القلوب نحوه فتجتمع الآراء على استحسانه وإن لم تكن هناك صفات جميلة فكل من رآه راقه واستحسنه وقبله حتى إذا تأملت الصفات إفرادا لم تر طائلا وكأنه شيء في نفس المرئي يجده نفس الرائي وهذا أجل مراتب الصباحة ثم تختلف الأهواء بعد هذا فمن مفضل للروعة ومن مفضل للحلاوة وما وجدنا أحدا قط يفضل القوام المنفرد الملاحة اجتماع شيء فشيء مما ذكرنا


الأخلاق والعادات

التلون المذموم هو التنقل من زي متكلف لا معنى له إلى زي آخر مثله في التكلف وفي أنه لا معنى له ومن حال لا معنى لها إلى حال لا معنى لها بلا سبب يوجب ذلك وأما من استعمل من الزي ما أمكنه مما به إليه حاجة وترك التزيد مما لا يحتاج إليه فهذا عين من عيون العقل والحكمة كبير وقد كان رسول الله صلى الله عليه وسلم وهو القدوة في كل خير والذي أثنى الله تعالى على خلقه والذي جمع الله تعالى فيه أشتات الفضائل بتمامها وأبعده عن كل نقص يعود المريض مع أصحابه راجلا في أقصى المدينة بلا خف ولا نعل ولا قلنسوة ولا عمامة ويلبس الشعر إذا حضره وقد يلبس الوشي من الحبرات إذا حضره ولا يتكلف ما لا يحتاج إليه ولا يترك ما يحتاج إليه ويستغني بما وجدة عما لا يجد ومرة يمشي راجلا حافيا ومرة يلبس الخف ويركب البغلة الرائعة الشهباء ومرة يركب الفرس عريا ومرة يركب الناقة ومرة يركب حمارا ويردف عليه بعض أصحابه ومرة يأكل التمر دون خبز والخبز يابسا ومرة يأكل العناق المشوية والبطيخ بالرطب والحلواء يأخذ القوت ويبذل الفضل ويترك ما لا يحتاج إليه ولا يتكلف فوق مقدار الحاجة ولا يغضب لنفسه ولا يدع الغضب لربه عز وجل الثبات الذي هو صحة العقد والثبات الذي هو اللجاج مشتبهان اشتباها لا يفرق بينهما إلا عارف بكيفية الأخلاق والفرق بينهما أن اللجاج هو ما كان على الباطل أو ما فعله الفاعل نصرا لما نشب فيه وقد لاح له فساده أو لم يلح له صوابه ولا فساده وهذا مذموم وضده الإنصاف وأما الثبات الذي هو صحة العقد فإنما يكون على الحق أو على ما اعتقده المرء حقا ما لم يلح له باطله وهذا محمود وضده الاضطراب وإنما يلام بعض هذين لأنه ضيع تدبر ما ثبت عليه وترك البحث عما التزم أحق هو أم باطل حد العقل استعمال الطاعات والفضائل وهذا الحد ينطوي فيه اجتناب المعاصي والرذائل وقد نص الله تعالى في غير موضع من كتابه على أن من عصاه لا يعقل قال الله تعالى حاكيا عن قوم وقالوا لو كنا نسمع أو نعقل ما كنا في أصحاب السعير ثم قال تعالى مصدقا لهم فاعترفوا بذنبهم فسحقا لأصحاب السعير وحد الحمق استعمال المعاصي والرذائل وأما التعدي وقذف الحجارة والتخليط في القول فإنما هو جنون ومرار هائج وأما الحمق فهو ضد العقل وهما ما بينا آنفا ولا واسطة بين العقل والحمق إلا السخف وحد السخف هو العمل والقول بما لا يحتاج إليه في دين ولا دنيا ولا حميد خلق مما ليس معصية ولا طاعة ولا عونا عليهما ولا فضيلة ولا رذيلة مؤذية ولكنه من هذر القول وفضول العمل فعلى قدر الاستكثار من هذين الأمرين أو التقلل منهما يستحق المرء اسم السخف وقد يسخف المرء في قصة ويعقل في أخرى ويحمق في ثالثة وضد الجنون تمييز الأشياء ووجود القوة على التصرف في المعارف والصناعات وهذا الذي يسميه الأوائل النطق ولا واسطة بينهما وأما إحكام أمر الدنيا والتودد إلى الناس بما وافقهم وصلحت عليه حال المتودد من باطل أو غيره أو عيب أو ما عداه والتحيل في إنماء المال وبعد الصوت وتسبيب الجاه بكل ما أمكن من معصية ورذيلة فليس عقلا ولقد كان الذين صدقهم الله في أنهم لا يعقلون وأخبرنا بأنهم لا يعقلون سائسين لدنياهم مثمرين لأموالهم مدارين لملوكهم حافظين لرياستهم لكن هذا الخلق يسمى الدهاء وضده العقل والسلامة وما إذا كان السعي فيما ذكرنا بما فيه تصاون وأنفة فهو يسمى الحزم وضده المنافي له التضييع وأما الوقار ووضع الكلام موضعه والتوسط في تدبير المعيشة ومسايرة الناس بالمسالمة فهذه الأخلاق تسمى الرزانة وهي ضد السخف الوفاء مركب من العدل والجود والنجدة لأن الوفي رأى من الجور أن لا يقارض من وثق به أو من أحسن إليه فعدل في ذلك ورأي أن يسمح بعاجل يقتضيه له عدم الوفاء من الحظ فجاد في ذلك ورأى أن يتجلد لما يتوقع من عاقبة الوفاء فشجع في ذلك أصول الفضائل كلها أربعة عنها تتركب كل فضيلة وهي العدل والفهم والنجدة والجود أصول الرذائل كلها أربعة عنها تتركب كل رذيلة وهي أضداد الذي ذكرنا وهي الجور والجهل والجبن والشح الأمانة والعفة نوعان من أنواع العدل والجود النزاهة في النفس فضيلة تركبت من النجدة والجود وكذلك الصبر الحلم نوع مفرد من أنواع النجدة القناعة فضيلة مركبة من الجود والعدل الحرص متولد عن الطمع والطمع متولد عن الحسد والحسد متولد عن الرغبة والرغبة متولدة عن الجور والشح والجهل ويتولد من الحرص رذائل عظيمة منها الذل والسرقة والغصب والزنا والقتل والعشق والهم بالفقر والمسألة لما بأيدي الناس تتولد فيما بين الحرص والطمع وإنما فرقنا بين الحرص والطمع لأن الحرص هو بإظهار ما استكن في النفس من الطمع والمداراة فضيلة متركبة من الحلم والصبر الصدق مركب من العدل والنجدة من جاء إليك بباطل رجع من عندك بحق وذلك أن من نقل إليك كذبا عن إنسان حرك طبعك فأجبته فرجع عنك بحق فتحفظ من هذا ولا تجب إلا عن كلام صح عندك عن قائله لا شيء أقبح من الكذب وما ظنك بعيب يكون الكفر نوعا من أنواعه فكل كفر كذب فالكذب جنس والكفر نوع تحته والكذب متولد من الجور والجبن والجهل لأن الجبن يولد مهانة النفس والكذاب مهين النفس بعيد عن عزتها المحمودة رأيت الناس في كلامهم الذي هو فصل بينهم وبين الحمير والكلاب والحشرات ينقسمون أقساما ثلاثة أحدهما من لا يبالي فيما أنفق كلامه فيتكلم بكل ما سبق إلى لسانه غير محقق نصر حق ولا إنكار باطل وهذا هو الأغلب في الناس والثاني أن يتكلم ناصرا لما وقع في نفسه أنه حق ودافعا لما توهم أنه باطل غير محقق لطلب الحقيقة لكن لجاجا فيما التزم وهذا كثير وهو دون الأول والثالث واضع الكلام في موضعه وهذا أعز من الكبريت الأحمر لقد طال هم من غاظه الحق اثنان عظمت راحتهما أحدهما في غاية المدح والآخر في غاية الذم وهما مطرح الدنيا ومطرح الحياء لو لم يكن من التزهيد في الدنيا إلا أن كل إنسان في العالم فإنه كل ليلة إذا نام نسي كل ما يشفق عليه في يقظته وكل ما يشفق منه وكل ما يشره إليه فتجده في تلك الحال لا يذكر ولدا ولا أهلا ولا جاها ولا خمولا ولا ولاية ولا عزلة ولا فقرا ولا غنى ولا مصيبة وكفي بهذا واعظا لمن عقل من عجيب تدبير الله عز وجل للعالم أن كل شيء اشتدت الحاجة إليه كان ذلك أهون له وتأمل ذلك في الماء فما فوقه وكل شيء اشتد الغنى عنه كان ذلك أعز له وتأمل في الياقوت الأحمر فما دونه الناس فيما يعانونه كالماشي في الفلاة كلما قطع أرضا بدت له أرضون وكلما قضى المرء سببا حدثت له أسباب صدق من قال إن العاقل معذب في الدنيا وصدق من قال إنه فيها مستريح فأما تعذيبه ففيما يرى من انتشار الباطل وغلبة دولته وبما يحال بينه وبينه من إظهار الحق وأما راحته فمن كل ما يهتم به سائر الناس من فضول الدنيا إياك وموافقة الجليس السيء ومساعدة أهل زمانك فيما يضرك في أخراك أو في دنياك وإن قل فإنك لا تستفيد بذلك إلا الندامة حيث لا ينفعك الندم ولن يحمدك من ساعدته بل يشمت بك وأقل ما في ذلك وهو المضمون أنه لا يبالي بسوء عاقبتك وفساد مغبتك وإياك ومخالفة الجليس ومعارضة أهل زمانك فيما لا يضرك في دنياك ولا وفي أخراك وإن قل فإنك تستفيد بذلك الأذى والمنافرة والعداوة وربما أدى ذلك إلى المطالبة والضرر العظيم دون منفعة أصلا إن لم يكن بد من إغضاب الناس أو إغضاب اللهعز وجل ولم يكن لك مندوحة عن منافرة الخلق أو منافرة الحق فأغضب الناس ونافرهم ولا تغضب ربك ولا تنافر الحق الاتساء بالنبي صلى الله عليه وسلم في وعظ أهل الجهل والمعاصي والرذائل واجب فمن وعظ بالجفاء والا كفهرار فقد أخطأ وتعدى طريقته صلى الله عليه وسلم وصار في أكثر الأمر مغريا للموعوظ بالتمادي على أمره لجاجا وحردا ومغايظة للواعظ الجافي فيكون في وعظه مسئيا لا محسنا ومن وعظ ببشر وتبسم ولين وكأنه مشير برأي ومخبر عن غير الموعوظ بما يستفتح من الموعوظ فبذلك أبلغ وأنجع في الموعظة فإن لم يتقبل فلينتقل إلى الموعظة بالتحشيم وفي الخلاء فإن لم يقبل ففي حضرة من يستحي منه الموعوظ فهذا أدب الله في أمره بالقول واللين وكان صلى الله عليه وسلم لا يواجه بالموعظة لكن كان يقول ما بال أقوام يفعلون كذا وقد أثنى عليه الصلاة والسلام على الرفق وامر بالتيسير ونهى عن التنفير وكان يتخول بالموعظة خوف الملل وقال تعالى ولو كنت فظا غليظ القلب لانفضوا من حولك وأما الغلظة والشدة فإنما تجب في حد من حدود الله تعالى فلا لين في ذلك للقادر على إقامة الحد خاصة ومما ينجع في الوعظ أيضا الثناء بحضرة المسيء على من فعل خلاف فعله فهذا داعية إلى عمل الخير وما أعلم لحب المدح فضلا إلا هذا وحده وهو أن يقتدي به من يسمع الثناء ولهذا يجب أن تؤرخ الفضائل والرذائل لينفر سامعها عن القبيح المأثور عن غيره ويرغب في الحسن المنقول عمن تقدمه ويتعظ بما سلف تأملت كل ما دون السماء وطالت فيه فكرتي فوجدت كل شيء فيه من حي وغير حي من طبعه ان قوي ان يخلع عن غيره من الانواع كيفياته ويلبسه صفاته فترى الفاضل يود لو كان الناس فضلاء وترى الناقص يود لو كان الناس نقصاء وترى كل من ذكر شيئا يحض عليه يقول وأنا أفعل أمرا كذا وكل ذي مذهب يود لو كان الناس موافقين له وترى ذلك في العناصر إذا قوي بعضها على بعض أحاله إلى نوعيته وترى ذلك في تركيب الشجر وفي تغذي النبات والشجر بالماء ورطوبة الأرض وإحالتهما ذلك إلى نوعيتها فسبحان مخترع ذلك ومدبره لا إله إلا هو من عجيب قدرة الله تعالى كثرة الخلق ثم لا ترى أحدا يشبه آخر شبها لا يكون بينهما فيه فرق وقد سألت من طال عمره وبلغ الثمانين عاما هل رأى الصور في ما خلا مشبهة لهذه شبها واحدا فقال لي لا بل لكل صورة فرقها وهكذا كل ما في العالم يعرف ذلك من تدبر الآلات وجميع الأجسام المركبات وطال تكرر بصره عليها فإنه حينئذ يميز ما بينها ويعرف بعضها من بعض بفروق فيها تعرفها النفس ولا يقدر أحد يعبر عنها بلسانه فسبحان العزيز الحكيم الذي لا تتناهى مقدوراته من عجائب الدنيا قوم غلبت عليهم آمال فاسدة لا يحصلون منها إلا على إتعاب النفس عاجلا ثم الهم والاثم آجلا كمن يتمنى غلاء الأقوات التي في غلائها هلاك الناس وكمن يتمنى بعض الأمور التي فيها الضرر لغيره وإن كانت له فيها منفعة فإن تأميله ما يؤمل من ذلك لا يجعل له ذلك قبل وقته ولا يأتيه من ذلك بما ليس في علم الله تعالى تكونه فلو تمنى الخير والرخاء لتعجل الأجر والراحة والفضيلة ولم يتعب نفسه طرفة عين فما فوقها فاعجبوا لفساد هذه الأخلاق بلا منفعة


أدواء الأخلاق الفاسدة ومداواتها

من امتحن بالعجب فليفكر في عيوبه فإن أعجب بفضائله فليفتش ما فيه من الأخلاق الدنيئة فإن خفيت عليه عيوبه جملة حتى يظن أنه لا عيب فيه فليعلم أن مصيبته إلى الأبد وأنه أتم الناس نقصا وأعظمهم عيوبا وأضعفهم تمييزا وأول ذلك أنه ضعيف العقل جاهل ولا عيب أشد من هذين لأن العاقل هو من ميز عيوب نفسه فغالبها وسعى في قمعها والأحمق هو الذي يجهل عيوب نفسه إما لقلة علمه وتمييزه وضعف فكرته وإما لأنه يقدر أن عيوبه خصال وهذا أشد عيب في الأرض وفي الناس كثير يفخرون بالزنا واللياطة والسرقة والظلم فيعجب بتأتي هذه النحوس له وبقوته على هذه المخازي واعلم يقينا أن لا يسلم إنسي من نقص حاشا الأنبياء صلوات الله عليهم فمن خفيت عليه عيوب نفسه فقد سقط وصار من السخف والضعة والرذالة والخسة وضعف التمييز والعقل وقلة الفهم بحيث لا يتخلف عنه متخلف من الأرذال وبحيث ليس تحته منزلة من الدناءة فليتدارك نفسه بالبحث عن عيوبه والاشتغال بذلك عن الإعجاب بها وعن عيوب غيره التي لا تضره لا في الدنيا ولا في الآخرة وما أدري لسماع عيوب الناس خصلة إلا الاتعاظ بما يسمع المرء منها فيجتنبها ويسعى في إزالة ما فيه منها بحول الله تعالى وقوته وأما النطق بعيوب الناس فعيب كبير لا يسوغ أصلا والواجب اجتنابه إلا في نصيحة من يتوقع عليه الأذى بمداخلة المعيب أو على سبيل تبكيت المعجب فقط في وجهه لا خلف ظهره ثم يقول للمعجب ارجع إلى نفسك فإذا ميزت عيوبها فقد داويت عجبك ولا تمثل بين نفسك وبين من هو أكثر عيوبا منها فتستسهل الرذائل وتكون مقلدا لأهل الشر وقد ذم تقليد أهل الخير فكيف تقليد أهل الشر لكن مثل بين نفسك وبين من هو أفضل منك فحينئذ يتلف عجبك وتفيق من هذا الداء القبيح الذي يولد عليك الاستخفاف بالناس وفيهم بلا شك من هو خير منك فإذا استخففت بهم بغير حق استخفوا بك بحق لأن الله تعالى يقول وجزاء سيئة سيئة مثلها فتولد على نفسك أن تكون أهلا للاستخفاف بك بل على الحقيقة مع مقت الله عز وجل وطمس ما فيك من فضيلة فإن أعجبت بعقلك ففكر في كل فكرة سوء تحل بخاطرك وفي أضاليل الأماني الطائفة بك فإنك تعلم نقص عقلك حينئذ وإن عجبت بآرائك فتفكر في سقطاتك واحفظها ولا تنسها وفي كل رأي قدرته صوابا فخرج بخلاف تقديرك وأصاب غيرك وأخطأت أنت فإنك إن فعلت ذلك فأقل أحوالك أن يوازن سقوط رأيك بصوابه فتخرج لا لك ولا عليك والأغلب أن خطأك أكثر من صوابك وهكذا كل أحد من الناس بعد النبيين صلوات الله عليهم وإن أعجبت بعملك فتفكر في معاصيك وفي تقصيرك وفي معاشك ووجوهه فوالله لتجدن من ذلك ما يغلب على خيرك ويعفي على حسناتك فليطل همك حينئذ وأبدل من العجب تنقصا لنفسك وإن أعجبت بعلمك فاعلم أنه لا خصلة لك فيه وأنه موهبة من الله مجردة وهبك إياها ربك تعالى فلا تقابلها بما يسخطه فلعله ينسيك ذلك بعلة يمتحنك بها تولد عليك نسيان ما علمت وحفظت ولقد أخبرني عبدالملك بن طريف وهو من أهل العلم والذكاء واعتدال الأحوال وصحة البحث أنه كان ذا حظ من الحفظ عظيم لا يكاد يمر على سمعه شيء يحتاج إلى استعادته وأنه ركب البحر فمر به فيه هول شديد أنساه أكثر ما كان يحفظ وأخل بقوة حفظه إخلالا شديدا لم يعاوده ذلك الذكاء بعد وأنا أصابتني علة فأفقت منها وقد ذهب ما كنت أحفظ إلا ما لا قدر له فما عاودته إلا بعد أعوام واعلم أن كثيرا من أهل الحرص على العلم يجدون القراءة والإكباب على الدروس والطلب ثم لا يرزقون منه حظا فليعلم ذو العلم أنه لو كان بالإكباب وحده لكان غيره فوقه فصح أنه موهبة من الله تعالى فأي مكان للعجب ها هنا ما هذا إلا موضع تواضع وشكر لله تعالى واستزادة من نعمه واستعاذة من سلبها ثم تفكر أيضا في أن ما خفي عليك وجهلته من أنواع العلم ثم من أصناف علمك الذي تختص به فالذي أعجبت بنفاذك فيه أكثر مما تعلم من ذلك فاجعل مكان العجب استنقاصا لنفسك واستقصارا لها فهو أولى وتفكر فيمن كان أعلم منك تجدهم كثيرا فلتهن نفسك عندك حينئذ وتفكر في إخلالك بعلمك وأنك لا تعمل بما علمت منه فلعلمك عليك حجة حينئذ ولقد كان أسلم لك لو لم تكن عالما واعلم أن الجاهل حينئذ أعقل منك وأحسن حالا وأعذر فليسقط عجبك بالكلية ثم لعل علمك الذي تعجب بنفاذك فيه من العلوم المتأخرة التي لا كبير خصلة فيها كالشعر وما جرى مجراه فانظر حينئذ إلى من علمه أجل من علمك في مراتب الدنيا والآخرة فتهون نفسك عليك وإن أعجبت بشجاعتك فتفكر فيمن هو أشجع منك ثم انظر في تلك النجدة التي منحك الله تعالى فيم صرفتها فإن كنت صرفتها في معصية فأنت أحمق لأنك بذلت نفسك فيما ليس ثمنا لها وإن كنت صرفتها في طاعة فقد أفسدتها بعجبك ثم تفكر في زوالها عنك بالشيخوخة وأنك إن عشت فستصير من عدد العيال وكالصبي ضعفا على أني ما رأيت العجب في طائفة أقل منه في أهل الشجاعة فاستدللت بذلك على نزاهة أنفسهم ورفعتها وعلوها وإن أعجبت بجاهك في دنياك فتفكر في مخالفيك وأندادك ونظرائك ولعلهم أخساء وضعفاء سقاط فاعلم أنهم أمثالك فيما أنت فيه ولعلهم ممن يستحيا من التشبه بهم لفرط رذالتهم وخساستهم في أنفسهم وأخلاقهم ومنابتهم فاستهن بكل منزلة شاركك فيها من ذكرت لك وإن كنت مالك الأرض كلها ولا مخالف عليكم وهذا بعيد جدا في الإمكان فما نعلم أحدا ملك معمور الأرض كله على قلته وضيق ساحته بالإضافة إلى غامرها فكيف إذا أضيف إلى الفلك المحيط فتفكر فيما قال ابن السماك للرشيد وقد دعا بحضرته بقدح فيه ماء ليشربه فقال له يا أمير المؤمنين فلو منعت هذه الشربة بكم كنت ترضى أن تبتاعها فقال له الرشيد بملكي كله قال يا أمير المؤمنين فلو منعت خروجها منك بكم كنت ترضى أن تفتدي من ذلك قال بملكي كله قال يا أمير المؤمنين أتغتبط بملك لا يساوي بولة ولا شربة ماء وصدق ابن السماك رحمه الله وإن كنت ملك المسلمين كلهم فاعلم أن ملك السود وهو رجل أسود رذل مكشوف العورة جاهل يملك أوسع من ملكك فإن قلت أنا أخذته بحق فلعمري ما أخذته بحق إذا استعملت فيه رذيلة العجب وإذا لم تعدل فيه فاستحي من حالك فهي حالة رذالة لا حالة يجب العجب فيها وإن عجبت بمالك فهذه أسوأ مراتب العجب فانظر في كل ساقط خسيس هو أغنى منك فلا تغتبط بحالة يفوقك فيها من ذكرت واعلم أن عجبك بالمال حمق لأنه أحجار لا تنتفع بها إلا أن تخرجها عن ملكك بنفقتها في وجهها فقط والمال أيضا غاد ورائح وربما زال عنك ورأيته بعينه في يد غيرك ولعل ذلك يكون في يد عدوك فالعجب بمثل هذا سخف والثقة به غرور وضعف وإن أعجبت بحسنك ففكر فيما يولد عليك مما نستحي نحن من إثباته وتستحي أنت منه إذا ذهب عنك بدخولك في السن وفيما ذكرنا كفاية وإن أعجبت بمدح إخوانك لك ففكر في ذم أعدائك إياك فحينئذ ينجلي عنك العجب فإن لم يكن لك عدو فلا خير فيك ولا منزلة أسقط من منزلة من لا عدو له فليست إلا منزلة من ليس الله تعالى عنده نعمة يحسد عليها عافانا الله فإن استحقرت عيوبك ففكر فيها لو ظهرت إلى الناس وتمثل إطلاعهم عليها فحينئذ تخجل وتعرف قدر نقصك إن كانت لك مسكة من تمييز واعلم بأنك إن تعلمت كيفية تركيب الطبائع وتولد الأخلاق من امتزاج عناصرها المحمولة في النفس فستقف من ذلك وقوف يقين على أن فضائلك لا خصلة لك فيها وأنها منح من الله تعالى لو منحها غيرك لكان مثلك وأنك لو وكلت إلى نفسك لعجزت وهلكت فاجعل بدل عجبك بها شكرا لواهبك إياها وإشفاقا من زوالها فقد تتغير الأخلاق الحميدة بالمرض وبالفقر وبالخوف وبالغضب وبالهرم وارحم من منع ما منحت ولا تتعرض لزوال ما بك من النعم بالتعاصي على واهبها تعالى وبأن تجعل لنفسك فيما وهبك خصلة أو حقا فتقدر أنك استغنيت عن عصمته فتهلك عاجلا أو آجلا ولقد أصابتني علة شديدة ولدت علي ربوا في الطحال شديدا فولد ذلك علي من الضجر وضيق الخلق وقلة الصبر والنزق أمرا حاسبت نفسي فيه إذ أنكرت تبدل خلقي واشتد عجبي من مفارقتي لطبعي وصح عندي أن الطحال موضع الفرح إذا فسد تولد ضده وإن أعجبت بنسبك فهذه أسوأ من كل ما ذكرنا لأن هذا الذي أعجبت به لا فائدة له أصلا في دنيا ولا آخرة وانظر هل يدفع عنك جوعة أو يستر لك عورة أو ينفعك في آخرتك ثم انظر إلى من يساهمك في نسبك وربما فيما هو أعلى منه ممن نالته ولادة الأنبياء عليهم السلام ثم ولادة الخلفاء ثم ولادة الفضلاء من الصحابة والعلماء ثم ولادة ملوك العجم من الأكاسرة والقياصرة ثم ولادة التبابعة وسائر ملوك الإسلام فتأمل غبراتهم وبقاياهم ومن يدلي بمثل ما تدلي به من ذلك تجد أكثرهم أمثال الكلاب خساسة وتلفهم في غاية السقوط والرذالة والتبدل والتحلي بالصفات المذمومة فلا تغتبط بمنزلة هم فيها نظراؤك أو فوقك ثم لعل الآباء الذين تفخر بهم كانوا فساقا وشربة خمور ولاطة ومتعبثين ونوكى أطلقت الأيام أيديهم بالظلم والجور فأنتجوا ظلما وآثارا قبيحة تبقي عارهم بذلك الأيام ويعظم إثمهم والندم عليها يوم الحساب فإن كان كذلك فاعلم أن الذي أعجبت به من ذلك داخل في العيب والخزي والعار والشنار لا في الإعجاب فإن أعجبت بولادة الفضلاء إياك فما أخلى يدك من فضلهم إن لم تكن أنت فاضلا وما أقل غناهم عنك في الدنيا والآخرة إن لم تكن محسنا والناس كلهم أولاد آدم الذي خلقه الله بيده وأسكنه جنته وأسجد له ملائكته ولكن ما أقل نفعه لهم وفيه كل معيب وكل فاسق وكل كافر وإذا فكر العاقل في أن فضل آبائه لا يقر به من ربه تعالى ولا يكسبه وجاهة لم يحزها هو بسعده أو بفضله في نفسه ولا مالا فأي معنى للإعجاب بما لا منفعة فيه وهل المعجب بذلك إلا كالمعجب بمال جاره وبجاه غيره وبفرس لغيره سبق كان على رأسه لجامه وكما تقول العامة في أمثالها كالغبي يزهى بذكاء أبيه فإن تعدى بك العجب إلى الامتداح فقد تضاعف سقوطك لأنه قد عجز عقلك من مقاومة ما فيك من العجب هذا إن امتدحت بحق فيكف إن امتحدت بالكذب وقد كان ابن نوح وأبو إبراهيم وأبو لهب عم النبي صلى الله عليه وسلم أقرب الناس من أفضل خلق الله تعالى وممن الشرف كله في اتباعهم فما انتفعوا بذلك وقد كان فيمن ولد لغير رشدة من كان الغاية في رياسة الدنيا كزياد وأبي مسلم ومن كان نهاية في الفضل على الحقيقة كبعض من نجله عن ذكره في مثل هذا الفصل ممن يتقرب إلى الله تعالى بحبه والاقتداء بحميد آثاره وإن أعجبت بقوة جسمك فتفكر في أن البغل والحمار والثور أقوى منك وأحمل للأثقال وإن أعجبت بخفتك فاعلم أن الكلب والأرنب يفوقانك في هذا الباب فمن العجب العجيب إعجاب ناطق بخصلة يفوقه فيها غير الناطق واعلم أن من قدر في نفسه عجبا أو ظن لها على سائر الناس فضلا فلينظر إلى صبره عندما يدهمه من هم أو نكبة أو وجع أو دمل أو مصيبة فإن رأى نفسه قليلة الصبر فليعلم أن جميع أهل البلاء من المجذومين وغيرهم الصابرين أفضل منه على تأخر طبقتهم في التمييز وإن رأى نفسه صابرة فليعلم أنه لم يأت بشيء يسبق فيه على ما ذكرنا بل هو إما متأخر عنهم في ذلك أو مساو لهم ولا مزيد ثم لينظر إلى سيرته وعدله أو جوره فيما خوله الله من نعمة أو مال أو خول أو أتباع أو صحة أو جاه فإن وجد نفسه مقصرة فيما يلزمه من الشكر لواهبة تعالى ووجدها خائفة في العدل فليعلم أن أهل العدل والشكر والسيرة الحسنة من المخولين أكثر مما هو فيه أفضل منه فإن رأى نفسه ملتزمة للعدل فالعادل بعيد عن العجب ألبتة لعلمه بموازين الأشياء ومقادير الأخلاق والتزامه التوسط الذي هو الاعتدال بين الطرفين المذمومين فإن أعجب فلم يعدل بل قد مال إلى جنبه الافراط المذمومة واعلم أن التعسف وسوء الملكة لمن خولك الله تعالى أمره من رقيق أو رعية يدلان على خساسة النفس ودناءة الهمة وضعف العقل لأن العاقل الرفيع النفس العالي الهمة إنما يغلب أكفاءه في القوة ونظراءه في المنعة وأما الاستطالة على من لا يمكنه المعارضة فسقوط في الطبع ورذالة في النفس والخلق وعجز ومهانة ومن فعل ذلك فهو بمنزلة من يتبجح بقتل جرذ أو بقتل برغوث أو بفرك قملة وحسبك بهذا ضعة وخساسة واعلم أن رياضة الأنفس أصعب من رياضة الأسد لأن الأسد إذا سجنت في البيوت التي تتخذ لها الملوك أمن شرها والنفس وإن سجنت لم يؤمن شرها العجب أصل يتفرع عنه التيه والزهو والكبر والنخوة والتعالي وهذه أسماء واقعة على معان متقاربة ولذلك صعب الفرق بينها على أكثر الناس فقد يكون العجب لفضيلة في المعجب ظاهرة فمن معجب بعلمه فيكفهر ويتعالى على الناس ومن معجب بعمله فيترفع ومن معجب برأيه فيزهو على غيره ومن معجب بنسبه فيتيه ومن معجب بجاهه وعلو حاله فيتكبر ويتنخى وأقل مراتب العجب أن تراه يتوفر عن الضحك في مواضع الضحك وعن خفة الحركات وعن الكلام إلا فيما لا بد له من أمور دنياه وعيب هذا أقل من عيب غيره ولو فعل هذه الأفاعيل على سبيل الاقتصار على الواجبات وترك الفضول لكان ذلك فضلا وموجبا لحمده ولكن إنما يفعل ذلك احتقارا للناس وإعجابا بنفسه فحصل له بذلك استحقاق الذم وإنما الأعمال بالنيات ولكل امرئ ما نوى حتى إذا زاد الأمر ولم يكن هناك تمييز يحجب عن توفية العجب حقه ولا عقل جيد حدث من ذلك ظهور الاستخفاف بالناس واحتقارهم بالكلام وفي المعاملة حتى إذا زاد ذلك وضعف التمييز والعقل وترقى ذلك إلى الاستطالة على الناس بالأذى بالأيدي والتحكم والظلم والطغيان واقتضاء الطاعة لنفسه والخضوع لها إن أمكنه ذلك فإن لم يقدر على ذلك امتدح بلسانه واقتصر على ذم الناس والاستهزاء بهم وقد يكون العجب لغير معنى ولغير فضيلة في المعجب وهذا من عجيب ما يقع في هذا الباب وهو شيء يسميه عامتنا التمترك وكثيرا ما نراه في النساء وفيمن عقله قريب من عقولهن من الرجال وهو عجب من ليس فيه خصلة أصلا لا علم ولا شجاعة ولا علو حال ولا نسب رفيع ولا مال يطغيه وهو يعلم مع ذلك أنه صفر من ذلك كله لأن هذه الأمور لا يغلط فيها من يقذف بالحجارة وإنما يغلط فيها من له أدنى حظ منها فربما يتوهم إن كان ضعيف العقل أنه قد بلغ الغاية القصوى منها كمن له حظ من علم فهو يظن أنه عالم كامل أو كمن له نسب معرق في ظلمة ونجدهم لم يكونوا أيضا رفعاء في ظلمهم فتجده لو كان ابن فرعون ذي الأوتاد ما زاد على إعجابه الذي فيه أو له شيء من فروسية فهو يقدر أنه يهزم عليا ويأسر الزبير ويقتل خالدا أو له شيء من جاه رذل فهو لا يرى الإسكندر على حال أو يكون قويا على أن يكسب ما يتوفر بيده مويل يفضل عن قوته فلو أخذ بقرني الشمس لم يزد على ما هو فيه وليس يكثر العجب من هؤلاء وإن كانوا عجبا لكن ممن لا حظ له من علم أصلا ولا نسب البتة ولا مال ولا جاه ولا نجدة بل تراه في كفالة غيره مهتضما لكل من له أدنى طاقة وهو يعلم أنه خال من كل ذلك وأنه لا حظ له في شيء من ذلك ثم هو مع ذلك في حالة المزهو التياه ولقد تسببت إلى سؤال بعضهم في رفق ولين عن سبب علو نفسه واحتقاره الناس فما وجدت عنده مزيدا على أن قال لي أنا حر لست عبد أحد فقلت له أكثر من تراه يشاركك في هذه الفضيلة فهم أحرار مثلك لا قوما من العبيد هم أطول منك يدا وأمرهم نافذ عليك وعلى كثير من الأحرار فلم أجد عنده زيادة فرجعت إلى تفتيش أحوالهم ومراعاتها ففكرت في ذلك سنين لأعلم السبب الباعث لهم على هذا العجب الذي لا سبب له فلم أزل أختبر ما تنطوي عليه نفوسهم بما يبدو من أحوالهم ومن مراميهم في كلامهم فاستقر أمرهم على أنهم يقدرون أن عندهم فضل عقل وتميز رأي أصيل لو أمكنتهم الأيام من تصريفه لوجدوا فيه متسعا ولأداروا الممالك الرفيعة ولبان فضلهم على سائر الناس ولو ملكوا مالا لأحسنوا تصريفه فمن ها هنا تسرب التيه إليهم وسرى العجب فيهم وهذا مكان فيه للكلام شعب عجيب ومعارضة معترضة وهو أنه ليس شيء من الفضائل كلما كان المرء منه أعرى قوي ظنه في أنه قد استولى عليه واستمر يقينه في أنه قد كمل فيه إلا العقل والتمييز حتى إنك تجد المجنون المطبق والسكران الطافح يسخران بالصحيح والجاهل الناقص يهزأ بالحكماء وأفاضل العلماء والصبيان الصغار يتهكمون بالكهول والسفهاء العيارين يستخفون بالعقلاء المتصاونين وضعفة النساء يستنقص عقول أكابر الرجال وآراءهم وبالجملة فكلما نقص العقل توهم صاحبه أنه أوفر الناس عقلا وأكمل تمييزا ولا يعرض هذا في سائر الفضائل فإن العاري منها جملة يدري أنه عار منها وإنما يدخل الغلط على من له أدنى حظ منها وإن قل فإنه يتوهم حينئذ إن كان ضعيف التمييز أنه عالي الدرجة فيه ودواء من ذكرنا الفقر والخمول فلا دواء لهم أنجع منه وإلا فداؤهم وضررهم على الناس عظيم جدا فلا تجدهم إلا عيابين للناس وقاعين في الأعراض مستهزئين بالجميع مجانبين للحقائق مكبين على الفضول وربما كانوا مع ذلك متعرضين للمشاتمة والمهارشة وربما قصدوا الملاطمة والمضاربة عند أدنى سبب يعرض لهم وقد يكون العجب كمينا في المرء حتى إذا حصل على أدنى مال أو جاه ظهر ذلك عليه وعجز عقله عن قمعه وستره ومن ظريف ما رأيت في بعض أهل الضعف أن منهم من يغلبه ما يضمر من محبة ولده الصغير وامرأته حتى يصفها بالعقل في المحافل وحتى إنه يقول هي أعقل مني وأنا أتبرك بوصيتها وأما مدحه إياها بالجمال والحسن والعافية فكثير في أهل الضعف جدا حتى كأنه لو كان خاطبها ما زاد على ما يقول في ترغيب السامع في وصفها ولا يكون هذا إلا في ضعيف العقل عار من العجب بنفسه إياك والامتداح فإن كل من يسمعك لا يصدقك وإن كنت صادقا بل يجعل ما سمع منك من ذلك أول معايبك وإياك ومدح أحد في وجهه فإنه فعل أهل الملق وضعة النفوس وإياك وذم أحد لا بحضرته ولا في مغيبه فلك في إصلاح نفسك شغل وإياك والتفاقر فإنك لا تحصل من ذلك إلا على تكذيبك أو احتقار من يسمعك ولا منفعة لك في ذلك أصلا إلا كفر نعمة ربك تعالى أو شكواه إلى من لا يرحمك وإياك ووصف نفسك باليسار فإنك لا تزيد على إطماع السامع فما عندك ولا تزد على شكر الله تعالى وذكر فقرك إليه وغناك عن دونه فإن هذا يكسبك الجلالة والراحة من الطمع فيما عندك العاقل هو من لا يفارق ما أوجبه تمييزه من سبب للناس الطمع فيما عنده لم يحصل إلا على أن يبذله لهم ولا غاية لهذا أو يمنعهم فيلؤم ويعادونه فإذا أردت أن تعطي أحدا شيئا فليكن ذلك منك قبل أن يسألك فهو أكرم وأنزه وأوجب للحمد من بديع ما يقع في الحسد قول الحاسد إذا سمع إنسانا يغرب في علم ما هذا شيء بارد لم يتقدم إليه ولا قاله قبله أحد فإن سمع من يبين ما قد قاله غيره قال هذا بارد وقد قيل قبله وهذه طائفة سوء قد نصبت أنفسها للقعود على طريق العلم يصدون الناس عنها ليكثر نظراؤهم من الجهال الحكيم لا تنفعه حكمته عند الخبيث الطبع بل يظنه خبيثا مثله وقد شاهدت أقواما ذوي طبائع رديئة وقد تصور في أنفسهم الخبيثة أن الناس كلهم على مثل طبائعهم لا يصدقون أصلا بأن أحدا هو سالم من رذائلهم بوجه من الوجوه وهذا أسوء ما يكون من فساد الطبع والبعد عن الفضل والخير ومن كانت هذه صفته لا ترجى لها معاناة أبدا وبالله تعالى التوفيق العدل حصن يلجأ إليه كل خائف وذلك أنك ترى الظالم وغير الظالم إذا رأى من يريد ظلمه دعا إلى العدل وأنكر الظلم حينئذ وذمه ولا ترى أحدا يذم العدل فمن كان العدل في طبعه فهو ساكن في ذلك الحصن الحصين الاستهانة نوع من أنواع الخيانة إذ قد يخونك من لا يستهين بك ومن استهان بك فقد خانك الانصاف فكل مستهين خائن وليس كل خائن مستهينا الاستهانة بالمتاع دليل على الاستهانة برب المتاع حالان يحسن فيهما ما يقبح في غيرهما وهما المعاتبة والاعتذار فإنه يحسن فيهما تعديد الأيادي وذكر الإحسان وذلك غاية القبح في ما عدا هاتين الحالتين لا عيب على من مال بطبعه إلى بعض القبائح ولو أنه أشد العيوب وأعظم الرذائل ما لم يظهره بقول أو فعل بل يكاد يكون أحمد ممن أعانه طبعه على الفضائل ولا تكون مغالبة الطبع الفاسد إلا عن قوة عقل فاضل الخيانة في الحرم أشد من الخيانة في الدماء العرض أعز على الكريم من المال ينبغي للكريم أن يصون جسمه بماله ويصون نفسه بجسمه ويصون عرضه بنفسه ويصون دينه بعرضه ولا يصون بدينه شيئا أصلا الخيانة في الأعراض أخف من الخيانة في الأموال وبرهان ذلك أنه لا يكاد يوجد من لا يخون العرض وإن قل ذلك منه وكان من أهل الفضل وأما الخيانة في الأموال وإن قلت أو كثرت فلا تكون إلا من رذل بعيد عن الفضل القياس في أحوال الناس قد يكذب في أكثر الأمور ويبطل في الأغلب واستعمال ما هذه صفته في الدين لا يجوز المقلد راض أن يغبن عقله ولعله مع ذلك يستعظم أن يغبن في ماله فيخطئ في الوجهين معا لا يكره الغبن في ماله ويستعظمه إلا لئيم الطبع دقيق الهمة مهين النفس من جهل معرفة الفضائل فليعتمد على ما أمره الله ورسوله صلى الله عليه وسلم فإنه يحتوي على جميع الفضائل رب مخوف كان التحرز منه سبب وقوعه ورب سر كانت المبالغة في طيه سبب انتشاره ورب إعراض أبلغ في الاسترابة من إدامة النظر وأصل ذلك كله الإفراط الخارج عن حد الاعتدال الفضيلة وسيطة بين الإفراط والتفريط فكلا الطرفين مذموم والفضيلة بينهما محمودة حاشا العقل فإنه لا إفراط فيه الخطأ في الحزم خير من الخطأ في التضييع من العجائب أن الفضائل مستحسنة ومستثقلة والرذائل مستقبحة ومستخفة من أراد الإنصاف فليتوهم نفسه مكان خصمه فإن يلوح له وجه تعسفه حد الحزم معرفة الصديق من العدو وغاية الخرق والضعف جهل العدو من الصديق لا تسلم عدوك لظلم ولا تظلمه وساو في ذلك بينه وبين الصديق وتحفظ منه وإياك وتقريبه وإعلاء قدره فإن هذا من فعل النوكى من ساوى بين عدوه وصديقه في التقريب والرفعة فلم يزد على أن زهد الناس في مودته وسهل عليهم عداوته ولم يزد على استخفاف عدوه له وتمكنه من مقاتله وإفساد صديقه على نفسه وإلحاقه بجملة أعدائه غاية الخير أن يسلم عدوك من ظلمك ومن تركك إياه للظلم وأما تقريبه فمن شيم النوكى الذين قد قرب منهم التلف وغاية الشر أن يسلم صديقك من ظلمك وأما إبعاده فمن فعل من لا عقل له ومن كتب عليه الشقاء ليس الحلم تقريب الأعداء ولكنه مسالمتهم مع التحفظ منهم كم رأينا من فاخر بما عنده من المتاع فكان ذلك سببا لهلاكه فإياك وهذا الباب الذي هو ضر محض لا منفعة فيه أصلا كم شاهدنا ممن أهلكه كلامه ولم نر قط أحدا ولا بلغنا أنه أهلكه سكوته فلا تتكلم إلا بما يقربك من خالقك فإن خفت ظالما فاسكت قلما رأيت أمرا أمكن فضيع إلا فات فلم يمكن بعد محن الإنسان في دهره كثيرة وأعظمها محنته بأهل نوعه من الإنس داء الإنسان بالناس أعظم من دائه بالسباع الكلبة والأفاعي الضارية لأن التحفظ من كل ما ذكرنا ممكن ولا يمكن التحفظ من الإنس أصلا الغالب على الناس النفاق ومن العجب أنه لا يجوز مع ذلك عندهم إلا من نافقهم لو قال قائل إن في الطبائع كرية لأن أطراف الأضداد تلتقي لم يبعد من الصدق وقد نجد نتائج الأضداد تتساوي فنجد المرء يبكي من الفرح ومن الحزن ونجد فرط المودة يلتقي مع فرط البغضة في تتبع العثرات وقد يكون ذلك سببا للقطيعة عند عدم الصبر والإنصاف كل من غلبت عليه طبيعة ما فإنه وإن بالغ الغاية من الحزم والحذر مصروع إذا كويد من قبلها كثرة الريب تعلم صاحبها الكذب لكثرة ضرورته إلى الاعتذار بالكذب فيضرى عليه ويستسهله أعدل الشهود على المطبوع على الصدق وجهه لظهور الاسترابة عليه إن وقع في كذبة أو هم بها وأعدل الشهود على الكذاب لسانه لاضطرابه ونقض بعض كلامه بعضا المصيبة في الصديق الناكث أعظم من المصيبة به أشد الناس استعظاما للعيوب بلسانه هو أشدهم استسهالا لها بفعله ويتبين ذلك في مسافهات أهل البذاء ومشاتمات الأرذال البالغين غاية الرذالة من الصناعات من الخسيسة من الرجال والنساء كأهل التعيش بالزمر وكنس الحشوش والخادمين في المجازر وكساكني دور الجمل المباحة لكراء الجماعات والساسة للدواب فإن كل من ذكرنا أشد الخلق رميا من بعضهم لبعض بالقبائح وأكثرهم عيبا بالفضائح وهم أوغل الناس فيها وأشرهم بها اللقاء يذهب بالسخائم فكأن نظر العين للعين يصلح القلوب فلا يسؤك التقاء صديقك بعدوك فإن ذلك يفتر أمره عنده أشد الأشياء على الناس الخوف والهم والمرض والفقر وأشدها كلها إيلاما للنفس الهم للفقد من المحبوب وتوقع المكروه ثم المرض ثم الخوف ثم الفقر ودليل ذلك أن الفقر يستعجل ليطرد به الخوف فيبذل المرء ماله كله ليأمن والخوف والفقر يستعجلان ليطرد بهما ألم المرض فيغرر الإنسان في طلب الصحة ويبذل ماله فيها إذا أشفق من الموت ويود عند تيقنه به لو بذل ماله كله ويسلم ويفيق والخوف يستسهل ليطرد به الهم فيغرر المرء بنفسه ليطرد عنه الهم وأشد الأمراض كلها ألما وجع ملازم في عضو ما بعينه وأما النفوس الكريمة فالذي عندها أشد من كل ما ذكرنا وهو أسهل المخوفات عند ذوي النفوس اللئيمة ومما قلته في الأخلاق إنما العقل أساس فوقه الأخلاق سورفحلي العقل بالعلم وإلا فهو بورجاهل الأشياء أعمى لا يرى كيف يدور وتمام العلم بالعدل وإلا فهو زور وزمام العدل بالجود وإلا فيجوروملاك الجود بالنجدة والجبن غرور عف إن كنت غيورا ما زنى قط غيور وكمال الكل بالتقوى وقول الحق نورذي أصول الفضل عنهاحدثت بعد البذور ومما قلته أيضا زمام أصول جميع الفضائلعدل وفهم وجود وباسفمن هذه ركبت غيرهافمن حازها فهو في الناس راس كذا الرأس فيه الأمور التي بإحساسها يكشف الإلتباس غرائب أخلاق النفس ينبغي للعاقل أن لا يحكم بما يبدو له من استرحام الباكي المتظلم وتشكيه وشدة تلويه وتقلبه وبكائه فقد وقفت من بعض من يفعل هذا على يقين أنه الظالم المعتدي المفرط الظلم ورأيت بعض المظلومين ساكن الكلام معدوم التشكي مظهرا لقلة المبالاة فيسبق إلى نفس من لا يحقق النظر أنه ظالم وهذا مكان ينبغي التثبت فيه ومغالبة ميل النفس جملة وأن لا يميل المرء مع الصفة التي ذكرنا ولا عليها ولكن يقصد الإنصاف بما يوجبه الحق على السواء من عجائب الأخلاق أن الغفلة مذمومة وأن استعمالها محمود وإنما ذلك لأن من هو مطبوع على الغفلة يستعملها في غير موضعها وفي حيث يجب التحفظ وهو مغيب عن فهم الحقيقة فدخلت تحت الجهل فذمت لذلك وأما المتيقظ الطبع فإنه لا يضع الغفلة إلا في موضعها الذي يذم فيه البحث والتقصي والتغافل فهما للحقيقة وإضرابا عن الطيش واستعمالا للحلم وتسكينا للمكروه فلذلك حمدت حالة التغافل وذمت الغفلة وكذلك القول في إظهار الجزع وإبطانه وفي إظهار الصبر وإبطانه فإن إظهار الجزع عند حلول المصائب مذموم لأنه عجز مظهره عن ملك نفسه فأظهر أمرا لا فائدة فيه بل هو مذموم في الشريعة وقاطع عما يلزم من الأعمال وعن التأهب لما يتوقع حلوله مما لعله أشنع من الأمر الواقع الذي عنه حدث الجزع فلما كان إظهار الجزع مذموما كان إظهار ضده محمودا وهو إظهار الصبر لأنه ملك للنفس وإطراح لما لا فائدة فيه وإقبال على ما يعود وينتفع به في الحال وفي المستأنف وأما استبطان الصبر فمذموم لأنه ضعف في الحس وقسوة في النفس وقلة رحمة وهذه أخلاق سوء لا تكون إلا في أهل الشر وخبث الطبيعة وفي النفوس السبعية الرديئة فلما كان ما ذكرنا يقبح كان ضده محمودا وهو استبطان الجزع لما في ذلك من الرحمة والشفقة والفهم بقدر الرزية فصح بهذا أن الاعتدال هو أن يكون المرء جزوع النفس صبور الجسد بمعنى أنه لا يظهر في وجهه ولا في جوارحه شيء من دلائل الجزع ولو علم ذو الرأي الفاسد ما استضر به من فساد تدبيره في السالف لأنجح بتركه استعماله فيما يستأنف وبالله التوفيق تطلع النفس إلى ما يستر عنها من كلام مسموع أو شيء مرئي أو إلى المدح وبقاء الذكر هذا أمران لا يكاد يسلم منهما أحد إلا ساقط الهمة جدا أو من راض نفسه الرياضة التامة وقمع قوة نفسه الغضبية قمعا كاملا أو عانى مدواة شره النفس إلى سماع كلام تستر به عنها أو رؤية شيء اكتتم به دونها أن يفكر فيما غاب عنها من هذا النوع في غير موضعه الذي هو فيه بل في أقطار الأرض المتباينة فإن اهتم بكل ذلك فهو مجنون تام الجنون عديم العقل ألبتة وإن لم يهتم لذلك فهل هذا الذي اختفي به عنه إلا كسائر ما غاب عنه منه سواء بسواء ولا فرق ثم لنزد احتجاجا على هواه فليقل بلسان عقله لنفسه يا نفس أرأيت إن لم تعلمي أن ههنا شيئا أخفي عليك أكنت تطلعين إلى معرفة ذلك أم لا فلا بد من لا فليقل لنفسه فكوني الآن كما كنت تكونين لو لم تعلمي بأن ههنا شيئا ستر عنك فتربحي الراحة وطرد الهم وألم القلق وقبح صفة الشره وتلك غنائم كثيرة وأرباح جليلة وأغراض فاضلة سنية يرغب العاقل فيها ولا يزهد فيها إلا تام النقص وأما من علق وهمه وفكره بأن يبعد اسمه في البلاد ويبقى ذكره على الدهر فليتفكر في نفسه وليقل لها يا نفس أرأيت لو ذكرت بأفضل الذكر في جميع أقطار المعمور أبد الأبد إلى انقضاء الدهر ثم لم يبلغني ذلك ولا عرفت به أكان لي في ذلك سرور أو غبطة أم لا فلا بد من لا ولا سبيل إلى غيرها ألبتة فإذا صح وتيقن فليعلم يقينا أنه إذا مات ولا سبيل له إلى علم أنه يذكر أو أنه لا يذكر وكذلك إن كان حيا إذا لم يبلغه ثم ليتفكر أيضا في معنيين عظيمين أحدهما كثرة من خلا من الفضلاء من الأنبياء والرسل صلى الله عليهم وسلم أولا الذين لم يبق لهم على أديم الأرض عند أحد من الناس اسم ولا رسم ولا ذكر ولا خبر ولا أثر بوجه من الوجوه ثم من الفضلاء الصالحين من أصحاب الأنبياء السالفين والزهاد ومن الفلاسفة والعلماء والأخيار وملوك الأمم الدائرة وبناة المدن الخالية وأتباع الملوك الذين أيضا قد انقطعت أخبارهم ولم يبق لهم عند أحد علم ولا لأحد بهم معرفة أصلا ألبتة فهل ضر من كان فاضلا منهم ذلك أو نقص من فضائلهم أو طمس من محاسنهم أو حط درجتهم عند بارئهم عز وجل ومن جهل هذا الأمر فليعلم أنه ليس في شيء من الدنيا خبر عن ملوك من ملوك الأجيال السالفة أبعد مما بأيدي الناس من تاريخ ملوك بني إسرائيل فقط ثم ما بأيدينا من تاريخ ملوك اليونان والفرس وكل ذلك لا يتجاوز ألفي عام فأين ذكر من عمر الدنيا قبل هؤلاء أليس قد دثر وفني وانقطع ونسي ألبتة وكذلك قال الله تعالى ورسلا لم نقصصهم عليك وقال تعالى وقرونا بين ذلك كثيرا وقال تعالى والذين من بعدهم لا يعلمهم إلا الله فهل الإنسان وإن ذكر برهة من الدهر إلا كمن خلا قبل من الأمم الغابرة الذين ذكروا ثم نسوا جملة ثم ليتفكر الإنسان في من ذكر بخير أو بشر هل يزيده ذلك عند الله عز وجل درجة أو يكسبه فضيلة لم يكن حازها بفعله أيام حياته فإذا كان هذا كما قلناه فالرغبة في الذكر رغبة غرور ولا معنى له ولا فائدة فيه أصلا لكن إنما ينبغي أن يرغب الإنسان العاقل في الاستكثار من الفضائل وأعمال البر التي يستحق من هي فيه الذكر الجميل والثناء الحسن والمدح وحميد الصفة فهي التي تقربه من بارئه تعالى وتجعله مذكورا عنده عز وجل الذكر الذي ينفعه ويحصل على بقاء فائدته ولا يبيد أبد الأبد وبالله تعالى التوفيق شكر المنعم فرض واجب وإنما ذلك بالمقارضة له بمثل ما أحسن فأكثر ثم بالتهمم بأموره والتأتي بحسن الدفاع عنه ثم بالوفاء له حيا وميتا ولمن يتصل به من ساقة وأهل كذلك ثم بالتمادي على وده ونصيحته ونشر محاسنه بالصدق وطي مساويه ما دمت حيا وتوريث ذلك عقبك وأهل ودك وليس من الشكر عونه على الآثام وترك نصيحته فيما يوتغ به دينه ودنياه بل من عاون من أحسن إليه على باطل فقد غشه وكفر إحسانه وظلمه وجحد إنعامه وأيضا فإن إحسان الله تعالى وإنعامه على كل حال أعظم وأقدم أو هنأ من نعمة كل منعم دونه عز وجل فهو تعالى الذي شق لنا الأبصار الناظرة وفتق فينا الآذان السامعة ومنحنا الحواس الفاضلة ورزقنا النطق والتمييز اللذين بهما استأهلنا أن يخاطبنا وسخر لنا ما في السموات وما في الأرض من الكواكب والعناصر ولم يفضل علينا من خلقه شيئا غير الملائكة المقدسين الذين هم عمار السموات فقط فأين تقع نعم المنعمين من هذه النعم فمن قدر أنه يشكر محسنا إليه بمساعدته على باطل أو بمحاباته فيما لا يجوز فقد كفر نعمة أعظم المنعمين وجحد إحسان أجل المحسنين إليه ولم يشكر ولي الشكر حقا ولا حمد أهل الحمد أصلا وهو الله عز وجل ومن حال بين المحسن إليه وبين الباطل وأقامه على مر الحق فقد شكره حقا وأدى واجب حقه عليه مستوفى ولله الحمد أولا وآخرا وعلى كل حال حضور مجالس العلم إذا حضرت مجلس علم فلا يكن حضورك إلا حضور مستزيد علما وأجرا لا حضور مستغن بما عندك طالبا عثرة تشيعها أو غريبة تشنعها فهذه أفعال الأرذال الذين لا يفلحون في العلم أبدا فإذا حضرتها على هذه النية فقد حصلت خيرا على كل حال وإن لم تحضرها على هذه النية فجلوسك في منزلك أروح لبدنك وأكرم لخلقك وأسلم لدينك فإذا حضرتها كما ذكرنا فالتزم أحد ثلاثة أوجه لا رابع لها وهي إما أن تسكت سكوت الجهال فتحصل على أجر النية في المشاهدة وعلى الثناء عليك بقلة الفضول وعلى كرم المجالسة ومودة من تجالس فإن لم تفعل ذلك فاسأل سؤال المتعلم فتحصل على هذه الأربع محاسن وعلى خامسة وهي استزادة العلم وصفة سؤال المتعلم أن تسأل عما لا تدري لا عما تدري فإن السؤال عما تدريه سخف وقلة عقل وشغل لكلامك وقطع لزمانك بما لا فائدة فيه لا لك ولا لغيرك وربما أدى إلى اكتساب العداوات وهو بعد عين الفضول فيجب عليك أن لا تكون فضوليا فإنها صفة سوء فإن أجابك الذي سألت بما فيه كفاية لك فاقطع الكلام وإن لم يجبك بما فيه كفاية أو أجابك بما لم تفهم فقل له لم أفهم واستزده فإن لم يزدك بيانا وسكت أو أعاد عليك الكلام الأول ولا مزيد فأمسك عنه وإلا حصلت على الشر والعداوة ولم تحصل على ما تريد من الزيادة والوجه الثالث أن تراجع مراجعة العالم وصفة ذلك أن تعارض جوابه بما ينقضه نقضا بينا فإن لم يكن ذلك عندك ولم يكن عندك إلا تكرار قولك أو المعارضة بما لا يراه خصمك معارضة فأمسك فإنك لا تحصل بتكرار ذلك على أجر ولا على تعليم ولا على تعلم بل على الغيظ لك ولخصمك والعداوة التي ربما أدت إلى المضرات وإياك وسؤال المعنت ومراجعة المكابر الذي يطلب الغلبة بغير علم فهما خلقا سوء دليلان على قلة الدين وكثرة الفضول وضعف العقل وقوة السخف وحسبنا الله ونعم الوكيل وإذا ورد عليك خطاب بلسان أو هجمت على كلام في كتاب فإياك أن تقابله مقابلة المغاضبة الباعثة على المغالبة قبل أن تتبين بطلانه ببرهان قاطع وأيضا فلا تقبل عليه إقبال المصدق به المستحسن إياه قبل علمك بصحته ببرهان قاطع فتظلم في كلا الوجهين نفسك وتبعد عن إدراك الحقيقة ولكن أقبل عليه إقبال سالم القلب عن النزاع عنه والنزوع إليه إقبال من يريد حظ نفسه في فهم ما سمع ورأى فالتزيد به علما وقبوله إن كان حسنا أو رده إن كان خطأ فمضمون لك إن فعلت ذلك الأجر الجزيل والحمد الكثير والفضل العميم من اكتفى بقليله عن كثير ما عندك فقد ساواك في الغنى ولو أنك قارون حتى إذا تصاون في الكسب عما تشره أنت إليه فقد حصل أغنى منك بكثير ومن ترفع عما تخضع إليه من أمور الدنيا فهو أعز منك بكثير فرض على الناس تعلم الخير والعمل به فمن جمع الأمرين فقد استوفى الفضيلتين معا ومن علمه ولم يعمل به فقد أحسن في التعليم وأساء في ترك العمل به فخلط عملا صالحا وآخر سيئا وهو خير من آخر لم يعلمه ولم يعمل به وهذا الذي لا خير فيه أمثل حالا وأقل ذما من آخر ينهى عن تعلم الخير ويصد عنه ولو لم ينه عن الشر إلا من ليس فيه منه شيء ولا أمر بالخير إلا من استوعبه لما نهى أحد عن شر ولا أمر بخير بعد النبي صلى الله عليه وسلم وحسبك بمن أدى رأيه إلى هذا فسادا وسوء طبع وذم حال وبالله تعالى التوفيق قال أبو محمد رضي الله عنه فاعترض هاهنا إنسان فقال كان الحسن رضي الله عنه إذا نهى عن شيء لا يأتيه أصلا وإذا أمر بشيء كان شديد الأخذ به وهكذا تكون الحكمة وقد قيل أقبح شيء في العالم أن يأمر بشيء لا يأخذ به في نفسه أو ينهى عن شيء يستعمله قال أبو محمد كذب قائل هذا وأقبح منه من لم يأمر بخير ولا نهى عن شر وهو مع ذلك يعمل الشر ولا يعمل الخير قال أبو محمد وقال أبو الأسود الدؤلي لا تنه عن خلق وتأتي مثلهعار عليك إذا فعلت عظيموابدأ بنفسك فانهها عن غيهافإذا انتهت عنه فأنت حكيمفهناك يقبل إن وعظت ويقتدىبالعلم منك وينفع التعليم قال أبو محمد إن أبا الأسود إنما قصد بالإنكار المجيء بما نهي عنه المرء وأنه يتضاعف قبحه منه مع نهيه عنه فقد أحسن كما قال الله تعالى أتأمرون الناس بالبر وتنسون أنفسكم ولا يظن بأبي الأسود إلا هذا وأما أن يكون نهى عن النهي عن الخلق المذموم فنحن نعيذه بالله من هذا فهو فعل من لا خير فيه وقد صح عن الحسن أنه سمع إنسانا يقول لا يجب أن ينهى عن الشر إلا من لا يفعله فقال الحسن ود إبليس لو ظفر منا بهذه حتى لا ينهى أحد عن منكر ولا يأمر بمعروف وقال أبو محمد صدق الحسن وهو قولنا آنفا جعلنا الله ممن يوفق لفعل الخير والعمل به وممن يبصر رشد نفسه فما أحد إلا له عيوب إذا نظرها شغلته عن غيره وتوفانا على سنة محمد صلى الله عليه وسلم آمين رب العالمين